Лазарь Лагин - Голубой человек

1 Лазарь Лагин

ВСТУПЛЕНИЕ

Тем, кому по роду их деятельности или из любопытства приходилось иметь дело с комплектами газет конца прошлого столетия, возможно, попалась на глаза в одной из московских газет за август тысяча восемьсот девяносто четвертого года заметка следующего содержания:

«Вчера в седьмом часу вечера при следовании в Центральную пересыльную тюрьму бежал из-под стражи крестьянин Можайского уезда Антошин Егор, осужденный к трем с половиной годам арестантских рот. Следуя по площади Страстного монастыря, он неожиданно швырнул в глаза конвойным солдатам две пригоршни махорки. Тем самым временно ослепив конвой, Антошин кинулся налево, на Большую Бронную улицу. Ему попытался преградить путь проходивший поблизости крестьянин Дмитровского уезда Терентьев Александр. Разбив Терентьеву в кровь лицо и свалив его с ног, Антошин вбежал в ворота домовладения жены коллежского советника Екатерины Петровны Филимоновой, в каковом он некоторое время проживал в январе сего года, где и пропал бесследно. Все меры к поимке столь дерзко бежавшего преступника, принятые силами полицейских чинов 2-го участка Арбатской части, а также прибывших вскоре на место происшествия агентов сыскной полиций, ни к чему не привели. Поиски продолжаются».

Чтобы рассказать о том, как и за что был арестован, а спустя некоторое время, в августе тысяча восемьсот девяносто четвертого года, осужден судом Российской империи Егор (Георгий) Антошин, нам нужно вернуться к тому, что с ним случилось восемью месяцами раньше, в ночь на четырнадцатое января тысяча девятьсот пятьдесят девятого года.

ГЛАВА ПЕРВАЯ

I

Жизнь Юры (Георгия) Антошина сложилась не очень счастливо. Отец его, Василий Лукич, работавший, сменным мастером на одном из московских предприятий, погиб в рядах народного ополчения на третьем месяце войны. Он так и не узнал, что его семья, которой он упорно, не рассчитывая на скорый ответ, слал каждые два дня письма, давно уже эвакуировалась в далекий и холодный Верхнеуральск. В начале сорок третьего года простудилась в очереди за керосином и умерла от воспаления легких его вдова, которая и мысли не допускала, что она вдова. Василий Лукич вместе с несколькими другими разведчиками числился пропавшим без вести. Она была уверена, что Василий Лукич, попав в окружение, пристал к партизанам.
Двоих младших - Юру и Олю, устроили в детский дом. Старший - Валерий - в звании лейтенанта воевал тогда где-то под Новороссийском. Он стал кадровым военным, окончил впоследствии Военную академию имени Фрунзе и к тому времени, когда с его младшим братом приключились удивительные события, послужившие предметом нашего повествования, командовал полком на Дальнем Востоке.
О младших детях Василия Лукича заботу взял на себя завод, которому он отдал почти двадцать лет своей жизни. Ребят перевели с Урала в подшефный заводу подмосковный детский дом. На праздники и ко дню рождения им привозили подарки от завкома и заводской комсомольской организации. Затем им помогли получить неплохую комнату в новом доме взамен их старой квартиры, которую разбомбило еще в одну из первых бомбежек. На двоих ее вполне хватало. Но Оля вскоре вышла замуж и родила дочь Катьку, которая при всех ее несомненных достоинствах обладала и всеми недостатками, свойственными гражданам ее возраста. И стали они проживать уже вчетвером (Оля с мужем-инженером и Катькой и Юра) в одной комнате в ожидании того заветного дня, когда Юре наконец предоставят давно обещанную отдельную жилплощадь. Кто знает, как обернулись бы события, если бы Юра к тринадцатому января тысяча девятьсот пятьдесят девятого года проживал отдельно от сестры.
Но своей комнаты, у Антошина тогда еще не было, и вечером тринадцатого января он по этой причине пережил уйму неприятностей, поссорился с Ольгой, разругался с Галкой Бредихиной, словом, наделал немало глупостей, которые в конечном счете привели его спустя несколько часов к переживаниям и приключениям поистине удивительным и необычайным.
А началось все с того, что Оля назначила на этот вечер заседание своего фабричного комитета комсомола, никак не подозревая, что этот вечер у Юры занят. Он должен был идти с Галкой на встречу старого Нового года.
Вообще говоря, он всегда был принципиально против того, чтобы отмечать старый Новый год. Он видел в этом некую уступку религиозной идеологии и никогда до этого в подобных встречах не участвовал. Но в ночь на первое января Галка дежурила: она работала диспетчером в таксомоторном парке. Поэтому они уговорились (это было ее предложение) встретить старый Новый год втроем с одной из задушевнейших Галкиных подруг, которая ради Галкиного счастья согласилась поскучать в обществе двух влюбленных, которым было бы не до нее. Этот вечер должен был очень многое и на долгие годы решить в отношениях между Антошиным и Галкой, и ее подружка собиралась как можно больше времени провести на кухне, чтобы дать им наговориться вдоволь.
И вот оказалось, что как раз на этот вечер Ольга назначила свое заседание и уже не могла его отменить. А так как Игорь, ее муж и Катькин отец, тоже был диспетчером (везло Антошину на диспетчеров!), только не в таксомоторном парке, а в МОГЭСе, и по роковому стечению обстоятельств как раз именно в эту ночь дежурил, то Антошину было предложено остаться с Катькой.
Разразился скандал штормовой силы. Юра сказал, что он не домашняя работница и не нянька, и что ему осточертело возиться с Катькой (что было сущей неправдой, ибо жили они с Катькой душа в душу), и что нечего назначать заседания комитета, не согласовав с ним. Подумаешь, какой международный симпозиум! Уже и отменить нельзя.
Оля надменно ответила, что согласовывать заседания комитета комсомола у нее есть с кем помимо товарища Антошина.
На это товарищ Антошин сказал - пусть они тогда и возятся с Катькой, те, с которыми она считает нужным согласовывать, а у него сегодня важнейшее, можно сказать, историческое свидание с Галиной.
Тогда Оля, не моргнув глазом, заметила, что его Галка, если он хочет знать, обыкновеннейшая вертихвостка и рада за кого бы то ни было выскочить замуж, даже за такую образину, как ее ненаглядный Юрочка. И это тоже было сущей неправдой, потому что Галка была не такая уж вертихвостка, а Юра был совсем не образина. Правда, он был несколько излишне сухощав, но плечи у него были дай бог каждому, и серые глаза тоже, и волосы у него были красивые, темно-русые, густые и мягкие.
- Ах так! Значит, вот какой разговор! - вскричал он, хлопнул дверью и был таков.
Но, выскочив на улицу, он все же почти сразу сообразил, что оставил сестру в безвыходном положении.
Он позвонил Галке из автомата, объяснил Создавшуюся обстановку и предложил встретиться не в семь, а в десять- пол-одиннадцатого. Он ручался, что к этому времени Ольга безусловно вернется с фабрики, а Катька уже давно будет спать.
Что бы Галине согласиться? Но она по вполне понятной причине весь этот день ужасно нервничала и не придумала ничего умней, как устроить ему по телефону небольшую сцену. Она сказала, что у него всегда так, что он якобы всегда все откладывает. И встречу Нового года, и получение комнаты…
Это он откладывает получение комнаты?! Он, который дня не пропускает, чтобы не напомнить об этом председателю завкома, начальнику цеха или секретарю парткома! Он, который уже уважать себя перестал за свою назойливость!..
Антошин чуть не задохся от этого несправедливого обвинения.
- А то нет?.. Конечно, откладываешь, - повторила сквозь слезы Галка, отдавая себе отчет в чудовищной несправедливости своих обвинений, - Палец о палец ударить не хочешь… (Это он палец о палец ударить не хочет?!)… Привык на всем готовеньком… (Это он привык на всем готовеньком?!)… Историк-марксист на мою голову!..
Это было уже свыше Юриных сил. Он с треском повесил трубку, тут же раскаялся, опустил новый пятиалтынный, но в ответ услышал высокие и частые гудки. Теперь надо было запасаться терпением: дозвониться в диспетчерскую по городскому телефону да еще в часы «пик» - дело не скорое и трудоемкое. А у автомата успел тем временем вырасти немалый хвост. Ничего не оставалось, как встать в затылок последнему и покорно ждать очереди.
Пока Антошин будет дожидаться своей очереди, у нас вполне хватит времени для того, чтобы сделать отступление, не очень пространное, но в высшей степени необходимое. Нам нужно объяснить, почему Галина Бредихина с таким сарказмом бросила в лицо Антошину достойное уважения звание «историк-марксист», и заодно познакомить читателя с Александрой Степановной Беклемишевой.
Тем, кто в погоне за стремительно развивающимися событиями перелистает, а то и пропустит эту главу, лучше и вовсе не читать нашего романа. Первым делом потому, что меньше всего он рассчитан на любителей остросюжетной литературы. А главное, потому, что без того, что мы скажем в ней о Беклемишевой и её детдомовском кружке, многое, и самое удивительное, в последующих и особенно заключительных главах останется попросту не замеченным чересчур торопливым читателем.

II

Итак, об Александре Степановне. Недавно ей пошел семьдесят шестой год. Значит, к началу войны, когда она директорствовала на заводе, с которого ушел в ополчение отец Юры Антошина, ей было пятьдесят пять. Промакадемию она окончила в тысяча девятьсот тридцать пятом. В партию вступила восемнадцати лет. Она тогда пятый год работала швеей в «Модном заведении мадам Бычковой», что в Казенном переулке, и кроме хорошего вкуса вынесла из этого страшноватого храма дамского платья здоровый заряд классовой ненависти и великолепное презрение к дамочкам, у которых мозги забиты тряпками.
Поджарая, подевичьи стройная в свои семьдесят пять лет, в неизменной английской блузке и черной юбке, живая, остроумная, очень неглупая и совсем не злая, она в случае необходимости могла быть весьма ядовитой собеседницей, а в споре оставалась такой же осторожной, но опасной и беспощадной, как в молодые ее подпольные годы. Покойный Сергей Аполлонович с которым они познакомились и поженились в горькие и нищие годы парижской эмиграции, говаривал, что его Александра Степановна действует на господ меньшевиков, как мышьяк на крыс. Сначала они проглотят ее слова и даже оближутся, но моментально вслед за этим их начинает корчить в страшных судорогах.
Они прожили с Сергеем Аполлоновичем душа в душу всю эмиграцию, вернулись в семнадцатом году в Москву с двумя тощими чемоданами, отличным знанием французского языка и пятилетним сынишкой, которого, так же как и Антошина, звали Юрой.
В марте двадцатого года Юра умер от сыпняка.
Письмо из детского дома с извещением о его смерти Александра Степановна получила полутора месяцами позже, на Западном фронте, где она тогда воевала в должности комиссара корпуса.
А Сергей Аполлонович погиб в ноябре того же года от белоказачьей пули уже по ту сторону Турецкого вала, и с тех пор Александра Степановна жила одна.
Она слыла толковым директором, но не без странностей. Так, по крайней мере, считали многие директора соседних предприятий, работники министерства и даже райкома партии. Кое-кто из них снисходительно посмеивался над «чудачествами старухи Беклемишевой», усматривая в них этакое партдонкихотство, старозаветный демократизм и тому подобные более или менее милые, но неумные и, главное, непрактичные пережитки далекого партийного прошлого. Считалось, что это чисто возрастное. Другие расценивали странности в поведении Александры Степановны как дешевую демагогию, нездоровое заигрывание с отсталыми и даже уравнительскими настроениями рабочего класса, и это их настораживало.
Рабочим ее странности были по душе. Они ее уважали и любили.
Осенью пятидесятого года она выкинула еще один демагогический трюк: старой коммунистке со стажем дай бог каждому, директору крупного предприятия, депутату Верховного Совета, члену бюро райкома и т. д. и т. п. вдруг ни с того ни с сего загорелось руководить политкружком в подшефном детском доме.
Ее пробовали отговаривать, предлагали ей взять семинар пропагандистов, а кружок в детдоме оставить для комсомольских нагрузок, но Александра Степановна, как она сама выразилась, «стояла насмерть».
«Чудит старуха, - махнули на нее рукой в отделе пропаганды и агитации. Из ума выживает… В ее годы другие уже давно на пенсии».
Первым делом детдомовцы немедленно дали ей прозвище. Ее прозвали «Беспалой», потому что у нее не хватало полфаланги на указательном пальце левой руки. Неведомо откуда сразу прошел слух, будто это от казачьей шашки. Будто шла Беспалая в девятьсот пятом году на демонстрации с красным флагом в руке и ей тогда шашкой отхватили кусок пальца. Другие клялись, что попортили ей палец на гражданской войне в белогвардейской контрразведке, третьи - что на царской каторге. Не постеснялись, спросили у Александры Степановны. Она рассмеялась. Оказывается, ничего романтического: колола еще девчонкой лучину, самовар разжигать, и оттяпала себе сдуру острым ножиком.
Конечно, это несколько разочаровало кружковцев, но в общем Александра Степановна пришлась им ко двору. Старая большевичка, участвовала в гражданской войне, была знакома с Лениным и Свердловым. И ко всему прочему свойский и веселый человек. Нисколько не задается.
У ребят был кой-какой опыт по части кружководов. Александра Степановна была у них уже третьей. Двоих предыдущих они выжили. Да, выжили, но без всякого хулиганства или озорства. На высоком теоретическом уровне. Уж больно они были серы и скучны, эти руководители, которые только и умели, что талдычить нетвердо заученные формулировки из Краткого курса. Ребята доняли их вопросами. Нет, не посторонними. Все в пределах изучаемого раздела программы кружка. Но чтобы ответить на эти вопросы, надо было читать кое-что и помимо Краткого курса. И для того, чтобы задать эти вопросы, тоже. Что ж, игра стоила свеч. Ради удовольствия посадить в калошу постылого, сухого, как пустыня, кружковода активисты кружка просиживали немало часов в местной библиотеке.
Они были безжалостны, но справедливы. Им доставляло удовольствие наблюдать, как беспомощно барахтаются несчастные кружководы, пытаясь общими, ничего не говорящими фразами отбиться от точных, стремительных и всегда неожиданных атак. Больше трех-четырех занятий выдержать было трудно, и руководители под более или менее благовидным предлогом вскоре подавали в отставку.
Самое забавное во всей этой жестокой ребячьей войне с начетнической серятиной было, что, сами того не замечая, они, в поисках тем для заковыристых вопросов, отлично усвоили достаточно обильный материал по истории революционного движения в России конца прошлого и самого начала текущего века. По Второй съезд включительно. Обычно кружководы сдавались после этой темы, а следующий начинал сначала.
К этому времени ребята вошли во вкус вопросов с подвохом.
На первом же занятии с Александрой Степановной Юра Антошин - главный заводила и признанный авторитет в области исторических наук - поднял руку.
- У нас тут с ребятами к вам вопрос, - сказал он, невинно глядя новой руководительнице прямо в глаза. - Сколько всего было частей в книге товарища Ленина «Что такое „друзья народа“ и как они воюют против социал-демократов?»
- Ого! - восхитилась Александра Степановна, глядя ему в глаза с еще более невинным выражением. - Неужто вы уже читали «Друзья народа»? Для вас вроде бы еще рановато.
- Это мы сами по себе пробовали, - объяснил Юра, прямо-таки пыша простодушием. - И мы теперь понимаем, что для нас это еще рановато. Но когда мы взяли книгу товарища Ленина, то ужасно удивились. Видим: «Что такое „друзья народа“ и как они воюют против социал-демократов?» - выпуск первый, потом сразу третий. Спрашивается, а второй где?
Это был проверенный жизнью вопрос. Его отточили на обоих предшественниках Александры Степановны.
- Всем интересно? - спросила она. - А то если не всем, так я отвечу интересующимся после занятий.
- Всем!. - закричали ребята с поразительным единодушием.
- Хорошо, - согласилась Александра Степановна с еще более поразительным, можно даже сказать, потрясающим непониманием истинной причины этой всеобщей заинтересованности, - всем так всем. Тем более что вопрос действительно очень интересный. Дело в том, что не только мне, но даже редакторам Собрания сочинений Владимира Ильича в точности неизвестно, был ли размножен второй выпуск этой очень важной ленинской работы. Имелись полицейские сведения, что он якобы выпущен в Москве. Но к моменту издания первого Собрания сочинений уже не было ни одного старого большевика, который знал бы что-нибудь о публикации второго выпуска. Вот вам, если хотите, увлекательнейшая тайна, прямо роман. Представьте себе: где-нибудь на чердаке, среди пыльных старых бумаг и никому не нужных книг, больше полувека лежит этот выпуск, которому с научной точки зрения цены нет… И вдруг кто-нибудь находит его… Какое это было бы событие, можете себе представить!.. Конечно, если этот человек хоть немного разбирается в истории партии…
Подобные романтические соображения никому, даже Юре, раньше, просто в голову не приходили. Ребята мечтательно призадумались, и именно в этот момент Александра Степановна и нанесла удар.
- Ну как, - как бы между прочим обратилась она к Антошину, - правильно я ответила на твой вопрос?
И Юра, захваченный врасплох, брякнул «правильно», прежде чем до него дошел коварный подвох Александры Степановны.
Кто-то предательски прыснул в кулак, Юра покраснел по самые уши и весь напрягся в ожидании головомойки, но Александра Степановна (в этот миг она сразу и окончательно завоевала сердца кружковцев) продолжала как ни в чем не бывало:
- Ну что же, вот и отлично. И чем больше вопросов вы будете мне задавать, тем больше мне это будет по душе, потому что, значит, вам действительно интересно узнать побольше и поглубже.
Ребята и не подозревали, что на кружке может быть так интересно. Оказывается, Александра Степановна лично знала одного из участников знаменитой вечеринки в доме Залесской, когда молодой Владимир Ильич вступил в спор и разгромил самодовольного и высокомерного «В. В.» - теоретика народничества. Лично! С ума сойти!..
И снова Юра задал вопрос, на этот раз уже безо всякого подвоха. Ему действительно хотелось узнать, какова была дальнейшая судьба студента Давыдова.
- Какого Давыдова? - спросила несколько озадаченно Александра Степановна. - В партии было много Давыдовых.
Тогда Юра блеснул своей памятью. Он прочел наизусть донесение начальника Московского охранного отделения:
- «Агентуре известно, что студент Юрьевского университета Иосиф Давыдов с увлечением дебатировал девятого числа сего месяца на конспиративно устроенной сыном коллежского асессора Николаем Ефимовым Кушенским вечеринке в доме Залесской, что на углу Воздвиженки и Арбатской площади. Присутствовавший на вечере известный обоснователь теории народничества писатель „В. В“ (врач Василий Павлович Воронцов) вынудил своей аргументацией Давыдова замолчать, так что защиту взглядов последнего взял на себя некто Ульянов (якобы брат повешенного), который и провел эту задачу с полным знанием дела»…
- Ну и память у тебя, друг любезный! - сказала Александра Степановна с искренним восхищением. - Можно только позавидовать.
Ребята чуть не лопнули от гордости за Юру.
- А что касается Иосифа Давыдова, то что я могу о нем сказать: после раскола на Втором съезде он стал большевиком. Встречала я его раза два во время гражданской войны. Что с ним теперь, жив ли он и что делает, к стыду моему, не знаю. Да, между прочим, он отрицал, что участвовал в той вечеринке в доме Залесской. Он говорил, что охранник тут что-то напутал.
- Интересно бы посмотреть этот дом, - сказал приободрившийся Юра. - Хотя бы снаружи.
- Опоздал, друг мой, - развела руками Александра Степановна. - В него попала фашистская бомба. Сейчас на его месте разбили сад. Будете в тех местах, посмотрите. Это на самом углу улицы Калинина, рядом с кинотеатром «Художественный». А вот как у вас, молодые люди, насчет музеев? Давно вы бывали в Музее Ленина, в Историческом, в Музее Революции, истории Москвы?..
С тех пор они каждый выходной ездили в Москву, в музей. С ними вместо экскурсовода ходила Александра Степановна, шестидсятипятилетняя, молодая, веселая, неутомимая. И трудно сказать, кто из них, детдомовцы или она, получал от этого больше удовольствия. То, мимо чего ребята в другое время прошли бы без интереса, вдруг оказывалось необыкновенно волнующим и прекрасным. Взять хотя бы маленький, пожелтевший от времени портретик Маркса, вырезанный из какой-то иностранной газеты. Подумаешь, редкость - портрет Карла Маркса! Но Александра Степановна сказала, что это, скорее всего, один из первого десятка портретов Маркса, попавших в царскую Россию, и ребята долго стояли около стенда и смотрели на этот, ставший вдруг таким значительным и романтичным, клочок старой газетной бумаги. А потом, уже на улице, Александра Степановна призналась, что ей этот портретик особенно дорог, потому что это она подарила его музею, а ей его подарил, когда она еще была совсем девчонкой, перед самым своим арестом один молодой революционер, который потом так и пропал, и ничего о нем она больше никогда не слышала…
Она отдыхала душой с этими пытливыми, задиристыми, жадными до простой человеческой ласки, непримиримо справедливыми и не очень сытыми детдомовцами. Она привозила конфеты, печенье, и они после занятий кружка еще долго чаевничали и вели нескончаемые задушевные беседы. Именно тогда Александра Степановна и подружилась с Юрой Антошиным, и он, чтобы заслужить ее скупую и осторожную похвалу, готовился к каждому занятию с таким усердием и обстоятельностью, словно собирался поступать в аспирантуру. Она радовалась Юриным успехам, но не переоценивала его данных: обыкновенный, живой, не лишенный способностей мальчик с отличной памятью, но несколько разбросанный в своих интересах.
Видно, не судьба была руководителям этого кружка довести занятия до конца года. Как раз за два дня до того, как кружку предстояло перешагнуть рубеж Второго съезда партии, Александру Степановну неожиданно пригласили отчитаться на детдомовском партийном бюро о работе кружка. Секретарь бюро и директор детдома сидели на заседании как побитые, не смея глянуть в глаза напряженно улыбавшейся Александре Степановне. Представитель райкома - заведующий отделом кадров райпотребсоюза, который присутствовал на последнем занятии кружка в качестве обследователя, камня на камне не оставил от ее доклада. Он поражался, как это партийное бюро прошляпило, что под самым его носом вместо нормальной партийной учебы «занимались байками, беспартийной трепотней и меньшевистскими отрыжками». Он возмущался тем, что у слушателей кружка в головах создался форменный ералаш. Любому пионеру известно, что большинство Второго съезда при голосовании первого пункта Устава получили ленинцы и что именно поэтому они и назывались большевиками. А товарищ Беклемишева, будто бы старая коммунистка, говорила, он это слышал собственными ушами, что по первому пункту большинство получили меньшевики. Почему же, спрашивается, уважаемая товарищ Беклемишева, они назывались меньшевиками? - Его рвало злостью и безграмотностью, а все остальные, кроме Александры Степановны, так и не решились, возразить ему.
Вот именно тогда Александра Степановна и сказала, что она головой отвечает за то что кружок отлично усвоил материал по пройденным темам программы, а некоторые кружковцы не уступят по своему знанию истории и революционного движения по Второй съезд включительно кое-каким патентованным историкам-марксистам…
- Это клевета на историков-марксистов! - крикнул вне себя от ярости завкадрами райпотребсоюза. - Я требую, чтобы гражданку Беклемишеву призвали к порядку!
- Александра Степановна, - обратился к ней дрожащим голосом секретарь партбюро, - ну совершенно вы это ни к чему насчет историков-марксистов.
- А что до того, почему большевики стали называться большевиками, а меньшевики - меньшевиками, я рекомендовала бы товарищу представителю райкома заглянуть в «Краткий курс истории ВКП(б)».
- Я обойдусь без ваших рекомендаций! - побагровел завкадрами, поняв, что по этому вопросу он, пожалуй, дал маху. - И вообще, не в этом дело!
- В чем же?.. - осведомилась Александра Степановна очень тихо и очень спокойно…
Партийное бюро единогласно приняло предложение представителя райкома об отстранении Беклемишевой А. С. от руководства кружком, как не обеспечивающей правильной партийной линии…
На другой день весь детдом знал уже и о том, что Александра Степановна назвала нескольких кружковцев историками-марксистами, и насчет того, что она отстранена от руководства их кружком.
В чемоданчике среди учебников, тетрадок и альбомов с марками у Антошина осталась книга старого большевика, Сергея Мицкевича «Революционная Москва» с дарственной надписью: «Старому другу, боевому соратнику, твердокаменной большевичке Александре Степановне Беклемишевой от автора с уважением и любовью». Юра обернул переплет вместе с титульным листом в газету и в свободное время перечитывал эту толстую и очень интересную книгу, и ему казалось, что Александра Степановна, сидит рядом и повторяет ему слова, сказанные ею совсем недавно: «Только, Юра, побережнее с этой книгой. Она, мне дорога, как память. Вернешь, и я тебе дам другую, очень редкую, - воспоминания о Владимире Ильиче…».
Пришел новый, четвертый по счету руковбдитель кружка. Он был лучше первых двух, но не шёл ни в какое сравнение с Александрой Степановной. Ребята занимались лениво, через пень-колоду.
Зато «историки-марксисты» всерьез увлеклись астрономией. Они мастерили себе подзорные трубы из картона и очковых линз, с риском сломать себе шею и получить тройку по поведению карабкались по ночам на крышу, что бы наблюдать звездное небо, распознавать созвездия и, чем черт не шутит, открыть какую-нибудь новую планету или, на худой конец, астероид. Они до отвала наглоталиеь популярных книжек по астрономии и космогонии, безуспешно хлопотали перед директором об учреждении при детдоме любительской обсерватории или, в крайнем случае, разрешить им лазить на крышу для ведения астрономических наблюдений.
Прошло еще несколько месяцев, и «историки-марксисты» маленько поостыли и к вопросам мироздания. За исключением одного, который время от времени отпрашивался в Москву, в планетарий, на заседания астрономического кружка.
Двое других всерьез занялись шахматами, а Юра Антошин вдруг почувствовал неудержимое влечение к пению.
Точнее, не вдруг, а когда выяснилось, что некая Галя Бредихина, на которую он еще год тому назад не обращал ни какого внимания, занимается в хоровом кружке. У Юры оказался неплохой слух и не очень силъный, но красивого тембра голос, и он вскоре стал признанным солистом на детдомовских праздничных концертах. Он и теперь, работая контролером по печатным схемам транзисторного цеха большого московского завода, с удовольствием, участвует в заводской самодеятельности. Если бы он не учился на заочном факультете Энергетического института, ему была бы прямая дорога в музыкальную школу для взрослых. Руководитель кружка не раз говорил ему, что у него «имеются данные»…
Теперь читателю должно быть ясным, почему Антошин бросил в сердцах трубку, услышав, как несправедливо и уничижительно Галина назвала его «историком-марксистом».
Как-то ранней осенью, как раз тогда, когда он, заткнув уши, готовился к экзаменам для поступления в вуз, раздался телефонный звонок. Антошин раздраженно буркнул в трубку: «Да!» - и услышал удивительно знакомый голос:
- Товарищ Антошин?
- Да, Антошин. - Кто это?
- Мне хотелось бы узнать, почему это в «Друзьях народа» первый выпуск, а потом сразу третий? А где второй?
- Александра Степановна, миленъкая, это вы? - закричал Антошин на всю квартиру.
- Кажется, я.
- А где вы? Откуда вы говорите? Как вас увидеть? Она была все такая же стройная, веселая, спокойная, острая, душевная Александра Степановна, твердокаменная большевичка и добрый друг Юры Антошина. Она была на пенсии и снова вела кружок в том же детском доме. Такая уж она была старуха, со странностями.

III

Когда до него наконец дошла очередь в автомате, Антошин был полон раскаяния и желал только одного - помириться с Галкой и окончательно договориться с нею насчет сегодняшней встречи.
К его удивлению, номер с первого же раза оказался свободным, но Галки на месте не обнаружилось. Она была где-то на территории парка. Где именно, никто не знал.
Он снова позвонил этак минут через десять. И на этот раз телефон был свободен, но рабочий день товарища Бредихиной уже кончился, и она ушла. Куда? Этого она никому не сказала. Значит, она не хотела свидания с ним.
В другое время Антошин ни за что не поехал бы к ней на квартиру после такого пренебрежения с ее стороны. Сейчас он поехал. На метро, с двумя пересадками, а потом еще шесть остановок на троллейбусе и порядочный кусок на своих на двоих. И все только для того, чтобы узнать, что Галина домой еще не приезжала и будет только поздно вечером, потому что она, видите ли, собиралась у своей подруги встречать сегодня старый Новый год. Явно устарелые сведения.
Наступив на горло своему самолюбию, Антошин через весь город поехал к Нине - той самой Галкиной подруге, у которой они собирались встретиться до рокового телефонного разговора. Подруга эта жила на Юго-Западе, на Ломоносовском проспекте, в новом доме, на седьмом этаже. Он приехал на Юго-Запад, на Ломоносовский проспект, поднялся на седьмой этаж, и ему сказали, что Галочка и Нина только что ушли и что, если он поспешит, то, может быть, еще их нагонит.
Он поспешил, но так их и не нагнал, потому что, как известно всем влюбленным, именно тогда, когда позарез нужно, чтобы автобус или троллейбус запоздал, он, как нарочно, приходит вовремя.
Уже стемнело, падал сухой снежок. На душе у Антошина было нехорошо. Продолжать дальнейшие поиски Галины ему расхотелось, возвращаться домой было страшновато: Оля показала бы ему, почем орехи. И самое печальное, что правда была на ее стороне.
Вечер оказался безнадежно испорченным. Деваться было некуда. В таких случаях Антошин отправлялся в кино.
Он добрался мрачнее тучи до Арбатской площади, но около кассы кинотеатра «Художественный» томилась бесперспективно большая очередь. Он прошел мимо ограды, за которой голые деревья чернели на месте, где раньше высилось здание, когда-то принадлежавшее госпоже Залесской, перешел на внутренний проезд Никитского бульвара, около Дома журналистов сел на пятнадцатый троллейбус, вылез на Пушкинской площади и твердым шагом человека, принявшего наконец решение, направился в кино «Новости дня». Ярко горели фонари, окруженные нимбом из мелких сухих снежинок, позади него белела вся в свежем снегу Пушкинская площадь, на которой тогда еще не было кинотеатра «Россия». В «Центральный» попасть не было никакой надежды.
Рядом с шашлычной тускло светились двери невзрачного тридцатиминутного кино «Новости дня». Каждый раз, когда двери открывались, из него валили на улицу густые клубы пара, как из бани. Антошин купил сразу четыре билета; на все оставшиеся четыре сеанса. На одно и то же место. Пропадать, так с музыкой! После каждого сеанса он выходил во двор, небольшой двор со старенькими облупленными, домишками, помнившими еще пушкинские времена. Крошечный палисадничек с двумя; грубо сколоченными дощатыми лавочками и несколькими чахлыми деревцами, которые дремали внутри палисадничка под робким светом электрической лампочки, такой же голой и беззащитной, как и они. Облупленные сводчатые ворота, и внутри ворот еще одна лампочка, над скучной: вывеской «Трест ремонта мебели Цех № 3». Потом из ворот направо, вверх по Большой Бронной, снова направо мимо кафе-молочной и аптеки на Пушкинской площади, снова направо, по Тверскому бульвару, мимо шашлычной, и снова направо, в кино «Новости дня».
Когда он первый раз вернулся в кино, контролерша его не узнала. Проходя во второй раз, он перепутал билеты.
Теперь контролерша его, кажется, узнала, и, хотя в этом не было ничего постыдного, это его почему-то ужасно огорчило. А между тем на этом сеансе его ожидал, приятный сюрприз: его наконец показали в киножурнале.
Пока он по требованию кинооператора соверщал на экране фотогеничные движения над печатными схемами, диктор рассказывал о том, что ударник коммунистического труда цеха транзисторов Георгий Антошин регулярно перевыполняет план, хороший общественник, всегда рад помочь товарищу, учится на заочном факультете Энергетического института только на пятерки и четверки и, сверх всего этого, успевает принимать активное участие в заводской, районной и городской самодеятельности. Антошину бы радоваться, а завтра: вытащить сюда Галку, и пусть она сама посмотрит, какой человек ее любит. Но сейчас, даже такое лестное событие вызвало у Антошина только горестные размышления о том, что вот уж, кажется, чем не примерный рабочий, а комнаты ему все еще никак не соберутся дать, И опять-таки, раз он такой примерный рабочий и даже, в киножурналах говорят, что в нем проглядывают уже черты человека будущего, то почему ему прошлым летом не дали путевки на Кавказское побережье, а бросили, как подачку путевку на ноябрь в подмосковный дом отдыха, где ему уже все давным-давно обрыдло? А какие-то лопухи из заводоуправления как миленькие загорали в Сочи, и Гаграх. И это называется заботой о людях! Плохо, очень плохо!.. И опять-таки эта контролерша. Чего она такого смешного нашла в том, что человек взял билеты сразу на четыре сеанса? Ведь сеансы здесь совсем маленькие, и на каждом сеансе - разные фильмы. И вообще, какое ей дело, на сколько сеансов человек берет билеты? Глаза бы его не видели эту контролершу. И все-таки: не могло быть и речи, чтобы так рано возвращаться домой. Надо было дождаться, пока все Олино семейство будет уже в постелях. Словам, хочешь не хочешь, а приходилось идти на четвертый сеанс. Давно уже Антршин не видел мир в таком мрачном свете. Ему бы поскорее в успокаивающую темноту зрительного зала. Но зал еще проветривался. Надо было минут на пять задержаться в фойе, полупустом по случаю позднего времени, навевавшем тоску и пессимизм. По крайней мере, на Антошина. Он присел в уголочке. Вдалеке, у столика, украшенного, горшком с красной геранью, двое подвыпивших малых нагло и неуклюже приставали к девушке, которая перелистывала старый номер «Огонька». Один коренастый, остроносенькйй, с ярко-голубыми круглыми глазками на рыхлой физиономии цвета ливерной колбасы, второй - долговязый, покрасивей, с нежным розовым лицом и черными тонкими, как дамские брови, усиками над еще более тонкими буроватыми губами.
Остроносый почти сразу отстал и пошел в буфет. А тот, который с усиками, воровато оглянулся по сторонам, быстро отломил веточку герани и попытался всучить девушке. Девушка отшатнулась, пересела на соседний стул и громко, чтобы привлечь внимание других посетителей, сказала: «Оставьте меня, пожалуйста в покое!» Тогда разозленный парень с силой швырнул ей в лицо герань и отвратительно обругал ее, прежде чем Антошин успел прибежать и вмешаться. Девушка плакала, прикрыв лицо развернутым журналом. Антошин схватил негодяя за обе руки и крикнул контролерше, чтобы позвали милиционера. Парень тщетно вырывался из рук Антошина и в бессильной, злобе изрыгал грязные и жалкие оскорбления. Набежало на помошъ Антошину еще несколько человек. Из буфета показался, дожевывая на ходу пирожок, остроносый, но еще издали увидев, что его дружок влип в неприятную историю, вернулся в буфет и тихо проторчал там, пока вновь не открылись двери зрительного зала.
Пришел милиционер и увел усатого в отделение. Сеанс уже давно начался. Антошин, у которого вся злость и разочарование в человечестве ушли на борьбу с усатым, почувствовал себя веселей, поднял валявшуюся на полу веточку герани и не торопясь отправился в зал. Торопиться было не к чему, потому что снова показывали ту программу, с которой он начал, свой столь затянувшийся культпоход. Он сидел довольный и усталый, незаметно для себя даже вздремнул и очнулся от холода: двери во двор были настежь раскрыты, а в зале, кроме него и контролерши, никого уже не было. Сладко позевывая и глядя на будущее вполне оптимистично, Антошин по обледеневшим, изъеденным временем щербатым ступенькам поднялся в темный, хорошо, ему знакомый двор, и тут с ним (ну и невезучий же день!) снова приключилась неприятность. Он, видимо, поскользнулся, грохнулся на землю и с силой ударился боком о что-то ребристое и очень твердое. У него потемнело в глазах. Он заставил себя подняться на ноги, кое-как добрел до лавочки и лёг на нее, чтобы переждать, пока отпустит боль в боку. Лежать было невыразимо приятно. Его вдруг стало клонить ко сну. А кто-то стоял над ним и теребил его за плечо…
Антошин с трудом чуть приподнял голову и увидел, что над ним склонился незнакомый старик в большом пахучем тулупе, какие обычно носят ночные сторожа. У старика было остроносое бородатое лицо, странно напоминавшее чье-тo очень знакомое, но чье, Антошин никак не мог припомнить, да и лень ему было припоминать.
Ему очень хотелось вот так лежать, закрыв глаза, и дремать. Но до того, как он закрыл глаза, Антошин успел удивиться, что с крыши противоположного дома вдруг исчезли антенны… Кажется, раньше их торчало штуки три, нет, четыре… Странно… Двор был пустынен и тих… Лампочка уже больше не горела… Быстро мчалась среди темно-серых, клочкастых и неприветливых туч голубовато-белая и удивительно круглая луна. Может бить, от ее празднично-яркого света стены обоих домов показались Антошину в этот короткий миг не такими облупленными, как раньше. Из нескольких окон брезжил чудной, очень тусклый свет. Робкие оранжевые блики ложились от них на голубой снег, на котором почему-то (ведь только что прошло по нему из «Новостей дня», по крайней мере сртни две народу) всё же не было ни единого следа человеческой ноги, «Сдали напряжение в сети», - попробовал догадаться Антошин, с наслаждением закрыл глаза и тут же забыл, и о следах и о напряжении в сети. Сейчас он мог думать только о сне. Уснуть бы на полчасика, чтобы хоть немного) отпустила эта противная, режущая боль в боку… На худой конец, хоть на несколько минут вздремнуть… Но кто-то настойчиво тряхнул его за плечо. Антошин прикинулся, будто спит. Потом он почувствовал сильный тумак. Черт с ним, с тумаком! Он согласен вынести сколько угодно тумаков, лишь бы не размыкать отяжелевшие веки. Ему казалось, что у него лопнет голова, если он ее хоть на сантиметр, оторвет от приятно холодящей лавки.
- Э-э-эх, деревия! - проворчал кто-то рядом с ним. - Деревня и есть!
«Это, верно, он и угостил меня тумаком, - подумал сквозь нахлынувшую на него дрему Антошин, - сволочь какая!..»
- А ну, вставай, Егор! А то я тебя живо!.. Ишь, нажрался!..
Это тоже было в высшей степени странно: Егором его называл в жизни только один человек - его отец. Но отец погиб на фронте… Надо, - пожалуй, поднатужиться, раскрыть глаза и посмотреть, кто его зовет Егором да еще дерется.
Перед ним стоял все тот же остроносый и бородатый старик с желтовато-серым нездоровым и обрюзгшим лицом. Антошин уже успел забыть о нем, и вот он. Стоит распахнув тулуп, а на улице мороз градусов на двадцать. Под тулупом белеет дворницкий фартук, а на фартуке поблескивает в лунном свете круглая медная бляха.
Антошин превозмог слабость и сел на лавочке.
Старик смотрел на него молча, с презрительным сожалением. Пахло от старика кислой овчиной и махоркой.
- Чего вы деретесь? - пробормотал Антошин и качнулся, не в силах сохранить равновесие. Его, видно, здорово разморило. - Хулиганство какое!
- А вот я тебе как дам в рыло! - пообещал старик и тут же привел в исполнение свою угрозу.
Антошин покорно рухнул мимо скамейки прямо на землю. Земля была мерзлая, очень твердая, снегу выпало еще слишком мало, чтобы смягчить удар при падении. Получилось очень больно.
Он тяжело приподнялся, уселся прямо на снегу и попытался привести свои мысли в порядок. Но мерзкий старик и не думал дожидаться, пока он окончательно придет в себя.

1 Следующая страница


Голубой человек 2

- Съел, сукин кот? - безразлично осведомился он. - Не дорос ты еще обзывать меня фулиганом, деревня неумытая!.. А ну, вставай, пошевеливайся и марш-марш на фатеру!.. («Марш-марш», - подумал Антошин ни к селу ни к городу. - «Старик, наверно, служил когда-то в кавалерии…») Я кому говорю, встать?!.. Ефросинья с ног сбилась, ищет тебя, а ты вот в каком виде?.. Вот ужо Степан тебе пропишет, будьте благонадежны!..
- Какая Ефросинья? Какой Степан? - вытаращил на него глаза Антошин. - Вы меня, вероятно, с кем-то путаете…
- А вот который тебя, милый, шпандырем благословит, - с ядовитой лаской пояснил старик, - аккурат тот самый Степан… Совсем мозги свои пропил, сродственников уже забывать стал!.. Ты чего сидишь? Говорят тебе, марш на фатеру} Ясно?.. Пу-у-утаете, пу-у-утаете! - передразнил он Антошина. - На фатеру, тебе говорят!.. Рысью, марш-марш!
Он зажег спичку, чтобы закурить огромную самокрутку, которую держал в левой руке. Свет от спички чуть не ослепил Антошина.
- Ясно? - переспросил старик. Но Антошину было совсем не ясно.
- Если бы я не торопился, - начал он голосом, дрожавшим от возмущения, мы бы с вами поговорили в милиции… Отстаньте от меня, слышите! - повысил он голос, завидев, что старик изготовился снова ударить его. - Если вы еще раз позволите себе дать волю своим рукам…
- Че-го-о? - поразился старик. - Разговариваешь?!
Где, говоришь, мы с тобой поговорим?.. Чего ты, дура, лепечешь?! Да я тебя, голопузая животная, в двадцать четыре часа!..
Антошин попытался вырваться из его рук, но старик, не отпуская, сам поднял его на ноги и повел к воротам, под арку. В воротах было темно. Лампочка не горела. Только вспыхивала совсем близко старикова самокрутка да голубела шагах в пятнадцати заснеженная мостовая Большой Бронной. Антошин больше не сопротивлялся. Важно было только выбраться на улицу, а там уже любой прохожий поможет. А то и дружинник попадется, тогда совсем хорошо.
Откуда-то издалека доносились приглушенные слова: «Осторожней!»… «Теперь вы… Вот так»… «Гражданин с папиросой, поимейте совесть! Человеку нужен свежий воздух, а вы над ним дымите, как паровоз».. «Борис Владимирович, Васильченко, взяли, подняли, осторожненько, еще осторожней!.. Вот так».
«За кем-то „Скорая помощь“ приехала, - вяло сообразил Антошин. - А дома ничего еще не знают, ждут его… или ее… Выйдем на Бронную, спросим…».
Но выйти на Большую Бронную ему не удалось. Возле обитой клеенкой двери, за которой, как это твердо помнил Антоший, помещался какой-то цех по ремонту мебели, старик остановился, левой рукой крепко обхватил своего пленника, чтобы тот не вырвался, а правой взялся за дверную ручку. Входу в производственное помещение в столь позднее и неурочное время полагалось быть на замке. Но дверь легко поддалась, распахнулась, выстрелив в холодный туннель заиндевевщих ворот клубами пара, отдававшего прелой кожей и сапожным варом. Старик молча втолкнул в помещение опешившего Антошина и захлопнул за ним дверъ.

IV

Он оказался на верхней из шести ступенек, спускавшихся в подвил.
Хилая керосиновая лампа с закопчённым стеклом и полуобгоревшим самодельншм, абажуром из толстой синей сахарной бумаги низко свисала над сапожницким верстаком, заваленным нехитрым инструментом и обрезками кожи. В почти неразличимом в полумраке углу теплилась розовая лампадка.
Верстак примостился у подоконника, сплошь заставленного, рядами колодок. Окно было черно. Видно, луна ушла за тучи.
За верстаком сидел тщедушный человек лет тридцати с небольшим, с рыжими франтовато закрученными усиками под тонким и длинным носом. Меж острых колен рыжеусого торчала железная «нога». На нее был надет блестевший, лаком черный и тоже остроносый дамский ботинок с очень длинными голенищами, застегивающимися десятка на полтора пуговок-горошинок. Ботинок, по-видимому, проходил последнюю стадию отделки.
- Здрасьте! - ехидно приветствовал рыжеусый Антошина. - Как поживаете?.. Погуливаем?
- Вы меня, пожалуйста, ради бога, извините, - проговорил Антошин, чувствуя себя в высшей степени неприятно, - меня сюда насильно втолкнули… Я…
- Я б тебя втолкнул! - с неожиданной страстью отозвался рыжеусый. - Я б тебя, антихриста, в землю втолкнул!.. Чего стоишь как статуй!..
Начав с шепота, он последние слова произнес с такой яростью, что за ситцевым пологом, отделявшим от мастерской жилую часть подвала, кто-то проснулся, зашевелился на трескучей деревянной кровати.
Нет, конечно, Антошин все еще не совсем очухался от своей дремоты. Иначе он, не вступая в пререкания с этим бешеным сапожником, повернулся бы и ушел.
- Позвольте, - начал было он.
- Я тебе позволю! - вовсю раскричался сапожник. - Ты что? Нажрался вина?.. Спрашивается: где? И на какие денежки?.. Значит, как на хлеб, так у тебя нету, а как на вино, так находятся!..
Из-за полога выглянула молодая темноволосая женщина с крохотными стеклянными сережками в красивых ушах.
- Чего орешь? Чумной какой-то. Ну бык, ну форменный бык!..
За ее плечом, как чертик из коробки, возникла взлохмаченная огненно-рыжая девчонка лет девяти. Услышав насчет быка, она фыркнула и подмигнула Антошину. Дескать, не робей, парень! За моей маманей не пропадёшь! Мать незло прикрикнула:
- Брысь под одеяло!.. Шурка!.. Я кому говорю!.. И девчонка исчезла, тоже как чертик.
- Вы не очень вежливы, - сказал Антошин рыжеусому, повернулся, открыл дверь, чтобы уйти. - Человек перед вами извиняется, а вы на него, кричите. Будьте здоровы!..
- Не студи помещение, Егор! - миролюбиво промолвила жена рыжеусого, не повышая голоса. Голос у нее был низкий, красивый контральто. Антошин, как участник, хорового кружка, оценил его раньше, чем до его сознания дошло, что и эта совершенно незнакомая женщина, как и давешний старик, назвала его Егором. Это становилось интересным. Видимо, он очень похож на какого-то Егора. И, видимо, именно против того, неизвестного Антошину Егора и направлено все раздражение рыжеусого сапожника. - Куда ты? - удивилась она, видя, что Антошин взялся за дверную ручку. - Ты оставайся. Ничего тебе не, будет.
- Не студи помещение, дьявол! - заорал совершенно вне себя сапожник, в два прыжка настиг Антошина, - схватил его (совсем как тот старик) левой рукой, а правой, в которой тускло поблескивал лаком новенький ботинок, замахнулся, но от удара все же удержался: как бы не испортить заказную вещь. - Ты что? Ты куда снова собрался?.. Тебе что здесь, гостиница «Славянский базар»?.. Захотел - пришел, захотел - ушел? А?.. Валенки! - заскрипел он зубами. - Ты почему с валенок снег не сбиваешь? Мне тебе, что ли, веник подавать?!
- Какие валенки? - с отвращением отвечал Антошин, отталкивая разбушевавшегося сапожника, и вдруг окаменел: вместо добротных коричневых туфель на толстой каучуковой подошве на его ногах болтались не по ноге просторные старые, подшитые валенки. Вместо пальто на нем благоухал прелой овчиной старый-престарый, весь в заплатах полушубок. Вместо выходного темно-коричневого костюма, в котором он собирался встречать с Галкой Бредихиной старый Новый год, вместо белоснежной нейлоновой сорочки с модным полосатым галстуком, на нем висели несусветные отрепья: старая заплатанная-перезаплатанная розовая ситцевая рубаха, подпоясанная каким-то шнурком с кисточками, пестрядинные штаны, сшитые много лет назад на куда более плотного мужчину… Значит, его каким-то образом успели раздеть и переодеть в эту рвань, пока он дремал там, на лавочке. А ему спросонок казалось, что его только дергают и теребят за плечо… Одежда и туфли что? Это все дело наживное. А вот как он сейчас вернется в таком виде домой? Как он покажется на глаза лифтерше, не говоря уже о родиых?..
Пока Антошин приходил в себя от этого страшного удара, рыжеусый сволок его со ступенек и прижал к стене:
- Где ты пропадал, я тебя спрашиваю? Фрося с ног сбилась, искала, думала, ты уже где-нибудь убитый валяешься… Ты что в Москву гулять приехал? - Из-за полога показалась девушка лет девятнадцати. Худенькая, с миловидным, тонким и каким-то виноватым лицом. Одета она была, как если бы ее нарядили для киносъемки, - в старомодной дешевенькой шляпке со смешно болтавшейся веточкой вишенок и старенькие ботинки на пуговках и старо-, даже не старо-, а древнемодный сак с буфами на плечах.
- Я пошла, Ефросинья Авксентьевна, - сказала она показавшейся ей вслед жене сапожника. - До свиданьица вам, Степан Кузьмич. - Иди, Дуся с богом, ласково, с оттенком собалезнования отвечала ей Ефросинья Авксентьевна. - Ты, милая, завтра снова приходи. Ты не стесняйся.
Степану Куэьмичу было не до Дуси. Ой ей только дружелюбно мотнул головой и снова принялся за Антошина:
- Киятры мне здесь разводить собираешься, а? А госпоже Зубакиной через два часа на гастроли уезжать в чулочках или… или в валенках?. Мысль о том, что некая Зубакина уезжает на гастроли в валенках, привела сапожника в веселое настроение. Он поостыл и уже почти незлобиво продолжал:
- Мне, брат, нахлебников не требуется. Пока ты на работу не стал, помогай. Чем можешь помогай или катись на все четыре сторрны!
- Госпоже Зубакиной? - машинально переспросил Антошин, больше думая о том, как он в таком виде заявится домой. - То есть как это госпоже Зубакиной?..
- Забыл? Может, для тебя госпожи Зубакиной мало? Может, тебе, таракан запечный, государыню императрицу подать?
Он завернул в тряпицу тот ботинок, которым только что чуть было не ударил Антошина, и еще один ботинок сунул в руки ошеломленно Антошина, который чувствовал себя, как в дурном сне. - И чтобы одна нога здесь, а другая там!.. Значит, двигай прямо в меблирашки. Только не с парадного, а то с тебя станется. Взойдешь с черного хода на второй этаж и спросишь у горницной, где тут помещается госпожа Зубакина. Постучишься, только аккуратненько, со всей деликатностью. Понял? И скажи, хозяин, мол, не велел без денег ворочаться. Мол, хозяин меня убьет, ежели я без денег вернусь. Хозяину, мол, завтра с утра за квартиру платить. Понял?. Нет, ты мне подтверди что понял!
- Понял, - пробормотал Антошин, не очень понимая, чего от него хотят.
- Ну, вот и хорошо, что понял, - уже совсем миролюбиво заметил сапожник. С нее получить восемь рублей семьдесят пять копеек. Даст девять твое счастье. Получишь с того лишнего четвертака гривенник. Только я очень сомневаюсь, чтобы она дала четвертак на чай. Скупа баба! Это при таких заработках, а жила, форменная жила. Главное, она будет сулиться потом рассчитаться за штиблеты, а ты ей одно: «Хозяин не велел без денег ворочаться»
- Это кто хозяин? - дошло наконец до Антошина.
- Кто хозяин, кто хозяин! - снова вспыхнул сапожник. - Я хозяин. Вот как дам тебе в рыло!..
Он собирался вылить на недоуменно оглядывавшегося Антошина новый поток оскорблений, но Ефросинья лениво, чувствуя свою власть над мужем, остановила его:
- Не трожь его, Степан Кузьмич. Парень третий день: из деревни. Темный. Не приобык еще. - Так ведь я, Фросечка, не: двужильный - снова притих сапожник. У меня ведь тоже имеется нервная система. У людей Новый год, а ты ковыряйся шилом да постукивай молоточком, ковыряйся да постукивай…
Он обернулся к Антошину и неожидано улыбнулся, Он был отходчив:
- Значит, одна нога здесь, а вторая у госпожи Зубакиной. И все, что я тебе сказывал, все исполни… Ты ведь не дурной какой-нибудь… Ты, может, даже и совсем умный…
Если тебя хорошенечко поскоблить, а потом навощит и отполировать…
- Одну минуточку, - сказал Антошин, - одну минуточку! Он вернул потрясенному его наглостью сапожнику узелок с ботинками, подошел к верстаку, возле которого на почерневшей от копоти и грязи стене висел отрывной календарь с одним-единственным листком. Осторожно, чтобы с непривычки не наделать пожару, он подтянул лампу к этому листочку.
- Скажите пожалуйста, - насмешливо протянул сапожник, - ну совсем - как грамотный!.. Ты, может, часом грамотный? Так ты прямо и говори: я грамотный.
Шурка за пологом фыркнула.
- Грамотный, - ответил рассеянно Антошин. Голос его прозвучал, так глухо, точно он сам себе выносил тяжкий приговор.
Степан, воспринял ответ Антошина так, как если бы тот сказал, что он только что с Луны.
- А ты прочитай, что тут, написано, если ты грамотный!.. Ох и здоров же ты, Егор, врать!
- Врать грех! Врать грех! - крикнула из-за полога Шурка. - Как не стыдно! Вот тебя боженька за э…
Послышался шлепок по голому месту, и девчонка за молкла на полуслове. А Антошин медленно, по слогам, словно он только что научился грамоте, прочел:
- «Тысяча воеемьсот девяносто третий год… - Он остановился и с трудом перевел дыхание. - 31 декабря. Пятница… Тысяча восемьсот девяносто третий год! - воскликнул он, потрясенный. - Я, кажется, сошел с ума!
Но Степан и Ефросинья были потрясены не менее:
- А и верно, грамотный!
- А ну, прочитай вот этот, новый! - сказал Степан и сунул ему в руки пузатенький, непочатый отрывной календарь… издательства И. Д. Сытина. На самом верхнем его листке поблескивал олеографический портрет здоровенного бородатого военного в мундире с золотыми эполетами, увешанного по самый живот золотыми и эмалированными звездами и крестами, с широкой голубой щелковой лентой через плечо. Он стоял, выпятив сверхъестественно могучую грудь, как по команде «смирно». Его держала под руку моложавая женщина с нерусским лицом. Она была в длинном белом платье, тоже с лентой через плечо, но не голубой, а розовой. Под ними подпись: «Их императорские величества государь император Александр Александрович; и государыня императрица Мария Федоровна. 1894 год по рождеству Христову»
- Тысяча восемьсот девяносто четвертый год! - повторил вслух Антошин и тяжело опустился прямо на верстак. У него, отказались служить ноги.
- Ученый! - высунулась из-за полога Шурка. - Скубент,!.. Ой, уморил!.. Ладно, - сказал Степан после довольно долгого молчанья. - Почитал, и хватит. Не в гимназии. Теперь сыпь к госпоже Зубакиной. А то она мне голову оторвет.
Скрипнула дверь, и в клубах пара вбежала круглолицая, с румянцем во всю щеку горничная в накинутом на плечи, теплом платке:
- Степан Кузьмич, Лизавета Федоровна ужас как сердится. Ей уже паковаться пора. - Скажи, что я сию минуту.
- А то она опаздывает… Поезд через полтора часа отходит, а у нее еще чемоданы не уложены, - пояснила напоследок горничная и исчезла в облаке пара, как ангелочек.
- Уж лучше я сам отнесу, - сказал Степан Ефросинье. - А то когда еще она вернется из Рязани. Егора она, чует мое сердце, обговорит. Жди потом денег, пока смилостивится. А какие деньги зарабатывает!.. А тебе, - обернулся он к Антошину, который все еще сидел на верстаке, - тебе нету пока что моего доверия. Ошалелый ты какой-то… Я скоро вернусь, Фросечка.
Он накинул на себя пальтишко и был таков. За пологом послышался громкий шепот:
- Мам, а мам!
- Ну, чего тебе, неугомонная? - Вот говорят - «Дуся погибшая, Дуся погибшая», а она совсем наоборот, живая-здоровая…
- Спи, дуреха, - сказала в сердцах Ефросинья, - не твоего это ума дело.
- А я сплю, - возразила из-за полога Шурка. - А что же ты, бесстыдница, братцу своему двоюродному спокойной ночи не сказала? - вспомнила Ефросинья.
- Егор, а Егор! Спокойной тебе ночи! - крикнула Шурка из-за полога, и так как Антошину в эти минуты было не до нее, то она не почла за труд высунуть из-за занавески свою лохматую головенку и на положении воспитанной столичной барышни прочесть ему нотацию: - Ты что, Егор, не знаешь, как отвечать? Надобно ответить мне: «Спокойной ночи, Шурочка!» Понятно?
- Спокойной ночи, Шурочка, - отозвался, как эхо, Антошин.
Из-за полога вышла, позевывая, Ефросинья. Она была в одной нижней юбке, но, видимо, по-родственному не стеснялась Антошина. Рослая, статная, с расчесанными на прямой пробор темными волосами, она была очень недурна.
Антошин отвернулся: ему было совестно смотреть на полураздетую молодую женщину.
Ефросинья подошла к лампе и прикрутила фитиль. Где-то в темноте мирно тикали невидимые ходики.
- Ох-ох-ох, - она сладко зевнула. - Время позднее… Скоро Новый год… Ну, да это забава господская: выпивать, закусывать, танцы танцевать. А наше дело - спать… Ложись ты, Егор, спать… Скажите пожалуйста, грамотный!.. Ты и писать, может, тоже умеешь?
- Умею, - сказал Антошин.
- Скажите пожалуйста! - пожала плечами Ефросинья. - И как ты этого у нас в деревне достиг, ума не приложу…
- Скубент! - пискнула из-под одеяла изнемогавшая от хохота Шурка.
- А вот я тебя, бесстыдницу! - незлобиво пригрозила ей Ефросинья. - А ты, Егор, не жди Степана Кузьмича, ты устраивайся.
Она скрылась во мраке, заполнившем сейчас весь подвал, и вернулась с блиноподобным тюфячком:
- Ты устраивайся, где вчера, подальше от двери. А то продует. И чище там. А станешь, бог даст, на работу, будет у тебя в казарме свое место на нарах, как у людей.
- Спасибо, Ефросинья Авксентьевна, - сказал Антошин.
- С чего это ты меня вдруг по отчеству? Ты меня, как всегда, называй: «Тетя Фрося».
- Спасибо, тетя Фрося, - покорно сказал Антошин.
- Тетя Фрося! - прыснула в темноте Шурка. - Иди сюда! Мне без тебя спать страшно! А, тетя Фрося!..
- Вот я тебя сейчас! Развеселилась. Как бы не заплакала.
Ефросинья пошла к себе, но в это время приоткрылась дверь. Антошин прибавил фитиля.
В дверях стоял долговязый парень лет под тридцать в серой барашковой шапке пирожком и добротной бекеше с серым же барашковым воротником.
- Фрось, а Фрось! - возбужденно прошептал он, дыша, как опоенная лошадь.
- Чего тебе? - очень холодно отозвалась Ефросинья.
- Мам, это Сашка? - осведомилась Шурка, которой требовалось все знать.
- Сашка. Спи, горе мое!
- У вас Дуська? - спросил, вглядываясь в полумрак, Сашка.
- Проваливай, пьяная рожа! Нету здесь Дуси. Ишь, налакался. За три сажени слыхать.
- Так ведь я это с горя, Ефросинья Авксентьевна.
- А ты ей что вчера наговорил? Ты припомни. Совести у тебя нету.
- Так ведь я пьяный был, Ефросинья Авксентьевна.
- Сказано, проваливай.
- Разрешите, Ефросинья Авксентьевна, пожелать вам спокойной ночи.
Ефросинья промолчала. Сашка крякнул и ушел. Через секунду он снова возник в дверях:
- Ефросинья Авксентьевна!
- Ну чего тебе? Шел бы домой.
- Разрешите вас, Ефросинья Авксентьевна, от души поздравить с наступающим Новым годом, новым счастьем. Совсем забыл вас второпях поздравить.
- Спасибо, и вас также, - сказала Ефросинья.
- Подумать только, полчаса или там от силы час, и уже будет одна тысяча восемьсот девяносто четвертый год! Время-то как летит! Подумать только, оглянуться не успеешь, и уже будет девяносто пятый, а там даже и одна тысяча девятисотый… А что я выпивши, так это, Ефросинья Авксентьевна, аккурат по случаю Нового года. А во-вторых, конечно, с горя. Желаю вам, Ефросинья Авксентьевна, самого наилучшего счастья, и супругу вашему, и доченьке…
- С горя! - жестко передразнила ушедшего Сашку Ефросинья. - С горя!.. Эх, люди, люди! - Она снова прикрутила фитиль и пошла к себе. - Состоял человек при хорошей должности. В сыскном отделении. Жалованье дай бог каждому. Уважение… А он что? А он только и знал что в казенку и из казенки. А разве сыскной агент может пьяный при такой должности состоять? Ясное дело, выгнали. А тут еще с Дусей такая беда… Ты куда? - встрепенулась она, видя, что Антошин подымается к двери. - Ты спать ложись.
- Я сейчас, - сказал Антошин. - Я только на минутку. Подышу свежим воздухом и мигом обратно.
Он вышел под арку и первым делом заметил, что вывески, которую он запомнил, когда этим вечером трижды проходил под аркой, сейчас уже не было. Вместо нее висел над дверью грубо вырезанный из жести сапог.
Антошин повернул К воротам. Ворота были на замке. У калитки сидел на лавочке, головой уйдя в тулуп, тот самый, давешний старик.
- Ты куда? - подозрительно осведомился он, высунув из огромного воротника бороду и острый носик. - Не велено тебя выпускать. Кругом знаешь сколько лихого народу ходит. Зарежут за милую душу.
- Мне только на минуту! - взмолился Антошин.
- И не думай, и не мысли! - сказал дворник.
- Тогда дайте хоть выглянуть из калитки.
- Гляди, - сказал дворник. - Посмотреть - это можно.
Антошин выглянул из полуоткрытой калитки.
У самых ворот металось в прямоугольном фонаре из Зеленоватого дешевого стекла жалкое пламя керосиновой лампы. По ту сторону улицы темнели незнакомые двухэтажные и одноэтажные домишки. Направо от ворот, вверх по улице, дома были Антошину знакомы, но первая же вывеска, которую он смог разобрать при свете снова вынырнувшей из туч луны, была: «Чайная лавка купца третьей гильдии М. Н. Коновалова». А ещё дальше, там где Антошин привык видеть бронзового Пушкина на фоне красивого сквера, почти во всю ширину Пушкинской площади белела приземистая громада с нелепой колокольней.
- Страстной монастырь? - спросил Антошин, чувствуя, что он пропал.
- Он самый, - равнодушно подтвердил дворник. - Ну ладно, хватит. Посмотрел и проваливай. Спать пора…
Промчались по пустынной Пушкинской площади куда-то по направлению к Моссовету одна за другой четыре тройки, запряженные в нарядные санки с тяжелыми медвежьими полостями. Совсем как в историко-революционных фильмах. Прозвенели бубенцами, прошумели разгульными выкриками и смехом своих веселых седоков, и снова стало пустынно и тихо.
- Гуляют! - завистливо вздохнул дворник, захлопывая калитку перед самым носом Антошина. - Понятное дело - господа!.. Может, в гости куда поехали. Может, на бал к его императорскому высочеству августейшему генерал-губернатору. Это ежели поехали на Тверскую площадь. А ежели повернули налево, по бульвару, мимо монастыря, то ясное дело - в Эрмитаж-Оливье. Есть, брат ты мой Егор, такой первеющий ресторант на Петровском бульваре, у самого у Неглинного. Всем, брат, ресторантам ресторант. Побывать, скажем, в том самом Эрмитаже-Оливье, выпить там, закусить, и помирать не жалко… Э-э-эх, да чего это я тебе, деревенщине голопузой, про ресторант рассказываю, ежели ты никакого понятия даже не имеешь, что это заграничное слово обозначает!..
- Нет, почему же, - сказал Антошин. - Я имею понятие, что такое означает слово «ресторан».
Тут бы ему в самую пору улыбнуться. Но Антошину было не до смеха. До Антошина окончательно дошло, что случилось с ним нечто из ряда вон выходящее: непонятным путем, в силу неизвестно каких обстоятельств, он из Москвы тысяча девятьсот пятьдесят девятого года попал в Москву тысяча восемьсот девяносто третьего. Хотя нет, кажется, уже девяносто четвертого. Впрочем, дела это существенно не меняло.

Предыдущая страница 2 Следующая страница


3 Лазарь Лагин

ГЛАВА ВТОРАЯ

I

Кто-то тормошил его за плечо, приговаривая вполголоса:
- Что с тобой?.. Егор, а Егор?.. Да проснись же!. А это Антошину приснилось, будто его на полном ходу сшибла легковая машина. От невыносимой боли он стал кричать, но проснуться не мог, пока его не растормошили. Он раскрыл глаза. Совсем близко над ним склонилось ярко освещенное и очень бледное Галкино лицо… Галка?!..
Посреди ночи у него на квартире?! А где же Оля с мужем и Катькой?..
- Галочка? - прошептал он. - Как ты сюда попала, Галочка?..
Он вспомнил про подвал, про Степана, Ефросинью, Шурку:
- А какой мне сон приснился чудной!.. Будто бы я оказался…
Но вдруг все кругом потемнело, и при хилом свете лампадки Антошин разглядел, что склонилась над ним не Галка, а Ефросинья.
- Пригрезилось тебе что, Егор? - спросила она, поглаживая его по голове, как маленького. - Ты чего так кричал?
- Ох, ты кричал, ох, кричал! - восторженно подтвердила моментально возникшая рядом Шурка. - Я думала, тебя разбойники режут…
- Брысь в постель! - прикрикнула на нее Ефросинья.
- Вы меня, тетя Фрося, простите, - сказал Антошин. - Мне приснилось, что меня… - он… хотел сказать «машина», но вовремя поправился, - будто бы меня на всем скаку лошадь подмяла…
- Лошадь во сне - это хорошо! - обрадовалась за него Ефросинья. - Лошаьдь во сне - к богатству.
- Соль подешевеет! - фыркнула из-за полога неуемная Шурка. Послышался шлепок, и Шурка обиженно захныкала: - А я что?.. Разве я что?.. А ты меня…
- Ты, Егор, проверь. Может, спал на чем неподходящем, - послышался из темноты сонный голос Степана. - Мне раз такое приснилось, что и вспомнить страшно… Смотрю, а под боком у меня молоток…
Антошин пошарил под тюфяком и, действительно, нащупал невесть как завалившуюся сюда сапожную колодку.
Боль в боку отпустило, но он еще долго не мог заснуть. Он обдумывал свое положение с тщательностью, которая его самого смешила. Ему было смешно и немножко стыдно, что он чуть было не поверил в достоверность своего перемещения во времени вопреки всем законам науки. Чудес не бывает. Это Антошин знал твердо. Кажущееся поначалу чудом раньше или позже получает вполне научное объяснение. Путешествия во времени ни в прошлое, ни в будущее - с точки зрения науки вещь принципиально невозможная. А если это так, а это именно так, то подвал, Степан с Ефросиньей, Шурка, девушка в смешной шляпке, Сашка Терентиев - всё это ему только, снится. Присниться может всякое. «Следы ранее полученных раздражений, зафиксированных в коре полушарий мозга, вступают между собой в необычные связи» - вот тебе и сон. Начитался в свое время книжек о Москве девяностых годов, насмотрелся кинофильмов, переворошил несколько комплектов пожелтевших и ломких от времени газет; потом все эти раздражения вступили между собой в необычные связи - вот он, Антошин, и оказался в дореволюционной Москве конца прошлого века. И то, что он во сне как бы проснулся и снова оказался во сне, тоже не так уж удивительно. Бывают ведь такие многоступенчатые сны, похожие на игрушечную матрешку. Раскроешь ее, а внутри нее другая, поменьше, а внутри той - третья, еще меньше. И такие сны бывают, когда ты знаешь, что все, что ты сейчас переживаешь, тебе только снится, и тебе даже занятно, что будет дальше…
Было еще совсем темно, когда Антошин снова проснулся. На этот раз его разбудило громыханье пустых ведер. Он увидел Ефросинью в шубенке поверх нижней юбки и в валенках на босу ногу: приехал водовоз.
Вскоре она вернулась, с шумом выплеснула воду в большую деревянную кадку, все еще сонная, раскрасневшаяся с мороза, вкусно позевывающая, снова исчезла за дверью с пустыми ведрами в крепких и красивых руках.
Проснулся Степан, крикнул:
- Вставай, Егор, ставь самовар!
С таким же успехом Антошину могли приказать приготовить к полету космическую ракету. В детском доме кипяток кипятили в «титане», дома, в Москве, первые послевоенные годы - в электрическом чайнике, потом - на газовой плите.
Выходит, сон все еще продолжался. И надо было решать, какую тактику применять в дальнейшем. Можно было, конечно, сразу пойти на открытый конфликт со Степаном, сказать ему, к примеру, что командовать собой он никому не позволит, и потом посмотреть, что из этого получится. А что получится? Скандал получится. Антошин вспомнил, как Степан накануне кидался на него с ботинком в руке. Нет, он ни капельки не боялся Степана. Несколько приемов самбо, и Степану придется просить пардону. Но, по совести говоря, это было бы неоправданным свинством. Даже если все это происходит с ним во сне. Степан относился к нему в общем вполне благожелательно. И кроме того, драка неминуемо поссорила бы его и с Ефросиньей и с Шуркой. Шурка ни за что не простила бы ему, если бы он поставил ее отца в смешное положение. Ох эта Шурка! Забавно, но эта рыжая пигалица уже всерьез казалась Антошину близким и родным человечком.
- Я кому говорю! - уже с некоторым раздражением повторил между тем Степан. - Ставь, говорю, самовар! Вернулась Ефросинья и вступилась за Антошина: Окстись, Степан! Человек только третий день из деревни, а ты ему - самовар раздувай!.. Ты его спросил бы, видал ли он близко самовар-то… У вас дома самовар был ли, Егор? - спросила она Антошина со, снисходительным благодушием женщины, достигшей уже в жизни кой-какого достатка. - Ты говори, не стесняйся.
- Что вы, тетя Фрося!.. У нас самовара сроду не было! - улыбнулся Антошин.
- Можно, я ему покажу? - выскочила из-за полога Шурка, вполне одетая, деловитая, полная кипучей энергии. - Ну, маманечка, ну, родненькая!.. Я ему сейчас… Я ему все как есть!.. Ты смотри, деревня, - покровительственно продолжала она, не переводя дыхания и не дожидаясь согласия матери, - ты учись, сынок (она не удержалась, прыснула), учись самовар ставить… Вырастешь, мне же спасибо скажешь… Значит, первым делом мы что? Первым делом мы вытряхаем вчерашнюю золу… Пошли во двор, будем на первый раз сообща вытряхать!.. В помойную яму… Ты хоть понимаешь, сынок, что такое есть помойная яма?.. У вас, в деревне, небось помойных ям и не бывает вовсе…
По случаю Нового года к чаю был подан ситный с изюмом. Пили долго. Ефросинья со Степаном вели разговор. Антошин молчал. Больше всего он боялся, как бы Ефросинья не завела с ним разговора о деревенских делах. Что, мол, в Титовке, как, мол, в Титовке. Как поживают их общие с Ефросиньей родичи, соседи, знакомые, кто за кого вышел замуж, кто на ком женился, кто овдовел, у кого кто родился. Пронесло мимо. Надо думать, разговор об этом был с ним раньше. Ведь, по ее словам, он в Москве уже третий день. Очевидно, в те два дня, о которых ему ничего не известно. Потом Шурке, наверное, вспомнилось, как Егор вчера читал табличку календаря, и она назвала его скубентом. Тогда Ефросинья полюбопытствовала, откуда это он такой хорошо грамотный, неужто это его попова дочка, Зинаида Иннокентьевна, учила? Антошин с радостью подтвердил, что именно Зинаида Иннокентьевна. Ефросинья похвалила попову дочку, пожалела, что она хроменькая и что ее за это замуж не берут, а все потому, что мужчины очень глупые и счастья своего ну вот ни столечко не понимают. Младшая попова дочка уж на что и тоща, и глупа, и язва злющая, а уже который год в попадьях… А старшая… Да будь я мужиком!.. - распалилась Ефросинья и так при этом грозно глянула на мужа, что тот с притворным испугом отшатнулся и заслонился от нее ладонями:
- Да что ты, Фросечка! Да разве мне на ней можно жениться?! Ведь я же на тебе женатый!
Они оба рассмеялись. А Шурка прямо расплывалась от счастья, что у родителей такое хорошее настроение, что сегодня праздник, а завтра воскресенье и что они с отцом и матерью сегодня после обеда разрядятся в самое праздничное и пойдут в гости, потому что сегодня праздник - табельный день и на улицах флаги, а завтра тоже пойдут, потому что завтра воскресенье.
После завтрака Степану потребовалось срочно сходить куда-то в Зарядье, Ефросинья с Шуркой собрались заняться уборкой, а потом готовкой обеда, и Антошин сказал, что пойдет гулять, смотреть Москву.
Ефросинья молча окинула критическим взглядом его ситцевую рубаху и пестрядинные штаны: срам, да и только! Стыдно перед соседями. Из обитого жестью пузатого сундука она достала ему порядком выцветшую голубую косоворотку и хотя не новые, но вполне приличные штаны из чертовой кожи. К великому удивлению Антошина, они оказались ему впору, и это означало, что Степан за последние два-три года изрядно отощал.
- Вот теперь совсем другое дело! - удовлетворенно вздохнула Ефросинья. Теперь и людей не стыдно. Иди, гуляй. А то поступишь на место, не особенно тогда нагуляешься.
Незаметно от Шурки она сунула ему в руку пятак, шепнула: «На орехи!» По-родственному хлопнула по спине, лукаво улыбнулась:
- Только на барышень не очень заглядывайся.
- А то они тебя р-р-раз - и скушают! - помирая со смеху, подхватила Шурка и предусмотрительно шарахнулась подальше от карающей руки матери.
- Только ты смотри к обеду не запоздай, - сказала ему напоследок Ефросинья. - Как два часа дня, ты сразу приходи. Не серди Степана Кузьмича.
Антошин поднялся по ступенькам, открыл дверь в полутемную, вонючую подворотню и несколькими секундами позже вышел в новогоднюю Москву тысяча восемьсот девяносто четвертого года.

II

Когда Антошин впоследствии пытался восстановить в памяти подробности своего удивительного старого Нового 1959-1894 года, ему в первую очередь вспоминалась Большая Бронная улица, какой он ее впервые увидел, выйдя из мрачных ворот домовладения жены коллежского советника Екатерины Петровны Филимоновой.
Пожалуй, самым поразительным было то, что на первый взгляд она почти ничем не отличалась от той Большой Бронной, какую он знал до своей роковой ссоры с Галкой Бредихиной. Разве только, что вывешенными по поводу табельного дня трехцветными царскими флагами да вывесками с фамилиями владельцев торговых заведений. Антошин нарочно проделал так знакомый ему по вчерашнему вечеру путь - по Большой Бронной направо, до Пушкинской площади (теперь она называлась по-старому, Страстной), потом по площади направо, до внешнего проезда Тверского бульвара, и снова направо, по этому проезду, до того невзрачного здания, где вчера - в тысяча девятьсот пятьдесят девятом году - помещался кинотеатр «Новости дня», и на всем этом пути он не встретил ни одного дома, которого не видел бы вчера.
Но памятник Пушкину стоял теперь на своем первоначальном месте, в самом начале Тверского бульвара. По левую руку бронзового Пушкина, в знакомом трехэтажном доме с нелепым бельведерчиком, поблескивала большими цветными шарами знакомая ему с детства аптека. Но теперь она принадлежала не государству, а хозяину, частнику. По правую руку, на внутреннем проезде Тверского бульвара, где потом был многоэтажный дом с магазином «Армения» на углу, высилась церковь святого Дмитрия Солунского с красивыми широкими ступеньками. А там, где Антошин привык видеть новый, просторный сквер с фонтанами у памятника Пушкину, закрывала горизонт приземистая громада женского Страстного монастыря, окруженная толстой округлой крепостной стеной, из-за которой там и сям торчали голые верхушки деревьев.
На проезжей части площади, ближе к аптеке, темнел на фоне свежевыпавшего снега павильон городской конной железной дороги. Под его навесом на полированной деревянной скамье спасались от порывистого ветра несколько приезжих в лаптях, с котомками за плечами. Прогромыхала, глухо тенькая колокольчиком, двухэтажная конка с вывеской во всю ее длину: «Пейте коньяк Шустова!» На империале спиной к ветру, втянув в поднятый воротник голову в потертой мерлушковой шапке пирожком, сидел одинокий пассажир. Его унылая, скорчившаяся в три погибели фигура была как бы окантована снегом. Что заставило его забираться в такую мерзкую погоду на открытый всем четырем ветрам империал? Экономия (две копейки разницы против стоимости проезда внутри вагона)? Тяга к одиночеству? Потребность проветриться после бурно проведенной новогодней ночи?..
Улицы, бульвар, площадь были равно пустынны и тихи. Табельный, неприсутственный и нерабочий, день еще только начинался. Москвичи отсыпались. Лениво протрюхал извозчик: узенькие, похожие на игрушечные сани, покрытые облезлой полостью, невидная лошадка с ленточкой, вплетенной в жиденькую гриву по случаю праздника, - точь-в-точь такой же, как десятки извозчиков, которых Антошин перевидал в кинофильмах и в иллюстрациях к сочинениям Льва Толстого, Антона Павловича Чехова. Маячил на перекрестке, переминаясь с ноги на ногу, озябший городовой. Первый городовой, которого Антошин увидел не на экране, а в жизни, в натуральном виде. Коренастый, массивный, в черной шинели с погонами из крученого красного жгута, с красным шнуром - аксельбантом, который кончался защелкой на рукоятке торчавшего из черной кобуры револьвера. На городовом была круглая черная и низкая барашковая шапка с разлапистым позолоченным знаком.
Скамейки вокруг памятника Пушкину были покрыты пухлыми снежными перинками, чистенькими, свежими, немятыми. С тех пор как ночью перестал падать снег, на них еще никто не сидел. Кроме одной. Кто-то смёл на ней краешек и, видно, не очень давно ушел, потому что сиденье в этом месте было только слегка придушено снегом. А сбоку, возле самого края скамейки, валялась сложенная вчетверо газета… «Ведомости Московской городской полиции».
Когда-то, в далекие детдомовские годы, Александра Степановна лично сводила юного Антошина - признанного главу детдомовских «историков-марксистов» - в Старосадский переулок, в Историческую библиотеку. Они поднялись с нею на пятый этаж, в газетный отдел, и Александра Степановна сама подобрала для своего любимца несколько комплектов старых московских газет. Несколько воскресных дней Антошин с утра до вечера (с перерывом на обед у Александры Степановны) листал хрусткие газетные комплекты, огромные, громоздкие, неудобные, в дешевых и некрасивых картонных переплетах. Он прочел в них уйму «дневников происшествий» и объявлений, выписывал самое интересное, и это ему здорово помогло, когда он, пунцовый от горделивого волнения, делал на кружке сообщение «О характерных фактах московской жизни времен зарождения организованного рабочего движения».
Многого Антошин тогда в тех газетах не понимал, многое было ему хоть и понятно, но неинтересно.
Теперь Антошину предстояло читать одну из тех газет не в качестве самодеятельного историка, а как ее современнику.
По старой памяти он начал с «дневника происшествий».
Тридцатого декабря, прочитал он, застревая с непривычки на букве «ять», в доме Берга на Маросейке был усмотрен повесившийся запасный рядовой, из крестьян, Федор Владимиров, 34 лет. Покойный злоупотреблял спиртными напитками, что, вероятно, и послужило причиною к самоубийству.
В тот же день в Старо-Екатерининской больнице умерла учительница Ольга Игнатьевна Самойлова, 30 лет. Смерть последовала от отравления карболовой кислотой, которую Самойлова приняла, проходя по 3-й Мещанской улице. Покойная последнее время находилась без занятий, была очень задумчива и не раз говорила домашним о желании покончить с собой.
31 декабря проживавший в доме Зарайского по Мыльникову переулку московский мещанин Константин-Эрнст Эдуардов Мейков, 37 лет, был усмотрен в своей комнате лежащим на полу мертвым, с затянутой на шее веревкой, привязанной к стенке кушетки. На письменном столе оказалась записка, в которой Мейков просит в его смерти никого не винить. Самоубийца, по словам родственников, страдал последнее время меланхолией.
В тот же день на пустопорожней земле во владении Анановых по 1-й Мещанской улице и Камер-Коллежскому валу усмотрен труп неизвестного мужчины, лет шестидесяти, одетого в рубище и без сапог. При умершем никаких документов не найдено. К обнаружению звания его приняты меры.
В тот же день в приемный покой Мясницкой части доставлен был поднятый на улице неизвестный мужчина в болезненном состоянии, с отмороженными руками, который, успев назвать себя, крестьянином Корчевского уезда Федором Марковым, 47 лет, вскоре умер.
Того же числа в Коровьем переулке лошади поручика Э. Е. Краузе, проезжавшего со своим денщиком Яковом Семушкиным, испугавшись чего-то, понесли и, наехав на проезжавшего в санях крестьянина Кузьму Крапивина, вышибли его на мостовую. Крапивин получил значительный ушиб правого бока и правой ноги. Ему немедленно было подано медицинское пособие. Лошадей вскоре удалось остановить.
Того же числа были подкинуты младенцы: к воротам дома Бородина в Головином переулке младенец мужского пола; в коридоре при конторе смотрителя Мясницкой части - женского пола, с запискою: «Крещена, звать Татьяной»; и на парадное крыльцо квартиры мещанина Федорова, в доме Маманина на Цветном бульваре, также женского пола, с запискою: «Крещена, звать Домною». Подкинутые младенцы отправлены в Воспитательный дом.
Из Перми сообщали, что в тамошнем городском театре устроено электрическое освещение, которое предполагается распространить впоследствии и на ближайшие улицы.
Того же числа сообщили из Лондона, что Гладстон в своем выступлении в палате общин выразил сомнение в том, что настоящий момент благоприятствует для представления державам в пользу всеобщего разоружения. Он также заявил, что правительство намеревается через консулов распространить за границей предостережение против переселения в Англию, ввиду того что рабочий рынок перегружен, и ожидания неимущих переселенцев об улучшении их положения могут быть обмануты.
Из Санкт-Петербурга сообщали, что обер-прокурор Святейшего синода Победоносцев пожалован в статс-секретари. По случаю Нового года пожалованы ордена министрам: народного просвещения графу Делянову - орден Андрея Первозванного с бриллиантами; иностранных дел Гирсу - орден Андрея Первозванного (без бриллиантов); министру двора графу Воронцову-Дашкову орден Владимира первой степени; внутренних дел Дурново - Александра Невского с бриллиантами; товарищу министра народного просвещения князю Волконскому Александра Невского с бриллиантами; главноуправляющему собственной Его Величества канцелярии по учреждениям императрицы Марии Протасову-Бахметьеву Александра Невского; министру Великого княжества Финляндского Дену - орден Белого Орла; министру финансов Витте - Анны первой степени. В Императорском Болшом театре артистами Императорских театров представлено будет в 393-й раз «Жизнь за царя», опера в 4-х действиях с эпилогом (в 2-х картинах), сочинение барона Розена. Музыка соч. М. И. Глинки.
В Императорском Малом театре представлено будет «Аррия и Мессалина», трагедия в 5-ти действиях в стихах, Адольфа Вильбрандта.
В театре Корша. «Столичный воздух» - комедия в 4-х действиях Блюменталя и Кадельбурга (50-е представление). Участвуют госпожи Мартынова, Кошева, Куд-рина, Красовская, господа Сашин, Людвигов, Визовский, Светлов, Яковлев. «Школьная пара» - комедия в одном действии Бабецкого. Участвуют: госпожа Домашева, господа Орленев, Яковлев 2-й.
Театр «П а р а д и з». Труппой русско-малорусских артистов под упр. Н. К. Садовского дано будет представление. Подробности в афишах.
В Московском Экзерциргаузе (гор. манеже) большие денные и вечерние рождественские; гуляния.
В цирке Саламонского (Цветной бульвар, собственный дом) большое представление. Подробности в афишах.

III

- Газетку читаем, землячок?
Антошин оглянулся. Справа от него пристроились на скамейке двое молодых людей - гимназист и студент. Оба в форменных шинелях и фуражках, свежие, оживленные, добродушные и любопытные.
- Пытаюсь, ответил Антошин.
- Трудно небось? - посочувствовал гимназист.
- Да не так чтоб очень.
- Хорошо, значит, грамотный?
- Более или менее, - сказал Антошин. Его забавлял и чуть-чуть раздражал мальчишески-снисходительный тон гимназиста.
- Сам на эту газету подписываешься или у хозяев одолжаешься? - продолжал свои расспросы гимназист.
- А вы, господин гимназист, со всеми незнакомыми людьми на «ты» или только с простонародьем? - полюбопытствовал Антошин, не повышая голоса.
Студент глянул на Антошина с приятным удивлением. Гимназист покраснел.
- Я так для доступности, - пробормотал он, все больше краснея, - для простоты обращения…
- Я нашел ее на снегу, у скамейки, - протянул ему Антошин газету. - Если это ваша, то пожалуйста… Гимназист вспыхнул:
- Ни один приличный русский человек не читает «Ведомостей Московской городской полиции»!.. Ни один уважающий себя русский человек не опустится до того, чтобы…
Очевидно, он сел на своего любимого конька, потому, что студент бесцеремонно перебил его.
- Хотелось бы узнать, - обратился он к Антошину, какое она на вас производит впечатление, эта газета?
Студент был серьезен, благожелателен и, видимо, искренне заинтересован таким редким явлением - крестьянским парнем, читающим газету.
Тут мы считаем нужным еще раз подчеркнуть, что в тот день Антошин еще склонен был относиться ко всему, что так неожиданно и непонятно на него навалилось, не задумываясь и шутливо.
- Других газет я пока ке видал, - сказал Антошин. - Сравнивать поэтому не могу. Но… - тут он вдруг, сам того не желая, ухмыльнулся, - но информация в ней неполная, это факт.
Вряд ли во всей Московской губернии, включая стольный град Москву, можно было в тысяча восемьсот девяносто четвертом году насчитать десяток простых, только что распростившихся с деревней крестьянских парней, которые знали бы значение, а тем более свободно пользовались такими редкими и учеными заграничными словами, как «информация» и «факт». Если раньше студент заинтересовался Антошиным, то теперь он уже был явно заинтригован.
- Информация, говорите, в ней неполная? - протянул он, казня презрительным взглядом совсем присмиревшего гимназиста. - А почему вы считаете фактом, что информация в ней неполная?
- А вы судите сами, - без тени улыбки отвечал Антошин и ткнул пальцем в обширную заметку на третьей полосе «Ведомостей». - Вот сообщают, например, что вчера прибыли в Москву тайный советник Шмит, действительные статские советники Зилов, Лестушевский, Пупешников - самые что ни на есть замшелые чинуши, бюрократы, канцелярские крысы, какой-то камердинер высочайшего двора Никифоров…
- Не камердинер, а камергер, - поправил Антошина гимназист, который следил за его указательным пальцем, водившим по строкам заметки.
- Одна дрянь! - сказал Антошин. - И камердинер холуй, и камергер - холуй.
- Э-э-э, братец! - покосился на него гимназист. - С такими словечками надо, братец, поосторожней!.. За такие словечки, братец, раз-раз и быстренько туда, куда Макар телят не гонял!
- Какой русский не любит быстрой езды! - беззаботно усмехнулся Антошин.
Теперь студент смотрел на Антошина со смешанным чувством восхищения и недоумения.
Было легко догадаться по выражению его лица, что он никак не мог понять, кто этот одетый мужичком загадочный парень, который цитирует, да еще так рискованно, «Мертвые души».
- Ты, Дима, не перебивай! - остановил он гимназиста и снова обратился к Антошину: - Значит, говорите, камердинер высочайшего двора Никифоров? - Вот именно, - невозмутимо подтвердил Антошин. - И откуда они прибыли, сказано, и где остановились. А вот что в тот же самый день, тридцать первого декабря, прибыл и остановился на Большой Бронной улице, в доме Филимоновой, на квартире у своей тетки Ефросиньи Авксентьевны, такой удивительный человек, как Георгий Васильевич Антошин, об этом, представьте, ни слова.
- Действительно, получилось не совсем прилично, - в тон ему подхватил студент. - Но, может, Георгий Васильевич поздно прибыл? Тогда сообщат в следующем нумере.
- Да, вот этого я, пожалуй, не учел, - сурово согласился Антошин, Георгий Васильевич прибыл вчера в двенадцатом часу ночи.
- Ну, вот видите! - сказал студент, откровенно потешаясь над гимназистом, который поначалу слушал их разинув рот. - Значит, читайте в следующем нумере. Надеюсь, это вы и есть господин Антошин?
Антошин не привык еще к тому, что обращение «господин» в Москве, в которую он попал, лишено и тени презрительности. Но в данном случае в слове «господин» нельзя было усмотреть ничего обидного. Просто принято так говорить, и все!
- Не буду скрывать, - чуть улыбнулся он, - я и есть этот самый Антошин.
- Синельников. Тезка ваш. Тоже Георгий. Только Викторович. - Студент привстал и пожал Антошину руку.
- Воронич Дмитрий… Кирилловлч, - в свою очередь представился гимназист и снова залился краской, - Ученик седьмого класса… Мы с вами, оказывается, почти соседи… Мы проживаем на Малой Бронной, в домах Гирша… Я так и думал, что…
Но ни Антошину ни Синельникову нисколько не было интересно, что думал гимназист седьмого класса Воронич Дмитрий, к Синельников снова без церемоний перебил его.
- Впервые в Москве? - спросил он Антошина…
- Да как вам сказать, - замялся Антошин не подго-товленный к этому вопросу. - Вроде и был я здесь раньше, а вроде и не был. Во всяком случае, теперешнюю Москву я, считайте, не знаю вовсе. - Та-а-ак, - протянул студент. Та-а-ак!.. А видели вы уже наши Новые Верхние торговые ряды, на Красной площади? Я бы даже сказал, не новые, а новехонькие. - Только месяц, как их построили. Прекраснейшее, доложу я вам, здание. Такое и в Париже не стыдно было бы поставить. Длина по фасаду сто шестнадцать сажен!.. Стеклянная крыша на головокружительной высоте!.. Фонтан, представьте себе, как в сказочном дворце… И магазины, магазины, магазины! На обоих этажах сплошь магазины… И роскошь электрических ламп!.. Вы уже видели электрическое освещение? Если вы не видели, то…
- Гога! - перебил его гимназист. - Смотри, кто идет.
Со стороны Никитских ворот неторопливо, вразвалочку приближался студент лет тридцати с лишним, небритый, в потрепанной шинели и видавшей виды фуражке блином.
- Это мой друг! - обрадованно объяснил Воронич Антошину. - Вяльцев. Вечный студент… Хотите, я вас познакомлю? Он любит интеллигентных крестьян.
И они с Синельниковым замахали Вяльцеву, приглашая разделить с ними компанию на скамейке. «Вечный студент» отрицательно мотнул головой, развел руками. Дескать, рад бы, да не могу. Дела.
По-прежнему не торопясь, он вскоре поравнялся с памятником и остановился, потому что Синельников, а вслед за ним и гимназист кинулись поздравлять его с Новым годом. Потом Воронич стал что-то восторженно шептать ему, кивая на Антошина. Антошин из скромности снова уткнулся в газету, но краешком глаза заметил, как «вечный студент», очевидно не разделив восторгов своего молодого коллеги, помрачнел, насупился и стал вполголоса, но очень резко в чем-то выговаривать обоим своим знакомым. До Антошина долетело слово «провокатор», потом «Полицейские ведомости», потом что-то насчет «типичного идиотства и ребяческой доверчивости». Потом Вяльцев нарочито закашлялся, обращая тем самым внимание молодых людей на то, что Антошин прислушивается к их разговору. Они опасливо и, возможно это только показалось Антошину, с отвращением на него оглянулись. Потом Синельников из-за памятника крикнул: «До свидания! Мы очень торопимся!» И чтобы сбить с толку Антошина, если тот вздумает за ними увязаться, «вечный студент» повернул налево, к Триумфальным воротам, Синельников - назад, к Никитским, а гимназист Воронич Дмитрий махнул напрямик - к Петровским.
Чего обижаться? Во сне чего не бывает? Антошин заставил себя усмехнуться и снова углубился в газету. Но, говоря по совести, ему стало немножко не по себе. Даже во сне противно, если тебя принимают за провокатора. Он встал со скамейки, сложил газету вчетверо, не торопясь сбил ею снег, налипший на штаны, вздохнул и повернул направо, на Тверскую, которую он всю жизнь знал как улицу Горького.
Тверская хмуро поглядывала из-под вывесок на редких прохожих заспанными белесыми глазками своих невысоких витрин. Вывесок-то, вывесок сколько было понавешано на приземистых, все больше двух-, трех-, а то и одноэтажных зданиях удивительно неширокой Тверской! От коньков крыш до самых тротуаров они висели тяжко, как вериги, разнокалиберные, разноцветные, с сусального золота буквами, с ятями, твердыми знаками и фитами; с двухглавыми орлами на вывесках «поставщиков Двора Его Величества»; с красным крестом на вывеске «Депо медицинских пиявок»; с роскошными дамами в ротондах и мужчинами неземной красоты в блестящих цилиндрах - над мужскими и дамскими конфекционами; с дамами в умопомрачительных прическах и молодыми усатыми джентльменами со скульптурными эспаньолками - над парикмахерскими; с виноградными гроздьями над ренсковыми погребами; поразительные вывески с фамилиями владельцев этих торговых и промышленных заведений!.. Частников!..
Над крышами курчавились дымы из кирпичных невысоких труб: голландские и русские печи отогревали поостывшие за ночь квартиры.
На Тверской площади, в которой Антошин не сразу узнал Советскую, у подъезда тогда еще двухэтажного генерал-губернаторского дворца поблескивали лаком нарядные сани, запряженные тройкой серых в яблоках лошадей. На облучке восседал неподвижный и грузный, как памятник, кучер в щегольской шапке с павлиньим пером. Несколько казаков с молодеческими чубами из-под папах застыли на своих до блеска начищенных конях. На противоположном углу, у гостиницы «Дрезден», где во времена Антошина было кафе «Отдых», скопилось человек двадцать зевак, ожидавших появления генерал-губернатора. Антошин стоял сначала позади, потом, когда зеваки заволновались, он пробился и успел увидеть, как из подъезда вышел высокий, совсем еще молодой офицер с незначительным, но красивым лицом, младший брат царя, великий князь Сергей Александрович.
Большинство зевак смотрело на великого князя с благоговением, некоторые с любопытством, кое-кто - со скукой. Были среди них, возможно, и такие считанные люди, которые смотрели на него с хорошо скрытой неприязнью. Но только Антошин, один во всем мире, знал в этот ранний зимний час, что Сергей Александрович - брат предпоследнего и дядя последнего русского царя и что ровно через десять лет он будет убит. И он не только знал, что Сергей Александрович будет убит. Он знал место, где это произойдет, имя и фамилию того, кто его убьет, и даже улицу в Москве, которая после революции будет названа Каляевской - по имени этого революционера.
А августейший генерал-губернатор, пока у Антошина мелькали эти мысли, подошел к саням. Камер-лакей ловко отстегнул и приподнял край драгоценной меховой полости, пропустил под нее августейшего, снова ее застегнул, кучер дернул вожжи, тройка легко рванулась с места и под звон бубенцов понеслась вниз, к Моисеевской площади, что на перекрещении Моховой, Тверской и Охотного ряда, к Красной площади и дальше вниз, под гору, в Замоскворечье, прогуливать его только что опохмелявшееся императорское высочество.
А Антошин пошел вниз по крутой и узенькой Тверской пешочком, спокойным шагом, неторопливо оглядываясь по сторонам, заглядывая сквозь оттаявшие глазки в расписанных изморозью витринах внутрь лавок, магазинов, мастерских, пивных, кофейных и ресторанов. У низенькой трехэтажной гостиницы «Париж», что на углу Охотного, насупротив «Национальной» гостиницы, он повернул налево, к Параскеве Пятнице, и пошел по Охотному ряду.
Из птичьих боен тянуло смрадом гниющего мяса…

IV

Дверь в подвал была заперта: Малаховы еще не вернулись из гостей. Надо было ждать.
Антошин присел во дворе на лавочке. Ветер утих. Над белыми крышами столбом стояли в морозном сером небе белые дымы из печных труб. На дворе было по-праздничному тихо и безлюдно. Редко-редко кто выбегал по нужде, торопко похрустывая по свежему снегу. На Антошина никто внимания не обращал: примелькался, видно, за два предыдущих дня. Пробежит человек наискосок, к дощатому нужнику, пробежит обратно, поеживаясь от холода, и снова становилось совсем тихо. Только слышно было сквозь форточку на втором этаже, как кто-то из Зойкиных постояльцев терпеливо, но бесталанно разучивал на мандолине песню «Чудный месяц плывет над рекою». До колена «ничего мне на свете не надо» все шло более или менее сносно, но на этом месте он роковым образом застревал и с бычьим упорством все начинал сначала. Это унылое и беспросветное единоборство с музыкой уже порядком надоело Антошину, когда из подъезда, над которым висела вывеска «Военный, духовный и гражданский портной П. И. Молодухин», выскочил с кошелкой в руке человек лет сорока с небольшим, в синем халате, из-под которого желтели широкие бязевые исподники, завязанные ниже щиколоток тесемками, в опорках на босу ногу. Он был кривоног, тощ, небрит и счастлив. Его сразу прохватило морозом. Он остановился, запахнул потуже халат, подмигнул Антошину, как человеку знакомому и понимающему, ликуя раскрыл перед ним большую желтоватую ладонь, в которой тускло блеснуло несколько двугривенных, пятиалтынных и гривенников и порядочно медяков. Его распирало от счастья.
- Гулять будем!.. ох, паря, нагуляемся! - крикнул он Антошину и нырнул в полутьму подворотни.
Не прошло и десяти минут, как он на рысях, подгоняемый морозом, вернулся с полной кошелкой.
- Держись, Москва! - снова крикнул он, приоткрыв кошелку, чтобы были видны Антошину бутылки с водкой и пивом, баранки и соленые огурцы. - Держись, Москва, брючники гуляют!

Предыдущая страница 3 Следующая страница


Голубой человек 4

Снова стало тихо. У Антошина изрядно озябли ноги. Он сидел, постукивая ногу об ногу, и размышлял о незавидном счастье брючников, которые умеют гулять.
Вскоре в первом этаже, где находилась мастерская Молодухина, раскрылась форточка. Из нее донесся невнятный возбужденный говор подвыпивших людей. Кто-то разудало выводил под аккомпанемент балалайки:

Вот какая моя жисть,
Хоть живая в гроб ложись.
Я б живая в гроб легла,
Только бросить жаль тебя…
Брючники гуляли.

А дверь в подвал, в котором со вчерашней ночи проживал Антошин, все еще была заперта. Антошин совеем озяб. Он решил побродить по улице, не теряя из виду ворота, чтобы не сердить Степана Кузьмича. В подворотне он носом к носу столкнулся с Сашкой Терентьевым. Бывший сыщик его сразу признал, снизошел до того, чтобы поздравить с Новым годом. Поздравив, увлек Антошина вниз по Большой Бронной для экстренного разговора.
- Ты свою пользу понимаешь? - спросил он недоумевающего Антошина, когда они наконец остановились на углу Сытинского переулка.
- Понимаю, - сказал Антошин.
- А язык держать за зубами умеешь?
- Умею, - сказал Антошин. - А что?
- А то, что ты, ежели хочешь знать, держишь свое счастье в своих собственных руках! Вот в каком смысле!..
- Да ну?
- Не «да ну», а так точно!.. Только смотри, проговоришься хоть кому, хоть даже своему дядьке или Ефросинье Авксентьевне, не жить тебе на свете, голову оторву и на помойку выброшу… И ничего мне за это не будет… Понял?..
- А ты меня не стращай, а говори дело, - отвечал Антошин. - Пугать меня не надо.
- Меблирашки Зойкины знаешь? - спросил Сашка, деловито шмыгнув носом.
- Ну знаю, - сказал Антошин.
- Может, приметил такого жильца, конопатого такого? Все у него лицо в ямках. От оспы. Сам из себя такой худой, длинновязый. Шляпа черная. Пальто, обратно, тоже черное. Шарф вокруг шеи носит зеленый. Уши острые, приплюснутые к самой голове. Голова, обратно, тоже длинная. Шатен… Мочки на ушах средние…
- Н-н-не-ет, вроде не примечал, - протянул Антошин и глянул на Сашку с особым любопытством, которое Сашка принял в выгодном для себя смысле. А это Антошин вспомнил, как утром, за чаем, Шурка стала болтать про какого-то Конопатого, который третий день проживает в Зойкиных меблирашках, а приехал в Москву будто бы аж из Сибири, с каторги. Степан и Ефросинья перепугались, накричали на Щурку, чтобы она про Конопатого не болтала, а то еще с такой болтушкой беды не оберешься.
Антошин в расспросы, конечно, не пустился, промолчал, будто это ему и вовсе не интересно. Но про себя подумал: а вдруг этот Конопатый революционер? И ему очень захотелось встретиться с этим Конопатым, поговорить с ним, с настоящим, живым и еще молодым борцом за народное дело на самой заре русского рабочего движения.
- Нет, не примечал, - повторил он после коротенькой паузы. - А кто он такой?
- Фамилие его тебе ни к чему, - перешел на шепот Сашка, то и дело оглядываясь по сторонам. - Ну, Розанов ему фамилие, и имя ему: - Сергей Абрамыч… Известно тебе, кто он такой есть?
- Нет, - сказал Антошин, - неизвестно. Я же тебе говорил, что неизвестно. А кто он такой есть?
- А есть он, - торжественно отчеканил Сашка, - государственный преступник. По отбытии срока наказания следует к месту своего рождения.
- Государственный преступник?.. А что это такое есть государственный преступник? - осведомился Антошин, с удовольствием входя в образ простоватого деревенского парня. - Вроде конокрада?
- Конокрада, конокрада! - с досадой передразнил его Сашка и уже совсем шепотом пояснил, делая круглые глаза: - Против государя нашего императора бунтовал!..
- Да ну? - в свою очередь сделал круглые глаза Антошин. - Да разве против государя императора бунтуют?! Ты меня не обманывай! Меня обманывать грех: я круглый сирота. Чего это люди против царя бунтовать будут? В каком таком смысле?
- С жиру бесятся, вот и бунтуют. И Конопатый тоже все с жиру. В бога не верует, вот и бунтовал.
- Разве такому человеку можно позволять в Москве останавливаться? - забеспокоился Антошин, вызвав снисходительную улыбку Сашки. - А вдруг он меня зарежет или тетю Фросю!..
- Значит, можно. Временно… Не наше с тобой дело такие дела решать. На это начальство поставлено. Разрешили, - значит, можно.
- Ну, разве только если начальство, - согласился Антошин. - А я тут при чем? Я человек приезжий, смирный. Мне на работу надо становиться, пропитание себе зарабатывать…
- Вот дурья голова! Как раз об этом с тобой и толкуют. Хочешь, пока на работу поступишь, подработать?.. И на хлеб хватит, и на квас, и на сало. И на воду-лимонад, и на фруктовую карамель, и на вино… И с бабами всласть погуляешь.
- А чего такого с меня требуется? - спросил Антошин.
- К этому Конопатому будут всякие люди ходить, - снова зашептал Сашка. Требуется установить, что за люди, куда от него уходят. И мне потом докладать. А уже я - по начальству… Понял?..
- А это почему за ними следить? - спросил Антошин, с трудом удерживаясь, чтобы не разбить в кровь приторно ласковую Сашкину физиономию.
- А может, они тоже государственные преступники, вот почему, - терпеливо объяснил Сашка, вздрагивая каждый раз, когда мимо них кто-нибудь проходил. Ежели они преступники, бунтуют, то надо, конечно, проследить, где кто проживает. Тогда их можно будет взять под арест… - Он заметил хорошо разыгранное недоумение на лице своего собеседника и пояснил: - Ну, посадить их в тюрьму, потом под суд и в Сибирь: на каторгу, чтобы не мутили православных христиан. Теперь тебе понятно?
- Теперь понятно, - согласился Антошин. - А я тут при чем? Тебе это еще более понятно, ты их и проследи.
- Мне нельзя! - горячо отвечал ему Сашка. - Стал бы я с тобой доходами делиться, кабы мог сам! Да мне нельзя. Уже он знает, что я в сыскном работал. Уже ему какая-то сука про меня набрехала… И потом, я из себя мужчина приметный, образованный, а ты, наоборот, неприметный, одним словом, деревенщина. Рязань косопузая… Да ты не обижайся! Я тебя деревней не со зла называю, а так, к слову…
- Я не рязанский, я московский, и обижаться мне на тебя не стоит, медленно протянул Антошин, лихорадочно обдумывая, что лучше - отказаться под благовидным предлогом или, в интересах Конопатого и революции, согласиться. А мне за это что будет? Какая награда?
- Деньги тебе будут! - жарко зашептал Терентьев, - Очень большая масса денег!.. Пять рублей!.. Даже шесть!.. Ну как?
- Боязно мне, - сказал Антошин. - Еще зарежет.
- Да не зарежет он тебя, - стал его успокаивать Сашка. - Очень ему нужно таких, как ты, резать. Ты для него будешь вроде как пар, и всё…
- Боязно мне, - повторил Антошин с сомнением. - Разве что для начала попробовать… Только ты мне как, деньги вперед дашь?
- Сейчас не дам. Не буду врать. Не при деньгах я сегодня. А придешь ко мне с первым докладом, сразу дам тебе задаток… Я тебе сразу полтинник отвалю… Даже целковый… Желательно тебе получить такую сумму денег? Ты сказывай, не стесняйся.
- Желательно, - протянул Антошин, - только боязно… Смотри, если ничего у меня не получится - не сердись…
- Получится у тебя, голову даю отсечь, получится. Ты парень толковый.
- А ты меня не обманешь? - совсем уже вошел в роль Антошин.
- Ну как ты, Егор, сомневаться можешь! Ай-яй-яй! - закачал на него головой Сашка, довольный, что дело на мази. - Разве я похож на жулика?
- Похож, - с почти клиническим простодушием промолвил Антошин, глядя прямо в глаза Сашке. - Ты ужасно хитрый.
- Что хитрый, это верно, - согласился Сашка. - Без этого в нашем деле нельзя. Хитростью кормимся. А что я на жулика похож, так это ты говоришь исключительно по своему невежеству. Вам, деревенским, всякий городской жуликом кажется… Значит, по рукам?
- Разве что попробовать, - сказал Антошин. - Только, чур, не получится у меня, не сердись.
- Не буду, не буду! Честное мое тебе благородное СЛОВО!
- Смотри не забудь, обещал для начала рубль! - напомнил ему Антошин.
- Считай, он уже у тебя в кармане… Ой! - тихо вскрикнул Сашка и потащил Антошина за угол, в Сытинский переулок. - Видишь, во-он там, со Страстной, идет этот самый Конопатый… Так ты ему пойди навстречу, поздоровайся, играй из себя дурака. Понятно?
- Понятно, - сказал Антошин. - Только мне ужас как трудно из себя дурака разыгрывать. А вдруг не получится?
- У тебя получится, - успокоил его Сашка, и на лице его мелькнула презрительная ухмылка. - Чего-чего, а это у тебя получится первый сорт. Спросит он у тебя, чего ты с ним здороваешься, отвечай - мы с вами, барин, дескать, на одном дворе проживаем, и я к вам, дескать, барин, имею самое полное благодушие. Ты с ним разговаривай с самым что ни на есть громадным уважением, будто он не каторжник, а, скажем, околоточный надзиратель или, скажем, богатеющий купец первой гильдии… Смотришь, разговоришься, познакомитесь, и дело пойдет аккурат как надобно… Да ну, иди, поторапливайся, а то как бы не упустить его…
- Боязно мне, ох боязно! - снова проговорил Антошин. - Ужасно я волнуюсь…
Он действительно очень волновался, и Сашка, поняв это волнение по-своему, был в высшей степени удовлетворен. Проследив из-за угла, как Антошин шел навстречу Конопатому и как они наконец встретились, Сашка удовлетворенно потер руки: дело было на мази.

V

Они встретились у ворот их дома. Словесный портрет Конопатого, который Сашка по всем правилам филерской техники дал Антошину, оказался довольно точным, хотя и неполным. Антошин увидел молодого человека лет двадцати пяти двадцати шести. Он был долговяз, худ, в черной поношенной шляпе, из-под которой на затылке выглядывали густые пепельного цвета волосы. Его желтоватое лицо с острыми красными скулами было щедро покрыто оспинами, а тонкие, хрящеватые и почти прозрачные уши были и на самом деле прижаты к голове. На нем просторно висело длиннополое потертое черное пальто с поднятым по случаю стужи негреющим узким плисовым воротником. Зеленый шарф, обмотанный вокруг шеи, как бы подчеркивал нездоровый цвет его лица. Но Сашка ничего не упомянул о глазах Конопатого. А глаза на его заурядном лице были необыкновенные умные, острые, решительные, добрые и очень невеселые.
- Здравствуйте! - сказал Антошин, превозмогая волнение, и снял шапку. (Он уже успел приметить, как крестьяне здороваются с господами.) - С Новым вас годом, с новым счастьем! - Антошин снова глянул на его желтое лицо и добавил: - Желаю вам доброго здоровья и долгих лет жизни!
- Спасибо. И вас также, - ответил с явным недоумением Конопатый. - …А разве мы с вами знакомы?
- Мы с вами проживаем на одном дворе, - справился наконец Антошин со своим голосом. - Только вы в меблирашках, а я в воротах, в подвале… Я у сапожника проживаю, у Степана Кузьмича… Я племянник его жены Ефросиньи Авксентьевны… Может быть, знаете?..
- Очень приятно, - равнодушно промолвил Конопатый, поклонился и вошел в ворота.
Антошин с шапкой в руке пошел за ним следом.
- Одну минуточку! - сказал он и тронул Конопатого за рукав, когда они уже вошли во двор. - Мне вам нужно сказать несколько очень важных слов.
Конопатый остановился:
- Чем могу служить?
- Вы знаете человека по имени Терентьев, Сашка Терентьев?
- Предположим. Дальше?
- Он нехороший человек. Вы его остерегайтесь.
- Я вас не понимаю, - сказал Конопатый, настороженно вглядываясь в взволнованное и раскрасневшееся лицо Антошина. - Почему это я должен опасаться некоего господина Терентьева?
- Он меня только что уговаривал установить слежку за вами и за теми, кто будет к вам сюда приходить.
- Установить слежку? - переспросил Конопатый, подчеркивая своей интонацией всю необычность этих слов в устах деревенского парня.
- Ну да, - не понял его намека Антошин и горячо продолжал: - Он мне посулил за это шесть рублей. После первого моего донесения - даст мне задаток, в размере одного рубля. А я должен за это постараться войти к вам в доверие.
- Я вас не понимаю, - ответил ему с неожиданным презрением Конопатый, следя за сложенной вчетверо газетой, которой Антошин машинально размахивал в такт своим словам. - Вы меня с кем-то путаете. Мне нечего опасаться полиций. Я ни в чем не виноват.
- Вы… вы меня подозреваете? - вдруг перехватил Антошин его взгляд и побледнел от возмущения. - Вы думаете, что это с моей стороны провокация, ловкий ход, чтобы втереться к вам в доверие?
- Вы даже не даете себе, милостивый государь, труда выражаться языком русского крестьянина! - усмехнулся Конопатый и стряхнул руку Антошина со своей. - В высшей степени топорно работаете, сударь, в высшей степени топорно!.. Кстати, если вы намерены преуспевать в вашей благоуханной деятельности, мой вам совет - в любом случае складывайте вашу любимую газету заголовком внутрь, когда собираетесь размахивать ею перед носом вашей очередной жертвы… Все! Желаю здравствовать!
- Ради бога! - умоляюще пробормотал Антошин, неизвестно зачем запихивая злосчастную газету за пазуху. - Я вам все объясню… Я честный человек…
- Не сомневаюсь, что вы стараетесь честно отработать ваше жалованье, рассвирепел Конопатый. - Вы себе представить не можете, как вы мне отвратительны!..
Он закашлялся и с такой силой захлопнул за собой дверь, что едва не прищемил Антошину пальцы.
- Ну как? - с нетерпением осведомился Сашка, выманив спустя несколько минут Антошина на улицу. - Познакомился?
- Познакомился.
- Все сказал?
- Все. Все, что хотел. Все, что надо…
- Ну, тогда дело в шляпе! - сказал Сашка и набожно осенил себя крестным знамением. - С Новым тебя годом, Егор, с новым счастьем! Выгорит у нас с тобой это дело, быть тебе тогда, Егор, на царской службе филером с окладом двадцать пять рублей в месяц, не считая наградных и суточных. Работа чистая, не пыльная, на виду у начальства, все время на свежем воздухе.
- Это что ж такая за должность - филер? - прикинулся незнающим Антошин.
- Дай срок, узнаешь! - с неожиданной задушевностью обещал ему Сашка, щелкнул его от полноты счастья по носу и отправился в чайную вспрыснуть первую свою деловую удачу нового, тысяча восемьсот девяносто четвертого года.
Вспрыснув, он потребовал у полового бумаги, чернил, вставочку с пером и написал на Большой Гнездниковский переулок прошение с предложением своих услуг по наружному наблюдению за политическим преступником, временно проживающим по Большой Бронной улице в доме жены коллежского советника Филимоновой.

VI

Договорились, что за первым сообщением Сашка придет рано утром в понедельник и будет ждать Антошина на Тверском бульваре, по ту сторону раковины, в которой играет духовой оркестр.
Сашка ушел, а Антошин снова уселся на лавочке во дворе и пытался вспомнить, почему это лицо Конопатого так ему знакомо, но так и не мог вспомнить. Что до Сашки, то, по мнению Антошина, в общем получилось более или менее благополучно. Пока Сашка будет рассчитывать только на доклады Антошина, Конопатому и его друзьям не будет грозить никакой опасности…
Ни Степана Кузьмича, ни Ефросиньи с Шуркой все еще не было. Во флигеле по-прежнему пировали брючники господина Молодухина. Слышно было, как какого-то дядю Федю, человека, видно, немолодого, упрашивали спеть, и дядя Федя поначалу отказывался, а потом гомон пьяных голосов сразу замолк, кто-то долго откашливался, отхаркивался, и вдруг по всему двору рванул звенящий, до немыслимо высокого фальцета поднятый стариковский голос:

Как у нас-то, на Томаке на реке…

Низкий, густой и чистый мальчишеский альт печально подхватил:

Там стояла нова фабричка…

Уже в два голоса они продолжали:

Нова фабричка Каулина-купца…

И полилась щемящая, широкая и горькая песня. Молча слушали ее пригорюнившиеся портные. Застыл на лавочке, во дворе, весь подавшись вперед, Антошин. А она с каждым словом все больше и больше хватала за сердце и уже крепко держала, одна из первых, почитай столетней давности, рабочая песня, песня подмосковных ткачей.
В этой фабрике работнички, Молодые шлихтовальщики, раскрасавицы проборщицы. Они пели песню новую про Ляксея, про Ивановича: «Ты, Ляксей да Иванович, Не пора ли шабашу давать, - Шабашу давать, по улице гулять? Наши ручки передергалися, И головки примоталися. Наши ножки приходилися, Наши глазки пригляделися».
Замолкли певцы, не сразу и почему-то тихо заговорили их товарищи. И вдруг снова отворились двери в их подъезде, снова возник в темном проеме дверей тот самый человек в опорках на босу ногу, но сейчас он был по случаю жары и духоты, царившей в мастерской, без халата, в одном исподнем. Он был пьян, но на ногах держался крепко и даже с большим достоинством, чем прежде. В одной руке у него был шкалик с водкой, в другой - блюдце, а на блюдце - огурец.
- Тверезый? - спросил он Антошина.
- Тверезый, - ответил Антошин.
- Ясно. Не заработал еще?
- Чего такого не заработал? - не понял его Антошин.
- На казенное вино, говорю, не заработал еще. И на закусь тоже, - пояснил свою мысль человек в опорках. - А сегодня, между прочим, Новый год. Полагается выпить, закусить.
- Я еще не поступил на работу, - сказал Антошин.
- Ясно. В таком случае с Новым тебя, Егор, годом, с новым счастьем! - сказал человек в опорках и поднес Антошину шкалик и закуску. - Пей, угощайся за-ради бога.
Вот уж не думал, не гадал Антошин, что ему так придется встречать старый Новый год!
- Да ты не сомневайся, - сказал ему человек в опорках, - всяко случается. Думаешь, у меня всегда работа бывает? Как бы не так!.. Ничего, дай срок, и ты на работу определишься. Ты только дай срок…
Он удовлетворенно смотрел, как Антошин опрокинул в рот шкалик, как закусил ледяным, до ломоты в зубах, огурцом.
- Вот так-то будет лучше, - заключил человек в опорках, и лицо его расплылось в ослепительной доброй улыбке. - Да ты бы к нам зашел. Чего тебе на морозе сидеть?..
Антошин уже шел с обнявшим его за талию брючни-ком к подъезду, когда в воротах показались сначала Шурка, а шагах в пяти Ефросинья, ведшая под руку Степана. Степан был пьян, бормотал что-то не совсем потребное, и по этой причине Ефросинья послала Шурку с ключом вперед.
Шурка отперла дверь и держала ее открытой, покуда Ефросинья вводила мужа домой. Антошин хотел ей подсобить, но Степан Кузьмич от него отмахнулся.
Кое-как добравшись до постели, он грохнулся, как был, в праздничной одежде и сапогах на одеяло и сразу захрапел.
Чтобы привести его в норму, Ефросинья послала Шурку к соседям за огуречным рассолом.

ГЛАВА ТРЕТЬЯ

I

Предыдущая страница 4 Следующая страница


5 Лазарь Лагин

Молодой человек, хорошо знающий свое дело, совершенно трезвый, имеющий рекомендации, срочно искал место лакея.
Его адрес среди адресов нескольких других претендентов на должность лакея и многих адресов кухарок, горничных, нянь, белых дворников, гувернанток, имевших и не имевших рекомендаций, совершенно трезвых и благоразумно умалчивающих на сей счет, молодых и старых, приезжих и местных, Антошин прочел на четвертой полосе того самого номера «Ведомостей Московской городской полиции», который вчера в течение нескольких часов уже принес Антошину столько неприятностей.
Было второе января, нерабочий день - воскресенье. Утро стояло хмурое и ветреное. В подвале у Малаховых было чисто, тихо и скучно. С похмелья и от непривычного ничегонеделанья, которое длилось уже вторые сутки, Степан был мрачен и шипел даже на жену и дочку. Ефросинья, насупившаяся и неприветливая, молча орудовала ухватом у топившейся печки, Шурка отпросилась во двор, поиграть с соседскими ребятами.
И вот, тогда-то Антошину и пришло в голову махнуть на Большую Садовую, разыскать на ней дом купца второй гильдии Вишнякова и посмотреть на человека, который облюбовал себе в жизни место лакея.
Со Страстной площади Антошин свернул налево, к площади Старых Триумфальных ворот. Было странно и удивительно думать, что тому, именем которого сорока двумя годами позже будет названа эта площадь, нет еще и года от роду. Где-то очень далеко, за Кавказским хребтом, в маленьком горном селении Кутаисской губернии молодая мать пеленала в этот час (или кормила грудью, или укладывала спать) лобастого сосунка Володю, и никто (опять-таки кроме Антошина) не знал, что этот мальчик из Багдади станет великим поэтом, что его именем будут называть площади, улицы, школы, пароходы…
И снова, как и вчера, шагал Антошин по улице, и знакомой и незнакомой, и близкой и бесконечно, фантастически далекой. Он встречал, как старых и милых знакомых, дома, которым суждено было дожить до шестидесятых годов будущего века. Двухэтажный дом на самом углу Страстной и Тверской - в нём потом помещался кинотеатр «Центральный»; трехэтажный дом на углу Настасьинского переулка, где Антошин совсем недавно покупал Галке цветы в цветочном магазине, который откроется лет этак через пятьдесят. Нарядный, с колоннами вдоль фасада, со знаменитыми львами на воротах, дворец, в котором двадцатью восемью годами позже должен был открыться Музей Революции. Только оба флигеля еще не укорочены да нет еще во дворе пушки в камуфляжной окраске и пробитой пушечным снарядом железной трамвайной мачты.
Во дворе, забранном в нарядную ограду, было пусто и безлюдно. Только одинокий осанистый мужчина с неправдоподобными пышными черными подусниками на неподвижном румяном лице священнодействовал с деревянной лопатой, сгребая в кучи снег. Он был в щегольском, очень может быть, даже накрахмаленном белом фартуке, на котором в такт его ловким округлым движениям болталась ярко начищенная бляха. Он был суров, важен и полон великолепного презрения к мелькавшим по ту сторону ограды простолюдинам, этот человек, на котором лежала вдохновляющая задача - убирать помет лошадей, на которых прибывали в Английский клуб самые сановные и родовитые московские вельможи.
Он был до такой степени, по самые его растопыренные уши, набит спесью, что Антошину нестерпимо потребовалось хоть чем-нибудь испортить ему настроение.
- Эй, дядя! - крикнул он дворнику. - Если мне охота снова походить по вашему дому, то мне к кому надо обратиться?
От удивления и негодования у дворника лопата чуть из рук не выпала.
- Снова, говоришь?! А ты по нему ходил, что ли?.. Только тебя тут, серая кость, и не хватало!
- Ходил, дяденька. Не раз ходил и подолгу, - смиренно отвечал Антошин, наслаждаясь бессильной яростью своего собеседника.
Несколько зевак остановились возле Антошина, чтобы послушать, что из этого интересного разговора получится. Среди них внимание Антошина привлек парень его лет, простоволосый, в поношенной, не по фигуре поддевке и старых смазных сапогах. Картуз был у него суконный, новый, с суконным козырьком, но находился он у него не на голове, а в руках. В картузе аппетитной горкой поблескивало морщинистой темно-коричневой кожицей с десяток мороженых яблок. Надо было обладать завидными зубами и великой любовью к мороженым яблокам, чтобы есть их тут же, на улице, в такой собачий холод. Парень как раз обладал этими свойствами, потому что именно этим он и занимался, остановившись у ограды.
Любопытный взгляд Антошина он встретил широкой улыбкой человека, которому сегодня очень приятно и хорошо живется и поэтому он сегодня любит всех на свете и всем на свете согласен дарить улыбки на условиях взаимности. Антошин подмигнул ему, как если бы они с этим парнем были давно и хорошо знакомы и состояли в одном веселом и увлекательном заговоре.
- Не раз, говоришь?! - Дворника от бесстыдства этих слов чуть кондрашка не хватил. - Сюда и господ не всех пускают, а с очень даже большим разбором… А ты… Не могло этого быть и никогда того не будет, чтобы по этому дому мужичье разгуливало!.. Брешешь ты, анафема, и бог тебя за это накажет!.. Даже слушать противно, до чего ты, аспид, брешешь!..
- Да ну тебя! - сказал Антошин. - Что это за слова такие: «брешешь», «анафема», «аспид»?.. Не умеешь ты с порядочными людьми разговаривать… И двинулся в дальнейший путь.
- Это ты - порядочный человек?! - не поверил своим ушам дворник.
- А неужто ты? - спокойно ответствовал Антошин.
Любопытные у ограды рассмеялись. Разъяренный дворник вынул было свисток позвать городового, но передумал, плюнул и принялся сгребать в кучу шарики конского помета.
Простоволосый парень подождал, пока Антошин с ним поравняется, и протянул ему яблоко.
- На! - сказал он. - Это тебе от меня вроде как медаль… Ну и отчаянный же ты, дьявол! С каким человеком связался!..
Так состоялось знакомство Антошина с Ильей Фадейкиным - ткачом с фабрики товарищества Густав Миндель.

II

Фадейкин шел навестить земляков. Они работали за Пресненской заставой, на Прохоровской мануфактуре. Значит, ему было по пути с Антошиным.
Шли они поначалу молча. У Фадейкина без картуза здорово зябла голова. Надо было поскорее разделаться с яблоками и освободить картуз, а это было нелёгким делом: яблоки были как лед. От них ломило зубы и перехватывало дыхание. Особенно у непривычного Антошина.
- На, погрей немного голову; а то простудишься, - сказал он и напялил на оледеневшую шевелюру Фадейкина свою шапку. Фадейкину она пришлась по самые уши. Так они и пользовались ею попеременно, пока не освободился наконец и фадейкинский картуз.
К этому времени они уже вышли на площадь Старых Триумфальных ворот.
- Здорова! - похвалил ее Фадейкин. - И дом какой агромадный!
Антошину этот четырехэтажный дом был хорошо знаком: дважды привелось ему ужинать с Галкой в этом доме в болгарском ресторане «София», вместе с нею же он покупал в этом доме дорожный будильник в ювелирном магазине. Не хватало на нем только длинной, во весь фасад, на коньке крыши неоновой вывески, сулившей заманчивые выигрыши по трехпроцентному выигрышному займу. Через переулок, на углу Оружейного переулка и Тверской-Ямской белел двухэтажный дом, в котором через много лет обосновался Кукольный театр.
В остальном площадь была совершенно неузнаваема. Посредине, на «пятачке» с небольшой клумбой, заваленной снегом, на том самом месте, где потом поставили памятник Маяковскому, стояла дощатая, похожая на дачный нужник, водоразборная будка. Возле нее, запряженные в обледенелые низкие сани, понуро стояли водовозные клячи с торбами на поникших головах. На санях матово поблескивали обледеневшие бочки с обледеневшими толстенными деревянными затычками. На месте кинотеатра «Москва» чернел одноэтажный деревянный амбар с навесом и вывеской: «Торговля овсом и сеном». Рядом с ним, до самой Тверской-Ямской, прижались друг к дружке три невзрачных двухэтажных домика. В одном была мелочная лавка, в другом - керосиновая.
По другую сторону площади не было еще ни здания Зала Чайковского, ни стоявшего раньше на его месте театра «Зон», ни здания цирка, в котором Антошин, опять-таки с Галкой, не раз бывал, когда там помещался, Театр оперетты. Не было и сада «Аквариум». Нелепо торчали в разных концах площади деревянные телеграфные столбы с белыми чашечками изоляторов.
И все же по отдельным домам, по общему контуру можно было признать в площади Старых Триумфальных ворот будущую площадь Маяковского. Но никто, никогда и ни по каким приметам не признал бы Большую Садовую в той улице, на которую свернули Антошин с Фадейкиным. Утыканная через каждые двадцать саженей телеграфными столбами, с невысокими каменными тумбами, отделявшими узенькие тротуарчики от очень узкой (раза в три уже той, к которой с детства привык Антошин) проезжей части, она прятала свои низенькие, все больше одноэтажные дома в глубине обширных палисадников, огражденных от тротуара невысокими деревянными изгородями, а то и дощатыми заборами. На самом углу, там, где когда-то Антошин не раз стоял в очереди в ожидании билетов в театр «Современник», покосилась от времени и непогоды дощатая полицейская будка, еще более водонапорной походившая на дачный нужник. Возле нее лениво стоял городовой, спокойный, важный, скучный, как осенний дождик.
- Хороша! - похвалил Фадейкин Большую Садовую. - Садов-то, садов… Ровно как в деревне! Ей-богу!..
С яблоками было уже покончено, картуз снова грел ему голову, с веселым человеком познакомился. Настроение у Фадейкина было по этому случаю самое приятное.
- Да, - согласился Антошин, - не шибко столичный вид… Есть у тебя свободное время, Фадейкин?
- Времени, у меня сегодня хватает! - сказал Фадейкин. - Мне на фабрику надо к восьми часам… Прямо некуда мне нынче времени девать.
- Хочешь, зайдем со мной к одному человеку?
- Сродственник?
- Нет, не родственник. Ни разу его не видел и даже фамилии его не знаю.
- Угощение будет?
- Не думаю. Он меня не знает, а я его. Мне хочется посмотреть на него, потолковать. Да я ненадолго, ты не беспокойся.
- А мне чего беспокоиться? Времени у меня невпроворот. А может, мне лучше на улице подождать?.. Я могу и на улице.
- Нет, давай уж лучше вместе. Веселей будет.
- О чем же ты с ним будешь толковать? Это мне непонятно. Вы же с ним не знакомы. И он тебя не звал к себе?
- Не звал. Я о нем в газете прочитал. Он о себе объявление дал, а я прочитал.
- Ишь ты, - уважительно глянул Фадейкин на Антошина, - газеты читаешь! А чего ты такого о нем в газете прочитал?
- Ищет место лакея. Хочу на него посмотреть.
- А чего на него смотреть? - удивился Фадейкин. - Что у него, два носа на личности или у него хвост растет?
- Как тебе сказать, - замялся Антошин. - Понимаешь, человек ищет место лакея. Значит, самолюбия у него, нету. Как будто нет у него возможности поступить на завод или на фабрику рабочим, или на железную дорогу, например…
- Рыба ищет, где глубже, - солидно изрек Фадейкин, - а человек, где лучше.
- А почему же ты сам в таком случае не подался в лакеи?
- Образования не хватает, - сокрушенно отвечал Фадейкин.
- А было бы у тебя образование?..
- А было бы у меня образование, - рассмеялся Фадейкин, - я бы, - он сделал небольшую паузу, - я бы пошел на железную дорогу на машиниста учиться. Очень это прекрасная специальность - машинист на паровозе!..

III

Они разыскали дом купца второй гильдии Вишнякова. На калитке висела дощечка: «Во дворе злые собаки» - и действительно, большая рыжая дворняга выскочила из голубой будки и трудолюбиво провожала их неискренним лаем и звоном железной цепи, пока они не вошли в парадную дверь. Оказавшись в полутемном подъезде, пахнувшем подгнившей квашеной капустой и кошками, они дернули звонок в квартиру номер один.
Им открыла лютая баба лет под сорок пять, патлатая, дебелая, в грязноватом синем ситцевом капоте, еле сходившемся на ее мощном бюсте.
- Вы что, с неба свалились? - прикрикнула она на них. - Порядка не знаете? Претесь в парадное. К нам мужики только с черного хода позволены ходить.
С черного хода дверь в квартиру госпожи Рябоватовой - так звали лютую бабу в капоте - вела на кухню.
На кухне было жарко, и дверь из нее в квартиру была широко распахнута, чтобы тепло не пропадало зря.
- Ну, чего вам? - спросила госпожа Рябоватова, окинув обоих нежданных посетителей наметанным взглядом бывалой хозяйки, сдающей внаем комнаты и углы.
- Мы прочитали объявление в газете, - несколько оробев, отвечал Антошин. Тут у вас проживает один молодой человек, который ищет места лакея…
- К Иван Трофимычу, значит, вы? - расплылась в улыбке хозяйка. - Есть тут у нас такой господин. Фамилия Евстигнеев. Скоро войдет… А вы ему родственники или кто? - По ее тону судя, она неплохо относилась к отсутствовавшему кандидату в лакеи. - Он… к соседям вышел… Он сейчас…
Не ожидая ответа, она вдруг стала жаловаться на Евстигнеева:
- Вбил себе, дурачок, в голову: «Пойду в лакеи, пойду в лакеи!» Там, говорит, в лакеях - моя судьба!.. А чего ему, спрашивается, здесь не хватает? Квартира даровая, питание как на заговенье, и тоже даром, обращение вежливое, всякая женская забота. По праздникам какао с франзолями. Ежели что из одежды справить - пожалуйста… А он, бедняжечка, счастья своего ну совсем не понимает, как ребенок какой, рвется от меня в лакей, как орел молодой… Ой, да что же это я? Может, вам чайку с мороза? С вареньицем? - встрепенулась она, уже видя в Антошине и Фадейкине своих предстателей перед мятущимся Евстигнеевым.
С судорожным гостеприимством она кинулась раздувать остывший самовар.
Стало тихо. Стало слышно, как где-то в глубине квартиры устало препирались два женских голоса - старый и молодой. Были они какие-то безнадежные, глухие, пыльные.
- Ну, Лидочка, ну, миленькая, ну успокойся! - говорила старшая женщина.
- Не могу я успокоиться от такой кошмарной жизни! - бубнил на одной, невыносимо скучной ноте Лидочкин голос. - Какая моя жизнь? Разве меня так кормить надо? Я что же, получается, зря прогимназию кончала?.. Полковой адъютант меня на выпускном балу богиней называл, а вы мне постные щи подаете! Какая вы мне после этого мама! Одна поэма, что мама!..
- Откуда же я, Лидочка, денег достану? Мы же с тобой сироты…
- А мне какое дело, что мы сироты?.. Я на это плевать хочу, что мы сироты… Я девушка в расцвете своей красоты. Мне платья требуются красивые, ботинки на пуговках лаковые, шляпки… Мне удовольствия требуются… Разве меня может удовлетворить ваша пища?.. При моем образовании… Я же совсем голодная!. - Послышались всхлипывания матери, но Лидочка продолжала тусклым, тоном, словно с трудом читала по книжке: - Вот пойду на бульвар и буду по нему ходить взад-вперед, взад-вперед, и пускай все говорят, что Федот Кирилловича дочка на бульвар пошла… А вы, мама, хоть плачьте, хоть не плачьте, раз вы так свою единственную дочь содержите… Вы обо мне не заботитесь, и я о вас думать не хочу… На Тверской пойду бульвар или даже на Цветной… Мне что? Пускай все видят, до чего меня жестокая мать довела… Платья у меня скверные…
- Вот погоди, Лидусенька, - всхлипывала в ответ ее мать, - выиграем мы по суду нашу долю, и я тебе нашью разных платьев, и приданое тебе справим царское…
- Ну да, выиграем! - тянула Лидочка. - Держи карман!.. Никогда мы не выиграем… Разве мы можем против дяди Лени совладать! Он уже сколько адвокатов нанял, дядя Леня, а потребуется, в пять раз больше наймет и все самых лучших, а мы что против дяди Лени? Мы против дяди Лени цифра ноль. Пыль, комарики, зайцы из тряпочек… Вот пойду я на бульвар, и у меня будут платья красивые, и шляпочки всякие миленькие, и кушать я буду вкусно, и пить я буду сладко, и пусть моя жизнь будет совсем разбита в расцвете лет.
- Тише, Лкдусенька, тише! Еще услышат! Срам какой! Невинная девица, и такие слова!..
- Вот сегодня же вечером оденусь потеплее и прямо пойду на бульвар, уныло стращала Лидочка, - сладенько покушаю…
Скрипнула дверь черного хода, и госпожа Рябоватова заторопилась:
- Он!.. Иван Трофймыч!.. Вы тут без меня потолкуйте, а уж я вас за это так отблагодарю, так отблагодарю, останетесь довольны!
Перекормленной утицей она выплыла из кухни и осторожно прикрыла за собой дверь.
Вошел Евстигнеев, молодец лет двадцати пяти, крепкий, статный, с мелкими, но правильными чертами лица, украшенного щегольскими светло-русыми бачками.
Он был в зеленой охотничьей куртке с шелковыми витыми бранденбурами, узких синих брюках со штрипками, модных ботинках на пуговицах.
Не обращая внимания на Антошина и Фадейкина, он достал из кармана ключик, присел на корточки перед тумбочкой с эмалированным тазом, стоявшей под железным рукомойником, отпер ее, извлек из нее жестяную мыльницу, а из мыльницы - ярко-розовый кусок туалетного мыла, от которого на всю кухню ударило острым, как уксус, и неправдоподобно сладким земляничным запахом. Позвякивая стерженьком рукомойника, Евстигнеев долго мыл руки с тщательностью врача, только что осматривавшего заразного больного. Покончив с мытьем, он не торопясь, со смаком упрятал мыло в мыльницу, мыльницу в тумбочку, запер тумбочку, опустил ключик в карман и только тогда стал с не меньшей старательностью вытирать руки. Полотенце было хорошего полотна, с вышитыми петушками и витиеватой большой монограммой, составленной из букв "И", "Т" и "Е".
Повесив полотенце на крючок так, чтобы была видна монограмма Евстигнеев наконец заметил гостей:
- Вы к кому?
- К вам, - сказал Антошин. - Если это вы поместили в газете объявление, то к вам.
- Было такое дело, - кивнул напомаженной и расчесанной на прямой пробор головой Евстигнеев. - Тебя прислали за мной или как?
На всякий случай в его голосе послышалась теплая нотка.
- Нет-нет, никто нас не прислал. - Евстигнеев заметно скис. - Мы сами к вам пришли… Посоветоваться…
- Чего, чего? - вытаращил на них глаза Евстигнеев. Антошин вытащил из-за пазухи газету и разыскал на четвертой полосе объявление.
- Вы пишете, - продолжал он, - «Молодой человек, хорошо знающий свое дело, имеющий рекомендации, срочно ищет места лакея».
В такт его чтению Евстигнеев качал головой, зажмурив глаза. Так наслаждается молодой поэт, впервые слышащий в чужом исполнении любимое свое стихотворение.
Раскрыв глаза, он уже более благосклонно глянул на Антошина: «Ишь ты, грамотный! И до чего шибко читает!»
- …А мы с ним кто? - кивнул Антошин на Фадейкина. - Мы с ним мастеровые люди. Лакея в цеху, понятно, не увидишь. (Евстигнеев сочувственно кивнул головой.) Для нас, в нашем рабочем положении, настоящий лакей (Евстигнеев приосанился) - недостижимый человек… И вдруг я читаю объявление. Я тогда Фадейкину говорю: «Пойдем, говорю, Илюша, посмотрим на настоящего лакея. Когда еще нам другой такой случай представится. Может, говорю, уделит нам время, поделится опытом, как человек лакеем делается…».
- Да ну вас! - разочарованно зевнул Евстигнеев. - Очень мне интересно с вами, вахлаками, лясы точить!..
Антошин молча встал со своей табуретки, застегнул полушубок. Встал и Фадейкин.
- Извините за беспокойство! - сказал Антошин. - До свидания!
Они были с Фадейкиньш у самых дверей, когда Евстигнеев воротил их назад.
- Да ладно уж, - сказал он, - раз пришли, потолкуем, пока самовар поспеет…
Антошин с Фадейкиньщ вернулись на свои табуретки, Евстигнеев расстегнул тужурку. На кухне становилось все более душно и жарко, а форточка в ее единственном окне была наглухо заклеена до весны.
- Блеманже ел? - неожиданно спросил Евстигнеев Фадейкина.
- Нет, - сказал Фадейкин. - Это что такое - блеманже?
- А ты? - обратился Евстигнеев к Антошину, оставив без ответа вопрос Фадейкина.
- И я не ел, - сказал Антошин.
- А я ел!.. А что такое блеманже, тебе известно?
- Кажется, такое сладкое блюдо? - ответил Антошин.
- Не можешь ты быть лакеем! - удовлетворенно заметил Евстигнеев.
- Это почему? - удивился Антошин.
- Был бы ты настоящим лакеем, ты бы сказал: «Нет, не знаю. Позвольте мне, дураку неумытому, просветиться, узнать». Тем самым ты бы мне доставил удовольствие, поднял бы меня над собой и своего достиг бы. Поскольку тогда у меня к тебе было бы хорошее чувство, а ведь ты во мне нужду имеешь. Понятно я говорю?
- Понятно, - сказал Антошин.
- Блеманже - это такое сладкое блюдо, которого ни тебе, ни тебе, мастеровщине немытой (Евстигнеев ткнул пальцем в Антошина и Фадейкина), не то что кушать, попробовать даже и то не придется. А я кушал. Теперь, скажем, продолжал Евстигнеев, всё более и более распаляясь, - ели вы куриные котлеты, называются «де валяй»? Обратно, котлеты пожарские, котлеты марешаль, котлеты министерские, котлеты «Палкин», беф а-ля Строганов, салат «Оливье», салат провансаль, паштет страсбургский, осетрину паровую, осетрину жареную, осетрину заливную, севрюгу, балыки всякие, суп черепаховый, суп консоме, суп крем, икру паюсную, икру зернистую, икру китовую, которую кит мечет… Да вы даже названий таких не знаете и знать никогда не будете, и дети ваши знать не будут, и внуки, и правнуки. А я ел! В агромадном количестве ел. Иной раз уже и дышать нету никакой возможности, а ешь, давишься, через силу глотаешь. Хлопнешь для скользкости чарочку шампанского или, скажем, портвейнцу и снова ешь. А почему? Во-первых, ужасно как вкусно. Во-вторых, - даровое, понятно это вам, серое вы мужичье, да-ро-во-е!.. Всё непокупное, все даровое! Сколько на столе остается - все мое! Во!.. А вам до гробовой доски только и жрать что щи да кашу, кашу да щи, редьку с квасом да квас с редькой. Ну, и еще тюрю…
- А по моей одежде и обувке, - продолжал Евстигнеев, с удовольствием окидывая себя взглядом, - если издаля на меня посмотреть, скажет кто, что я служащий человек? Каждый скажет - барин.
- Издаля конечно, - с готовностью согласился Антошин. - А вблизи сразу видно - лакей.
- Вот именно, - не менее охотно согласился Евстигнеев, - лакей, а не токарь-пекарь какой-нибудь… Поскольку одежда и обувка у меня тоже не покупные, а дареные. С господского плеча-с… И еще полный чимайдан всякого добра.
- Так задаром и дают? - спросил Фадейкин.
- Задаром, задаром! - передразнил его Евстигнеев! - Так, задаром, и сучка не ощенится. За-да-ром-с!.. Нет, братец ты мой, тут самолюбие требуется, аг-ро-мад-ней-шее самолюбие. Или ты не лакей! Потому лакей без самолюбия, что дьякон без бороды, что духи без запаху, что компот без сахару… Вот, возьмём к примеру такой случай: барин вернулся домой веселый, ты его ко сну готовишь, разуваешь его, к примеру, а он тебя, как дитя какое, от веселья своего норовит носочком ботинка да в рыло. Ну, что ты в таком случае сделаешь, мастеровой, можно сказать, человек, безо всякого самолюбия? - Посторонюсь, - сказал Фадейкин.
- Ну, скажем, посторонишься, - с великолепным пренебрежением усмехнулся Евстигнеев. - Ну, скажем, убережешь свое рыло. А оно у тебя покупное, что ли? Оно у тебя непокупное. Оно, при тебе и так и этак останется, а самолюбия настоящего у тебя, выходит, никакого и нету. Никак, то есть, ты себя не любишь!..
Евстигнеев сделал паузу, чтобы дать своим гостям возможность спросить, как бы он, Евстигнеев, в таком случае поступил, но не дождался.
- А вот я, - подмигнул; он… - я свое самолюбие очень даже имею. Я себе в таком случае что говорю? Я себе говорю: "Ванюша, дорогой, потерпи, докажи, что ты себя любишь! Не убудет тебя, Ванюша, от пиночка. Ты о брючках, скажем, в это время думай или о лаковых, к примеру, ботиночках, почти новых, раз пять от силы надеванных… Ну ткнет тебя барин с пьяных глаз в рыло, так ведь завтра утречком - барин ведь! - совестно ему перед тобой станет, он тебя брючками на штрипочках или ботиночками за тот пиночек и отблагодарит. И будешь ты, Ванюша, и при своем рыле и при господских брючках и ботиночках. Или, скажем, рассердился на тебя барин, плюнул тебе по-дурашному в тое же рыло. Ты что тогда?..
- Я б ему! - помрачнел Фадейкин.
- Ты б ему, ты б ему! - снова передразнил его Евстигнеев. - Вот и будешь до скончания своей жизни ходить в латаной поддевке и худых сапогах! А я уже сейчас во всем господском. И полный чимайдан гардеропу всякого. И еще у меня вся жизнь впереди. Еще я, братец ты мой. Дай только время, в купцы запишусь, открою магазин, сам себе лакея заведу…
Он приоткрыл дверь в жилые комнаты:
- Алевтина Сократовна, а Алевтина Сократовна!
Теперь госпожа Рябоватова была в темно-фиолетовом плюшевом капоте, при одном взгляде на который становилось жарко. Волосы ее были приведены в порядок. Было видно, что она очень хотела произвести и на Евстигнеева и на нечаянных гостей самое благоприятное впечатление. Она глядела в глаза своему беспокойному сожителю с собачьей преданностью и тоской. Ее лютое лицо подобрело, размякло, стало беспомощным и каким-то детским. А только что такое благожелательное и развеселое лицо Евстигнеева вдруг словно свинцом налилось, стало неприступным, суровым и властным, как у укротителя львов в ярмарочном цирке.
- Чего прикажешь, Иван Трофимович? - робко спросила она и, бросив быстрый взгляд в облезлое зеркальце, висевшее возле рукомойника, поправила свою реденькую прическу.
- Жан! - страдальческим голосом поправил ее Евстигнеев. - Жа-ан-с!.. Сколько раз я вам, Алевтина Сократовна, делал замечание, что я более привычный, когда меня зовут Жан!
- Чего прикажете, Жан? - покорно повторила госпожа Рябоватова, и ее желтоватые жирные щеки залила легкая краска стыда: ей было совестно перед свидетелями ее унижения.
- Канаву! - сказал Евстигнеев. - Канаву и франзолей, сколько положено!

Предыдущая страница 5 Следующая страница


Голубой человек 6

Антошин уже знал, что франзоли - это те самые французские булки, которые полвека спустя были переименованы в городские в целях борьбы с низкопоклонством перед Западом.
- Сию минуточку, Жан! - заторопилась госпожа Рябоватова. - Как раз самоварчик закипел. Сейчас вам будет какао, франзоли, маслице вологодское, и кушайте себе на здоровьице!..
- И им тоже! - кивнул он на Антошина и Фадейкина. - Им тоже приготовить!..
- Сейчас вот заварю чайничек…
- Им тоже какаву! - командовал Евстигнеев, рисуясь перед Антошиным и Фадейкиным своей властью над Алевтиной Сократовной. - И ситного им… Побольше ситного!.. И чтобы с изюмом!..
Выхлебав три большие чашки какао и умяв «сколько положено» поджаристых франзолек с вологодским маслом, Евстигнеев снова расстегнул свою застегнутую было куртку, обнаружив крепкую и гладкую розовую шею сытого молодого самца, на которой висела на розовой шелковой ленточке маленькая, с двадцатикопеечную монету, серебряная иконка.
- Ну вот, - сказал он, звучно отрыгнув и блаженно отдуваясь, - можно сказать, заморили червячка… Какава, франзолечки, маслице вологодское, то-се… И квартира вроде ничего, а душа у меня томится, ох томится!..
Лицо Рябоватовой снова стало обрюзгшим, старообразным. Оно пошло розовыми пятнами, веки набрякли, и, не будь посторонних, она бы расплакалась.
Но у нее хватило самолюбия удержаться от слез. Она придумала, будто ей надо прибавить сахару в сахарницу, и с несвойственной ей торопливостью ушла из кухни. А Евстигнеев продолжал выхваляться.
- Разве она мне пара? - кричал он, не считаясь с тем, что его слышно во всей квартире. - Она думает, она меня какавой купит!.. Нет-с, нет-с и еще раз нет-с. Жана Евстигнеева какавой не купишь! Жану Евстигнееву требуется, чтобы ему был простор-с! Чтобы ему было где свои крылья распахнуть!.. Ты мне барыню подавай! Пущай ей даже пятьдесят лет будет, даже пущай шестьдесят, но чтобы она меня благородно любила за мою красоту, со всем образованием! И чтобы она на мое имя в банке счет завела, какой положено!.. Я, Алевтина Сократовна, кричал он двери, за которой госпожа Рябоватова, придерживая ее руками, чтобы не так было слышно квартирантам, тихо плакала над унылой и гадкой своей вдовьей судьбой, - я, Алевтина Сократовна, человек гордый! Меня на какаву не купишь, даже ежели с куличом-с! Потому что я имею стремление к благородной жизни. А вы ко мне кажную ночь лезете со своими невежественными ласками!.. Да при моей красоте любая генеральша или, скажем, купчиха первой гильдии за счастье почтет со мною приятно провести время и еще озолотит-с по самый гроб моей жизни-с!.. А вы тоже туда же-с!..
Теперь из-за двери явственно доносились визгливые рыдания госпожи Рябоватовой.
- Вот выгонит она тебя, Иван Трофимыч, - сказал Антошин, уже не скрывая томившего его чувства гадливости, - выгонит за такие слова и будет права.
- Не-е-ет! - самодовольно загоготал Евстигнеев. - Вот уж чего никогда не будет-с! Ни за что не выгонит-с! А стану уходить, как место найду, ноженьки мне целовать будет, чтобы не уходил… Потому что я для нее самый что ни на есть первый и наилюбимейший человек на свете. А уйду, никогда ей уже не иметь такого молодого; и красивого, и образованного, и совершенно: непьющего жильца, как Евстигнеев… Уйду, вот нарочно, сегодня же уйду! У меня одна знакомая есть, молоденькая такая, - он подошел к самой двери, чтобы Алевтина Оократовна лучше его слышала, - уйду, а объявление дам, чтобы кому требуется молодой, красивый, здоровый, хорошо знающий, свое дело лакей, имеющий рекомендации, пущай по моей, молодой знакомой адресу обращаются, потому что нет мне спокою на свете без этой моей любимой работы.
- Врешь ты… никуда ты отсюда не уйдешь! - по-прежнему очень спокойно сказал Антошин. - И никакой у тебя такой молодой знакомой, к которой ты можешь уйти, нету. И никому ты со своими рекомендациями не нужен. И твое счастье, что некому тебе; сволочь, морду набить за твою подлость, лакейская твоя душа!..
- Чего-чего?! - опешил Евстигнеев и почему-то стал торопливо застегивать свою тужурку, - Ты это кому «сволочь» сказал?
- А ты угадай, - посоветовал ему до сего времени молчавший Фадейкин.
- Только, - продолжал он, обратившись к Антошину, - почему ты так говоришь, будто некому набить ему морду? Ай-ай-ай! Нехорошо!.. А я что - уже не человек?
- А я сейчас полицию! - забормотал Евстигнеев, пятясь к двери, за которой госпожа Рябоватова, перестав плакать, прислушивалась к тому, что происходило на кухне. - Не имеете вы никакого полного права мне морду бить!.. За это, брат, нонче по головке не погладят-с.
- Ну, покеда ты еще полицию позовешь… - кинулся к нему рассвирепевший Фадейкин, - я твою вонючую вывеску.
Но еще раньше, чем Евстигнеев в поисках спасения успел рвануть дверь, в ней показалась госпожа Рябоватова, воинственная, краснолицая, бесстрашная.
- Вон отсюда, шаромыжники проклятые! - закричала она, прикрыв своим мощным торсом перетрусившего Евстигнеева. - Мастеровщина серая!.. Чтоб духу вашего здесь не было!.. А ты, Иван Трофимыч, - нежно обратилась она к Евстигнееву, ты пойди в кроватку, отдохни, солнышко ты мое ненаглядное!.. Ты этих иродов не бойся!.. Я тебя защитю!.. А ты поди отдохни от волнениев! Приляг на кушеточку…
Она стояла в дверях черного хода и махала им кулаком, пока они под неискренний лай дворовой собаки шли по хрусткому снегу к калитке, и закрыла за собой дверь, только удостоверившись, что они были уже по ту сторону калитки…
- Тьфу! - плюнул в сердцах Фадейкин. - Даже вспомнить противно!
- Зато какао с ситным… Опять-таки тужурка, штаны со штрипками. Пошли в лакеи, а?
- Да ну тебя! - сказал Фадейкин и они оба рассмеялись, с наслаждением вдыхая свежий морозный воздух. Разгоряченные, вспотевшие после кухни госпожи Рябоватовой, они только сейчас вспомнили, что надо застегнуться.
Дул колючий, пронизывающий до костей холодный ветер. Над Москвой грузными и низкими волнами плыл воскресный колокольный звон.
Они договорились, что встретятся в будущее воскресенье. Фадейкин пошел на Прохоровскую мануфактуру, где в одной из рабочих казарм его с водкой и закуской ожидали земляки. Антошин проводил его до Большой Пресни. У изгороди Зоологического парка они простились. Антошин остался посмотреть, как гимназисты в фуражках и длинных шинелях и гимназистки в шубках и длинных платьях катались на коньках на замерзшем пруду. Двое рабочих в валенках, не обращая на них внимания, готовили лед к вечернему катанию. Вечером, как сказано было в розовых афишах, расклеенных поблизости, будет играть военный духовой оркестр и будет к услугам господ катающихся богатый буфет с разными напитками.
Обратно Антошин шел не останавливаясь, ни на что не обращая внимания. Ему было очень холодно. И вдруг захотелось прилечь. Мокрая от пота нижняя рубаха противно прилипла к его спине. Сильно заболела голова. Ломило ноги.
Он еле ввалился в подвал. Было еще минут двадцать до назначенного Ефросиньей времени. Он вошел и, не снимая полушубка, присел прямо на прибранный по-праздничному верстак Степана Кузьмича.
В тот момент Антошин еще был в состоянии отдать себе отчет, что он здорово простыл и что произошло это с ним, видимо, когда он, вспотевший после длительного пребывания, не снимая полушубка, в жарко натопленной кухне госпожи Рябоватовой, сразу вышел на мороз. Он хотел сказать Ефросинье, что, кажется, простудился и что ему очень совестно, что он доставляет им столько хлопот. И что если бы Галка…
Но что он собирался сказать насчет Галки, так и осталось неизвестным, потому что ему стало очень худо. У него бешено закружилась голова. Перепуганная Ефросинья отвела его под руки к постели, и только они его уложили, как его стало рвать… Потом он, закатив глаза под самый свой покрытый холодным потом лоб, вдруг стал что-то лопотать про теорему Лагранжа, и о том, что еще большой вопрос, кто лучший пианист - Ван Клиберн или Эмиль Гилельс, и что если человек не знает, что такое пимезон, то его теперь уже нельзя считать по-настоящему образованным человеком…
Когда он, глядя прямо в лицо Ефросинье, твердо заявил, что Евстигнеевы ужасно живучи и что не надо думать, что лакеи не могут пробраться даже в ряды партии, Ефросинья послала Шурку на Большой Козихинский за Хрисанфом Парамонычем, который служил ротным фельдшером еще в турецкую войну. Знаменитый «фершал» Хрисанф Парамоныч, уже порядком нагрузившийся по случаю воскресного дня; все же прибыл довольно скоро, без труда поставил диагноз - «простуда», прописал горчичники, чай с малиной, хлопнул со Степаном Кузьмичом по чарочке за здравие раба божия Егора и оставил подвал приятно отягощенный казенным вином и серебряным четвертаком.

IV

Впоследствии Антошин не раз задумывался над тем, как это получилось, что он - физкультурник, человек, вообще говоря, достаточно закаленный - и вдруг так жестоко простудился. В разговорах с автором этих строк он склонялся к мысли, что приключилась с ним такая бурная простуда вследствие того, что по каким-то неизвестным еще пока науке процессам, возникающим при внезапном переходе путешественника во времени из одной эпохи в другую, резко понижается или, наоборот, повышается сопротивляемость его организма некоторым болезням. Этим же, очевидно, определялись и частые: переходы от незамутненного сознания к состоянию частичной или полной его потери.
И снова, как и в ночь на первое января, перед Антошиным в самой фантастической, последовательности возникали и исчезали то Галка, то маленькая Катька, крепко вцепившаяся в Олину руку, то ребята из цеха, то Александра Степановна, то Шурка, то Ефросинья, то Евстигнеев в нежную обнимку с прильнувшей к нему всеми семью пудами своего живого веса Алевтиной Сократовной, то Илюшка Фадейкин в картузе и лаптях, но почему-то в зеленой тужурке с бранденбурами, и в синих узких брюках со штрипками.
Кто-то гладил его по голове, кто-то еле ощутимо пожимал его вялую потную руку, кто-то, не то Ефросинья, не то Галка, не то Оля, заплаканные и жутко бледные, целовали его в лоб, как если бы он был умирающим. Раза два он вдруг увидел склонившуюся над ним Дусю, ту самую худенькую девушку в старомодной шляпке с вишенками, которую в новогоднюю ночь тщетно разыскивал Сашка Терентьев. Она будто бы смотрела на него с жалостью, вздыхала и что-то говорила, а что именно, Антошин никак не мог разобрать. Потом Дуся провалилась в черную бездну, и прямо из темной стены, на которой шуршали невидимые тараканы, возникал государь император всея Руси Александр Александрович, бородатый, рыжий, удивительно похожий на дворника из Английского клуба. Он стоял под руку со своей заграничной супругой, прямой, как колокольня, по-солдатски расправив плечи, с широкой муаровой лентой через плечо, весь в золоте и бриллиантах, с простоватым и высокопарным нежно-розовым олеографическим лицом, и зычным голосом приказывал Антошину не сбрасывать с себя полушубок, чтобы еще больше не простудиться. А Антошин в ответ бормотал ему, чтобы он отправлялся со своей импортной царицей обратно к себе, на картонную дощечку отрывного календаря, и чтобы он не рыпался, покуда жив. Потому что Антошин, единственный на всем белом свете человек, знал, что жить и царствовать осталось императору Александру Третьему меньше года.,
В часы ясного сознания Антошин снова и снова убеждался, что он по-прежнему лежит на сундуке в подвале у Малаховых. Суровая, удивительно степенная Шурка сидела возле него на табуретке и, по-старушечьи поджав губы, следила за циферблатом ходиков. Каждые два, часа она давала Антошину столовую, ложку приторно сладкой и пахнущей имбирем микстуры и каждый раз обещала ему, что он скоро поправится и будет снова совсем толстый. Из этих слов он справедливо заключил, что, видно, здорово похудел и что, значит, уже не первый день хворает.
С каждым новым утром он все больше удостоверялся, что происходит с ним все это не во сне, потому что (по крайней мере у него) никогда еще не бывало таких многоступенчатых и в то же время таких логичных снов. Все чаще приходило ему в голову, что придется, кажется, примириться с непостижимым и очень печальным фактом, что он застрял в царской России, до самого девятьсот семнадцатого года. От сознания, что ему долгих двадцать три года предстоит прожить наемным рабом, что не судьба ему снова повидаться с Галкой, Олей, Катькой, Александрой Степановной, Игорем, со всеми своими друзьями, товарищами по бригаде, по цеху, по заводу, что не пройтись с ними в первомайской и октябрьской демонстрациях по Красной площади, Антошину становилось невыносимо горько, и он начинал плакать. И конечно, никому не мог объяснить причину. Ефросинья говорила, что это у него от слабости: когда человек сильно хворает, он всегда подвержен слезам, потому что слабеет.
В таких случаях Шурка деликатно не замечала слез, катившихся по пожелтевшему лицу ее странного двоюродного брата. Она вытаскивала из-под кровати круглую картонную коробку, а из коробки-ворох вырезанных из грошовых журналов и «Иллюстрированных приложений к „Московскому листку“» портретов только что назначенных, или только что умерших, или только что справивших какой-то свой юбилей попов, чиновников, генералов, министров, митрополитов, именитых купцов, губернаторов и прославленных юродивых, а также особ царствующих домов - российского и целой кучи иных. Потому что в тысяча восемьсот девяносто четвертом году на всю Европу насчитывалось всего две республики, а в остальных государствах царствовали короли, императоры, великие герцоги, просто герцоги.

V

Чисто художественных экспонатов у Шурки было всего пять: два пейзажа «Свалка снега у Крымского моста» и «Зимнее утро в Казанской губернии», два «оригинальных рисунка» - «Облава на беспаспортных» и «Бал, данный в зале Российского Благородного Собрания в пользу Общества взаимовоспомоществования нуждающимся студентам Императорского Технического училища 22 января 1893 года. Рисунок с натуры художника M. Сухарского» и репродукция очень жалостливой немецкой картины под названием «Драма в цирке».
Показ экспонатов Шурка щедро сопровождала объяснениями. Объяснения были полны страсти, но туманны и с подписями под рисунками совпадали лишь в самой отдаленной степени. Подписи были для нее недоступны. Шурка не умела читать!
Это было чудовищно, непостижимо. В самом центре Москвы неграмотная девочка! По возрасту ей полагалось быть по крайней мере во втором классе, а она неграмотна! Еще каких-нибудь десять дней назад Антошин немедленно поднял бы на ноги районный отдел народного образования, написал бы в «Правду» или «Известия», добился бы срочного расследования, наказания виновных, в том числе и ее родителей…
- А зачем ей знать грамоту? - сказала Ефросинья. - Я ж тоже неграмотная, а живу, слава те господи, как люди… Нашей сестре от грамоты только горе одно, и больше ничего… Не попова Шурка дочка и не барышня… Отведу ее после пасхи в модную мастерскую на Казенный переулок, будет она учиться на портниху… А что, к примеру - Дуське проку от того, что она грамотная? Сам видел… Читала-читала, бедняжечка, да и дочиталась до Воспитательного дома…
Она еще долго ворчала, приводя все новые и новые возражения против того, чтобы ее Щурка научилась читать и писать, и Антошин вскоре понял, что ее не переубедишь.
Так у него и Шурки появилась первая тайна от Ефросиньи. Трехкопеечный букварь, истерзанный и замусоленный, Шурка тайно выменяла у соседской девчонки на «Свалку у Крымского моста». На его обложке можно было различить приятного желтоголового паренька в кумачовой рубашке, полосатых пестрядинных портках и пронзительно-желтых новых лапоточках. Он, как и Шурка, держал в руках букварь, но смотрел он, казалось Шурке, аккурат на нее и даже как будто подмаргивал ей. Дескать, ты мамани своей не трусь, равняйся по мне, учись грамоте. Буки аз, буки аз, счастье в грамоте для нас!
Что до Степана, то он душой был на стороне просвещения, но соблюдал в этом вопросе дружественный нейтралитет.
Времени и у хворающего учителя и у ученицы хватало, и в три дня Шурка усвоила все буквы алфавита. На четвертый день она уже читала по складам. С ее способностями ей бы в гимназию или хотя бы в женское городское училище! Но даже Степан в своих мечтах о Шуркиной судьбе никогда так далеко не заходил. Была бы девка грамотна, и ладно.
Вот уж никогда не подумал бы Антошин, что сам по своей воле вызовется учительствовать, да еще будет при этом получать удовольствие! Шурка вгрызалась в грамоту с восторгом и ненасытностью, со свирепым упорством кладоискателя, дождавшегося заветного и короткого часа удачи. У нее оказалась отличная память и великолепное воображение землепроходца, умеющего за унылым, голым горным кряжем угадать щедрое богатство цветущих долин. Из таких ребят, если только позволяют обстоятельства, вырастают ученые. Шурке обстоятельства этого не позволяли.
- Ничего, - успокоил как-то Антошин не столько Шурку, сколько самого себя. - Я за тебя не беспокоюсь. Захочешь - сдашь экстерном за гимназию. У тебя получится. И найдутся люди; которые тебе помогут. Тебе помогать одно удовольствие… Если только не будешь дурой.
- Не буду дурой. - обещала Шурка. - Разве ты меня не знаешь?
- Я тебя знаю, - согласился Антошин. - Ты дурой не будешь.
И они оба рассмеялись.

VI

О том, что у него имеется деревянный, крашенный, в голубую краску сундучок с висячим замочком, Антошин узнал от Шурки.
- Можно мне посмотреть, как мыши кота хоронили? - спросила его раз Шурка, когда Ефросинья вернулась с рынка и занятия пришлось временно прекратить.
- Конечно, можно, - сказал Антошин, не совсем понимая, какое отношение он имеет к этой траурной процедуре.
- Тогда давай ключик.
- Какой ключик? - удивился Антошин.
- Ох, и горе мне с тобой! - вздохнула Шурка. - Как маленький!.. Сам же дал мамане спрятать, когда приехал. Ты у нее попроси. Она мне не даст.
Ефросинья дала ключик, Шурка полезла под кровать, вытащила сундучок, отперла его и, присев на корточки, приготовилась вовсю насладиться лубочной картинкой, наклеенной на внутренней стороне его крышки. Естественно, что, узнав, что у него есть свой сундучок, Антошин захотел узнать, какими неведомыми богатствами он владеет. Не без нетерпения он посмотрел на Шурку, и его поразило выражение внезапного испуга на ее милом раскрасневшемся лице. Что могло ее напугать на этой еще неведомой ему картинке? И почему она так странно шевелит побелевшими губами?
Он собрался спросить ее в чем дело, но не успел. Она вдруг вскочила на ноги, испуганная, торжествующая, не верящая своему счастью.
- Ой, Егорушка, что я тебе скажу! - жарко зашептала ему на ухо. - Ой, ты только мамке, не говори!.. Там под картинкой… ой, мамочки мои!.. Там большими буквами напечатано… Так я прочла, что напечатано!.. Чтоб мне с этого места не сойти, прочла!.. Там напечатано: «Как мыши кота погребают»!..
И так как она все-таки, несмотря на свои способности, была только девятилетней девчонкой, то она от радости и полноты чувств разревелась.

VII

Они шли медленно. И не только потому, что Антошин не совсем оправился после болезни. Шурка читала вывески. Она читала их вслух, громко, торжественно, с упоением немого, только что научившегося говорить и впервые слышащего свой голос.
Это было в субботу, во время их второй прогулки. Первая была в пятницу. Антошин чувствовал себя достаточно крепко, но Шурка все время держала его под руку и требовала, чтобы он на нее опирался:
- Ты не бойся, ты на меня опирайся! Я дюже сильная. Он притворился, будто опирается на нее, и Шурка, была горда, счастлива и деятельна, как никогда. После, сырой, пахнущей прокисшей старой кожей подвальной духоты Антошин опьянел от сладкой свежести морозного январского утра. Весело скрипел под ногами снег. Солнце било в глаза, искрилось тысячами разноцветных искорок. Вкусный запах сена, конской сбруи и рогожи висел над Страстной площадью. Желтели соломой десятки распряженных крестьянских розвальней с поднятыми к небу оглоблями. Связки лука горели на морозном солнце, как маковки игрушечных церквей. Стаи возбужденных воробьев роскошествовали на кучах конского навоза. В стороже от них, ближе к внутреннему проезду бульвара, неторопливо вышагивали вокруг баб с горохом жирные и самоуверенно-ленивые голуби. Солнечная, веселая и просторная зима сверкала над Москвой, шумела, пела, скрипела тысячами полозьев, звенела коночными звонками, валдайскими бубенчиками - на вспотевших от натуги конских шеях. Извозчики, спешившиеся на своих биржах, махали крест-накрест руками, чтобы согреться. А тут еще Шурка, раскрасневшаяся, деятельная, юркая, как ртуть, с ее бурными восторгами по поводу каждой прочитанной вывески. Не будь с нею Антошина, она бы не пропустила ни одной. Каждое слово, горевшее сусальным золотом на веселом зимнем солнце, было для Турки чудом, которое она сама совершала, и, надо сказать, чудо это далеко не всегда доставалось ей легко. Попробуйте впервые в жизни сложить из еще так недавно знакомых букв сразу два таких трудных слова, как «съестные» и «припасы». У Шурки поначалу получалось «Съестные папиросы». Нет, у нее, конечно, хватало осторожности предварительно прочесть эту вывеску про себя, безмолвно шевеля губами, и только потом вслух, и она неприятно удивилась, с чего это этот чудак Егор вдруг прыснул. Ничего смешного. Это он потому смеется, что он деревенский. В деревне, конечно, таких папирос нету. В деревне вообще курят не папиросы, а самокрутки. А в городе, в Москве съестных папирос хоть завались. Были бы только деньги. Такие конфеты. Длинненькие такие. Одна половинка белая, вроде как бумажный мундштук, другая - коричневая, вроде как табак. Съестные папиросы и есть. Очень вкусно. Сама прошлой пасхой едала. Ужас как жалко было их есть! Целых два дня она их только чуточку посасывала, а потом, в минуту слабости, не удержалась и съела. По сей день жалко.
Или, скажем, взять такое слово, как «конфекцион». Язык сломаешь. Главное, непонятно, что такое. Даже Егору.
Шурка была не по чину самолюбива, чуть что - вспыхивала как пакля, пыхтела, злилась, дулась, и это еще больше забавляло Антошина. Но так как Шурка была не только самолюбива, но и совсем не глупа, то она после третьей трудной вывески сделала над собой усилие, переломила себя и стала смеяться над каждой своей промашкой вместе с Антошиным, даже чуть-чуть его упреждая. Так что насмеялись они с Антошиным вдоволь. Особенно когда на вывесках попадались, и ох как часто попадались, трудные, заграничные фамилии: Феррейн, Альшванг, Сиу, Швабе, Шульц, Шульце, Циндёль, Винтергальтер, Крупп, Даверио, Шнейдер, Крезо, Эйнем, Бромлей, Гужон, Бро-кар, Набгольц, Нидерзее, Мюр, Мерилиз, Ундервуд, Ван Гуттен… Особенно на Мясницкой улице, где были сплошь конторы разных технических фирм, и сплошь иностранных.
Они исходили вдоль и поперек шумный и тесный Китай-город. Обошли со всех сторон новенькую громаду Верхних торговых рядов, и у всех четырех ее входов и с Красной площади, и с Ильинки, и с Ветошного ряда, и с Никольской - Шурка застывала вместе с другими зеваками в немом и почтительном изумлении перед новехонькими, величественными, как храм Христа-спасителя, бородатыми швейцарами в новехоньких, дорогого зеленого сукна шинелях и картузах, щедро отделанных, золотым галуном первозданного, еще не начавшего тускнеть блеска…
Потолкались на Толкучем рынке в темной щели Старой площади, отдохнули на скамеечке возле памятника героям Плевны у Ильинских ворот и не торопясь, в прекрасном настроении отправились домой.
На Тверской, у самого Гнездниковского переулка, они носом к носу столкнулись с Сашкой Терентьевым.
Вот уж с кем меньше всего хотелось повстречаться Антошину! Он было попытался скрыться, нырнуть в густую предвоскресную толпу прохожих, но Сашка их сразу приметил, стал кричать, чтобы его подождали, потому что ему с ними, видите ли, по пути, от полноты чувств купил Шурке ядовито-красного леденцового петушка на длинной-предлинной лучинке, настойчиво звал Антошина в пивную и болтал, болтал, болтал без умолку, торопливо шмыгая носом и улыбаясь тоненькими синенькими губками, похожими на края плохо вскрытой жестяной банки.
Шурка с благодарностью, но довольно сухо приняла свою нечаянную радость: не часто перепадали ей такие дорогие гостинцы, и есть после почти пятичасовой прогулки хотелось. Но, видимо, к Сашке Терентьеву в семье Малаховых все относились без излишних восторгов.
А Сашка, невнимательно выслушав Шуркино «спасибо!», вдруг умолк, потом неубедительно прикинулся безразличным и спросил у нее, давно ли у них была Дуся. И когда обещала снова заглянуть?
Шурка еще суше ответила, что была у них Дуся вчерась, а когда будет снова, это ей неизвестно, потому что она маленькая и уже легла спать, когда Дуся уходила.
Тогда Сашка, который не то был пьян от счастья, не то уже успел на радостях хлебнуть, вдруг ни с того ни с сего стал изливать свою душу перед Антошиным, которого он и видел-то всего третий раз в жизни.
- Ну, не пойму, - весело развел он руками, - подлец буду, не пойму, чем она, стерва, меня приворожила!..
- Это кто стерва? - перебил его Антошин.
- Это я про Дуську. Ты ж ее видел. Чернявенькая такая.
- Совести в тебе нету, - сказал Антошин. - Говоришь, что любишь, и такое слово!..
- Это у меня нету совести?! - воскликнул Сашка, потрясенный таким чудовищным обвинением. - Значит, у Дуськи байстрюк в Воспитательном, а совести, выходит, нету у меня!.. Оч-чень даже интересно это у вас получается!..
- Ты б хоть подумал, кто тебя слушает. Ребенок ведь рядом, девочка…
- Ты за нее не беспокойся. Они сейчас такие, эти маленькие, побольше родителев своих понимают… И чем меня Дуська приворожила, - снова взялся он за свое, - ума не приложу. Ни рожи, ни кожи. Полна голова рассуждений… Последний, можно сказать, человек, без стыда ну никакого, и пышности нету в теле… Другая бы за честь почла, что к ней такой человек с чувствами и образованием склонность имеет, тем более байстрюк в Воспитательном, а у ней в голове знаешь что?
- Ну что?
- Студенты! Вот убей меня бог, студенты!.. Романы и студенты!..
Не считаясь с морозом, Сашка снял шапку и стал креститься маленькими крестикатми на колокольню Страстного монастыря, чтобы Антошин окончательно поверил в то, что у Дуськи в голове романы и студенты.
- Ей того студента мало, который её без венца мамашей сделал…
Если бы не Конопатый, Антошин сказал бы Сашке несколько ласковых слов, в крайнем случае постарался бы немедленно отвязаться от него. Но из-за Конопатого приходилось терпеть мерзости, которые продолжал изрыгать Сашка на предмет своей страсти.
Поэтому Антошин не обругал Терентьева, а продолжал с ним разговор:
- А ты где был, когда ее обманывал студент?
- А мы с нею еще тогда и знакомы не были… Да ежели бы она такое при мне себе позволила, я бы ее тогда, стерву…
Он задыхался от благородного негодования.
- Погоди, погоди! - остановил его Антошин. - Выходит, ты с нею уже после всего познакомился?
- А как же, - подтвердил Сашка, торопливо облизывая губы. - Конечно, после.
- Так кто же тебя в таком случае держит? Не нравится? Студент обманул? Ребенок у нее имеется?..
- Байстрюк, - ревниво поправил его Сашка, упиваясь своим горем. Байстрючок!..
- Ребенок всегда ребенок и есть.
- Ну, это ты брось! - снова взвился Сашка. - Который ребенок законный, а который незаконный - совсем другой коленкор… Это какой грех - незаконный. Грех и срам!..
- Кто ж тебя неволит? Не нравится тебе Дуся, не встречайся с ней, и все:
- Так ведь я к ней склонность имею, Рязань ты косопузая!.. Ты это понять можешь: имею ужасно сильную склонность. Зельем, наверно, каким приворожила, оторваться я от нее не могу, а согласия она своего мне не дает!.. Ноль внимания, пуд презрения.
- А ты ей когда предлагал жениться?
- Да разве на таких женятся?! Ну, совсем ты, Егор, безо всякого понятия! Слова лепечешь, как дитя какое! Разве я на ней могу… Я ей в рассуждении другого… Ей бы за честь посчитать, а она только головой машет. Не согласна я, говорит, с вами роман иметь. Это у неё из книжек такое слово «роман» означает «любовь». Вы мне, говорит, противен. Я, говорит, за вас и замуж ни за что не пошла бы, вот ведь стерва какая!..
- А я думала, ты на Дусе жениться хочешь, - вдруг вмешалась в разговор Шурка.
- Брысь под лавку! - отмахнулся Сашка. - И без тебя тошно!
Шуркино лицо вдруг стало совсем белым от ненависти. Она протянула Сашке петушка.
- Бери! - сказала она. - Не надо мне твоего гостинца!.. А мамке я все расскажу. Мамка тоже думала, что ты на Дусе жениться хочешь.
Сашка молча швырнул петушка на тротуар, с хрустом раздавил его каблуком. Шурка с холодным презрением переводила глаза с Сашки на красные леденцовые осколочки, весело и вкусно поблескивавшие на морозном полуденном солнце.
- Ну, мы пошли, - сказал Антошин, взял насупившуюся Шурку за руку, но Сашка, с которого счастливое настроение, как рукой сняло, сделал начальственное лицо:
- Шурка пускай идет, а ты, Егор, подожди малость. Дело к тебе есть.
Антошин понял, что разговор тюйдет о Конопатом.
- Шурочка! - сказал он. - Ты пойди. А я вскорости подойду.
Шурка ушла, Сашка усадил Антошина под навес на коночной станции, но к делу приступил не сразу. Минут пять еще он то жалко, грязно и недоуменно жаловался на Дусю, которую он, видимо, по-своему, по-подлому, но все-таки любил, то хвастался своими могущественными связями в полицейском мире, при которых ему раз плюнуть раздавить Дуську, повергнуть ее в бездну несмываемого позора, посадить в тюрьму или заставить ее сдать паспорт и получить взамен в зубы желтый билет, и пускай она потом как хочет, так и живет. Ему было очень обидно, что у него на такое справедливое возмездие этой змеище не хватало характера, что другой бы давно это сделал, а вот он никак не может.
Он говорил с жаром, со слезой, от души жалея себя и ища сочувствия у Антошина.
Если бы не Конопатый!..
Единственное, что Антошин мог себе позволять, било ничем и никак не выражать хоть чего-либо похожего на сочувствие. Мрачно насупившись, он покорно дождался, пока Сашка разрешил себе небольшую передышку.
- Ты со мной хотел о чем-то поговорить? - осведомился он тогда с каменным лицом. - А то меня ведь ждут. Мне запаздывать не полагается. Я у них гость, у Малаховых.
- А ты что, не понимаешь, о чем? - поразился Сашка его наивности;
- А тебе разве неизвестно, я ж всю неделю провалялся. Я больной был.
- А сегодня? Ты, скажешь, и сегодня больной?
- И сегодня я больной. Не видел, я на Шурку опирался. Мне требуется свежий воздух.

Предыдущая страница 6 Следующая страница


7 Лазарь Лагин

- Так, может, мне лучше без тебя обойтись? - попробовал припугнуть его Сашка. - Такие деньги на улице не валяются. Такие деньги и мне пригодятся. Очень даже.
- Уговор, он уговор и есть, - уклончиво заметил Антошин. - Но если ты против, то я не возражаю.
- Нет, почему же, - торопливо возразил Сашка. - Я не против, но только ты очень слабо стараешься. Перед тобой такая дорога в жизни открывается, а в тебе старания не видать… Значит, ты старайся, все примечай.
- Так я ж в подвале сижу, - с убийственным простодушием отвечал Антошин, с удовольствием входя в роль. - Мне ж из подвала мало что видать.
- А ты вылазь из подвала. Ты сиди себе на лавочке во дворе, и будто ты воздухом дышишь. Раз тебе свежий воздух требуется, то на лавочке как раз самый свежий.
- Зябко, - сказал Антошин.
- В каком смысле? - поинтересовался Сашка.
- Зябко, говорю, на лавочке.
- А озябнешь, сбегай домой, погрейся малость, и обратно на лавочку.
- Тогда другое дело, - спокойно согласился Антошин. - Погреться и обратно - это мы можем.
Договорились: прежний уговор остается в силе. Первый доклад рано утром в понедельник, на Тверском бульваре, на лавочке по ту сторону раковины, в которой играет духовой оркестр.
Тем самым Антошин по крайней мере до понедельника избавлял Конопатого от полицейской слежки.
Правда, уже вернувшись в подвал, Антошин вдруг подумал, что Сашка может для верности проверить, как он выполняет свои новые обязанности. Несколько раз он под разными предлогами выскакивал до двор, на улицу, даже на Страстную, но нигде Сашки не увидел. Сашка ему доверял.

VIII

За обедом состоялся важный разговор - о дальнейшей судьбе Антошина. Здоровье его опасений больше не вызывало, пора было поступать на работу. И Степан и Ефросинья прекрасно отдавали себе отчет, что дело это нелегкое и ответственное. От того, куда и на какую работу он в ближайшие несколько дней поступит, в значительной степени зависела вся его жизнь на долгие годы. Поступит в сапожники - дышать ему за низеньким верстачком по самый гроб жизни кислым запахом кожи и сапожного вара; пойдет в столяры - быть ему всю жизнь столяром; в ткачи пойдет - ткачом.
Надо было использовать все возможности, навестить кой-кого из родственников (оказывается, у Антошина кроме Малаховых хватало в Москве и других родственников), но долго без дела гулять уже нельзя было: слишком накладно для Степана, который и так еле сводил концы с концами.
Сегодня - суббота, завтра - воскресенье. Понедельник, как известно, тяжелый день - удачи не будет. Решили, что завтра, в воскресенье, Антошин сходит в гости в Замоскворечье, в Бабий городок, к дяде Федосею, неродному дяде Ефросиньи, который работает фонарщиком. Может, у дяди Федосея есть что-нибудь подходящее на примете.
А если из этого визита ничего не выйдет; Антошин махнет на фабрику Минделя, к Фадейкину.
Но были у Антошина по этому вопросу сомнения, которые он не только что обсуждать, но и открыть своим благожелательным собеседникам не мог.
Раз он уже застрял в царской России, раз ему предстояло на собственной шкуре испытать капиталистическую каторгу и бесправие подданного императора всея Руси, надо было выбирать такую, работу, на которой он мог бы быть наиболее полезен делу революции. Он бы сошел с ума от унижения и возмущения, если бы не возможность бороться, стать революционером.
Вот уж никогда не гадал Антошин, что ему придется задумываться над подобными вопросами!..
У него разболелась голова. Делать в подвале было нечего. Он посидел во дворе на лавочке, озяб, решил прогуляться. Пошел по Тверской, пересек площадь Старых Триумфальных ворот, на которой уже давным-давно не было никаких ворот, и не торопясь побрел по узенькому, кишевшему прохожими тротуару туда, где за несколько кварталов, у Тверской заставы и Смоленского вокзала, улицу и горизонт замыкала быстро темневшая арка Новых Триумфальных ворот.
Сразу за воротами кончался город Москва и начиналось Петербургское шоссе, немощеная загородная дачная местность. От низеньких, все более одно- и двухэтажных домиков Тверская-Ямская улица казалась по-деревенски широкой и просторной.
Вечерело. Фонарщики еще не выходили на работу. Колокольный благовест натужно гудел в зеленоватом небе. Над дымившимися печными трубами тоненькими точками прокалывались первые звезды. В лавках и магазинах кипел нервный и шумный предвоскресный торг. Поскрипывая полозьями, тянулись к товарной станции бесконечные обозы Ломовых саней. Заиндевелые битюги устало помахивали гривами, заплетенными в мелкие косички. Возчики с вожжами в руках шли рядом - берегли лошадей. Рассыльные мальчишки в белых фартуках, как у дворников, в высоких картузах, с пылающими на морозе щеками и носами, разносили на головах, как мороженщики, или сильно накренившись в сторону, большие корзины с покупками.
Сбитенщики с батареями толстых стеклянных стаканов, торчавшими в их поясах, как газыри у чеченцев, с грязными полотенцами и пузатыми огнедышашими самоварами в руках, соблазняли озябших пешеходов горячим сбитнем: «Из самолучшей патоки! Копейка стакан!» Задел плечом, Антошина подвыпивший мастеровой в новой чуйке и щедро смазанных дёгтем сапогах с твердыми голенищами. Через плечо, как солдатская скатка, была на нем огромная баранка, в доброе кило весом. Он пел модную шансонетку: «Мюр-Мюр-Мерилиз, поднесли вы нам сюрприз!», жаждал внимания, но никто на него не оборачивался, и это до-ставляло ему страдания. Время от времени он наклонялся к баранке, откусывал от нее кусочек, медленно, с удовольствием прожевывал, глотал и снова начинал свое «Мюр-Мюр-Мерилиз». Старухи в чёрных сапогах, богомольцы с котомками за спиной, только что прибывшие, чтобы поклониться московским и подмосковным святыням; чиновники в форменных фуражках с бархатными околышами разных колеров, гимназисты, подмастерья, студенты, дамы в ротондах, величественных, как императорская мантия; босяки в опорках и лохмотьях и с испитыми синими лицами, краснорожие молодцы из Мясных лавок; «веселые» девицы, засветло вышедшие на свой некрасивый промысел; гимназистки в смешных шляпках пирожками под руку со своими горделивыми папашами или мамашами (не каждый россиянин может похвастать дочерью-гимназисткой); молодые люди в штатском, в которых каждый гимназический педель за сто шагов разгадал бы переодетого школяра; попы, монахи, офицеры с нелепыми шашками, как у городовых; кадеты со штыками в черных кожаных ножнах, болтавшимися на лаковых черных поясах… удивительная, непонятная, незнакомая московская толпа конца прошлого века… Кто они, эти такие разные русские люди?! Каковы будут их судьбы?.. Всего двадцать четыре года отделяют их от Октябрьской революции. Тем, кто помоложе, тогда будет еще совсем немного лет… Конечно, кое-кто из них умрет молодым, кое-кто погибнет, возможно, во время русско-японской войны, во время первой мировой, но остальные доживут до Октября. С кем они будут? Куда их развеет могучий ветер революции?.. Вот этот, например, парень в лаптях и потертом заячьем треухе с оттопыренными ушами. Здоровый, краснощекий, быстрый. Ему нет еще и шестнадцати лет. В семнадцатом году ему едва исполнится сорок. Кем он будет тогда: солдатом, рабочим-отходником, крепким хозяином, бедняком или выбьется к этому времени в купцы и сын его сложит, голову прапором где-нибудь на Дону, в белых полках генерала Деникина? А может быть, он придет к Октябрю большевиком, прошедшим полный курс тюремных университетов, станет комиссаром, председателем губисполкома, директором завода, редактором газеты, председателем комбеда, полпредом молодой советской державы, народным комиссаром, членом Центрального Комитета, народным полководцем?..
Но куда же всентаки поступать на работу? И на какую? По своей основной специальности? Транзисторные приемники, а вместе с ними и спрос на его специальность возникнут этак лет через пятьдесят пять - шестьдесят, не ранее.
Хорошо бы слесарем. Среди квалифицированных рабочих легче развернуть агитационную и пропагандистскую работу. В детдоме у них была неплохая слесарная мастерская. Попробовать разве наняться в слесаря? А вдруг спросят характеристику с прежнего места работы или просто поинтересуются, где это он научился слесарить?
Можно было бы и по чертежной части: по черчению в институте у Антошина были одни пятерки. Опять-таки могут спросить, где обучался, где работал. Как отвечать? Врать? А вдруг станут проверять? А может, и не станут? А вдруг самое правильное - сказаться мужичком без специальности: меньше подозрений со стороны администрации. Как бы то, ни было, на принятие решения по этому вопросу оставалось дня два-три, не больше…
На Большой Бронной, уже у самых ворот своего дома, он увидел Дусю. Как и в ночь под Новый год, она была одета по-праздничному: на ней был ее сак с пуфами, трогательная шляпка с виновато болтавшимися вишенками, высокие ботинки на пуговицах.
Она торопилась.
Не заметив Антошина, она шмыгнула мимо дворника в ворота.
Будь Антошин в тот вечер чуть меньше занят своими мыслями, он бы обратил внимание на то, что Дуся явно смутилась, когда он, несколько (помешкав, появился в подвале. Не задумался он и над тем, почему Дуся так рано, отпросилась из мастерской и в будний день так выфрантилась.
Зато Ефросинья заметила. И Шурка тоже. По правде сказать, Ефросинью это навело на непонятные размышления. Она совсем неплохо относилась к Дусе, желала ей всего самого хорошего, в том числе и жениха, но только не Егора. Егор был ее племянником, в некотором роде, выражаясь языком ее будущих внуков, ее подшефным, хорошо грамотным, красивым парнем, и Ефросинья мечтала о более достойной и выгодной партии для него. И уж во всяком случае без Дусиного позорного прошлого. А если уж, на худой конец, с таким прошлым, так по крайней мере с таким приданым, что с лихвой перекрыло бы бесчестие, которое несла с собой невеста, родившая вне закона. Может быть, чтобы подальше от греха, отвадить Дусю от дома? А то как бы и сам Егор не влюбился бы в нее. Ефросинья поймала себя на том, что в ней помимо ее желания растет неприязнь к этой несчастной девушке, которая, того и гляди, сделает и Егора предметом соседских пересудов. Поймала, и ей стало совестно, и она с преувеличенной душевностью привечала Дусю, усадила за стол, стала угощать, поить чаем с сахаром внакладку. А сама нет-нет да и кинет быстрый взгляд на Антошина и в который уже раз убеждалась, что он смотрит на молодую гостью с интересом и нескрываемым удовольствием. Ефросинье это было не только огорчительно, но и не очень понятно: второй мужчина, не считая, того злыдня-студента, находит привлекательной эту тощую и чернявую дурнушку! А что в ней, спрашивается, хорошего? Ни кожи ни рожи. Ни груди, ни зада. Ущипнуть - и то не за что. Наваждение на мужиков, да и только.
Что до Шурки, которой, как читателю уже известно, до всего было дело, то ей было бы в высшей степени приятно, если бы Егор женился на Дусе. Сашка бы сдох от злости. Вот было бы славно! Перед ее умственным взором снова и снова возникали красные брызги леденцового петушка, безжалостно раздавленного Сашкой, и душа ее жаждала мести.
А Антошин и впрямъ с удоволъствием смотрел на Дусю. Меньше всего она, конечно, подходила под модный в то время образец «роскошной женщины», но, с точки зрения человека второй половины двадцатого века у нее была стройная фигурка, милое, тонкое и неглупое лицо. Что-то в ее облике напоминало Антошину героиню «Римских каникул». И если бы не его верная, на всю жизнъ, любовъ к Галке Бредихиной, он мог бы, пожалуй, всеръез увлечъся этой миловидной, тихой девушкой.

ГЛАВА ЧЕТВЕРТАЯ

I

На самом донышке плетенной из ивовых прутьев корзинки с висячим замочком, в которой хранилось все немудрящее Дусино имущество, между двумя чистыми и тщательно выутюженными тряпочками лежала плотная бумага с несколькими подписями и тучным темно-фиолетовым двуглавым орлом на круглой печати. Эта бумага доводила до всеобщего сведения, что девица Грибунина Евдокия Петровна, год рождения 1875, родители неизвестны, вероисповедания православного, за время ее пребывания в приюте имени Ее Императорского Высочества Великой Княжны Ксении Александровны со школою для приготовления сельских учительниц и мастерскими дамского и белошвейного шитья, при примерном поведении и с хорошими успехами прошла курс учения в упомянутых мастерских и выпущена портнихой дамского и белошвейного шитья, что соответствующими подписями и приложением присвоенной приюту печати удостоверяется.
Одна из этих подписей принадлежала члену попечительского совета Екатерине Васильевне Белокопытовой - особе старинного рода, богатой, просвещенной, добродетельной и тонко чувствующей.
Еше задолго до того торжественного дня, когда Дусе была вручена бумага с печатью, мадам Белокопытова обратила внимание на Дусю Грибунину и возложила на свои, пухлые, дрябловатые плечи заботу о дальнейшей ее судьбе. С тем особенно тонким тактом, которым в те годы обладали только дамы, носившие при своем высоком происхождении пенсне с черным шелковым шнурком на золотой английской булавке, мадам Белокопытова предложила Дусе переехать в ее дом - на должность не столько горничной - горничных у нее и без Дуси, было две - сколько домашней швеи. И даже не столько домашней швеи, сколько особо доверенной девушки, на вкус и профессиональные знания которой мадам Белокопытова могла положиться во время разъездов по магазинам. Дуся переехала к Белокопытовой.
Это был самый настоящий рай, и в этом раю был ангел. Его звали Стива.
Как раз ко времени переезда Дуси к Белокопытовой Стива, давно уже созревший как ангел, созрел и как мужчина.
Мадам Белокопытова, если только ангелы носят пенсне, тоже была сущий ангел. У нее были самые чистые требования к любви, и она боялась, как бы Стива не подцепил какую-нибудь дурную болезнь, если будет по-прежнему бегать за проститутками.
Месяцев через семь мадам Белокопытова пригласила Дусю к себе в спальню. У мадам было скорбное и недоуменное лицо ангела, которому какой-то прохвост только что облил чернилами крылья.
- Милочка, - промолвила она непривычно сухим голосом, - присядь, милочка. Нам нужно с тобой оч-чень серьезно поговорить.
Дуся села и заплакала…
Прошло еще месяца два, и девица Грибунина Евдокия отнесла на Солянку, в Воспитательный дом, новорожденного младенца мужского пола, отец неизвестен, нареченного при святом крещении Степаном, а сама, бледная, похудевшая, заплаканная, поплелась на Казенный переулок, в модное заведение Лукерьи Игнатьевны Бычковой, засунула свою корзинку под кургузый дощатый стол, на котором разогревались утюги, и приступила к работе.
Лукерья Игнатьевна знала о Дусе все. Лично она была, конечно, против рожавших девушек, потому что нравственность для нее, как она сама говорила, была дороже денег. Так она прямо и заявила мадам Белокопытовой. Но поскольку мадам Белокопытова ручалась за Дусю, то Лукерья Игнатьевна после некоторых в высшей степени похвальных колебаний проявила милость к падшей. Особенно приняв во внимание отличный приютский аттестат.
Среди учениц мадам Бычковой была одна по имени Уля, приходившаяся не очень близкой родственницей Ефросинье Малаховой. Навещая ее как-то в праздник, Ефросинья познакомилась с новой мастерицей Дусей, которая оставалась в мастерской, потому что у нее не было в Москве родных. Впрочем, не было их у нее и за пределами Москвы. По просьбе Дуси Ефросинья ходила на разведку, узнавать, не вернулся ли из-за границы Стива. Оказалось, что Белокопытовы с прежней квартиры съехали, а куда - не велено было сказывать. Ефросинья уже не первый год жила в Москве, и Дуся была не первой горничной, которая изливала перед нею свою душу. Свое заключение она выложила Дусе не мудрствуя лукаво.
Как и вторая мастерица - Полина (по паспорту Пелагея), Дуся спала на столе, за которым днем работала. Они лежали по ночам голова к голове и тихо шептались. Дуся не сразу поверила Ефросинье. Ей казалось, что, когда Стива узнает, какой хорошенький у них родился сыночек, в нем проснется раскаяние и он вернется к ней, красивый, любящий, в слезах и они заживут в сказочном счастье. Но, по мнению Полины, права была Ефросинья.
По приглашению Ефросиньи она стала ходить в гости к Малаховым. У них ее впервые и повстречал минувшей осенью Сашка Терентьев. Случайно зашел приколотить отскочивший каблук, увидел Дусю и влюбился. Лучше бы Дуся в тот солнечный и прохладный сентябрьский день оставалась дома, в темной, унылой и пыльной мастерской в Казенном переулке!

II

Дуся сравнительно скоро оправилась от своего первого смущения. Она только старалась не смотреть в сторону Антошина, который вполголоса обсуждал со Степаном план завтрашнего визита к фонарщику дяде Федосею. Дуся рассказывала Ефросинье насчет того, какие моды будут весной.
Шурка сидела рядом с матерью, подперев кулачишком голову и слушала внимательно и очень серьезно: после пасхи ей идти ученицей в модное заведение Бычковой. Дуся уже все обговорила с хозяйкой, и Ефросинье было утешительно думай, что дочка её будет в мастерской Не одинока, что будет кому защитить ее от обидчиц-подруг. Шурка, правда, полагала - и не без оснований, - что от учениц она как-нибудь и сама защитится.
Совсем другое дело - Лукерья Игнатьевна, мадам Бычкова.
Еще в октябре прошлого года Дуся как-то пришла к Малаховым непривычно возбужденная, говорливая, озабо-ченная. Шурку выгнали во двор поиграть, и тогда Дуся достала из сумочки - давнего и достаточно потертого дара мадам Белокопытовой - газету «Русские ведомости», которую ей тайком от хозяйки заведения подарила одна благоволившая к ней заказчица.
- Тут, про нашу мастерскую, - сказала она и растерянно улыбнулась - Я вам сначала прочитаю, что здесь написано, а: потом мы поговорим, - может, не стоит к нам определять Шурочку. Я почитаю, а потом спокойненько все обсудим… Еще у нас до пасхи времени хватит.
«У московского столичного мирового судьи Яузского уластка Э. Э. Маттерна, - начала она, то и дело бросая взгляд на молча слушавших супругов; Малаховых, - на днях рассматривалось дело по обвинению содержательницы модного заведения Бычковой в дурном обращении с ученицами и в злоупотреблении их трудом. Обстоятельства этого дела заключаются в следующем…»
Степан уже раскрыл рот, хотел что-то сказать насчет того, что ученье на то оно и ученье, чтобы в случае чего для пользы самого ученика надрать ему уши, но Дуся замахала рукой. Дескать, не будем отвлекаться, разговор будет позже.
- «Во Второй половине декабря прошлого года пристав Второго участка Яузской части получил анонимное письмо, в котором сообщалось, что Бычкова, имеющая модное заведение в Казенном переулке, крайне жестоко обращается со своими ученицами, беспрестанно бьет их по щекам, таскает за волосы, сечет розгами, кормит их очень плохо и мало, так что они зачастую сидят впроголодь, что на днях одна ученица, Малинкина, была очень сильно, высечена, а у другой Бычкова вырвала клок, волос. При всем том работают ученицы очень долго, от семи часов утра до одиннадцати и даже двенадцати ночи, а последние недели перед праздником почти ежедневно сидели до трех и четырех часов утра, а если какая-нибудь ученица, обессиленная такой каторгой, засыпала за работой, то хозяйка будила ее пощечинами. Прочитав письмо, пристав сейчас же произвел осмотр заведения Бычковой и дознание. По осмотру оказалось, что Бычкова занимает очень поместительную квартиру, но под мастерскую отведена меньшая и худшая комната, в которой помещаются и работают пятнадцать учениц в возрасте от десяти до пятнадцати лет! На этих ученицах и двух мастерицах и лежит вся работа в заведении. Спален для учениц не имеется, а спят они тут же, в мастерской, некоторые, более счастливые, на сундуках и составленных табуретках, большая часть просто на полу, а несколько девочек, которым не хватало места в мастерской, спят в прихожей. Все, что сообщалось в письме о плохом содержании учениц, о дурном с ними обращении и об обременении непосильной, продолжительной работой, подтверждено было показаниями учениц как при полицейском дознании, так и на допросах судебного следователя, к которому дело было передано полицией, как дело об истязании. Обнаруженные следствием факты дали, однако, возможность привлечь Бычкову к ответственности лишь за дурное обращение с ученицами и за злоупотребление их трудом, и дело поступило к мировому судье. На разбирательстве у последнего все ученицы отказались от своих прежних показаний и показывали в пользу Бычковой, утверждая, что она с ними обращалась очень хорошо, кормила, вдоволь, работой не обременяла, по ночам сидеть не заставляла. Впрочем, относительно ночной работы перед праздником девочки разошлись в своих показаниях: одни говорили, что сидели за хозяйской работой и до ночам, но по доброй воле, потому что не захотели даром получать праздничные подарки, а другие утверждали, что и перед праздником по ночам ни одна решительно не работала, а все кончали работу в обыкновенное время, часов в восемь или девять вечера. На вопрос судьи, почему же они приставу и судебному следователю говорили совсем другое, свидетельницы отвечали, что они в полиции показывали то же, что и теперь, но пристав приказывал записывать совсем другое; у следователя они показывали уже так, как было записано в полиции, потому что при допросе присутствовал пристав и они при нем не смели показывать иначе. Даже отец высеченной ученицы Малинкиной заявил, что он никаких претензий на Бычкову не имеет. Отрицать, что его дочь высекли, было невозможно: осмотром, произведенным при дознании, у нее на ягодицах и на бедрах найдено было много рубцов, но, по мнению отца, она была высечена за дело, потому что купила материал не в той лавке, в которой ей было приказано. Мировой судья признал Бычкову виновною лишь в злоупотреблении трудом малолетних учениц и приговорил к денежному взысканию в размере двадцати пяти рублей, с заменою его, в случае несостоятельности, арестом на пять дней».
- Ну вот! - облегченно вздохнула Дуся и обвела внимательным взглядом обоих своих слушателей. - Всё!
- Всюду так, - пробурчал после довольно продолжительного молчания Степан. - Такой порядок. Спокон века: кого люблю, того и бью. Ты попробуй не поучить ученика, разве из него настоящий сапожник получится? И меня били, и Шурку бить будут в учении, и Шуркиных детей, и так дале. Это у господ только - ах да ох, миленький-хорошенький! Французеньки всякие… А у нас, мастеровых людей, ученье строгое…
- Уж ты ее, Шурку нашу, в случае чего не давай в обиду! - попросила Ефросинья Дусю. - Харчишек мы ей подбрасывать будем. А я теперь так думаю, что после этого суда какое-то время у Бычковой даже лучше будет, нежели в других заведениях: бояться будет.
- Это верно, - согласился Степан.
- Улька-то, Улька! - поражалась Ефросинья. - Ведь и словечком не обмолвилась! Родной тетке!..
- Лукерья Игнатьевна посулила: Кто против нее хоть словечко скажет, тут же выгонит, - пояснила Дуся.
- Ну а ты? - хмуро отозвалась Ефросинья. - Чай, нам-то вроде и могла бы порассказать, без газеты этой.
- А кто меня такую возьмет, ежели бы она меня выгнала? Я к Лукерье Игнатьевне вроде как каторжник цепью прикована. Не потрафлю, она мне такого позору наделает, хоть беги из Москвы…
- Это верно, - согласился Степан.
Судили-рядили они втроем часа два, не менее, и решили от Бычковой не отказываться, потому что для учениц в швейных мастерских нигде райской жизни не предвидится, а здесь все-таки мастерица - близкий человек. Присмотрит, подучит, от обиды защитит.
Шурке, конечно, обо всей этой истории ничего не сказали. Успеет еще, узнает. Только Ефросинья, укладывая ее в тот вечер спать, ни разу ее не шлепнула и, что уже совсем из ряда вон выходило, к величайшему Шуркиному удивлению, крепко её поцеловала. Поцеловала и смахнула со щеки слезу. Чудеса, да и только!
А газету с той заметкой Дуся попросила Степана сохранить у себя, потому что только и не хватало, чтобы мадам Бычкова, которая потратилась во время этой неприятной истории, конечно уж не только на штраф, обнаружила ее у своей мастерицы.
Как раз тогда, когда Степан, не знавший почтового адреса дяди Федосея, объяснял Антошину, как ему найти старого фонарщика в одном из переулков Бабьего городка, Ефросинья спросила у Дуси, как ее здоровье.
- Кабы только и было у меня огорчений что с моим здоровьем! - в сердцах промолвила Дуся, имея в виду постылые приставания Сашки Терентьева.
И как раз в этот самый момент открылась без стука дверь, и Сашка, пьяный в дым, еле держащийся на ногах, ввалился в подвал к Малаховым.

III

Он стоял на верхней ступеньке, с трудом сохраняя равновесие, но с натужной серьезностью очень пьяного человека.
- Здрасьте! - пролепетал он, попытался отвесить общий поклон, чуть не рухнул при этом вниз со всех ступенек, но чистым чудом удержался на ногах. Здрасьте, Степан Кузьмин!.. Здрасьте, Ефросинья Авксентьевна! Очинно рад вас видеть!.. У него, видно, все расплывалось в глазах. Хозяев он не столько узнал, сколько угадал. Дусю он поначалу не приметил: она спряталась от него за широкой и доброй спиной Ефросиньи.
- Здравствуй! - очень холодно отвечала Ефросинья и передвинула свою табуретку вдоль стола так, чтобы Дусе ловчей было укрыться от его осоловелых, но ищущих тускло-голубых глазок. - Чего тебе?
- Мне… мне Дусю, многоуважаемая Ефросинья Авксентьевна.
- Иди проспись!.. Ты же ужасно пьяный!.. - сказала Ефросинья.
- Мне Дуся требуется! - повысил голос Сашка. - Где предмет моей знойной страсти? Подайтге мне сюда мою Дуську, и я мам-мин-тально уйду-с!. Мне здесь у вас самому противно.
- Уходи, Александр! - встал со своего места Степан. - Тебя ж честью просят, как порядочного. Пойди домой, проспись, а завтра, тверезый, милости просим.
- Был; я вчерась у мадам Бычковой. Не пустили к Дусе. Говорят: работает. Ладно, прихожу сего числа. Обратно не пускают. Говорят: Дуся ушедши. Я сюда, к вам, с Казенного-с переулка, на двух, можно сказать, конках, с пересадкой, озяб как цуцик-с… Я жажду с Дусей встречи, как соловей - лета, а вы мне такое делаете некрасивое атанде!.. Где Дуська? Я кого спрашиваю?!
- Нету Дуси! Нету, нету, нету! - запальчиво крикнула Шурка, глядя на Сашку ненавидящими глазами. - Тебе папаня, велел уходить, мамка велела, а ты чего не уходишь?.. Стоишь, как тумба!.. А еще большой!..
Но Сашка все пропускал мимо ушей. Он настороженно водид своей головой на длинной бледно-розовой шее, как гадюка, которая вот-вот обнаружит свою жертву, и увидел-таки Дусю, присевшую было, к великому Шуркиному удовольствию, на корточки по ту сторону стола.
- Дусенька! - засюсюкал он, и его острая, как топор, физиономия изобразила высшую степень умиленности. - Дусенька, предметик мой прелестный!..
- Уйдите, Александр Терентьия, - попросила его Дуся, не подымаясь из-за стола. - Ну чего вам от меня надо?.. Вас же все просят уйти. - Ду-сень-ка! - игриво погрозил ей пальцем Сашка и снова чуть не полетел со ступенек. Ду-сенька-с!.. Жесто-ка-я-с!.. Ннне хоро-шо-с!.. Я к вам со всей душой-с!..
- Я кому говорю, вой! - вдруг взвился Степан и схватил с верстака молоток. - Вон говорю, пьяная твоя душа!.. Раз ты честью не понимаешь!.
- Хорошо-с! - С достоинством отвечал Сашка, упиваясь своими страданиями. Поскольку меня тут, нахально гонят, я пошел-с… Дуся, Дуся, - вдруг перешел он на «вы», - видите, Дуся, какие я за вас муки примаю? Ровно как Исус Христос, боже наш…
Не дождавшись от Дуси ответа, Сашка принял все от него зависевшее, чтобы гордо поднять голову и побогатырски расправить плечи, но из этой затеи ничего не, получилось. Он вцепился обеими руками в дверную ручку, мучительно борясь с законом всемирного тяготения, распахнул наконец дверь и не столько гордо вышел, сколько гордо из нее выпал в темноту подворотни.
- Слава богу! - облегченно вздохнула Ефросинья. - Пристанет же человек!.. Безо всякого самолюбия… Чумной какой-то!..
С минуту в подвале было тихо. Было похоже, что по крайней мере на сегодня с Сашкой покончено. Но вдруг тихо, совсем без скрипа приоткрылась дверь и в зазор просунулась топороподобная физиономия Терентьева.
- Вон! - заорал Степан таким страшным голосом, что даже Антошину, который в интересах Конопатого заставлял себя держаться в стороне от этого конфликта, стало не по себе.
Терентьев исчез. Снова стало тихо.
- Святая икона! - свирепо поклялся добрейший Степан. - Такого человека убить - большей радости нету… Его счастье, что он убег!
Всерьез его зловещей клятве поверила только Шурка. - Она испугалась, побелела:
- Папанечка, родненький! Ну его, Сашку проклято-го!.. Не убивай его, а то тебя в Сибирь засудят, на каторгу!..
- Ладно, - рассмеялся Степан, небрежно швырнул молоток на место, - раз ты просишь, не буду.
Все рассмеялись. Обстановка разрядилась. Даже Дуся, которой было совестно, что весь сыр-бор загорелся из-за нее, попробовала возобновить прежний светский разговор. Насчет весенних мод.
- Вы только представьте себе, Ефросинья Авксентьевна, - продолжала она, по-прежнему стараясь не глядеть в сторону Антошина, - прелестное такое платьице из крем-кружева на розовой подкладке. Сзади юбка образует три волана. Пояс - из широкой-широкой розовой ленты - на правом боку опускается сразу двумя концами, и те концы внизу завязаны прелестным таким бантом. А рукава-кружевные, из двух частей, и они зашнуровываются узенькой черной бархоткой, а у самого локтя заканчиваются чудненькой такой буфой из шелкового муслина!..
- Скажите пожалуйста, до чего красиво! - старательно поддерживала салонную беседу Ефросинья. Но и ее мысли, и Дусины, и Антошина, и Степана, даже Шуркины были сейчас с пропойцей Сашкой: ушел он или не ушел? Оставил ли в покое Дусю или еще нынешним вечером снова будет донимать ее своими приставаниями?
Долго гадать им не пришлось. Вскоре из-за дверей донеслись Сашкины вопли. Сашка бушевал, взывал к чьему-то сочувствию, клеймил позором всех подряд: и Дуську, и Ефросинью, и Степана, и их малолетнюю нахальную Шурку, которая тоже, представьте о себе слишком уж много понимает, хотя он ее нонешним днем леденцовым петушком одарил! Неблагодарность какая!..
Ефросинья молча накинула платок и выскользнула из подвала.
Сашка ораторствовал в полумраке. Его слушали, посмеиваясь, несколько брючников, дворник, кухонный мужик из Зойкиных меблирашек с ведром помоев в руке. При виде Ефросиньи Сашка, как опытный оратор, глубоко передохнул и приготовился выплеснуть из себя новый фонтан красноречия. Но Ефросинья обратилась к нему так спокойно, таким задушевным голосом, что Сашку приготовившегося к крикливым упрекам с ее стороны, поначалу от неожиданности взяла оторопь.
- Александр Терентьич, - сказала она ему, словно и не было всех его недавних, безобразий, - Александр Терентьич, вы ж человек взрослый, уважаемый, с образованием!.. Обратите на себя внимание. Вы же очень пьяные. Подите домой, лягте спать, проспитесь хорошенько. Завтра сами меня благодарить будете.
- Я уже вам, Ефросинья Авксентьевна, нонче очень благодарен за вашу ласку! - с пьяным ехидством ответствовал Сашка, подмигивая изо всех сил своим слушателям. - Но только какое вы имеете полное право не допущать меня до моей Дусеньки? Я же ее обожаю!.. Чего вы ее от меня прячете? Гос-по-да! - обратился он к брючникам и галантно приподнял над головой свою шапку. Господа мастеровые люди! Обратите свое внимание, оне, - он ткнул пальцем в сторону Ефросиньи, - оне не допущают меня до моей ми-лень-кой Ду-сень-ки!
Ему так невыносимо стало жаль себя, что он начал всхлипывать.
- Оставьте ее, Александр Терентьевич, в покое! - еще задушевней промолвила Ефросинья. - У нее, у бедняжечки, и так горя хватает… Пожалейте ее, ежели вы ее в самом деле любите.
- Значит, она бедненькая?! - снова взорвался Сашка, сорвал с головы шапку, швырнул наземь и стал умело, не нанося особого вреда, топтать ее. - У нее байстрюк в Воспитательном, и она бедненькая!.. А я без ума люблю ее, и безо всякой взаимности, как в разных романах, и я уже, получается, не бедненький!.. А Дуська бедненькая, и я должон ее жалеть. А она меня жалеть не должна… Потому что она бедненькая-с, изволите видеть, господа! А я, наоборот, не бедненький!.. Очччень даже прелестный видик получается!.. Можно даже сказать, картиночка московского быта-с! Как в журнале!.. Так вот я ей, стерве жестокой, такую схлопочу бумажечку желтенькую, билетик такой прехорошенький, желтенький-желтенький!.. Вот тогда она и в самом деле бедненькая, будет, ух какая бедненькая!. Наплачется тогда! Отольются ей тогда мои, сиротские слезы-с. На карачках, змеища бесстыжая, будешь передо мною ползать!! Только тогда уже сама на себя пеняй! Поздно будет тогда!.. Сашка Терентьев зря не говорит!.. Сашка Терентьев что обещает, то выполняет… Можете быть вполне благонадежны-с!..
Было свыше сил слушать мерзости, которые Сашка продолжал выливать на Дусю. Ефросинья вернулась в подвал. Порывался выскочить наружу Степан, который уже снова схватился за молоток, но тут Ефросинья испугалась, как бы и в самом деле не дошло до смертоубийства. Она с трудом удержала мужа. Утихомиривать Сашку вышел Антошин.
- А тебе чего здесь требуется?! - накинулся на него Сашка. - Тоже защитник нашелся!.. Ты свое дело: исполняй, которое я тебе наказывал, и в мои, дела со своим суконным рылом не суйся! Понятно тебе, Рязань ты косопузая!.. Ты кто такой? Ты Егор, говоришь? А может, ты вовсе и никакой не Егор? Ты мне подозрительный человек, вот кто ты!.. А ну, перекрестись! Потому что я на тебя подозрение имею, что ты жид, поляк и студент… Не-ет, ты перекрестись! Ага, не крестишьси!.. Боишьси?.. Полиция, - заорал он, - полиция, я черта поймал!..
Он выхватил из кармана свисток. Только этого и не хватало. Антошин рванул свисток из Сашкиных рук, и Сашка вдруг заплакал.
- Ты сам в нее влюбленный, сукин ты сын! - рыдал он на груди у опешившего Антошина. - Думаешь, я не вижу, почему ты ее от меня защищаешь? Сашка Терентьев, брат, все примечает!.. У Сашки Терентьева взор орлиный!.. На сто сажен сквозь землю, видит… Думаешь, я дурной, а? Думаешь, а? Нет, ты скажи… От меня, дьявол, защищаешь, а сам на нее зуб точишь? Да я тебя за Дусеньку мою в Сибирь загоню, куда Макар телят не гонял!.. Молчать, когда я разговариваю!.. Ты свое делр исполняй и молчи в тряпочку, потому молод ты еще с Сашкой Терентьевым споры затевать… На кого ты, серость деревенская, глаза поднял? На красавичку мою ненаглядную!..
И с непоследовательностью в дым упившегося человека он вдруг стал восхвалять Дусину красоту, особенно напирая на то, что в нее студенты и те влюбляются, и что она тоненькая, как барышня, и что она романы читает.
Оказывается, шепотом можно было командовать Сашкой как угодно. Антошин дождался паузы в Сашкиных словоизвержениях и прошептал:
- Есть секретный разговор. Только тихо. Он отвел сразу притихшего шпика в сторонку:
- Ты что, очумел? Найдется человек, расскажет, в каком ты сейчас виде был. Хорошо тебе будет? Не видать тебе тогда сыскного как своих ушей. Правильно, я говорю?
- Сыскного, сыскного! - таинственно осклабился Терентьев. - Тебя послушать, так ничего выше сыскного отделения и нету.
- Тем более, - сказал Антошин. - Иди спать, пока тебя не застукали. Смотри, погоришь, как швед под Полтавой.

Предыдущая страница 7 Следующая страница


Голубой человек 8

- Всё! - торжественно прошептал в ответ Сашка и даже палец приложил к губам, со своей стороны призывал Антошина к сугубой молчаливости. - Молчу!.. Так, значит, я пошел… Ты про Конопатого не забывай…
- А я и не забываю, - сказал Антбщин и вернулся в подвал.

IV

В тот вечер Сашка больше ни в подвале, ни поблизости не появлялся. Шурка по доброй своей воле раз пять бегала на разведку, пряталась даже для пущей секретности, за памятником Пушкину, но ничего подозрительного не обнаружила. Не исключено было, однако, что Сашка с пьяных глаз может снова махнуть на Казённый, чтобы прдкараулить Дусю на ближних подступах к заведению мадам Бычковой. Поэтому Антошин вызвался проводить ее до самого дома.
Дуся испугалась такого быстрого исполнения ее тайных желаний. Она стала слишком уж горячо возражать, напирая на то, что она, слава те господи, не маленькая - двадцатый год пошел, что Сашке в случае, чего она и сама может дать отпор, а главное, что Егору Васильевичу после болезни трудно, да еще в два конца, идти в такую даль.
На нее прикрикнули, и она согласилась.
Шел двенадцатый час ночи. На небе высыпала уйма ясных и мохнатых январских звезд. Мороз несколько отпустил. Под толстым и пушистым белым одеялом уютно прикорнула затихшая, совсем провинциальная Москва. Только и слышно было изредка то поскрипывание снега под ногами одиноких пешеходов, то заспанный собачий лай, то глуховатый, нежный и задумчивый звон бубенцов. Давно уже отзвучало унылое, какое-то жестяное дребезжание последних, совсем пустых конок, резво, на неожиданных рысях, поспешавших в парк…
Они шли с Дусей не торопясь. Лукерья Игнатьевна, женщина вдовая и чадолюбивая, по, субботам ночевала у замужней дочери. 3а старшую в заведении оставалась Полина - свой человек.
Ближе им было бульварами до Покровских ворот, а оттуда уже до Казенного рукой подать. Но Дуся выбрала путь куда длинней - через Красную площады: ей нужно было побывать у Иверской, помолиться чудотворной.
- Помолиться?! - Антошину как-то и в голову раньше не могло прийти, что хорошо грамотная молодая работница может быть такой верующей. - О чем?
Дуся собиралась помолиться о здравии малолетнего раба божия Степана, о здравий рабы божией Лукерьи, которая не побрезговала дать ей, многогрешной рабе божией Евдокии, кров над головой и верный кусок хлеба, о здравии рабов божиих Ефросиньи, Степана и малолетней рабы божией Александры и еще кой о чем очень важном.
Она поведала об этом Антошину с такой будничной простотой и деловитостью, с которой еще так недавно он говорил Галке о том, что заходил в завком напомнить о своих жилищных нуждах.
- И вы бы, Егор Васильевич, помолились пречистой, - робко посоветовала она Антошину, все еще не решаясь взглянуть ему в глаза. - Чудотворная ведь… Будете место искать, она, милостивая, и поможет…
Хотел было он спросить Дусю, много ли ей помогли в ее трудной жизни молитвы, но разговор получился бы, пожалуй, слишком уж в лоб, неподготовленный, нескладный, и мог бы, чего доброго, надолго отпугнуть Дусю.
Он промолчал.
С полсотню шагов они прошли молча. Потом Дуся решилась задать вопрос, к которому она долго готовилась.
- Егор Васильевич, что я вас спрошу… Вы когда больные лежали, без памяти… вы тогда…
Она хотела спросить, кто такая та Галя, которую он не раз вспоминал, когда бредил, но смутилась и замолкла.
- Что я тогда? - заинтересовался Антошин. Что он такое наболтал в бреду, что могло бы привлечь внимание Дуси?
Она быстро нашлась, схитрила:
- Вы тогда побормочете-побормочете не поймешь чего, а потом говорите ясно так: «Как в романе!», потом снова побормочете, будто кому рассказываете про что-то удивительное, а потом снова - «Как в романе!». И будто бы вы чему-то удивляетесь, а чему - неизвестно.
- Неужто я так и говорил?
- Ага. И Ефросинья Авксентьевна тоже слышала… Она сказала, вы хорошо грамотные… Будто бы вас в деревне попова дочка выучила… Вы тоже романы любите читать?
- Люблю! - даже засмеялся от удовольствия Антошин. - Очень! А вы?
- Я уже их, наверно, штук сто прочитала! - простодушно похвалилась она.
- А какой ваш самый любимый?
- Самый-самый?
- Самый-самый.
- «Принцесса в лохмотьях». Читали?
- Нет, - с сожалением отвечал Антошин, - не читал.
- Ой! - заволновалась Дуся. - Как же это вы не читали!.. Трогательный такой, нет сил! Уж вы обязательно почитайте!.. Там про одну девушку. Ее, когда она совсем маленькая была, подкинули (вроде как меня). Ее Розалинда звали, правда, красивое имя? И она тоже воспитывалась в приюте, но только во Франции, а потом она стала горничной, и ее полюбил прекрасный молодой граф Сильвестр де Полиньяк… и бросил с ребеночком. А она тогда поступила, судомойкой в таверну (это вроде как у нас трактир, у французов таверна называется): аккурат у самого города Парижа и она там работала, день и ночь, день и ночь, забитая, замученная, вся в лохмотьях, ровно какая побирушечка. А по ночам она молилась матери божьей: «За что, пресвятая дева? За что мне такие мученья?..» (Тут Дуся всхлипнула и сделала небольшую паузу, чтобы успокоиться.) И до того ей плохо было, что уже она совсем порешила ближайшей ночью лишить себя жизни, и уже у нее яд был готов, под подушкой, Когда вдруг к той таверне (под вечер дело было, а ночью, она должна была тот яд выпить) подъезжает карета вся в золоте и, шестерка лошадей цугом… Правда, интересно?..
- Очень, - сказал Антошин.
- Это что! Дальше что будет!.. Подъезжает, значит, карета, соскакивает с запяток лакей в треуголке, распахивает дверцу, и выходит, прямо на грязную мостовую пожилая, но прекрасная графиня, а ее под ручку поддерживает ее супруг, весь, в орденах и голубая лента через плечо, вот умереть мне на этом месте! Они входят в ту таверну, и графиня говорит: «Я графиня де Монплезир, а это, говорит, его светлость граф де Монплезир, мой супруг. Есть у вас, говорит, юная судомойка по имени Розалинда, так нельзя ли ее вызвать сюда с кухни?» Розалинда выходит к ним, а они кидаются ее обнимать, целовать со словами: «Доченька наша, родная Розалиндочка! Наконец-то мы тебя, бедняжечка, нашли!.. (Дусе снова пришлось сделать паузу.) Тебя еще совсем крошкой у нас похитили злые люди, но теперь мы с тобой, доченька, никогда уже не расстанемся! Неси к нам скорее нашего дорогого внучоночка!» Взяли они на руки своего внучоночка и ведут Розалинду вон из таверны. А в это время (вот ни за что не угадаете, Егор Васильевич, вот об заклад могу биться, ни за что не угадаете!) вдруг слышат, скачет на полном ходу чья-то карета, останавливается тоже у таверны, и вбегает в таверну… угадайте кто… Ну, Егор Васильевич, ну, миленький, ну угадайте!..
- Где ж мне угадать, - сказал Антошин, чтобы сделать Дусе приятное. - Я же не писатель.
- Тот самый молодой граф де Полиньяк, вот кто! - выкрикнула Дуся; забыв что они на улице. - Он кидается перед нею на колени; осыпает жаркими пбщелуямя ее огрубелые руки, плачет, просит прощения. Ничего, говорит, что ты обыкновенная судомойка, зато у тебя сердце золотое, и я тебя прршу быть моей законной женой!..
И тут они все разом и граф с графиней, и Розалинда с молодым графом и со своим сыночком на руках, оставляют ту таверну, а Розалинда даже расчета не взяла, потому что она плевать хотела на хозяйкины жалкие гроши. А через неделю: у них была свадьба, и они зажили в своем старинном родовом замке… Правда, трогательно?.. Это редкость, когда еще такой прекрасный роман попадется!. Вы его, Егор Васильевич, обязательно прочитайте… Я вам его в субботу принесу, а вы прочитайте.
- С удовольствием - сказал Антошин. - Только в жизни, - осторожно добавил он, - так не бывает, я полагаю.
Дуся вспыхнула:
- Это у вас, может в деревне так не бывает! А про большие города что вы можете знать, Егор Васильевич!.. Очень уж вы на себя много берете!..
В ее голосе вдруг послышались раздражение, злость, неприязнь. Но она сразу спохватилась:
- Вы на меня, Егор Васильевич, пожалуйста, не сердитесь!.. Слишком мне этот роман нравится… А тут вы прямо вроде как наша Полина говорите, те же почти слова будто подслушали. Мне и досадно стало.
«Значит, твоя Полина совсем не дура», - заключил про себя Антошин, а вслух заверил Дусю, что он на нее нисколечко не обиделся.
- А ваш какой любимый роман? - спросила его Дуся. - Есть у вас свой любимый роман?
Антошин назвал ей сразу три романа: «Отверженные», «Преступление и наказание» и «Воскресение». Но настоятельней других он рекомендовал ей «Воскресение». О любом из них можно было бы с нею потом поговорить с пользой для дела, но ему казалось, что история Катюши Масловой и Нехлюдова должна была бы особенно заинтересовать Дусю.
- Смешное какое название! - усмехнулась Дуся. - «Воскресение». А другой роман у Толстого «Понедельник» называется?
Сказала и испугалась, как бы Антошин не обиделся за рекомендованный им роман, сочиненный неизвестным ей писателем с такой забавной фамилией, и торопливо добавила:
- Я его завтра утречком первым делом и попрошу. «Воскресение», роман Льва Николаевича Толстого, - повторила она, чтобы лучше запомнить. - Обязательно. У нас во дворе, на Казенном, студентик есть один, горбатенький такой некрасивенький, небогатенький, ужас какой небогатенький. И фамилия у него куриная - Цыцкин. Но ужас до чего добрый. Я его попрошу, он мне достанет… Вы только не подумайте, что между нами что-нибудь есть такое, - снова испугалась она. - У нас с ним самое благородное знакомство. Он приветствует, что я книгами интересуюсь, Он меня за это просто уважает, и все…
Дуся маленечко помолчала.
- Он мне говорил, Цыпкин, что я не похожа на простонародную девушку… Что я ему напоминаю… Нет, лучше я не скажу, а то вы смеяться станете.
- Не буду я смеяться, - успокоил ее Антошин. Голос у Дуси стал тихий, мечтательный.
- Он мне сказал, будто я ему немножко напоминаю Татьяну. Есть такое сочинение Александра Сергеевича Пушкина - «Евгений Онегин», там про одну барышню написано, ее Татьяной звали, так вот, будто я на нее похожа… Вы это сочинение читали?
- Читал, - сказал Антошин и, понимая, чего от него ждет Дуся, подтвердил, что верно, есть в Дусином облике что-то от Татьяны Лариной.
- Нет, верно? - счастливо переспросила Дуся.
Они миновали Газетный переулок. Ударило в нос смрадом куриных боен: Охотный ряд.
Налево, в пустынной дали, за двумя рядами вонючих и ветхих невысоких зданий, среди которых высилось Благородное собрание, тонула в глубоком мраке Театральная площадь с ее плац-парадом, несуразно просторная, голая, без единого деревца, заваленная сугробами.
- А вы мечтать любите? - неожиданно для самой себя спросила Дуся и так при этом смутилась, что чуть не заплакала.
Вот такой вопрос был Антошину как самый дорогой подарок.
- Люблю, - сказал он. - Очень даже люблю. Человек без мечты - полчеловека!
- Ах, как вы это, Егор Васильич, замечательно выразились! - обрадовалась Дуся. - Не было бы у меня мечты, я бы на себя…
Она ужаснулась греха, который чуть было не взяла на свою душу, остановилась на середине фразы и быстренько перекрестилась.
До Иверской было уже рукой подать. Антошин, а вслед за ним и Дуся замедлили шаг.
- А вы знаете, Егор Васильевич, о чем я мечтаю? - тихо начала Дуся и сама себе удивилась, с чего это она так разоткровенничалась перед Антошиным, которого она, в сущности, еще так мало знала. Но отступать было поздно, и она еще тише, страшась своих слов, продолжала, не глядя на своего собеседника:
- Сижу я на работе, руки мои шьют, петли мечут или еще что-нибудь такое делают, а я тем временем все мечтаю, мечтаю… Будто бы я… Нет, я лучше не буду вам об этом говорить, а то вы меня засмеете… Полина на что уж верная моя подружка, и то смеется… А я не хочу, чтобы вы надо мною смеялись…
- Да нет, что вы, Дуся!.. С чего это вы такое решили?.. Вы спокойно говорите. Не буду я смеяться, что вы!..
- Сижу я в мастерской, день-деньской, день-деньской, работаю, как каторжная какая, а сама мечтаю: вот откроется дверь из примерочной, вот Лукерья Игнатьевна войдет, вот скажет: «Дуся, а Дуся, тебя там какие-то господа спрашивают». А я кладу тогда свою работу на стол, выхожу сама не своя, сердце стучит-стучит, ноги от страха слабеют, а там, в примерочной, меня, как ту Розалинду, кидаются обнимать старая графиня и ее престарелый супруг-граф, Целуют меня, плачут слезами счастья и восторга и сквозь слезы говорят: «Здравствуй, доченька наша ненаглядная!.. Наконец-то мы тебя, бедняжечка наша, разыскали!» И они меня сразу усаживают, как я есть, даже переодеться не дают, в свою карету, мы с ними едем на Солянку, забираем из Воспитательного моего бедняжечку Степочку; и они нас с ним увозят в наше старинное родовое имение. И Полину мы с собою тоже берем, и она тоже живет при мне, как барышня, и мы с нею обе обучаемся французскому языку и разным танцам… Романы читаем и все свои платья только у Лукерьи Игнатьевны заказываем, чтобы она чувствовала мою благодарность… (А что, разве я хуже той Розалинды?.. - Ничуть не хуже, сказал Антошин. - Даже лучше. - Ну вот вы надо, мною и смеетесь! - тихо пожаловалась Дуся. - А разве я похожа на какую-нибудь мужичку? Оденьте меня в господское платье, и со мной любой офицер танцевать, пойдет. Все скажут барышня!.. А вы знаете, - совсем уже тихо продолжала она, - знаете, почему это я вам говорю!? Никому, кроме Полины, не говорила, даже Ефросинье Авксентьевне, а вам говорю?.. Ну, угадайте, Еrop Васильевич!
- Доверяете, наверно? - попытался догадаться Антошин.
- И вовсе не поэтому! А потому, что вы сами, Егор Васильич, ну нисколечко, на мужика или мастерового не похожие… И разговор у вас совсем не такой, и вежливый вы, и непьющий, книжки читаете, и личность у вас образованная, как у студента какого… Вот мы совсем почти с вами незнакомы, а вы меня в такую даль и так поздно вызвались провожать… Вы прямо как рыцарь какой из романа!..
- Ну, это вы, Дуся насчет меня зря! - рассмеялся Антошин. - И мать свою и отца я знаю, и никакие они не господа.
- Не говорите! А может, вас к ним еще совсем ребеночком на воспитание отдали? Этого вы не додумали?.. Да не смейтесь вы, Егор Васильевич. С вами вполне серьезно говорят, а вы смеетесь… Вам что, удовольствие в мужиках ходить? Или мастеровым человеком?
Кончилась Тверская. Впереди между двух арок смутно вырисовалась кургузая коробочка Иверской. На самой макушке ее невысокого купола ангел с массивными, далеко отставленными назад крыльями держал большой золоченыи крест, как солдат винтовку по команде - «на караул». В хилом свете тоненьких свечек, теплившихся в озябших руках еле видимых богомольцев, тускло поблескивали запертые до полуночи тяжелые железные двери.
Словно залитые густым черным глаком, темнели узкие проемы арок, за которыми растворилась в ночи Красная площадь. Почти слились с черно-синим небом громады Исторического музея, Угловой Арсенальной башни и стен Кремля, кованая ограда и голые деревья Александровского сада. Только и было света что в глубине Воскресенской площади, у двух знаменитых трактиров - Большого Московского и Тестовского. Их освещенные окна и фонари над подъездами выхватывали из темноты празднично-белый, искрившийся тротуар, посыпанный ярко-желтым песком, да длинную цепочку лихачей и пароконных-извозчиков, которые терпеливо мерзли на своих щегольских санях в ожидании пьяных и щедрых седоков.
Подойти бы к лихачу, спросить: «Лихач, а лихач! Сколько возьмешь до Внуковского аэродрома?»
Антошин поймал на себе недоумевающий взгляд Дуси, ожидавшей ответа на свой вопрос, и вовремя удержался от улыбки.
- Хотите, Дуся, верьте, - сказал он, - хотите, нет, но нету, по-моему, большей чести, чем быть рабочим или крестъянином.
- Ну вот! - совсем расстроилась Дуся. - Я же говорила, что вы надо мной смеетесь!..
Они уже пересекли площадь, и Дуся, обиженная и несчастная, молча потащила за собой Антошина, ловко пробираясь сквозь густую толпу - поближе к заветным дверям часовни. За арками, за Историческим музеем, высоко в невидном небе часы на Спасской башне отбили двенадцать ударов, сыграли «Коль славен».
Стало еще тише прежнего, но теперь уже ненадолго.
Вдруг кто-то испуганно-счастливым голосом закричал:
- Едет!.. Едет!..
И сразу все кругом пришло в движение, заволновалось, задвигалось. Застонали, заголосили, запричитали:
- Матушка!.. Царица небесная!.. Пресвятая богородица!..
- Мать пречистая!..
- Пресвятая дева!..
- Заступница милосливая!..
Из темной щели Тверской улицы послышался мягкий конский топот, сочный скрип полозьев, и у ступенек часовни лихо, на всем скаку остановился крытый лакированный возок. Шестерка взмыленных лошадей с форейтором на первой паре. Мордастый, краснорожий кучер с бородой, как у соборного протодиакона. Две фигуры на запятках.
- Дорогу, православные!.. Дорогу дайте!..
Дуся вдруг побелела, задрожала, часто-часто закрестилась и, позабыв об Антошине, стала проталкиваться поближе к возку с отчаянием и напористостью человека, у которого на карту поставлена его жизнь. Деревянные поблекшие вишенки на ее шляпке жалко вздрагивали при каждом ее усилии, ее отталкивали, отшвыривали назад, но она не сдавалась, снова кидалась вперед, как в смертный бой, добилась своего и уже возле самой подножки возка вся в слезах рухнула на колени.
- Дорогу, православные!.. Дайте дорогу, ради бога!..
Мелькнул фонарь. Меж двух рядов попадавших на колени богомольцев быстро пронесли в распахнутые двери часовни тяжелую икону в золотом, усыпанном драгоцен-костями окладе. За иконой следом ввалился запыхавшийся лысоватый священник в тяжелой парчовой ризе. За священником, тяжело топая ногами в лаптях, валенках, смазных сапогах, глубоких кожаных калошах, ринулись богомольцы и сразу забили тесную часовню до отказа. Многие, в том числе и Дуся, остались на паперти, на мостовой, на обочине тротуара, с которой, если подняться на цыпочки, можно было хоть одним глазком увидеть начавшуюся службу. Через головы счастливцев им иногда удавалось уловить темный и плоский, древнего письма женский лик, который выглядывал из прорези в толстом золотом листе, как из-за забора. Божья матерь смотрела куда-то поверх богомольцев, не то на Лоскутную гостиницу, не то еще дальше, на «Национальную», что на углу Тверской улицы и Моховой.
Дуся вспомнила об Антошине, крикнула:
- Егор Васильевич, вы где? На нее набожно зашикали.
Антошин прикинулся, будто не услышал Дусю, осторожно выбрался на опустевший тротуар и там дождался конца богослужения. Ждать пришлось недолго. Антошину показалось, что не прошло и получаса, как икону вынесли и увезли в том же возке обратно, вверх по Тверской. С лязгом закрылись двери часовни, расползлись во всех направо лениях богомолки и богомольцы. Дуся нашла Антошина, заплаканная и благостная.
- Хорошо как, Егор Васильевич! - сказала она. - Словно в раю побывала!.. Только можно, пойдем не так шибко: я что-то очень устала.
Она и в самом деле еле волочила ноги.
- А вы хорошо помолились, Егор Васильевич? - спросила она.
Лгать ей, особенно на этот счет, Антошин не собирался, правду о том, как он относится к религии, говорить, пожалуй, было еще рановато, поэтому он на вопрос ответил вопросом:
- А вы, Дуся, обо всем успели помолиться?
- Обо всем, - ответила она с глубоким удовлетворением. - И о здравии и еще кой о чем, очень-очень важном.
- Насчет родителей? - попробовал угадать Антошин. Дуся молча кивнула головой.
- Ну, а если вы все-таки на этот счет ошибаетесь? - решился Антошин на давно задуманный вопрос, - Если вдруг окажется, что никогда ваши родители не объявятся, тогда как? Есть у вас про запас еще какая-нибудь мечта, пусть попроще, но зато поверней?
- Есть и попроще, - тихо подтвердила Дуся. - Хотите, скажу?.. Только это, кажется, грех, эта моя мечта… Если это грех, вы мне сразу скажите. А то мне на этот счет и посоветоваться не с кем… А я уже и так великая грешница.
- Ну, какая вы грешница, Дуся! Сами на себя наговариваете.
- Что вы, Егор Васильевич! - горько и покорно усмехнулась Дуся. - Меня утешать нечего… Будто вы не знаете… Слышали, что сегодня Сашка кричал в подворотне?.. Ведь это все истинная правда: есть у меня ребеночек, а я не замужем… Срам какой!.. Боже мой, какой срам! На всю жизнь…
- Вот и неправда! - рассердился Антошин. - Если уж говорить о грехе и сраме, тo грех и срам тому, кто вас так бесчестно обманул и выбросил на улицу… Срам тому обществу, которое позволяет безнаказанно поступать так с бедными девушками…
- Что вы, Егор Васильевич! - ужаснулась Дуся. - О каком это вы обществе говорите? Ни в какое общество я не обращалась!.. Разве я себе могу такой позор позволить?
- Да нет, я совсем в другом смысле - успокоил ее Антошин. - Я говорю об обществе, где существуют богатые и бедные, где богатые могут как им угодно издеваться над бедными, где государственная власть стоит на защите богатых, какую бы подлость они себе ни позволили… Вот я в каком смысле.
- Сама я виновата, - сказала Дуся. - Не маленькая была. Свою голову имела на плечах…
- Так вот, - решительно перебил ее Антошин, - если хотите знать мое мнение, то ни один порядочный человек ничего, кроме сочувствия к вашей трудной судьбе, испытывать не можетл. А на мнение мещан и обывателей плюньте, мой вам совет.
- Слюны не хватит на всех плевать, - сказала Дуся, - А грех все равно грехом остается. И теперь мне всю жизнь перед богом грех мой замаливать надо. Это мне и батюшка на исповеди говорил.
- А вы не подумали, как это бог позволил тому мерзавцу такую подлость над вами совершить?
- Егор Васильевич! Вы подумайте, что вы говорите!.. Разве такое говорить можно?! Даже подумать!..
Нет, он, кажется, погорячился. Сам ведь решил, что еще рано с ней такие разговоры заводить, и не удержался. Надо было немедленно уходить подальше от религиозных вопросов.
- Так какая вы говорите, ваша вторая мечта?
- А вторая моя мечта, - сказала Дуся, которой не терпелось узнать на этот счет мнение Антошина, - это что бы Лукерья Игнатьевна заболела…
Теперь настала очередь ужаснуться Антошину.
- Вы же только что молились о ее здравии!
- Так я ведь о том мечтаю, чтобы она на время только заболела, и чтобы ее дочери в это время в Москве не было, и чтобы я одна за нею ухаживала, день и ночь, день и ночь, не покладая рук и не щадя себя и тогда она меня полюбит, как родную, и спустя какое-то время возьмет меня в долю. А когда она от старостиху мрет, чтобы я была ее наследницей, чтобы мастерская стала моей мастерской… Такая моя мечта… Можно мы немножечко постоим? Что-то у меня ноги совсем не идут… Отдохнем и пойдем…
«Хоть бы такси какое-нибудь подвернулось! - подумал с досадой Антошин. Силенки-то у нее, видать, совсем на исходе!» - подумал, и вспомнил, что ни, о каких такси и речи быть не может.
Он нащупал в кармане полушубка свой аварийный пятиалтынный и остановил трюхавшего мимо них облезлого старичка извозчика. Его клячонка явно обрадовалась неожиданной передышке. Заиндевелая, с выступающими ребрами и обвисшим дряблым животам, она была под стать своему хозяину и санкам с убогой, изъеденной временем матерчатой полостью.
- Извозчик! Сколько до Казенного переулка?
- Не надо! - густо покраснела Дуся. - Я и так дойду!.. Разве вам можно так тратиться!. Егор Васильевич!..
- Извозчик окинул взглядом полушубок и валенки Антошина.
- Двугривенный, - сказал он. - И деньги вперед.
- У меня всех денег пятиалтынный. Довези, будь друг! Видишь, заболела девушка.
Извозчик вздохнул, взял пятиалтынный, Антошин, не слушая Дусиных возражений, усадил ее рядом с собой на игрушечно узкое сиденье, застегнул полость, извозчик чмокнул, пугнул свою клячу кнутом, и они поехали. Впервые в своей жизни Антошин ехал на извозчике. На такси куда удобней.
- Зачем вы это? - начала было снова Дуся. Чтобы предотвратить ненужные укоры, Антошине напомнил, что их разговор о мечтах еще не закончен.
- А как же Полина? - спросил он. - Вы станете хозяйкой, а Полина как?
- Полина была бы у меня тогда старшей мастерицей, самой любимой моей помощницей.

Предыдущая страница 8 Следующая страница


9 Лазарь Лагин

- А ей не будет обидно?
- А чего ж тут Может быть обидного? - холодно удивилась Дуся. - Одному человеку везет, другому не везет. Так всегда в жизни. А это не грех, мечтать о таком?
- Чтобы Полина была вашей помощницей?
- Чтобы Лукерья Игнатьевна… захворала.
- Так себе мечта, - сказал Антошин после некоторого раздумья. Он никак не мог решить, стоит ли сейчас критиковать ее убогую мечту или отсрочить лучше это дело до будущей встречи у Малаховых. - Вы почитайте «Воскресение», а потом мы с вами сразу об очень многом поговорим.
- Значит, грех? - по-своему поняла его уклончивый ответ Дуся. - Вы прямо скажите, Егор Васильевич.
- Это смотря что понимать под словом «грех». Да совсем не в этом дело, Дуся, поверьте мне. Мы об этом еще успеем вдоволь наговориться… Скажу только, что могут быть у такой грамотной и умной работницы, как вы, более высокие мечты.
- Кто же меня такую возьмет замуж? - снова поняла его Дуся по-своему.
- Никакая вы, Дуся, не такая! - снова рассердился Антошин. - Выбросьте, это из головы раз и навсегда!.. В глазах любого порядочного человека вы вполне порядочная, не по своей вине хлебнувшая горя девушка…
- Какая же я девушка! - тихо, чтобы не расслышал извозчик, прошептала Дуся. - Девушка с ребенком!
- Господи, чепуха какая! - сказал Антошин.
Они миновали молча Лубянскую площадь, Златоустинский переулок, выехали налево, на узкую и темную Маросейку.
- Вы, Дуся, не говорите там у нас, что мы на извозчике ехали, - прервал наконец молчание Антошин. Он справедливо опасался, что Малаховы такой траты денег не одобрили бы.
На этот раз Дуся поняла его правильно:
- Не буду, Егор Васильевич. Можете быть уверены… Я вам эти деньги отдам. Будет получка, сразу ворочу.
- Только попробуйте! - сказал Антошин.
- Вы прямо как рыцарь какой! - восторженно прошелестела одними губами Дуся.
До чего же она все-таки была похожа на девушку из «Римских каникул»! Разве только что чуть-чуть подгулял носишко. Курносый такой и трогательный носишко. Интересно, как бы к ней отнеслась Галка, если бы неведомым чудом им с Дусей пришлось повстречаться?..
Еще издали, увидев дворника у ворот своего дома, Дуся заволновалась, остановила извозчика, торопливо простилась с Антошиным и остальную часть пути прошла пешком, не оглядываясь.
Но дворник все-таки успел заметить, что Дусю привез на извозчике какой-то мужчина.

ГЛАВА ПЯТАЯ

I

Дядя Федосей оказался сухопарым, благожелательным и невыносимо болтливым стариком. Принял он Антошина по-родственному, угостил чаем с баранками, ругал Москву за испорченность нравов и мотовство и умиленно вспоминал родную Титовку, в которую он вот уже тридцать лет наезжал только на страдную пору, помочь по уборке и заодно отведать радостей семейной жизни. Тридцать три года - треть века! - тому назад, сразу после «воли», он совсем еще молодым парнем поехал в Москву и нанялся в фонарщики. Года три спустя, накопив деньжонок, вернулся в Титовку жениться: какое хозяйство без хозяйки? Прожил с молодой женой месяц и айда обратно в Белокаменную, к своим фонарям. Но и теперь, прожив большую половину своей унылой и скаредной жизни в Москве, в одной и той же прокисшей каморке, которую он снимал у очень пьяного и очень многосемейного маляра в ветхой халупе в Бабьем городке; дядя Федосей всеми помыслами и мечтаниями был в деревне, в Титовке, в своем хозяйстве. Жил он скудно, ограничивал себя во веем, вино пил только по большим праздникам, особенно ни с кем не водился, потому что знакомства требовали угощений, а он все экономил, на всем экономил, не говоря уже, конечно, о керосине для вверенных ему фонарей, и все сэкономленное загонял в свое хозяйство. Но, увы, он был невезуч, дядя Федосей, ужас как невезуч. Дети у него рождались только девки, а Пелагея (его жену звали Пелагея) хозяйка никудышная, прямо сказать, плевая. Шлешь ей деньги, а они словно в прорубь.
То ли дядя Федосей просто любил прибедняться, то ли опасался дурного глаза, но Антошину нетрудно было понять, что в глубине души его новоявленный дядя хозяйством своим доволен.
Вообще-то говоря, дядя Федосей был склонен помочь Антошину в устройстве на работу, обещал даже кой с кем на этот счет потолковать. Но договориться с ним о чем-нибудь более или менее определенном было невозможно, потому что с любого вопроса дядя Федосей неудержимо соскальзывал на монолог: о том, как ему о прошлом рождестве посчастливилось по дешевке купить и с оказией послать на деревню два ящика гвоздей, а уже Пелагея их там с выгодой перепродала; и как они со старшим зятем во время оно выгодно корову покупали; и как они с другим зятем, Никифором, в три дня соорудили чудо какой сарай; и о том, что ежели, к примеру, хозяину требуются хорошие и недорогие розвальни, то надо не лениться, а съездить в уезд, в город Можайск, где у него, у дяди Федосея, имеется золотой кум, который такие розвальни изготовляет, что и царю в престольный праздник не стыдно в них прокатиться.
Расчувствовавшись, старый фонарщик полез в сундук и вытащил на свет божий чуть початую сороковку. После первого же шкалика он захмелел, загрустил: его пугал надвигавшийся прогресс в уличном освещении. Куда как мило-приятно состоять при керосиновых фонарях. Знай заправляй себе фонарики керосинцем потолковей, поаккуратней, и экономия налицо.
Дядя Федосей грозился в случае чего наплевать на столичную жизнь и навсегда вернуться в Титовку.
Он хлопнул один за другим еще два шкалика и стал отговаривать Антошина от Москвы и сватать за свою младшую дочку Василису. Хвалил ее за характер, за здоровье (форменный бык, а не девка!), сулил взять в свой дом любимым зятьком. А дом у него - полная чаша…
Убедившись, что делового разговора с дядей Федосеем не получилось, Антошин улучил паузу в его все более пьяной болтовне и распрощался, твердо решив, что как-нибудь обойдется без его помощи.
По Крымскому валу он поднялся на заснеженную и тесную Калужскую площадь, над которой плыл тягучий, колокольный звон из церкви, что потом переоборудовали в кино, свернул к Серпуховской, прошел из конца в конец кишевший шумным воскресным народом Зацепский вал и, вышел на Ивановку, к Минделевской мануфактуре, где у него было назначено свидание с его новым дружком Илюшей Фадейкиным…
На «Минделе» дым стоял коромыслом: «Кобылий двор»; пропивал помои.

II

«Кобыльим двором» обитатели мужских и семейных казарм Минделевской мануфактуры спокон веку называли женские казармы. Было в этом названии нечто постыдно-рабье: жалкое презрение жестоко оскорбленных жизнью бессрочных каторжан к еще более униженным и обездоленным каторжанкам. К этому названию притерпелись, привыкли, над ним не задумывались, считали забавным, и Фадейкина удивило, что оно не только не позабавило, но даже рассердило Антошина. А что ж тут обидного?! И на Прохоровке так женские казармы называют, и на Даниловской мануфактуре. И сами бабы тоже говорят, не все, правда, а которые позадорней, побесшабашней: «У нас, на Кобыльем дворе…»
Антошин, которого все время не отпускал вопрос, с чего он начнет свои пропагандистские разговоры с Фадейкиным, столкнулся, таким образом, с самой доступной и насущной темой: единство интересов рабочих и работниц. Он хотел немедленно к этому разговору и приступить. Дорог был каждый час, потому что встречаться они с Фадейкиным, видимо, смогут от силы раз в неделю, по воскресеньям. Но Фадейкину не терпелось угостить своего нового приятеля занятным зрелищем: пропоем помоев.
День за днем, из месяца в месяц фабричные продавали на сторону, на откорм свиней, остатки своего небогатого и невкусного артельного стола. Вырученные деньги копили и раз в год, обычно ранней осенью, устраивали на эти деньги великое пьянство. На это похвальное дело фабричная контора от своих щедрот выставляла еще несколько десятков ведер водки, и целый воскресный день горой стоял на фабрике пир, пьяный, шумный, разухабистый, унылый, как икота.
Почему в этом году женские артели пропивали свои помои врозь от мужских и не в сентябре, а в крещенские дни, Антошину так узнать и не удалось, потому что Фадейкину об этом говорить было неинтересно, а хотелось показать, как бабы гуляют. Ну цирк, право слово, чистый цирк!.. Уморушка!..
Они прошли на обширный, по-воскресному просторный и тихий фабричный двор. На проглянувшем из туч закатном солнце мрачно стыли кроваво-красные громады закопченных кирпичных корпусов. Вдоль высокого дощатого забора, длинного, серого и скучного, как дурной сон, стыли ряды бревенчатых ломовых саней с задранными вверх мощными оглоблями и толстенными полозьями. С конного двора долетало умиротворенное ржание отдыхающих битюгов. По извечным осточертевшим дорожкам - из казарм в цеха, из цехов в казармы и к проходной - слонялись в одиночку и парами праздничные рабочие в чистых картузах с матерчатыми и лаковыми козырьками, благодушные, отдыхающие. Они лузгали семечки, лениво переговаривались и нет-нет да и кинут в сторону женских казарм полунасмешливый, полузавистливый взгляд: «Одно слово - бабы!.. Разве так гулять надо!.. Один перевод казенного вина…»
Из-за низеньких и тусклых окон столовой доносился глухой топот пляшущих ног, громкий и нестройный гомон, редкие взрывы визгливого бабьего смеха.
- Вот ржут! - восхищенно хохотнул Фадейкин. - Ржу-ут!.. Одно слово кобылы!
Не встретив на лице Антошина одобрительной улыбки, Фадейкин по-мальчишески обиженно насупился.
С визгом и воплями, на ходу вцепившись друг дружке в волосы, выкатились на радоств зевакам во двор две одуревшие от вина работницы. Одна из них поскользнулась, упала. Упала и вторая, не выпуская противницы из рук, и так они и катались в заляпанном разноцветными оспинами красок грязном сугробе, осыпая друг дружку извозчичьей бранью. Снисходительно улыбаясь (ну не умеют бабы пить, да и только!), их стали разнимать несколько немолодых рабочих под улюлюканье компании подвыпивших парней, подзадоривавших драчуний. Их кое-как разняли. Какое-то время они стояли, тяжело дыша, упершись в бока озябшими, в разноцветных пятнах трудносмываемой краски сильными и щербатыми ладонями, обдавая друг дружку ненавидящими взглядами, потом снова кинулись в бой, зареванные, истерзанные, свирепые, очень несчастные. Их снова стали со смехом разнимать, а рядом уже собирались зеваки вокруг трех других женщин. Две постарше и одна, вряд ли достигшая восемнадцати лет. Они ее не били. Они только крепко держали ее за руки и что-то говорили вполголоса, торопливо, перебивая одна другую, с горькой и страстной убежденностью. А та молчала, молчала и слушала и только тоскливо мотала головой, как лошадка, на которую впервые надели хомут. Временами она делала попытку вырваться, но они ее держали крепко, и разговор их был, видно, рассчитан надолго.
Три молоденькие работницы, трезвые, деловито возбужденные, вывели на крылечко под локотки ослабевшую от вина старушку в темно-коричневом ветхом салопе. Они усадили ее на ступеньки и тихо уговаривали:
- Ты, Петровна, дыши воздухом… Ты глубже дыши, и тебе сразу полегчает…
Петровна в ответ только мычала. Ей было худо. Потом стало совсем плохо. Ее стошнило, и она грузно осела со ступенек в грязный снег.
- Симка! - восхищенно шепнул Антошину Фадейкин. - Видишь, которая в голубеньком полушалке, Симка это!..
Девушка в голубеньком полушалке, с тонко рассчитанной небрежностью накинутом на плечи по самой последней фабричной моде, была высока, худа, совсем не красива и в то же время чем-то неуловимым прелестна. Быть может, девичьим своим удальством, быть может, лукавым блеском своих небольших, широко расставленных синих глаз; скорее всего, и тем и другим и совсем мальчишеской озорной улыбкой. Не обращая внимания на зевак, она сноровисто растирала Петровне виски, расстегнула ей верхние пуговки салопа, чтобы легче было дышать, потом что-то тихо скомандовала подружкам, они втроем кряхтя подняли на руки слабо стонавшую старушку, перенесли ее к саням, усадили, прислонили спиной к забору и оставили под присмотром одной из девушек. А Симка с другой подружкой вернулись в столовую.
Фадейкин помахал ей рукой, попытался было с нею заговорить, но Симка с ним словно и знакома не была: совестилась, видно, постороннего молодого человека.
Фадейкина это нисколько не смутило.
- Видал? - подмигнул он Антошину. - Орел-девка!
- Твоя?
- Кабы моя! - вздохнул, прибедняясь, Фадейкин. - Она, брат, на меня нуль внимания, пуд презрения… Нет, ты посмотри только!..
Пыхтя от натуги, Симка, та, прежняя ее подружка и работница постарше выволакивали на свежий воздух новую жертву казенного вина.
- Ее, брат ты мой Егор, сам мастер боится, - похвастал Фадейкин, провожая Симку откровенно влюбленным взглядом. - Так отбреет, не рад будешь… На язык дюже какая лютая!.. Одно слово - прынцесса!..
Сгустились ранние зимние сумерки. Народу на дворе стало меньше, шума в столовой поубавилось. За одним из залитых пивом и заваленных остатками закуски столов какая-то бедовая девчонка высоким надтреснутым голоском затянула вдруг «Ивушку».

Ивушка, ивушка зеленая моя!

начала она с такой безыскусной задушевностью, что у Антошина мороз по коже пробежал.

Что же ты, ивушка, не зелена стоишь?..

Бабы в столовой приумолкли. То ли устали от многочасового неуютного веселья, то ли не решились подхватить, но девушка так и продолжала свою песню одна-одинешенька на всю огромную, полутемную, провонявшую дурными щами столовую.

Как же мне, ивушке, зеленой быть?

и горько отвечала она самой себе,

Сверху меня, ивушку, солнышком печет,
Солнышком печет, частым дождичком сечет…

Натужно, словно с трудом переваливая через высокие минделевские заборы, звучали паровозные гудки с недалекого Павелецкого вокзала. В морозную черноту зимнего вечера, в сосновые, еловые, березовые дали, в волнистые просторы заснеженных полей, полные свежего, сладкого воздуха, убегали, весело постукивая на стыках рельсов, желто-сине-зеленые составы пассажирских, скорых и курьерских поездов. Кто знает, где они будут завтра, через неделю, через месяц, через год - счастливые пассажиры этих дальних поездов?
А вот минделевским мастеровым людям очень даже хорошо известно, где они, мастеровые люди, будут и завтра, и через неделю, и в будущем году: все на этом же трижды проклятом дворе, за этим трижды проклятым забором. Все наперед известно, и это очень, знаете ли, страшно, когда тебе наперед известно: каждый день, кроме воскресений и праздничных дней, одно и то же: в пять утра из казармы в цех, в восемь вечера из цеха домой, в казармы. Хлебнул пустого, без сахару, кипятку - и на нары спать. Спишь, и никаких ты от усталости не чувствуешь ни клопов, ни тесноты, ни тяжелого, невыносимо спертого воздуха в спальне, ни жесткости дощатых нар, ни сдержанной возни семейных пар, которым не хватило мест в семейных казармах и которые с разрешения начальства раз в неделю допускаются к исполнению своих супружеских обязанностей под нарами, ровно крысы какие, прости господи. А в пять утра снова в цех, а в восемь вечера снова домой, хватить на ходу кусок хлеба, кружку кипятку и без задних ног падать на нары и снова проваливаться в черную яму тяжелого, каменного сна. И только по праздникам, по воскресным дням развлечение: церковь, за воротами лавочка с грошовыми гостинцами, обед без будничной гонки и блаженный сон днем, сон сколько влезет. И чарочка в ближайшем трактире. И мечты о будущем великом дне осеннего пропоя помоев и воспоминания о прошлом пропое…

Ехали бояре из Новгорода,

продолжала жаловаться девчонка в притихшей столовой,

Срубили ивушку под самый корешок…
Сделали из ивушки два весла,
Два весла, весельца, третью - лодочку.
Сели они в лодочку, поехали домой…
Стали они девицу выспрашивати:
Что же ты, девица, невесело сидишь?..

Теперь притихли и слонявшиеся по двору рабочие. По случаю воскресного дня в цехах огней не было, на дворе, в рассуждении экономии, горел один фонаришко. Небо было черное. В сплошных низких тучах.
Давно перестали драться те первые две работницы. Исцарапанные, растерзанные, с кое-как подобранными под платок волосами, они сидели рядышком на крылечке и тихонько всхлипывали.
Подозрительно посапывала и та, молодая, молчаливая, которую перестали наконец корить за что-то, видно очень обидное и горестное, ее две старшие подруги. И эти две, подруги ее старшие, тоже пригорюнились, слушали песню их далекого детства, далекой и невозвратимой деревенской жизни. Отсюда, из чадной грязи минделевского каторжного централа, та, прежняя безысходно нищая деревенская жизнь казалась им невообразимо прекрасной, раздольной: без штрафов, без мастеров и хожалых, от которых нет тебе спокою ни на работе, ни после работы, даже ночью, без оглушающего стука машин, без грязи и вони красок, без злой хлопчаткой пыли, без наглого, приставучего фабричного жандарма. Далекая, невозвратимая деревенская жизнь с ясными зорями, с самоцветными росами, с соловьями по далекой и быстролетной девичьей весне!..
И вдруг там, в столовой, не стало тишины. Грянуло многоголосое, нестройное и очень пьяное «ур-р-ра-а!». В столовую под руководством самого господина табельщика Зосимы Лукича Африканова вкатили последний бочоночек водки от неизбывных и отеческих щедрот господина Густава Минделя и компания… Снова загремели по мокрым столам жестяные чайные кружки. Веселие продолжалось.
Выскочила на двор Симка. Простоволосая, в пальтишке, накинутом не в рукава, быстрая, разгоряченная, энергичная.
- Сим, а Сим! - тихо и как-то с несвойственной ему робостью окликнул ее Фадейкин. - Подь сюда! Сима нехотя подошла. Стеснялась Антошина.
- Это Сима, - представил Фадейкин девушку своему новому приятелю. - А это мой друг, Егором звать. Фамилия ему Антошин, Егор Антошин… Я тебе о нем говорил…
Симе, видно, было и совестно и любопытно. Она метнула на него быстрый взгляд. На дворе было уже изрядно темно, и вряд ли она могла хорошо разглядеть Антошина.
С минуту длилось молчание.
- А здорово вы, Сима, старушек спасали! - нашелся наконец Антошин.
Должно быть, Симе вспомнилось что-то смешное. Она прыснула, деликатно прикрыв рот кончиком платка.
- Простудишься! - сказал ей Фадейкин. - Надень в рукава, застегнись.
Все еще улыбаясь каким-то своим веселым мыслям, Симка, к удивлению Антошина, послушно надела пальтишко в рукава, застегнулась, шумно вздохнула, как после благополучно завершенного хлопотного и нелегкого дела:
- Ну чисто дети какие, право слово!..
Помолчала, задумалась, с лица ее исчезла улыбка.
- Ну разве это бабье дело - водку хлестать? Она ж горькая!.. А они, дурехи окаянные, пьют… Морщатся, плюются, а пьют!.. И рвет их, бедняжечек, в три погибели коробит, головы ихние глупенькие ну прямо лопаются от боли, а они, дурехи, пьют!.. Это ж что!..
- Дуры. Конечно, дуры, - сказал Фадейкин, главным образом для того, чтобы подладиться к Симке. Но та на него вдруг накинулась:
- Дуры, говоришь?! Все вы, мужики, на одну колодку!.. Бабы дуры!.. Бабы дуры!.. А вот мы, дескать, мужики, и умны, и собой хороши, и живем правильно, а уж водку пьем - прямо залюбуешься, до того, красота!.. Так, что ли? А под подол к вам мастер или, скажем, хожалый лазил?.. Щипали вас кто ни попадя за разные места, а ты только молчи, а то хуже будет?.. Небось бабе поденной за день и двугривенного хватит, лишь бы нам, мужикам, сорок копеек платили!.. Так, что ли?.. Э-э-эх, мужики вы, мужики!.. Все вы такие!.. У-ха-же-ры!..
- Да разве я что, Симочка? - пошел на попятную Фадейкин. - Я ж баб очень даже уважаю… Для меня, Симочка, что мужик, что баба - все едино… Вот те крест!.. Бабы даже лучше, потому в них деликатность…
Симка как быстро вспылила, так же быстро и отошла.
- Бабы даже лучше!.. Бабы даже лучше!.. - передразнила она несчастного Фадейкина. - Да разве бабы - только бабы? Она же еще и человек!
- А как же, Симочка, - поспешно согласился с нею Фадейкин. - Разве ж я спорю?.. Я же всей душой!.. А мне какой сон приснился! - стал он интриговать девушку. - Со смеху помереть можно, такой сон!..
Сима для порядка маленечко его помучила, помолчала. Помолчав, спросила, будто нехотя:
- Ну, какой тебе мог, Илюша, сон присниться?.. Глупый, наверно?..
- А такой, - оживился Фадейкин, - будто Зосима к нам в отделение приходит в полном виде, при своей бороде и усах, но в то же самое время в юбке, в кофте бабьей, платочком повязан. И будто ему Мокей Порфирьич говорит: ты, милая, ко мне после смены заходь. Помоешь мне, говорит, милая, полы, бельишечко мое возьмешь постирать. Поднакопилось, говорит, бельишечко, ты и постирай, сделай милость… А Зосима ему: Мокей Порфирьевич, а Мокей Порфирьевич, да я ж, говорит, Зосима! Табельщик я Зосима Африканов!.. Я же мужеского полу!.. Аль не признали?.. А Мокей Порфирьевич его ка-а-ак за одно местечко ущипнет, а Зосима ка-ак заверещит на все отделение тоненьким таким голоском, бабьим-пребабьим… И будто бы Мокей Порфирьевич ему говорит: ладно, придешь, разберемся, какого ты полу. А бельишко постирать тебе все равно придется. Потому поднакопилось…
- Ну и что? - ехидно осведомилась девушка. - Всё?
- Всё… Сон весь, - отвечал Фадейкин упавшим голосом. - Смешно ведь…
- Выдумал? - спросила его Симка.
- Выдумал, - признался Фадейкин.
- Сейчас выдумал? Только что?
- Только что, - виновато вздохнул Фадейкин, и они оба рассмеялись.
- Ох и здоров же ты, Илья, врать! - сказала Симка. - Тебе бы в попы! А ну, соври еще чего-нибудь…
- А вы чтоу Симочка, любите про сны слушать? - спросил Антошин не из простого любопытства и совсем не для того, чтобы поддержать разговор с этой девушкой, которая нравилась ему все больше и больше. Не было, пожалуй, за последнюю неделю вопроса, на который Антошин ждал ответа с таким нетерпением и с такой надеждой.
- Угу, - подтвердила Сима. - Ужас как люблю!.. А Илюшку прямо хлебом не корми!..
- Да у меня снов, - чуть не задохся Антошин от радости, - у меня интересных снов хоть завались, на сто лет хватит рассказывать!.. Вы себе даже представить не можете, какие мне замечательные сны снятся!.. И все про будущие времена!.. Про вашу фабрику тоже сон видел…
Теперь он знал, как рассказывать о будущем, о социалистической жизни: приснилось, и вся недолга. Как у Веры Павловны. Сомневаетесь, что такое возможно? Давайте потолкуем, поспорим…
- Ну да? - вежливо удивилась Симка. - Рассказали бы, а?
Пылкость, с которой Антошин предложил себя в качестве рассказчика снов, несколько ошарашила девушку, а Фадейкин, тот и вовсе воспринял ее как попытку приударить за Симкой.
- Поздно сейчас, Симочка, - сказал он мрачноватым тоном. - Может, отложим до другого раза?
Велик был соблазн с места в карьер придумать сон поувлекательней, но верх взяла осторожность: лучше загодя продумать сон, планчик даже составить.
- И то верно, - согласился он, к великому облегчению Фадейкина. - И мне, пожалуй, пора до дому до хаты… Пока доберешься… Давайте встретимся в среду…
Договорились встретиться в среду вечером, после работы, сразу за воротами, у бакалейной лавки, погулять, семечки погрызть, потолковать.
Они встали с дровней, пошли проводить Симку к женским казармам.
А Симка вдруг снова вспомнила про пьянку, догоравшую в столовой, пожаловалась:
- Я же им еще о рождестве говорила: давайте, бабоньки, не станем пропивать помои. Давайте, говорю, на те деньги пирогов накупим, коржей медовых, леденцов. Это же сколько получится угощения, подумать страшно!.. Лимонату можно набрать хоть по две бутылочки на сестру. Сладенький и в тоже время кисленький такой, и голова с него не болит… Это ж такое может получиться удовольствие!.. Или, говорю, напьемся с пирогами чаю внакладку, по-господски… Или давайте купим для ребятишек игрушек хоть каких, куклов всяких, яблок-апельсинов… Это же такая радость ребятишкам будет и ихним матерям…
- А они? - спросил Антошин, проникаясь все большим уважением к этой решительной, остроглазой девушке.
- А они мне: что ты, Симочка, что ты! Да разве так можно, не пропивать?.. И матеря наши пропивали, и бабки… Спокон ведь веку пропивают, и вдруг мы, на тебе, не пропиваем!.. Да разве, говорят, можно себя по своей же воле такого праздника лишать, такого веселия!..
Симка помолчала, сердитая, обиженная. Потом вздохнула, плюнула в сердцах:

Предыдущая страница 9 Следующая страница


Голубой человек 10

- Даже зло берет!.. Ве-се-ли-е!.. Плакать хочется, на то веселие глядя!..
Глухо хлопнула дверь женского корпуса. На обледенелых ступеньках возник нестарый приземистый мужчина. Бородатый, в пышной заячьей ушанке, в неожиданных господских пенсне на хрящеватом красивом носу.
- Африканов! - шепнул Фадейкин Антошину и подтолкнул его ближе к ступенькам. - Табельщик… Захочет, враз устроит на работу. Ему это раз плюнуть…
Африканов был пьян, строг, высокопарен, задумчив.
- Эх, люди, люди! - скорбно покачал он головой, не очень резко, чтобы не потерять равновесия. - До чего ж образованному человеку гадко смотреть на пьяненьких… Особливо ежели, к примеру, бабы!.. Довлеет дневи злоба его, заключил он ни к селу ни к городу, повернулся лицом к дверному косяку, о который благоразумно уперся правой рукой, и понес дикую околесицу про Содом, Гоморру, про Канатчикову дачу, конторщика Василия Епифаныча, хожалого Ефима, про крещенское водосвятие, имеющее быть шестого января, в день богоявления господня, на Москве-реке, близ Москворецкого моста, и что не следует пугаться стрельбы, потому что при погружении креста в воду из пушек на Тайницкой башне будет сделан сто один выстрел. От водосвятия и салютационной пальбы он перешел почему-то к вопросу о санитарном состоянии на Ягодном рынке, что на Болотной площади, и залопотал, что это безобразие - ставить сита с ягодами прямо на землю, потому что через это микроба может вползти в ягоду, и тогда человеку, через микробу эту, верная смерть. Затем стал что-то бормотать божественное, пытался даже спеть «Кресту твоему поклоняемся, владыко!», но не то вспомнил, что до пасхи еще далеко, не то забыл слова, запнулся, замолк. В его пьяной голове происходили какие-то смутные процессы. Что-то в ней мелькало, мельтешило, распылялось и снова сбивалось в какие-то нелепые умственные комья, снова распылялось.
Помолчав, Африканов несколько пришел в себя, запальчиво заявил, что табельщик сам себе довлеет, и только тогда заметил, что его слушают трое: два парня и девушка. Мгновенно сработала выработанная годами цепкая и подозрительная память табельщика: одного из парней он видел впервые.
- Погодь, погодь! - пробормотал он, начальственно тараща глаза на Антошина. - Ты кто такой?.. А ну, стой, молчи, говори, кто такой!..
Фадейкин сунулся было поближе к табельщику, чтобы объяснить ему, что вот парень хочет просить его милости, помочь устроиться на работу, но Антошин мягко отодвинул Фадейкина.
- Попросил бы не тыкать! - сказал Антошин табельщику. - Что за скверная привычка - тыкать незнакомому человеку!
Если бы перед онемевшим от негодования Африкановым вдруг возник в голом виде и на руках у фабричного жандарма Федотова сам господин Густав Фридрих Эммануил Миндель собственной персоной, Африканов вряд ли был бы больше потрясен. Впервые за долгие годы его трудов в качестве табельщика какой-то замухрышка, шаромыжник, мужичонка косопузый потребовал, чтобы к нему обращались на «вы»! От этого нахальства можно было сойти с ума.
- Ты что?! - с трудом выдавил Африканов из себя. - Ты с кем, щенок, разговариваешь?
- Кажется, с табельщиком, - отвечал Антошин, и не было в его голосе ни тени преклонения перед могущественной властью табельщика. - Но если вам угодно продолжать со мной разговор, извольте не ругаться и обращаться со мной на «вы».
- Си-ци-лист! - скорбно прошептал Африканов громким, театральным шепотом. - Ничего себе! Сподобил господь на старости лет!..
Он вздохнул, качнулся, пенсне соскользнуло с его мгновенно вспотевшего носа и повисло на черном шелковом шнурке, пока он не выпрямился, опершись для устойчивости о дверной проем.
- Погодь, погодь, дай мне писне надеть! Я интересуюсь посмотреть на тебя получше…
- Пользоваться иностранными словами надо правильно, - тем же очень спокойным и негромким, учительским голосом продолжал Антошин. - Не «сицилист» надо говорить, а «социалист», не «писне», а «пенсне»…
- Погодь, погодь! - бормотал Африканов, стремительно приходя в себя. - Ты кто ж такой?.. Ты мужик или мастеровой?
- Рабочий.
- А грамоте знаешь! - уличил его Африканов. - Не-ет, ты, верно, студент.
- Студент, - спокойно подтвердил Антошин. - Студент-заочник.
- Погодь, погодь! Ты ж сказал, что ты рабочий.
- А я и есть рабочий. И студент в то же время. Понятно?
- Нет, - сказал Африканов. - Тут что-то не то… Такого не бывает, чтобы студент и рабочий… И никогда не может быть… Ты сицилист, вот кто ты! Пришел на фабрику народ смущать… Полиция! - заорал он вдруг. - Федотов!.. Сюда!..
В священном порыве он кинулся Со ступенек, но не рассчитал своих возможностей, упал боком на грязный сугроб, и его начало рвать…
- Уходите, уходите! - прошептала Антошину Симка и принялась хлопотать вокруг терпевшего бедствие Африканова. Она приподняла его голову, сняла с него шапку, расстегнула пальто. - Вам здесь с Илюшей делать нечего!..
Уже бежал на призыв табельщика сторож в пудовом тулупе.
Его встретили Фадейкин и Антошин, неторопливо направлявшиеся к проходной.
- Окосел Африканов от винища, - сказал ему Фадейкин. - Слыхал, полицию звал?
- Ага! - сказал, задыхаясь от быстрого бега, сторож. - А мне было показалось…
- А ты перекрестись, если тебе показалось, - спокойно посоветовал ему Фадейкин. - Пойди помоги Симе Артемушкиной. Разве ей одной управиться с таким пьяным мужиком?.. Нажрался вина, прямо срам… А еще табельщик, начальство!..
- Ну и отчаянный же ты парень! - прошептал он Антошину, когда они снова остались одни. - С самим Африкановым связался!..
- С самим Африкановым, с самим Африкановым! - передразнил его Антошин. Африканов кто? Африканов - табельщик, хозяйский холуй, цепной пес, а ты мастеровой, ткач, рабочий! На рабочих да крестьянах вся Россия держится, а ты «сам Африканов»!.. Нет более гордого слова, чем «рабочий», «мастеровой человек»! Понятно это тебе?.. Человеку гордиться надо, если он рабочий.
- Чем уж тут гордиться? - вздохнул Фадейкин. - Что-то ты, Егор, не сам ли тоже перебрал вина?
- А вот повидаемся в среду, - сказал Антошин, - тогда и поговорим, чем гордиться, чем не гордиться и можно ли в трезвом виде гордиться, что ты рабочий человек, а не какой-то табельщик…
- Какой-то табельщик! - усмехнулся Фадейкин, но вспомнил историю с дворником Английского клуба. - Что ж, Егор, встретимся, потолкуем.
- Африканов, когда проспится, ничего не будет помнить, - сказал Антошин. А если, паче чаяния, что-то начнет припоминать, говорите с Симой, что знать ничего не знаете, что были вы с Симой вдвоем и что он пристал к тебе, будто он тебя не знает и что будто ты «сицилист»…
- Это можно, - усмехнулся Фадейкин, заранее предвкушая удовольствие, которое он получит, если до этого дело дойдет.
- Так что ты Симу об этом предупреди, - сказал Антошин.
- Предупрежу, - обещал Фадейкин.
- И не забудь захватить ее с собой в среду.
- Ясно, - сказал Фадейкин.
- И чтобы никто ни обо мне, ни о нашей встрече не знал.
- Ты что, за дурака меня считаешь? - обиделся Фадейкин.

ГЛАВА ШЕСТАЯ

I

Пятницкая встретила Антошина кислым керосиновым, запахом, криками сбитенщиков, пирожников, бубличников, веселыми воплями ребятишек, скрипом полозьев вертлявых извозчичьих санок. Неторопливо трюхали по грязно-коричневому и рассыпчатому, как халва, снегу обшарпанные линейки с пассажирами, рассаженными вдоль них, спина к спине. Чтобы согреться, пассажиры топали озябшими ногами по длинным оледенелым дощатым подножкам. Громыхая и дребезжа, их обгоняли кургузые темно-зеленые конки. Сквозь покрытые толстым слоем льда коночные окошки еле угадывались желтые огоньки сальных огарков в убогих жестяных фонарях. На открытых всем ветрам передних площадках осатаневшие от холода кучера, стараясь не особенно высовываться на мороз, пронзительно звонили в колокольчик и устало хлестали самодельными извозчичьими кнутами усталых и ко всему безразличных кляч.
У дверей обувных и галантерейных магазинов, у лавок, торговавших красным товаром, у «мужских, дамских и детских конфекционов» прохожих хватали за рукава, уговаривали, завлекали, улещивали, превозносили, величали почтеннейшими, вашими степенствами, вашими преподобиями, высокородиями и даже - превосходительствами разбитные, голосистые и очень озябшие зазывалы.
Впрочем, Антошина никто не хватал и не улещивал.
Эх, была бы сейчас у Антошина копейка, он бы бублик купил!
А разукрашенные сияющими морозными папоротниковыми лесами; витрины совсем некстати напоминали Антошину о высоких хрустальных бокалах, к которым они с Галкой так недавно, меньше месяца тому назад, приценивались для будущего своего хозяйства в магазине Главхрусталя на улице Горького, наискось от «Гастронома» № 1.
На перекрестках городовые, зябко втянув головы в полусложенные башлыки, грелись у костров, полыхавших прямо посреди улицы. Извозчики с ближайших бирж, в клеенчатых приземистых цилиндрах и синих ватных армяках, подпоясанных красными матерчатыми кушаками, вели с городовыми подобострастные разговоры, поворачиваясь к огню то своими фасадами, то неправдоподобно толстыми задами.
По кривой, шириной в переулок Москворецкой улице Антошин поднялся на Красную площадь. Против главного входа в Новые Верхние торговые ряды заиндевелый бронзовый Минин указывал бронзовому князю Пожарскому на то место перед кремлевской Стеной, где ровно через тридцать лет воздвигли Мавзолей. Сквозь узенькую арку Иверских ворот, мимо толпившихся у часовни богомольных старушек и странников в лаптях, сквозь зычный строй нищих, базировавшихся на Иверскую, он вышел на Воскресенскую площадь, которую всю жизнь знал как площадь Революции.
Отсюда, через крошечную Моисеевскую площадь с неказистой темной часовенкой, торчавшей в самом ее центре, круто в гору бежала Тверская улица в невысоких кирпичных зданиях, которые от тротуаров по самые коньки крыш были увешаны массивными железными вывесками, разноцветными, громоздкими, в монументальных рамах, с буквами сусального золота, дорогими, не чета жестяному сапогу Степана Малахова.
А справа, сразу по выходе из Иверских ворот, новое, кирпичное, цвета бычьей крови здание Городской думы… Будущий Музей Ленина!…
И тут Антошина вдруг словно током ударило. Он вспомнил, что сегодня девятое января тысяча восемьсот девяносго четвертого года!.. Как раз сегодня вечером в доме Залесской…
Он нырнул у Лоскутной гостиницы налево, в темный, вонючий, кишевший крысами Обжорный переулок, вынырнул у сверкавшего иллюминацией Манежа. Из Манежа: доносился веселый гром духовых оркестров: шло крещенское гулянье. Свернул на тихую Воздвиженку, вышел к самому ее концу, туда, где она на пересечении с Арбатской площадью и Никитским бульваром упиралась в приземистую, темно-серую, с белыми алебастровыми ангелочками над сводчатыми высокими окнами церковь Бориса и Глеба, и слева увидел угловой каменный дом с главным фасадом, выходившим на Арбатскую площадь. Антошин обогнул его. Бросилась в глаза вывеска «Книжный магазин Залесской „Просвещение“». Это был тот самый дом, на месте которого чуть больше недели тому назад чернели за каменной оградой голые стволы молодого сада.
Антошин вернулся на Воздвиженку, к воротам, и удостоверился, что дом этот действительно принадлежит госпоже Залесской.
Правильно. Все в порядке.
Нет, не все. А вдруг он его уже прозевал? Может быть, он уже прошел в дом, к сыну коллежского асессора Кушенскому?.. С какой стороны вход в эту квартиру - с Воздвиженки или с площади? Спрашивать нельзя. Поинтересуются, с чего это вдруг какой-то мужичонка пожаловал вечером к его высокородию. Посмотреть разве на доску в воротах? Поздно: в воротах появился дворник! Надо поскорее убирать ноги. Еще спросит, чего ему здесь надобно, придерется…
Так и есть, заметил, подлец!..
- А ну, - крикнул ему дворник, - подька сюда, деревня!
Антошин нехотя подошел, стараясь глядеть как можно спокойней.
- Хочешь заработать? - спросил его дворник.
- Хочу, - ответил Антошин.
- Вишь, сколько снегу навалило? Приедут сейчас вывозить, а у меня рука, видишь?.. - Дворник показал забинтованную окровавленной тряпицей правую руку. - Попортил сегодня. А вывозить приказано нонешнйм вечером… А у меня жена в деревню уехала. Мать у нее помирает… Так как?
Знал бы дворник, что Антошин с радостью согласится проделать всю эту работу бесплатно, лишь бы на законном основании, не вызывая подозрений, побыть около дома Залесской хотя бы часочка два!..
- Рупь! - коротко ответствовал он в припадке вдохновения.
- То есть как это рупь? - ужаснулся дворник.
- Вот так, рупь… Меньше нет расчету. Время позднее. Устал… Да ты с возчиками договорись, они дешевле согласятся… А то подожди до утра, найдешь и таких, за пятиалтынный согласятся.
- Сказано тебе, сейчас требуется вывозить. Квартальный посулился оштрафовать в случае чего, - сказал дворник, пропустив мимо ушей предложение поговорить с возчиками. - Да у тебя совесть-то есть?
- Совесть есть. Денег нету.
- Возьми тридцать копеек, и по рукам.
- Ладно, - сказал Антошин после видимой душевной борьбы. - Давай полтинник.
Договорились на сорока копейках.
- Я, пока сани придут, похожу, - сказал Антошин. - А то мне зябко.
Теперь он имел законнейшее основание бродить вокруг заветного дома.
Для лучшего обзора он перешел на противоположный тротуар. За узорной, железной оградой красовался затейливый, с витыми колоннами знаменитый впоследствии морозовский особняк. Антошин попытался представить себе его внутреннее убранство, кто в каких комнатах живет, как выглядит та большая комната, в которой он весной прошлого года встречался с чехословацкой рабочей делегацией. Тогда эта комната называлась Большим залом Дома дружбы с народами зарубежных стран. Интересно, какую рожу скорчил бы нынешний швейцар, если бы он, в своем драном полушубке и дряхлых валенках, вдруг постучался в драгоценные резные парадные двери этого особняка, и ему стало смешно.
- Ты смотри, далеко не уходи! - крикнул ему дворник через улицу, заметив, что Антошин пошел по направлению к Кремлю. - Сани вот-вот будут!..
- Я только маленечко пройдусь! - крикнул ему в ответ Антошин. - Зябко же.
Было тихо и безлюдно. Только на перекрестке, на углу Воздвиженки и Большого Кисловского, подвыпивший подпоручик шерстил толстого пожилого городового за то, что тот не отдал ему честь. Городовой стоял в положении «смирно», лицо его выражало покорность судьбе, а подпоручик, пророчески потрясая руками в желтых лайковых перчатках, наскакивал на него:
- Распустились, мерзавцы!.. Ты куда, хам, глядел?
Городовой только пыхтел, держа руку у низенькой черной барашковой шапки с разлапистой, ярко начищенной бляхой:
- Никак нет, ваше благородие, я - не хам-с!.. Я его императорского величества старший унтер-офицер-с!..
А подпоручик все больше распалялся. Уже стояло поблизости несколько зевак, и городовой в короткую паузу, когда подпоручик замолк, чтобы маленечко передохнуть, с его разрешения прорычал:
- А ну р-р-разойдись!.. Чего не видели!..

II

Антошин послушно отошел, повернул обратно, и у него перехватило дыхание: по Большому Кисловскому со стороны Большой Никитской улицы шел торопкой, упругой походкой, чуть склонив набок голову в шапке пирожком, коренастый, невысокий молодой человек в черном пальто с мерлушковым воротником.
Он!..
Антошину сразу стало жарко. Он расстегнул полушубок, вытер рукавом вспотевший лоб и пошел навстречу, не чувствуя под собою ног, с затуманенными от счастья глазами. И с каждым шагом он все больше убеждался, что не ошибся…
Он не мог больше идти. У него подкашивались ноги. Он подождал, пока молодой человек не поравнялся с ним, глянул ему прямо в его карие живые глаза (Антошин стоял под газовым фонарем. Это было такое счастье, что он остановился под фонарем!) и прерывающимся голосом, с непередаваемой нежностью пролепетал:
- Товарищ Ленин!.. Здравствуйте, товарищ Ленин!..
Молодой человек остановился, с любопытством окинул его быстрым смеющимся взглядом с головы до пят. Его рыжеватая, совсем еще юношеская бородка забавно вздернулась кверху, и он, чуть картавя, ответил:
- Ошибаетесь, мой друг. Моя фамилия не Ленин. Вы меня, вероятно, с кем-то спутали.
Ну конечно же в девяносто четвертом году его партийная кличка была не Ленин, а какая-то другая. Кажется - «Старик». Как он это мог упустить из виду!
- Владимир Ильич! - прошептал тогда Антошин, не замечая, как по его щекам покатились слезы восторга. - Владимир Ильич, здравствуйте!
Молодой человек сторожко глянул Антошину в глаза:
- Ба, да вы, никак, плачете! Позвольте узнать почему?
- Если бы вы, Владимир Ильич, знали, сколько лет я мечтал увидеть вас вот таким, шагающим по улице!.. И пожать вам руку…
- Гм-гм!.. Весьма польщен, но не пойму, чем заслужил… Ну-с, а нельзя ли полюбопытствовать, почему вы именно меня приняли за некоего Владимира Ильича?
- Ульянова, - добавил Антошин.
- …За некоего Владимира Ильича Ульянова? - уточнил свой вопрос молодой человек.
Что мог ему ответить Антошин? Не рассказывать же, в самом деле, что в ночь на только что минувший Новый год он неведомым, никак не объяснимым путем провалился в прошлое из Москвы конца пятидесятых годов двадцатого века. И что в том мире, из которого он попал в девяностые годы девятнадцатого столетия, нет На земле более дорогого имени, чем Владимир Ильич Ленин. Он молчал и жадно вглядывался в чуть скуластое лицо своего молодого собеседника. Он ловил минуты. Он знал, Что сразу после вечеринки в доме Залесской, на которой Владимир Ильич вступит в спор и разгромит теоретика народничества «В. В.», Владимир Ильич уедет в Нижний и что поэтому он, скорее всего, никогда его больше не увидит.
- Я даже бывал в вашем, доме, в Ульяновске, - нашелся он наконец, - то есть, я хотел сказать, в Симбирске.
Это была сущая правда; в пятьдесят шестом году ой ездил в экскурсию по ленинским местам.
- Мой отец много рассказывал мне о вас, о вашем отце, Илье Николаевиче, о вашей маме Марии Александровне, о вашем брате Александре…
Ему показалось, что молодой человек потемнел в лице.
- …о его геройской смерти за народное дело, о ваших сестрах и младшем брате. Он вас очень любил, мой отец, он говорил, что…
- Он жил в Симбирске? - спросил молодой человек.
- Недолго, - ответил Антошин, и это тоже была правда, потому что Василий Лукич в гражданскую войну участвовал в боях за освобождение Симбирска от белых.
Этот ответ, видимо, удовлетворил молодого человека.
- Ваши родители живы?
- Умерли.
- Где вы работаете?
- Я безработный.
- Это плохо. Давно?
- Девятый день.
- Будем надеяться, что вы скоро поступите на работу: Россия переживает дни бурного промышленного подъема. Вы крестьянин?
- Рабочий. Сын рабочего. У меня дед был крестьянин.
- Скажите по совести, друг мой, только по совести - вы нуждаетесь?
- По-моему, не очень, Владимир Ильич.
- Ох, дался же вам этот Владимир Ильич!.. Так вот, друг мой, обещайте мне, что вы на меня не обидитесь. Так и скажите: «Я не обижусь».
С этими словами молодой человек расстегнул пальто и извлек из брючного кармана кожаное портмоне.
- Я не нуждаюсь, - покраснел Антошин. - У меня есть теплый угол и всегда найдется что поесть… Но я хотел бы… Можно мне пожать вашу руку?..
- С удовольствием, - удивленно ответил молодой человек. - Вот вам моя рука. Я вам искренне желаю счастья… А связь с деревней, со своими деревенскими родичами вы поддерживаете?

Предыдущая страница 10 Следующая страница


11 Лазарь Лагин

- Я с ними даже не знаком.
- А вот это зря. Связь с деревней надо поддерживать. Вы производите впечатление вполне интеллигентного рабочего, а связь с деревней давала бы вам возможность полней разбираться в важнейших вопросах нашей жизни. Не так ли?.. Ну, вы меня извините. Я тороплюсь. Простите, как ваше имя-отчество?
- Георгий Васильевич.
- Итак, еще раз желаю вам счастья, Георгий Васильевич.
- И вам тоже, - сказал Антошин.
Молодой человек улыбнулся, приветливо помахал рукой в домашней вязаной варежке, сделал несколько шагов, обернулся, на ходу вполголоса промолвил: «А связь с деревней обязательно поддерживайте!», пересёк Воздвиженку и, видимо на всякий случай, из соображений конспирации, пошел переулком в сторону Знаменки.
- Одну минуточку! - нагнал его Антошин. - Только одну минуточку!
Чтобы еще раз увидеть дорогое лицо, он решил задать вопрос, ответ на который он себе уже давно дал.
Молодой человек остановился. Лицо его выражало нетерпение.
- Я вас слушаю, Георгий Васильевич.
- Скажите мне, пожалуйста, если человек определенно знает, что народное дело победит, даже знает, когда точно оно победит, обязан ли он включаться в борьбу за дело рабочего класса?
И Антошин довольно глупо добавил:
- Вы меня не опосайтесь. Я - не шпик.
- Ах, вы не шпик? - проговорил молодой человек, и его лицо приняло хитрое-прехитрое выражение. - А что это за странное такое слово - «шпик»? Признаться, я такого слова сроду не слыхивал… Так, значит, вы говорите, что знаете даже точно дату, когда победит народное Дело? Мне остается только искреннейшим образом вам позавидовать… Правда, лично я политикой не занимаюсь…
- А надо ли, если человек определенно знает, что…
- Конечно, надо, - перебил Антошина молодой человек, - без-ус-ловно надо. Даже, я сказал бы, тем более надо… А что касается точной даты, то я вам черт-товски завидую!..
Он сделал еще несколько шагов, снова обернулся, снова бросил быстрый смеющийся взгляд на теперь уже нарочно отставшего от него Антошина, прощально приподнял шапку, обнажив при этом изрядную, не по возрасту, лысину, обрамленную курчавившимися рыжеватыми волосами, крикнул: «Застегните полушубок, простудитесь!», снова махнул рукой и вскоре скрылся во мраке плохо освещенного переулка…

III

Подпоручик отпустил наконец злосчастного городового, и тот, словно сорвавшись с цепи, зашагал по тому же переулку, как бы вдогонку молодому человеку. И хотя Антошину было из истории партии известно, что вечер этот прошел для Владимира Ильича вполне благополучно, ему все-таки поначалу стало жутковато.
Видимо, Владимир Ильич прошел на квартиру к Кушенскому не через ворота, а каким-то другим ходом, потому что Антошин его так больше и не увидел.
Антошин орудовал деревянной лопатой. Ему стало жарко. Он сбросил полушубок, и никогда ему не работалось так легко и весело. Где-то совсем рядом, в каком-нибудь десятке метров, молодой Ленин разбивал в это же самое время в пух и прах признанного и самоуверенного теоретика и главаря российского Легального народничества!
Он вспоминал донесение агента охранного отделения:
»…Присутствовавший на вечере известный обоснователь теории народничества «В. В.» (врач Василий Павлович Воронцов) вынудил своей аргументацией Давыдова замолчать, так что защиту взглядов последнего принял на себя некто Ульянов (якобы брат повешенного), который и провел эту задачу с полным знанием дела».
«С полным знанием дела»!» - С удовольствием повторял про себя Антошин и только сейчас сообразил, что молодой человек за все время их разговора так ни разу и не подтвердил, что он точно и есть Владимир Ильич Ульянов, даже просто Владимир Ильич. Сообразил и даже засмеялся от восхищения, как ловко это получилось. «Конспирация!» - довольно неосторожно произнес он вслух.
- Чего? - спросил дворник, тяжко переживавший приближение расчета с Антошиным.
- Собираться, говорю, - нашелся Антошин. - Собираться мне пора. Плати, господин старший дворник, денежки. Работа исполнена в срок и полностью.
- А я тут и старший, и младший, и всякий иной, - мрачно отозвался дворник. - На, получай. - Он вручил Антошину четвертак. Подумал, вздохнул и добавил еще пятак. - Засим будь здоров, пиши письма.
- Так тут же всего тридцать копеек!
- А это ни по-твоему, ни по-моему. Самый что ни на есть справедливый расчет.
- Так ведь мы на сорока копейках договорились!
- А ну, поговори у меня!..
- Ты мне зубы не заговаривай! - рассвирепел Антошин. - Договорились на сорока копейках, плати сорок!
- А вот я сейчас свистну, придет, конечно, городовой, - лениво протянул дворник. - Пачпорт спросит, всякое такое…
- Эх ты, - сказал тогда Антошин, - мало вас били таких в семнадцатом году!
- В каком, говоришь? - полюбопытствовал дворник. Он понял, что спорный гривенник уже остался напрочно в его кармане, и потому настроен был сейчас более или менее миролюбиво.
- В одна тысяча девятьсот семнадцатом, вот в каком!
- Дурак! - незлобиво заметил дворник. - Не было еще такого года.
- Будет. И ты до него доживешь. Ты здоровый.
- Я здоровый, - охотно согласился дворник. - Я доживу…
Видно, кончилась вечеринка у сына коллежского асессора Кушенского. Из ворот вышли, подчеркнуто не обращая друг на друга внимания, как незнакомые, несколько молодых людей и девушек, молча разошлись. Одни направо, другие налево, двое или трое перешли на противоположный тротуар и там разошлись. Потом, уважительно поддерживаемый под руку студентом-универсантом, выплыл из ворот невысокий, плотного сложения пожилой человек с довольно кислым лицом. Он брюзгливо молчал, а студент что-то быстро и с некоторый подобострастием говорил ему, потрясая свободной рукой и кому-то грозясь.
«По описаниям похоже, сам господин „В. В.“ собственной персоной», - не без злорадства подумал Антошин, сразу позабыв о коварном дворнике.
- А главное, уважаемый Василий Павлович… - донеслись до него слова студента.
«Он самый! - с удовлетворением заключил Антошин. - „В. В.“!.. С легким вас паром, Василий Павлович!..»
Прошло еще две-три минуты, и с нарочито беззаботным видом прошел мимо дворника… Конопатый, увидел Антошина и помрачнел.
«Все!.. - сокрушенно подумал Антошин. - Решит, что я шпик… Теперь уже обязательно».
Он еще некоторое время для вида переругивался с дворником, все не теряя надежды, что ему посчастливится еще раз увидеть Владимира Ильича, но так и не дождался.
«Некто Ульянов» покинул дом Залесской другим путем, не через ворота.

ГЛАВА СЕДЬМАЯ

I

- Ты только смотри не сказывай, что грамотный, - предупредила напоследок Ефросинья, снаряжая Антошина в далекий путь, на Пресненскую заставу. - На Прохоровне грамотных ужас как не жалуют. - Она сунула ему в карман полушубка кусок ситного, завернутого в чистую тряпицу, перекрестила, сказала: - Ну, с богом!
Показались из-за полога лохмы еще не совсем очухавшейся от сна Шурки. Вопреки своему обыкновению, она была серьезна.
- Ни пуха тебе, ни пера! - крикнула она ему, махая голой рукой. - Чтобы достал себе работу самую хорошую!.. Чтобы жалованье положили хорошее!..
На этом ее запасы серьезности исчерпались.
- …А то не на что будет петушков мне покупать!..
Фыркнула от восторга и пропала за пологом.
Антошин надел рукавицы. В правой приятно холодил руку серебряный четвертак, тот самый, заработанный вчера вечером возле дома Залесской. И снова, в который уже раз за последние несколько часов, Антошина охватило чувство несказанного, никогда до того еще не пережитого полного счастья. Он снова вспомнил Большой Кисловский, газовый фонарь, молодого человека в шапке пирожком, его бородку, его милый, юношеский басок… Он встретился, он разговаривал с Лениным!..
Он был уверен, что это был именно Ленин!..
Он вытряхнул монету из рукавицы. Потертый четвертак с портретом Александра Второго, убитого тринадцать лет тому назад (подумать только, всего тринадцать лет тому назад!) героями «Народной воли». Бакенбарды. Пышные усы с подусниками. «Убиенный»! Очень приятно, господин император всея Руси, что вы «убиенный»! И внучек ваш, Николка, тоже, дайте срок, будет «убиенный».
А что он заработал тридцать копеек, это совсем не плохо. Первый его заработок в царской валюте. И при каких обстоятельствах!..
Ко всему прочему, оказывается, он богат. У Ефросиньи на хранении его двадцать три рубля сорок копеек. Было двадцать три рубля пятьдесят пять. Но пятнадцать копеек он истратил на извозчика, когда отвозил Дусю на Казенный переулок. Думал, что Ефросинья просто дала ему на расходы. А это были его деньги. Ефросинья сегодня утром удивилась, как это он мог забыть о своих деньгах. Сдал ей на хранение, как только прибыл из деревни, и ни разу не вспомнил, пока она ему не напомнила. А как он мог помнить то, что произошло до того, как он попал в девятнадцатое столетие?
Антошин вышел в ворота. Было холодно, сумеречно, противно. Кто-то долговязый тронул его за рукав, когда он вышел на улицу. Так и есть - Сашка Терентьев, ехидный, злой, приторно сладкий.
- Здрасьте, господин Антошин! - сказал он. - Чтой-то вас не видать.
- Болел я, - попытался отмахнуться Антошин. Но Сашка не собирался отпускать его.
- И вчерась изволили болеть?
- И вчера.
- А которое вам дело было доверено, то оно как, позвольте у вас узнать?
- Говорю ведь, хворал.
- А между тем дамочек допоздна провожать - это вы не больные, господин Антошин.
- Нельзя было ее одну ночью отпускать, пришлось проводить.
- Не будет тебе никаких от меня денег! - перешел на «ты» Сашка.
- Не будет, не надо.
- Отказываешься, значит?
- Иду на работу наниматься… Если согласен, чтобы я в свободное время, пожалуйста.
- Ты поставлен был от меня почти что государственную службу исполнять, а ты шатай-болтай, через пень-колоду!.. Ничего не замечал за тем человеком?
- Ничего. Он дома сидит.
- Не все время. Куда-то он ходит.
- Не видал, чтобы он ходил. Может, когда я обедаю или сплю.
- Чересчур часто, господин Антошин, обедать изволите. И спите, как грудное дите. Эдак вы и царство небесное проспите.
- Постараюсь не проспать… Пусти, мне пора идти.
- Иди-иди! Только смотри, не забреди куда не надо!
- Хорошо, постараюсь.
- И еще, - тут Сашка вцепился с силой в руку Антошина, - и еще я тебе совершенно задарма хочу один совет дать…
- Не нужны мне твои советы. Пусти!..
- Ай, нужны!.. Ты меня, Рязань косопузая, ухом слушай, а не брюхом. Я тебе добра желаю.
- Хорошо, слушаю.
- Христом-богом советую, отстань ты от Дуськи, а то оч-чень тебе плохо придется… Мне ведь только одно словечко кому надо шепнуть, и тебя с любой фабрики, с любого завода коленкой под зад, и будьте здоровы… Ты меня слушайся… Я для твоей же пользы… Отстань, говорю я тебе, от Дуськи. Она тебе не пара.
- А я за нею и не ухаживаю.
- Не ухаживаешь? А на извозчике кто ее катал? Он уже успел разведать про извозчика! Ну и проныра!
- Ей по дороге плохо стало, пришлось подвезти.
- А ты всех, кому плохо делается, подвозишь?
- Да ну тебя, - сказал Антошин. - Не ухаживаю я за Дусей… И тебе не советую.
- Это почему ж такое? А ежели она мне нравится?
- Ты ей, кажется, не шибко нравишься.
- А если тебе кажется, ты перекрестись.
- Знаешь что, - рассердился Антошин, - оставь ты меня в покое!
- Значит, от выгодной работы отказываешься. От государственной работы, можно сказать, от службы царю-отечеству… Что-то у меня против тебя подозрение получается…
- Я ж тебе говорил, мне надо на постоянную работу поступать. Мне специальность получить требуется.
- Отказываешься, значит? Ну что ж, обходился я без тебя и сейчас, бог даст, обойдусь очень даже прекрасно. Катись!.. Только ты еще раз хорошенечко подумай. Может, еще передумаешь… Я ведь тебя жалеючи… В случае чего ищи меня в дворницкой. Я там после обеда буду…
Сашка выпустил наконец рукав антошинского полушубка и растаял в ранних сумерках, словно в омут нырнул.
Но Антошин не сомневался, что Сашка его так не оставит, проследит, куда он пойдет наниматься, и постарается использовать свои полицейские связи, чтобы доказать, что, слава богу, чего-чего, а не дать человеку устроиться на работу - это ему раз плюнуть.
Поэтому Антошин решил замести свои следы, сбить с толку Сашку и пошел не по направлению к Пресненской заставе, а в противоположную сторону, к Трубной площади.
Ноги сами привели его в Последний переулок. Он остановился около неказистого трехэтажного кирпичного здания, узнал подъезд, около которого они с Галкой обычно прощались. Подъезд был все тот же. Только не было над ним электрической лампочки. Надо было подняться на третий этаж, и первой по левую руку была дверь, которую Галка иначе не называла как «портальный въезд в нашу родовую фатеру», потому что «проживает в ней древний род Бредихиных аж с последних недель позднего палеозоя».
Он поднялся на третий этаж и увидел знакомую дверь. На пухлой черной клеенке мерцала в полумраке медная дощечка: «Николай Парамонович Бредихин».
Он хотел постоять около заветной двери, но из соседней квартиры вышла женщина с орущим младенцем на руках, подозрительно глянула на Антошина, и ему не оставалось ничего другого, как медленно, под пристальным ее взглядом, спуститься: ла улицу.
Не было влюбленного, на долю которого выпали бы страдания, столь тяжкие, неизбывные и необыкновенные! Чья разлука с возлюбленной могла сравняться с его разлукой!
Он постоял бы хоть возле подъезда, но дворник, широко, как сеятель на ниве, швырявший песок на скользкий и крутой тротуар, угрожающе уставился в Антошина, потому что дурного люда в этом районе шлялось видимо-невидимо.
Тогда Антошин свернул налево, в сторону Сретенки, и носом к носу столкнулся… с Галкой! На ее пышных волосах, заплетенных в тяжелую косу, смешно высилась этаким нелепым черным пирожком форменная гимназическая шляпка с крошечным гербом над левым ее ушком. В тонкой, но крепкой руке она легко держала увесистую кошелку с продуктами. Бегала, видно, до гимназии в лавку за провизией.
Антошин невольно подался в ее сторону, и дворник застыл с горстью песка в руке, готовый защищать свою жиличку от подозрительного мужичонки.
Но Антошин и сам остановился. Он только растроганно смотрел на беззаботно обходившую его девушку. Он знал, что это не Галка. Он не раз видел ее выгоревшую от времени фотокарточку в старомодной багетной рамочке. Это была всего только будущая двоюродная бабушка еще не родившейся Галки Бредихиной.
- А ну, проходи! - на всякий случай прикрикнул на него дворник. - Чего зенки выпятил на барышню!
Все еще не в силах оторвать глаза от девушки, Антошин сделал шаг в сторону, поскользнулся и грохнулся на обледеневший тротуар.
И сразу, как той, первой ночью в подвале Малаховых, острая, нестерпимая боль в боку ударила Антошина.
Он не удержался, охнул. Девушка оглянулась, безразлично хмыкнула, нырнула в подъезд.
А дворник сказал Антошину:
- Раззява! Под ноги смотреть надо… Тут тебе не деревенская улица, а плитувар!..
Стараясь не стонать, Антошин поднялся на ноги, неизвестно чего ради сделал дворнику ручкой и поплелся вверх по переулку, к Сретенке.
Боль не отпускала. Будто кто-то настойчиво и бесцеремонно ковырялся в его боку тупым ножом.
«Как бы не слечь снова!.. Вот уж некстати упал!» - начал было сокрушаться Антошин, но почти сразу поймал себя на том, что сокрушается он неискренне. Где-то в глубине его сознания возникло и крепло удовлетворение, что вот и нашлось у него достойное основание отложить на какое-то время поиски работы. После двенадцати-, а то и четырнадцатичасового рабочего дня особенно не находишься. Где уж тут собраться к минделевским ребятам, к Дусе, к Малаховым. Удастся ли еще на том заводе, на который его примут, наладить кружок, а с минделевскими ребятами и с мастерской мадам Бычковой дело у него как будто более или менее на мази. Но это потребует времени и свободных рук. А разве можно, - по крайней мере на первых порах, найти лучшую явку, чем подвал Малаховых? Место оживленное, по соседству - многолюдная площадь. Прийти в мастерскую сапожника может любой без того, чтобы возбудить подозрения у полиции. Принес сапоги починить - дело житейское, заурядное.
И кроме того, было еще одно соображение, которое Антошин вряд ли сделал бы достоянием самого своего доверенного собеседника: ему надо было, ему было необходимо иметь возможность хоть изредка побывать в Последнем переулке, хоть изредка взглянуть на заветный подъезд, хоть издали посмотреть на девушку, которая была так похожа на его Галку…
Когда он минут сорок спустя вернулся на Большую Бронную, боль все еще его не отпустила. Ефросинья даже испугалась, увидев его перекошенное лицо. Она согласилась с ним, что, покуда боли в боку не прекратятся, нет смысла поступать на работу.
Ему осталось только уговорить Ефросинью брать у него деньги за стол и квартиру, потому что он не мог себе позволить оставаться бесплатным нахлебником. Ефросинья долго отказывалась, говорила, что ей совестно. А Степан в этот спор не вмешивался. Он только яростно стучал молотком, заколачивая шпильки в чей-то ветхий ботинок, и Ефросинья в конце концов согласилась. Заработки у Степана последнее время были неважные, а расходы все росли и росли. Одна арендная плата за подвал заглатывала почти половину его доходов. Ефросинья посовещалась с мужем, и они положили брать с Антошина восемь рублей в месяц. Примерно столько же ему пришлось бы платить за артельное питание, если бы он поступил на работу. Правда, там он спал бы не на полу, а на нарах, но зато харчи артельные были не в пример хуже.
Прибежала со двора раскрасневшаяся на морозе Шурка, увидела лежавшего в неурочное время Антошина, испугалась, расплакалась. Антошин успокоил ее, как мог. А когда она узнала, что он еще недельки на две остается у них жить, Шурка пришла в отличное настроение и, что с нею не так уж часто бывало, сама вызвалась пойти в лавку за покупками. И Антошин и Ефросинья правильно оценили это обстоятельство. А Антошин, кроме того, не мог не упрекнуть себя за то, что в последние дни мало уделял внимания этой славной девчушке, которой оставалось всего несколько месяцев детства: после пасхи она поступала ученицей в заведение мадам Бычковой.
Немножко отлежавшись, Антошин побрел в дворницкую, повидался с Сашкой и обещал ему следить за Конопатым самым тщательным образом. Насколько это ему будет позволять здоровье.
- То-то же, - не то удовлетворенно, не то угрожающе заметил Сашка, но тут же пришел в хорошее настроение и даже предложил выпить за успех их общего дела.

Предыдущая страница 11 Следующая страница


Голубой человек 12

Сославшись на сильную боль в боку, Антошин от угощения отказался.

II

Ему вдруг стала изменять память. Странное такое осложнение после простуды. Посоветовал Дусе прочесть «Воскресение», а роман этот еще не написан и только через четыре года будет опубликован Львом Николаевичем Толстым. Точно знает, что в нынешнем году почиет в бозе, а проще говоря, сыграет в ящик император Александр Третий, а когда именно, какого числа, какого месяца, забыл. Всегда знал назубок старые, дореволюционные меры веса и длины (просто так, на пари выучил когда-то еще в детском доме), а сейчас вот пришлось раздобыть обложку старой ученической тетради с мерами и заново их вызубрить. Помнил слово в слово целые куски из полюбившихся ему книг, и в то же время изо дня в день мучает его сознание, что он не может вспомнить нечто очень важное, жизненно насущное для судеб революционного движения в Москве. И все, что когда-то рассказывала ему о своей дореволюционной жизни Александра Степановна, тоже словно резинкой стерло с его памяти.
Впоследствии оказалось, что и из того, что он пережил за время пребывания в Москве девяносто четвертого года, он запомнил далеко не все. Многое поэтому пропало и для читателей этого повествования.
Хорошо еще, что не забыл самый нужный адрес: Немецкая улица, дом Труфанова. Во дворе-одноэтажный, замурзанный кирпичный флигелек о трех окнах на фасаде, с жестяным козырьком над входными дверями. Над козырьком вывеска: «Хлебопекарня». Пройти в двери, войти в сени. Направо вход в пекарню. Прямо лестница в крохотный мезонинчик. В мезонинчике проживает токарь Бойе, Константин Федоров сын Бойе, его младший брат Федор - тоже токарь - и их сестра Маша. Маша - портниха. У них на квартире (если это можно назвать квартирой) собирается (или еще только будет собираться? Проклятая память!) Московский Центральный рабочий кружок. Угораздило ведь забыть, когда он организовался! Не то в конце прошлого года, не то в самом начале нынешнего, тысяча восемьсот девяносто четвертого года. Скоро, совсем скоро, еще в этом году его переименуют в «Московский Рабочий союз…».
Он отлично помнил фотографии Бойе, Хозецкого, Карпузи, Лядова, Мандельштама, Винокурова, Мицкевича, Спонти. Сколько раз он всматривался в их лица, когда в который уже раз перелистывал книгу «Революционная Москва». Он бы сразу узнал любого из них, попадись они ему на улице. Особенно поблизости от дома Труфанова. Но как ему е ними связаться? Прийти, постучаться в мезонинчик: здрасьте, товарищи, прошу любить и жаловать, принимайте в свою революционную среду?..
Даже круглый идиот, даже ни черта не смыслящий в конспирации младенец поинтересуется, кто он такой, этот Егор Антошин, откуда взялся, от кого узнал адрес кружка, о том, что он вообще существует, такой кружок. Наконец, что он, Антошин, делал и где ну хотя бы последние два-три года?..
Поступить бы на завод, где работает Бойе или Карпузи. Но на каком заводе они работают? Знал ведь, а вот забыл.
Вечером того же понедельника, сразу после ужина, Антошин взобрался на империал конки, шедшей к Красным воротам. У Красных ворот пересел на другую, которая привезла его на Елоховскую. Он слез на углу Немецкой улицы, у дома, где потом, уже при советской власти, помещался Московский театр драмы и комедии, свернул на Немецкую и вскоре был у заветных ворот. Можно себе представить, как он волновался, входя во двор.
Все оказалось точь-в-точь как на фотографии в книге Мицкевича. Обшарпанная кирпичная стена, низко прорезанные три окна по фасаду, из которых на двор падал небогатый желтый свет керосиновых ламп, две двери под одним железным навесом. Над ним одинокое, тоже светящееся окошко мезонина. Черный скелет голого дерева за кирпичным сараем слева…
Вкусно пахло теплым хлебом, дрожжами, набирающим силу тестом.
Выскочил распаренный паренек в одном исподнем и опорках на босу ногу. Потный, худущий, веселый. Что-то сказал возчику, скучавшему возле саней, тяжело груженных мешками с мукой. Сказал и обратно нырнул в теплую духоту пекарни. А возчик заругался и с кнутом в руках пошел куда-то к воротам. Потом он, все еще продолжая ругаться, вернулся с поджарым мужчиной лет под шестьдесят, хозяином пекарни.
А за ними следом возник парень лет двадцати трех, в шляпе, с темно-русой бородкой, по виду больше смахивавший на интеллигента-разночинца. Бойе!
Парень возвращался домой после четырнадцатичасового рабочего дня, но энергия била у него через край. Он промчался по двору, быстрый, озорной, задиристый, неунывающий, как вешний воробей.
- Господин Ершов, если не ошибаюсь? - театрально приподнял он шляпу, обгоняя владельца пекарни. - Ах, какое счастье видеть вас в таком добром здоровье! Достаточно ли вы нонче насосались прибавочной стоимости? Как поживают паразитирующие классы нашего пореформенного общества?.. Имейте в виду: диалектика истории уже вынесла свой приговор!..
Господин Ершов понятия не имел, что такое прибавочная стоимость, диалектика, да еще истории, и классы, в том числе паразитические. Но он был не дурак и понимал, что его молодой сосед ну нисколечко его не уважает и, надо полагать, иностранными словами выразил какую-нибудь гадость. Господин Ершов сделал каменное лицо, отвернулся в сторону, чтобы не видеть этого не по чину дерзкого мастерового. А тот уже, дробно стуча каблуками, лихо взбегал по крутой дощатой лестнице без перил к себе, в мезонинчик.
По правде говоря, Антошину было самое время уходить. Но уходить не хотелось.
А что, если попроситься к Ершову в пекарню? Тогда день-другой, и ты столкнешься во дворе ли, в сенях ли с Бойе, разговоришься, - смотришь, и все в порядке.
Он подошел к Ершову, снял шапку:
- Господин Ершов?
- Чего тебе?
- Может, у вас для меня в пекарне какая работенка найдется?
- Нет у меня работы.
- Хоть какую-нибудь… Я задешево согласен.
- Уйди с глаз! Не морочь голову!
- Может, хоть снег вам убрать? Снегу-то вон сколько навалило…
- Говорят тебе, уйди!.. Не мое это дело - снег. Иди к Труфанову.
- А как к нему пройти, к Труфанову?
- Не мое дело показывать, где Труфанов проживает… Уйди с глаз, говорю!..
Нет, к Труфанову идти не было смысла. Лучше, пожалуй, поискать дворника, попроситься к нему хоть на несколько дней и на самых выгодных для дворника условиях в помощники.
Он пошел к воротам и лицом к лицу столкнулся с… Конопатым. Это было форменное счастье, что они столкнулись в темноте и у самого подъезда! Антошин метнулся в подъезд так ловко, что Конопатый не заметил и здесь, так далеко от Большой Бронной, своего подозрительного по связям с полицией соседа. Меньше чем за одни сутки заметить его дважды и оба раза в опасной близости от революционных явок! Чтобы окончательно укрепиться в своих подозрениях, этого за глаза хватило бы и менее бывалому конспиратору, чем Конопатый. Не-ет, надо было поскорее убирать отсюда ноги, а то, того и гляди, пойдет по московским подпольным кружкам слух о некоем Егоре Антошине, которого следует всячески остерегаться, как бесспорного шпика и провокатора! Бр-р-р! От одной этой мысли Антошину стало жарко.
Переждав несколько времени в темном подъезде, Антошин выскользнул во двор, на улицу, потом свернул на Елоховскую и пешком отправился восвояси. И не потому только пешком, что следовало экономить деньги. Надо было пораскинуть мозгами насчет дальнейших действий, а лучше всего Антошину думалось во время пеших прогулок.
О том, чтобы связаться с Центральным рабочим кружком, нечего было теперь и думать. Даже если бы был всего лишь один шанс из тысячи, что он снова столкнется там с Конопатым.
В конце концов, нигде не сказано, что начинать надо с установления связи с Центральным кружком. Можно ведь и наоборот, сначала развернуть работу с Фадейкиным, Дусей, Симой, может быть, еще и в портняжной мастерской господина Молодухина, а уже потом, в качестве руководителя подпольного кружка, связываться с Центральным.
А может, там, на Немецкой, и сами узнают о его кружке и сами попытаются наладить с ним связь? Очень даже может быть.

III

Видно, только очутившись на Луне или Марсе, человек почувствует истинную цену такой никогда не замечаемой вещи, как воздух.
Конечно, Антошин заранее представлял себе, какое впечатление произведет на Симу и Фадейкина его «сон» о таких привычных для советского человека достижениях, как равенство женщин и мужчин на производстве и в государственной жизни, как всеобщее обучение, бесплатная медицинская помощь, стипендии, бюллетени по болезни, отпуска - по болезни, очередные, декретные - и даже такая распростейшая штука, как бесплатная прозодежда.
Они слушали его молча, внимательно, но с настороженной улыбкой, готовые каждую минуту показать, что, само собой, с самого начала понимали, что Егор их разыгрывает.
И в этом ничего удивительного не было.
Удивительно было совсем другое: все это, такое обыденное и всегда само собой подразумевающееся, неожиданно предстало и перед умственным взором Антошина во всем его щедром и первозданном великолепии…
Они брели в темно-синем мраке отходивших ко сну замоскворецких переулков, притихшие, задумчивые. Молча лузгали семечки. Сима, а вслед за нею и Фадейкин почти сразу поняли, что это не просто сон, а что есть тут со стороны Егора какая-то очень важная хитрость, но не знали, как половчей подступиться к разговору, чтобы не попасть впросак.
Сима нашлась раньше Фадейкина.
- Вот это сон так сон! - сказала она ему. - А у тебя? Африканову щиплют задницу, и весь сон!..
Фадейкин обиженно промолчал, и она рассмеялась:
- Но ты, Илюшенька, не унывай!.. Стану управляющей фабрикой, моментально Африканова вон, а тебя на его место. Будешь у меня табельщиком… А Африканова пошлем в красильное, краску таскать…
Фадейкин сразу отошел, рассмеялся:
- Не-е-е, Симочка! Чем под твоим началом табельщиком, лучше в министры. По крайней мере, хоть сам себе голова… Ты как полагаешь, Егор, можно мне в министры? Или на такую работу большой будет черед?
- Образованием ты еще не вышел в министры, - отвечал ему Антошин без тени улыбки.
- В таком разе я, так и быть, в ниверстет подамся, фуражечку себе справлю, шинелочку, наберу самых толстых книжек и выучусь на министра… Раз за это мне жалованье пойдет, почему не поучиться? С нашим удовольствием… - Не выдержал, хохотнул, шлепнул Антошина, по плечу; - Придумаешь же, черт, такое! Обсмеешься!..
- А разве плохо? - отозвался Антошин. - Учись, старайся…
- Да уж куда лучше… Хо-хо-хо! - по-стариковски вздохнул Фадейкин. Перебраться бы в такой сон со всеми своими потрохами…
- А может, все-таки пойдешь ко мне в табельщики? - продолжала подзуживать его Сима. - Управляющая тебе будет знакомая. Чем плохо?
- А как вы, Симочка, думаете? Возможно, чтобы такой сон и вдруг наяву? - по-прежнему серьезно, подчеркнуто серьезно спросил Антошин.
- Бабу и в управляющие! - усмехнулась Сима. - Мужики засмеют. Несогласные будут мужики под бабье начало.
- А если не засмеют? Ну чего тут, скажите, смешного? Что мужчина, что женщина - одинаково человек. Мозги у всех одинаковы. И еще такие женщины попадаются, сто очков вперед любому мужчине дадут…
Сима улыбнулась, лукаво покосилась на Фадейкииа.
У того, возможно, и было на этот счет свое мнение, но вступать в спор с Антошиным, да еще в Симином присутствии, не стал.
- Образования у меня не хватит - в управляющие, - на всякий случай рассмеялась Сима, все еще опасаясь, как бы ее вдруг не подняли на смех и откровенно ухмылявшийся Фадейкин и чересчур уж серьезный Антошин. - Что вы!.. Я же совсем слабограмотная!..
Это был первый пропагандистский опыт Антошина. Но в кружках он, слава тебе господи, изрядно позанимался за свою жизнь. Он отлично отдавал себе отчет, что в развернувшейся в этот поздний январский вечер противозаконной беседе планом и не пахло. Вопросы (сначала, в целях перестраховки, с легкой ухмылочкой) задавали наперебой, один за другим. С одного перепрыгивали на другой, потом снова возвращались, и тут же резкий скачок в такие теоретические дали, что дух захватывало. Но никогда еще Антошину не приходилось встречать кружковцев, которые были бы так глубоко, всем своим существом заинтересованы в каждом поднятом ими вопросе.
Нет, как неорганизованно она ни прошла, эта первая их беседа, но это никак не был первый блин, который комом.
Они не заметили, как промелькнуло два часа, чуть не опоздали на фабрику. Еще минуты две - проходную закрыли бы, и Симе с Фадейкиным пришлось бы платить господину Минделю штраф. Господин Миндель был очень строг по части опозданий рабочих. Впрочем, господин Миндель был так же строг и во всех других случаях, когда можно было оштрафовать рабочего или работницу. Об этой стороне своей фабричной жизни Сима и Фадейкин рассказали Антошину, уже торопясь на фабрику, как о чем-то не стоящем серьезного упоминания после такого интересного разговора. Получилось очень естественно, без нажима с его стороны. То, что они успели ему сообщить, было очень важно, интересно, но недостаточно подробно, ни для следующей беседы, ни для того, чтобы составить листовки. Потому что и о листовках думал Антошин, когда они уже у самых фабричных ворот договаривались о следующей встрече.
Условились, что следующий разговор произойдет не на улице, а на квартире у Симиной тетки, на Щипке. Тетка была одинокая, глухая. Лучшую тетку для конспиративного пропагандистского кружка трудно было бы вообразить. Вы скажете: два человека еще не кружок? Совершенно верно. А трое? Может быть, даже четверо? За своего дружка, тоже ткача, Тимошу Коровкина Фадейкин ручался головой: серьезный парень, почти непьющий, с подмастером всегда на ножах, никому спуску не дает. Сима прямо ничего не обещала, но намекнула про одну из своих подружек, мотальщицу Феню. Антошин ее должен был помнить. Феня помогала ей в минувшее воскресенье вытаскивать пьяненьких баб на мороз, на свежий воздух. Не та подружка, которая высокая. Та, которая пониже, у которой розовый шелковый полушалок… Антошин Симину подружку припоминал смутно, но Симе верил и чутью ее тоже доверял. На всякий случай он снова и снова предупредил, чтобы семь раз прикинули: не болтливы ли Коровкин и Феня, верные ли люди? Не трусливы ли?.. Может, лучше к ним пока что присмотреться получше? Потому что очень уж большой риск: тюрьма.
Маленечко поспорили насчет того, когда в следующий раз собраться. Фадейкин предложил завтра же, в четверг. Антошин возразил: нельзя так часто. Оласней всего вызвать подозрения у соседей по нарам частыми отлучками. Лучше собраться у Симиной тетки в воскресенье часикам к десяти утра. Тетка уйдет в церковь. А вернется, угостить ее винцом, она и ляжет сразу отдыхать. Много ли старушке надо. А они вроде бы собрались погулять - двое парней и две девушки. Для виду водочки купить. Пусть стоит на столе. В случае чего можно песни спеть, отвлечь подозрения.
Сима согласилась первой. Фадейкину все не терпелось. Но Антошин попросил его потолковать с Симой насчет того, какие у рабочих жалобы, запомнить и завтра вечерком махнуть для скорости на конке к нему на Большую Бронную. Расскажет, а Антошин запишет и уже потом найдет для них самое лучшее употребление. А расходы Фадейкина на конку поделить между всеми участниками, в том числе и руководителем кружка, поровну. Фадейкин поначалу было возражал, не так уж велик расход, но на него нажали и Сима и Антошин, и он, ворча под нос что-то сердитое, вынужден был согласиться. Потому что предстояли еще в дальнейшем разные другие расходы, и в этом деле лучше с самого начала иметь полную ясность.
Под самый конец, уже на виду у фабричных ворот, внезапно возник вопрос о лазе. Был такой тайный лаз в заборе, где-то по ту сторону конного двора. Спроворили его для своих личных нужд несколько конюхов, держали в величайшем секрете от всех фабричных. Фадейкину посчастливилось узнать о нем случайно: не успел вместе с приятелем-конюхом к установленному часу в проходную. Тот сперва взял с Фадейкина самую страшную клятву, обещал в случае чего самолично вынуть из Фадейкина душу, буде хоть кому-нибудь разболтает про этот лаз. А то пронюхают в конторе, и пиши пропало. Лаз уничтожат, кого поймают, оштрафуют, заставят за свой счет оплатить расходы на ремонт забора. И самое главное, тогда уже упаси тебя господь опоздать: штраф, штраф, штраф и еще на закуску нудные, душу выматывающие собеседования с начальством о том, какой это грех обманывать хозяина, который и кормит тебя, и крышу тебе, подлецу этакому, дает над головой. Хорошо еще, если этими наставлениями займется сторож какой-нибудь или даже, на худой конец, Африканов. А вдруг попадешься в руки хожалому Иринею Крысину! Тогда пиши пропало. Заговорит до потери сознания. И говори спасибо, если удастся откупиться от него двугривенным… Решили лазом тем пользоваться только в самом наи крайнейшем случае. Например, придется вдруг удирать от полиции. Фадейкин, услышав о такой романтической возможности, прямо расцвел от удовольствия. А Антошин понял, что к следующей встрече надо ему постараться припомнить все, что он когда-нибудь читал или слышал о правилах и технике конспирации. И о том, как вести себя на допросах, когда арестуют. Он счел своим первейшим долгом предупредить своих новых друзей, что путь, на который они вступают, неминуемо, раньше или позже, приведет их в тюрьму, а может быть, и в Сибирь. И что только нужно стараться, чтобы эта неизбежная неприятность всячески отдалялась умелым соблюдением правил, которые уже выработали поколения русских революционеров…

IV

На следующее утро, часу в одиннадцатом, заявился Сашка Терентьев. Антошин сидел во дворе на лавочке. И грелся на солнце. Таяло, как в конце марта. В палисадничке, у дощатого, врытого в землю столика, Шурка с ребятами играла в бакалейную лавку. Спрос в лавке был, как и у взрослых, главным образом на керосин, селедку, крупу. Ну и еще на леденцы. Торговля шла бойко и весело.
Сашка торопливо прошел мимо, будто по нужде, буркнул:
- Выдь за ворота!.. Только неприметно… Чтоб Шурка не пронюхала… Понял?
Антошин вышел за ворота. Минуты через две вслед за ним возник Сашка, отвел вниз, по Большой Бронной, за угол, на Сытинский переулок.
- Ну, - сказал он, - докладывай!
На этот раз он, видно, всерьез собирался взять Антошина в ежовые рукавицы.
- О чем? - спросил Антошин.
- Опять двадцать пять!.. О чем!.. О чем!.. О Конопатом, вот о чем!..
- А чего мне о нем докладывать? Не о чем мне докладывать.
- Обратно, он никуда не ходил? - съехидничал Сашка.
- Нет, почему же, - сказал Антошин. - Вчерась ходил.
- Ага! - взвился Сашка. - Так, так!.. Ходил, значит?..
- Ходил.
- А ты что?
- А я, конечно, за ним следом.
- Это ты правильно сделал!.. Молодец ты у меня!.. Человеком сделаю… А он тебя видел?
- А разве надо было, чтобы он меня видел? - будто бы испугался Антошин. Я так старался, чтобы он меня не видел, а чтоб я его видел… Я думал, ты мне так велел…
- Верно! - с фальшивым восторгом подбодрил его Сашка. - Ну молодец! Ну молодец! Так я тебе и велел… Ну, значит, пошел ты за ним следом… А он куда?..
- Кто «он»? - спросил Антошин, с головой уходя в клиническое простодушие.
У Сашки от ярости задергалась правая щека, но стал он еще более ласков и улыбчив.
- Ну, Конопатый, конечно… Конопа-а-атый! - Он чуть не рыдал от ярости. Это когда было?..
- Так тебе на какой вопрос отвечать? - будто бы рассердился Антошин. - То одно спрашиваешь, то другое… Идиёт какой-то!
- Да ты хоть понятие имеешь, что такое значит слово «идиёт», деревня ты неумытая!.. - Сашка уже и руку сжал в кулак, но сдержался.
- Та-ак! - еще больше рассердился Антошин. - Уже получается третий вопрос!.. Ты меня, Сашка, с толку не сбивай… Дай я тебе сначала на один вопрос отвечу, потом на другой, а уж напоследок объясню, что такое значит слово «идиёт», раз оно тебе непонятное слово… Значит, так.
Вышел Конопатый из дому после обеда. Ну, еще, словом, не стемнело… То есть уже не совсем было светло, но и темноты настоящей тоже вроде еще не наблюдалось… Та-а-ак… Это я тебе на один вопрос ответил… Теперь, спрашиваешь, куда он пошел. Отвечаю: пошел он на Страстную площадь… Теперь отвечаю, почему ты идиёт…
- В какую он сторону пошел? - перебил его Сашка. - И говори короче! А то у меня от твоего бреха голова кругом идет…
- Ну, раз я брешу, - счел Антошин необходимым обидеться, - тогда я пошел.
- Да, ладно, ладно, не брешешь ты… Это так просто, к слову пришлось… В какую сторону он пошел?
- Ни в какую он сторону не пошел, - сокрушенно заявил Антошин.
- То есть как это так, ни в какую сторону? - опешил Сашка.
- Он не в сторону пошел, а в конку. Влез в конку и поехал.
- Тьфу, черт! Вспотел даже я с тобой! - провел Сашка тыльной стороной ладони по действительно вспотевшему лбу. - Конка-то в какую-нибудь сторону пошла? Или она так на месте и осталась?
- Нет, ты что?.. Ты меня за дурака какого считаешь? - совсем рассердился Антошин. - Разве конки на месте стоят? Она, конечно, пошла… Чего ей на месте стоять?.. Пошла, конечно… Смешно даже, вопросы задаешь, как маленький! Московский житель, а у меня, деревенского, спрашиваешь, пошла ли конка… А чего конке стоять? Конечно, пошла…
Он только сейчас по-настоящему понял, какое наслаждение получал Иосиф Швейк, разговаривая с сыщиком Бретшнейдером.
- Я тебя не спрашиваю, пошла конка или на месте стояла… Я тебя спрашиваю, в какую сторону пошла… Ты понимаешь, в ка-ку-ю сто-ро-ну?.. Понятен тебе вопрос?
- Нет, - сказал Антошин и горестно покачал головой - ты нонче какой-то тронутый… С перепою, наверно… Кричишь, орешь… Ты со мной деликатней, а то плюну и уйду. Я у тебя не нанятый, а по доброй воле… Не хочешь, не надо…
- Я тебя спрашиваю…
- Знаю, знаю… Ну, налево которая, в ту сторону… К Смоленскому вокзалу…
- Ну а ты?
- Чего я? Ты понятней спрашивай… А то сам спрашиваешь непонятно, а потом сам же на меня кричишь.
- Ты что сделал?
- Вот так бы и спросил! - поощрил Антошин дрожавшего от бешенства Сашку. Теперь ты понятно спрашиваешь… Отвечаю: пошел, конечно, домой… Я бы, может, и погулял маленько, но было зябко, я и пошел домой.
- А ты в конку почему не влез? Вслед за ним почему не влез? Отвечай!.. Народу-то в конке много ли было?
- Ужас как много! - оживился Антошин. - Труба нетолченая!
- Так чего же ты за ним не полез?.. Последил бы за ним, как полагается порядочному человеку… Ты ж мог так спрятаться, чтобы он тебя в вагоне не заметил?
- Это сколько угодно! - сказал Антошин. - Я ж сказал, народищу невпроворот… И он впереди вагона, почитай у самого кучера, а я, наоборот, в самом заду, почитай позади всех… Не, он бы меня ни в жисть не приметил…
- Так чего же ты в таком случае не залез в вагон, обезьян ты проклятый!..
- Не-е-е! - сказал Антошин и поучительно помахал пальцем перед самым Сашкиным носом. - Дураков нету… Кто без билета, с того штраф берут…
- А у тебя что, денег не было?
- То есть как это не было? Обязательно были. В Москве, брат Сашка, без денег на улицу хоть не выходи… Были деньги. Пятнадцать копеек… Нет, вру, не пятнадцать - семнадцать…
- Ну вот! И купил бы билет…
- Не-е-е! - снова помахал Антошин пальцем. - Сказано тебе, нету дураков. За свои денежки билет покупать! Это где ж такое видано!.. У меня, брат, деньги не ворованные… У меня, брат, деньги за корову выручены…
- Ну и что ж, что за корову? - рассвирепел Сашка. - Да ты идиёт, что ли?..
Кажется, пришло время кончать этот затянувшийся розыгрыш!
- Всё! - решительно произнес Антошин, сбрасывая с себя простодушие, как калоши. - Квиты. Я тебя идиотом назвал, теперь ты меня. В расчете. Давай теперь поговорим без дураков.
Сашка оторопело вытаращил на него глаза.
- Ты чего от меня требуешь? - стремительно перешел Антошин от крайнего простодушия к покровительственной иронии. - Ты от меня требуешь, чтобы я следил за Конопатым. А как я могу за ним следить, ежели он, во-первых, меня в лицо знает, а во-вторых, сам скажи, часто люди в такой одежде, как моя, на конках разъезжают?.. Это же в высшей степени получается подозрительно… Меня любой дурак раскусит и выплюнет… Еще зарежут дурным часом…

Предыдущая страница 12 Следующая страница


13 Лазарь Лагин

- Постой, постой! - обрел наконец Сашка снова дар речи. - Ты что ж, надо мной, выходит, смеялся?..
- Ну да, - сказал Антошин. - Ты мне спасибо скажи, что я твоему начальству не сообщил, как ты меня в таком виде нанимал за соседом по двору следить. Только мне неохота тебя подводить, потому что цели у тебя были самые что ни на есть верноподданные… Ты же хотел ущучить тех, которые против царя идут, так что мне на тебя жаловаться было бы просто глупо…
- Ты что ж, получается, голову мне морочил? Сашке Терентьеву голову морочил?!
- Нет, - сказал Антошин, - я все равно старался, что бы все было как следует…
- Так чего ж ты мне раньше этого не сказал?.
- Так ты ж так начинал на меня кричать, что у меня сразу живот схватывало… Уж дюже ты лютый, Сашка!.. Тебя, наверно, арестанты здорово боятся…
- До арестантов я не касаюсь, - сказал Сашка. - Мое дело наблюдательность.
- Разве я не понимаю? - сказал Антошин. - На таких, как ты, Сашка, вся Российская империя стоит. Правильно я понимаю?
- А ну тебя к черту! - сказал Сашка. - Какой-то ты чудной… Нету в тебе свободного обращения… Какое-то в тебе нахальство наблюдается. И вроде ты дурной, и вроде, слишком даже умный… Значит, не берешься больше следить за Конопатым?
- Было бы у меня пальто какое городское, шляпа или, скажем, картуз и сапожки какие ни на есть, была бы у меня скрытность. А так все получается с моей стороны безо всякой пользы для тебя, а меня поймают где в уголочке потемней и чирк ножом по горлу, я и лапти кверху… Не так разве?
- Нет, - сказал Сашка, - вот этого ты у меня не дождешься, чтобы я тебе польта покупал и шляпы!..
- А без пальта, шляпы и сапог никакого нет во мне вида, - развел руками Антошин. - Скажешь, не так?
- А ну тебя к черту! - снова сказал Сашка. - Смотри только, о нашем с тобой деле никому ни слова! Понятно?! Со света сживу!..
Наконец-то он мог позволить себе погрозить Антошину кулаком!
- Чего ж тут не понимать? - ответил Антошин. - Другое дело, наймешь на место меня другого человека. Пускай он ко мне приходит. Что я во дворе замечу, с дорогой душой расскажу… Но чтобы мне, конечно, за это рубля три хотя бы… Поскольку определенно может меня Конопатый зарезать… Ты видал, какие у него глаза страшные? Зверь, а не человек!..

V

Случись это хотя бы годом, даже месяцем позже, Сашка бы так легко от Антошина не отстал. Но тогда, в самом начале девяносто четвертого года, охранка и жандармерия еще не раскусили угрозу, которую несло в себе только нарождавшееся марксистское рабочее движение. Куда больше внимания уделялось тогда таким политическим пустоцветам, как «Народное право» и остаточные, выморочные, судорожно метавшиеся осколочки когда-то могучей и грозной «Народной воли».
Конечно, Московскому охранному отделению было известно, что на пути следования из Сибири к месту своего рождения Розанов С. А. задержался на некоторое время для устройства своих дел в Императорском Московском университете, студентом медицинского факультета коего он состоял к моменту своего ареста. Известно было, что он, не имея в Москве ни родных, ни более или менее близких знакомых, остановился на Большой Бронной улице в меблированных комнатах вдовы старшего унтер-офицера Щегловой Зои Федоровны и по крайней мере первые несколько дней своего пребывания в Москве потратил на посещения канцелярии и отдельных работников деканата медицинского факультета, политические взгляды которых были выше всяких подозрений. Потом, из подоспевших вдогонку Розанову С. А. дополнительных секретных материалов, стало известно, что в последний год своего пребывания в Якутской губернии Розанов С. А. от народовольчества, вообще от народнического движения отошел и будто бы примкнул к марксистам. О марксистах, правда, из статей яростно споривших с ними народников, было известно главным образом, что они якобы приветствуют, как вполне закономерное явление, развитие в России капитализма.
Это было, как мы уже говорили выше, время, когда охранное отделение, особенно начальник Московского охранного отделения Бердяев, все свое внимание сосредоточило на тщательной разработке и эффектном разгроме «Народного права», что сулило и ордена, и чины, и серьезные денежные поощрения. Филеров не хватало, и охранное отделение, получив из Якутска упомянутые выше материалы о Розанове С. А., с легким сердцем перебросило филера, приставленного к Розанову, на более стоящий объект.
О том, что он собственным попечением подрядил человека следить за Розановым, Сашка, конечно, и пикнуть не мог в охранном отделении. Ему бы не поздоровилось за такую инициативу. Не Сашкино это было дело - подбирать кадры для такой основополагающей государственной работы. Весь Сашкин расчет был на то, что ему, ежели, конечно, повезет, удастся с помощью Антошина собрать кой-какой важный материал о связях и явках революционеров, с которыми будет иметь дело Конопатый. Соберет да и преподнесет на блюде кому следует, и то-то ему, Сашке, тогда будет почет… Среди начинающих охранников такого рода полицейская мания величия и суетное прожектерство всегда были явлением достаточно обычным, хотя и скоропреходящим.
Только тогда, когда пришел отчет секретного осведомителя о вечеринке, состоявшейся девятого января в доме Залесской, в охранке поняли, что стоило бы, пожалуй, все-таки последить за Розановым, о котором в этом отчете было указано как об одном из участников. И тогда, кто-то вспомнил, что некто Александр Терентьев, изгнанный прошлой осенью из сыскной полиции по пьяному делу, частый гость во дворе того самого дома, где остановился Розанов. И призвали Терентьева Александра к священному служению.
Произошло это переломное в Сашкиной карьере событие только спустя несколько дней после описанного выше драматического его разговора с Антошиным. Но теперь уже слишком многое было поставлено на карту, и Сашка решил никому этого дела не доверять. Тем более такой тупой деревенщине, как Егор.

VI

Антошин так и не смог даже приблизительно найти то место, где потом, шестьюдесятью годами позже, раскинулся завод, на котором он работал. И место, где примерно тогда же построили дом, в котором он проживал. Даже квартал, в котором этот дом находился.
Он не поскупился на конку, барином доехал до самой заставы. Увидел неширокую шоссейную дорогу, извилистую, то в гору, то под гору, всю в ухабах. Несколько покосившихся, крытых дранкой обывательских домишек. Придорожный трактир, низенький, бревенчатый, похожий на сарай и тоже под драночной крышей, и около него, у изгрызенной серой коновязи, одинокие сани, как на картине «Последний кабак». Реденький лесок по обе стороны дороги, немножко отступя. Серые телеграфные столбы, покорно уходившие к скучному, серому горизонту. Деревушка на горизонте - полтора десятка изб и сразу за ними темно-серая, с чуть выступающими зубчиками стена далекого соснового бора. Над бором жиденький бледно-лиловый закат. Крестьянский обоз с дровами трюхает с ухаба на ухаб, с ухаба на ухаб, будто лодки на крутой волне.
Прохрустела валенками по снегу, пересекла невидимую черту города Москвы и пошла по заваленной сугробами земле Московского уезда молодая крестьянка. Ребенок на левой руке, корзинка - в правой, котомка за плечами. Вороны - как хлопья сажи над печальными и пасмурными январскими полями. И еще вороны - на полосатой будке последнего представителя московских городских властей. Последнего городового. Застава: кончалась власть оберпо-лицеймейстера, частного пристава, околоточных надзирателей и городовых, начиналась сфера влияния станового пристава, урядников, сотских, десятских.
Хорошо бы побывать под Москвой, там, где прошли его детские годы. Детдом помещался в старинной барской усадьбе. Съездить бы, вспомнить друзей, полюбоваться домом. Конечно, издали: в нем живут и еще почти четверть века будут проживать помещики. Живут, черти, и не подозревают, что когда-нибудь их дедовский дом будет вызывать нежные воспоминания у Юры Антошина, у Оли, Галки, сотен других молодых советских граждан, ведущих свой род от лиц низших, податных сословий. Но железнодорожный билет влетел бы в копеечку. И вдобавок туда и обратно от станции ровно шестнадцать километров. Пешочком. Автобусы и попутные машины вроде не предвидятся…
Бывает так: лишился человек на войне или в мирное время руки или ноги. Давно уже заросла культя. Прошла тоска первых месяцев и лет. Человек притерпелся, как-то приспособился к своему увечному состоянию. И вдруг в сырую погоду, при других каких-нибудь обстоятельствах начинает у этого человека нестерпимо, до крика, болеть несуществующий палец несуществующей руки или ноги или ноют кости, давным-давно оторванные, размозженные, отрезанные. Явление это по-научному называется - фантомные боли. Говорят, с течением времени они помаленечку отступают, все реже наваливаются на искалеченного человека. И будто бы в конце концов и вовсе пропадают. У каждого человека в разные сроки.
Фантомные боли не отпускали Антошина с первых же дней его удивительной передвижки во времени. Шесть с лишним десятков лет отделяли его от родных, друзей, товарищей по заводу и институту, от среды, в которой он вырос, от строя, в котором он чувствовал себя равным среди равных, участником большого и красивого общего дела.
Первого января (по старому стилю) все связи с этим миром порвались для Антошина самым фантастическим и непоправимым образом. Но мозг его был занят мыслями и заботами об этом потерянном мире, как если бы по-прежнему нервы получали сигналы непосредственно с его завода, с его квартиры, из невыразимо, нечеловечески далекой Москвы конца пятидесятых годов двадцатого столетия.
Кого назначили вместо него бригадиром? Как бы сгоряча не выдвинули на эту работу Ваську Журавина: в полмесяца завалит все показатели. Это уже как пить дать!.. Что дома и на заводе думают о его внезапном исчезновении? Галка, наверно, убивается, винит себя; думает, бедняга, что он сгоряча кинулся в прорубь… Его, наверно, ищут во всех моргах. Может быть, даже объявили всесоюзный розыск… А если кому-нибудь попадется на глаза протокол, составленный вечером тринадцатого января тысяча девятьсот пятьдесят девятого года (по новому стилю) девятым отделением милиции по поводу хулиганского поведения некоего проходимца в кинотеатре «Новости дня», то узнают, что содействие в его задержании оказал Антошин Г. В., и могут решить, что он пропал в результате мести со стороны дружков этого хулигана… Интересно, как быстро Галка придет к мцсли, что Антошин пропал навсегда, и сколько лет (или месяцев? Нет, не может быть, чтобы только месяцев!) потребуется ей для того, чтобы утешиться… Володька Конокотин подождет, сколько требуется для приличия, и снова начнет планомерную осаду Галки. В отсутствие Антошина он единственный перспективный претендент на ее руку и сердце… А заводской оперно-хоровой кружок горит, как свеча. Готовили, готовили первый акт «Евгения Онегина» - и вдруг, за неделю до решающего выступления, остаться без Онегина! Разве за неделю приготовишь замену! А ведь имелись шансы выйти на общемосковский конкурс…
Было удивительно обидно думать, что так нелепо и безнадежно прервалась его учеба в институте, которая стоила ему стольких сил, стольких бессонных ночей. Теперь ему часто снилось, будто он вместе с другими заочниками приходит сдавать зачеты и у всех зачеты принимают, а с ним и разговаривать не хотят, потому что он не посещал обязательных лекций. А как он мог посещать эти лекции в тысяча восемьсот девяносто четвертом году? Он пытается объяснить преподавателям, но от него требуют заверенных справок о том, что он не имел возможности посещать обязательные лекции на электротехническом факультете Энергетического института имени 1905 года ввиду того, что временно проживал в Москве тысяча восемьсот девяносто четвертого года. Это ж сдохнуть можно от такого формализма!..
Они возникали, эти фантомные боли, в самое неожиданное время, по самым отдаленным ассоциациям, ударяли, как током из осветительной сети, и отпускали, забиваемые новыми заботами и переживаниями, которые обрушивала на Антошина старая, дореволюционная Москва.,
Но был один впитанный еще с молоком матери рефлекс, который не отпускал Антошина ни на секунду, не давал покоя, мучил, требовал действий: неистребимый рефлекс советского человека, хозяина своей страны, которому до всего дело и который за все, что в ней совершается, считает себя в ответе.
Жил Антошин в одном мире и попал в антимир. Все наоборот. Полная и всеобщая противоположность знаков. То, что в прежнем мире Антошина существовало со знаком плюс, здесь имело перед собой знак минус, то, что он привык видеть со знаком минус, здесь имело перед собой жирный и наглый плюс.
В привычном, прежнем мире Антошина человеку до всего должно было быть дело. Здесь, в императорско-купеческом антимире, над всеми его городами и весями беспрерывно висел свирепый и пронзительный, как полицейский свисток, окрик: «Не твое дело!»
И, как послушное, рабье эхо этого окрика, обыватели в своих норах с хохотком отрыгивали смиренно мудрыми поговорочками: «Наша хата с краю», «Всяк сверчок знай свой шесток», «Наше дело телячье - замараем хвост, хозяин вымоет».
Но были и в этом антимире люди, которым до всего было дело.
И Антошину в этом сумрачном антимире тоже до всего было дело. Он умер бы от унижения и возмущения, если бы не мог присоединиться к этим людям.

VII

Нужен был карандаш, чтобы записать то, что вечером сообщит Фадейкин, И бумага, чтобы было на чем записать. И бумага для будущих листовок. И чернила, ручка, перья и красно-синий карандаш, чтобы эти листовки писать. И место, где это можно было бы делать спокойно, вдали от лишних глаз. И место, где эти листовки хранить.
- Но прежде всего требовался человек, которому можно было бы поручить закупить все необходимые письменные принадлежности.
Ефросинья отпадала сразу. И Дуся. И Степан. В самом крайнем случае их можно было бы попросить приобрести тетрадку-другую, ручку с пером и чернила. Будто бы для Шурки. И то обязательно поднялись бы ненужные расспросы. А главное, не хотелось подводить невинных людей под полицейские неприятности, если Антошин попадется со своими листовками.
Что до Фадейкина, Симы или кого-нибудь другого с Минделя, то они исключались по той же причине, по которой Антошин и сам не мог заняться этими покупками: мастеровой, приобретающий письменные принадлежности, да еще в более или менее значительных количествах, - слишком необычное, а потому и легкозапоминаемое явление.
И вообще, лучше, если таким делом займется существо несовершеннолетнее.
Так родилось первое революционное поручение Шурки Малаховой.
Они будто бы просто пошли гулять. И будто бы Антошину внезапно пришла в голову мысль, что неплохо бы. Шурке научиться писать.
Оказалось, что Шурка не прочь.
Тогда Антошин высказал мнение, что дело это в долгий ящик откладывать не следует, потому что до пасхи не так уж много осталось и есть поэтому смысл начинать сегодня же.
Шурка и против того, чтобы начинать сегодня же, ничего не имела.
Тем самым совершенно естественно возник вопрос о письменных принадлежностях.
Но даже столь юная покупательница, как Шурка, запоминается, если у нее такие пышные темно-рыжие волосы, такое тонкое, живое и смышленое личико и такая ветхая одежонка. Поэтому самая простая предосторожность требовала сделать эти покупки как можно дальше от Большой Бронной.
Для Шурки это было ослепительным сюрпризом: так запросто, за здорово живешь, прокатиться на конке. Только, конечно, никто дома не должен был узнать о таком безрассудном мотовстве.
Шурка согласилась, что об этой прогулке лучше дома промолчать. Да и во дворе тоже.
Третий раз за неполные десять лет своей жизни Шурка насладилась этим роскошным способом передвижения. Но оба предыдущих раза она ездила с матерью в вагоне, по случаю праздника битком набитом пассажирами. К окнам Шурке так и не удалось подступиться, а о том, чтобы попасть на манящие высоты империала, и мечтать не приходилось. Особам женского пола проезд на империале был строжайше заказан специальным постановлением Московской городской думы. Поэтому Шурка в те два предыдущих раза и тысячной части того удовольствия не испытала, что сейчас, на империале, рядом с Антошиным.
Она взахлеб, во весь голос читала вывески на домах, рекламные щиты на встречных конках (все больше про цирк и про коньяк Шустова), дощечки с названиями улиц на угловых домах, которые становились все приземистей и неприглядней по мере того, как конка увозила Шурку все дальше от ее дома.
Впервые увидела она высокие и мрачноватые Красные ворота, всамоделишные, как и Новые Триумфальные, что у Смоленского вокзала, совсем не то что Никитские, Петровские, Арбатские, Пречистенские, Яузские, Сретенские, Мясницкие, в которых настоящих ворот не было… Оказалось, что кроме Смоленского вокзала имеются еще и Николаевский, и Рязанский, и Ярославский. Все три на одной площади, огромной-преогромной, кишащей сотнями легковых и ломовых саней, полной криков, свистков, гудков, конского ржанья, скрипа полозьев. И тьма-тьмущая людей, молодых и старых, богатых и бедных, мужчин и женщин, мальчишек и девчонок…
Не худо бы, конечно, хоть разочек прокатиться в поезде, и чтобы паровоз гудел и свистел. Но если трезво смотреть на вещи, то и в конке далеко не всякому перепадает.
Это было такое удовольствие! Глазеть во все глаза с высоты империала на широченную и грязную улицу, на медленно уплывавшие назад по обе ее стороны развеселые привокзальные кабаки и трактиры, цирюльни («Стрижем, бреем, пиявки ставим!»), мелочные лавки, балаганы с разноцветными россыпями разнокалиберных сундуков и плетеных корзин, бревенчатые лабазы «Торговля овсом и сеном», амбары, будки, зачехленную до воскресного дня карусель, шорные лавки с хомутами на внешней стене, булочные, дровяные склады, длиннющие заборы, пустыри без заборов, рогожные и мешковые склады и снова дровяные и лесные, и снова заборы, и обывательские домишки с палисадничками, огородами, и полосатые будки городовых, и приземистую церковь, сквозь распахнутые двери которой можно было сверху увидеть и теплящиеся разноцветные лампадки, и зыбкое пламя свечей, и лапти, и спины коленопреклоненных богомольцев…
И так они с Антошиным ехали, быть может, полчаса, быть может, час, пока вдруг не очутились на краю света, почти у самой Покровской общины.
На конечной остановке они не торопясь сошли с горнего империала на грешную и скользкую землю, постояли маленечко, полюбовались, как кучер отпрягал лошадей от того края конки, который только что был передним, и прицеплял к бывшему заднему краю конки, которому теперь до обратной конечной остановки выпадала завидная участь быть ее передним концом.
Обогатив свой кругозор этим новым доказательством относительности понятий и судеб, Антошин с Шуркой пустились пешочком в обратном направлении, пока уже на Каланчевской улице не обнаружили в конце концов писчебумажную лавчонку.
Антошин остался на противоположном тротуаре, а Шурка впервые в жизни, гордая и важная, переступила порог писчебумажной лавки. Лениво звякнул колокольчик над дверью. Из-за ситцевой занавески вышел хозяин, старичок такой же пыльный, как и его заведение. Возможно, его и удивило, что такая пигалица совершает столь крупные закупки (одних тетрадей десять штук!), но ничем своего удивления не проявил.
Получил деньги, аккуратно запаковал покупку, перевязал розовой ленточкой. Подумал, подумал, да и отвалил Шурке в виде поощрительной премии два листа переводных картинок. С ума сойти!..
Торопясь, пока старик не передумал, Шурка пулей выскочила на улицу, взволнованная, сияющая, как новенький грошик.
Антошину бы восхититься, какой красивый получился пакетик, а он, не говоря ни слова, тут же на улице его распаковал, а покупку рассовал по карманам и за пазуху.
Ленточку он, правда, отдал Шурке.
Выпадают же иногда девочкам такие везучие дни!..

VIII

В договоренный час прикатил Фадейкин. К этому времени у Антошина в кармане полушубка уже лежала самодельная записная книжечка и очиненная половинка карандаша. Оставалось только найти укромное местечко, где можно было бы спокойно и не вызывая ничьих подозрений записать принесенные Фадейкиным сведения. «Только!» В подвале у Малаховых, на виду у хозяев, этого, конечно, делать нельзя было. К Симиной тетке и далеко и поздно, и, по крайней мере в первый раз, нельзя появляться без Симы. И на бульваре нельзя было устроиться. Темно, холодно и, главное, подозрительно: с чего это люди вдруг не дома, за столом, а на холоду что-то записывают…
Пришлось, по зрелом размышлении, положиться на память. Антошин переспросил по нескольку раз каждую цифру, каждую фамилию (фамилии он все же кое-как второпях умудрялся записать), для контроля повторил, распростился и скорее домой, пока не позабыл.
Вернулся, снял полушубок и будто бы письмо сел писать.
Он просидел допоздна и составил проекты сразу двух листовок. Одну - о единстве интересов рабочих и работниц, другую - насчет штрафов на Минделевской мануфактуре.

IX

Утром Антошин подговорил Степана, и, когда Ефросинья вернулась с рынка, они оба ее атаковали: нужно Шурку обучить грамоте. Какая-де может быть модная портниха, которая ни читать, ни писать не умеет. Ни тебе обмер заказчицы записать, ни модный журнал прочитать, ни счет выписать. Ефросинья по-прежнему попробовала сослаться на Дусину судьбу, но ей в противовес было выдвинуто соображение насчет Лукерьи Игнатьевны Бычковой. Много ли она успела бы в своем деле, кабы не была хорошо грамотной. Да и со стороны заказчиц к грамотной мастерице совсем другое отношение.
Ссылка на мадам Бычкову сломила сопротивление Ефросиньи, и уже к двенадцати часам утра следующего дня Шурка, вся в чернилах и блаженно высунув кончик языка, тоже измазанного чернилами, счастливая и торжественная, показывала Степану, как здорово у нее получаются цифирки "1", "4" и "7" и буквы "О", "А" и "Н"…
Учить ее было весело и приятно. У этой девчурки была железная воля и неистребимая жажда учиться… Эх, такую бы Шурку да в гимназию!..
На дворе стояла сырая, мерзкая погода. Играть на двор девочку не пускали, и она в три дня извела обе свои тетрадки, Антошин сходил на Тверскую и купил ей еще две, чтобы не трогать те, заветные, которые хранились у него на самом донышке сундучка, под его немудрящим бельишком.
Пока речь шла об отдельных буквах алфавита, дело шло более или менее гладко. Даже буквы «ять» и «фиту» он срисовал из букваря и сам запомнил. Но к концу недели Шурка уже освоила все буквы. Надо было переходить на списывание целых слов, и тут перед Антошиным возникли немалые трудности.
Очень обидно оказаться неграмотным человеком уже на третьем десятке своей жизни. В вузе Антошина ставили в пример другим студентам: он писал без ошибок. Давно, еще с довузовских времен. Теперь перед ним встала страшная проблема буквы «ять». Только тот, кому когда-нибудь приходилось иметь дело с этой адовой буквой, может представить себе, какие трудности возникли перед Антошиным, когда ему привелось столкнуться с нею вплотную. Надо было научить Шурку грамотно писать и, главное, надо было грамотно писать листовки.
С Шуркой он из положения вышел. Купил в лавчонке у Ильинских ворот подержанную хрестоматию «Добрые семена» и приучил Шурку каждый день переписывать из нее не меньше чем по тетрадной страничке. При ее прилежании, внимательности и памяти Шурка таким образом совершенно механически, научится писать без ошибок.
Но как быть с листовками? Где в них писать букву «ять», а где "е"? Где в родительном падеже единственного числа писать в конце слова «аго», а где «ого»? Этим премудростям в одну неделю не научишься. Посоветоваться Антошину было не с кем. Отредактировать листовки было некому. Дусе не дашь. Фадейкин и Сима малограмотны. Сюда-бы сейчас студента этого, как его, Синельникова, с которым они тогда, в Новый год, познакомились на бульваре. Живет он совсем рядом, в Гиршевых домах на Малой Бронной. Ничего не стоило бы подстеречь его. Но Синельников, конечно, с ним и разговаривать не станет. Будет остерегаться и будет прав…
Думал Антошин, думал, да и решил писать свои листовки, придерживаясь привычной ему советской орфографии…

X

Таяло, как в конце марта, а шла всего лишь третья неделя января. На улице было отвратительно, слякотно. В подвале Малаховых духота стала влажной и густой, как в бане. Степану было худо. Он потел, кашлял, стал невыносимо раздражителен, то и дело кидался то на Ефросинью, то на Шурку и Антошина. Ни с того ни с сего выпорол Шурку. И это было настолько несправедливо, что Шурка не удостоила его ни единой слезинкой, ни единой мольбой. Она лежала, крепко стиснув зубы, на острых коленках отца и только вздрагивала от каждого удара ремня.
И надо же было, чтобы именно в это время в подвал спустился… Конопатый. Он посмотрел на Степана, поморщился, словно от чего-то очень горького и противного, хотел, видно, вмешаться, но, не уверенный, что его вмешательство не приведет Степана в еще большее неистовство, сделал вид, будто и не видит, чем тот был занят.
Он молча уселся на табуреточку возле верстака и стал стаскивать со своих ног сильно прохудившиеся ботинки. Стаскивал и краем глаза следил за отцом и дочерью, которые с одинаковым любопытством на него смотрели: шутка сказать, человек чуть ли не с каторги вернулся!.. Они оба забыли о страстях, которые их только что раздирали, и глазели на него с умиротворенным простодушием. Шурка полежала так, полежала на отцовских коленях, да и слезла безо всякого сопротивления с его стороны, подошла поближе к Конопатому, уставилась на него, как на существо загадочное, интересное, но не безопасное.
- Здравствуй, егоза, - сказал ей Конопатый таким тоном, словно ничего особенного только что не происходило между нею и отцом. - Тебя Феклой звать или Степанидой?
- Здравствуйте, - сказала в ответ Шурка. - Только меня не Феклой зовут. Я Шурка… А я вас, дяденька, знаю. Вы в меблирашках живете, у Зойки.
- Правильно, - сказал Конопатый. - Не буду отрицать. Это ты здорово приметила.
- А вас зовут Конопатый… Только я вашего имени-отчества не знаю.
- Сергей Аврамыч, - представился ей Конопатый. - А фамилия - Розанов.
- Нет, вы Конопатый, - победоносно замотала головой Шурка. - У кого угодно спросите на дворе. Всякий скажет, что Конопатый.
- Да брось ты, Шурка, глупости говорить! - смутился за нее Степан. - Вы на нее внимания не обращайте, господин Розанов. Одно слово, дите…
- Вы меня извините, господин Малахов, но у меня к вам препокорнейшая просьба. Можно тут же, при мне, подправить мои штиблеты? Уж очень я, знаете, к ним привык…
Носки у Конопатого были штопаные-перештопаные и совсем мокрые. Он тоже кашлял, только куда натужней Степана. Глаза у него нехорошо блестели. На желтых скулах пылал ярко-розовый румянец.
«Эге! - подумал Степан. - Да у тебя, брат, дела похуже моего!.. И носочки твои хоть выжимай… Знаем мы, брат, твою привычку! Просто единственная это у тебя пара…»
Ботинки у Конопатого совсем раскисли. Чинить их в таком виде не представлялось возможным. Надо было их сперва основательно посушить, а уже потом чинить.
Так Степан Конопатому и сказал, благодарный ему за то, что тот будто бы и не видал, как он расправлялся с беззащитной и гордой Шуркой. Он предложил Конопатому воротиться к себе в номер. Шура придет, возьмет его штиблеты, а после починки принесет обратно.
Так и порешили.
С этого часа началась короткая, но добрая дружба Конопатого с малолетней Шуркой Малаховой.

XI

К неотпускающим болям в боку прибавилась омерзительно гнилая погода. Именно этими обстоятельствами Антошин и склонен был впоследствии объяснять странные и обидные пробелы в его воспоминаниях. Исключительно четко запечатлевшиеся события - и тут же рядом целые недели, словно подернутые густым и злым туманом, сквозь который проступают только самые общие очертания других событий, зачастую не менее важных и волнующих.
Он только очень смутно помнит вторую встречу с ребятами с Минделя. Смешную и трогательную Симину тетку, насмешливого и порывистого Тимошу Коровкина, строгую, почти чопорную мотальщицу Феню. Нет, кажется, Фадейкин и Сима не ошиблись в своих рекомендациях. Он помнит, как, волнуясь и запинаясь, читал им проекты обеих своих листовок и как они все четверо дружно, в один голос, хвалили, удивлялись, как это складно у него получается и трогательно. Скорее всего, боялись обидеть его, щадили его авторское самолюбие. Потому что, когда до них дошло, что Антошин действительно заинтересован в их соображениях, замечаний хватило.
Подписывать листовки решили просто: «Группа рабочих и работниц».
Тщательно обсудили, как бы потолковей и без лишнего риска эти листовки распространить и кому этим делом заняться.
Сима и Коровкин ходили на Минделе в бузотерах. Чуть что, их бы заподозрили в первую очередь. Поэтому опасную и ответственную честь распространения листовок - пришлось возложить на Фадейкина и Феню.

XII

Сонный подвал. Беспокойный храп Степана за ситцевым пологом. Свеча на столе. Аккуратно нарезанные тетрадные листочки. Красный карандаш. Тоненькая стопочка готовых листовок. Только что начатая листовка, которую Антошин быстро, почти механически заполняет ровными рядами крупных красных печатных буковок, и мысли, неотступные мысли о Конопатом…
Конопатый был очень плох. Эта проклятая погода!.. Эта чертова гнилая и промозглая оттепель, которая уже вторую неделю длится и которой, казалось, конца не будет… Конопатый был очень плох. Так и пылились и сохли под койкой, на которой пластом лежал их хозяин, ни разу не надеванные после ремонта ботинки. Хорошо еще, что у него оставались кое-какие деньжонки. Горничная Нюра его жалела, урывала время, чтобы сбегать купить ему сахару, хлеба, молочишка. Но она весь день была в расходе, и Конопатый помер бы от скуки, если бы не Шурка. Шурка его навещала каждый божий день. Убегала из дому, будто бы поиграть во дворе или на бульваре, а сама заберется, бывало, в комнату к Конопатому, сидит, свесив ноги, на колченогом крашеном табурете и точит с ним лясы… И, кроме Шурки, никого…
А Антошину дорога к Конопатому была заказана. Он не был уверен, знают ли на Немецкой улице о том, что случилось с Конопатым. Он написал письмо Бойе: «Уважаемый Константин Федорович! Известно ли вам, что Розанов С. А., недавно прибывший из далекого путешествия, тяжело заболел и лежит совершенно одинокий и беспомощный в меблированных комнатах в доме Филимоновой, на Большой Бронной улице? Пусть кто-нибудь придет навестить его. Только, осторожно: за домом следят».
Подписываться не стал и почте письмо не доверил. Сам отправился на Немецкую улицу, поднялся по невыносимо трещавшей лестнице к дверям заветного мезонинчика и подсунул под них письмо.
Вот и все, что он мог сделать для Конопатого. Уже спустя дня три, узнав, что Шурка (ну и скрытная девчонка!) днюет и ночует у постели Конопатого, он купил кое-каких гостинцев и передал через нее, строго-настрого заказав говорить, чье поручение она выполняет. Шурка все сделала - как следует. А Конопатому в тот день было не до расспросов.
Очень горько было Антошину, что такой человек умирает и думает о нем как о полицейском шпике, царском холуе.

Предыдущая страница 13 Следующая страница


Голубой человек 14

XIII

Точно в воду глядели тогда, на втором занятии кружка.
Только пошел на Минделезской мануфактуре слух о каких-то листках, которые неведомым путем появились на стенах фабричных уборных и кой у кого в спальнях под подушками, как Сима и Коровкин, вернувшись с работы, обнаружили странный беспорядок в своих сундучках. Кто-то в них рылся. Они не растерялись, подняли скандал, что, к ним в сундучки посередь бела дня лазили воры, бегали жаловаться в контору, кричали, что хожалые только зря жалованье получают, а у них под носом к людям в сундучки лазят… Словом, если и было до этого какое-то подозрение насчет Симы и Коровкина, оно должно было рухнуть под напором такого потока благонамеренного и простодушного негодования.
А на другой день на стенах уборных снова появились листовки, и их снова читали вслух любопытным фабричные грамотеи. И снова набежали сторожа и, матерясь, соскабливали наглухо, столярным клеем приклеенные тетрадные листки, аккуратно исписанные крупными красными печатными буквами.
Жандармский ротмистр фон Фогельзанг по этому случаю вызывал к себе в управление фабричного жандарма Егорчука и изволил в последовавшей беседе стучать по своему дубовому письменному столу кулаком. После сего Егорчук, злой как черт, собрал в конторе всех сторожей, дворников и хожалых и тоже стучал кулаком. По канцелярскому столу. Сосновому. А сторожа, дворники и хожалые, и до того не отличавшиеся ангельскими характерами, пуще прежнего остервенели, шныряли повсюду и в самое неурочное время и сыпали почем зря штрафами и зуботычинами.
Собравшись в ближайшее воскресенье на свое очередное собрание, - «Группа рабочих и работниц» с удовлетворением отметила, что шум листовки наделали изрядный, в спальнях и в уборных только о них и разговору, но что, раз на ноги подняты все сторожевые псы господина Минделя, лучше их до поры до времени не дразнить, зря не рисковать, а оставшиеся несколько листовок пока что оставить при себе.
В тот вечер Антошин рассказывал сон о том, как Сима, уже замужняя и мать четырех ребят, будто бы переезжала из подвала в апартаменты господина Минделя.
- А Миндель куда? - спросил - Фадейкин, дурачась.
- А Минделя в Симин подвал.
- А Миндель что? - спросила Феня.
- А что ему оставалось делать? - сказал Антошин. - Как все, так и он.
- А это кто такие все? - спросил Коровкин.
- Все буржуи. Ну, все хозяева, фабриканты.
- Ну да, - протянул Фадейкин. - Так они тебе и согласятся. Что они, дурные, что ли?
- Заставят, переедут. Как миленькие.
- Это кто ж их заставит? Царь, что ли? Или околоточный? - поинтересовался Фадейкин. - Ну и сны ж тебе, Егор, снятся! Уморушка…
- Ты и заставишь, - очень серьезно ответил ему Антошин. - Ты, Феня, Тимоша, все рабочие, крестьяне…
- Нам чужого не нужно, - сказала Сима, - да пускай они подавятся своими квартирами, своим богатством!..
- А вот давайте о том и потолкуем, - предложил Антошин, - кто это богатство создавал, кому оно принадлежит и кому по справедливости должно было бы принадлежать…
Нет, грех было бы жаловаться на таких кружковцев. Особенно на Фадейкина, Любую мысль, любой довод Антошина он схватывал буквально на лету, легко, с каким-то даже упоением расставаясь с привычными с детства понятиями и заменяя их новыми, революционными. Пропагандировать его было бы подлинным удовольствием, если бы он был единственным слушателем. Но этот парень был дьявольски нетерпелив и нетерпим даже к тем, кто хоть на минуту отставал от него в восприятии новых идей. Он так свирепо обрушивался на них со своими разъяснениями и укорами в непонятливости, что это вывело бы из себя и ангела. Но он был при этом так откровенно и бурно счастлив раскрывавшейся перед ним логикой и справедливостью революционной мысли, что было бы попросту грешно испортить ему этот праздник резким замечанием.
Пока Антошин придумывал, как бы потактичней обуздать клокочущий темперамент Фадейкина, особенно в Симином присутствии, для которой самоё незначительное унижение Фадейкина было бы серьезным переживанием, инициативу взяла на себя тихая Феня.
Вдруг, ни с того ни с сего, когда разговор уже шел на чисто экономическую тему, она с невиннейшим видом обратилась к Антошину:
- А вы не помните часом, кто в вашем сне был Симиным мужем?
Антошин с удовольствием подхватил эстафету.
- Определенно не скажу, - протянул он, как бы припоминая. - Бородатый такой… Илюшиного роста, чуть только разве потолще… Я даже поначалу подумал, не Илюша ли… Только нет, скорее всего, это все-таки не Илюша… Тот, который мне во сне привиделся, ни с того ни с сего на своих не кидался…
Феня удовлетворенно фыркнула. Коровкин усмехнулся. А Фадейкин сказал: «Да ну тебя!», покраснел и отвернулся. И совершенно зря отвернулся. А то он увидел бы, что и Сима тоже здорово смутилась…
Вернувшись на Большую Бронную, Антошин до самого обеда строчил проект новой листовки. Она начиналась так: «Рабочий, работница! Подумай, почему фабрика, на которой ты работаешь, принадлежит не тебе, а господину Минделю…»
Он словно предвидел, что судьба отпустила ему очень мало времени для революционной работы, и торопился сделать за этот срок как можно больше.

XIV

После обеда он вышел во двор - подышать свежим воздухом, отдохнуть. По-прежнему таяло. Было тихо и безлюдно. Жильцы наслаждались послеобеденным воскресным сном. В палсадничке возле врытого в землю стола сидели на лавочке и тихо разговаривали о чем-то красивом и возвышенном возлюбленные из второго подъезда: «коммерсант» - выпускник коммерческого училища Сержик Рымша, младший сын Митрофана Семеныча, акцизного чиновника и ростовщика-любителя, и Софочка Похотова - дочь мясника (образование домашнее). Семнадцатилетний Сёржик был прыщав и аристократичен. Софочка жадно тянулась к просвещению, но вела себя независимо, понимая, что скорее всего Сёржик для нее никакой не жених.
По другую сторону низенькой изгороди лавочка была свободна, и Антошин сел ка нее. У него и в мыслях не было мешать шептавшейся парочке. Еще меньше собирался он подслушивать их разговор. Это было не в его характере, да и было ему совсем не до них.
Но Сержик Рымша появление поблизости Антошина воспринял с высокомерием наследного принца и грубостью постового городового.
- Пойдемте отсюда, Софочка, - произнес он с неподражаемым аристократизмом. - Запахло хамом.
Софочка окинула Антошина оценивающим взглядом: «Его бы, хама этого, чуточку постричь, одеть в приличное платье, научить читать и писать, дать приличных родителей, и куда бы до него тебе - прыщавой лягушке!»
(«Коммерсантов» в те годы, по причине зеленых околышей их фуражек и зеленых петлиц на шинелях, барышни за глаза сплошь и рядом называли лягушками.)
Что и говорить, Антошин был и стройней, и шире в плечах, и лицом куда тоньше ее кавалера. Но, конечно, Софочка так только подумала, а сама без лишних слов встала и приготовилась уйти с Сержиком туда, где хамом не пахло.
Антошин отлично отдавал себе отчет, что человеку, ведущему подпольную революционную работу, надо поменьше ввязываться в случайные ссоры, особенно во дворе, где ты проживаешь. Но отпустить оскорбителя безнаказанным было все же свыше его сил.
- Барин, а барин! - обратился он к Рымше так, словно ничего особенного и не произошло. - Вы, часом, не Зои ли Федоровны сыночек будете?
Серж окинул его взглядом, который спалил бы дотла любого менее огнеупорного собеседника:
- Какой-такой Зои Федоровны?
- Которая меблирашки, - в высшей степени простодушно пояснил Антошин.
- Болван! - процедил сквозь зубы коммерсант. - Я дворянин.
- Во-во! - понимающе покачал головой Антошин. - Я так и думал, что вы совсем не ее сын…
Софочка не очень разобралась в словах Антошина, но Серж понял, что вот только что эта деревенщина обозвала его сукиный сыном, а придраться нельзя.
- Мерзавец! - зарычал он, сжал кулаки и сделал вид, будто собирается накинуться на Антошина. - Да я тебя, хамово отродье!..
- Вот что, баринок, - спокойно двинулся ему навстречу Антошин. - Человек я конечно, против такой особы, как ты, маленький. Посылать тебя туда, куда мне хотелось бы тебя послать, права не имею. Но ежели кто послал тебя к какой-нибудь матери, иди!..
- Да я тебя!.. Да ты у меня! - чуть не задохся от унижений Рымша, но кидаться на Антошина не решился, а побежал в дворницкую искать на Антошина управу. Софочка снова окинула Антошина оценивающим взглядом. Этот парень совсем не дурак!
Зевнула, вздохнула и пошла домой. Все-таки великое дело привычка: после обеда в воскресенье ее всегда тянуло соснуть. Поэтому-то она и обещала в дальнейшем отлежаться в роскошную женщину.
А случившийся в это время поблизости Евсей, знакомый уже нам брючник из заведения господина Молодухина, потащил Антошина в заведение. Небось туда дворник искать Антошина не пойдет. А пока суд да дело, и Рымша остынет. Да и дворнику не такой уж интерес защищать поруганную честь прыщавого коммерсанта. Этот Рыпшеныш у многих был уже в печенках.

XV

Евсей был человек незлобивый, непутевый и очень одинокий. Был он из дворовых, родных в Москве не имел, а с теми, что оставил в деревне, связь потерял еще двадцать с лишним лет тому назад. - Портняжному ремеслу он обучился в полковой швальне во время солдатчины. Брючник из него получился не ахтительный, приличных штанов он себе за четверть века работы так и не нажил, но к нищей своей жизни привык и особенно не унывал. В заведении Молодухина к нему относились в общем неплохо, но всерьез не принимали. Кое-кто даже считал его дурачком, божьим человеком, а он был совсем не глуп, а только слишком, непростительно добр к людям и слишком близко принимал к сердцу чужие обиды и горести. Глупых и болезненно самолюбивых, его сочувствие раздражало и, унижало. Благо бы самостоятельный мужчина, а то огарок, какой-то, а тоже, позволяет себе. При тщедушном сложении и слабом здоровье был Евсей не по возрасту драчлив, спуску обидчикам не давал, а потому долго на одном месте не задерживался. Да за него особенно и не держались, потому что, как мы уже упоминали, брючник он был не ахти какой…
К Антошину он относился с душевным доверием и раз, сумерничая с ним во дворе на лавочке, признался, что очень бы ему хотелось побыть, царем. Недолго, недельки две-три.
- Был бы я царь, - сказал он, - я бы, конечно, первым делом маленечко приоделся, справил бы себе шубу хорошую, сапоги, шапку барашковую. Врать не буду, справил бы… покушал бы царской пищи, винца царского, понятно, отведал бы… Но в крайнем случае я бы себе ничего не брал, а приказал бы объявить такой закон: всем брючникам (ну, и сюртучникам, у которых много ребят), как станут они старенькие, чтобы от царя шло жалованье, что-бы им отдых был и чтоб не ходили они день и ночъ в одних исподниках… Издал бы я этот закон, наказал бы сенаторам, чтобы его сполняли без обману, и ушел бы с престола хоть куда угодно… С дорогой душой.. - А с сапожниками как? - спросил eгo Антошин.
- А чего с сапожниками? - не понял Евсей.
- А сапожникам, когда состарятся, денег не давать?
- На, всех не хватит, - вздохнул Евсей, - чтоб и нa брючникрв и на сапожников… Уж больно много портных на белом свете… И никто на свете хуже портного не живет… Это уж я тебе, как перед господом богом, говорю, нету хуже их жизни…
В заведении Молодухина Антошин давно уже был своим человеком. И сейчас, когда он ввалился вместе с Евсеем в воскресную послеобеденную тишину, те, кто спал, не проснулись, а те, кто вел в уголочке тихую и благостную воскресную беседу, не удостоили их даже взглядом. Так он с Евсеем и отсиделся, пока Рымшеныш отходил. А дворник Антошина и не вздумал искать. Сказал, что занят.

ГЛАВА ВОСЬМАЯ

I

- Помирает Конопатый, - сказала Ефросинья, растапливая печку, - уже он ситного хлеба не ест…
Стояло солнечное, удивительно теплое утро. В подвале было тихо. Степан ушел за товаром. Шурка - в Зойкины меблирашки, к Конопатому.
Морозная роспись на окошке расплылась, потускнела, покрылась зеленовато-желтыми потеками. Тоненький снопик солнечных лучей пробился сквозь лунку, которую Шурка вчера продышала на стекле, вырвал из полумрака ясный столбик неугомонных пылинок и уткнулся в коробку с деревянными шпильками. Шпильки засветились теплым и веселым янтарным светом. Шел двенадцатый час. Насучив для Степана впрок дратвы, Антошин собирался в город: в такую погоду грех сидеть в подвале.
- Помирает Конопатый, - повторила Ефросинья. - Для чахоточных такая погода хуже отравы.
- Жалко, - сказал Антошин, и голос его дрогнул, - хороший человек.
- Хороший - нехороший, это мне неизвестно, - рассудительно отозвалась Ефросинья, - а душа в нем человечья… Трудно человеку одиноко помирать. Ровно собака какая. Сходил бы ты к нему до обеда, а? А то с ним одна Шурка, дите. От дитя ему какой интерес - взрослому человеку?..
- Не любит он меня, - нехотя сознался Антошин, - остерегается.
- Это тебе мнится, - сказала с осужденьем Ефросинья, - какой-то ты мнительный, Егор.
- Нет, не мнится, - печально отвечал Антошин. Горько было сознавать, что ему заказан путь к единственному революционеру, с которым судьба свела его здесь, в дореволюционной Москве. Явиться теперь к Конопатому без спросу? Но это бы только отравило умирающему его последние часы… Конопатый умирал в одиночестве. Легальными знакомыми он еще не успел обзавестись. А тем нескольким нелегальным, с которыми он познакомился на явке по прибытии из Якутска, вход к нему был заказан: за двором была установлена слежка - Сашка Терентьев замаливал свои грехи. На той неделе его нежданно-негаданно вызвали на Большой Гнездниковский в охранное отделение, дали понять, что дело его поправимое и чтобы он старался. Вот Сашка и старался. С утра до ночи он рыскал по двору или посиживал у ворот, коротая время с дворником Порфирием. А когда ero пробирал мороз, Сашка забегал погреться в Зойкины меблиращки. Он вытаскивал из кармана бекеши сороковочку, привычным ударом о ладонь вышибал из нее пробку и не торопясь распивал ее с хозяйкой заведения, развлекая Зойку жалобами на Дусину жестокость и постыдное поведение, похвальбой о своих небывалых амурных победах над генеральшами и купчихами и туманными намеками на теперь уже совсем близкий новый взлёт его карьеры.
Но пока что Сашке не везло. Приходила, правда, прошлым воскресеньем с кошелкой в руках какая-то беленькая барышня с суровым и милым лицом. Она спросила, где тут меблированные комнаты госпожи Щегловой. Сашка проводил ее до самого входа, распахнул перед нею обитую драным войлоком дверь и учтиво последовал за нею на второй этаж. Зойки не было. Девушке пришлось снова обратиться к Сашке, чтобы узнать, где тут проживает господин Розанов, ее двоюродный брат. На этот раз Сашка проводил ее до самых дверей, за которыми умирал Конопатый.
Он приоткрыл их и крикнул:
- Господин Розанов, к вам ваша сестричка-с! - пропустил вперед девушку и успел наметанным оком заметить, что она Конопатому не знакома.
Дверь за нею захлопнулась, а Сашка присел на корточки и прильнул синеватым острым ухом к замочной скважине.
- Воняет! - промолвил вдруг умирающий неожиданно сильным голосом. Какая-то скотина дышит в скважину…
Сашка отпрянул от дверей, переждал несколько мгновений и снова устроился у скважины, но ничего, кроме обычных соболезнований и пожеланий скорейшего выздоровления, не услышал.
Барышня оставила Конопатому вареную курицу, картузик с конфетами «Каприз», бутылку дешевого вина, фунта два антоновских яблок, пачку чаю, фунт сахару, затем осторожно, на цыпочках, неслышно приблизилась к выходу и с силой толкнула дверь.
Сашка взвыл от боли и отлетел в глубь коридора, потирая ушибленный лоб.
- Низкий вы человек! - сказала девушка, побледнев от гнева. Дробно стуча старыми калошками, она сбежала по ступенькам во двор.
Соблюдая положенную по инструкции дистанцию, Сашка припустил за нею.
Он не терял ее из виду, пока она спускалась по Большой Бронной. Потом она повернула на Большой Козихинский, оттуда, не оглядываясь, но явно заметая следы и все ускоряя свои шаги, свернула на Спиридоньевскую, со Спиридоньевской - на Трехпрудный, а на самом углу Благовещенского неожиданно села на извозчика и поехала по Ермолаевскому к Патриаршим прудам.
Сашка рысью помчался за нею, потому что, как на грех, больше извозчиков поблизости не оказалось. Но пока он добежал до Патриарших прудов, барышня уже давно была где-то далеко на Большой Садовой.

II

А сегодня, в одиннадцатом часу утра, пришел к Конопатому доктор. Молодой, краснощекий; плохо одетый. На его толстом курносом носу смешно подрагивало пенсне на черном шелковом шнурочке. Совестясь перед Розановым своего завидного здоровья, он тщательно и долго его выстукивал.
Розанов вежливо давал себя тормошить, но, когда тот а попытался было говорить что-то утешительное, мягко остановил его:
- Учтите, коллега, я сам без, пяти минут врач… Меня взяли накануне государственных экзаменов… Шурочка, дай дяде доктору табуреточку.
Шурка, сидевшая на облезлой клеенчатой кушетке, свесив ноги в валеночках, расшитых линялыми розовыми узорами; кинулась подавать расстроившемуся доктору табуретку.
- Познакомьтесь, - сказал Конопатый, - это Шурочка, моя наперсница и милосердная сестрица.
- Очень приятно, - отвечал вконец растерявшийся доктор и легонько сжал в своей ручище Шуркину сухую теплую ручонку.
Шурка восхищенно фыркнула.
- А если. - неуверенно продолжал доктор, - а как вы посмотрите, если мы вас в больницу? Может быть, даже в университетскую клинику…
- Не могу, - усмехнулся Конопатый, - у меня здесь барышня знакомая. - И снова кивнул на Шурку.
Девочка снова фыркнула и тряхнула рыжими косичками, как молодая лошадка.
- Нет, верно, коллега, - продолжал Розанов, видя, что доктор собирается настаивать, - я уж лучше здесь долежу свое… Все-таки в компании…
Он не докончил фразы, потому что Шурка вдруг подозрительно зашмыгала носом.
- Это еще что такое! - прикрикнул он на нее и закашлялся от напряжения. Ты меня раньше времени не хорони!.. Мне еще на твоей свадьбе поплясать надо!.. А ну, подавай мне моментально чаю, а то у меня, сама знаешь, разговор короткий: расчет и будь здорова!.
Шурка бросилась наливать чай.
- И ситного! Моего любимого! Живо!
Чтобы успокоить девочку, он заставил себя проглотить несколько глотков порядком остывшего чая и даже кусочек хлеба.
- Сережа третьего дня уехал на Кавказ, - вполголоса сообщил ему тем временем доктор и Розанов скорбно сжал свои иссиня-бурые губы, - а тетя Маня прямо сбилась с ног, женихов ищет…
Шурка удивилась, почему эти смешные слова про тетю Маню так огорчили Конопатого, но спрашивать не стала: захочет, сам объяснит.
- Когда я вам потребуюсь… - громко заговорил доктор, но Розанов снова его перебил:
- Вы мне больше не потребуетесь… И не рискуйте собой, прошу вас. Тут все время рыщет один мерзавец, долговязый такой (Шурка догадалась, О ком-идет речь, но не подала виду)… особенно сейчас, когда наших друзей… когда тетя Маня… - и он горько махнул рукой.
Доктор с тоской и нежностью с минуту всматривался в очень желтое, изрытое посветлевшими оспинами лицо Розанова, потом дрожащими могучими пальцами снял пенсне, поцеловал Розанова в покрытый холодной испариной лоб, пожал ему руку сдавленным голосом произнес: «Прощайте, дорогой друг!», смешно всхлипнул и быстро вышел в коридор. Оттуда он, снова приоткрыв дверь, поманил Шурку.
Она выскочила в коридор. Доктор ожесточенно шарил по карманам своего пальто, пиджака и брток, тихо приговаривая: «Ах ты боже мой, ах ты боже мой!;. Ну как назло!..»
Во всех карманах он наскреб гривен а шесть серебра и меди и сунул их в руку Шурке.,
- Купишь ему апельсинов! - зашептал он, суетливо гладя ее по голове. Апельсинов, или конфет, или чего он там захочет… Понятно?
- Куплю, - сказала Шурка, по-взрослому поджав губы. - Вы не сомневайтесь… Дяденька доктор! - Она знаками попросила его нагнуться. А когда он нагнулся, она прошелестела ему на ухо, чтобы Конопатый не услышал: Дяденька, он умрет?
- Что ты, что ты! - неумело замахал на нее руками доктор, и Шурка поняла, что Конопатый уже не жилец на этом свете. - Только боже тебя упаси плакать при нем! - также шепотом предупредил её доктор…
- Скоро ты будешь совсем здоровый, - сказала немного погодя Шурка, вернувшись в комнату с покрасневшими глазами, только тебе кушать надо побольше. Доктор говорит, будешь хорошенечко кушать, совсем скоро выздоровеешь, к пасхе…
- Даже раньше, - поспешно согласился с нею Конопатый. - А кушать - этому мы сызмальства обучены… Хочешь, я сейчас зараз пуд хлеба съем?.. Только чтобы обязательно с изюмом…
В ответ на эту очевидную шутку девочка вдруг расплакалась.
Часа через полтора Конопатый понял, что до ночи ему не дотянуть, и тогда он велел Шурке сбегать за Егором, а самой покуда посидеть дома, с мамкой…
Антошин готовился к худшему, и все же он не мог себе представить, чтобы человек так изменился за какие-нибудь две недели.
- Похорошел? - усмехнулся Конопатый.
- Не очень, - пробормотал Антошин, невольно отводя глаза.
- Осталось мне, брат Егор, жизни, по моим расчетам, никак не больше суток.
Антошин собрался ему возразить, но умирающий, с трудом выпростав из-под жалкого линялого одеяла страшно исхудавшие руки, досадливо чуть приподнял правую:
- Не будем терять время… Нам нужно потолковать.
Ему было трудно. Через каждые несколько слов он останавливался, чтобы перевести дыхание. Но почти не кашлял.

Предыдущая страница 14 Следующая страница


15 Лазарь Лагин

- Вредно вам разговаривать, - сказал Антошин.
- Теперь уже не вредно… Радости в этом, конечно, мало, но факт… Ты понимаешь, что такое факт?..
- Понимаю, - сказал Антошин.
- Ну вот, сам посуди: речь у тебя городская, - даже интеллигентская… грамоте знаешь; слово «факт» понимаешь. - Тут Конопатый попытался сложить губы в улыбку, но улыбки не получилось. - Ко всему прочему встречаю я тебя тогда там вечером, у Арбатских ворот, когда ты снег грузил… Сам посуди, разве это не подозрительно? - Антошин в знак согласия молча кивнул головой.
- Говори спасибо Шурке… У нас тут с нею в последние дни много было о тебе говорено..! Она тебе не рассказывала?
Антошин отрицательно покачал толовой.
- От горшка три вершка, а слово держать умеет! - похвалил Конопатый Шурку. - Из нее настоящий человек получится… если не погонит ее жизнь на бульвар… Золотая девчушка… Не оставляй ты ее, Егору без своего присмотра… Она тебя любит.
- Не оставлю, - обещал Антошин.
- Так вот, думал я, думал и решил напоследок (Антошина резанул непривычно горький смысл, который придавал Конопатый слову «напоследок») потолковать с тобой по душам… Тем более что явок ты от меня все равно никаких не получишь… а доносов мне уже сейчас бояться вроде и не к чему… Да ты не обижайся! - сказал он, заметив, как перекосило лицо Антошина при этом невольном намеке. - Дело житейское.
- Я не обижаюсь, - успокоил его Антошин.
С минуту Конопатый отдыхал, сомкнув зеленовато-бурые, высохшие до полупрозрачного состояния веки.
Антошин тем временем поднялся с табуретки и на цыпочках направился к двери.
- Ты куда? - спросил Конопатый, не раскрывая глаз.
Антошин на цыпочках же воротился к постели и, нагнувшись к Конопатому, прошептал:
- А вдруг он нас подслушивает, Сашка?
- Доктор его увел от меня аж в Сергиев посад… Поводит его по лавре часочка два… Теперь Сашку жди часам к семи вечера, не ранее… Часов до семи у нас с тобою полная свобода…
Тут какая-то неожиданная мысль-озарила лицо Конопатого. Глаза его заблестели, на острых скулах появился бледный румянец. - Была не была!.. Хоть последние несколько часов проживу свободным гражданином!.. Дай-ка мне вон ту книжку, вторую слева на полочке!..
Антошин, достал ему книжку, Конопатый полистал ее и достал вырезанный из какой-то нерусской газеты портрет… Карла Маркса! Точно такой же, как тот, который когда-то показывала своим юным «историкам-марксистам» в Музее Революции Александра Степановна. Только этот был свежий, а тот, в музее, совсем пожелтел от времени. Теплая волна подкатила к сердцу Антошина: перед ним был один из первых, может быть даже из первого десятка, портретов Маркса, появившихся в России.
- Теперь, - сказал Розанов, которому этот портрет, казалось, прибавил сил, - теперь календарь побоку, а на его гвоздик наколи эту картинку… чтобы он у меня все время был перед глазами… Это был такой человек!.. Я тебе о нем сейчас расскажу…
Он снова маленечко отдохнул, закрыв глаза.
- Приколол? - спросил он, все еще не раскрывая глаз. - Тогда давай, Егор, заодно откроем окно, а?.. Вынимай вторую раму… на мой ответ… Скажешь Зойке, я приказывал - хочу дышать свежим воздухом и не бояться, что тебя подслушивает какой-нибудь царский холуй… Может, тебе обидно слышать такие слова про царя?
- Нисколько не обидно, - сказал Антошин, торопливо отдирая с краев оконных рам поотставшие от сырости полоски газетной бумаги: - чего ж тут такого обидного?
Столовым ножом он отогнул: гвоздики, которыми зимняя рама была приколочена к подоконнику и наличникам, дернул ее обеими руками на себя, вынул, поставил у стенки и распахнул окно.
В комнату хлынул солнечный свет и бодрящий, совсем по-весеннему сыроватый свежий воздух. И вместе с воздухом и солнцем со двора и Большой Бронной ворвались в затхлые Зойкины меблирашки вешние городские шумы.
Восторженно визжали ребятишки, игравшие в казаков-разбойников. Вовсю чирикали воробьи. У деревянной коновязи возле извозчичьего трактира глухо ржали в торбы с овсом извозчичьи клячи. Звенел невообразимо высокий тенор точильщика: «Точить ножи-ножницы, бритвы править!» «Старье би-ре-ом!» - вопил захожий татарин с мешком на спине. На соседнем дворе шарманка, задыхаясь и ухая, играла марш лейб-гвардии Преображенского полка. Под самым окном какая-то, судя по свежему голосу нестарая женщина рыдающим голосом попрекала кого-то невидимого и неслышного:
- Я тебе что? Я тебе, деспот, приказывала огурцы купить! А это что? Это разве огурцы?.. Огурцы, говоришь?! А где ихняя хрусткость, если это огурцы?. Да тебя за такие огурцы убить мало, Мазепа проклятая!.. Молчишь! Я тебе, ирод, помолчу! Где огурцы?!. Три копейки корове под хвост!..
Конопатый раскрыл глаза.
- Сядь поближе, - поманил он Антошина. Антошин придвинул свою табуретку к самому изголовью умирающего.
- Так вот, - сказал Конопатый, - парень ты, кажется, честный, грамотный… и если тебе дать правильное направление, сможешь ты сослужить народу хорошую службу, благородную… Конечно, если ты хочешь добра не только себе, но и народу…
- Хочу, - сказал Антошин. - Честное мое вам слово, очень хочу.
- Можешь себе представить, Егор, будет такое время… обязательно будет, когда не станет у нас в России ни царей, ни помещиков, ни фабрикантов… ни купцов… Никаких хозяев, которые живут чужим трудом… Чудно, а?
- Нет, почему же, - сказал Антошин, - нисколько не чудно.
- …И вся власть будет в руках народа… И не будет неграмотных… Всех будут учить бесплатно в гимназиях и университетах… И рабочих всех, кого теперь не допускают до ученья… Хотел бы ты быть студентом, Егор? Ты не стесняйся, говори… Тут нет ничего смешного…
Ах, как Антошину хотелось сказать, что он студент-заочник, что через два с половиной года он стал бы уже инженером, если бы не эта удивительная перемена в его жизни! Но Конопатый все равно не поверил бы, а на объяснения, кажется, времени бы уже не хватило.
- Конечно, хотел бы, - сказал поэтому Антошин. - Высшее образование великая вещь.
- Но этого счастливого времени нельзя дожидаться сложа руки… Каждый… Сильный приступ кашля прервал слова Конопатого.
- Я лучше закрою окошко, Сергей Авраамиевич, - предложил Антошин, все-таки январь месяц. - Чепуха! - прохрипел сквозь кашель Конопатый. - Хуже не будет.
С минуту длилось тяжелое молчание. Потом Конопатый с деланным безразличием осведомился:
- А тебе откуда известно, что я Авраамиевич? Меня здесь во дворе все Абрамычем величают.

III

Антошин понял, что проговорился и что теперь ему от; объяснений не уйти.
- Сергей Авраамиевич, - начал он, сознавая всю необычайную шаткость своих позиций, - вы читали книгу «Янки при дворе короля Артура»?
- Не виляй, Егор, отвечай по существу.
- Так я же как раз по существу! Роман американского писателя Марка Твена «Янки при дворе короля Артура» вам приходилось читать?
- M-м! - отрицательно промычал Конопатый.
- А «Путешествие пана Броучека в XV столетие»? Это повесть чешского писателя Святоплука Чеха…
- Откуда… тебе… известно… что мое… отчество… Авраамиевич? - надсадным голосом повторил Конопатый, уже не стараясь скрывать свою подозрительность. - При чем здесь какие-то романы?
- Очень даже при чем, - беспомощно отвечал Антошин, чувствуя, что вот-вот и кончается их запоздалая беседа. - Я вам сейчас все расскажу… Только вы мне все равно не поверите… Я бы и сам на вашем месте ни за что не поверил… Так вот, хотите верьте, хотите нет, но я уже давно, почти с детских лет, знаю ваше имя и отчество по… по Музею Революции.
- Почему, почему? Ты яснее говори… По какому такому музею?
- По Музею Революции, Сергей Авраамиевич…

Гар-да-вой; гap-да-вой,
Ат-види миня домой,

восторженно орали под окном ребятишки

Мой дом на га-ре,
Три а-кош-ка на два-ре!

- …Теперя, ежели ты такие огурцы покупаешь, Мафусаил жеребячий, - звенел прежний женский голос, - то как же тебя, змей подколодный, можно теперя за колбасой, скажем, посылать или за требухой?.. Значит, я тебе деньги даю, а ты…
- Прикрой окршко, - сказал Конопатый, - мешают Антошин с совершенно убитым лицом выполнил его просьбу.
- Музей, значит, Революции? - медленно переспросил Конопатый. - Это в охранном отделении?
- Что вы! - воскликнул Антошин. - Это самый честный, самый настоящий, революционный Музей Революции!
- Так, так!.. И где же он, этот удивительный музей, помещается?
- Он… он ещё не помещается, Сергей Авраамиевич!.. Господи, как бы мне это вам объяснить, чтобы вы мне хоть немного поверили?.. Вы понимаете, он ещё только будет помещаться… В здании нынешнего Английского клуба, тут совсем рядом, на улице Горького, то есть, я хотел сказать, на Тверской…
- Будет помещаться? - слабо усмехнулся Конопатый. - Утешаешь, значит?
- Да нет же, честное мое слово, не утешаю… Я бывал в нем по крайней мере раз двадцать… Он будет там помешаться с тысяча девятьсот двадцать второго года… Вы только меня, пожалуйста, не перебивайте!.. Послушайте меня спокойно несколько минут… Я бы сам не поверил, но что я могу поделать, если это факт… Там, в Музее Революции, на втором этаже, в отделе «Марксистское движение девяностых годов девятнадцатого века», висит, то есть будет висеть, ваша фотография и краткие биографические сведения… Пожалуйста, прошу вас, Сергей Авраамиевич, не перебивайте меня ещё несколько минут, а потом спрашивайте… - Там будет написано, я вам сейчас прочитаю эту надпись наизусть, у меня отличная память… Одну минуточку, я сейчас вспомню в точности: «РОЗАНОВ СЕРГЕЙ АВРААМИЕВИЧ. Родился в 1868 году в Гжатске Смоленской губернии в нищей семье пономаря. Учился в Смоленской духовной семинарии, исключен из нее „за гордыню“. Участник Московского народовольческого кружка Н. А. Соколова. В 1888 году, в результате провокации члена этого кружка А. Колчанова…» Конопатый, нетерпеливо слушавший его с закрытыми глазами широко раскрыл их и с ужасом уставился в раскрасневшегося от возбуждения Антошина:
- Ты что?! Санька Колчанов - провокатор?
- Честное слово, Сергей Авраамиевич, там так написано, то есть будет написано…
- Там так и сказано - Александр Колчанов? - с неожиданным бешенством переспросил Конопатый и так пожелтел, что Антошин испугался, как бы он в эту самую минуту и не умер.
- Там написана только буква "А" - инициал… Буква "А" - и все. Так вот, продолжал Антошин, торопясь, чтобы Конопатый его не перебил, - там так написано:
«…в результате провокации члена этого кружка А. Колчанова был арестован и сослан на пять лет в Якутскую губернию. Вернувшись из ссылки в Москву, вскоре примкнул к марксистам. Один из участников знаменитой вечеринки в доме Залесской, на которой Владимир Ильич Ленин выступал против видного теоретика народничества „В. В.“… Умер в Москве в…»
Антошин понял, что проговорился: на табличке, о которой шла речь, было сказано, что Розанов умер в 1894 году.
Он запнулся, еще больше покраснел и, стараясь избежать иронического взгляда Конопатого, пробормотал:
- Забыл!.. Подумать только, ей-богу, забыл!.. Кажется, в тысяча девятьсот восьмом, нет, в тысяча девятьсот девятом году…
Его стремление скрыть истинную дату было столь очевидно, что Конопатый уже более мягким тоном заметил:
- Так-с, друг мой ситный! Первая явная неточность уже налицо. Сергей Авраамиевич Розанов, насколько ему лично известно, отдаст богу душу не то двадцать восьмого, не то двадцать девятого январи сего тысяча восемьсот девяносто четвертого года… Теперь сознавайся, соврал?
- Соврал, - признался Антошин после короткой паузы. - Не хотел вас огорчать. Но остальное все правда… Ведь я уже сколько дней все обдумываю, как мне: вам всю мою удивительную историю так рассказать чтобы вы мне ну хоть наполовину поверили… Предположите себе на минуту самое мерзкое, что я к вам подослан охранкой и что я такой хитрый, что нарочно не навязываюсь к вам в знакомые и спокойно жду, авось вы меня пригласите в самые последние минуты своей жизни. Какой смысл в таком агенте охранки? А я ведь у вас ничего не хочу выпытывать. Я, наоборот, хочу вам сам рассказывать… Надеюсь, я на вас не произвожу впечатление сумасшедшего?.
Розанов отрицательно мотнул головой. Его лицо выражало безусловный интерес.
- Вы понимаете, Сергей Авраамиевич, я ведь вас совсем неспроста спрашивал про «Янки при дворе короля Артура» и «Путешествие пана Броучека в XV столетие». Там как раз описаны случаи вроде моего. У Марка Твена один американец попадает из конца девятнадцатого века в самое раннее средневековье, ко двору короля Артура, а у Святоплука Чеха один пражский домовладелец, типичный такой буржуазный либерал, непонятным путем попадает тоже из конца девятнадцатого века в Прагу времен гуситских войн. Но вы их еще не могли прочитать, потому что они еще не переведены на русский язык, а может быть, еще даже не написаны… Простите меня, я так волнуюсь!.. Так вот, поверьте мне, Сергей Авраамиевич, я нисколечко не выдумываю: про тех героев писатели сочинили, а я действительно попал в Москву тысяча восемьсот девяносто четвертого года из Москвы самого конца пятидесятых годов XX века, из социалистической Москвы…
Он кинул быстрый взгляд на Розанова. У того губы расползлись в снисходительной и добродушной улыбке.
- Не верите? - воскликнул в отчаянии Антошин, - Думаете, что я вам сказки рассказываю, утешаю развлекаю, так, что ли? Нет, вы скажите, так, да? Да, я хочу, я очень хочу, чтобы вам было утешением в вашей ранней и обидной гибели то, о чем я вам рассказываю, потому что это сущая правда!.. Правда, правда, правда!.. Подумайте сами, может ли все, что я вам расскажу, придумать человек, даже самый гениальный. А ведь я очень обыкновенный, самый наиобыкновеннейший советский человек, обыкновеннейший парень, москвич социалистических шестидесятых годов двадцатого века… Я понимаю, прямых доказательств моих слов у меня нет и быть не может. Я сам ума не приложу, как это все со мною приключилось. Я только помню, что в ночь на Новый год я пошел в кино «Новости дня»… Ах да, ведь вы понятия не имеете еще, что такое кино! Ну, в общем, это нечто вроде театра такого, в котором показываются движущиеся картины, в данном случае это неважно. И вот я выхожу после последнего сеанса во двор, и это вдруг оказывается наш теперешний двор, и я попадаю прямо в мастерскую к Степану Кузьмичу… Нет я вижу по вашему лицу, что я не о том говорю, что надо. Хорошо, у меня нет прямых доказательств, но я вам выложу сколько угодно косвенных. Мало кто знает еще пока в России, когда родился и когда умер Карл Маркс. Хотите, я вам скажу? Он родился в тысяча восемьсот восемнадцатом году в Германии, в городе Трире, а умер одиннадцать лет трму назад в Лондоне. Фридрих Энгельс родился в тысяча восемьсот двадцатом году. Он еще жив… Я могу вам перечислить основные сочинения Маркса: «Капитал» - три тома, «К критике политической экономии», «Гражданская война во Франции», «Восемнадцатое брюмера Луи Бонапарта», «Нищета философии», глава о политической экономии в «Анти-Дюринге» Фридриха Энгельса… Ой, чуть не забыл про «Коммунистический манифест»! Они его написали вместе с Энгельсом…
- А как он начинается? - прошептал Конопатый, не раскрывая глаз.
- Кто «он»? - «Коммунистический манифест»?
- Пожалуйста!. «Призрак бродит по Европе, призрак коммунизма. Папа и царь, Меттерних и Гиза…» - дальше наизусть не помню, - смутился Антошин.
- А какими словами он кончается?
- «Пролетарию нечего терять, кроме своих цепей, а завоюет он целый мир. Пролетарии всех стран, соединяйтесь!»
- Какие слова! - прошептал Конопатый. - Какие слова!

IV

В меблирашках царила обычная полуденная тишина. Жильцы разбрелись по своим делам. Только в номере напротив, лениво и фальшивя на каждом шагу, тренькал на мандолине господин Колесов, еще не старый мужчина с очень черными, слишком даже черными усами на очень белом испитом лице банщика. Его деловое время приходилось на более поздние часы: он был шулер.
- Сергей Авраамиевич! - продолжал Антошин. - Вы только подумайте: ведь если человек может со всеми подробностями, со всем бытом, со всей его историей описать будущее, совершенно небывалое общество, то такой человек должен быть совершенно исключительным, гениальным мыслителем… А теперь вы посмотрите на меня, хорошенечко посмотрите. Разве я похож на мыслителя, да еще гениального?!
Конопатый слабо усмехнулся.
- Ну, вот видите! - обрадовался Антошин, как если бы он только что выслушал в свой адрес самый лестный комплимент. - Хотите, задавайте мне какие угодно вопросы? Или лучше, может, я вам для начала сам расскажу? Хотите, я вам расскажу про товарища Ленина? - Конопатый недоумевающе глянул на Антошина. Вы его знаете, Сергей Авраамиевич. Тот самый петербуржец, который тогда, на вечеринке у Арбатских ворот, разбил в пух и прах народника «В. В.».
- Умница этот петербуржец! - прошептал Конопатый, снова закрывая глаза. Золотая голова!..
Торопливо, сам себя перебивая, страдая от своего косноязычия, от сознания, что всего не расскажешь, потому что не хватит ни времени, ни знаний, Антошин стал рассказывать Конопатому о Ленине, о партии, которую Ленин создал, об Октябре семнадцатого года, о революциях и великих сдвигах, которые Октябрь вызвал во всем Мире…
Никогда еще Антошин не говорил так долго, и никогда еще он так не боялся момента, когда ему придется перестать говорить.
Конопатый слушал его не перебивая, не задавая вопросов, словно опасаясь вспугнуть и рассеять добрую волшебную сказку. Он лежал, придавленный к тощему тюфячку, жиденьким одеялом, старым своим, студенческим пледом и засаленным полушубком своего удивительного гостя.
Жарко натопленная голландская печка (спасибо Нюрке - доброй душе!) постепенно снова нагрела комнату быстро погружавшуюся в ранние зимние сумерки. Потом окна во флигеле напротив загорелись желтыми закатными огнями, и в комнате стало совсем темно. Антошин засве-тил лампу. Запахло керосином и копотью.
Конопатому стало жарко. Антошин снял с него полушубок и плед. Лицо Конопатого, все в мелких капельках пота, порозовело. А его карие калмыковатые глаза заблестели по-молодому ярко, свежо, как спелые арбузные ко-сточки. Но слушал он, опустив веки, тихий-тихий. И очень важный. Иногда Антошину казалось, что Конопатый заснул. Он замолкал, и тогда умирающий с трудом раскрывал глаза:
- Рассказывай, Егор!.. Ты рассказывай…
Случалось, что Конопатый и в самом деле забывался в коротком сне. Антошин замолкал и терпеливо ждал. Проходило десять- пятнадцать минут, и снова раздавался хрипловатый шепот:
- Рассказывай, Егор!.. Ты рассказывай!.. Когда это случилось в шестой или седьмой раз, Антошин сказал:
- Сергей Авраамиевич, меня всю жизнь звали Юрой. Если вы мне верите, называйте меня Юрой.
- Рассказывай, Юра, - рассказывай! - промолвил Конопатый неожиданно громко и ясно, и тут Антошин, как ни старался держать себя в руках, не выдержал и разрыдался:
- Поверили!.. Наконец-то вы мне поверили!..
- Дай мне твою руку, Юра! - тем же ясным голосом продолжал Конопатый и уже больше так и не выпускал ее из своей гооячей и влажной ладони.
Все чаще и чаще он впадал в забытье. Глаза его то мутнели, то снова становились ясными, живыми, пронзительными. Антошин смотрел в них с тоской и нежностью и никак не мог определить, видит ли его умирающий или нет.
- Дорогой мой друг, Юра, - вдруг очень четко проговорил Конопатый и снова впал в забытье.
Потом наступил момент, когда Антошину показалось, что Конопатый умер. В ужасе и горе застыл он на табуретке, не смея выдернуть руку из полупрозрачной зеленовато-желтой руки Конопатого.
Но Конопатый и на этот раз очнулся. Он что-то прошептал, но так тихо, что Антошину пришлось наклониться к самым его губам.
- Ты петь умеешь? - спросил Конопатый.
- Умею, - оторопел Антошин.
- Спой мне что-нибудь… Самое твое любимое, - прошелестел ему на ухо Конопатый. Это было форменное наитие!
- Хорошо, - сказал Антошин. - Я вам спою… Я вам спою одну из самых моих любимых песен… Про матроса Железняка…
- Про кого, говоришь?
- Про героя гражданской войны матроса Железняка. Он родился… то есть он еще только родится в будущем, в тысяча восемьсот девяносто пятом году, а погибнет в тысяча девятьсот девятнадцатом… Про него наш народ поет песню.
- Молодой какой! - прошептал Конопатый, жалея Железняка.
«Верит!.. Верит! - ликовал в душе Антошин. - А услышит песню, окончательно убедится. Не могу же я, кроме всего прочего, еще и песни придумывать, и музыку к ним!»
Он откашлялся и вполголоса начал:

В степи под Херсоном высокие травы,
В степи под Херсоном курган.
Лежит под курганом, поросшим бурьяном,
Матрос Железняк - партизан…

За окном леденели январские сумерки. На Большой Бронной не то двое, не то трое пьяных не в лад орали истошными голосами: «Она… моя… хоро-шая… забыла… про… меня…»
В номере напротив господин Колесов все еще не потерял надежду правильно сыграть: «От бутылки вина не болит голова». Меблирашкй были полны обычных вечерних шумов. Хлопали двери: глухо - наружные, обитые войлоком, звонко внутренние. Шаркали ноги. Шипели самовары, которые, часто постукивая каблуками, быстро проносила жильцам Нюрка. В соседнем номере упившийся студент Храмов капризно бубнил: «Хочу килек!.. Ки-и-илек хочу!» И кто-то его сурово успокаивал: «Будут киль-ки… Будуттебе кильки!.. Спи!..»

Предыдущая страница 15 Следующая страница


Голубой человек 16

От волнения Антошина трясло. К горлу его подкатился клубок, и Конопатый это почувствовал.
- Ты меня не жалей, Юра, - произнес он снова неожиданно громко и четко. Я очень счастлив… Ты, Юра, пой. Красивая песня!..

Он шёл на Одессу, а вышел к Херсону,

продолжал Антошин, не замечая, что поет уже во весь голос…

В засаду попался отряд,
Налево застава, махновцы направо,
И Десять осталось гранат…

Он пел, не отрывая глаз от Конопатого. Конопатый лежал, плотно закрыв веки. Челюсти были стиснуты крепко, как у солдата, который вот-вот выйдет в атаку. Антошин смотрел на Конопатого, пел и не знал, что теперь уже весь коридор, все жильцы, и Нюрка, и кухонный мужик Василий притихли, слушая незнакомую, печальную, суровую и благородную песню о геройской жизни и гибели человека, который еще не родился, песню, которую будут когда-то петь их более счастливые сыновья и внуки.
Даже господин Колесов, который совершенно определенно знал, что все на свете трын-трава, кроме приятных золотых кружочков и хрустящих разноцветных, а еще лучше радужных бумажек, и тот перестал терзать мандолину, прислушался.

…Сказали ребята: - Пробьемся штыками,
И десять гранат - не пустяк.
Щтыком и гранатой пробились ребята,
Остался в степи Железняк.

Теперь уже только по губам Конопатого можно было догадаться, что он хочет сказать: «Пой, Юра, пой!»

Веселые песни поет Украина,
Счастливая юность цветет.
Подсолнух высокий, и в небе далекий
Над степью кружит самолет.

Он кончил песню. За дверью всхлипывала Нюрка. Он хотел объяснить Конопатому, что такое самолет. И еще ему хотелось спеть ему на прощание (какое страшное слово - прощание!) любимую песню Ильича «Замучен тяжелой неволей». Он хотел спросить разрешения Конопатого. Но тот словно только и дожидался конца песни про еще не родившегося героя-матроса.
Тихий вздох. Ладонь, еле сжимавшая руку Антошина, дрогнула и медленно разжалась. Антошин окаменел. Он не помнил, сколько времени он просидел молча, не смея шевельнуться. Глаза у Конопатого были раскрыты, как у солдата, не боящегося смотреть прямо в лицо смерти. Он лежал с чуть приоткрытым ртом, торжественный, прямой, как жизнь, которую он прожил.
Антошин закрыл покойнику веки, уложил на его груди его неостывшие, еще послушные руки и почему-то на цыпочках направился к двери. Сделав несколько шагов, он вернулся к койке, снял со стенки, сложил вчетверо, засунул себе за пазуху портрет Маркса и вышел в коридор.
У самых дверей стояла с заплаканными глазами Нюрка. Из номера напротив выглядывал с мандолиной в руке господин Колесов, взлохмаченный, с голой грудью, густо покрытой светло-рыжей шерстью, выглядывавшей из темно-вишневого халата с кистями, тяжелыми, как у полкового знамени.
- Умер? - всплеснула Нюрка: руками, увидев Антошина.
Он молча кивнул головой. Нюрка перекрестилась.
Немного поразмыслив, шулер переложил мандолину из правой руки в левую и тоже перекрестился.
Страшась Шуркиных расспросов, Антошин, минуя подвал, прошел прямо на улицу.
На Страстной уже шипели чуть зеленоватые огни фонарей. На базаре перед монастырем запоздалые мужики торопливо запрягали лошадей с торбами на шеях в заваленные соломой розвальни.
Далеко-далеко, за Тверской заставой, догорал неяркий зимний закат в черной и толстой раме Триумфальных ворот. Где-то, по-видимому у самого поворота со Страстной на Малую Дмитровку, сварливо гудел паровичок, обдавая тучами сажи пассажиров всех четырех своих вагончиков. Москва жила обычной вечерней жизнью. Тротуары кишели прохожими разного чина и звания. Трюхали Ваньки, гремели бубенцами тройки, пары с отлетом. С гиком, обдавая прохожих комьями грязного снега, проносились лихачи. Гудели колокола Страстного монастыря, Дмитрия Солунского, на Богословском, на обеих Дмитровках, на Никитских.
И никто-никто не знал, кроме Антошина, что совсем рядом, на Большой Бронной, в меблированных комнатах вдовы старшего унтер-офицера Щегловой Зои Федоровны, только что навсегда закрыл свои орлиные очи один из тех людей, кому всегда будет благодарна будущая великая, свободная и могучая Росеия.
Уже поднимались по скрипучим ступенькам в Зойкины меблирашки полицейские чины, чтобы удостовериться, что государственный преступник Розанов Сергей Авраамиевич, из духовного звания, имевший от роду двадцать шесть лет и два месяца, действительно умер, и составить на сей предмет надлежащие документы за надлежащими подписями и печатями. А он лежал под убогим одеялом на убогой деревянной кровати, со спокойным, гордым и счастливым лицом человека, который точно знал, что не напрасно прожил свою короткую жизнь…
Автор этих строк желал бы себе такой же счастливой смерти.

ГЛАВА ДЕВЯТАЯ

I

Умер Конопатый в среду. Хоронили его в пятницу, в десятом часу утра, на Ваганьковском. У распахнутых ворот топтались в талом снегу первые, самые жадные и нетерпеливые нищие, с наметанным глазом профессионалов. Они пропустили Антошина и Фадейкина, не затрудняя себя тщетными просьбами. Но к Дусе они воззвали свежими, сытыми и жалостливыми голосами, и им воздалось двумя Дусиными копейками.
В церкви было сумеречно, холодно и безлюдно. Пахло ладаному воском; горелым свечным фитилем, еще чем-то тревожным; незнакомым, неприятно-сладковатым, о чем не хотелось спрашивать, даже думать.
Антошин пришел первым. Сыпал крупный, слипшийся мокрый снег. Между могильными крестами посвистывал налетавший порывами ветерок, обещая ко второй половине - дня перемену погоды, чистое нёбо и мороз.
По ту сторону паперти Антошин вскорости заметил Фадейкина. Илья с наслаждением разыгрывал из себя человека, не знакомого с Антошиным. Такие люди входили в революционное подполье весело, легко и ладно, как штык в ножны. Он только чуть заметно подмигнул Антошину (дескать, все, дружище, будет, как уговорено!) и пошел бродить по ближайшей дорожке, по складам осиливая надписи на памятниках. Потом появилась Дуся робкая, нерешительная, каждую минуту готовая отступить, уйти. - А ну, барышня, дорогу! - весело крикнул ей кто-то сзади. Она шарахнулась в сторону, прямо в лужу, и мимо нее прочавкала копытами по снежней жиже каурая лошаденка, запряженная в розвальни. В розвальнях на тонкой подстилке из несвежей соломы серел грубо сколоченньгй дощатый гроб. Лошаденка останавилвйь у входа в церковь. С розвальней, сердито посапывай, слез и ушел за церковь хилый пожилой мужчина, отвратительно вонявший креозотом. Возница остался при покойнике, скрутил озябшими пальцами козью ножку почтенной толщины, закурил.
Вскоре возникли два человека, сняли с розвальней гроб, внесли в церковь, поставили в правом боковом приделе, ловкими, хорошо отработанными движениями сняли крышку, державшуюся начерно, на двух не до конца заколоченных гвоздиках. Какое-то время они еще постояли, посмотрели на нерешительно приблизившихся к гробу парней и девушку в шляпке с болтающимися вишенками, не дадут ли на чай. Не дождались чаевых, ушли, не плюнув только потому, что в церкви плеваться грех - заругают.

II

Наши друзья приближались к гробу, не уверенные, что это именно тот, ради которого они сюда пришли. Но за светилась желтая восковая свеча в головах покойника, и Антошин увидел освещенное сзади и сверху, очень худое, всё из острых углов дорогое лицо. На Конопатом был ветхий наставший ему непомерно широким черный пиджачок, застегнутый по моде на самую верхнюю, чуть ли не под самыми ключицами, пуговицу, белая, стираная-перестираная и пожелтевшая от времени сорочка, высокий стоячий воротничок с загнутыми краями, черный галстук, бабочкой.
Сквозняк тормошил медово-желтое пламя свечи, на синевато-желтом, с еле видными пятнышками оспинок, лице Конопатого вяло играли тени, и временами Антошину чудилось, что вот-вот Конопатый разожмет свои сине-бурые губы и совсем как третьего дня чуть слышно прошепчет: «Пой, Юра!.. Ты, Юра, пой».
Фадейкин был потрясен исхудалым лицом Конопатого. Он вглядывался в него напряженно, виновато, как бы стараясь запомнить надолго, и исключительно в интересах покойного крестился старательно и часто. Ему было и жалко Конопатого, и любопытно, знают ли эти долгогривые, какого они человека отпевают.
А Дуся стояла несколько поодаль: она боялась покойников. Она видела, как тяжело переживает Антошин смерть Конопатого, старалась вызвать в себе такое же чувство, и у нее никак не получалось. Но больше всего ей хотелось, чтобы все это поскорее кончилось. Ей было не по себе, что она участвует в таких нищенских похоронах. Она сгорела бы от стыда, если бы ее вдруг сейчас застал здесь кто-нибудь из ее, а тем более мадам Бычковой знакомых!..
Иногда она, ловила на себе быстрый взгляд Антошина и тогда, чтобы доставить ему удовольствие, делала печальное лицо, осеняла себя крестным знамением и шепотом упрашивала господа бога отнестись, если это, конечно, ему будет угодно, прснисходительней к преставившемуся грешному и непокорному рабу его Сергию, а ей, рабе божией Евдокии, простить участие в этих похоронах. И рабу божию Георгию - тоже, ибо он не ведает, что творит.
Антошин, впрочем, и не обманывал себя насчет истинных переживаний Дуси, но считал, что все идет правильно. Важно, чтобы она запомнила это утро, а дальше это уже его, Антошина, дело дать, ее мыслям и чувствам надлежащее, направление…
Отпевали Конопатого торопливо, невнимательно, через пень-колоду.
Поп был молодой, долговязый, раздражительный, с темно-русой бороденкой, похожей на дамскую подмышку. Голос у него был низкий, обкатанный, монотонный, как урчание в животе. Кругленький пожилой дьячок подпевал ему снисходительным и уклончивым тенорком, как бы подчеркивая, что лично он и не прочь был бы пожалуй, и не торопиться, да вот попадется же подневольному дьячку этакий поп - и все благолепие службы кувырком.
А попа, и без того сердитого, раздражал Антошин: за всю панихиду, мерзавец, ни разу не церекрестился!.. Свечечки даже копеечной не купил!.. Тот, другбй парень и барышня в шляпке с вишенками, те и крестятся, и на свечки разорились, а этот стоит истукан истуканом, руки держит по швам, как солдат на параде, и знай пялит глаза на покойника!.. Попа Антошин ужас как злил.

III

Странное дело: многое из подробностей этого примечательного утра начисто выпало из памяти Антошина. Может быть, потому, что был весь во власти замысла, к выполнению которого он вот-вот должен был приступить, но все еще не решил окончательно, как к нему лучше подступиться. Поэтому он и не помнит, когда и чьим попечением вдруг забелел на восковом лбу Конопатого бумажный, похожий на солдатский подворотничок, неширокий венчик с молитвой, жирно напечатанной убористой и неразборчивой церковнославянской вязью. Не помнит, одновременно ли с этим венчиком, раньше или позже его и кто именно засунул в самый краешек сложенных на груди Конопатого окостеневших рук другой бумажный листок, покороче и пошире венчика. И эта бумажка тоже была с молитвой. Это был как бы второй, дополнительный письменный пропуск в царство небесное на случай, если старый православный бог не все разобрал в небрежной скороговорке панихиды.
Вдруг оказалось, что у гроба прибавилось провожающих. Одного из них Антошин узнал. Это был Синельников, студент, с которым они первого января, сидя на скамейке напротив памятника Пушкину, обсуждали убогие газетные прелести «Ведомостей Московской городской полиции». Под руку с Синельниковым стояла беленькая барышня с суровым и, милым лицом. Немножко отступясь, незамысловатый и громоздкий, как сарай, высился пышущий здоровьем, богатырского сложения и завидно краснощекий молодой человек с крошечным пенсне на могучем курносом носу. Антошин догадался, что это, верно, та самая барышня и тот самый доктор, которые навестили Конопатого в день его смерти, Шурка рассказала ему о них на следующее утро со всей обстоятельностью умной и наблюдательной девчонки. Из-за курносого доктора, явно не одобряя обряда, при котором он вынужден был присутствовать, сумрачно выглядывал молодой, не старше Антошина, рабочий. Он был тщательно, почти щегольски одет, как старались одеваться в те годы сознательные молодые рабочие. У него была заметно старившая его чеховская бородка. В руках, сложенных на животе, он держал черную, с широкими полями «гарибальдийскую» шляпу.
Неизвестно, чем закончилось бы для Антошина это утро, если бы Синельников был новичком в подпольной работе. Скорее всего, чудовищным скандалом. Подошел бы Синельников сразу к гробу, узнал бы Антошина, снова заподозрил бы в нем агента охранки и нашел бы способ, как публично, может быть тут же, в церкви, а быть может, позже, у открытой могилы Конопатого, осрамить его и перед своими друзьями, и перед Фадейкиным с Дусей. И тогда всем революционным замыслам Антошина пришел бы конец.
К счастью, Синельников уже имел кое-какой опыт конспиративной работы. Он не стал сразу подходить к гробу. Он устроился поначалу в укромном уголке, у самой, стены, и, никем не замеченный, спокойно разведал обстановку.
В то время у гроба, не считая попа и дьячка, находились еще три человека девушка и два парня. Одного из них Синельников знал: тот самый парень с Тверского бульвара, Странный какой-то. Чем-то привлекательный, неглупый, хорошо, грамотный, но будто переодетый. Во всяком случае, не приезжий мужичок, хотя одежда у него и подчеркнуто крестьянская. Студент?.. Не похоже. Руки не студента, а работника физического труда, Рабочий? Попадаются, конечно, сейчас среди них достаточно интеллигентные. Но почему он в таком случае утверждал, что он деревенский? И почему он читает не какую-нибудь другую газету (раз уже читает), а густопсово реакционные «Полицейские ведомости»?.. Странный парень, ни на кого не похожий!.. Подпольщикам лучше с такими не водиться. Подальше будешь от греха…

IV

Таковы были первые мысли Синельникова. Но излишней торопливостью Синельников не отличался, решения принимал не по наитию, а всесторонне обдумав: отказываться от проводов умершего революционера было жалко. Да и снова потерять из виду этого подозрительно необычного и всё же чем-то очень ему симпатичного парня ужасно не хотелось.
Он решил маленечко повременить с отходом, присмотреться к Антошину, а уж потом действовать, и вскорости совершил открытие, которое делало честь его наблюдательности: этот подозрительный парень в латаном тулупчике ни разу не перекрестился! Обстоятельство, выводившее из себя попа, отпевавшего покойного Розанова, окончательно рассеяло все опасения Георгия Синельникова и привело его в наилучшее настроение, допустимое на похоронах дорогого человека. Ни разу не перекреститься! У гроба покойника! В кладбищенской церкви! Во время панихиды и на виду у попа! Этого не позволил бы себе ни один шпик, ни один филер Российской империи!
Теперь Синельников был спокоен: Антошина нечего было опасаться. Можно было давать сигнал остальным, чтобы заходили в церковь.
Но Антошин, конечно, не знал, как его тёзка-студент относится к его присутствию, и он изрядно поволновался по этому случаю, пока не кончилась панихида.
Панихида кончилась. Поп с шумом перевёл дыхание, извлек из кармана фуляровый носовой платок с монограм мой в уголочке, высморкался. Дьячок сморкаться не стал, шмыгнул носом и застыл, словно автомат, из которого выдернули штепсель. Возникли два человека в сапогах, круто измазанных глиной, гулко и сноровисто заколотили гроб, каждый гвоздь двумя ударами, подняли гроб, вынесли на воздух.
- Легкий какой! - сказал тот, который шел впереди, и было не совсем понятно, одобряет ли он за это покойника или порицает.
- Были б доски не такие сырые, он бы еще легше был, - сказал тот, который шёл сзади. - Разве это доски!..
Одна вода, а не доски…
Поп раздражённо на них обернулся, и они замолкли им-то что? Их дело десятое. Прикажут нести - неси, прикажут молчать - молчи…
У самых дверей, на паперти, к ним подошли доктор, парень с чеховской бородкой, Синельников и только что, подоспевший, переодетый в штатское гимназист Воронич, тоже запомнившийся Антошину по новогодней встрече на Тверском бульваре. Они подошли, доктор вполголоса сказал: «Дозвольте, братцы, мы уж сами!» - и на ходу переняли на свои плечи гроб.
Тогда Антошин вопросительно глянул на Фадейкина, Фадейкин смущенно усмехнулся, (право же, удивительно, как это Егор сразу разгадал его мысли!), и они тоже подставили плечи под острые ребра гроба. Фадейкин слева, Антошин справа. А беленькая барышня, не говоря ни слова, взяла под руку Дусю…
Поп шел сердито: кадило держал в руке, как авоську, жалел свои новые шевровые сапоги в низеньких и тоже новых калошах, ступал» осторожно, расчетливо, по-бабьи подхватывая полы рясы, перемахивал через лужи на сво их журавлиных ногах. Дьячок был в глубоких стариковских калошах, скакать через лужи ему было не с руки да и не к чему. С удовольствием, как мальчишка в полую воду, шагал он прямо по лужам, привычно подпевая попу, но думая в это время о чем-то своем, приятном и веселом.
Остальные шли молча. Воронич, который вместе с Синельниковым шел в ногах гроба, вдруг признал шедшего впереди него Антошина, свободной рукой ткнул Синельникова в спину, кивнул на Антошина. Синельников мотнул головой, дал понять, что все в порядке, беспокоиться нечего, и снова слышалось только мерное чавканье ног сперва по раскисшей глине расхожих дорожек, потом по подтаявшему снежному покрову малопосещаемых тропок.
Посвистывал ветерок в крестах и голых ветках, насвистывал что-то в такт своей работе какой-то могильщик, уже невидимый в почти готовой могиле; заливисто свистел в костяной свисток с горошинкой молодец из ближнего трактира: срочно требовался городовой, чтобы привести к единому знаменателю упившегося казенным вином верноподданного Императора всероссийского. Неподалеку, под откосом, сразу за кладбищенским забором, таким же серым и дощатым, как и гроб Конопатого, могуче, по-разбойничьи свистели, с громом и тарахтением проносясь под, Ваганьковским мостом, поезда Московско-Брестской железной дороги. Над ними по мосту, звучно буксуя на мокром и измочаленном деревянном настиле, тянулись на Пресненскую заставу, на мануфактуру господ Прохоровых, обозы с хлопком, красками, дровами, сеном и всяким фабричным прикладом. Свистали извозчичьи кнуты над притомившимися битюгами.
Из-за чащи голых и мокрых деревьев, из кладбищенской церкви вдогонку и в посмертное поучение непокорному и неразумному рабу божию Сергию летело густое, торжественное, ладное и строгое пение певчих. Жирными и печальными голосами гудели колокола. Церковь словно подменили. В ней было теперь светло от множества возжженных дорогих свечей, людно, благолепно и трогательно. Перед лицем всевышнего возлежал покойник, не чета Конопатому - почтенный покойник, властей придерживавшийся и многажды за то властями обласканный, богобоязненный, благотворительный, трижды удачно банкротившийся и тем немало свои капиталы, ко всеобщей зависти, приумноживший, обильный годами, препохвально обремененный туками, излюбленными чадами, домочадцами и текущими счетами в Азово-Донском коммерческом банке и Московском купеческом, обществе взаимного кредита…
А люди с гробом Конопатого все шли и шли. Давно миновали они дорожки с нарядными памятниками и кокетливыми часовенками. Остались позади и дорожки потесней, с железными и простого камня крестами, с оградами из низенького и недорогого штакетника. Потянулись ряды крашеных и некрашеных деревянных крестов, беззащитных и неогороженных могил. Уже не стало слышно пения церковного хора. Только свист ветра да галочий раздраженный грай по-над самыми головами провожающих. Потом потянулась тропочка, по которой и гроб-то нести нельзя было, не наступая на соседние могилы. Шагах в пяти от забора она уткнулась в яму, выкопанную попечением Московской городской полиции для бывшего ссыльного поселенца из лиц духовного звания Розанова С. А.

V

Они опустили гроб с Конопатым на темно-рыгкую груду свежевырытой маслянистой земли. Скатился и звучно шлепнулся о дно могилы тяжелый ком глины. На ближайшем дереве встрепенулись галки, тяжело замахали крыльями, как бы ковыляя в воздухе, перебазировались на дерево подальше, такое же голое и мокрое, уселись, мрачные, серые, грузные, словно набрякшие знойкой оттепельной сыростью.
- Мамка! - выглянул из-за новехонького могильного холмика мальчонка лет четырех. - Мамка!.. Еще одного мертвенького принесли!.. Мам! А мам!..
Ровными, острыми зубками он откусывал от большого антоновского яблока маленькие, очень экономные кусочки и радовался интересному многообразию кладбищенской жизни.
Мать его была тут же, рядышком. Молодая, лет двадцати пяти от силы, закутанная с головой в давно отслуживший свой срок шерстяной платок, она стояла на коленях, под которые, чтобы не простудить ноги, подстелила какое-то старое рядно, всем своим телом прильнула к холмику, обняла его, насколько хватало рук, и не было ей никакого дела ни до каких других мертвеньких, кроме того, единственного, которого она всего третий день как лишилась. Только еще крепче прижалась к не успевшей еще осесть земле, устало, вполголоса причитала и временами тяжко, прерывисто всхлипывала, как горько и несправедливо обиженное дитя.
А ее мальчику было скучно. Мальчик жаждал свежих впечатлений. С неутолимым интересом он следил за тем, как поп на всех парах гнал к финишу. Вот он что-то в заключение небрежно пробормотал царю небесному, нагнулся, выбрал ком земли посуше, чтобы не слишком замарать пальцы, и швырнул вниз, на только что опущенный гроб.
Шагах в пятидесяти остановился невесть зачем забредший в эти края старик, судя по шинели и фуражке с бархатным околышем - отставной чиновник. Возможно, одни из тех бедолаг, что находят утешение в лицезрении чужого горя. Но в данном случае ему было не до похорон. С ним приключилась крупная неприятность: он набрал полные калоши воды и не знал, как ему сейчас с этим делом управиться. Была бы поблизости скамейка, каких сколько угодно в богатых районах кладбища, все устроилось бы быстро и наилучшим образом. Но скамеек поблизости не было, и старик, опершись левой рукой о деревянный могильный крест, правой пытался на весу стащить калошу с поднятой левой ноги. Калоша держалась на ботинке туго, не хотела слезать. Вот ведь беда какая!..
Старик бессильно пыхтел, блеклое его, морщинистое, как скорлупа грецкого ореха, но чисто выбритое лицо налилось кровью. Все его силы, вся его воля, энергия, неистребимое никакими превратностями судьбы стремление хоть к какому-нибудь, хоть самому крошечному комфорту - все было сейчас направлено на борьбу с непокорной калошей. Нет, ему решительно не было сейчас дела ни до чего происходящего поблизости, вообще где-нибудь в этом, таком большом и таком неблагоустроенном для стариков его достатка, мире. Старик думал только о калошах.
Провожающие один за другим бросили по горсти земли на гроб Конопатого. Деловито плюнули на ладони и взялись за заступы могильщики; загрохотали от тяжких ударов гробовые доски - сначала гулко, потом все глуше. Грохот сменился мягким стуком, стук - шорохом. Изредка, наткнувшись на случайный камень, неприлично, недопустимо бодро звякала сталь заступа. Потом заступы зашлепали, выравнивая выросший над Конопатым продолговатый, похожий на детский пирожок из песка, бугорок темно-рыжей земли. Упали на этот бугорок и растаяли, первые снежинки. Стало тихо.
Могильщики вытерли вспотевшие лбы, крякнули, сказали: «Всё!»
Сказали «Все!», а понимать их надо было в том смысле, что вот, господа хорошие, мы свое дело исполнили на славу, закопали в лучшем виде, и вы небось отправитесь сейчас выпить-закусить, помянуть покойничка чем бог послал, а нам здесь до самого поз дна махать лопатами в великой сырости и хладе, так что хорошо бы по этому случаю с вашей милости.
Но если говорить по правде, то они на чаевые в данном случае не шибко надеялись: студенты, голь перекатная, только и есть в кармане что вошь на аркане…
Но Синельников и это предусмотрел, загодя наскреб для них рубль, чтобы не поминали лихом Сергея Розанова. Каждому вручил, по серебряной монете с августейшей бородищей во весь полтинник.
- Ладно, - сказал их старшой. - У бога милостей много, полна пазуха… Пошли, Никифор!..
У них был самый сезон. В такие дни день год кормит: покойников завались. А где покойник, там и чаевые могильщику. В таком смысле и следовало понимать насчет божьей пазухи.

VI

Оставшись без посторонних, провожающие сбились в кучку. Синельников вышел чуточку вперед, встал перед ними, снял фуражку. Обнажили головы и остальные мужчины.
- Господа! - негромко, но так, чтобы всем было хорошо слышно, промолвил Синельников и откашлялся. - Дорогие друзья! Только что мы проводили в последний путь прекрасного и благородного русского человека Сергея Авраамиевича Розанова. Он умер совсем молодым, и жизненный его путь отнюдь не был усыпан розами. Сергей Авраамиевич рано и полной мерой познал и московские тюрьмы и сибирскую ссылку, все горькие прелести жестокой российской действительности, но ни разу не дрогнул, ни разу не отступил от светлых идеалов свободы и братства. Святые цели, за которые он так беззаветно боролся, еще не воплотились в жизнь, и один бог знает, когда они наконец воплотятся. Но мы, друзья и соратники Сергея Авраамиевича по борьбе, клянемся над его свежей могилой и впредь отважно и неустанно скрещивать свои мечи со всем темным, подлым и тупым, что мешает России идти вперед по дороге прогресса, свободы и счастья. Будет некогда день, затрещат и рухнут пресловутые, давно прогнившие насквозь «вековые устои» российского абсолютизма, и над отечеством нашим свободы просвещенной возникнет наконец прекрасная заря. Спи же спокойно, дорогой Сергей Авраамиевич! Мы тебя никогда не забудем. Никогда, пусть даже перед лицом самой смертельной опасности, мы не отступимся от идеалов, которым ты до конца отдал свою жизнь! Вечная тебе память, дорогой Сергей Авраамиевич!..
Он перевел дыхание и неожиданно для Антошина запел: «Вечная память…»
«Веч-на-я па-мять, веч-на-я память, ве-е-е-еч-на-а-а-я па-а-мять!» - тихо и очень торжественно подхватили остальные, и Фадейкин, и Дуся, и Антошин, который и мотив-то этот слышал впервые в жизни. Пропели и снова начали. И в третий раз пропели, и уже так громко, что даже старик чиновник, при всей его тугоухости, за полсотни шагов услышал, встрепенулся и так и застыл, прислушиваясь. А только что снятая наконец калоша темнела в его поднятой руке, как дырявая, в дым искалеченная эмблема его убогой жизни. Он дождался, пока не кончили петь, и только тогда истово, со сладострастием выплеснул из проклятой калоши воду и попытался снова натянуть ее на набрякший ботинок. Ничего не получалось. Хоть плачь.
Ему хотелось умереть. Ему не был мил божий свет. И не было ему, конечно, в эти затянувшиеся, захлестнутые злым стариковским потом минуты никакого дела ни до каких речей, даже самых необычных, даже если бы он и мог их расслышать на таком отдалении. Нет, старика этого бояться было нечего.
Провожающие кончили петь, еще с минуту простояли молча. Потом Синельников вздохнул, напялил свою фуражку, тщательно оглянулся и, видимо, собирался скомандовать отход.
Антошин понял, что настала пора действовать ему.
Он прижал шапку к груди.
- Товарищи! - сказал он и почувствовал, как его с головы до пят охватила дрожь. - Товарищи, только одну минуточку!..
В те далекие годы это теплое и мужественное обращение еще не вошло в повседневный обиход революционеров. Оно прозвучало неожиданно и необычно.
Синельников поморщился: диишяя задержка - лишнний риск. Что этот парень (его, кажется, зовут Антошин?) наговорит, одному аллаху известно, а риск большой.
Но Антошин так умоляюще на него глядел, и подозрительного ничего кругом вроде не было. Синельников выдержал характера, кивнул в знак согласия, и все его товарищи тоже приготовились слушать.
А посветлевшее было лицо Дуси снова потемнело: она то думала, что все пришло наконец к благополучному концу. Ей не терпелось поскорее уйти. Ей было не по себе. Особенно после речи Синельникова. Она не все поняла в его словах, но ей за глаза хватало и того, что она поняла. А тут еще и сам Егор вдруг вздумал речь говорить, боже ж мой!..
Она стояла ни жива ни мертва под руку с беленькой барышней, как бы во втором ряду. А Фадейкин пробился в первый, поближе к Антошину. Вдруг он Егору потребуется, и тогда он вот он, тут же рядышком, под рукой.
Антошин и верно очутился в затруднительном положении, но помочь ему ни Фадейкин, ни кто другой не мог.
Два дня готовился к своему выступлению Антошин, Все, кажется, обдумал, все учел. Но обдумал в расчете на двух своих слушателей - Фадейкииа и Дусю. А пришло еще пятеро, и план надо было ломать на ходу. То, что было интересно, ново и важно Фадейкину и Дусе, наверно, давно уже известно тем, кто пришел с Синельниковым. Для Фадейкина и Дуси он был бесспорным авторитетом, даже первооткрывателем. Для остальных он только не совсем понятный, неизвестно откуда взявшийся и довольно подозрительный парень. Рабочий не рабочий, студент не студент, мужик и вроде не мужкк.

VII

- Товарищи, - начал он тихо и очень медленно, стараясь осилить охватившую его дрожь, - так получилось, что три последних часа своей жизни Сергей Авраамиевич был самым большим, самым близким моим другом… Умирал и руку мою держал в сваей ладони… Не выпускал… Вот эту, - Антошин зачем-то поднял к лицу левую руку, удивленно и недоверчиво на нее поглядел. - Так и умер, не выпуская моей руки… Я же ничем не заслужил такой великой чести! - с неожиданной силой промолвил он. - Вы меня извините, что я так нескладно говорю. Я волнуюсь, потому что и говорить над гробом такого замечательного человека - это ведь тоже немалая честь… И, знаете что, товарищи, мне кажется, что никто из нас, ни я, ни вы по-настоящему не отдаем себе отчета, какого человека мы только что похоронили… И хоть бы солнце посветило на прощанье над его головой!.. А то такая муть!.. Тучи, слякоть, галки кричат…
К горлу его подкатил комок. Он сделал небольшую паузу, с шумом вдохнул в себя воздух.
- Можно, конечно, по поводу этой погоды сказать, что не век над нашей родиной тучам висеть, что уже близко, почти рукой падать до весны и лета. Получилось бы довольно красиво, тем более что так оно и есть. Но мне хочется отметить совсем другое. Вы понимаете, только что мы похоронили одного, из первых русских революционеров-марксистов… Сергей Авраамиевич, когда примыкал к марксистам, конечно, не мог знать, что из маленьких и разрозненных кружков скоро вырастет могучая революционная марксистская партия, что еще на нашей с вами жизни народы России под знаменем революционного марксизма прогонят фабрикантов и помещиков и начнут строить социалистическое общество…
- Фантазеры, фантазеры, фантазеры! - вдруг выпалил из-за спины Синельникова Дима Воронич и покраснел, как морковка. - По вас, только и свету в окошке что марксизм!.. Узость какая!.. Смешно, господа марксисты!. Честное благородное слово!..
- Вы еще будете, господин гимназист, совсем молодым адвокатом или чиновником, когда на деле убедитесь, кто из нас фантазер! - рассердился на него Антошин. Рассердился и в то же время обрадовался: ему было приятно, что этот краснощекий и упитанный гимназист не имеет отношения к марксистскому движению. Вот что доктор, судя по выражению на его лице, как будто на стороне Воронича, Антошина огорчило. Но он утешил себя тем, что в эти годы многие будущие отличные большевики еще ходили в народниках.

Предыдущая страница 16 Следующая страница


17 Лазарь Лагин

Дуся не поняла, из-за чего произошла стычка между Антошиным и Вороничем. Она посмотрела на насупившегося гимназиста с недоумением. Фадейкин кинул на Воронича недобрый взгляд. Он, конечно, тоже ничего не понял из этой краткой перепалки, но доверял Антошину вообще терпеть не мог барчуков. Остальные трое - Синельников, беленькая барышня и парень с бородой, во всяком случае, не были на стороне Воронича, но лица их храняли прежнее торжественное выражение, и Антошин уразумел наконец, почему в речи Синельникова даже слова такого не было - «марксизм»: в похоронах участвовали представители разных течений тогдашней революционной мысли.
- Мне кажется, - сказал он поэтому, - не место здесь и не время для теоретических споров… Все, кроме насупившегося Воронича, Фадейкина и Дуси, утвердительно закивали головами. Синельников, беленькая барышня и даже мрачноватый молодой человек с чеховской бородкой наконец позволили себе улыбнуться Антошину, давая ему понять, что и они марксисты и что сказал-то он вещь, на их взгляд, правильную, но что не здесь, на кладбище, пускаться в дискуссии с народником. Еще только что незнакомые, они теперь сделались Антошину близкими, родными, очень дорогими. И ему стало страшно, что вот еще минута-другая, все разойдутся и ему никогда с ними больше не встретиться…
От него ждали слов о покойном, и он это знал. Но за-говорил, он совсем о другом и настолько как будто неподходящем, что поначалу и Синельников и те трое, что пришли с Синельниковым, попросту выпучили на него глаза. А он уже ничего не мог с собой поделать, потому что теперь его уже удивляло, как это он с самого начала не заговорил именно об этом.

VIII

- У меня вчера вечером, - продолжал он, как если бы от него только и ждали что сообщения о том, что с ним вчера вечером произошло, - вчера вечером у меня произошел интересный разговор… С одним семинаристом… Мы с ним были одни на империале конки, и мы с ним скуки ради разговорились… О том о сем, о жизни, о людях… Умный такой семинарист, начитанный, злой… Ему в этом году в попы выходить, в бога, видно, не шибко верит, но в попы пойдет и будет стараться преуспеть… Он так и сказал, что будет стараться преуспеть. Происходит, совсем как Сергей Авраамиевич, из нищей-пренищей дъячковской семьи, горя, видно, нахлебался по самые уши… Но слышали бы вы, товарищи, чтб он говорил о людях! Он такое говорил, что впору повеситься, если бы это хоть на десятую часть правдой было… Черви, говорит, люди все, голые, противные, склизкие черви. Все сплошь, от самых богатых и знатных и вплоть до распоследнецших батраков. Жалеть их не за что, а уважать и подавно. Только, говорит, о том люди и думают, как бы выпить, пожрать, поспать всласть и чтобы никто их ненароком или нароком не раздавил сапогом. Им, говорит, червям этим, голову оторвут, а им и горюшка мало. Шасть в норку, и счастливы. Дескать, отрастет голова - хорошо, не отрастет - и так, бог даст, проживем. Без головы, дескать, даже лучше, удобней:
мыслям заводиться негде. Начальству это очень даже приятно. Заметит, похвалит, жалованья прибавит, медальку пожалует…
Я ему говорю, семинаристу этому, как же это так! Можно разве такое про народ? А семинарист мне: «Все это, сударь мой, выдумки. Маниловщина. Где вы его, спрашивает, видели, народ этот хваленый? Нету, говорит, такого реального существа, народа. Имеются мужики, помещики, будочники, попы, мастеровые, жандармы, кулачье деревенское, архиереи, охотнорядцы, цари, фабриканты, проститутки, преподаватели средних и высших учебных заведений, палачи, купцы разных гильдий, странники, банкиры, нищие, лавочники, господа офицеры и генералы, актеры, снова палачи, шансонетки, сенаторы и обыватели, обыватели, обыватели, сколько глаз хватит, все обыватели, и все врозь, каждый сам за себя, а остальные хоть пропади пропадом. Каждый за свою нору, за свою шкуру, за свою утробу, за свой выводок. Все врозь. А если в кои веки и соберутся вместе, так в картишки перекинуться или студентов побить с благословения начальства…»
Я ему возражаю, семинаристу. Я ему говорю: народ - это вроде воздуха: его не замечаешь, пока не разразится буря. А семинарист смеется: «все - это, говорит, философии. Плюнь, говорит, на всю эту проклятую умственность, от нее только тоска. Давай, говорит, слезем с конки и завалимся в кабак… Веселие Руси пити, вот тебе и вся истинная философия…» А я никак от него не отстаю, от этого умного дурака семинариста, меня зло на него берет. Благо бы барчук какой-нибудь, а то ведь из нищей семьи и мыслить вроде бы научился, «вот вы говорите, черви, говорю, а как же Пугачев, Степан Разин, декабристы, народовольцы, Пушкин, Гоголь, Дев Толстой, Салтыков-Щедрин?» А он что говорит, тот семинарист! Он говорит, даже на снятом молоке какая ни на есть пленочка появится, если его долго держать на огне! И посмеивается! Понимаете, ему это все смешно!.. Я его спрашиваю тогда: «Неужели вы не замечаете, что пленочка эта все растет и растет, а огня под народом нашим тоже не занимать-стать, поджаривают нас за милую душу. Разве вы не знаете, говорю, что все больше становится людей, которые интересы народа ставят выше своих, личных?» А он: «Брось, приятель! Начитался в дурацких книжонках про сладеньких „голубеньких людей“ и всерьез принимаешь! С души воротит… Кругом холуй на холуе, вор на воре, взяточник на взяточнике, каждый в карман норовит, а если не в карман, так ближнему рабу божию в рыло, а в книжечках слюнявые - старые девы расписывают ангелов господних в старых студенческих пледах и всем нам, дуракам, морочат головы. Ох уж мне, говорят, эти „голубые люди“!» Говорит и кулаком размахивает, словно гвозди в гроб заколачивает.
Я, признаюсь, поначалу не понял, о каких это таких «голубых людях» разговор? Семинарист мне объясняет: это у актеров такое выражение в ходу. Бывают в пьесах герои такие, не курят, не пьют, с девушками не гуляют и только, о том думают, как бы народу пользу принести. Актеров от таких ролей рвет, зрителей театральных рвет. Играть такие роли противно, а смотреть, если человек более или менее умный и понюхал жизни, просто невозможно… Потому что в жизни таких людей не бывает, а у нас, в Расее нашей любезной, еще почитай лет пятьсот не будет, поверьте моему слову…
Я тогда ему говорю, семинаристу: для обывателя любой человек, который заглядывает повыше своего личного благополучия - ненормальный человек; революционер - сумасшедший; а если он про-таких людей читает в книге или пьесу смотрит, то они для него «голубые», слава богу, несуществующие люди. От подобных рассуждений обывателю не так совестно жить на свете. Раз «голубых людей» в природе не бывает, тогда какой с меня, с обывателя, может быть спрос? Посмотрите, мол, добрые люди, сами проверьте: вокруг меня, обывателя, все сплошь неголубые люди, сплошь, обыватели, все только в карман себе норовят… И мечтать в таком случае вроде не надо…
Тут смотрю мой семинарист раньше посмеивался, а теперь стал злой, только что не рычит. «Врешь, говорит, мечтаю! С малых, говорит, лет мечтаю! Чтобы все было как у меня в детстве, но наоборот. В детстве я голодал, мечтаю быть, сытым. В детстве жили мы с батей моим в вонючей хибарке мечтаю, чтобы домик был у меня - хорошенький, чистенький, просторный, с бархаткой мебелью. Батя мой дьячком был. А я буду попом, благочинным и землю буду рыть, лоб расшибу, а своего добьюсь. Бывало, в детстве подеремся с поповыми детками, всегда поповы детки правы были, а мы - дьяяковы - неправы, Хочу, что бы мои дети всегда - перед дьячковыми были правы отныне и во веки веков. Для моего бати, царствие ему небесное, волостной старшина был бог, царъ, воинский начальник, а я, дай только срок, с губернаторами буду чаи распивать… А ты говоришь, мечтать не надо!.. Надо, но только применительно к натуральной человеческой природе… И не тяните вы меня, говорит, ради Христа, в вашу „грядущую“ Россию! Я червяк. Я порвусь, если меня тянуть!.» Крикнул прямо, еще что-то хотел сказать, да не успел. Как раз остановка была у Сретенских ворот, горько только так махнул рукой и загремел вниз но ступенькам. Даже не простился…

IX

Антошин передохнул, посмотрел на своих слушателей, слушали, и, кажется, с интересом. Даже Фадейкин с Дусей. У Антошина стало легче на душе, свободней, уверенней.
Был еще у Антошина, по совести говоря, немалый соблазн хоть в нескольких словах разделаться с теми своими современниками из Москвы шестидесятых годов двадцатого столетия, которые сокрушенно фыркают, когда слышат или читают о качествах человека коммунистического будущего. Скажите таким, что они обыватели. Они вас затаскают по судам. Обыватель - это ведь обидно! Какой же он обыватель? Он только трезвый, культурный, тонко чувствующий. И не пересказывайте ему, пожалуйста, передовые статьи. Он сам может их написать сколько душе угодно. И не цитируйте ему, ради бога, классиков марксизма-ленинизма: сдавал в своё время в вузе. Уж он-то больше других знает. Обо всем. Обо всех. Раньше всех. Достоверней всех. Подробней, чем в газетах. И куда пикантней. Его-то не обманешь речами, газетами, выступлениями. Он бы и рад был поверить в коммунистического человека, но, увы, он-то людей знает: кругом обыватель на обывателе, дурак на дураке, взяточник на взяточнике, карьерист на карьеристе. Только каждый и думает о том, как бы выпить, закусить, переспать с чужой женой, отхватить квартирку побогаче, мебель покрасивей, телевизор подороже, машину, дачку, кабинетик модерн, А как ему, обывателю этому советскому, горько, что никто у нас не борется, с недостатками так мужественно, умело и решительно, как боролся бы он, обыватель, если бы хотел и смел этим заняться!..
Надо было, давно надо было, закругляться, и Антошин заключил так:
- Обыватель, даже самый умный, видит всегда только то, что ему хочется видеть. Но чтобы делать умное дело, недостаточно быть умным человеком. Обыватели любят называть себя реалистами. Не помню, кто из хороших людей замечательно сказал: есть реалисты, которые идеализируют реальное, и реалисты, которые реализируют Идеальное. Я верю, я знаю: будущее за вторыми. И пусть себе обыватели до поры до времени похихикивают в кулачки насчет «голубых человеков». Будущее за «голубыми людьми», будущее за теми, кто, не страшась тягот и мытарств по тюрьмам и каторгам, реализуют идеальное. Одним из зачинателей этого великого человеческого подвига во имя счастья всех трудящихся был Сергей Авраамиевич… Будет день, и к этой могиле придут молодые москвичи не такого уж далекого будущего. Они украсят ее цветами, накроют победоносными красными знаменами… А пока что разрешите мне возложить на могилу Сергея Авраамиевича самодельное красное знамя. И пусть оно светится отраженным светом тех простых, но гордых красных знамен, под которыми двадцать три года тому назад шли в бой славные парижские коммунары!..
Взволнованный, счастливый, что его выслушали и что все кончилось благополучно, без вмешательства полиции, он вынул из-за пазухи сложенный вчетверо отрез кумача длиною в два аршина, развернул материю и покрыл его… могильный холмик.
Потом он хотел запеть не спетую им третьего дня Конопатому песню «Замучен тяжелой неволей», и чтобы все подхватили. Но как раз в это время к ним приковылял на подагрических своих ногах старик чиновник, которому удалось наконец совладать со своими калошами. С судорожным достоинством он приподнял фуражку с темным продолговатым пятном на месте, где когда-то красовалась кокарда. Он был высокопарен и жалок, как трухлявая и облезлая дощатая арка, когда-то покрашенная «под мрамор».
- Господа, - представился он, - коллежский асессор в отставке и кавалер ордена Станислава… Навещая, так сказать, прах возлюбленного и единственного своего отпрыска, павшего во славу русского оружия в последнюю турецкую кампанию, претерпел катастрофическое несчастье. Имел неосторожность потерять кошелек с семнадцатью рублями сорока двумя копейками… Пребываю по сему поводу в полнейшем отчаянии. Нуждаюсь в пятнадцати копейках, дабы приобрести билеты на конку. Три пересадки, господа!.. Проживаю в собственном доме за Сокольническим кругом-с… Премного обяжете, господа студенты!..
Связываться с ним не стоило. Собрали ему по мелочи пятнадцать копеек. Он снова приподнял фуражку, сдержанно поблагодарил, обещал завтра же деньги эти воротить и ушел, напряженно величавый, пучеглазый, с капелькой на малиновом кончике мясистого и ноздреватого носа, размеренно чавкая худыми калошами, которые снова уже успели набрать полно воды. Человек торопился в кабак…
- Расходимся в разные стороны! - тихо скомандовал Синельников. - Девушки в сторону церкви, по двум разным дорожкам, мужчины - через забор, в полосу отчуждения железной дороги… А вы, - обратился он к Антошину, - если не возражаете, давайте со мною… Потолкуем кой о чем…
- А кумач? - забеспокоился Фадейкин. - Украдут ведь, как пить дать… Вон к нему ребятенок подбирается.
Действительно, мальчик с антоновским яблоком в руке деловито пробирался между могилками, держа курс на привлекшую его внимание яркую материю.
- Ну и пусть его берет, - сказал Антошин. - Пускай привыкает к красному знамени… Конопатый был бы доволен…
С Фадейкиным они условились встретиться вечером возле фабрики. Антошин предупредил: о том, что видел на кладбище, никому ни слова, кроме Симы, конечно, Фени и Коровника. - Учи ученого! - подмигнул ему Фадейкин.
А Антошин с Синельниковым перемахнули шагах в полутораста друг от друга дощатый кладбищенский забор, спустились в полосу отчуждения, по разным сторонам железнодорожного полотна, врозь и будто бы незнакомые прошли с полверсты в сторону Покровского-Стрешнева, потом сошлись, потолковали и договорились. В день, о котором Антошин будет извещен особо, за ним придет на Большую Бронную человек и поведет на квартиру, где ему предстоит побеседовать с несколькими друзьями Синельникова. И может быть, получить кой-какую литературу для Минделевского кружка. Попутно выяснилось, что не все друзья студента знают его под этой фамилией. Подпольная кличка Синельникова «Лысый». Условились, что Антошин будет представлен друзьям Лысого под кличкой «Конопатый».
Так Антошин на бегу перенимал боевую эстафету Сергея Розанова.

ГЛАВА ДЕСЯТАЯ

I

Вернулся со двора Евсей, продрогший, с покрасневшим носиком, сел, дрожа всем телом, возле Антошина, ткнул его легонечко в бок. От разбуженной боли Антошина перекосило. Он свирепо повернулся к старому брючнику и увидел, что тот ему как-то странно подмаргивает, кося глазами в сторону сеней.
Антошин похолодел в предчувствии неведомой беды, но виду не подал. Вразвалочку, подчеркнуто неторопливо он вышел в сени, у кадки с водой нарочно загремел тяжелой медной кружкой, сбивая с нее тонкую наледь: захотелось человеку водицы испить, только и всего.
Минуту погодя выскользнул к нему в сени Евсей.
- Ховайся! - прошелестел он на ухо Антошину. - До Степана полиция пришла… Пристав… Городовые… Как бы не по твою душу…
Прошелестел и юркнул обратно в теплую духоту мастерской.
Конечно, Антошин знал, что раньше или позже не миновать ему ареста. Но, выходит, одно дело, когда ты рисуешь в своем воображении романтическую картину ареста революционера, и совсем другое, когда это событие надвигается на тебя во всей своей свинцовой неотвратимости. Противоестественное, отвратительное, бесконечная унизительное ощущение: будто крысы защелкивают тебя - человека - в мышеловке. Нет, он не хочет, он не согласен, он никому не позволит лишить его свободы ради спокойствия какого-то царишки! Он желает и впредь ходить куда и когда ему угодно. Он, в конце концов, просто не имеет права дать себя арестовать! Кто в случае его ареста будет вести кружок на Минделе? И Дусю нельзя оставлять именно сейчас, когда она, кажется, наконец начала, пусть и не без робости, прислушиваться к его пропагандистским разговорам…
И кроме того, как Антошин ни старался держать себя в руках, ему было чуть-чуть страшновато.
Он выскользнул на воздух и томительно долго и осторожно прикрывал за собой входную дверь, больше всего опасаясь, как бы она не скрипнула. И она-таки не скрипнула!.. Первая удача!.. На дворе темным-темно! Великолепно!.. Немощный апельсиновый свет, брезживший из окон, покорно умирал тут же рядышком, у самых окон, на слабо искрившейся тощей снеговой перинке. В высшей степени замечательно!.. Слава слабосильному керосиновому освещению!..
А то дворник, дежурящий у ворот, приметил бы… Пока все благоприятствует Антошину…
Несколько мгновений он стоял, тесно прижавшись к холодным и щербатым кирпичам флигеля, который только что так удачно покинул. Он все-таки здорово волновался. У него бешено стучало сердце. Надо было хоть чуточку отдышаться. И кроме того, надо было уточнить положение.
Полиция, конечно, устроит в подвале засаду. Это яснее ясного… Выскочить бы на Бронную… Нельзя: дворник. И где-нибудь по ту сторону, у ворот, безусловно притаился какой-нибудь шпик, может быть даже сам Сашка, чтоб ему околеть!..
Поскорее спрятаться!.. Где? У кого?.. Податься разве к Ерофеевым? Просто постучаться к ним, будто в гости пришел?.. Удивятся, но не прогонят… У них дочь на выданье, работает уборщицей в парикмахерской на Страстной. Возможного жениха не так-то легко прогнать… Но полиция у Малаховых - это нешуточная новость. Забежит соседка рассказать, а он вот он… И вообще, нельзя подводить хороших людей, даже согласись они его спрятать у себя. Да и что толку? Полиция, конечно, подождет-подождет, да и пойдет с обысками по всем квартирам… Это уже как пить дать… Да и как к ним проберешься, к Ерофеевым? Через весь двор по свежему насту? По следам его сразу и обнаружат.
Надо было пользоваться уже протоптанными тропками. Одна вела от ворот к тому флигелю, из которого Антошин только что еле убрал ноги. Другая просматривалась от ворот налево, ко второму подъезду. Правда, в этом подъезде проживал единственный открытый враг Антошина - Сержик Рымша, но выбора у Антошина не было.
Он заставил себя оторваться от стены и тут же снова к ней прижался. Из меблирашек выскочила с ведрами в руках Нюрка, быстренько сбегала к помойке, с грохотом выпростала ведра, еще быстрей вернулась, беззаботно напевая себе что-то под нос, и гулко захлопнула за собой дверь. Какое это все-таки счастье, когда можно не опасаться ареста!
Через несколько секунд Антошин был уже во втором подъезде. Его окружал вонючий мрак тесной и грязной лестничной клетки. Круто вверх поднимались невидимые обледенелые каменные ступени. Он перебрал в уме квартиры этого подъезда. Вывод получался неутешительный. Любой из здешних жильцов не задумываясь выдаст его полиции, а Рымши и Похотовы, те с удовольствием сами кинутся крутить ему руки.
Оставалась одна надежда - чердак.
Антошин уже как-то побывал на нем. Помогал Ефросинье снимать белье. Чтобы попасть на чердак, требовалась стремянка. Ее хранили у себя на кухне Похотовы. Значит, стремянка отпадала.
Крепко держась за жиденькие и холодные перила (не хватало только поскользнуться и загромыхать с лестницы!), Антошин бегом взлетел на площадку второго этажа. Хорошо еще, что никто не попался ему навстречу. Из квартиры Похотовых доносилась музыка: Софочка Похотова с железным упорством выколачивала из рояля «Молитву девы».
Со всеми мыслимыми предосторожностями он зажег спичку. Прямо над дощатым верхом чуланчика угадывался четырехугольник чердачного люка с ржавым железным кольцом посередине. На задвижке чулана висел замок. Замок мог звякнуть, задвижка могла не выдержать тяжести человеческого тела, могли затрещать или скрипнуть доски ветхого чуланчика. Могли, наконец, отказать руки Антошина, когда он подтягивался на них к люку. Но замок не звякнул, задвижка выдержала, доски не выдали, а руки Антошина, крепкие, натренированные руки лыжника и городошника, не отказали.
По сей день он не смог бы толком рассказать, как ему все это удалось, но он пробрался-таки на этот чертов чердак. Медленно-медленно, замирая при каждом шорохе, он опустил за собою крышку люка и тут же, у самой его обочины грохнулся в полном изнеможении лицом в пухлую многолетнюю пыль, с бешено стучащим сердцем, весь в поту от невероятного напряжения.

II

На чердаке было холодно, темно, тихо. Пахло пылью, дешевым хозяйственным мылом, мокрым бельем; особенным чердачным запахом сильно разогретой глины. И, конечно, мышами. Они озабоченно попискивали где-то совсем неподалеку, шуршали лежалой бумагой. Надо полагать, в том ящике, который Антошин еще в прошлое свое посещение приметил. Ящик был завален всякой бумажной дрянью - старыми газетами, жеваными номерами «Иллюстрированного приложения к „Московскому листку“», захватанными гимназическими учебниками; такими грязными и ветхими, что сбыть их в книжные магазины не было никакой возможности. На самом верху валялись тетрадки ученика шестого класса Второй Московской мужской гимназии Рымши Виктора - старшего брата Сержика и единственного более или менее симпатичного представителя этой противной семейки. Виктор Рымша давно окончил гимназию и уже третий год учился на юридическом факультете Московского Императорского университета. Сухопарый, невысокий, молчаливый, он вызывал у лично с ним незнакомого Антошина чувство соболезнующей симпатии: на месте этого студента он бы и дня не стал жить под одной крышей с господином Рымшей-старшнм и Сержиком…
Снизу, с лестничной площадки, тянуло холодом. Осторожно раздвигая плотные ряды задубевшего белья, Антошин пробрался к дымоходу. Он уходил в пыльный мрак по невидимому настилу, словно толстый и длинный окаменевший ящер. От него несло жаром: по крайней мере в одной из квартир топили печь. Судя по позднему времени, скорее всего голландку. Здесь, в этом теплом оазисе, Антошин и решил устраиваться на ночь. Он несколько отдышался, пришел в себя и, сориентировавшись по мышиному писку, отправился к ящику за постельными принадлежностями - газетами и книжками. Не валяться же ему, в самом деле, целую ночь прямо на пыльном перекрытии. Неправдоподобно медленно, как водолаз под водой переставляя ноги, с выставленными перед собой ладонями, он долго добирался до ящика. Встревоженно запищали мыши, зацокали по пересохшей бумаге крохотными коготками, разбежались.
Наконец Антошин носом валенка нащупал дощатую стенку ящика, осторожно опустил в него руку. Смешно сказать, но больше всего в эту минуту он боялся наткнуться рукой на мышонка. Мышат, к счастью, не оказалось. Антошин наклонился над невидимым ящиком, обеими руками набрал изрядный ворох, пробивая головой податливые стены белья, вернулся к дымоходу, осторожно свалил свою ношу, на бархатистый пыльный покров чердачного перекрытия и стал из газет и журналов стелить себе постель. Из нескольких книг соорудил некое подобие изголовья. Попробовал. Лежать можно было вполне, а спать Антошин и не собирался. Даже если бы его клонило ко сну. А вдруг полиция пожалует и сюда, на чердак? Хотя кому может прийти в голову, что человек может без стремянки и в полном мраке залезть на чердак? Если только, конечно, этот человек не оставил следов. А вдруг оставил?.. И только Антошин об этом подумал, как сообразил, что как раз на задвижке мог остаться, обязательно даже остался след от его правого валенка, потому что как раз тем валенком, которым он становился на задвижку, он еще на площадке первого этажа вступил в какую-то густую дрянь. Кроме того, до него только сейчас дошло, что, продвигаясь к ящику, он нащупал сразу на трех веревках совершенно сухое белье. Значит, никак не исключено, что уже завтра с утра за бельем придут.
Надо было поскорее убираться из этого ненадежного убежища. В любую минуту оно могло превратиться в западню. Но и сразу уходить никак нельзя было. Надо было выждать, пока полиции не надоест без толку торчать в подвале у Малаховых. Пойдут искать его у дяди Федосея, у минделевских ребят. А если даже и оставят засаду в подвале, то уж у ворот вряд ли будут всю ночь держать шпика. Значит, надо часочков до двух ночи повременить, а потом спускаться вниз и прорываться на улицу мимо сонного дворника…
Его все-таки разморило… Он проснулся оттого, что разъехалось его самодельное изголовье. Он не стал его поправлять, а какое-то время лежал с открытыми, нб почти ничего не видевшими глазами. Потом его глаза привыкли к мраку. Над его головой уходило сквозь крышу в ночь изрядно остывшее кирпичное тело дымохода. По сторонам чернели тяжелые прямоугольники мокрых, ледяных на ощупь простынь. Спать совсем расхотелось. Почитать бы чего-нибудь, убить время. Темно. Он не сразу сообразил, что, собственно, здесь, в глубине чердака, за прикрытием доброго десятка кулис из разнокалиберного белья, вдали от единственного, крошечного, за долгие десятилетия ни разу не мытого слухового окошка, можно безопасно и спичку зажечь и свечку засветить Эта мысль возникла у Антошина, когда он нечаянно нащупал у себя в кармане восковой огарочек. Сучил еще утром дратву и ненароком сунул его в карман. Очень кстати получилось это «ненароком»! К тому же в этот поздний час и некому, да и неоткуда следить за светом в слуховом окошке. Разве только если забраться на крышу соседнего флигеля.
Он зажег огарочек, приладил его попрочней и небезопасней к валявшемуся поблизости кирпичу и без интереса, потому что мысли его все-таки никак не могли оторваться от засевших у Малаховых фараонов, раскрыл первую попавшуюся книжку из рассыпавшегося изголовья. Ну, не совсем первую попавшуюся, а единственную незамусоленную, почти новую, в новехоньком переплете. «Церковное право», - прочел он на титульном листе.
Буквы были не обычные, как во всех книгах, не типографские, а как на пишущих машинках. «Курс, читанный на богословском факультете Московского Императорского университета в 1891-1892 г. профессором, доктором богословия протоиереем С. В. Предтеченским. Гектографированное издание».
Интересно, с чем ее едят, эту божественную науку. Он пробежал глазами первую страницу и узнал, что существовала давным-давно книга, которая кратко называлась «Кормчая книга», а полностью «Книга, глаголемая Кормчия, рекше Правило закону, грецким языком Номоканон». Рекше! Смешное слово. А грецким это, надо полагать, греческим… Мда-а-а, типичное не «Граф Монте-Кристо»!.. Что-то безумно неинтересное рассказывал протоиерей Предтеченский про одного патриарха по имени Фотий и еще про одного, которого называли Иоанн Схоластик. Скука смертная!..
Антошин зевнул, с треском веером, как карточную колоду, пропустил остальные страницы между большим и указательным пальцами, и его внимание вдруг зацепилось за какую-то чепушинку, мелочь. Он даже не сразу понял, в чем дело. Оказывается, часть книги, как раз средняя ее часть, была отпечатана не темно-фиолетовой, а светло-лиловой краской и вроде бы на более плотной бумаге. Ну, а ему-то, Антошину, что за разница, на какой бумаге и какой краской оттиснуто нудное сочинение профессора в поповской рясе?
И снова что-то, не сразу осознанное, заставило его присмотреться к этому обстоятельству повнимательней. Сам над собой подсмеиваясь за смутное ожидание чего-то необыкновенного, он раскрыл книгу на том месте, где кончалась темно-фиолетовая печать и начиналась светло-лиловая. Раскрыл, и у него перехватило дыхание, Его ударило в пот. С трудом удерживая руки от сильной нервной дрожи, он поднес книгу к самым глазам. Потом, не веря глазам, поднес к самой свечке.
Слева на полуслове прерывалась книга протоиерея Предтеченского, справа белел незатейливый самодельный титульный лист совсем другого труда. Полтора десятка слов заголовка, несколько десятков лиловеньких буковок в скромной машинописной рамочке:

ЧТО ТАКОЕ «ДРУЗЬЯ НАРОДА»
И
КАК ОНИ ВОЮЮТ ПРОТИВ СОЦИАЛ-ДЕМОКРАТОВ?
ВЫПУСК II

Второй выпуск «Друзей народа»!.. Тот самый, недостающий!.. Пропавший!..
Никогда его мысль не работала так стремительно и так четко! Оно иришло молниеносно - единственно правильное решение. Оно требовало мгновенных, самых срочных действий, таких срочных, что он не смел разрешить себе пробежать глазами даже полетранички, даже несколько строчек, даже одну.
С этой минуты вопрос его личной безопасности отходил на второй план. Теперь все силы, всю энергию, всю выдумку на то, как уберечь эту драгоценную книгу. Уносить ее отсюда сейчас - это почти то же, что самому препеднести ее на блюде охранному отделению. Да если бы была всего одна тысячная, одна миллионная доля риска, он не имеет права ею пренебречь. Значит, спрятать надо ее здесь же, на чердаке, а самому поскорее и самым незаметным образом: убираться подальше от этого чердака, подальше от этого подъезда, от этого дома, чтобы у полицейских и мысли не могло возникнуть о том, что Антошин здесь какое-то время, отсиживался. Потому что если он здесь отсиживался, то мог и спрятать какие-то компрометирующие документы. И полезут на чердак, и станут его обыскивать. А спрятать здесь эту книгу так, чтобы ее не нашли во время тщательного обыска, не было никакой возможности.
Главное - выскользнуть незамеченным из подъезда, а дальше хоть трава не расти.
Первым делом он аккуратно сложил и снова отнес в ящик газеты и книги, чтобы скрыть следы своего пребывания. Потом он выбрал самое отдаленное и неудобное место, в закоулочке, там, где крыша сходилась с опалубкой чердака под самым острым углом, ладонями разрыл кирпичную крошку, толстым слоем покрывавшую перекрытие, положил в нее заветную книгу и засыпал крошкой, - а поверх крошки - несколькими пригоршнями мягкой пыли, которую он набрал в другом конце чердака, и, не медля ни секунды, направился к люку. Прислушался. На лестничной площадке было тихо. Не слышно было и музицирования Софочки Похотовой. Наверно, угомонилась, легла спать.
Он выбрался на крышу чулана, бесшумно опустил за собой люк, перевел дыхание, прислушался. Ухватился за карниз чулана, спустился на руках, нащупал правой ногой задвижку, мягко на руках спустился с задвижки на лестничную площадку, снова прислушался, на цыпочках сбежал на первый этаж. Вспомнил о следах на задвижке, вернулся, тщательно вытер ее, снова сбежал, почти не касаясь перил, на первый этаж и, наконец, выскользнул во двор, на свежий воздух. Прильнул к стене, наклонился, набрал снежку и стал счищать с полушубка, со штанов, с валенок, с лица предательскую чердачную тигль, вымыл в снегу руки и только тогда позволил себе на самую малость оторваться от стены, посмотреть, как обстоит дело у ворот. В калитке, еле освещенвые с улицы керосиновым фонарем, беседовали двое мужчин-дворник и незнакомый тип в чуйке и суконном картузе. Сыщик.
Все! Выскочить на улицу не было никакой возможности.
Главную и единственную свою задачу Антошин видел теперь в том, чтобы любой ценой увести полицию подальше от книги, только что зарытой им в самом дальнем и неудобном углу чердака дома госпожи Филимоновой.

III

Еще не успел он закрыть за собою дверь в подвал, как услышал отчаянный вопль Шурки:
- Беги, Егор!.. Беги!.. Тебя в тюрьму хотят!. Кто-то рванул Антошина на себя, внутрь помещения. Дверь с силой захлопнулась, и возле нее возник городовой.
- Беги! - кричала Шурка, вырываясь из рук полуодетой Ефросиньи. - Беги, Е-го-руш-ка-а-а! - и колотила босыми пятками по крепким коленям матери.
У Ефросиньи было непривычно растерянное лицо. Она бестолково заталкивала Шурку за полог и пыталась зажать ей рот.
- Что ты, доченька! - бормотала она. - Срам-то какой!.. Что соседи скажут! - И уже в совсем полной растерянности добавила: - Детям в такое время спать положено…
А Шурка извивалась в мускулистых Ефросиньиных руках и громко, навзрыд плакала горькими бессильными детскими слезами.
На лавочке слева, так, чтобы его не было видать входящему, сидел немолодой пристав в красивых лаковых сапогах и дорогой, прекрасно сшитой шинели. Рядом с ним стоял второй городовой и двое понятых: портной Петр Кузьмич из заведения П. И. Молодухина и кухонный мужик Василий из Зойкиных меблирашек (так вот почему Нюрка выносила ведра с помоями!). Василий смотрел на Антошина с любопытством и опасливым недоброжелательством: вот он какой, оказывается, этот Егор!
Петр Кузьмич - «крупняк», то есть мастер по крупным вещам - шубам, пальто, сюртукам, человек положительный и даже грамотный - совестился смотреть на хозяев, попавших в такую некрасивую историю. Он был их кумом и старинным знакомым. Чтобы не смущать их, он с преувеличенным вниманием рассматривал висевшую на стенке и давно знакомую ему в мельчайших подробностях лубочную картину «Не брани меня, родная».
А Степан по привычке присел за неприбранный верстак и дрожащими руками скручивал себе самокрутку.
Чуть коптила лампа, но было не до нее.
Длинная нервная тень приплясывала от Степана по давно не беленной стене.
- Долго ждать себя заставляешь! - раздраженно приветствовал пристав Антошина.
- Попрошу не тыкать! - сказал Антошин.
Эту фразу он в предвидении неминуемого ареста подготовил уже давно.
- Ах, значит, вот ты какой!.. Барина, значит, разыгрываешь! - страдая от невозможности тут же, немедленно дать Антошину в зубы, протянул пристав. - Многое себе позволяешь!..
- Решительно прошу, не «тыкать»! - чуть повысил голос Антошин. - Не ставьте себя в смешное положение…
- Значит, вот вы какой! - повторил пристав, незаметно для себя все же переходя на «вы»…
Обыск продолжался недолго. Все шесть листовок лежали на донышке антошинского сундучка под единственной сменой белья, романом Шпильгагена «Один в поле не воин» и брошюрой Дикштейна «Кто чем живет».
Когда городовой, присев на корточки, кочергой извлек из-под койки Шуркину «картинную галерею», затихшая было девочка шлепнулась на нее животом, завопила:
«Мои картинки, мои!» - и с таким неистовством заколотила кулачишками и пятками по полу, что пристав сказал:
- Да ну ее, скандалистку!.. Пускай ее с ее картинками!
У Антошина отлегло от сердца. Хотя вряд ли не только городовой, но и сам господин пристав среди десятков вырезанных из дешевых журнальчиков «оригинальных рисунков» и портретов особ царствующего дома, губернаторов, генералов, духовных особ, коммерции и мануфактур-советников и т. д. и т. п. распознал бы портрет основоположника научного социализма.
Пристав составил протокол, понятые его подписали.
- Спокойной ночи, барышня, - попытался на прощание пошутить Антошин целуя Шурку. - До скорого свидания.
А Шурка, кричала:
- Не надо его… Не надо его в тюрьму!.. Отпустите его!.. Он хороший!..
- Под шары! - скомандовал извозчику пристав, когда они выехали на Страстную.
«Под шары» значило - на Тверскую площадь. Там, фасадом к дворцу генерал-губернатора, в старинном здании с обильными колоннами - Тверском частном доме - помещались полицейская часть и пожарная команда с каланчой, с которой высматривались пожары. На высокой жерди над каланчой, в зависимости от того, в какой части города замечен пожар, поднимались в разных сочетаниях, шары. «Под шары» - понималось в народе - в полицию, в кутузку, что на Тверской площади. От Большой Бромной это было совсем недалеко: четвертый квартал.
Второй раз в жизни Антошин ехал на извозчике. Санки под ним уютно поскрипывали полозьями. Где-то впереди, скрытая от Антошина извозчичьим армяком и широкой спиной городового, звонко екая селезенкой, неторопливо перебирала ногами приземистая заиндевелая лошаденка. Городовой, пристроившись рядом с извозчиком на облучке, правую ногу, в рассуждении тесноты, свесил наружу. Справа Антошина бережно, как барышню, чтобы не свалился с узенького сиденья, придерживал за талию сам господин пристав.
Шел первый час ночи. Было темно, пусто, тихо. Чуть посвистывая, мела поземка вниз по Тверской. Чернели витрины магазинов, кондитерских, кофеен, парикмахерских над пышно выбеленными снегом тротуарами. С гиком и свистом, в нежном, глуховатом звоне бубенцов промчался со стороны Камергерского переулка лихач с мощной медвежьей полостью, с нарядными зелеными сетчатыми покрывалами иа огнедышащих конях. Двое мужчин в бобрах и нелеио заломленных цилиндрах держали на коленях пышную даму в бархатной ротонде и меховом капоре и орали:

Ах вы, Сашки-канашки мои,
Разменяйте мне бумажки мои…

Пристав с завистью глянул им вслед.

А бумажки все новенькие,
Двадцатипятирублёвенькие!..

- успел еще услышать Антошин, пока извозчик заворачивал с ним налево, за аптеку, на Тверскую площадь.
В частном доме было жарко, душно, воняло карболкой, махоркой, давно не мытым телом.
Сашка Терентьев уже был здесь. Свой человек, он, облокотившись о деревянные перила, о чем-то доверительно шептался с дежурным околоточным. Дежурный изредка бросал на Антошина быстрый взгляд, полный уважительного удивления. Политический преступник!.. А с виду мужик мужиком!

Предыдущая страница 17 Следующая страница


Голубой человек 18

Странно, но Антошин чувствовал только сильную усталость. Ему хотелось спать. И еще ему хотелось - он отдал бы за это год жизни - как следует набить физиономию этой гниде Сашке, так, чтобы в кровь, чтобы зубы летели на пол…
Его продержали в дежурном помещении минут двадцать, не менее: свободных одиночек не было, а помещать опасного политика в общую камеру - как бы не нагорело от начальства. Пришлось решать, кого из одиночных арестантов переводить в общую камеру, чтобы освободить место для Антошина.
Наконец его поместили в одиночку. Щелкнул за его спиной замок. Топая сапогами, пришел и стал на пост около двери городовой. Антошин не мог отказать себе в удовольствии посмотреть на своего цербера. Унтера, видно, подняли с постели. Он был хмур, заспан, зевал, отчего забавно топорщились небогатые усы на его нестаром и неумном бритом лице.
Антошин уснул, лишь только его голова коснулась набитой соломой и заспанной поколениями арестантов подушки. Он спал без сновидений и проснулся часу во втором ночи, от негромкого говора где-то совсем поблизости. Несколько человек задавали вопросы. Отвечал карауливший Антошина городовой.
Антошина разобрало любопытство. Он на цыпочках подкрался к двери, глянул в глазок и увидел человек пять народу из обшей мужской камеры. Он прислушался к разговору. Разговор шел о нем.
- Ай разбойник?
- Почему такое разбойник?
- Одного держат. И специальный городовой. Тебя небось сообща. А его отдельно. Понимать надо.
- Зарежешь человека, и тебя отдельно будут содержать.
- Ай человека зарезал?
- Политический он, - снисходительно пояснил городовой.
- Деньги, значит, фальшивые печатал, - понимающе закивал головой человек лет сорока в опорках.
- Печа-а-тал! Скажешь еще! Политические - они царя убить хотят… Печатал!.. Совсем ты без понятия.
- А чем же это им наш царь мешает?
- Простить не могут, что освободили крестьян, вот и норовят царя порешить. А тогда, конечно, все обратно.
- Скажите, чего задумали!.. Снова, значит, в крепость мужиков, чтобы морить барщиной да оброком!.. А сам небось помещик? Или сынок помещичий?
- Мастеровой он, - уточнил городовой.
- Скажите пожалуйста. Что ж это, ему, стало быть, охотка обратно под барина?
- Серая кость в политику пошла. Конец, можно сказать, света.
- Ребята, вы бы подальше от двери. А то вдруг у него с собой бомба…
- А ты что, думаешь, такого, не обыскавши, сажать под шары будут? Плохо же ты полицию понимаешь.
- Может, он по пьяному делу царя похвалялся убить, а его р-р-раз и за шиворот? Такое ведь тоже бывает. Особенно с нашим братом-мастеровым.
- А ты что, в пьяном виде тоже так грозишься?
- Да я и вовсе непьющий.
- А под шарами!
- Пачпорта у меня не обнаружено, вот я и попал к тебе в соседи.
- Пачпорт надобно сохранять в порядке.
- Знал бы, где падать буду, соломки бы подстелил.
- Почему народ собрамшись, братцы? Это, видно, подоспел кто-то свежий.
- Да вот политического поймали. Специально к нему городоврй приставлен с заряженным левольвертом.
- Скажите пожалуйста!.. «Политический»? Грабитель, значит, который по кассам?
- Царя убить хотел. Понимать надо.
- Царя?! Это за что же такое нашего царя и вдруг убивать?.. За царя нам положено денно и нощно молиться. Поскольку мы кто? Православные мы христиане…
- Вот именно, что надо. А он убить хотел.
- Не хотел я убивать царя, - сказал тогда Антошин, в глазок. - Глупости это все!..
- А ну, разойдись! - испугался городовой и замахал руками на своих собеседников.
- Пускай скажет! - возразил человек в опорках. - Любопытно ведь.
Надо было пользоваться каждой секундой. Не было времени искать фразы попроще и подоступней.
- Мы боремся за то, чтобы рабочему и крестьянскому люду легче жилось, торопливо говорил Антошин в глазок, опасаясь, что городовой разгонит своих арестантов раньше, чем он сможет заронить в их души хоть несколько искорок классового самосознания. Он понимал, что из тех, кто сейчас толпился около его камеры, большая часть не воры и даже не пропойцы, а люди, случайно попавшие в кутузку. Рабочие, ремесленники, мелкий городской люд. - Мы боремся за то, чтобы фабриканты не драли по десять шкур с рабочих, а помещики - с крестьян, чтобы власть была не у богатеев, помещиков и генералов, а у простых людей, у тех, кто своими руками, своим горбом создают богатства для других - для купцов, фабрикантов, помещиков… Надо всем, у кого мозолистые руки, объединиться и…
- А ну, разойдись! - рычал городовой, ударяя ножнами своей шашки по ногам арестантов. - А ты, - обратился он к Антошину, - ты свой разговор сей же секунд прекращай!.. Ты мне народ не бунтуй!..
- А я их к бунту и не призываю! - кричал Антошин, уже не боясь привлечь внимание дежурного околоточного. - Я им просто объясняю, что, пока рабочие и крестьяне сами не возьмутся за свое освобождение, не будет свободной, счастливой и сытой жизни на Руси!..
- Ну что же мне, в вас стрелять, что ли? - взмолился плачущим голосом городовой. - Сюда же околоточный идет! Вам никакой пользы, а мне нагорит по первое число. Имейте сожаление, разойдись!.. Христом-богом прошу вас, православные!..
Действительно, приближался околоточный. Православные разошлись.
Потом околоточный вернулся к себе в дежурное помещение, православные попробовали было снова собраться у камеры Антошина, но на этот раз городовой догадался закрыть глазок в двери, прислонился к ней спиной и молчал, пока они не вернулись к себе в камеру. Но они были слишком возбуждены этим неожиданным разговором, что бы сразу заснуть. Еще долго они вполсолоса, беспомощно, вкривь и вкось, но все же обсуждали слова первого, в их жизни политического преступника, которые, оказывается, совсем не о том мечтают, чтобы убить царя, не, ради того жизнью своей рискуют и в тюрьмы идут, - а для совсем: другой и вполне понятной цели…
А Антошин в ту ночь еще несколько раз просыпался в холодном поту. Ему снился один и тот же сон:: будто бы тот самый пристав, который его арестовал, залез-таки вместе с Сашкой Терентьевым и Сержиком Рымщей на чердак, раскопал тайник и уносит с собой в полицию курс церковного права профессора Предтеченского. А Антошин все это видит, будто бы спрятавшись за печной трубой, и ничего не может поделать, потому что их трое, а он один. Он вскрикивал, просыпался, удостоверялся, что все это ему только приснилось, и снова засыпал, счастливый, спокойный.
И гордый.

ГЛАВА ОДИННАДЦАТАЯ

I

Не все, о чем рассказано в нашем не совсем обычном повествовании, могло стать известно автору со слов его главного героя. Кое-что пришлось дополнить и расширить на основе самостоятельного изучения печатных источников тех лет. Кое-что ему посчастливилось уточнить и путем прямых бесед с единственным, кроме Антошина, по сей День живым участником и свидетелем событий, послуживших основой нашего романа. В частности, именно из рассказов этого человека, имя которого мы пока что хотели бы сохранить в тайне, нам удалось выяснить очень важные обстоятельства, предшествовавшие аресту Антошина и вскоре после него последовавшие, обстоятельства, которые Антошин никак не мог знать.
Но, конечно, он не ошибся, полагая, что к делу его ареста руку приложил Сашка Терентьев.
Обстояло это дело так.
Час за часом, день за днем Антошин, сам того не подозревая, вытеснял из Дусиного сердца образ ветреного, слабохарактерного и навсегда, для нее потерянного Стивы Белокопытова. По-своему тонко чувствующая, она с первого же момента ощутила какую-то необычность, романтическую непохожесть Антошина на всех тех, кто до этого ей встречался на ее горьком сиротском жизненном пути. Он был хорошо грамотен, хотя и писал с ужасными ошибками, начитан, вежлив, не так, как Сашка Терентьевна по-настоящему. А главное, он не только на словах, но и на самом деле видел в ней не греховное, падшее существо, а обыкновенного человека, будто и не было у нее ни романа со Стивой Белокопытовым, ни мальчика в Воспитательном доме. Это потрясало Дусино сердце и Дусино воображение. Только богатства и знатного происхождения не хватало Егору, чтобы стать в ее глазах идеальным, молодым человеком. Но пусть Егор и не знатен и не богат. Дуся верила, что пять-десять лет трудолюбивой и бережливой жизни, и она накопит достаточно, чтобы открыть собственное «дело». А если бог даст, и мадам Бычкова тяжело заболеет, и Дуся будет за нею ухаживать неустанно, преданно, с любовью, как в самых трогательных романах.

II

Первые же попытки Антошина привить Дусе классовое самосознание произвели на нее ошеломляющее впечатление. Поначалу, правда, до нее дошло только, что Егора никак не прельщает стать мужем совладелицы или даже суверенной хозяйки модной мастерской, что не видит он ничего заманчивого для себя в карьере конторщика или даже бухгалтера! Но во время похорон Конопатого Дуся вдруг уразумела, что Егор ходит по острию ножа, что в любой момент он может попасть в тюрьму, на каторгу, потому что он - страшно подумать! - социалист, преступная и злонамеренная личность. Убегая с Ваганьковского кладбища после безбожной панихиды у могилы Конопатого, она боялась не столько даже того, что их вот-вот поймают и посадят в тюрьму. Ее страшило, что Егор слишком много позволяет себе против господа бога и что господь бог терпит-терпит, а потом ка-ак рассердится да ка-ак возьмется за своего строптивого и неразумного раба Егория, так от этого Егория только перья полетят.
Все дни после похорон Конопатого она пребывала в состоянии какого-то странного, настороженного возбуждения. То ей казалось, что полиция стучится с черного хода (почему-то именно с черного хода) в заведение мадам Бычковой, чтобы выяснить у Грибуниной Евдокии, кто такой выступал тогда на кладбище с возмутительными речами против престол-отечества. И будто бы, она им что-то невразумительное лепечет, помирая от страха, а они, ее не слушают, а лезут под хозяйкину кровать и вытаскивают оттуда растрепанного и перепуганного Егора. То ее томили кошмары, будто где-то на другом конце города гремит набат со всех окрестных колоколен и тамошние обыватели, и лавочники, и чиновники, и полицейские солдаты, и молодцы из мясных лавок бегают со двора на двор, ищут Егора, ловят его, крутят ему за спину руки и ведут вешать на фонарном столбе, что на Страстной площади, как раз наискосок от аптеки. А она стоит будто бы на углу Большой Бронной, все видит, хочет крикнуть, чтобы не вешали Егора, а голос-то у нее начисто пропал, хочет побежать, вырвать его из рук палачей, а ноги словно чужие, приросли к тротуару…
Нельзя было больше медлить. Надо было спасать Егора, спасать их будущее счастье, отвратить Егора от злых умыслов, заставить понять ложность, преступность его убеждений. - Дуся понимала, что ей самой это не под силу. Ее попытки лично справиться с этой задачей вызывали у Антошина только снисходительную улыбку. И сколько она ни перебирала своих знакомых, не было среди них человека, кроме горбатенького студента с куриной фамилией, который был бы, достаточно подготовлен, чтобы вести спор на такую умную и сложную тему. А Цыпкин, об этом Дуся догадывалась, вполне возможно, и сам в глубине души придерживался таких же взглядов, что и Егор. Значит, надо было Егора крепко припугнуть, растолковать ему по-наглядней и поубедительней, чем грозит избранный им греховный путь в мирской его жизни… Но и припугнуть его мог не каждый. Ни сама Дуся, ни Полина, ни Ефросинья, ни Степан не были для этого достаточно авторитетны. Она призвала на помощь все свое знание жизни. Такое было по плечу только героям некоторых прочитанных ею романов: беззаветное, самоотверженное и бескорыстное служение предмету своей страсти.
Так Дуся пришла к выводу, что единственный, кто смог бы с успехом и без опасности для Егора выполнить эту патетическую задачу, был человек, который любил ее страстно, громогласно, пылко и без какой бы то ни было надежды на взаимность. Именно из таких безнадежно влюбленных в романах всегда комплектовались люди жертвеннего бескорыстия, именно такие люди, рады сделать все, что в их силах, даже сверх их сил, ради счастья предмета своей несчастной любви.
Вряд ли Дусю отвратило бы от услуг Сашки Терентьева, что он связан с охранным отделением: государственная служба, приличное жалованье, достойная всяческого уважения работа - борьба с врагами царя, церкви и отечества. Впрочем, и все, с кем она сталкивалась, кроме разве одного Цыпкина, не видели ничего зазорного в филере охранного отделения - должность как должность. Только зимой на морозе приходится туговато. Ну, зато им жалованье идет хорошее.
Так Дуся пришла к решению привлечь себе на помощь весь мужественный авторитет Сашки Терентьева.
- Александр Терентьевич! - обратилась она кинему как-то с непривычной для него душевностью. - У меня к вам громаднейшая просьба.
Сашка мгновенно растаял:
- К вашим услугам, Дусенька!.. Все, что в моих силах-с… Ради вас!.. Хоть сию же минуту-с!..
У него даже слезинки показались в уголках глаз, так он был растроган тоном, которым Дуся к нему обратилась, и пламенной силой своей любви.
- Только вы мне сначала обещайте, Александр Терентьич, что вы обязательно сделаете, что я вас попрошу.
- Господи!.. Да как вы, Дусенька, можете сомневаться!.. Да я…
- И никому ни слова? Пусть это… - будет только наша с вами тайна. Согласны?
- Как рыба-с! - воскликнул Сашка и прижал руку к левому грудному карману своей роскошной бекеши. - Молчание, знаете ли, золото, как говорится, конечно… В том смысле понятно… Имея в виду, что в общем и целом-с… Тем более при моей безумной любви-с, имею честь доложить-с…
С минуту он нес несусветную, блаженную околесицу, потом замер в ожидании приказаний, Дуся глубоко втянула в себя воздух, лицо ее стало напряженным и отчаянным, словно она кидалась в ледяную воду.
- Александр Терентьевич, миленький, надо одного человека спасать.
- С полнейшим нашим удовольствием, Дусенька. О чем может быть речь!.. Только позвольте узнать, кого-с? И от чего-с?
- Понимаете Александр Терентьевич… Один мой знакомый… Вы его тоже хорошо знаете… - Она не решалась продолжать.
- Заболемши? - попробовал ей подсказать все еще ничего не подозревавший Сашка. - Заболемши, и его, значит, требуется в бесплатную больничку-с? Это я ради вас, Дусенька, с дорогой душой… Потому у меня такие знакомые, с ума сойти…
- Кабы он заболел, - вздохнула Дуся. - Он, Александр Терентьевич, кажется, социалистом сделался, против царя хочет идти…
Сашка похолодел. Такое начинающему филеру охранного отделения могло только присниться! Какой несказанный фарт! Он почувствовал себя, как неудачливый золотоискатель, набредший на золотую жилу дома, на собственном огороде. Страстная влюбленность вступила в борьбу с профессиональными интересами и была немедленно положена на обе лопатки. Но на челе его прыщавом не отразилось ничего.
- Сам сказал или вы, Дусенька, сами догадались? - осведомился Сашка и в великом охотничьем нетерпении облизнул сразу пообсохшие губы.
- Сам сказал, - через силу отвечала Дуся, чувствуя, что, кажется, зря она все-таки вмешивает в это дело такого легкомысленного человека, как Сашка. Но отступать было поздно.
- Царя убить хочет? - с надеждой спросил Сашка. - Государя, значит, императора?..
- Нет, что вы, Александр Терентьевич! - ужаснулась Дуся и даже в лице изменилась. - Разве можно государя императора!.. Священную особу!.. Что вы?..
- Для таких людей все можно-с!.. Такие люди, они…
- Что вы, Александр Терентьевич! Разве Егор может такое страшное дело замыслить!.. Он же и мухи не обидит.
- Мухи не обидит, это точно-с… Это Егор, значит, в революцию подался! Серая кость, а смотри, туда же… За господами прет, за студентами, поляками и жидами-с… - бубнил вполголоса Сашка, стараясь выиграть время дли того, чтобы обдумать положение. - Очинно даже интересненько!.. Хитрее Сашки Терентьева хочет быть!.. Нет, вы только скажите пожалуйста, куда Рязань косопузая преть, куда заворачивает!.. - Припугните вы его, Александр Терентьевич, - продолжала упавшим голосом сильно приунывшая Дуся. - Вы ему про каторгу расскажите, какая она бывает, про тюрьму, про кандалы… А я вам век буду благодарна… По гроб жизни. - Почему не припугнуть? - бормотал Сашка, торопливо прикидывая в голове, как ему получше, поумней и поосторожней действовать сейчас, когда ему привалила такая небывалая профессиональная удача. Больше всего он боялся вспугнуть свое счастье. - Почему не припугнуть? Припугнуть можно-с… Тут ведь что самое главное, Дусенька вы моя бесценная? Самое главное - это чтобы никто на него дурного влияния не имел… А то я его буду припугивать, а кто другой будет его нахально уговаривать не бояться… А уж мне Егора припугнуть - это раз плюнуть… Тем более что я со всем своим старанием… Поскольку вы его, Дусенька, от всего сердца любите, а я вас, - значит, я и Егора любить должен, как брата родного-с… Ведь любите вы его, Дусенька?
- Люблю, - прошептала Дуся, мучительно краснея. - Нё сердитесь на меня, Александр Терентьевич. Сердцу не прикажешь…
- Очинно мне это печально, конечно, слышать, Дусенька, но я все же готов-с… Сквозь горькие свои слезы Сердца, но постараюсь…
Его стремительно захлестывала ненависть к Егору, который, мало того, что его ни за что ни про что полюбила Дуся, еще имел смелость столько времени водить его за нос. Его бесила обида на Дусю, которая пренебрегла им, образованным, красивым, подающим большие надежды государственным деятелем, слугой царю-отечеству, ради какого-то безродного голопузого мужичонки, да еще ко всему прочему государственного преступника.
Но чем больше он наливался обидой и ненавистью, тем благостней и умильней становилась его речь, тем больше бескорыстного рыцарского самоотвержения являл он собой перед растроганной Дусей.
- Так что, дорогая моя и недостижимая Дусенька, надо и того припугнуть, чтобы сам не лез в социалисты и Егора не совращал в свою поганую веру.
Тут он сделал ловкий психологический ход, который сделал бы честь и более опытному провокатору. Он не только не стал расспрашивать, кто совратил Антошина в социалисты. Он подчеркнул так, чтобы даже простодушная Дуся поняла, насколько он не заинтересован в подробностях антиправительственного заговора. Он сказал:
- А может, вы того, кто Егора смущает, сами припугнете? Я вам скажу как, а уж, вы и попугайте его как следует, а? Может, он вас даже более меня послушается?
- Что вы, Александр Терентьевич! - рассмеялась Дуся. - Разве меня Фадейкин послушается?
- Фадейкин?.. Илюша Фадейкин?.. Который с Минделя? - Сашка чуть не задохся от счастья. Теперь дело пахло ни мало ни много - раскрытием, противоправительственной организацией на большой, столичной фабрике!
- Ну да, - сказала Дуся, - который с Мннделя… Уж вы, Александр Терентьевич, и его сами припугните, сделайте милость…
- Припугнем и Фадейкина, - обещал Сашка. В лучшем виде припугнем-с… Только уговор: сами вы с ними о нашем уговоре ни-ни!.. Все дело испортите и меня еще за все мои хорошие чувства и намереция под монастырь подведете… Это вам понятно?.. Смотрите, Дусенька, ни словечка, или все пропало, а я на каторгу за нарушение присяги-с… Я свое слово сдержу революцию с них с обоих как рукой снимет. Это я вам слово даю, истинный Христос!
Для вящей убедительности. Сашка перекрестился на черневшую в глубине подворотни доску со списком жильцов. Они оба расстались довольные разговором. Но не успела еще Дуся дойти из ворот в мастерскую, как была полна самых дурных предчувствий и раскаяния и решила как можно скорее повидаться с Антошиным, повиниться перед ним и сообща с ним решить, что предпринять, чтобы не пошло во вред Антошину и Фадейкину то, что она разболтала такому все-таки очень неверному человеку, как Сашка Терентьев.

III

Произошел этот чреватый бедами разговор с Сашкой в среду вечером. До субботнего вечера оставалось еще целых трое суток. Кто знает, что может за такой большой срок натворить Сашка Терентьев. Чуть не на коленях отпросилась Дуся у Лукерьи Игнатьевны в четверг после работы на Большую Бронную. Прождала Антошина до десяти вечера. Антошин пропадал где-то по таинственным своим делам, и в начале одиннадцатого Дуся в полном отчаянии отправилась домой. У самой аптеки на Страстной; она носом к носу столкнулась с озябшим Сашкой. Если он, что было вполне возможно, и нарочно ее здесь поджидал, то виду не показал, а прикинулся, будто встретил ее неожиданно.
- Очинно даже хорошо, Дусенька, радость моя, что мы с вами встретились!.. Имею важный материальчик-с… Так что в самый, можно сказать, раз получилось… Разрешите, я вас для скорости сообщения в саночках прокачу-с?
- Что вы, Александр Терентьич!.. Что люди скажут!..
- Я же вижу, Дусенька, вы сильно уставши… Неужто мне не позволительно прокатить вас?.. Егору вы такое позволение дали-с… Несправедливо-с… Напрасно обижаете…
Они сели в тесные и утлые извозчичьи санки. Сашка обнял Дусю за талию. Она хотела было отодвинуться. Отодвигаться было некуда.
- Ужасно, Дусечка, неприятная получается история, - начал после многозначительного молчания Сашка. - …Это я насчет Егора вашего…:
Дуся побелела.
- Там, - продолжал Сашка (они как раз проезжали мимо Гнездниковского переулка), - там уже на него, на Егора, оказывается, дело заведено…
Дуся невольно вскрикнула.
Сашка с дурно разыгранным испугом прикрыл ей рот своей варежкой:
- Что вы, Дусечка, разве об этом громко можно!.. Он еще крепче обхватил ее талию и зашептал ей на ухо:
- Они там, конечно, не все знают… Но они в нем сумлеваются, потому что у них против него подозрения… А я им говорю: «Что вы, господа! Я же на том дворе свой человек, я же с этим самым Антошиным довольно часто встречаюсь!.. Мухи же, говорю, этот человек не обидит, что вы!..»
- Спасибо вам, Александр Терентьевич! - растроганно пролепетала Дуся, и по ее щекам покатились слезы. - Какой вы хороший человек!.. Вовек не забуду!
- Не стоит благодарности, Дусечка моя бесценная. Разве у меня сердца нету!.. Смешной вопрос!..
Он уже был и сам растроган. Он уже и сам почти что верил, будто бы дело на Егора завели в охранке не по его доносу и что он будто бы бесстрашно заступается перед начальством за своего счастливого соперника. А раз он такой бескорыстный и самозабвенный, то где же тогда справедливость? Почему Дуся любит не его, а Егора, который ко всему прочему придерживается преступного образа мыслей?
- Дусечка, - сказал он, - вот я за вашего Егора жизнью своей рискую, под суд попасть могу, на каторгу даже пойти. А почему же вы меня от себя отталкиваете, с моими горячими чувствами? Это же очинно даже жестоко!..
- Не надо! - тихо проговорила Дуся. - Миленький Александр Терентьевич, не надо об этом!
- Значит, так получается, когда Алекеандру Терентьевичу жизнь за чужого человека закладать, тогда Александр Терентьевич миленький и тогда надо, а как Александр Терентьевич с тихой своей мольбой о счастье, так тогда - Александр Терентьевич, не надо!.. Очинно даже приятно слышать!.. Прямо как на пасху в церкви-с!.. Но только нонче, Дусенька моя, не пасха, а я не осел отпущения и жизнью своею зазря рисковать не интересуюсь… Пускай в таком случае, раз не надо, все дело вдет как положено, а моя совесть будет чиста перед престол-отечеством… Вы думаете, меня по ночам совесть не мучает? Очинно даже мучает… Мечусь на своей постели, как карась на удочке. Потом вскочу с постели, кинусь перед образа. «Господи! - плачу, - Прости меня, господи, нарушаю присягу престол-отечеству ддя-ради своей несчастной любви к рабе божией прекрасной Евдокии! Прости-молюсь, - если можешь!» Вот ведь как мучаюсь. А так приду я завтра с самого утра по начальству, упаду ему в ноги, повинюсь. Скажу: прошу прощения, ваше высокопревосходительство, виноват, скажу, бес попутал, соврал-с, я насчет Антошина Егора. В высшей степени преступный он человек. Судите его по всей строгости законов. А ежели вы меня на каторгу пошлете за мои окаянные попытки спасти того Егора, то так мне, сукиному сыну, и надо… Приду, скажу, полегчает у меня на душе, и пусть будет, что будет.
- Александр Терентьевич, миленький, вы бога побойтесь! - ужаснулась Дуся.
- Я как раз потому во всем чистосердечно и признаюсь, что бога боюсь. Приду, гювалюсь в ноги. Ваше, скажу, высокопревосходительство!..
Даже растроганный собственным: красноречием, Сашка отлично помнил: нe только высокого, но и просто превосходительства в Московскрм охранном отделении не водилось. Сам начальник отделения был всего-навсего подполковником, но очень уж это трогательно н торжественно звучит: Ваше высокопревосходительство»"
- Теперь, Дусечка, все от вас зависит. Захотите, и я за вас хоть в прорубь. Не захотите - гулять вашему Егору с бубновым тузиком на спинке…
- Да разве не хочу? - пыталась Дуся, прикинуться, будто не понимает намека, еле скрытого в благородных Сашкиных словах.
- Нет-с, вы еще, не совсем понимаете!. Ежели я, можно сказать, ради вашего счастья всею карьерою своею жертвую, то имею я право на свою порцию счастья?.. Вы не молчите, тут молчать уже некогда-с… Вы скажите прямо - имею или не имею?
- Ах, зачем вы со мною так жестоко разговариваете, Александр Терентьевич!
- А со мною играть, как с цацкою какой, это не жестоко?.. Так вот, последнее мое слово! Извозчик, поворачивай!.. Поворачивай, говорю!.. И не будем больше, Дусенька, спорить!..
Около Елисеевского магазина Сашка остановил извозчика, счастливый, щедрый, благожелательный. Сбегал за водкой для себя, за портвейнцем для Дуси, закуски купил, какая полагается, конфеты. Все честь честью.
Через час исполнилось заветное желание Сашки Терентьева, но он и после этого показал себя с самой благородной стороны. Он и потом говорил Дусе разные ласковые слова, называл душенькой, хвалил её глазки, ручки, ножки, носик, не поскупился, отвез ее домой на извозчике, несмотря на все её мольбы и сопротивление, обнял и поцеловал ее на прощание прямо на глазах безмерно шокированного дворника и строго-настрого наказал завтра же вечером навестить его снова.

Предыдущая страница 18 Следующая страница


19 Лазарь Лагин

- Тебе же самой, Дусенька, интересно будет узнать, как я твоего Егора выручаю… Все как есть разузнаю и тебе расскажу… Смотри же, ждать буду… А не придешь… Не придёшь, пеняй, Дусенька, радость моя, на себя…
Так Сашка Терентьев прощался на Казенном переулке с предметом своей неземной страсти после их первого любовного свидания, а возле домовладения госпожи Филимоновой уже маячил на противоположном тротуаре филер охранного отделения с наказом следить за проживающим в данном домовладении крестьянином Можайского уезда Антошиным Егорой Васильевым сыном, уточнить, куда, когда и по каким делам оный Антошин ходит, с кем общается.
Заявлению Терентьева Александра, агента наружного, наблюдения Московского охранного отделения, уже вторые сутки был дан законный ход, а самому Терентьеву было сказано несколько благосклонных и вдохновляющих слов.
Но Дуся этого не знала. Дуся думала, что, уступая Сашке Тёрентьеву, она спасает от каторти, а может, и от петли так нелепо преданного ею Антошина.

IV

Ей было тяжко наедине со своей бедой. Она рассказала все как есть подружке своей Полине, и та не один час проплакала с ней, сидя после работы рядышком на покатой крышке сундука с лоскутками. Они сидели в темноте, Взявшись за руки, как маленькие девочки, и время от времени пытались завести разговор о чем-нибудь совсем-совсем постороннем. Поболтают-поболтают и замолчат. Сухо и безразлично тикали ходики где-то над их головами, за стеной неутомимо скрипел голос вечно чем-то обиженной Лукерьи Игнатьевны, по-детски посапывали и часто вскрикивали во сне ученицы, измотавшиеся за день трудов… Было страшно, одиноко, не хотелось двигаться, думать о том, что будет завтра, послезавтра…
Чуть-чуть было Дуся нe поделилась своим горем с Ефросиньей, но убоялась.
Несчастная, заплаканная, осунувшаяся, она бегала по церквам, ставила свечки, била земные поклоны, ползала перед иконами на коленях, молила о здравии раба божия Егория, заклинала простить рабе божией Евдокии невольный ее блуд с рабом божиим Сашкой.
Немножко успокоившись, она возвращалась на Казенный и вместе с верной подружкой своей Полиной читала вполголоса книжки, которые были ей особенно дороги, потому что их советовал ей прочесть Антошин и еще потому, что они и в самом деле были отличные книжки, умные, добрые, справедливые, хватавшие за сердце и как будто прямо про Дусю написанные. Они плакали над судьбой Прозерпины, Козетты и Фантины, над судьбой Крошки Доррит и Настасьи Филипповны и особенно полюбившейся Дусе Сонечки Мармеладовой. Полине больше нравилась Эпонина - мужественная и гордая дочка спившегося кабатчика Тенардье.
А потом, когда Дуся уже стала привыкать к своей трудной и обидной доле, вдруг словно дом на нее обрушился: арестовали Антошина. Но она все еще думала, что Сашка здесь ни при чем, что он старался, честно отрабатывал Дусину подневольную взаимность. Полдня ока пролежала на сундуке без сил, без мыслей, без слез. Ученицы мадам Бычковой в тот несчастный день старались вести себя как можно тише. Полина из кожи лезла вон, чтобы справиться с работой обеих мастериц. Девочки считали, что Дуся простудилась, Лукерья Игнатьевна - что все это от излишнего чтения - головные боли и всякое такое - и грозилась выбросить на двор все, что было в заведении печатного, кроме, конечно, альбомов мод, квитанционных книжек и псалтыря. Знала о новой Дусиной беде только Полина добрая, верная и внимательная ее подружка и наперсница. Она мочила в разбавленном уксусе полотенца и клала их Дусе на лоб и на грудь и утешала, как могла, и шептала ей, что зря она, дурочка, так убивается, потому что еще не все кончено. Бывает, она так слышала, что арестуют человека, а потом увидят, что хороший человек, и выпустят. А то арестуют, засудят даже, а человек раскается, напишет письмо царю, и выходит человеку полное прощение, А на самый худой конец, и в Сибири люди живут очень даже ничего себе, богато живут, сытно, раздольно дай так бог в Москве прожить и даже в Петербурге. И столько там, в Сибири, бывших арестантов и каторжников, что никто уже на это и внимания не обращает, хороший человек, и ладно.

V

Под утро Дуся более или менее пришла в себя. Теперь для неё была ясна линия ее дальнейшего поведения. Просто удивительно, как это оно с самого начала не пришло ей в голову. И Полине Дусино решение пришлось по душе. Дуся поедет туда, куда пошлют на каторгу Егора, откроет там модную мастерскую, будет навещать Егора в тюрьме, снабжать его всякой хорошей едой. А потом он напишет прошение на высочайшее имя, и его выпустят, я они станут там, в Сибири, жить припеваючи. Потому что она не какая-нибудь портняжка-самоучка, без роду без племени, у нее имеется диплом с орлами и печатями, удостоверяющий, что она окончила курс наук в Московском приюте имени Ее Императорского Высочества Великой Княжны Ксении Александровны. И у нее еще будет удостоверение, что она два года работала мастерицей в столичном модном заведении мадам Бычковой. А ведь совсем неплохо будет выглядеть на вывеске: «Модное заведение мадам Грибуниной из Москвы»! Потом она вспомнила, что раз она выйдет эамуж за Егора, то и заведение будет не мадам Грибуниной, а мадам Антошиной!.. Ух, даже сердце захватывало! Дело у нее пойдет хорошо! Мастерица она отичная, это сама Лукерья Игнатьевна не раз говорила, правда, не ей, а Полине, когда попрекала Полину в каком-то промахе. Учениц она наберет хороших, наймет мастериц из тамошних, подучит, как следует… А Егор поступит на какую-нибудь, хорошую должность, - письмоводителем в тамошнюю гимназию или паспортистом в полицию (говорят, очень солидная и выгодная должность). А вдруг он при ее, Дусиных, будущих доходах и в купцы запишется. Человек: он грамотный, умный, понимает вежливое обращение, с годами остепенится, о былых своих заблуждениях и думать позабудет… Или вдруг возьмет все-таки и, выучится на бухгалтера…
И снова и снова рисовалась Дусе паперть красивого и богатого, храма… Только теперь уже не в Москве, а в Сибири… Вот они, идут с Егором, под руку. На Дусю кидают лакомые взгляды разные офицеры, и молодые, чиновники. Ей это, конечно (не будет, она врать) приятно, но только напрасно они тратятся, шлют ей букеты, духи, коробки с шоколадными конфетами. Она Егору отдана и будет век ему верна. И никого ей, кроме него, не нужно по самый гроб ее жизни. Выходило, таким образом, что и, в Сибири, можно человеку, жить и радоваться. И со всем жаром и тоской существа, которому очень нужно было верить, что все в конечном, счете, образуется наилучшим, образом, со всей несокрушимрй наивностью девятнадцатилетней приютской мечтательницы Дуся яростно и набожно, верила, что именно так все и будет. Ей даже как-то все это приснилось. Она проснулась радостная, веселая, рассказала сон Полине.
- Сны, - сказала Дуся - это то же электричество. Я в сны верю.
Целый день она, ходила счастливая…
На другой день, после ареста Антошина Сашка, полунив за раскрытие опасного государственного преступника; денежное поощрение в размере десяти рублей, не поленился, поехал на Казенный переулок, вытребовал Дусю и увез ее к еебе. На радостях он выпил больше обыкновенного, был взбудоражен, счастлив, говорлив, жаждал внимания к своей особе. Ему было желательно, чтобы его возлюбленная Дусенька делила с ним радость его первой крупной служебной удачи, а не сидела словно в воду опущенная, безразличная к его счастью и не убивалась по поводу ареста его коварного соперника и государственного преступника. Ему было обидно и больно, и он высказал Дусе все, что у него было на душе. Теперь он не считал нужным скрывать, что присяги своей ни разу не нарушал, потому что не такой Сашка Терентьев человек, чтобы нарушать свою присягу государю императору; что он об Егоре доложил, как полагается по службе, как только узнал от Дуси, какой злонамеренный человек поселился в подвале у Малаховых, и что она еще должна ему быть благодарна, что он и о ней не сообщил куда следует, потому что она склоняла его, Сашку, нарушить присягу, укрыть от закона опасного государственного преступника. Он громогласно, не считаясь с соседями, упрекал ее за позорную приверженность к такому нехорошему человеку, как Егор, укорял в неблагодарности, потому что за то время, что с нею водится, он почитай на одно вино, не считая закусок, а также извозчиков и прочих транспортных расходов, потратил никак не менее двадцати рублей. Волосы, знаете ли, дыбом становятся!.. Другая бы на Дусином месте руки бы ему целовала за то, что он ее, ни бабу ни девку, до себя возвысил, не погнушался ее черным прошлым, ходил с нею в цирк два раза, ровно с какой благородной барышней, чиновниковой дочкой.
К Сашкиному удивлению и возмущению, его полные благородства и скорби слова не оказали на Дусю должного воздействия. Она лежала на неприбранной Сашкиной постели молча, уткнувшись лицом в подушку - это потрясало до основания Сашкины представления о долге, о чистоте, о морали, об обязанностях любящей женщины.
Он хлопнул с горя полстакана водки и стал стыдить Дусю за то, что вот-де она сама собственными ручками выдала своего Егора в руки полиции, а теперь плачет, как будто она ни в чем не виноватая.
Тогда Дуся оторвала свое лицо от подушки, глянула прямо в бело-голубенькие праведные Сашкины глазки и сказала ему «подлец!» - единственное слово за последние полтора часа ее пребывания в Сашкиной комнате.
Тогда Сашка, который до той поры поносил ее со всеми удобствами, раскинувшись в потрепанном кожаном кресле, вскочил на ноги и заявил, что вот уж такого оскорбления он с ее стороны вынести не может, но так как Дуся какая ни на есть, а все-таки дама, а Сашка Терентьев дам не бьет, то он должен сказать, что вся эта возня с Дуськой ему во как надоела. И ее вечно кислая личность, а у самой ни рожи ни кожи, ущипнуть даже не за что. И чернявость в ней замечается какая-то неприятная, и он в связи с этим имеет подозрение, что она вовсе даже не русская, а цыганских, польских или еврейских кровей. И что вообще плевать он на нее хотел с сего числа, потому что он от нее устамши, а также потому, что он с сего числа зачислен приказом на службу в Московском охранном отделении, и не к лицу ему при теперешнем его служебном положении иметь дела с какими-то шлюхами. И кроме того, его, прямо сказать, рчинно удивляет, как это мадам Бычкова позволяет себе пачкать свое модное заведение такими безнравственными мастерицами, у которых на уме только и есть что шуры-муры с государственными преступниками. И еще он сказал, устало опускаясь в кресло, что дело это он так не оставит и что не Сашка Терентьев он будет, ежели не схлопочет Дуське желтый билет, раз она при своем распутстве еще позволяет себе оскорблять человека, состоящего на государственной службе…

VI

Следующим утром, в одиннадцатом часу, посетил заведение мадам Бычковой городовой с рассыльной книгой под мышкой и принес девице Грибуниной Евдокии Гавриловне, год рождения 1875-й, место рождения и родители неизвестны, повестку под расписку. Девице Грибуниной Евдокии предписывалось немедленно с получением сего явиться в помещение Второго участка Мясницкой части к полицейскому врачу коллежскому асессору господину Юбиляррву на предмет медицинского освидетельствования.
Дуся не помнила, как она расписывалась в разносной книге, как выходила на улицу. Ее сопровождал игриво ухмылявшийся городовой, а провожали приятно взволнованными взглядами несколько пронырливых соседок, которые невесть каким путем успели узнать об этом пикантном событии. Потом городовой вспомнил, что девице Грибуниной надлежит захватить с собой паспорт. Паспорт был, как полагается, заперт в надежном месте Лукерьей Игнатьевной. Она вручила его городовому кончиками двух пальцев, словно эта тоненькая зеленовато-серенькая книжица с двуглавым орлом на обложке, принадлежа такой особе, как Грибунина Евдокия, пропиталась чем-то заразным, отвратительным, липким, до чего порядочной женщине, особенно если она владеет модным заведением, и дотронуться немыслимо.
Городовой засунул Дусин паспорт за отворот рукава своей шинели, и они пошли - Дуся впереди, городовой с книгой под мышкой сзади, шагах в трех.
Они вышли на Земляной вал. С глухим грохотом печатая молодецкий шаг, орала похабную песню рота Его Величества Первого лейб-гвардии гренадерского Екатеринославского полка. Солдаты были только что из казармы, веселые, довольные, здоровые нижние чины. Под мышками: у них топорщились узелки с чистым бельем и шелестели от молодецких взмахов рук плоские серебристые веники. Солдаты шли в баню и радовались солнцу, морозу, городскому шуму. Скоро, совсем скоро они будут блаженствовать в парилке, звучно стегать друг дружку вениками по раскрасневшимся молодым и крепким спинам. Хорошо!.. Приятно предвкушать такое удовольствие! До чего как славно быть солдатом российской императорской армии: вот, в баню ведут, и можно на всю улицу средь бела дня орать похабные песни, и ничего тебе за это, кроме благодарности от ротного, не будет. Впереди фельдфебель. И у него тоже под мышкой веник и узелок с бельем. Хорошо, когда ты идешь за широкой спиной фельдфебеля, как за отцом родным: никому он тебя, солдата, в обиду не даст. Сам обидит, на то он и фельдфебель, а другим не позволит, потому что личность русского солдата неприкосновенная… Обратно - честь мундира… При фельдфебеле солдат, самый что ни на есть рядовой, никакому городовому не доступен. Никому. То-то же!.. Понимать надо!..

Солнце греет, дождик льет,
солдат девку в лес ведет…

С Курского вокзала густо валил разного чина и звания пассажир. Умильно ворковали извозчики, предлагая свои услуги; скрипели полозья саней, глухо звенели коночные колокольцы; кто-то весело, приветливо, на всю площадь матерился: встретил хорошего знакомого… Высокими, стройными столбиками белоснежного пара взмывали в празничное ярко-голубое небо пронзительные и могучие паровозные гудки!
Совсем рядом, почти у самого тротуара, в строю, но не в ногу прошли человек тридцать арестантов в бурых бушлатах очень толстого сукна. Их вел невысокий и плюгавый надзиратель с желтым лицом, морщинистым, как мороженное яблоко. Арестанты, держались развязно, смеялись, толкали друг дружку, радовались свежему воздуху: шли на работу. Ничто их не волновало, все у них было определено на какой-то срок. У кого-на несколько месяцев, у кого - на год-два. Им не надо было думать о, том, что с ними произойдет меньше чем через полчаса. Ничего с ними ни через полчаса, ни завтра, ни послезавтра не случится особенного, непредвиденного.
А вот у Дуси в эти полчаса вея ее жизнь перевернется вверх тормашками, и ей самой было удивительно, что думала она об этой вплотную надвинувшейся катастрофе как-то со стороны, словно это не ее касалось, а какой-то совсем другой молодой женщины, которую по удивительному совпадению тоже зовут Грибуниной Евдокией. Ee внимание судорожно цеплялось за все, на что падал ее взгляд.
В окне парикмахерской пылала ярчайшей оранжевой бумагой громоздкая, во все почти окно, печатная афиша:

САМЫЙ БОЛЬШОЙ МУЗЕЙ ПАНОПТИКУМ
ШУЛЬЦЕ-БЫКОВСКОЙ
В ВЕРХНИХ ТОРГОВЫХ РЯДАХ,
ВХОД С КРАСНОЙ ПЛОЩАДИ
ОСВЕЩЕНИЕ ЭЛЕКТРИЧЕСКОЕ. 1000 НОВОСТЕЙ!
САМЫЕ МАЛЕНЬКИЕ, КРАСИВЫЕ И
ГРАЦИОЗНЫЕ ЛИЛИПУТЫ В МИРЕ.
САМЫЕ КРАСИВЫЕ ЛЮДИ ВСЕГО СВЕТА.
САМАЯ МАЛЕНЬКАЯ ПАРА В МИРЕ:
МАРКИЗ ВОЛЬТЕ, 36 ЛЕТ ОТ РОДУ,
28 ДЮЙМОВ ВЫШИНЫ,
ВЕСОМ 9 1/2 КИЛОГРАММОВ
МАРКИ ЗА ЛУИ ЗА, 26 ЛЕТ ОТ РОДУ,
29 ДЮЙМОВ ВЫШИНЫ,
ВЕСОМ 10 1/2 КИЛОГРАММОВ
ТАТУИРОВАННАЯ АМЕРИКАНКА
ЛЯ БЕЛЬ ИРЕНА
ЛЯ БЕЛЬ ИРЕНА ТОЛЬКО ЕЩЕ НА
КОРОТКОЕ ВРЕМЯ!
ВХОД ВСЕГО 30 КОПЕЕК

Маркиза Луиза была изображена в кокошнике и сарафане, расшитом на груди, как сенаторский мундир. Маркиз был, вопреки всем законам лилипутского естества с усами и эспаньолкой, как у Наполеона III, в гусарском мундире и высоких сапогах с кокардами на коленном сгибе.
Титулованные особы всегда привлекали внимание Дуси. Маркиз Вольге и маркиза Луиза, судя по рисунку, были хорошо упитаны, здоровы, недурны собой. Но вот зачем люди такого высокого общественного положения принижают свой титул, выступая в паноптикуме, Дусе было не совсем понятно. Неужели только из-за денег?..
Вышел на крылечко вдохнуть свежего воздуха мордастый, краснощекий; молодец из бакалейной лавки. Вышел во франтовском белом фартуке, с густо намасленной шевелюрой, расчесанной на прямой пробор, кинул манящий взор на Дусю, интеллигентно провел кончиком мизинца по лихо закрученным усикам. Но как бы он на нее посмотрел, если бы узнал, куда и по какому делу эта приглянувшаяся ему девушка идет!..

VII

После улицы воздух в участке был особенно тяжел и смраден. Пахло керосином, потом, дешевой ваксой для сапог, преющими валенками. Из-за спины дежурного околоточного на Дусю безразлично, как на существо, не достойное ни малейшего внимания и сочувствия, смотрел из дешевой багетной рамы благополучно царствующий государь император Александр Александрович в половину натуральной величины. А напротив Александра III, на отполированной тысячами дворницких, полицейских и обывательских задов тяжелой дубовой скамье, сидел со скучающим и независимым видом Сашка Терентьев. Рядом вползада пристроился и о чем-то с ним шушукался дворник о Дусиного двора. Завидев Дусю, дворник отвернулся, встал и, будто бы по срочно представившейся надобности, вышел. Городовой, приведший Дусю, усадил ее на ту же скамью, а сам, на ходу вытаскивая ее паспорт из-за обшлага шинели, направился куда-то во внутренние помещения.
Не теряя времени, Сашка придвинулся поближе к Дусе. Дуся молча, не удостоив его взглядом, отодвинулась. Сашка снова придвинулся, она снова отодвинулась, и так продолжалось, пока Сашка не загнал ее на самый краешек скамьи. Тогда Сашка галантно ухмыльнулся, по-военному приложил ладонь к шапке:
- Ну-с, как вы себя изволите чувствовать, мадмазель Грибунина?
Дуся не ответила. Она смотрела прямо перед собой, на государя императора в половину натуральной величины, на дежурного околоточного, который, по-видимому, был в курсе Дусиного дела и наблюдал поэтому встречу бывших любовников с ждвейшим интересом.
- Невоспитанно поступать изволите, мадамочка! - с мягким укором продолжал Сашка, упиваясь своим торжеством. - Вас знакомый молодой человек вежливо спрашивает…
И снова Дуся промолчала.
- Против кого пойти захотела! - не выдержал и перешел на «ты» Сашка. Против Сашки Терентьева!.. Это ж подумать только!.. Это ж что!.. Кишка тонка-с, мамзелечка!.. И чего это ты, спрашивается, Варвару-великомученицу из себя корчишь? Продала своего Егора, продала ведь, как иуда какая… А теперь вот и билетик желтенький схлопотала, потому что ты кто есть такая? Ты есть сейчас Российской империи шлюха!.. Шлюха и иуда-с!..
Дуся с тем же каменным лицом повернулась наконец к Сашке и плюнула ему в лицо.
Поначалу Сашка хотел ее ударить. Он уже даже размахнулся, но Дуся смотрела на него, не шевельнувшись, с отвращением, как на какую-то гадину, и тогда Сашка, при всей его тупости, все же придумал нечто более страшное, чем удар по лицу. Он вынул носовой платок, спокойно его развернул, тщательно вытер плевок, потом, брезгливо держа его на весу двумя пальцами, отнес в угол, швырнул в мусорный ящик, спокойно вернулся на место, снова уселся рядом с Дусей и громко, чтобы всем в этом помещении хорошо слышно было, сказал:
- Ничего-с! Ты еще пока что не заразная!.. А за то, что ты образованному человеку в лицо харкаешь, за это тебе господь бог еще свое слово скажет… А я тебя прощаю, как православный христианин-с…

VIII

Потом Дусю вызывали к какому-то полицейскому чину, и дворник, стараясь не смотреть в Дусину сторону, давал показания насчет Дусиного поведения. Он подтвердил, что Грибунина Евдокия начиная с Нового года не раз и не два, а многократно возвращалась домой поздней ночью на извозчике. Привозили ее всегда мужчины, и эти мужчины всегда и платили извозчикам. А кто они, те мужчины, были, тому он, дворник, не известен, потому как он один, а народу к ихнему большому дому подъезжает на извозчиках масса. Всех не упомнишь. Тем более в ночное время разве разберешь лицо? Видно, что мужчина, а не баба, и на том спасибо. Он только что может сказать определенно: платила не девица Грибунина Евдокия, а мужчины. А в наше время мужчина зря девушку на извозчиках не катает, если это только не настоящая барышня. Дусю дворник, конечно, настоящей барышней не считал. Бить может, он и вспомнил бы что привозил Дусю на извозчике, за исключением одного-единственного раза, все один и тот же мужчина - присутствовавший в соседнем помещении Александр Терентьев. Но связыватьсяс агентом Охранного отделения дворник не рисковал! У него были основания опасаться конфликтов с такими влиятельными государственными деятелями.
Опрошенный по тому же делу крестьянин Дмитровского уезда Терентьев Александр Терентьев сын, на которого в свое оправдание ссылалась Грибунина Евдокия, чистосердечно признал, что действительно, был грех, привез он как-то раз девицу Грйбунину на извозчике до ее дома. Но, узнав вскорости от верных людей, что оная девица Грибунина Евдокия вовсе не девица, а даже наоборот, имеет незаконнорожденного сына, воспитываемого в Воспитательном доме, и что она, таким образом, оказалась женщиной предосудительного поведения, от дальнейших своих, в отношении оной девицы Грибуниной, планов отказался, в брак с нею вступать передумал, а вступать во внебрачные отношения с женщиной ему не позволяет совесть, а также должность, на которой он имеет честь состоять.
Пока шел допрос, явилась приглашенная тем же городовым мадам Бычкова. Она подтвердила, что ей действительно было известно о предосудительном прошлом девицы Грибуниной, но одна высокопоставленная дама рекомендовала ее для работы в заведение мадам Бычковой, поручилась за ее дальнейшее примерное поведение и не ошиблась в своем поручительстве.
Сашка был потрясен таким предательством со стороны Бычковой, с которой у него каких-нибудь два часа тому назад был достаточно острый разговор. После статьи в газете и скандального судебного процесса было не так уж трудно застращать ее излишним вниманием к незавидному положению ее малолетних учениц. Меньше всего мадам Бычкова была заинтересована в полицейских протоколах или, от чего совсем уже боже сохрани, новых газетных заметках; Поэтому Лукерья Игнатьевна, опасаясь козней Сашки Терентьева, согласилась поддержать обвинения, выдвинутые против Дуси «анонимным» заявителем.
Но по зрелом последующем размышлении она пришла к выводу; что для репутации, а следовательно, и прибылей ее заведения официальное, - признание одной из двух ее мастериц проституткой было бы тяжелым, и почти непоправимым ударом.
Уж лучше, было выделить какие-то: дополнительные суммы для ублаготворения нужных полицейских чинов, чем выдавать Дусю, а вместе с нею и судьбу заведения такому опасному шантажисту, как этот Терентьев.
Еще минуту тому назад Дуся смотрела на Лукерью Игнатьевну как на, последний и самый тяжкий камень, который потянет ее на дно. Теперь она видела, в Лукерье Игнатьевне самую справедливую самую добрую и самую мужественную свою защитницу, потрму что: ведь и Дуся понимала, что даже для Лукерьи Игнатьевны, такой человек, как Сашка, может представлять известную, опасность.

IX

Такие, господа, как Терентьев, с их непонятными и не всегда прослеживаемыми связями, представляли для, дворников немалую угрозу. И все же, всего пугающего Сашкиного воздействия: не хватало, чтобы перетянут могущественные связи, с чинами 2-й Мясницкой части жилички его дома Лукерьи Игнатьевны Бычковой. Дворник дрогнул и, теперь уже старательно отводя, глаза не от Дуси, а от Сашки, покорно, признал, что очень может быть, он и ошибся, и привозил Дусю домой на извозчике, все, время один и тот же человек, чем-то напоминающий ему свидетеля Александра Терентьева. Да и было всего, подобных случаев не то два, не то три раза.
Теперь уже и дежурный околоточный смотрел на Сашку без тени улыбки.
Дусе вернули ласпорт, посоветовали в дальнейшем вести себя осмотрительней, Лукерья Игдатьевна ушла «благода-рить» пристава, а Сашка тем временем улучил подходящую минутку, загнал Дусю в угол и зашептал:
- Радуешься?! А ты, Дусечка, рано еще радуешься!.. Еще никому не известно, что ты, иуда патлатая, Егора собственными ручками на каторгу выдала… Так ты, не сомневайся, и Ефросинья Авксентьевна об этом узнает, и Степан, И еще твоя старая стерва Лукерья откуда надо получит предупреждение, что ты с бунтовщиками связь имела… Так что, желтого билета у тебя, может, и не будет, а вот волчьего жди со дня на день… И тогда тебе все одна дорога - на бульвар… Но я это тебе не сразу схлопочу. Не сумлевайся, Дусенька, красавица!.. Ты сначала маленечко помучайся, потерзайся… Может, завтра сообщу, а может, и через месяц… Хи-хя-хи-с!..
Дуся собралась снова плюнуть ему в лицо, но на этот раз Сашка предусмотрительно отпрянул в сторону.
- А может, я еще тебя и помилую! - продолжал он, ухмыльнувшись. - Приходи ко мне сегодня, а? Угощение будет, закусочка всякая!.. Все как всегда. Придешь, будет тебе мое прощение. Не придешь, на себя пеняй!.. Сашка Терентиев зря словами не бросается… Сашка Терентьев - он своему слову хозяин!.. Смотри, жду!..
Дома Дусю встретила зареванная Полина. Дуся молча показала ей свой паспорт. Полина поняла, что все обошлось благополучно, кинулась обнимать подружку, и так, обнявшись, на сундуке с лоскутками, они вдоволь наплакались, пока не вернулась из участка Лукерья Игнатьевна и не призвала мастерскую к порядку. А Дусю Лукерья Игнатьевна вызвала к себе, на чистую половину, для частного разговора. Она сказала Дусе, что вот взяла она на себя тяжкий грех, покривила душой перед полицией, и что другая на месте Лукерьи Игнатьевны с легким сердцем подтвердила бы всю некрасивую правду о Дусином поведении. Но Лукерья Игнатьевна Бычкова решилась на такой грех во спасение Дуси, потому что желтый билет - это уже самое последнее дело, омут, могила, а ей все же кажется, что Дуся еще может образумиться, взять себя в руки и полностью оправдать доверие, которое ей оказали мадам Белокопытова и мадам Бычкова. Как бы то ни было, но при первом же возвращении Дуси домой после десяти часов вечера она найдет свои вещи в воротах у дежурного дворника вместе с полным и окончательным расчетом, потому что больше такого сраму, как сегодня, мадам Бычкова переносить не собирается.
Дуся смотрела на добрую Лукерью Игнатьевну преданными глазами, обещала исправиться, держать на высоте непорочное имя заведения, обливалась слезами благодарности, целовала пухлые и влажные руки благодетельницы, а из головы у нее не выходили прощальные слова Сашки Терентьева: «Может, завтра сообщу, а может, и через месяц», «Может, завтра сообщу, а может, и через месяц»… Плохо!.. Очень плохо!.. Ведь сообщит…
Пойти к нему в гости? И чтобы все снова покатилось, как раньше? Нестерпимое отвращение охватывало ее существо. Значит, надо готовиться к новым ударам, которые он обещался ей нанести. И обязательно нанесет… И не дай бог, если это ему удастся сделать, прежде чем Дуся сама все расскажет и Ефросинье и Степану, единственным ее двум друзьям, не считая Полины.

X

Этим же вечером, сразу после работы, она умолила Лукерью Игнатьевну отпустить ее к Малаховым. Она не знала, чем бы их задобрить, как им еще и еще раз показать, как она их любит, как высоко ценит их доброе отношение. Она собралась было купить Шурке фунт леденцов, или «раковых шеек», или апельсинов, или еще чего-нибудь такого дорогого, необычного, праздничного, но убоялась, что получится это нарочито и может только насторожить всегда очень чуткую ко всяческой фальши Ефросинью.
Так и быть, она подарит Ефросинье будто бы ко дню рождения (хотя до этого дня рождения оставалось ещё недель пять) свой горшок с красной геранью, тот самый, - единственный из украшений той милой, неповторимой комнатки в квартире Белокопытовых, которое ей разрешили взять с собой. Она знала, что Ефросинья любила цветы.
Торопливо словно опаздывая на ее последний в жизни поезд, Дуся закутала горшок в старую шаль, чтобы дорогой не заморозить герань, ни разу не поглядевшись в зеркало, нахлобучила на голову шляпку с вишенками. У самых дверей в сени она остановилась и окинула мастерскую долгим и очень странным взглядом. У Полины защемило сердце в предчувствии какой-то большой беды. Она снова, словно прощаясь на долгие годы, кинулась обнимать и целовать Дусю, а Дуся стояла покорно и безразлично опустив руки, и не плакала, и ничего, ни слова не говорила, словно не ее это касалось - объятия и вечная дружба Полины, и добрые ее, заботливые поцелуи, и мастерская, и девочки-ученицы, Которые испуганно поглядывали на нее, как мышатй, из евбих полутемных закоулков.
- Смотри же, Дусенька - сказала на прощание Полина и поправила ей прядку волос, выбившихся из-под шляпки, - ты одна домой не возвращайся. Слышишь?. Ты меня у Ефросиньи обязательно, слышишь, обязательно жди… Мы с тобою вместе пойдем, слышишь?.. А то еще к тебе снова этот изверг привяжется…
Полина знала от Дуси все-все, и она еще лучше Дуси понимала, что не таков Сашка, чтобы так просто отступиться от человека, в которого он вцепился мертвой хваткой. Особенно если этот человек подневольный, слабый, беззащитный.
Дуся молча кивнула Полине, и Полина так и не поняла, то ли Дуся ей кивнула, соглашаясь ждать ее у Малаховых, то ли подтверждая только, что действительно может к ней привязаться, Обязательно даже привяжется Сашка Терентьев. А может быть, она кивнула каким-то своим сокровенным, никому, даже Полине, неведомым мыслям. Кивнула, звякнула щеколдой двери и с геранью под мышкой канула в промозглую темень Казенного переулка.
Было у Дуси в эти часы каменное лицо человека, которому, - после всего обрушившегося на него, худшего уже бояться нечего. На её долгом и муторном пути на Большую Бренную ей в тот вечер попалось немало встречных; Она смотрела сквозь них, - как если бы они были стеклянные, неживые и совсем неинтересные люди с какой-то непонятной, неприятной и очень чужой планеты. Возможно, нечто подобное переживает человек в те отчаянно считанные секунды, когда, сорвавшись с крыши многоэтажного, дома, летит вниз и создание его работает с гипнотизирующей, неумолимой четкостью. С застывшим лицом смотрит он вниз: видит, как ему навстречу мчится беспощадный и неотвратимый, как судьба, каменный тротуар, а на тротуаре в ужасе разбегаются во все стороны, в то же время всё вырастая в своих размерах и стремительно приближаясь, бесконечно, непостижимо далекие и страшно чужие пешеходы, которым еще жить и жить…

XI

Никогда еще Дусю так не преследовали злоключения, как в этот день. Только она сошла на Страстной с конки, как ее перехватил подкарауливавший её возле аптеки Сашка Терентьев. Он был пьян, сентиментален, обидчив, как дурак в водевиле, и, словно и не было вчерашнего объяснения и сегодняшнего доноса, полон прежней нежности к Дусе. Он дал ей понять, что будто бы именно ему, Сашке, она обязана тем, что ей не вручили тот самый желтый билет, который совсем уже был для нее изготовлен по Сашкиному же доносу. Это было чудовищно нагло и, еще более глупо, но Сашка, кажется, всерьез был уверен, что оказал Дусе неоценимую услугу, не настаивая на своем заявлении, и считал себя поэтому вправе настаивать на продолжении их прежних, отношений на новой, предложенной им утром, по выходе из Второго участка Мясницкой полицейской части, суженной базе, И как было ему не оскорбиться, когда Дуся только и сказала ему в ответ:
- Ах, отстаньте вы от меня, пожалуйста!.. Хоть сегодня отстаньте!
Но не такой был Сашка Терентьев человек, что бы отстать от предмета своей нежной и бескорыстной любви! Он не отставал от Дуси, и все: Он шел с нею рядом, или чуточку забегая вперед, с мольбой и укором; заглядывая ей в глаза всхлипывал, прижимал руки k сердцу, то и дело снимал шапку и вдохновенно крестился и, говорил, говорил, говорил. Его буквально рвало изящными фразами из «Иллюстрированных приложений к „Московскому листку“», из всех когда-либо изученных, им любовных письмовников; он был распален и растроган собой, он молил, и стращал, порывался встать, но ни разу, впрочем, не встал на колени, взывал к воспоминаниям о прошлых их встречах, к жалости, справедливости, напоминал Дусе, что тот человек грех берет перед богом, кто на зло не отвечает добром. Потом он не переводя дыхания и с, подкупающей непоследовательностью стал клясться Дусе, что не Сашка Терентьев он будет, если не выведет на чистую воду эту старую заразу Лукерью, которая не в свои дела суется, а ей надо бы сидеть себе смирненько и помалкивать в тряпочку. Уж будьте уверены, Сашка, Терентьев еще до этой старой суки доберется!.. У Сашки Терентьева хватка орлиная!..
Потом он спохватился, стал в самых униженных выражениях просить у Дуси прощения и принялся врать, как он давно уже ценит и уважает Лукерью Игнатьевну за ее доброту, за ум, за то, как она одна, без помощи мужчины, таким агромадным заведением заправляет и очень даже порядочно зарабатывает денег.
Дусю не раз передернуло бы от отвращения от этого тошнотворного потока суесловия, но Дуся его не слушала. Вот уж никогда она себе до этого не могла бы представить такое, но она действительно ничего не слышала, кроме булькающего журчания Сашкиного голоса. Она шла, все время прибавляя шаг, а Сашка с расчетливым и отчетливым лукавством пьяного человека уже намекал на возможность в более или менее отдаленном будущем его законного брака с Дусей, если она, конечно, докажет, что любит его по-настоящему, а не только за то, что он красивый и такой образованный. И еще Сашка намекал, будто и года не пройдет, как его назначат околоточным, вот пусть он с этого самого места не сойдет, если говорит неправду…
У извозчичьей чайной его обрадованно окликнул какой-то рыжий детина в ладной шубе с волчьим воротником и лаковьгх сапогах гармошкой. В другое время Сашка бы с ним задержался надолго. На этот раз он только ограничился минимумом слов, требуемых законами трактирного этикета, и бросился догонять Дусю.
Он нагнал ее уже в подворотне, пытался схватить за рукав, но Дуся ускользнула из его рук и метнулась в знакомые двери подвала.
Теперь она была в безопасности, а Сашка, как это уже не раз бывало, принялся по ту сторону дверей из подворотни срамить безжалостную Дуську, которой плевать на его молодые слезы. Он снова клеймил ее за жестокость, за равнодушие, но, в рассуждении возможного их примирения, избегал таких слов, как «распутство», не говоря уже о так полюбившемся ему за последние сутки слове, как «шлюха».
Иногда он замолкал на несколько мгновений, набирался в себе жалости, как набирает пары пароход, и еще громче, еще пронзительней раздавался в подворотне его высокий дребезжащий тенорок.

XII

Степану и без Сашкиных воплей хватало сегодня неприятностей. Он еще с осени был должен господину Рымше, акцизному чиновнику из второго подъезда, тридцать пять рублей по векселю. Срок истекал завтра, а денег у Степана не было, и это грозило очень большими неприятностями. Господину Рымше ничего не стоило передать вексель в суд, и тогда придется, кроме всего прочего, оплачивать еще и судебные издержки. По этой причине Ефросинья в шестом часу отправилась за помощью к дяде Федосею, у которого всегда водились деньжата. Она пошла к нему с таким расчетом, что будет ждать его возвращения домой хоть до полуночи. А дяде Федосею, который смерть как не любил давать кому-нибудь деньги в долг, словно сердце говорило, что его ждет на квартире какая-то неприятность, и он проваландался весь вечер по разным гостям… А Степан покуда что сидел за своим постылым верстаком, наводил сапожницкую красоту на чьи-то ношеные-переношеные ботинки и только буркнул Дусе в ответ на ее испуганное приветствие.
Ему осточертели Сашкины концерты из подворотни, которые начинались почти каждый раз, когда Дуся приходила к ним в гости но субботам. А тут она еще ни с того ни с сего завалилась к ним в середине недели. Его томила жалость к Дусе, которой он ничем помочь не мог, и то, что хотелось хоть раз набить как следует морду этому проклятому Сашке, а приходилось сдерживать себя. Потому что, во-первых, этот длинновязый бугай был намного сильнее и здоровее харкавшего кровью Степана. А главное, потому, что, при Сашкиных связях с полицией, Степан бы после этого не вылезал из протоколов и штрафов. Он понимал, что раз Дуся не в урочное время пришла к ним и раз у нее такое лицо, то, значит, что-то у нее неладно; и надо бы ее приласкать, поговорить с нею по душам успокоить. Но из головы не вылезали тоскливые мысли о векселе, о господине Рымше, который дал двадцать восемь рублей в долг, а вексель написал на тридцать пять и еще считает себя благодетелем. Сидит небось сейчас, сукин сын, за столом, лампа над ним светит с ведро величиной, пьет чай с клубничным вареньем. Хлебнет чайку, лизнет вареньица, глянет в свою записную книжечку, кто когда ему еще по векселю платить должен. Хоть бы он сдох, этот румяный, бородатенький паучок!.. Нет, Степану в эти часы было решительно не до Дуси…
Но Дуся, конечно, не могла знать, почему ее так мрачно встретил Степан. Поначалу ее словно молнией ударило: все!.. Не успела!.. Уже приходил Сашка и все о ней рассказал!..
Но по горьким и отнюдь не осуждающим взглядам, которые время от времени на нее кидал будто бы углубленный в свою работу Степан, Дуся определила, что еще не все кончено, что, во всяком случае, самого главного, самого странщого ее позора Степан еще не знает. Она воспрянула духом, так мало ей в тот вечер надо было, чтобы воспрянуть духом. Она осмелилась даже осведомиться у Степана, скоро ли будет Ефросинья. Если бы Степан сам это знал!.. Он сердито промолчал, и Дуся снова пала духом. Теперь ее снова терзали прежние опасения.
Чтобы отвлечься, от мучивших ее мыслей, она осторожно распаковала узелок с геранью. А хитрющая Щурка вертелась вокруг Дуси, старательно разыгрывая роль радушной хозяйки, которой положено не замечать, что, ее гостья расстроена. Щурка неумеренно горячо и восторженно хвалила красоту герани и горшка, который и в самом деле был совсем не такой, как у всех, а весь, в прекрасной зеленой расписной глазури преувеличенно громко и весело, смеялась над тем, что Дуся перепутала, когда мамин день рожденья, яростно, стуча себя кудачишком в грудь, божилась, что не забудет отломить от этой герани веточку, чтобы ее мама, когда пойдет в тюрьму на свидание с Егором, передала ему эту веточку на память от Дуси.

Предыдущая страница 19 Следующая страница


Голубой человек 20

Щурка сама вьгзвалась разогреть самовар и напоить Дусю чаем. Дуся не сказала на это ни да ни нет. Тогда, только тогда Шурка оглянулась на отца. Степан одобрительно кивнул, подумал: «Молодец девка!.. Правильный растет человек!»
Напившись вместе с Дусей чаю, Щурка завела с нею светский разговор насчет соседки Марьи Никаноровны, у которой пошли по шее чирьи и никак она, бедняжечка, с ними не может совладать.
А Дуся старалась слушать Шурку внимательно, но вдруг ей пришло в голову, что, пока она здесь сидит, Сашка сможет перехватить Ефросинью где-нибудь на улице и тогда все пропало. Она вскочила на ноги стала суетливо натягивать на себя сак, сказала, что ей что-то душно, хочется, пока Ефросинья вернется, маленечко пройтись и что ежели Шурочка составит ей компанию, то было бы очень хорошо. Шурка с жаром согласилась, и Степан не возражал.
Тем временем Сашка в подворотне исчерпал все свои соображения насчет Дусиного поведения и ушел к себе домой, на Малую Бронную, отдохнуть, привести себя в порядок.
Ефросинья могла вернуться и снизу По Большой Бронной и со стороны Страстной. Поэтому Дуся, к великому разочарованию Шурки, которую всегда влекла вечерняя уличная толчея на Тверской и на площади, уговорила ее погулять по Большой Бронной, на виду ворот ее дома. Они мотались с Шуркой взад и вперед, то по одному, то по противоположному тротуару, пятьдесят шагов в одну сторону, пятьдесят в другую, ни на секунду не отводя глаз от ворот, и все это время Шурка старательно прикидывалась, будто ее нисколько не удивляет странная молчаливость и встревоженность Дуси. С отчаянной настойчивостью и упорством внимательного и тонко чувствующего человечка она без умолку болтала обо всем, что ей только ни приходило в голову, стараясь во что бы то ни стало ни на минуту не оставлять Дусю наедине с ее мыслями. Иногда это доходило до Дуси, и тогда ее захлестывала теплая волна нежности к этой тоненькой, умненькой и такой сердечной девочке и хотелось сделать ей что-то очень-очень хорошее. А что она могла сделать? Устроить ее ученицей у мадам Бычковой? Устроила, все обговорила с Лукерьей Игнатьевной, а что в этом радости? Хорошо еще, что Шурка полюбилась Полине. Полина совсем не то что Дуся. И мастерица она более опытная, и нрав покруче. Полина не даст Шурку в обиду, даже Лукерье Игнатьевне. А Лукерья Игнатьевна очень за Полину держится: сама хорошо работает, почти никуда не ходит, разве что в полгода раз в цирк или на масленую в балаган на Цветном, посмотреть, как люди горящую паклю глотают, и учениц учит с толком, и ученицы ее любят, слушаются, уважают куда больше, чем самое хозяйку… Нет, уже кто-кто, а Дуся знала, что ничего особенно хорошего она Шурке не сделала, устроив ее в заведение мадам Бычковой…
Она сунула Шурке в ладошку две копейки на леденцы. Шурка была хорошо воспитана, стала отказываться. Тогда Дуся насильно втолкнула ее в крохотную лавчонку, прочно провонявшую керосином, селедкой и экономическим мылом Жукова и компания…

XIII

Вдоль Бронной дул противный ветер, и они вскорости продрогли до костей. Шурка посинела, ее стало трясти, и Дуся настояла, чтобы она возвращалась домой. А сама она подкарауливала Ефросинью на улице еще добрый час-полтора.
Пошел десятый час, и не было ни Ефросиньи, ни Полины. Теперь уже совсем скоро Надо было уходить, а ничего еще не было сделано; чтобы отвратить угрозу, нависшую над Дусей. Уж во всяком случае раньше субботы теперь Дусе к Малаховым не выбраться. А чем к Сашке идти, лучше в прорубь… Значит, завтра вечером Сашка, еще, может быть, повременит, а уж послезавтра с утра обязательно заявится к Малаховым, и тогда Дусе больше в этом доме не бывать… А потом еще к Лукерье Игнатьевне придет то самое, страшное уведомление из полиции, о котором грозился Сашка, и тогда девице Грибуниной Евдокии путь или на бульвар, или в петлю.
Она сидела как на угольях, не отрывая глаз от дверей, и бедная Шурка, которой от волнения и сострадания даже леденцы в рот не лезли, предприняла последнюю, отчаянную попытку развлечь Дусю. Она, такая самолюбивая, так старательно разыгрывавшая из себя в последнее время взрослую барышню, вдруг напустила на себя неправдоподобна густую дурость: предложила взрослой тете Дусе, чтобы скоротать время, тихо-тихо сыграть с нею в игру «Барыня прислала сто рублей». Не стала дожидаться Дусиного согласия. «Барыня прислала сто рублей, сто копеек, сто грошей. Что хотите, то купите, белого и черного не берите, „да“ и „нет“ не говорите!» - выпалила единым духом и сразу задала принятый в таких случаях коварный вопрос: «Вы поедете на бал?»
По правилам нельзя было отвечать «да», «нет». Полагалось сказать: «Поеду». Конечно же Дусе это было отлично известно: в приютах эта игра была так же известна, как и на воле. Но вместо правильного ответа Дуся вдруг в голос, по-бабьи, завыла и, прежде чем Степан и Шурка успели ее задержать, простоволосая, расстегнутая, выбежала из подвала на улицу.
Шурка кинулась за нею.
- Шубейку! - крикнул ей Степан. - Шубейку надень!.. Простудишься!..
Значит, против того, что Шурка кинулась вслед за Дусей, он не возражал. Это тоже кое-что значило.
Щурка на бегу натянула на себя шубейку, стремглав выскочила на Бронную. Дуся была уже у поворота на Страстную, растрепанная, худенькая, она бежала, расталкивая пешеходов, то пропадая за их спинами, то снова на миг возникая.
Второй раз в своей короткой жизни Шурка вплотную сталкивалась с большой человеческой бедой. Впервые это было, когда умирал, Конопатый. Но тогда Шурке было понятно, что тут уже никто ничем помочь Конопатому не может: чахотка, одно слово. И вот теперь, с Дусей, происходило что-то странное и жуткое, и девочка каким-то еще не осознанным чутьем угадала, что Дусино горе - все от людей, что творится с Дусей какая-то страшная беда, которой не случилось бы, если бы люди ей чем-то вовремя помогли.
Шурка бежала за Дусей, испуганная, плачущая, переполненная огромной жалостью к Дусе, какой-то раздирающей сердце болью, непосильной для маленькой, девятилетней девочки.
Она тоже мчалась напрямик, тоже расталкивала прохожих, ей тоже вслед неслись негодующие возгласы, упреки, ругань и угрозы отодрать за буянство как Сидорову козу.
- Тетя; Дуся! - кричала Шурка, перекрывая своим звенящим детским голоском разноголосые густые шумы площади. - Тетя Дусенька, милень-ка-я-а!.. Куда это вы убежали!.. Тятя вам велел обратно воротиться!..
Она уже пересекала поблескивавшие желобчатые коночные рельсы, она уже видела растрёпанную, тяжело дышавшую Дусю. Дуся сидела на открытой всем ветрам скамейке павильона конных городских железных Дорог. Шурка уже совсем хорошо видела каждую черточку Дусиного страшно неподвижного и очень белого лица, каждую складочку, темневшую на порыжевших буфах ее старенького сака. Но самое страшное было, что Дуся смотрела прямо в лицо быстро приближавшейся Шурке и словно ее не видела. А потом она вроде бы только что увидела Шурку, резко от нее отвернулась, как если бы это была не Шурка, а Сашка Терентьев, выхватила из кармана и с маху опрокинула себе в рот водочную бутылку с темной и пенистой, как квас, жидкостью. Но это не был квас. Шурка успела заметить, каким страшным напряжением воли Дуся заставила себя осушить эту бутылку до дна, и как это ей, судя по ее перекосившемуся лицу, было не по-человечески больно, и как из уголков ее рта, пенясь, текли черные струйки. (Кислота! - поняла вдруг Шурка. Она уже слышала о том, как девушки травились кислотой, но дошло это до нее только сейчас.) Шурка даже успела увидеть, как двое прохожих пытались вырвать из Дусиных рук эту страшную бутылку и у них ничего не получилось: с такой, силой Дуся в нее вцепилась! И это было последнее, что девочка успела увидеть, и она потеряла сознание.
Их обеих добрые люди, свирепо расталкивая зевак, отнесли в аптеку, которая была тут же рядышком, под рукой, только пересечь рельсы, шагах в десяти, не больше. Щурку вскоре привели в себя. Случившийся поблизости знакомый Малаховых, невзирая на Шуркины сопротивление и рыдания, отвел ее домой. Ефросинья уже вернулась, и, кажется, с деньгами, беседовала с подоспевшей Полиной, волновалась насчет Дуси. Ефросинья осталась с лежавшей пластом, совсем обессилевшей Шуркой, а Степан с Полиной побежали в аптеку, но Дуси там уже не было. Приехала карета «Скорой помощи», увезла Дусю в Екатерининскую больницу. Там Дуся в пятом часу утра и скончалась.
Ее похоронили на Ваганьковском кладбище, за оградой, как всех самоубийц. Шурка, Ефросинья, горбатый студентик со смешной фамилией Цыпкин плакали. Полина стояла у гроба, прямая, строгая, молчаливая, с сухими глазами. Возвращаясь с кладбища, она все без утайки рассказала Ефросинье, все, что знала о Дусе, Егоре и Сашке Терентьеве, даже о том, что Егор был против царя и говорил, что власть должна принадлежать мастеровым людям…
А Шурка шла между матерью и Полиной, держась за их руки, все-все слушала, ни одного вопроса не задала, но все запомнила.

ГЛАВА ДВЕНАДЦАТАЯ

I

Он все-таки вспомнил это слово!
Всю ночь проворочался на койке: никак не мог вспомнить. В камере было еще темно, как в подземелье, когда в его сознании снова всплыла эта идиотская неувязка с «Воскресением». Надо ж было рекомендовать Дусе роман, который, еще не был написан!.. С его стороны это был форменный… Что форменный?.. Форменный что?.. Забыл!.. Забыл такое простое слово!.. Вертится на самом кончике языка и, хоть тресни, не дается!.. Иностранное. Солипсизм?.. Нет, не солипсизм… Архаизм?.. Нет, и не архаизм!.. Похожее на архаизм, но не архаизм… Алогизм?.. Абсентеизм?.. Иностранное и определенно кончается на «изм»… Пунктуализм?.. Анекдотизм?.. Проклятое слово! Он должен был, во что бы то ни стало должен был его вспомнить!
Камеру медленно и скупо заливало сероватой голубизной рассвета. Сначала потолок, затем постепенно противоположную окну стену с железной дверью, остальные стены, пол, парашу, откидной железный столик, ноги Антошина. Наконец брызнули первые лучи солнца, отпечатали на потолке непомерно густые и длинные тени решетки. Потом стало совсем светло, и на карнизе по ту сторону решетки показался дрозд. Озабоченный, жизнерадостный, отлично выспавшийся, он настучался в окошко своим желтым клювом, таким ярким, словно его специально покрасили к Первому мая.
Зто сравнение рассмешило Антошина и тогда само по себе пришло наконец то слово, которое так старательно скрывалось от него всю эту долгую апрельскую ночь: «анахронизм»!
В первомайском номере советской газеты это; сравнение было бы к месту: вся страна прихорашивалась к весеннему празднику. Но в тысяча восемсот девяносто четвертом году оно конечно же было форменным анахронизмом.
Нелепым анахронизмом было рекомендавать! Дусе прочесть роман, который только через четыре года будет опубликован.
Ну, а как, каким научным термином можно было бы обозначить то, что мучило его в связи с находкой на чердаке дома Филимоновой? Может быть, все это ему только приснилось?
Он старательно вспоминал события той ночи. Заведение Молодухина. Появление встревоженного Евсея. Второй подъезд. Чердачный люк. Ящик с книжной рухлядью. Самодельная постель у остывающего дымохода. Стопки книг вместо подушки;.. Неужели и это ему только: примерещилось?.. Нет, не примерещилось! Он голову может, отдать на отсечение, что все это именно так и было. Ну, а потом? Потом он, видимо, вздремнул неловко во сне повернулся; его самодельная подушка расползлась, он проснулся, стал скуки ради просматривать курс лекций церковного права и обнаружил вплетённый в эти лекции второй выпуск «Друзей народа». Правда, он очень торопился, он не мог себе позволить даже полистать эти драгоценные страницы, но он ведь ясно помнит заглавный лист; «Что такое „друзья народа“ и как они воюют против социал-демократов? Второй выпуск»! Еще несколько дней тому назад он бы утверждал это самым решительным образом… Но эта проклятая память!. Она ему стала то и дело изменять, Перед ним все рельефней и убедительней возникал один из залов Музея Ленина и маленькая аннотация над одной из тетрадок «Друзей иарода». И в этой аннотаций определенно было написано, что первые публикации «Друзей» появились только в середине девяносто четвертого года.
Как же он мог найти на чердаке вторую часть в марте девяносто четвертого?.. А вдруг вся эта находка ему только приснилась?..
У него хватало самоконтроля, чтобы признаться себе, что с первых чисел января ему не раз являлись самые настоящие галлюцинации. Даже в тюрьме. Он несколько раз в ночной тиши обнаруживал вдруг над собой заплаканные лица Галки и Оли или Александру Степановну, сидящую у его изголовья на невесть откуда оказавшемся в камере белом, крашенном масляной краской табурете. Он начинал кричать, чтобы они его не покидали, что он без них не может, пытался вскочить с койки, и тогда внезапно оказывалось, что его крепко держит за руки кто-нибудь из надзирателей, а кругом привычная обстановка одиночки и смрад от параши… И никого из близких…
А Галю он вдруг увидел рядом с собой во время первого допроса в жандармском управлении. Он сидел на стуле перед подполковником, который вел допрос, а она внезапно возникла сзади него, погладила его по голове, что-то очень неразборчиво шепнула и скрылась за шкафом с «делами». Он даже не вскрикнул тогда от удивления, потому что сразу понял, что она ему только мерещится: сказывалось одиночное заключение.

II

В этих случаях все было для него ясно. Но насчет «Друзей народа» он никак не мог прийти к определенному выводу. Если бы удалось вспомнить, когда Ленин написал эту работу. Если в тысяча восемьсот девяносто четвертом, то, конечно, нельзя было найти уже отпечатанный и переплетенный экземпляр в начале этого года. А может быть, Ленин написал ее в прошлом году?.. Но чем больше Антошин напрягал память, тем больше он приходил к убеждению, что Ленин написал эту работу в девяносто четвертом году. Значит, находка и впрямь только приснилась Антошину?.. И не было человека, у кого можно было бы уточнить этот вопрос, и от этого можно было сойти с ума… Надзиратель Внучкин, в крепких руках которого он несколько раз оказывался посреди ночи, как-то сказал ему, что он кричал про каких-то друзей и чтобы какая-то Александра Степановна ему что-то такое сказала, а что именно, надзиратель припомнить не мог…
А Антошина эта неизвестность мучила, потому что если там, на чердаке, действительно закопана эта книжка, то он не имеет права оставлять ее там до своего освобождения и должен принимать какие-то экстренные меры… Какие меры?.. Какие меры он мог принять, чтобы спасти эту книгу для науки, для миллионов ее будущих читателей?.. Может быть, бежать из-под стражи, пока не поздно?.. Но когда бежать? Каким образом?..
И еще один провал в памяти не давал Антошину покоя. Это началось в ночь со второго на третье января. Он лежал в сильной простуде после того, как ходил с Илюшей Фадейкиным смотреть на человека, который искал место лакея. Уже в подвале давно видели третьи сны, когда Антошина резанула нечаянно всплывшая в памяти фамилия. И все, что было с нею связано, было настолько страшно и грозило такими опасностями революционному подполью, что Антошин не мог себе позволить дожидаться утра. Нужно было немедленно, сию же минуту одеваться, бежать в Зойкины меблирашки, разбудить Конопатого, и чтобы тот, не медля ни минуты, тут же принимал меры. Он накинул на себя полушубок и стал дрожащими от нетерпения руками натягивать валенки, когда проснулась Ефросинья, увидела возившегося со своими валенками что-то возбужденно бормотавшего Антошина, вскрикнула и вместе с проснувшимся от ее крика Степаном насильно уложила его снова в постель. А Антошин отбивался, кричал, чтобы ему не мешали, потому что дело идет о судьбах сотен борцов за рабочее дело и он не имеет права дожидаться до утра… Но его все же удержали в постели, и он вскоре снова потерял сознание, потому что у него была температура свыше сорока…
А утром он помнил только, что порывался бежать куда-то посреди ночи и что-то кому-то сообщить очень важное, но что именно, так и не смог вспомнить ни тем утром, ни впоследствии, вплоть до последнего его тюремного свидания накануне бегства.
Но об этом мы еще расскажем в свое время.

ГЛАВА ТРИНАДЦАТАЯ

I

Антошин ожидал суда, который по крайней мере на несколько лет должен был решить его судьбу. Готовился, как мог. Еще и еще раз обдумал свое положение и понял, что если он вздумает давать правдивые показания о том, что связано с его жизнью до рокового дня Нового года, то его свободно могут запрятать в сумасшедший дом.
Собственно говоря, только сумасшедшего дома Антошин по-настоящему и боялся. К возможности попасть на каторгу или в ссылку в более иле менее отдаленные места он относился не столько с опасением, сколько с любопытством. Его, пожалуй, как это ни странно, чем-то даже радовала перспектива получить каторжный приговор, Полит-каторжанин! Звучит здорово! Бывший политкаторжанин Георгий Антошин! Великолепное сложносочетание. Мальчишество? Может быть. Скорее, все же романтика. Миллионы ровесников, старших и младших братьев и сестер Антошина остро и безнадежно завидовали тем, кому выпало трудное и высокое счастье быть зачинателями рабочего движения, первыми солдатами Российской социал-демократической рабочей партии (большевиков).
Это, конечно, никак не означало, что Антошин собирался переть на рожон. Его тактика по-прежнему состояла в том, чтобы отрицать все, что не могли доказать представители обвинения.
Он твердо решил разыгрывать, из себя на суде рядового рабочего, работающего над своим самообразованием и не связанного, ни с одним подпольным кружком, ни с одним революционером. Но, пусть это и было не совсем последовательно, на свое последнее слово он возлагал совсем другие задачи.
Четыре дня подряд, с утреннего подъема и до вечерней проверки, Антошин до полного изнеможения шагал взад и вперед по своей одиночке, продумывая, оттачивая, дополняя и запоминая свою речь на последнем заседании своего будущего процесса. Пять шагов вперед по диагонали, в обход параши и табуретки, и пять шагов назад, пять вперед и пять назад…
Его стала мучить бессонница. Он просыпался вскоре после полуночи и до рассвета ворочался на койке с боку на бок, со спины на живот, садился, свесив ноги на холодный пол, стараясь довести себя до состояния усталости, уставал, ложился, но вскоре снова просыпался, и все начиналоеь сначала.
На пятые сутки Антошин, придя в полнейшее отчаяние, слез во втором часу ночи с койки и стал, в темноте, то и дело натыкаясь то на столик, то на табуретку, то на парашу, бродить взад и вперед пр отвратительно гулкой камере…
Открылся глазок - тусклый светло-оранжевый четырехугольничек.
- Чего топаешь? Спать!
Это был голос надзирателя Внучкина, доброго.
- Не спится, - сказал Антошин.
- А это никого не касается. Tы ложись и спи.
По голосу Внучкина было видно, что, ему очень скучно.
- Ты на суде когда-нибудь бывал? - спросил его Антошин, переходя на доверительный щепот. - Не, - прошептал в ответ Внучкин. - В суды - это конвойная служба, а наше, дело - при тюрьме… Ты спи!.. Я кому говорю!. Ты моментально ляжь и спи!..
- А можешь ты себе, господин надзиратель, представить будто ты, судья или, скажем прокурор? - продолжал Антошин, не обращая внимания на приказания Внучкина.
- Тише, черт! - свирепо прошелестел тот в глазок. - Не, не могу… Образование не позволяет… Рылом не вышел…
- У тебя свободное время найдется, минут десять?
- Спать ложись! - отвечал надзиратель с неуверенной строгостью. - Что мне, старшому докладать, что ли?
- Не доложишь, - сказал Антошин. - Не такой ты человек, чтобы докладывать.
Внучкин тяжко вздохнул, сокрушаясь, видимо, по поводу своего мягкого характера.
Он постоял молча, снова вздохнул, не закрывая глазка, ушел в самый конец коридора, вернулся назад и еле слышно продышал в глазок:
- Ну, есть у меня, скажем, время…
- Алексей Лукьяныч, - сказал тогда Антошин. - Ты себе представь, будто ты председатель судебной палаты, или прокурор, или еще кто-нибудь в таком роде, а я тебе буду свое последнее слово говорить, будто я на суде. Понятно?
По ту сторону железной двери воцарилось на долгую минуту молчание. Задвижка глазка закрылась, снова послышались удаляющиеся шаги надзирателя, потом - приближающиеся. Около двери, за которой томился, переминаясь с ноги на ногу, Антошин, шаги затихли. Прошла еще минута и еще одна. Снова, на этот раз совершенно бесшумно, будто смазанная, открылась задвижка глазка, и Внучкин шепнул:
- Валяй!.. Только чтобы тихо!.. А то выгонят меня, куда денусь!
На мгновенье в невидимой двери возник светло-оранжевый четырехуголъничек и сразу пропал, потому что глазок накрепко закрыло от коридорной могильной тишины большое, хрящеватое, покрытое седоватым пушком желтое ухо надзирателя.
- Господа судьи! - начал Антошин шепотом, и опять блеснул оранжевый квадратик.
- Ты мне не дуй в ухо! Щекотно! - продышал надзиратель. Глазок снова утонул во мгле.
Антошин чуть отодвинулся в глубь камеры.
- Господа судьи! - повторил он и вдруг почувствовал, что его охватывает дрожь, словно он и впрямь выступает перед судьями со своим последним словом. Кого убеждать в своей правоте? Вас? Смешно! Вас потому и поставили судить революционеров, что вы сознательные контрреволюционеры. Строй, который вы пытаетесь подпереть виселицами и каторжными тюрьмами, давно прогнил и обречен на гибель. (Эта фраза так нравилась Антошину, что он ее тут же и с еще большим чувством повторил.) Да, строй, который вы пытаетесь подпереть виселицами и каторжными тюрьмами, давно прогнил и обречен на гибель. Но агитировать я вас не буду. Уж вы-то вдоволь наслушались последних слов, и уж кому, как не вам, понимать, что правда на нашей стороне и что история работает на революцию. А если вам это все еще непонятно, затребуйте соответствующие судебные дела и почитайте. Лично я особенно рекомендую речь на суде рабочего Петра Алексеева. Очень хорошая речь. Лучше не скажешь.

II

Вот вы сидите здесь, в высоких своих креслах, важные такие, сытые, гордые. Судите. У каждого ордена, высокие чины. Дворяне. У кого есть имение, гордится имением. У кого нет имения, мечтает об имении. Кто родовитый, хвастает своим старинным родом. Кто не родовит, мечтает, чтобы его считали столбовым дворянином. Над вами во всю стену портрет царя-императора. И вам под этим портретом спокойно: вы его защищаете, а он вас. Ведь вы как думаете? Вы думаете: на наш век царского строя хватит, а что будет, когда нас не станет, на это нам плевать. Вы думаете: после нас хоть потоп, и тут-то вы, господа, и ошибаетесь, очень жестоко ошибаетесь! Потоп, святой революционный потоп придет не после вас, а еще при жизни большинства присутствующих на моем процессе. Не пройдет и четверти века. Вы еще будете тогда довольно крепкими стариками, а то и просто пожилыми людьми. Вот поэтому-то и мне так занятно следить за вашими спокойными лицами, за вашим уверенным поведением, что я ясно вижу вас совсем-совсем иными. Вы сейчас спокойны, а станете ужасно нервными. Сейчас вы горды, а тогда у вас будет взгляд, как у кролика, - робкий такой, заискивающий. Вы будете скрывать, что когда-то были важными царскими, чиновниками, что у вас были большие чини, имения, знатная и богатая родня. Вы будете мечтать о родственнике - рабочем, крестьянине, служащем, продавце в лавке, пожарном, сапожнике, портном, на худой конец - даже о золотаре, мечтать так, как сейчас мечтаете о том, как бы вдруг оказаться родственником царя, или министра, или миллионера-фабриканта. Вы будете искать благосклонного взгляда вашей бывшей горничной, вы будете просить рекомендации у вашего бывшего кучера, будете стараться подружиться с вашей бывшей прачкой. Ваши дети будут стыдиться вас. Кое-кто из них будет даже пытаться пробраться в ту партию, которая сейчас еще только складывается, но которая, не пройдет и четверти века, станет во главе революционной рабоче-креетьянской России.
Вы спросите, где доказательства, что я не выдумываю то, что только что сказал? Прямых доказательств, как вы сами прекрасно понимаете, у меня нет и быть не может! Прямые доказательства свалятся вам на голову тогда, когда вы в них уже не будете нуждаться. Но одно доказательство, назовем его косвенным, я вам все-таки дам. Я вам подскажу одно событие. Когда оно сбудется, это послужет вам доказательством, что все остальное, что я вам предсказал, тоже сбудется, что я знаю, о чем говорю.
Так вот, я хочу вам сказать о смерти одного человека, очень, хорошо вам известного. Он умрет совершенно естественной смертью, без всякого содействия со стороны, террористов.
В нынешнем, тысяча восемьсот девяносто четвертом году, - к сожалению, не могу сказать, в каком точно месяце, но никак не позже ноября, - умрет в Крыму, - в Ливадии, в своем летнем дворце император и самодержец всероссийский Александр Александрович Романов…
Тут они меня; конечно, сразу лишат слова, - прошептал в заключение Антошин, - Поэтому я больше не придумывал?.. Ну как понятно?..
Далеко не сразу засветилась светло-оранжевая дырка глазка.
- Не, - прошептал наконец Внучкин, - Говоришь, тебе известно, будто в нонешнем году его императорское величество соизволит помереть? А тебе это откеда известно?
- Значит, известно, раз говорю.
- Это никому не может быть известно. Это на тебя одиночка действует с непривычки, вот у тебя ум за разум и заходит… Но за такие слова тебя, брат!..
Внучкин помолчал и добавил:
- Это твое счастье, что тебе не приведется сказывать свое последнее слово… А то, я так полагаю, за такие слова - петля на шею и будь здоров! Это как пить дать… Счастье твое, что у меня карахтер слабый… Другой бы обязательно доложил по начальству. Моментально на тебя железа понавешают, а потом и самого, под перекладинку, на свежий воздух.
- Это почему же не придется сказывать? - рассерднлся Антошин, которйй, говоря по совести, ожидал, что его речь произведет более глубокое и разностороннее впечатление на надзирателя. - Обязательно скажу, а дальше будь, что будет.
- А где ты ее сказывать будешь? - с явной насмешкой прошелестел Внучкин. В нужнике или где?
- В зале суда. На своем процессе, вот где!
- Тише! Тебя же честью просят, тише!.. Да ты что, с неба свалился? Разве вашего брата, политического, судят? Вашего брата, брат, без суда, пo указу государя императора…
Так и не дождавшись возражения со стороны оглушенного его словами Антошина, Внучкин почему-то вздохнул, громко, на весь коридор, прикрикнул на него: «Спать! Кому сказано!», со скрежетом, на сей раз никого не остерегаясь, задвинул задвижку глазка. Послышались и замерли вдали размеренные шаги Внучкина. Стало совсем тихо.
А Антошин еще долго простоял, упершись горячим лбом в холодное железо двери. Ему не было обидно, что он зря готовил свое последнее слово.
Обидно было другое: снова, в который уже раз, Антошина подвела память, которой он до января этого года имел все основания гордиться. Ведь знал же он давно, еще со времен детдомовского кружка, что со второй половины восьмидесятых годов и приблизительно до тысяча восемьсот девяносто седьмого года царское правительство решилось только на один открытый политический процесс - суд над первомартовцами в 1887 году, тот самый, который в числе других обвиняемых приговорил к повешению Александра Ильича Ульянова. Остальные политические дела решались в тиши кабинетов, за мрачными стенами жандармских управлений, и приговоры выносились без суда, в административном порядке, «по высочайшему повелению».

ГЛАВА ЧЕТЫРНАДЦАТАЯ

I

За все время пребывания под стражей Антошин всего дважды удостоился допроса. В жандармском управлении. Оба раза его допрашивал подполковник по фамилии не то Порожин, не то Порошин, пожилой, тощий, тошнотворно дружелюбный. Но присутствовали при допросах разные товарищи прокурора. При первом допросе полный, в летах, нервный и мешковатый. Как его звали, Антошину так и не привелось узнать. При втором - изящный молодой человек с умным и холодным лицом по фамилии Лопухин. На первом допросе Антошину предъявили протокол обыска, спросили объяснений насчет обнаруженной у него литературы и рукописных листовок. Он сказал, что и листовки и брошюры ему дал на сохранение один человек. Фамилия и адрес этого человека? Нет, он отказывается сообщить фамилию и адрес этого человека. Ему предъявили для опознания несколько фотокарточек, в том числе фотографии Фадейкина, Симы Артемушкиной и Тимоши Коровкина. (Значит и их арестовали! Какая досада!.. Хорошо, что фотографии Фени не было. Значит, с Феней обошлось благополучно. Значит, не все еще на Минделе потеряно. Антошин в Феню верил: она не ударится в кусты.)
Он сказал, что никого - из лиц, изображенных на фотографиях, признать не может. Ни с кем из них он никогда не встречался. Уверен ли в этой господин Антошия? Господин Антошин был в этом уверен. Что господин Антошин может сказать о так называемой «Группе рабочих и работниц»? Господин Антешин впервые слышал о существовании такой группы, вообще каких бы то ни было групп. В каких отношениях господин Антошин состоял с покойным Розановым! Сергеем Авраамиевнчем? Ни в каких. Покойный Розанов С. А. действительно был некоторое время его соседом; по двору, но никакого общения с ним не имел. За несколько часов до своей смерти покойный Розанов С. А, попросил позвать к нему кого-нибудь из соседей по двору. Позвали его, Антошина. Зачем его вызывал покойный Розанов С. А.? Это ему неизвестно. Вероятно, хотел попросить его о чём-то, но не успел, потому что почти сразу по появлении Антошина в его номере покойный Розанов С. А. впал в беспамятство и вскоре, не приходя в сознание, скончался. В каких отношениях господин Антошин находился с Ильей Фадейкиным, Серафимой Артемушкиной и Тимофеем Коровкиным, работающими на фабрике Густава Минделя и компания? Господин Антошин впервые слышал эти фамилий.
Задав с таким же успехом еще несколько вопросов, подполковникг пожал плечами и позвонил в колокольчи. Пришел конвойный солдат и отвел Антошина в тюрьму.
Второй допрос состоялся месяца через два.
Изящный и молодой товарищ прокурора поставил Антошина в известность, что он привлечен к ответственности по 252-й статье: Уголовного уложения, по которой за участие в сообществе, имеющем целью ниспровержение существующего строя в более или менее отдаленном будущем, приговариваются к каторжным работам от четырех до восьми лет.
- К каторжным работам? - почему-то переспросил Антошин.
- Ну, каторга не каторга, а несколько лет тюремного заключения и ссылки вам обеспечено.
Ему снова предъявили взятую при обыске литературу и листовки. Он повторил объяснение, данное на первом допросе, и снова заявил, что не намерен сообщать фамилию и адрес лица, которое оставило их у него на сохранение.
Ему предъявили красный карандаш. Тот, самый, которым он писал свои листовки. Его вместе с литературой и листовками обнаружили в сундучке во время обыска. Спросили, не этим ли карандашом господин Антошин писал предъявленные ему рукописные листовки. Господин Антошин ответил, что никаких листовок никогда не писал, а красный карандаш хранил в своем сундучке потому, что в дальнейшем собирался пойти работать по плотницкой части. И вообще, он свой арест и содержание под стражей считает незаконным и ни на чем не основанным и от дальнейшей дачи каких бы то ни было показаний решительно отказывается.
Его пробовали отговорит от подобного поведения, обращали его внимание на губительные его последствия. Но Антшния молчал.
Тогда ему дали ручку с пером, листок бумаги и попросили изложить свой отказ от дачи показаний в письменном виде.
Довольный тем, что допрос подходит к концу, и не подозревая никакого подвоха, Антошин изложил свой отказ в письменном виде. И только он передал этот документ подполковнику, как понял, что сам себя выдал. Орфография а его заявлении в точности совпадала с орфографией, которой был написан текст всех рукописных листовок онаруженных в его сундучке. То же разительное пренебрежение буквами «ять», «твердый знак» и «десятеричное»! Надо было во что бы то ни стало уничтожить, порвать на мелкие кусочки, проглатить этот предательский документ! Антошин прикинулся, будто вспомнил что-то важное.
- Можно мне на минуточку мое заявление обратно? - обратился он к подполковнику. - Хочу дописать одно важное соображение. Увы! Он имел дело не с дураками.
Подполковник пробежал глазами документ, на котором еще не успели просохнуть чернила, умилено ухмыльнулся и промурлыкал:
- Нет, зачем же вам беспокоиться, господии Антошин! Чистая ведь формальность… Бумажка ведь только для подшивки к делу… Не так ли, господин прокурор?
Товарищ прокурора, также ознакомившись с заявлением господина Антошина, кивком головы согласился с мнением подполковника, и заявление было вложено в «Дело по обвинению Антошина Е. В. и т. д.».
- Будем считать допрос законченным? - спросил подполковник, потягиваясь и ничуть не скрывая своего полнейшего удовлетворения.

Предыдущая страница 20 Следующая страница


21 Лазарь Лагин

- Пожалуй, - сказал молодой человек и улыбнулся самыми кончиками губ.
Постучался и вошел в кабинет немолодой канцелярский чиновник с пакетом:
- Просили вручить господину Лопухину.
Молодой товарищ прокурора взял пакет, кивнул канцеляристу, стал аккуратно вскрывать конверт перочинным ножичком. Антошин с любопытством глянул на Лопухина: где он слышал эту фамилию?
Лопухин пробежал глазами содержание бумаги, аккуратно сложил ее, не торопясь вложил в конверт. Судя по всему, она к делу Антошина касательства не имела.
- А очень жаль, - наставительно продолжал Лопухин, обращаясь уже к Антошину. - Вы производите впечатление интеллигентного и способного молодого человека. При желании вы безусловно смогли бы с течением времени сделать неплохую и почетную карьеру, не вступая в безумный и преступный конфликт с исконными устоями государства Российского. Интеллигентный молодой человек из крестьян, если он…
- Извините меня, пожалуйста, господин Лопухин, - перебил его Антошин, который вспомнил наконец, откуда ему знакома эта фамилия. - Ваши инициалы А. А.? Кажется, вас зовут Алексей Александрович?
- С вашего позволения именно А. А., - с некоторым удивлением ответил товарищ прокурора. - Надеюсь, в этом обстоятельстве нет ничего порочащего меня?
- Тогда у меня имеется для вас небольшой разговор с глазу на глаз, сказал Антошин. - «А. А.»!.. Как это я сразу не догадался!..
- Вы разрешите? - учтиво обратился Лопухин к подполковнику.
- Пожалуйста, сударь мой распоряжайтесь, как у себя дома. А мне как раз надо кой к кому сбегать на третий этаж.

II

Они остались наедине с Лопухиным. Товарищ прокурора приготовился слушать. Он был заинтригован.
- Слушаю вас, господин Антошин.
- Господин Лопухин, - сказал Антошин, - долг платежом красен. Комплимент за комплимент. Вы тоже интеллигентный человек и тоже достаточно молодой. Правда, вы не крестьянского происхождения, но я буду исходить из того, что толковые люди, умеющие трезво смотреть в будущее, имеются и среди привилегированных слоев населения.
Лопухин слушал с каменным лицом.
- Вы мне сделали немалый комплимент, - продолжал Антошин, - высказав предположение, что я мог бы при желании сделать неплохую карьеру…
Лопухин любезным кивком подтвердил свои слова.
- В отношении вашей карьеры, господин Лопухин, я могу выразиться более определенно. Без применения сослагательного наклонения. Я знаю, что вы сделаете прекрасную, сказочную, с вашей точки зрения, карьеру…
Лопухин смотрел на Антошина, не скрывая иронии.
- …Меньше чем через десять лет вы, господин Лопухин, станете директором департамента полиции…
Лопухин не выдержал, рассмеялся:
- Вы так полагаете, господин Антошин?
- Я в этом уверен. Я это твердо знаю. Не расспрашивайте меня, как я это узнал, но в тысяча девятьсот втором году вас назначат директором департамента полиции. И тогда вы, конечно, вспомните обо мне и согласитесь, что я знал, о чем говорю…
- Впервые в жизни встречаюсь с живым пророком! - усмехнулся Лопухин.
- Я вполне нормальный человек, как вы видите.
- Признаться, господин Антошин, мне впервые за всю мою прокурорскую практику приходится сталкиваться с такой оригинальной, я бы даже сказал, вычурной лестью. Вы конечио, понимаете, господин Антошин, что даже такое лестное пророчество не окажет никакого влияния на мою точку зрения насчет содеянных вами государственных преступлений?
- Не сомневаюсь. Но когда вы станете директором департамента полиции, вспомните, пожалуйста, обо мне. Согласитесь, это назначение будет серьезным доказательством того, что я достаточно квалифицированно предсказываю будущее.
Лопухин молча улыбнулся.
- Так вот, запомните, господин Лопухина года через полтора после вашего назначения мы проиграем войну с Японией, еще через год разразится первая русская революция, а в девятьсот семнадцатом - вторая. Вторая победит окончательно и навсегда. Имейте это в виду, господин Лопухин, и сделайте в свое время, обязательно в свое время, а не позже, соответствующие выводы. В конечном счете вы все-таки для царского прокурора производите достаточно приличиое впечатление…
- Все?. - спросил Лопухин после короткого молчания.
- Все, - сказал Антошин, вставая со стула…
Как известно работающий в тысяча восемсот девяносто четвертом году товарищем прокурора Московской судебной палаты Лопухин А. А. действительно был назначен в тысяча девятсот втором году директором департамента полиции. Он, видимо, сделал для ce6я очень важные и далеко идущие выводы из революционных событий 1905-1907 годов. Bо всяком случае, в тысяча девятсот восьмом году, во время своего пребывания за границей не то в отпуске, не то в служебной командировке, директор департамента полиции Лопухин А. А… выдал тамошней революционной эмиграции полицейскую тайну первостатейной важности. Он заявил и доказал, что один из вождей эсеровской партии, бессмемиый руководитель ее Боевой организации инженер Евно Азеф с первых шагов своей революционной деятельности является высокооплачиваемым агентом охранного отделения, провокатором номер один тогдашней России, одним из крупнейших предателей времен и народов…
В беседе с автором этих строк Антошин высказал предположение, что этот из ряда вон выходящий поступок А. А. Лопухина, возможно, в какой-то степени имел своим исходным пунктом разговор, который летом тысяча восемьсот девяносто четвертого года в кабинете подполковника Московского губернского жандармского управления не то Порожина, не то Порошина состоялся е глазу на глаз между подследственным Антошиным Е. В. и молодим товарищем прокурора Лопухиным А. А.
Автор этих строк отнюдь не берет на себя смелость ни подтверждать, ни опровергать это предположение, но представить его на суд читателей считает себя обязанным.

III

Перестукиваться с соседями не было никакой возможности: по обе стороны его камерй размещались уголовники. На прогулки его водили в одиночку. Раз в день по полчаса… В дворике, по кругу. В середине надзиратель, как пуп земли, а вокруг него Антошин, один-одинешенек. Топ-топ, топ-топ! Круг за кругом, круг за кругом. И надзиратель, медленно, но неуклонно вращающийся вокруг своей оси, ни на миг не выпуская Антошина из-под наблюдения, как телескоп, который движется часовым механизмом, синхронно с видимым движением наблюдаемого небесного тела.
И хоть бы с кем-нибудь обменяться несколькими словами, хоть приветствием!.. Топ-топ, топ-топ» Круг за кругом, круг за кругом…
И вдруг как-то, когда Антошин уже стал привыкать к своему одиночеству, он вдруг во время прогулки услышал: - Егор!.. Ан-то-шииин!.. Здорово, Ero-o-op!.. Я на пятом этаже-е-е!
Это кричал Фадейкин!
- Антошин стремительно повернулся на голос Фадейкина, но надзиратель заорал:
- Отставить!.. Не смотреть!.. В камеру шагом ар-рш! Антошин не стал его слушаться. Пока надзиратель, стуча саиогама по пыльному булыжнику, бежал к нему, чтобы заткнуть ему глотку и утащить обратно в камеру, Антошин успел разыскать заветное окно на пятом этаже и увидел Фадейкина который устроился, видно, на столе или на плечах товарища по камере и потому был очень хорошо виден почти по пояс. Фадейкин кричал ему, махал рукой:
- Какое твое здоровье, Его-о-ор?.. За меня не сомне-вайся-а-а, у меня все в аккурате-е-е!.. Ты за Илюшку Фадейкина не беспокойся!..
А Антошин тоже махал ему и счастливо кричал на весь тюремный двор:
- Привет, Илюша, привет!.. Держись крепко-o! Наша возьме-е-от!..
За неисполнение приказания дежурного надзирателя он трое суток провел в темном и вонючем карцере на хлебе и воде и был на две недели лишен прогулок. Но он об этом не сожалел. Игра стоила свеч.
Тем более что лишение прогулок носило теперь чисто психологический характер: приговор «По высочайшему повелению» был уже Антошину вынесен, объявлен в канцелярии начальника тюрьмы. Теперь еще несколько дней, и его из тюрьмы, где он находился в предварительном заключении, переведут в другую, где ему предстоит отбывать свой срок до ссылки на поселение в Сибирь или еще какую-нибудь глушь.
За два дня до перевода его вызвали на свидание.

IV

- Антошин! - распахнул дверь его камеры надзиратель. - Пожалуйте на свидание. До вас пришла ваша невеста и при ей какая-то рыженькая малюточка.
«Рыженькая малюточка» - это, конечно, Шурка. А вот кто объявился его невестой? Неужели Дуся?..
Полутемная комнатка свиданий, разрезанная на две части двумя частыми металлическими сетками. По ту сторону сеток Шурка и какая-то молодая женщина. Боже мой, да это ведь Феня! Ну и отчаянная же девчонка!.. Прет прямо на рожон!.. Сказать бы ей несколько слов насчет ненужного риска. Нельзя: рядом с Феней - жандармский подпоручик. Прислушивается, сукин сын… Надо разыгрывать перед ним влюбленного жениха.
- Фенечка, дорогая, здравствуй! - говорит он ей. - Молодец, что навестила! И ты, Шурбчка, здравствуй!.. Ишь как вымахала за несколько месяцев! Совсем большая!
- Она теперь служащий человек, - говорит Феня и гладит Шурку по голове. С пасхи в ученицах у мадам Бычковой. Делов у нее по горло. Насилу отпустили. Ефросинья Авксентьевна еле выпросила: будто бы дед Шуркин помирает… А то бы не отпустили…
- А твои как дела, Фенечка?.. Как Дуся?
Феня с Шуркой молча переглядываются. Потом Шурка тихо говорит:
- Умерла Дуся.
- Умерла?! Когда?! Каким образом?.. Ужас какой!..
- Уже пятый месяц, как померла, - уклончиво, не глядя Антошину в глаза, объясняет Феня. - Простудилась и померла… Велела тебе на память цветок передать… Гераньку… Вот эту самую гераньку…
Шурка показывает Антошину из-за сеток что-то красненькое, мятое.
- Мы тебе, Егорушка, гостинцев принесли. Тебе через контору передадут, говорит Феня.
- И гераньку тоже, - шепотом подсказывает ей Шурка.
- И гераньку тоже, - повторяет вслед за Шуркой Феня.
- А как родители, Шурочка?
- А они живые. Что им сделается… Здоровые, кланяются… Тебе мамка на дорогу пирогов напекла. С мясом и с рисом. Вкусные. Тебе через контору передадут.
- Спасибо. А нюхательного табачку?
- Через контору передадут. Смех берет, что ты табак нюхаешь… Ровно дед какой? - смеется Щурка.
- А я уже совсем не молодой, - шутит ей в ответ Антошин. - Скоро на кашу переходить буду. Уже зубы не те… А книжки ты читаешь, Шурочка?
- Я сейчас, Егор, занятой человек.
- А ты все равно читай. Как только свободная минутка, ты сразу книжку в руки и читай.
- А я и читаю! - победоносно подмигивает Шурка, довольная, что ей удалось разыграть Антошина. - Что я, дура, что ли, чтобы не читать! Я читаю. Мне Полина, если хочешь знать, такую сказку достала, умереть мало! Будто бы Иван-царевич отправляется в дальние-предальние страны искать Жар-птицу, а ему навстречу…
- Шурочка, - останавливает ее Феня, - В другой раз расскажешь, У нас же времени в обрез.
- Вот дуреха так дуреха! - ругает самое себя Шурка. - Совсем я забыла! Тебе же Полина кланяется… Она говорит, - тут Шурка не выдержала, прыснула. Она говорит, ты умный и интересный!.
- Я на тебя, Фенечка, знаешь как надеюсь! - перебивает ее Антошин, чувствуя, что краснеет, как мальчишка. - Ты ведь у меня умница… Я верю, что ты за какое дело возьмешься, не отступишься уже от него…
- Не отступлюсь, Егорушка, - обещает ему, Феня. Ояа прекрасно поняла, на что Антошин, намекает, но, чтобы сбить с толку жандарма, добавляет: - Варежка тебе будут первый сорт, теплые, красивенькие и сразу две пары, и обе пары одинаковые: теряй, не хочу.
- Спасибо, Фенечка, - говорит Антошин. - А если тебе не хватит шерсти хорошей, иди к тому дядьке лысому на Толкучий рынок, аккурат возле самых Никольских ворот. Он тебе поможет подобрать подходящую… И недорого возьмет.
Про Толкучий рынок и шерсть тоже сказано специально для жандарма. Феня понимает, что Антошин советует ей не терять связи с Лысым, то есть с его тезкой, студентом Георгием Сидельниковым.
- Не люблю я лысых! - на всякий случай смеется Фенл. - Нам девушкам, больше кудрявые нравятся… вроде тебя.
Теперь они смеются все трое. Шурка, та прямо до слез. Вытерает глаза, и тут Антошин замечает, что указательный палец ее левой руки забинтован чистой тряпицей.
- Эге - говорит он, - да у тебя что-то с пальцем приключилось!
- А это она… - начинает Феня.
- Не надо, Фенечка! - всполошилась Щурка. - Ой, Фенечка, миленькая, хорошенькая, ну не надо!
Она готова от смущения провалиться сквозь пол.
- Ну чего ж тут, Шурка, такого особенного, чтобы стесняться? - смеется Феня. - Какая я тебе Щурка! - переходит Шурка от обороны к нападению, - Я уже большая. Сама говоришь, служащий я человек, а ты все «Шурка» да «Щурка»!
- А чего ж тут Александра Степановна, такого скрывать? - подтрунивает над нею Феня. - Дело житейской. С каждым может случиться.
«Александра Степановна»!
Антошина словно током ударило: какое удивительное совладение!.. Шурка это Александра, а если ее но отчеству, так конечно, же она Степановна… И та Александра Степановна как-то раз шутила, что она родом сапожниикого классу…
Он пытливо, по-новому вглядывается в густо порозовевшее лицо вконец смутившееся девочки: похожа!.. Очень похожа!.. Во всяком случае, безусловно есть что-то общее, Это она - Александра Степановна Беклемишева (по мужу) но еще ребенок!..
Он старается ничем не выдавать своего волнения. Он спокойно, даже неправдоподобно, спокойно говорит:
- А что, если я сам попробукг угадать, что у тебя с пальцем случилось?
И улыбается, хотя его вот-вот прошибет слеза. Какое это все-таки, невероятное, потрясающее воображение открытие!
- Не угадаешь! - радуется Шурка, вмиг забыв о своих недавних переживаниях. - Вот ни за что не угадаешь! Голову даю об заклад!
- Ай, угадаю! - шутливо грозит ей Антошин и чувствует, что голос у него все же вздрагиваег от волнения.
Я так думаю, что ты колола щепки для самовара…
- Ой всплеснула Шурка руками и, в свою очередь, потрясенная, уставилась на Антошина. - С ума сойти!..
- …Значит, колола ты лучину и ненароком отхватила себе ножом кусок указательного пальца, - продолжает Антошин, следя за выражением Шуркинога лица. - Кусочек! - кричит Щурка на всю комнату свиданки. Не кусок, а кусочек!..
Жандарм делает ей замечание, и она уже молча показывает на другом пальце, какой именно кусочек она себе оттяпала. Получается как paз та самая половинка фаланги и как раз на том пальце, из-за отсутствия которой «историки-марксисты» сорок второго детдома прозвали старуху Беклемишеву «Беспалой».. Ну конечно же это она, выросшая Шурка Малахова!.. И это он, Юра Антошин, тот самый парень, который подарил ей вырезанный из газеты портрет Карла Маркса! Тот самый, который раньше принадлежал Конопатому… А уже она потом подарила его Музею Революции!.. Все сходится!.. Она!..
- Да ты не волнуйся! - по-своему поняла неожиданную дрожь в его голосе Шурка. - Уже он мне ну нисколечко не болит… Уже вторая неделя… И даже мне выгода через это: всю жизнь одним ногтем меньше стричь. Всем людям десять, а мне всего девять!..
Очевидно, она уже не впервые высказала это успокаивающее соображение, потому что Феня выслушала его без улыбки, как давно известное.
Казалось бы, после всего удивительного, что выпало на долю Антошина с Нового года, ничто уже не могло поразить его воображение. Но такое!..
Он поймал себя на том, что смотрит на девятилетнюю смышленую девчонку Шурку с тем глубочайшим; но пока еще ею не заслуженным почтением, которое неизменно вызывала в нем старая коммунистка Александра Степановна. Тогда он сделал над собой усилие и стал смотреть на нее с той нежностью, которую она и теперь и потом, через много-много лет, одинаково в нем вызывала.
Сколько раз и на воле и уже в тюрьме мучился Антошин размышлениями о будущей Шуркиной судьбе. Степан здоровьем некрепок, ночи напролет кашляет. Вдруг помрет? Тогда Ефросинье один путь-по миру с торбочкой. В деревне и без нее достаточно голодных ртов. Дядя Федосей, тот от бедных родственников как от нечистой силы открещивается. Он, Антошин, будет в тюрьме или в ссылке где-нибудь у черта на куличках. А с Шуркой что тогда будет? Антошин вспоминал слова Конопатого: «Из нее настоящий человек получится, если не погонит ее жизнь на бульвар», вспоминал Дусину судьбу, и ему становилось страшно.
Теперь он был за Шурку спокоен. Теперь он знал Шуркину судьбу по меньшей мере на шестьдесят пять лет вперед.
Всем хорошим, что в нем было, он считал себя обязанным доброму и строгому влиянию старой большевички Александры Степановны Беклемишевой, и ему было как-то не по себе, что она же, но еще не Александра Степановна, а пока что только Шурка, смотрит на него с огромным, ничем им не заслуженным уважением. Но он не мог оторвать от, Шурки глаз, смотрел; и не мог на нее насмотреться, и было на его лице при этом такое выражение, что девочка только поеживалась от неосознанного смущения.
До конца свидания оставалось уже совсем немного, когда он вдруг вспомнил про Ходынку. Встретятся ли они с Шуркой и Феней до мая девяносто шестого года, когда состоятся и так ужасно завершатся на Ходынском поле коронационные торжества? Скорее всего, не встретятся. Значит, надо их предупредить.
Но как?
- А мне какой сон нехороший приснился!. - сказал он вдруг, к великому удивлению Фени, которая с его же слов знала, что верить в сны глупо… Но Шурка отнеслась к его заявлению с живейшим интересом и приготовилась слушать. - Про Ходынское поле сон… Будто бы там большущее народное гулянье, и вдруг несчастье, и люди гибнут прямо тысячами… И взрослые, и дети… Ты, Шурочка, скажи маме, и отцу, и Полине, чтобы они ни за что не ходили на Ходынку, пока я не вернусь. Скажи, я очень их прошу, чтобы они обещали туда не ходить, а то мне в тюрьме ни сна не будет, ни спокойствия… Пускай там какое ни на есть будет интересное гулянье. Даже пускай там самые дорогие подарки будут давать - не ходите! Ни ты, ни мамка твоя, ни отец, ни Полина… И других, пусть удерживают… Скажи: такой у Егора был страшный сон, что с ума можно сойти… Обещаешь?
- Ага, - сказала Шурка, - обещаю.
- И чтобы они тебе в этом клятву дали. Понятно? Скажи, я велел, чтобы они тебе в этрм клятву дали.
- Скажу, - сказала Шурка.
- Ты, им жизни не давай, пока они не дадут тебе эту клятву.
- Не дам, - обещала Шурка. - Я от них не отстану, ты не сомневайся.
- Даже если отец тебе шпандырем будет грозиться, а ты все свое. Понятно?
- Ага, - сказала Шурка. - Он меня пускай шпандырем, а я все равно свое да свое.
Он увидел озадаченное Фенино лицо.
- И к тебе, Фенечка, тоже такая же просьба, И ко всем твоим, то есть нашим друзьям… Обещаешь?
- Ну ладно уж, обещаю, - сказала Феня, не желая, видно, портить отказом последние минуты свидания.
- Честное слово?
- Честное слово, - сказала Феня и вздохнула. Что ни говори, а сказывается тюрьма даже на Егоровых мозгах.
- И ты, Шурочка, не забудешь?
- Не забуду. Раз надо сказать, значит, надо…
- Свидание кончилось?.. Кончилось свидание! - пробубнил дежурный надзиратель. - Попрошу господ родственников очистить помещение!.. Кончилось свидание.
- Прощай, Егор, - сказала Феня и прослезилась. - Не поминай лихом!
- До свиданьица, Егорушка! - крикнула Шурка. - Ты не сомневайся! Как ты, сказал, так я и сделаю! И, пускай батя меня даже шпандырем!. Я не устрашуся.

Предыдущая страница 21 Следующая страница


Голубой человек 22

- Щурочка! - вспомнил Антошин. - А голова?
- Какая голова? - удивилась Шурка.
- А, которую ты ставила об заклад, ты ее мне как, тоже через контору перешлешь?
- Так ты ж не угадал! - с ходу вывернулась Шурка. - Ты ж сказал, что я кусок оттяпала пальца, а, я оттяпала только ку-со-чек!.. Я ж тебе показывала.
- Ладно, - смилостивился Антошин, не, отрырая от нее глаз, - Носи ее пока на плечах. Только пользуйся ею с толком! Смотри не будь дурой! И будьте обе счастливы!
- Не буду я дурой! - уже из коридора обещала ему Шурка. - Вот те крест не буду!
У дверей комнаты свиданий, переминался с ноги на ногу в ожидании своей очередда другой, арестант.
- Твое фамилие? - по всей форме спросил у аарестанта, надзиратель. - Ты кто такой будешь?
- Я буду Серебряков, - веседо отвечал, арестант.
- Правильно, - сказал надзиратель. - Раз ты Серебряков, то иди, имей свидание со своей женой.
Серебряков… Серебряков… Откуда ему, Антошину, так запомнилась эта фамилия?..
И его вдруг словно молнией озарило, - Воеемь мееяцев ускользало из его памяти то очень важное, что заставило его, больного, с повышеигной температурой, черной и ледяной январской ночью сорваться с постели, чтобы немедленно бежать, будить Конопатого и сообщить ему такое, что требовало немедленного принятия мер. Над московскими революционными кружками нависла грозная, но тщательно законспирированная опасность. И фамилия этой опасности (эта опасность имела имя, отчество и фамилию!) была Серебрякова, матерая провокаторша Анна Егоровна Серебрякова, знаменитая «Мамочка» Московского охранного отделения.
Надо было любой ценой, во что бы то ни стало предупредить о ней, обезвредить эту гадину! Но как? Послезавтра его отправляют по этапу. Писать некому: он не имеет адресов, да и очень уж это неверное дело - писать о таком в письме. Свиданий ему больше не предстоит. Да на свидания в присутствии надзирателя ничего и не скажешь.
Значит, надо бежать… Пусть его даже через день-другой поймают, пусть прибавят ему за это срок, но он должен предупредить о Серебряковой.
Несколько поостынув, он правда, уразумел, что те предательства, которые «Мамочке» уже удались или до конца ее карьеры еще удастся совершить, принадлежат истории и тут ему уже ничего поделать нельзя. Но ведь будут же еще в «работе» этой гадины провалы, неудачи, и может быть, некоторые нз них произойдут как раз в результате его вмешательства.
Как это кстати получилось, что ему прислали в передаче нюхательного табачку. Он собирался подарить его Внучкину, который, не в пример другому надзирателю подлюге Романенке, относился к нему по-человеческн каждый раз, когда это позволяли обстоятельства.
Бежать во что 6ы то не стало и чего бы это ему впоследствии нн стоило! И уже он заодно тогда и на чердаке побывает и провернт, закопал ли он там вторую часть «Друзей народа», или это ему и в самом деле только примерешилось…
Все это промелькнуло в мезгу Антошина, пока они, гулко стуча по чугунным ступеням, поднимались с надзирателем со второго этажа на пятый, обратно в ere одиночку. Решено!.. Окончателыю и бесповоротно!..
Теперь он мог снова вспомнить о Шурке, которая - подумать только! - ни больше и ни меньше, как малолетняя Александра Степановна, и ему стало весело.
Надзиратель искоса глянул на него, не удержался:
- Ишь как развеселился, от свидания! Любишь её?
- Кого? - не понял Антошин.
- Знамо кого, невесту, - понимающе подмигнул надзиратель и осклабился: Ишь, зубы оскалил! Рот аж до ушей…
- Люблю, - сказал Антошин. - Очень!
- Эх, люди, люди! - вздохнул почему-то надзиратель.

V

Все произошло так, как было описано в газетной заметке, которую мы привели на первой странице нашего романа. Вернее, почти так.
Он действительно бежал в седьмом часу вечера. На Страстной площади. Под гром железных шин извозчичьих пролеток. Под цоканье копыт, высекавших искры из пыльной булыжной мостовой. Под лязг и бренчание колокольчика последней в его жизни конки, под мерный гул вечерней летней толпы. Только швырнул он конвойным в глаза не махорку, а нюхательного табаку. Швырнул и, не оглядываясь, побежал к Большой Бронной. И непонятно, почему не было в той заметке, что одному из конвойных удалось все же пырнуть его штыком. Но Антошин поначалу и не почувствовал, что ранен. Ему только показалось, что кто-то его несильно толкнул в бок, и он тут же об этом забыл, потому что ему нужно было поскорее добежать до Большой Бронной, а там ему был известен каждый вход и выход.
Уже на Большой Бронной, у самого почти извозчичьего трактира, ему попался навстречу Сашка Терентьев. Но это Сашка потом выдумал, чтобы поднять себе цену, будто он пытался задержать Антошина. На самом же деле он так поразился, когда увидел бегущего прямо на него Антошина, и так перепугался, что метнулся в сторону, прижался к стене дома и даже прикрыл ладонью свою побелевшую харю, понимая, что на этот раз не миновать ему антошинских кулаков. И действительно, как ни опасна была Антошину любая задержка, даже на долю секунды, он не смог перебороть себя и на бегу, с ходу двинул Сашку в зубы с такой силой, что тот взвыл, завертелся на месте, грохнулся на захарканный, пышущий августовским зноем кирпичный тротуар и, уже поверженный наземь, сообразил наконец и заорал вслед Антошину: «Держи его-о!.. Держи си-ци-лис-тааа!»
Едкий и обильный пот заливал Антошину глаза. Он сунул руку в карман. Платка в кармане не оказалось. Вместо платка он нащупал нежную, как воробьиная лапка, веточку, ту самую веточку герани, которую принесла ему в тюрьму Шурка от бедной Дуси Грибуниной. Он извлек веточку из кармана, как если бы сейчас самое важное для него было - не домять ее окончательно, а лицо на бегу вытер ершистым, как наждачная бумага, рукавом своего толстого арестантского бушлата…
Уже совсем близко слышен был яростный, задыхающийся мат, гулкий топот сапог и тяжелое дыхание преследовавших его конвойных, а снизу, со стороны Сытинского переулка, бежали наперерез Антошину молодцы из мясной лавки господина Похотова и еще несколько добровольцев, распаленных охотничьими страстями, и Антошину не осталось ничего другого, как броситься в знакомую подворотню домовладения госпожи Филимоновой.
Слева промелькнули в полумраке нелепый жестяной сапог над чуть приоткрытыми дверями подвала, Шуркино перепуганно-удивленное лицо в темном зазоре дверей. У Шурки был широко раскрыт рот. Видно, она что-то кричала Антошину, но он пробежал мимо нее, ничего не услышав. Выскочил во двор, дремавший в лучах высокого еще августовского солнца. Брючник Евсей, прохлаждавшийся почему-то в рабочее время на лавочке под одиноким пыльным деревцом, обрадовался Антошину, кинулся к нему из палисадника и тоже что-то неслышное ему крикнул…
А топот солдатских и еще многих чьих-то сапог уже заполнил собой подворотню… И этот жуткий многоголосый, жадный рев: «Держи его!.. Держи-и-и!» И высокий, ненавидящий козлетон Сашки Терентьева: «Держи си-ци-лис-та-а-а!..»
Выскочил из подъезда, сразу сориентировался и кинулся ловить Антошина Сержик Рымша. Он попытался подставить Антошину подножку, но Антошин увернулся. Рымшеныш не выдержал равновесия, шлепнулся в мягкую пыль немощеного двора. Слетела с его головы и покатилась далеко в сторону франтовская форменная фуражка с зеленым околышем и клиноподобным длинным и узким гербом коммерческого училища. А преследователи, чтобы не затоптать барчука, стали огибать его стороной, и это дало Антошину две-три секунды фары, Он быстро загремел вниз по каменным ступенькам в самом левом углу двора, тем самым, по которым он в ту роковую январскую ночь, ничего не подозревая, выходил из кинотеатра «Новости дня» после последнего сеанса.
Перед ним была дверь. Запертая или незапертая?.. Тогда, в январе, она была выходом из кинотеатра… Что за нею скрывается сейчас?.. Удается ли ему ее открыть?.. И если даже удастся, то есть ли где-нибудь за нею выход на Тверской бульвар?..
Все это пронеслось у него в голове за какую-то ничтожную долю секунды.
Преследователи уже снова были совсем близко… Уже на расстоянии протянутой руки… Уже кто-то схватил его за левую руку…
Он выдернул ее, обеими руками вцепился в дверную скобу, чтобы рвануть ее на себя…
И тут у него подогнулись ноги, сильно закружилась голова. Он медленно повалился на бок, и пока острая боль в боку не лишила его на какое-то время сознания, он успел увидеть, что падает не на пыльный разогретый камень, а на снег. И что весь двор в снегу, а на крышах частоколы антенн, а над подъездами - электрические лампочки, горящие электрические лампочки!.. Потому что теперь, оказываетея, не ранний летний вечеру а темная, зимняя, холодная и в то же время удивительно приятная, уютная ночь. Он даже успел заметить на еебе то самое пальто и те самые туфли, в которых он был в «Новостях дня» в ночь под старый Новый год…
Откуда-то издалека донеслись (или это ему только вспомнилось) чьи-то приглушенные голоса:
- Осторожней… Теперь вы… Вот так!..
- Гражданин с папиросой, поимейте совесть! Человеку нужен свежий воздух, а вы над ним дымите, как паровоз!..
- Кровищи-то сколько вылилось!..
- Ничего! Парень, видать, здоровый, выдюжит…
- Борис Владимирович!.. Васильченко!.. Взяли, подняли!.. Осторожненько! Еще осторожней!.. Вот так!..
- Кого-то сшибло машиной, - вяло сообразил Антошин и снова потерял сознание.

Москва
1957-1964

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВСТУПЛЕНИЕ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 2)
  • ГЛАВА ВТОРАЯ (Страница 3)
    • I (Страница 3)
    • II (Страница 3)
    • III (Страница 3)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 4)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
    • I (Страница 4)
    • II (Страница 5)
    • III (Страница 5)
    • IV (Страница 6)
    • V (Страница 6)
    • VI (Страница 6)
    • VII (Страница 6)
    • VIII (Страница 7)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 7)
    • I (Страница 7)
    • II (Страница 7)
    • III (Страница 7)
    • IV (Страница 8)
  • ГЛАВА ПЯТАЯ (Страница 9)
    • I (Страница 9)
    • II (Страница 9)
  • ГЛАВА ШЕСТАЯ (Страница 10)
    • I (Страница 10)
    • II (Страница 10)
    • III (Страница 11)
  • ГЛАВА СЕДЬМАЯ (Страница 11)
    • I (Страница 11)
    • II (Страница 12)
    • III (Страница 12)
    • IV (Страница 12)
    • V (Страница 13)
    • VI (Страница 13)
    • VII (Страница 13)
    • VIII (Страница 13)
    • IX (Страница 13)
    • X (Страница 13)
    • XI (Страница 13)
    • XII (Страница 13)
    • XIII (Страница 14)
    • XIV (Страница 14)
    • XV (Страница 14)
  • ГЛАВА ВОСЬМАЯ (Страница 14)
    • I (Страница 14)
    • II (Страница 14)
    • III (Страница 15)
    • IV (Страница 15)
  • ГЛАВА ДЕВЯТАЯ (Страница 16)
    • I (Страница 16)
    • II (Страница 16)
    • III (Страница 16)
    • IV (Страница 16)
    • V (Страница 16)
    • VI (Страница 16)
    • VII (Страница 16)
    • VIII (Страница 17)
    • IX (Страница 17)
  • ГЛАВА ДЕСЯТАЯ (Страница 17)
    • I (Страница 17)
    • II (Страница 17)
    • III (Страница 17)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 18)
    • I (Страница 18)
    • II (Страница 18)
    • III (Страница 18)
    • IV (Страница 19)
    • V (Страница 19)
    • VI (Страница 19)
    • VII (Страница 19)
    • VIII (Страница 19)
    • IX (Страница 19)
    • X (Страница 19)
    • XI (Страница 19)
    • XII (Страница 19)
    • XIII (Страница 20)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 20)
    • I (Страница 20)
    • II (Страница 20)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 20)
    • I (Страница 20)
    • II (Страница 20)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 20)
    • I (Страница 20)
    • II (Страница 21)
    • III (Страница 21)
    • IV (Страница 21)
    • V (Страница 22)


Лазарь Лагин

Голубой человек

 Читать книгу

Аннотация

Роман «Голубой человек», несмотря на положенную в основу его сюжета фантастическую предпосылку, меньше всего является фантастическим в обычном значении этого слова. Сатирическая заостренность сочетается, в нем с реалистической достоверностью.Герой романа Георгий Антошин – советский молодой человек, рабочий и студент-заочник, удивительным, необъяснимым путем попадает в Москву 1894 года, проводит в ней несколько месяцев, полных встреч, раздумий, переживаний, и, наконец, снова возвращается в Москву самого конца пятидесятых годов двадцатого века.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лазарь Лагин - Биография

Лазарь Лагин

На основную страницу

Биография

ЛАГИН (наст. фамилия – Гинзбург), Лазарь Иосифович (1903-1979), прозаик, журналист, выступавший в литературе под псевдонимом «Л. Лагин», для которого взяты первые слоги собственных имени и фамилии. Член Союза писателей СССР (1936). Среди наград: орден Великой Отечественной войны II степени, орден Трудового Красного Знамени, медали.

Родился 4 декабря (21 ноября ст. ст.) 1903 года в Витебске, в бедной еврейской семье. Отец – плотогон, скопив денег, перебрался вместе с семьей в Минск, где открыл лавку для торговли скобяными изделиями.

После окончания средней школы Лагин уходит добровольцем на Гражданскую войну. В 1920 г. вступает в ВКП(б), занимается организацией комсомола на территории Белоруссии. В 1922 г. начинает выступать на страницах газет со стихами и заметками. Один год учится на отделении вокала Минской консерватории, однако оставляет учебу из-за отсутствия интереса к теории музыки. Переехав в Москву, посещает литературную студию В.Я. Брюсова, а в 1925 г. оканчивает отделение политэкономии Институт народного хозяйства имени К. Маркса, после чего служит в армии, затем в 1930-1933 гг. учится в Институте красной профессуры, готовит к защите диссертацию.

Из института Лагин отозван на работу в газету «Правда», впоследствии работает в журнале «Крокодил», где с 1934 г. становится заместителем главного редактора. В конце тридцатых годов Лагин находится в длительной командировке от Союза писателей на острове Шпицберген.

Замысел, который родился в этот период, нашел воплощение в повести-сказке «Старик Хоттабыч», опубликованной в 1938 г. в журнале «Пионер». Повесть вышла отдельной книгой в 1940 г. Следует отличать первую редакцию повести от второй, которая увидела свет в 1955 г. и где не только заменены многие эпизоды и персонажи, но и сама книга значительно выросла в объеме. На основании второй редакции Лагин написал одноименный киносценарий (фильм поставлен в 1957 г. режиссером Г. Казанским).

Во время Великой Отечественной войны Лагин служит в действующей армии. С Дунайской военной флотилией проходит от Измаила до Днестровского лимана, участвует в боях за Одессу, Николаев, Херсон, затем, уже в качестве писателя политуправления Черноморского флота, в обороне Севастополя, в боях за Кавказ и под Новороссийском. Он сочиняет листовки, заметки и даже песни, выступает перед моряками.

В послевоенное время опубликованы повесть «Броненосец "Анюта"» (1945), памфлеты «Патент АВ» (1947), «Остров разочарования» (1951). В 1952 г. газета «Комсомольская правда» печатает фельетон, где утверждается, что в «Патенте АВ» использована идея, заимствованная из повести А. Беляева «Человек, нашедший свое лицо». Специальная комиссия Союза писателей на основании публикации в 1934 г. конспекта романа Лагина «Эликсир Сатаны» делает вывод, что обвинения в плагиате безосновательны.

Из других публикаций Лагина (с 1956 г. псевдоним официально становится фамилией писателя) следует упомянуть памфлеты «Атавия Проксима» (1956), «Съеденный архипелаг» и «Белокурая бестия» (оба – 1963), а также повесть «Майор Велл Эндью» (1962), своеобразную вариацию на тему «Войны миров» Г. Уэллса. Не слишком удачен роман «Голубой человек», писавшийся с 1957 по 1964 г. и повествующий о путешествии из СССР пятидесятых годов в царскую Россию.

Особый интерес представляют цикл «Обидные сказки», работу над которым Лагин начал в 1924 г. и продолжал до конца жизни (в книгу с таким названием, изданную в 1959 г., вошли далеко не все произведения), и цикл пронизанных автобиографическими мотивами рассказов «Жизнь тому назад» (в полном виде не издавался). Неоконченной осталась повесть Лагина «Филумена-Филимон».

Мультфильмы «Жил-был Козявин» (реж. А. Хржановский) и «Шпионские страсти» (реж. Е. Гамбург) по сценариям Лагина стали классикой советской мультипликации.

Умер Л. Лагин 16 июня 1979 года в Москве.