Лазарь Лагин - Атавия Проксима

1 Лазарь Лагин

_ВМЕСТО ВСТУПЛЕНИЯ_

Автор считает своим долгом предупредить, что многое в событиях, послуживших основой для настоящего повествования, ему самому кажется необъяснимым с точки зрения естественных наук. Во всяком случае, на их современном уровне развития. Речь идет в первую очередь об астрономии, атомистике, метеорологии, баллистике, геологии и небесной механике. Получив гуманитарное, в основном экономическое, образование, автор знает перечисленные выше точные науки в объеме, лишь немногим превышающем содержание общедоступных популярных книг. Поэтому он и не рисковал пускаться в исследование удивительных причин, которые привели к появлению нового небесного тела, давшего название нашему роману. Если среди ученых - астрономов, атомников, физиков, геологов и метеорологов - найдутся желающие подробно заняться изучением обстоятельств, способствовавших и сопутствовавших образованию Атавии Проксимы [Проксима - слово астрономическое, означает "ближайшая"; так астрономы называют ближайшую к нам звезду любого созвездия; например, Проксима Центавра, то есть ближайшая к нам звезда из созвездия Центавра, и т.п.], автор с радостью предоставит в их распоряжение все имеющиеся у него специальные данные, сводки, фотографии, дневники, материалы сейсмических станций - словом, все то, в чем лично ему разобраться не по силам.
Впрочем, если они в первую очередь обратят свое внимание на то, что и по замыслу автора и по количеству страниц составляет основное содержание этого повествования, то задача, которую поставил перед собою автор, будет, по крайней мере на его взгляд, решена.

_ЧАСТЬ ПЕРВАЯ_

_1_

Весь вечер двадцать первого февраля валил густой мокрый снег. Он падал и днем, и утром, и весь день накануне. Почти двое суток по просторным автострадам урчали, пыхтели и скрежетали снегоочистители, рождая в водителях встречных машин неоправданные надежды. Но все оставалось по-прежнему. На дорогах царила самая отвратительная помесь заносов с гнилой распутицей: все неудобства заносов, когда надо было пробиваться вперед, и самая омерзительная распутица, лишь только возникала потребность быстро затормозить машину. Водители выходили из себя, проклинали небесные хляби и дорожную администрацию, зарекались выезжать в подобную погоду за ворота гаража. А снег все падал и падал, тяжелый, густой, мокрый и неотвратимый. Казалось, снежинки не просто ложились в кашицеобразное серое месиво, покрывавшее дороги и всю округу, а шлепались в него, как лягушки.
Поздние утренние сумерки сменялись тусклым белесым днем, ранние вечерние сумерки покорно уходили в ночной мрак, водители включали фары. Но фонари освещали только вяло колышущуюся мохнатую серую пелену, а фары, как бы обессилев в неравном единоборстве со стихией, выхватывали из мрака все те же до смерти надоевшие куцые столбики медленно падающих слипшихся снежинок...
Если бы не Полина, Гросс высказал бы по поводу погоды несколько выразительных слов, и это, возможно, несколько разрядило бы его мрачное настроение. Но Полина сидела рядом с ним, и Гросс пытался делать вид, будто чувствует себя очень хорошо. Он даже попробовал было что-то насвистывать.
Шедшие где-то впереди машины вдруг возникали из снежной мглы в каких-нибудь десяти метрах, как чертики из коробки. Тогда Гросс что есть силы налегал на тормоза. Машину заносило куда-то в сторону. Передние машины снова исчезали из виду, но зато сбоку и в еще более опасной близости возникали другие...
И так продолжалось не час и не два. И пусть бы Полина позволила себе хоть что-нибудь похожее на жалобу. Тогда и он смог бы хоть несколько посетовать на трудности пути. Но эта тихая сорокасемилетняя женщина, его единственный спутник в жизни и столь неудачно обернувшейся автомобильной поездке, сидела еще молчаливей обыкновенного и смотрела на него с... жалостью. Так по крайней мере казалось ее мужу.
Для Гросса эта жалость была как нож в сердце. Он терпеть не мог, когда его жалели. Скромный во всем, что касалось оценки его внешности, характера и даже научной деятельности, он был уязвим, как мимоза, когда дело касалось его водительского мастерства. Но получилось так, что никто из его близких и друзей по работе ни в Австрии, ни здесь, в Атавии, не имел никаких оснований усомниться в его знаниях и недюжинных данных физика-экспериментатора. В общежитии и на работе он был добрым, воспитанным и порядочным человеком. Никто ни разу не осудил его за героические, но малоуспешные попытки прикрыть нежно-розовую, все более расширяющуюся лысину трогательно жидкими прядками черных волос, давно тронутых у висков сединой. Даже гимнастические упражнения со спичками, которые он ежедневно, ровно в семь часов сорок пять минут утра, рассыпал по коврику, чтобы затем поднимать их одну за другой, вызывали у тех, кто был в курсе его гимнастико-косметических упражнений, лишь уважение перед этой мужественной и непрестанной борьбой человека с природой и полнотой.
И только запоздалое увлечение Эммануила Гросса автомобильным спортом, которое следовало бы особенно приветствовать в человеке, вынужденном значительную часть своей жизни проводить в лабораториях и за письменным столом, были почему-то предметом незлобивых, но неизменно огорчавших его шуток. Быть может, потому, что он был несколько преувеличенного мнения о своих достижениях на этом увлекательном поприще, а возможно, потому, что именно такого рода подтрунивания выводили его из равновесия, приличествующего человеку его возраста и научной квалификации.
И вот теперь каждый раз, когда обстоятельства понуждали его экстренно прибегать к помощи тормозов, Гроссу казалось, что Полина все же не совсем представляет себе, что значит править машиной в такую каторжную погоду. Бедная! Как она съеживается, когда машину вдруг начинает стремительно заносить!..
Разговор не клеился. Полина начала было, что не запомнит такого мерзкого снегопада ни здесь, в Атавии, ни в милой, родной Вене... Боже, как спешно они покинули ее в ночь на десятое марта далекого тысяча девятьсот тридцать восьмого года, за сутки до вторжения гитлеровских разбойников в Австрию. Как давно это было, Гросс! (Она обычно называла мужа по фамилии.)
- Ужасно давно, дорогая, - отозвался Гросс.
- И в Лондоне тоже не бывало, на мой взгляд, таких снегопадов, - продолжала она. - И в Амстердаме, и в Осло...
Она вспомнила еще несколько мест, куда горькая судьба беженцев-антифашистов зашвыривала их, покуда они, наконец, не оказались в столице Атавии - Эксепте, и замолкла, погрузившись в невеселые мысли.
Эксепт!.. Тогда еще был жив их единственный сын Тэдди... Зачем они задержались в Эксепте, вообще в Атавии? Большинство их друзей и коллег ее мужа осело тогда в Соединенных Штатах. Они звали туда и Гроссов. Им были обеспечены покой, почет и достаточное количество долларов. Знаменитого физика с радостью приняли бы в любую лабораторию, в любой институт. Дважды в течение одного года его приглашали работать в Металлургическую лабораторию Чикагского университета, ту самую, в недрах которой родилась первая в мире атомная бомба. Но они остались в Атавии, в Эксепте, потому что улица, на которой они проживали в этом городе, летними вечерами чем-то напоминала им венский Ринг. Кроме того, они рассчитывали на то, что в Атавии не будут брать в армию молодых людей иностранного происхождения. Но Тэдди, не посоветовавшись с ними, пошел в армию добровольцем и разбился во время учебного полета. Теперь у Гроссов появилась в Атавии своя родная могила, и с мыслью о переезде в Соединенные Штаты было покончено раз и навсегда.
Именно тогда профессора Гросса пригласили руководить прогремевшей впоследствии Второй лабораторией эксептского технологического института, так много сделавшей для создания в Атавии собственной мощной промышленности по производству атомных бомб. Гроссу и его коллегам было обещано (честное слово президента Атавии!), что эти бомбы будут использованы только для защиты дела демократии, только для того, чтобы помочь Англии, Советскому Союзу, Соединенным Штатам и всем союзным с ними державам разгромить Гитлера и взбесившихся японских самураев. Но кончилась война, и бомбу, предназначенную для борьбы с тиранией, стали готовить для того, чтобы обрушить на вчерашних верных, преданных и храбрых союзников по борьбе с фашизмом. Тогда профессор Гросс демонстративно ушел преподавать физику в захудалый провинциальный университет, не связанный с Советом по атомной энергии. Он не хотел помогать выполнению злого замысла.
Незадолго до ухода в университет ему посчастливилось придумать сравнительно простое усовершенствование - перегородки в диффузионной установке, - которое значительно увеличило бы производство урана-235 и дало бы многие миллионы кентавров экономии. Его единственной радостью было то, что он не успел воплотить свою идею в жизнь и лишь самые близкие друзья знали об этом. Теперь выяснилось, что и на близких нельзя надеяться. На допросе в Особом парламентском комитете по борьбе с антиатавизмом один из его самых близких друзей проболтался. С тех пор Гросс разуверился в друзьях. В политике он разочаровался еще раньше.
Гросса вызвали в Особый комитет. Была ли у него идея насчет усовершенствования перегородки? Да, была. В чем ее суть? На этот вопрос он отказался отвечать. Это его личная идея, и он вправе распоряжаться ею, как ему заблагорассудится. Он против военного использования атомной энергии и не желает помогать в этом кому бы то ни было.
У него потребовали подписки, что он не коммунист и коммунистам не сочувствует. Он не был коммунистом, но такую унизительную подписку дать отказался: она противоречит конституции Атавии.
Ему сказали, что конституция обойдется без защиты со стороны какого-то подозрительного иностранца, и спросили, правда ли, что в ноябре сорок второго года он выступал на митинге с осуждением фашизма.
Гросс ответил, что он выступал на митинге с осуждением фашизма тогда, когда это в Атавии не считалось еще преступлением, и что в последние годы он как никогда далек от политики.
От осведомителей комитету было известно, что профессор Гросс и в самом деле всячески ограждал себя от политики: он не читал газет, не слушал радио, не имел телевизора и уклонялся от любых разговоров на политические темы. Комитет не сомневался, что профессор Гросс действительно далек от политики, но так преднамеренно и демонстративно, что это звучало пощечиной всем атавским политиканам.
Его уволили из университета. Они вернулись в Эксепт, где могли рассчитывать время от времени на случайный заработок, и стали жить с Полиной в основном на сбережения. Детей у них теперь не было. Если очень экономить, сбережений должно было хватить на несколько лет.
Они почти никуда не ходили. Когда им становилось грустно, они усаживались за старенькое пианино и играли в четыре руки симфонии Чайковского, Бетховена, Малера, и им казалось, что они по-прежнему в своей маленькой венской квартирке, и что они еще очень молоды, и что все еще у них впереди.
Но вот третьего дня Гросса снова вызвали в Особый комитет. На сей раз дело, кажется, пахло высылкой из Атавии. Им не очень улыбалось возвращение на родину. Здесь, в Атавии, был похоронен их бедняжка Тэдди, и им не хотелось оставлять его здесь одного. Они чувствовали себя слишком старыми, чтобы пускаться в далекий путь, заново обзаводиться домом на родине, где уже не встретишь друзей и близких. Сколько их вымерло за это время, погибло от бомб, сгорело в печах концлагерей! Невеселым было бы возвращение Гроссов в родные края!
Сегодня утром они сели в машину и взяли путь на Мадуа, где завтра, двадцать второго февраля, должен был состояться традиционный ежегодный кегельный турнир. На этом турнире можно было встретиться кое с кем из давнишних венских знакомых. Все-таки развлечение. И, кстати, можно будет посоветоваться о том, что предпринять в связи с нависшей бедой...
- Интересно было бы поговорить с каким-нибудь толковым метеорологом, - снова прервала молчание фрау Гросс, - чем все-таки определяется такая погода...
Гросс хотел было объяснить ей, что подобная слякоть, видимо, в это время года характерна для здешнего климата, но как раз в это время они чуть не напоролись на массивный черный автомобиль, вынырнувший из темноты, словно залепленный снегом гигантский навозный жук. Так и не дождавшись отклика на свои слова, Полина Гросс отказалась от мысли развлечь мужа разговором и включила приемник. Машину захлестнуло свистом и грохотом рукоплесканий. Потом аплодисменты стихли и высокий старческий мужской голос стал быстро сыпать словами.
- Вот мерзавец! - поморщился Гросс.
Полина решила, что ей следует выключить приемник.
- Нет, нет, не выключай. Тебе же интересно... Это осенние мухи... Хорошо, что их время прошло...
- Они-то, видимо, стоят на другой точке зрения.
- Они машут кулаками после драки, - усмехнулся профессор. - Президент, председатель совета министров, министр иностранных дел уехали в Европу договариваться об окончании "холодной войны"... Что теперь могут поделать эти крикуны: они воют на луну. Их время кончилось, вот они и неистовствуют.
- Но им аплодируют. Ты ведь слышал, какие рукоплескания.
- Можешь быть уверена, простых атавцев среди них нет... Ладно, давай послушаем напоследок... Это, быть может, последнее собрание, на котором эти люди решаются выступать открыто.
- Я вас спрашиваю, - кричал старик там, далеко, в Эксепте, - я вас спрашиваю, господа, сколько вам не жалко уплатить за мир! За добротный, первосортный мир во всем мире... Иуда Искариотский был бездарным дельцом и ненадежным компаньоном. Он прельстился тридцатью сребрениками и вышел из дела, которое сулило миллионы. Будем же умнее этого идиота... Христианство - это величайший и самый верный бизнес всех времен и народов... Мы можем неплохо заработать на мире, что бы там ни говорили агенты антиатавизма. Но для этого нужна железная рука атавского делового человека... Хорошие штаны всегда дороже плохих... За хороший мир не жалко уплатить и подороже... Мир, мир и еще раз мир, вот что...
Снова машина заполнилась треском рукоплесканий. Поэтому ни профессор Гросс, ни его жена не расслышали слабого гула, который подобно отзвукам очень далекого грома прокатился в это мгновение одновременно по всей Атавии.
В это же мгновение машину вдруг какой-то неведомой силой подбросило, и она около секунды мчалась над мокрой мостовой, словно сорвалась с трамплина. Это было тем более удивительно, что дорога была совершенно ровной, а скорость машины не достигала и сорока километров в час.
Вот когда Эммануилу Гроссу удалось показать действительно высокий класс водительского мастерства! Но, как всегда во время неповторимых удач у заведомых неудачников, никто не видел, как он, потрясенный, но никак не напуганный этим странным событием, совершил классическую посадку на все четыре точки.
Проехав еще метров пятьдесят, профессор застопорил машину. Он испугался за жену. Она лежала, откинувшись на спинку сиденья, глаза ее были закрыты.
- Полина! Дорогая!.. Что с тобой?..
Он включил свет в машине.
- Ну, знаешь ли, - раскрыла глаза его жена, - от тебя-то уж я никак не ожидала такого лихачества. Разве так можно?! Я чуть не умерла от страха.
- Да ведь я не нарочно.
- Значит, надо уметь править машиной. Особенно когда в ней пассажиры.
Легко представить себе, каково было Гроссу слушать подобные слова. Особенно сейчас, когда он с честью выдержал такое серьезное испытание.
- Кажется, тут что-то такое произошло, что и самый лучший шофер...
Чтобы удержать себя от новых резкостей, Полина Гросс стала вертеть вариометр приемника. Приемник молчал.
- Вот видишь, - сказала она, - приемник поломался. Непредвиденный расход...
Профессор сам повертел вариометр. Приемник по-прежнему не подавал никаких признаков жизни.
- Конечно, испорчен, - повторила фрау Гросс уже без злорадства. По мере того как она приходила в себя, ей все больше становилось стыдно за свою резкость.
- Хорошо, что фары не попортились. - Гросс глянул на них и вдруг увидел вместо примелькавшихся снежинок густую сетку частого дождя.
Сильный порыв внезапно появившегося ветра своенравно захлопнул дверцу кабины, лишь только профессор выбрался из нее на мокрое шоссе. Другой, еще более сильный порыв ветра ударил в левый борт машины, как в парус, и машину юзом двинуло к самой обочине дороги. Гросс побежал за нею, смешно размахивая руками. Сильный ветер сдул с его головы сразу промокшую шляпу, показав перепуганно метавшимся воронам небогатую шевелюру и довольно морщинистый лоб с уже упомянутыми нами пролысинами. Профессор с трудом разыскал шляпу, надвинул ее по самые уши и побежал дальше, придерживая ее левой рукой и размахивая одной лишь правой.

Он уже занес ногу, чтобы снова забраться в кабину, когда где-то очень близко, казалось совсем над его головой, раздался оглушительный скрежет, и нечто тонкое, четырехугольное, размером с двухэтажный дом со свистом падающей бомбы промелькнуло перед его глазами и в каких-нибудь двух метрах перед машиной с сухим фанерным треском распласталось на мостовой. Теперь при свете фар Гросс увидел плотоядно улыбавшегося на фоне ядовито-зеленых пальм и неправдоподобно голубого неба гигантского мордастого ребенка с ярко-алыми щеками. В своей огромной ручонке этот юный великан держал желтовато-розовый бисквит размером с радиоприемник. Чтобы ни у кого не возникло сомнений, зачем он появился на свет, внизу было написано: "Я ем лучший в мире бисквит "Гаргантюа".
- У меня всегда было отвращение к бисквитам, - промолвил в это время кто-то неразличимый в густом ночном мраке. - И потом - вернуться сравнительно целым из Арденнской свалки, чтобы погибнуть у себя на милой родине от какого-то паршивого рекламного щита!.. Это уже, знаете ли, даже для меня слишком!..
Невидимка ожесточенно плюнул, сделал несколько шагов, и в освещенную машину заглянул довольно высокий поджарый человек лет тридцати семи в старенькой и мокрой кепке, надетой козырьком назад, как носили их летчики на заре воздухоплавания.
- Для меня это слишком солидная порция переживаний, - доверительно продолжал человек в комбинезоне таким тоном, словно супруги Гросс были его старинными знакомыми. - С меня за глаза хватило бы этого идиотского полета... Я еще до сих пор не могу очухаться...
- Вы... вы летчик? - перебил его профессор.
- Летчик... Бывший, конечно... Вы спросили так, словно хотели предложить мне работу. На всякий случай заявляю - согласен. Могу работать летчиком, механиком, шофером, маляром, помощником горнового, буфетчиком, почтальоном, электромонтером... На худой конец, даже преподавать танцы...
- Видите ли, мне почудилось, что вы говорили о каком-то особенном, необычном полете, - снова перебил его Гросс. - Дело в том, что лично я только что совершил нечто вроде полета "а своей машине...
- И вы тоже? - обрадовался незнакомец. - Значит, это мне не показалось... Когда человек месяцами мотается по стране в поисках работы, ему и не такое может почудиться...
- Ты слышишь, Полина? - возбужденно воскликнул профессор. - Его машина тоже по воздуху...
- Еще не все ясно, - перебил его незнакомец. - Еще остается гром. Как вам понравился гром?
- Какой гром?.. В феврале гром?..
- Представьте себе, самый настоящий гром... Разве вы его не слышали? Как раз тогда, когда машина оторвалась от мостовой... И после этого сразу пошел дождь.
Но за время этого короткого разговора дождь перестал. Снова падал снег.
- Все это в высшей степени удивительно, - пожал Плечами человек в комбинезоне. - Сейчас я нисколько не удивлюсь, если мне на ближайшей же заправочной станции предложат работу. - Он отдал честь по-военному и скрылся в темноте так же неожиданно, как и появился. Заурчала и умчалась невидимая машина, увозя навстречу его надеждам бывшего летчика.
- Согласись, дорогая, действительно в высшей степени удивительная история. Когда что-то неизвестное подбрасывает машины в воздух, ломает как спички столбы рекламных щитов и каждые пять минут так меняет погоду, это может подействовать на любое воображение... Опять-таки гром в конце февраля...
- Ну, насчет грома ему еще, быть может, только показалось, - неуверенно проговорила фрау Гросс, словно это ее соображение могло хоть в малейшей степени повлиять на оценку действительно непонятных событий последних пяти минут.
И все же самым удивительным было не то, что множество машин одновременно и по всей территории Атавии было подброшено на воздух, многие тысячи рекламных щитов слетели со своих стоек, и сравнительно немало домов понесли разрушения, обычно сопутствующие землетрясению силой по меньшей мере в пять-шесть баллов. Самым удивительным было то, что все ограничилось только перечисленными выше неожиданностями. Так по сей день и остается непонятным, во всяком случае для автора этих строк, почему не смело в пыль и не унесло в воздух, а вместе с самим воздухом - в космическое пространство все живое на этом материке, все строения, от нищи-х хижин до самых высоких небоскребов, почему не рассыпалась в прах вся Атавия или, в самом крайнем случае, почему не были одновременно ошпарены насмерть и задушены из-за полного исчезновения воздуха все населяющие ее живые существа, от мельчайшего микроба до Даниэля Мэйби и Мортимера Перхотта включительно.
Но, как автор уже заявил в самом начале этого повествования, он решительно и бесповоротно отказался от заманчивой перспективы видеть свое произведение в качестве пособия для внеклассного чтения по астрономии, геологии и физике и, в частности, по кинетической теории газов.

Был уже первый час ночи, но в гостинице "Розовый флаг" никто еще не ложился спать. Внизу, в столовой шло горячее обсуждение удивительных событий прошлого вечера. Оказалось, что все, прибывшие сюда на машинах позже десяти часов вечера, испытали, очевидно, в одно и то же время сомнительное удовольствие неожиданного полета, подобного тому, который выпал на долю четы Гроссов. Две машины при посадке перевернулись, и дело чуть не кончилось человеческими жертвами. Четыре машины были помяты обрушившимися столбами и рекламными щитами.
Хозяин гостиницы господин Андреас Раст был счастлив сообщить своим постояльцам, что и его тринадцатиламповый красного дерева радиоприемник также неожиданно вышел из строя. Причем случилось это в тот же самый момент, когда все в доме, и живое и неодушевленное, вдруг было какой-то неведомой силой подброшено вверх. Лично он, Андреас Раст, склонен поставить все это в непосредственную связь с землетрясением, постигшим в девять часов вечера здешние края, по крайней мере город Кремп.
Госпожа Раст не поленилась (она никогда не щадила сил, когда дело касалось наилучшего обслуживания клиентов) и собственноручно принесла из кухни обломки большой фаянсовой суповой вазы. То, что ваза разбилась, выпав из рук госпожи Раст как раз в момент и в результате таинственного подземного толчка, наполняло эти ничем на первый взгляд не примечательные осколки особенной, пленяющей воображение многозначительностью. Все присутствовавшие, в том числе и фрау Гросс, с большим, хотя и не совсем понятным интересом осмотрели осколки погибшего сосуда, многие даже потрогали их руками. После этого аттракциона, окончательно и навсегда исчерпавшего все возможности в этом предмете обеденного обихода, госпожа Раст распорядилась выбросить его бренные останки в мусорный ящик, и беседа продолжалась с возросшей силой.
Сообщение господина Раста, а также подробности бедствия, обрушившегося на город Кремп, дали пищу для самых далеко идущих обобщений, подняли беседу на большую теоретическую и принципиальную высоту и заслуженно поставили господина Андреаса Раста в центр внимания всех остальных участников беседы.
Это был коренастый, чуть ниже среднего роста шестидесятичетырехлетний человек с массивной шеей, тугими красными щеками и меланхолическими глазами человека, ни на минуту не забывающего ни о бренности всего земного, ни о суетных, но приятных выгодах гостиничного промысла.
Видный деятель местной организации Союза атавских ветеранов и старый кабатчик, он был красноречив, далеко не глуп и умел в каждой неприятности, если она непосредственно не касалась его шкуры, находить нечто, на чем можно было бы показать свой глубокий государственный ум.
И это именно Раст первым высказал твердое, высокохристианское и глубокопатриотичеокое убеждение, что нет худа без добра и что землетрясения, подобные только что случившемуся, не только напомнят многим о том, что существует на свете бог, который имеет право претендовать на большее внимание к себе, чем ему в последнее время уделяют многие и многие атавцы, погрязшие в мелких земных заботах. Подобные землетрясения не могут не послужить многообещающим источником обширных возможностей для преодоления экономической депрессии, надвинувшейся на Атавию. (Как и правители Атавии, он не любил пользоваться неприятным словом "кризис".)
- Конечно, - сказал Раст, - нет сердца, которое не обливалось бы кровью при мысли о материальных разрушениях, причиненных три с половиной часа тому назад этим ужасным стихийным бедствием в нашей округе и, я полагаю (он чуть не сказал - надеюсь), во многих соседних провинциях. Но утешает сознание, что уже сегодня утром потребуется много строительных материалов и рабочих рук для восстановления и ремонта пострадавших жилых строений и предприятий. Наступит серьезный расцвет в металлургии, цементной, кирпичной, стекольной промышленности, увеличится грузооборот на железных дорогах, на автострадах, на речном и морском транспорте. Потребуются десятки, а может быть, сотни, тысячи или даже миллионы рабочих. Тем самым в огромной степени вырастет спрос (платежеспособный, конечно) на предметы первой необходимости, что приведет к оживлению торговли. Оживление торговли приведет к рассасыванию товарных залежей, скопившихся на оптовых складах, а это, в свою очередь, повлечет за собой расцвет в текстильной, обувной, автомобильной, консервной, кондитерской и многих других отраслях промышленности. А раз расцвет, то и там потребуются новые десятки и сотни тысяч рабочих, что приведет к ликвидации безработицы и дальнейшему расширению спроса. И так далее и тому подобное.
- Поверьте мне, - закончил он, сам распаленный своими теоретическими выкладками, - одно-два приличных землетрясения - и депрессии как не бывало!
Соображения господина Раста обеспечили затухавшую было беседу новой порцией горючего. И только в начале четвертого часа утра гости вспомнили, что они еще не ужинали. Хозяйка со своими помощницами побежала готовить легкий ужин, и никогда еще в этом заведении не было одновременно съедено столько яичниц с ветчиной, и никогда еще гости не расходились по своим комнатам с более твердым убеждением, что им редко приводилось провести время в таком интересном обществе и за такой увлекательной и умной беседой.
Эммануил и Полина Гросс видели уже третьи сны, когда последний из собеседников, пошатываясь от усталости, запер за собою дверь своей комнаты...
За окном по-прежнему падал опостылевший снег. По-прежнему было темно, сыро, зябко. Тяжелое и угрюмое молчание стояло над обезлюдевшей автострадой, над заваленной снегом округой. Все было придавлено необыкновенно густыми, тяжелыми тучами, за которыми где-то высоко-высоко наверху совершала свой путь светло-оранжевая Луна...
Если бы кому-нибудь удалось проникнуть взором за шестикилометровую толщу туч, его, возможно, поразило бы, что Луна заметно увеличилась в размерах.

Утром, в начале девятого, Эммануил и Полина Гросс, легонько позавтракав и захватив с собой несколько бутербродов, благополучно отбыли в дорогу.
Снег уже перестал. Кругом, насколько мог охватить глаз, серел под сплошными низкими тучами свежий снежный покров. Подморозило. Гололедица не позволяла профессору отвлекаться для разговора. Навстречу бежали телеграфные столбы со скрюченными, оборванными проводами. Кое-где на столбах уже хлопотали рабочие, проводя новую, аварийную пока что линию. И сколько бы дальше на юго-восток ни мчала машина наших путешественников, все время навстречу выбегали из-за поворотов все новые и новые следы разрушений, причиненных вчерашним бедствием: дома без крыш, покосившиеся столбы с поврежденными проводами, опрокинутые, разбитые и уже оттащенные за обочины дороги автомобили - легковые и грузовики.
Километрах в восьмидесяти от Мадуа автостраду перебежало несколько крыс, потом еще несколько, потом целая стайка голов в двадцать. Это было весьма противное зрелище, и Гросс остался доволен, что Полина спала на заднем сиденье.
Минут через десять он услышал отдаленные частые и дробные звуки, напоминавшие пулеметные очереди. Прошло еще две-три минуты, и он убедился, что именно пулеметные очереди он и слышит. Но только Гросс собрался остановить машину, как стрельба прекратилась.
Было обидно поворачивать обратно так близко от цели их путешествия. Он сбавил скорость и повел машину с таким расчетом, чтобы в случае опасности можно было быстро повернуть обратно или, наоборот, пробиться вперед на предельной скорости.
Снова перебежали дорогу несколько крыс.
Навстречу промчались три машины. Из одной высунулся человек средних лет в серой шляпе и что-то закричал Гроссу, размахивая рукой. Возможно, он хотел предупредить Гросса, чтобы тот не ехал дальше, а поворачивал. Встречным ветром с этого человека сдуло шляпу, но он не стал останавливать машину. Шляпа скатилась недалеко вниз по откосу и осталась торчать в снегу донышком вниз, как котелок, брошенный на поле боя.
Гросс остановил машину и выскочил на дорогу.
- Что-нибудь случилось? - Профессорша вылезла на дорогу, довольная, что представилась возможность маленько поразмяться.
- Пока что ничего. Ты во-он там, впереди, ничего не видишь?
- Впереди? - переспросила она, но вместо того чтобы посмотреть в указанном направлении, задрала голову кверху. - Гросс!.. Жуки!.. Клянусь, самые настоящие жуки!.. Один, два... целых четыре жука!.. Майские жуки!.. В двадцатых числах февраля!..
Действительно, над их головами кружило несколько крупных майских жуков. Вот один из них спустился на мостовую, сложил крылышки, и они заблестели коричневым лаковым блеском.
Майские жуки в конце февраля!
- Гросс, поймай мне жука!.. Поймай!.. Ну, миленький!..
Глаза фрау Полины горели детским азартом.
Но прежде чем профессор собрался выполнить ее просьбу, жуки улетели.
Лишь теперь, с сожалением проводив их глазами, госпожа Гросс обратила свой взор в направлении, указанном мужем. То, что она разглядела, полностью совпало с его выводами.
Примерно на километр вперед дорога была совершенно пустынной. А за какой-то неясной отсюда, но бесспорно существовавшей гранью бурлило густое месиво из людей и автомашин. Судя по пунктиру, разбегавшемуся по обе стороны дороги вплоть до самого горизонта, и дорогу и поле, очевидно, преграждали три плотные цепочки людей. Трудно было на таком расстоянии разобраться, что это были за люди, еще труднее было понять, в чем дело. Ясно было лишь одно: эти цепочки задерживали толпу, напиравшую с юга. Пока еще не было оснований поворачивать машину обратно. Еще меньше смысла было оставаться на месте. Кто знает, сколько пришлось бы прождать?
- Рискнем, жена?.. Подъедем поближе, а?
- Что ж, - сказала профессорша, - почему не подъехать? Ведь не на войне, не застрелят... В крайнем случае, выругают или оштрафуют.
Они самым тихим ходом проехали еще метров четыреста и удостоверились, что цепи действительно преграждают не только поле, но и автостраду. Цепи состояли из солдат.
Скорее всего солдаты сначала приняли их машину за служебную, военную и поэтому подпустили ее к себе довольно близко. Убедившись, что они ошиблись, солдаты что-то закричали и стали махать руками высунувшемуся из окошка профессору, чтобы он поворачивал обратно.
Теперь были совсем хорошо видны люди, стремившиеся прорваться сквозь цепи. Правда, сначала профессору показалось странным, что они все же не напирали на солдат, а держались от них на расстоянии в двадцать-тридцать шагов. Потом он различил нацеленные на толпу пулеметы.
Навстречу Гроссу, остановившему машину и вышедшему уточнить обстановку, бросились с автоматами на изготовку офицер и два солдата. На их лицах можно было прочесть то же отчаяние пополам со злобой и ужасом, что и у людей, которым они столь решительно преграждали путь на север.
- Куда вас несет! - истерически закричал офицер. - Поворачивайте, пока мы вас тут не прихлопнули!
- Нам нужно в Мадуа! - закричал ему в ответ профессор. - Мы едем в Мадуа!.. На кегельный турнир. Мы из Эксепта!..

1 Следующая страница


Атавия Проксима 2

- Поворачивайте к дьяволу! - завизжал офицер, размахивая автоматом. - Считаю до пяти! Раз...
Гросс недоуменно пожал плечами и направился к машине.
Но внезапный треск одиночных выстрелов, пулеметных и автоматных очередей заставил его обернуться. Сейчас офицеру и солдатам было не до него. Воспользовавшись тем, что внимание заставы было отвлечено машиной профессора, толпа в нескольких местах прорвала цепи и рассыпалась по обеим сторонам дороги. За те несколько секунд, которые потребовались, чтобы Гросс успел обернуться и посмотреть на происходящее за его спиной, десятки убитых уже валялись на пухлом сыром снегу, раскинув ноги, зарывшись лицами в снег или, наоборот, запрокинув к небу сразу пожелтевшие лица. Были среди убитых люди всех возрастов, от грудных детей до дряхлых стариков, которым только какое-то очень сильное чувство, остававшееся пока неясным для Гросса, придало силы пробежать пять-десять шагов по рыхлому и глубокому снегу. Еще больше валялось на снегу раненых. Кое-кто из них все же пытался, истекая кровью, пробиться сквозь солдатские цепи, и таких солдаты, не подходя близко, приканчивали с какой-то непонятной холодной и брезгливой яростью.
- Что они делают!.. Мерзавцы!.. Убийцы!.. - профессорша всплеснула руками, побелела, поправила на себе шляпку и выскочила из машины на дорогу. Она хотела броситься к солдатам, чтобы помешать им расстреливать безоружную толпу.
- В машину! - схватил ее за рукав профессор. - С меня по горло хватит прежних допросов в Особом комитете...
Она послушно повернула к машине, но тут же потеряла сознание и грохнулась бы на шоссе, если бы муж вовремя не подхватил ее на руки. Мешкать нельзя было. Осатаневшим солдатам ничего не стоило дать несколько очередей и по его машине. Поэтому он кое-как устроил жену рядом с собой на переднем сиденье, чтобы в случае чего сразу можно было оказать нужную помощь. Затем он торопливо развернул машину и дал полный газ.
Фрау Гросс вскоре пришла в себя и сейчас тихо всхлипывала, глядя перед собой безразличным взглядом. Профессор понимал, что словами ее горю не поможешь. Он молчал, пытаясь разгадать причину этой массовой бойни.
И вдруг сзади послышался тихий стон.
- Раскис! - выбранил себя Гросс. - Уже мерещиться тебе стало, старый дурак!
Но и минуты не прошло, как стон повторился. На сей раз он был куда громче и не оставлял никакого сомнения в своей реальности.
Профессор сбавил газ и попытался рассмотреть, что там такое происходит на заднем сиденье. Теперь этим заинтересовалась и фрау Гросс. Она заглянула назад и ахнула: внизу, в тесном промежутке между задним и передним сиденьями, скорчившись, лежал на боку в лужице крови незнакомый молодой человек лет двадцати трех в расстегнутом бежевом бумажном пальто, очень дешевом и очень модном.
- Кто это, кто это? - испугался профессор. Только и не хватало, чтобы именно в его автомобиле вдруг обнаружили неизвестного, истекающего кровью человека, видимо скрывающегося от властей. Лучшего повода для ареста и его и Полины трудно себе представить.
- Это я! - торопливо отозвался неизвестный. - Это я, сударь!.. То есть, вы меня, конечно, не знаете... Меня зовут Наудус, Онли Наудус... Только, ради бога, не останавливайте машину!.. Они меня прикончат на месте... ("Провокатор!" - подумал профессор.)... И... И вас тоже... Боже мой! ("Нет, кажется, не провокатор, - продолжал лихорадочно прикидывать в уме Гросс, - а может быть... все может быть".) И вас и меня, клянусь богом... Ни в коем случае не останавливайте! Они нас немедленно прикончат... Всех троих... на месте!..
- Я вас спрашиваю, кто вы такой! - снова спросил Гросс, замедляя ход. Он решил повременить с остановкой. Этот парень смотрел на него такими умоляющими глазами и уж так не походил на провокатора, по крайней мере в том виде, в каком их представлял себе старый физик. А впрочем, кто его знает... Правда, он, кажется, и в самом деле ранен, но ради провокации они могут пойти и на то, чтобы легко ранить своего агента. Заплатят получше и нарочно ранят... Ну и неприятность!
- Онли Наудус? Я не знаю и знать не желаю никаких Наудусов. Немедленно вылезайте из машины!.. Я не вмешиваюсь в политику...
В это время откуда-то сзади, видимо из цепи, донесся треск пулеметной очереди. Совсем близко от раскрытого бокового окна просвистело несколько пуль. Чуть выше заднего окошка что-то ударило в стенку машины, в ней возникли две круглые дырочки, сквозь которые забрезжило унылое серо-голубое зимнее небо. Профессор и его жена инстинктивно пригнули головы, но пули проскочили значительно выше их голов и наискосок сквозь крышу.
- Вот видите! - прошептал незнакомец, словно опасаясь, как бы там, в цепи, не расслышали его ослабевший голос. - Я говорил!..
Нет, видно, и в самом деле останавливаться сейчас было опасно.
- Я не знаю и знать не желаю никаких Наудусов! - повторил профессор, но дал самый полный газ. - И на каком основании вы забрались в чужую машину не спросись? - Теперь, когда они мчались во весь опор, ему некогда было смотреть на своего негаданного собеседника. Гросс говорил, не оборачиваясь, и старался говорить как можно строже и суше. Проклятые порядки: чтобы оказать раненому самую неотложную помощь, нужно сначала обязательно прикинуться мерзавцем! - Я вас спрашиваю - почему?
Раненый промолчал. Он сделал вид, будто потерял сознание. А может быть, он и на самом деле обеспамятел? Вот задача! Этак человек вполне свободно может и кровью истечь. Эх, была не была! Гросс резко затормозил, выскочил на дорогу, распахнул заднюю дверцу и нагнулся над неизвестным, чтобы первым делом выяснить, куда он ранен.
- Не трогайте меня! - встрепенулся тот и попытался отодвинуться от Гросса. Застонав от сильной боли, он рывком прижался к противоположной дверце кабины. - Ради бога, не трогайте меня! Это смертельно оп...
Он рванулся, чтобы уклониться от рук недоумевавшего профессора, и потерял сознание, не докончив слова.
- Ах ты, боже мой! - огорчилась профессорша. - Нашел кого бояться! Да разве мы звери какие!
Она проворно выбралась из машины, помогла уложить раненого на заднее сиденье и быстренько, чтобы было чем перевязывать, извлекла из своего чемодана чистое полотенце с вышитыми в уголке красными шелковыми буковками "Э" и "Г". Ее муж тем временем расстегнул покрытое кровавыми потеками пальто раненого, осторожно высвободил из рукава его левую руку и стал стаскивать с нее рукава пиджака и сорочки. Проще и куда быстрее было бы, конечно, разрезать рукав", но у профессора не хватило духу портить бедняге одежду. Вряд ли у него стало бы средств купить себе новую: уж больно небогато он был одет.
Рана оказалась хотя и болезненной, но, видимо, совсем не опасной. Маленькой автоматной или пистолетной пулей пробило навылет мякоть левого предплечья. Гросс старательно, хотя и не очень умело, перевязал раненую руку.
- Да ты прямо прирожденный хирург! - восхитилась профессорша, окончательно удостоверившись, что жизнь раненого вне опасности. - Но только куда мы сейчас с ним денемся, ума не приложу. Как бы к нам не придрались...
- То-то и оно! - вздохнул ее супруг. Сейчас его снова терзали опасения, как бы эта непредвиденная история не обернулась для них какой-нибудь крупной неприятностью.
Раненый пришел в себя и открыл глаза.
- Ради бога, не дотрагивайтесь до меня! - прошептал он.
- Уже! - весело откликнулся профессор. - Уже мы до вас дотронулись, и вы ничего не почувствовали... Успокойтесь, самое болезненное уже позади.
Раненый в отчаянии прошептал:
- Боже мой, что вы наделали! Ведь я же говорил...
- Мы ничего не наделали, дружочек, - попыталась утешить его профессорша, - вас перевязали, и только. Теперь у вас здоровье быстро пойдет на поправку. Дело ваше молодое.
Наудус посмотрел на нее взглядом, полным неподдельного смятения.
Фрау Гросс решила, что он ее не понял. Она повторила, но более коротко:
- Не беспокойтесь, все будет в порядке.
- Боже мой! - снова прошептал раненый и заплакал. - Боже мой, что я наделал! Вы мне этого никогда не простите...
- И вы тоже ничего не наделали, - терпеливо успокаивала его профессорша, возвращаясь на переднее сиденье. Гросс повел машину на большой скорости. Надо было пораздумать, что делать с этим парнем, как и где незаметно ссадить его в безопасном месте. - Вы очень спокойно вели себя во время перевязки, просто молодцом.
- Я ведь просил, чтобы до меня не дотрагивались, - повторил Наудус с явным ожесточением.
- Нам это, право же, не стоило никакого труда, - сказал профессор.
Но раненый только прошептал с еще большим ожесточением:
- Вы меня убьете, вы меня определенно убьете... Вы будете правы... Но почему вы до меня дотрагивались?.. Ведь я вам говорил, чтобы вы этого не делали... Сейчас и вас убьют, если только узнают в чем дело, - прибавил он с неожиданной мстительностью.
- Слушайте, молодой человек, - рассердился профессор, - вы, кажется, в претензии, что мы вас не вышвырнули из машины на дорогу?.. В чем дело?
Наудус не стал отвечать. Видно было, что он знает что-то очень важное, даже страшное, но боится высказать это.
- Да, кстати, - как бы между делом осведомился Гросс. - Кто это вас ранил?
- Солдаты, - шепотом, словно все еще опасаясь, что его услышат там, на заградительной заставе, ответил Наудус. - Меня ранили солдаты... Вы же видели, они в нас стреляли.
Он всхлипнул и замолк.
- За что они в вас стреляли? - спросил Гросс. - Что вы, гангстер, что ли? Да не бойтесь, мы вас не выдадим. В самом худшем случае мы вас просто ссадим в ближайшем пункте - и все.
- Разве вы еще не слыхали? - медленно промолвил Онли Наудус и глянул на профессора и его супругу глазами, полными ужаса и тоски. - Неужели вы еще ничего не знаете? Боже мой!.. _Чума_!..

_2_

Вечером двадцать первого февраля, в тот самый миг, когда машина, которой правил профессор Гросс, вдруг подпрыгнула и помчалась над автострадой, а из разрушенного тем же загадочным сотрясением почвы подсобного здания 72ЕОХ Особой бактериологической станции в городе Киним выбежала первая крыса и вылетел первый майский жук, повстречавшиеся чете Гроссов на их пути в Мадуа, атавский материк взлетел на воздух и на расстоянии пятидесяти девяти тысяч девятисот одного километра от Земли превратился в ее второго спутника.
Первым, и до того часа единственным, спутником Земли, как известно, являлась Луна.
В то же время пустынный и ненаселенный полуостров Камарод, отломившийся от континентального атавийского щита, образовал в ста одиннадцати тысячах семи километрах от Земли ее третий по величине спутник. Через две недели он был назван земными астрономами Атавия Бета в отличие от остальной и основной массы материка, которая, как ближайшая к Земле, получила название Атавия Проксима.
Еще четырьмя днями позже земными обсерваториями было обнаружено и зарегистрировано в каталоге под названием Атавия Гамма еще меньшее новое небесное тело. Оно вращалось вокруг Земли на расстоянии ста восьмидесяти одной тысячи двухсот девяноста восьми километров. Было большое искушение причислить Атавию Гамму к бесчисленному сонму астероидов, к которым она приближалась по своим незначительным размерам. Однако первые же данные о ее орбите показали всю неосновательность этих намерений. Уже значительно позже, месяцев через пять после катастрофы, когда стало бесспорным научным фактом, что Атавия Бета не что иное, как отломившийся от атавийского континентального щита полуостров Камарод, ряд ученых в разных странах с большой степенью достоверности установил, что Атавия Гамма представляет собой скорее всего отколовшийся уже от Камарода полуостров Бурь. Было даже, и весьма убедительно, доказано, что линия откола прошла по границе между кристаллическими и метаморфическими породами архея и нижнего альгонка, занимающими по крайней мере две трети поверхности Камарода и составлявшими поверхность полуострова Бурь, обрывком осадочного покрова умеренной складчатости, в данном случае верхнего альгонка.
Тогда же было твердо установлено, что ни Атавия Бета, ни тем более Атавия Гамма вследствие незначительности их массы, а следовательно, и весьма слабой силы притяжения не смогли удержать на себе ни атмосферы, ни воды.
Что же касается Атавии Проксимы, то здесь наука оказалась перед серьезной, по сей день еще не разрешенной загадкой. Подсчитанная для нее сила притяжения также, хотя и в меньшей степени, чем у Атавии Беты и Атавии Гаммы, была недостаточной для сохранения на ней атмосферы и воды. Однако визуальные данные, сделанные во время наблюдения первого же затмения Атавии Проксимы, не оставляли ни малейшего сомнения в том, что атмосфера на ней сохранилась.
Мы считаем своей обязанностью подчеркнуть последнее обстоятельство не только из вполне понятного чувства человеколюбия (ведь огромное большинство населения атавийского материка не было ни в чем повинно), но и потому, что в противном случае не было бы и нашего повествования.
Образование новых небесных тел путем откола их от других и даже давно застывших, как мы имеем в данном случае, само по себе представляет явление далеко не невозможное. Достаточно вспомнить, что и астероиды и метеориты являются продуктом именно такого рода небесных катастроф. Правда, как правило, в итоге материнское небесное тело целиком распадалось на более или менее мелкие части.
И все же мы позволим себе не останавливаться на анализе причин, по которым Земля, потеряв огромный материк, в остальном почти ни в чем не проиграла. Особенно если говорить о политической стороне дела.
Да позволено будет нам вместо этого рассказать о некоторых событиях в Эксепте, непосредственно предшествовавших описанным выше удивительным событиям. Это тем более необходимо, что налицо единственный, насколько нам известно, случай прямого воздействия политики на явления космического порядка.
Итак, весь январь и первые три недели февраля этого примечательного года прошли для хозяев атавской военной промышленности, значительной части генералитета и представлявших их интересы атавских партий, организаций и парламентских групп в самых неприятных переживаниях и раздумьях: дело шло к миру во всем мире, к прекращению "холодной войны". Для королей неимоверно разбухшей атавской военной промышленности это было чревато потерей огромных прибылей, для военщины - потерей решающего влияния в государственных делах, крушением сладких надежд на военные триумфы, головокружительные продвижения по службе, награды и решительный разгром стран социалистического лагеря.
Собственно говоря, уже предыдущий год не обещал им ничего хорошего: политики крупнейших стран трижды встречались на специальных конференциях, породивших и укрепивших в человечестве надежды на спокойную жизнь. Было доказано и торжественно признано, что атомная и водородная бомбы - это не тигр, с которого, раз на него севши, уже нельзя слезть.
Министры и президенты возвращались с этих совещаний, потрясаемые ликованием и благодарностью своих народов, но тем, кто хотел войны, все еще казалось, что все это временно, что их народы можно будет запугать, переубедить и тогда все пойдет по-прежнему.
Ясно было одно: с народом, в котором разбужены надежды на мир, шутить нельзя. Поэтому и те, кто в глубине души стоял за продолжение "холодной войны", на словах были за мир и переговоры. Они высказывались за мир, распинались за мир, молились за мир и больше всего в жизни боялись мира, который мог положить конец чудовищным прибылям военно-промышленных монополий и дал бы спокойно развиваться, богатеть и крепнуть странам социалистического лагеря.
Шестнадцатого февраля президент, председатель совета министров и министр иностранных дел Атавии вылетели в Европу для дальнейших переговоров.
Второго февраля, за две недели до отбытия в Европу руководителей Атавской республики, генерал Зов, начальник генерального штаба атавских вооруженных сил и зять патриарха атавской военной промышленности Мортимера Перхотта, посетил председателя сената Даниэля Мэйби в его частной резиденции неподалеку от Эксепта. Было известно, что сенатор Мэйби будет замещать главу правительства на время его пребывания в Европе. Об этом писали в газетах, и это ни для кого не было тайной. О том, что сенатор Мэйби - ставленник Перхотта и предан ему душой и телом, тоже писали в газетах, но не во всех, а только в радикальных, которые не имели богатых объявлений, влачили трудное существование и выходили небольшими тиражами. Поэтому для большинства простых людей Атавии второе обстоятельство оставалось неизвестным.
Удостоверившись, что никто их не может подслушать, генерал Зов согласовал с господином Мэйби план, который должен был поставить человечество, в том числе и атавских участников открывшегося заключительного совещания руководителей крупнейших держав мира, перед совершившимся фактом Третьей мировой войны.
Этот кругленький генерал с розовыми щечками херувима и пышными усищами старого моржа говорил тем более уверенно, что его план был выработан на основании решений, которые были накануне вечером приняты на сугубо секретном заседании так называемой Дискуссионной комиссии Атавского союза предпринимателей.
Господин Мэйби тут же вознесся молитвою к престолу всевышнего и получил от него санкцию на утверждение плана, представленного генералом.
В целях торжества христианских идей и установления вечного мира и всеобщего благоденствия решено было 21 февраля в девять часов вечера по эксептскому времени произвести одновременный и массированный залп из двух тысяч четырехсот сорока двух сверхмощных термоядерных установок сверхдальнего действия. Для этой цели должны были быть приготовлены две тысячи четыреста сорок два глубоких железобетонных колодца, расположенных по линии внешних обводов атавийского материка. (Мы забыли упомянуть, что Атавия вместе со сравнительно небольшим государством Полигония была расположена на острове Атавия, острове настолько большом, что некоторые географы, особенно атавские, не раз предлагали считать его самостоятельной частью света.) Управляемые атомные снаряды должны были упасть и разорваться на территориях Англии, Франции, Италии, Швеции, Финляндии, Норвегии, Индии, Соединенных Штатов Америки и Канады, возбудив в народах этих стран справедливый и священный гнев против Советского Союза и союзных с ним стран.
В том, что все эти снаряды прилетели именно из Советского Союза, в государствах, подвергнутых этому первому атомному налету Третьей мировой войны, не будет ни малейшего сомнения, потому что ни одного снаряда не должно упасть и не упадет на территориях Советского Союза, Китая и европейских стран народной демократии.
Тем самым всякие переговоры о мире до полного и сокрушительного наказания агрессора снимаются с повестки дня. Ярость народов всех стран обрушится на Советский Союз и его союзников. Стремительная, молниеносная война на полное уничтожение, и с мировым коммунизмом будет покончено на веки веков!
Для полной достоверности версии о советской агрессии несколько термоядерных снарядов будет обрушено и на собственную, атавскую территорию. Генерал Зов перечислил три небольших городка, которые должны были быть принесены в жертву беспощадному и требовательному богу алиби.

Двадцать первое февраля пришлось на понедельник. Отвратительный густой и мокрый снег стоял сплошной стеной над городом Эксепт. Часы показывали восемь часов пятьдесят пять минут вечера, когда генерал Зов и его адъютант капитан Дэд остались наедине в одном из полуподвальных помещений штаба военно-воздушных сил Атавии. Во всем огромном здании царила унылая тишина, какая бывает только в опустевших присутственных местах. В этот вечер даже здесь, в штабе, почти никого не было, кроме полагавшихся по уставу внутренней службы дежурных, и это также входило в план развязывания третьей мировой войны как важная деталь создания алиби.
Удивительно, как буднично выглядят подчас события, влекущие за собой самые серьезные и непоправимые последствия! Генерал уселся в разболтанное вертящееся кресло с потертой клеенчатой спинкой, расправил пышные усы, выглядевшие на его розовых щечках наклеенными, и углубился в изучение своих ногтей, только изредка бросая притворно-равнодушные взгляды на циферблат часов, висевших на стене над небольшим черным щитом. Щит был новый, пластмассовый, дешевый, без рамки. Трудно было представить себе более заурядное зрелище, чем эта черная, размером чуть более квадратного метра пластинка с двумя тускло поблескивающими рубильниками, если бы не знать, что этим рубильникам предстояло включить ток в новую, сугубо секретную линию проводов протяженностью во много тысяч миль, охватывавшую собой весь материк. Но еще труднее было представить себе, что обычное на первый взгляд движение рубильника сможет привести к коренному повороту в судьбах людей, населяющих этот материк, и к появлению трех новых небесных тел.
- Приготовьтесь, Дэд! - сказал генерал, когда осталось две минуты до назначенного срока. - Значит, не забудьте: сначала правый рубильник, потом левый...
Адъютант генерала Зова был высок ростом, поджар, красив той особой, стандартной красотой, которой отличаются преуспевающие молодые люди, изображаемые с пальто через руку на рекламных плакатах туристских компаний. Он выглядел значительно моложе своих двадцати восьми лет и никак не производил впечатления человека, задумывающегося над вопросами более глубокими, чем преимущества тенниса перед футболом.
Сегодня его лицо было несколько бледнее обычного, и генерала это нисколько не удивляло. Он сам изрядно волновался. Приятно сознавать, что в этот миг от тебя в самом прямом смысле слова зависят судьбы человечества!
- Сначала правый, потом левый, - повторил Зов. - Осталось всего полторы минуты, майор Дэд.
И тут неожиданно для генерала и самого себя новоиспеченный майор отрицательно мотнул головой.
- Я... я, кажется, не смогу... Честное слово, генерал, я определенно не в состоянии...
- Но ведь это очень просто, - сказал Зов, не поняв, к чему клонит его адъютант. - Сначала правый рубильник, потом сразу левый. Это в состоянии запомнить любая цирковая кляча.
- Я запомнил, - отвечал Дэд обморочным голосом. - Я все прекрасно запомнил, но я не в состоянии...
- Дэд, не дурите! Все человечество смотрит на вас в этот момент с надеждой, а вы трусите.
- Честное слово, генерал... У меня не хватает духу, вот что я хотел сказать... Я не трушу, но у меня не хватает духу на такое...
- Вы с ума сошли! - воскликнул Зов, перестав притворяться беззаботным и добродушным. - Вы забыли, что вы военный! Вы обязаны выполнять приказ, сморчок вы этакий!
- Я знаю, что я обязан, но я, право же, не могу...
- Выполняйте приказ, черт вас подери!
Зов бросился на Дэда с кулаками, но тот легко, как ребенка, отодвинул его от себя.
- У меня там брат, - оказал он, с таким трудом подбирая олова, точно он впервые заговорил по-атавски. - У меня там брат, во Франции...
- Че-пу-ха! Вы слышите, форменная чепуха! Почему вы уверены, что должно попасть обязательно в вашего брата? Будто там не хватает французского населения!
- Я не уверен в обратном.
- Ну не глупите, Дэд! Уверяю вас, все отлично обойдется с вашим братом.
- И кроме того, там много атавцев...
- На то и война, подполковник Дэд!
- Вы... вы сказали "подполковник"?
- Я сказал "подполковник".
- Но ведь только что вы сказали "майор".
- Сейчас я сказал "подполковник", мой славный парняга.
- Только учтите, генерал, что мне это все равно очень больно, потому что я, представьте себе, люблю своего брата... И если бы я не понимал своего воинского долга... - Новоявленный подполковник поднял дрожащую руку и, не сознавая, что делает, включил не правый, а левый рубильник.
Генерал не заметил этого и проговорил ласково:
- Теперь левый, дружок! Сразу же левый! Говорят же вам - ле-вый! Ничего с вашим братом не случится, уверяю вас... Да чего это вы вдруг застыли, как мул у трактира?
- Я... кажется, я ошибся... - еще больше бледнея, пролепетал несчастный подполковник. - Я уже левый... с вашего разрешения, я уже включил левый...
Теперь побледнел генерал. Секунды две-три он оставался в кресле, выпучив на адъютанта свои глазки бывалого мясника, потом вскочил на ноги и что есть силы рванул за ворот кителя оцепеневшего Дэда.
- Дубина! - заорал он. - Идиот! Выродок! Вы понимаете, что наделали?! Вы пустили на ветер две с половиной тысячи драгоценнейших и редчайших снарядов!.. Вы сорвали, в лучшем случае надолго отсрочили, операцию, которая должна была положить к нашим ногам весь мир! Понимаете ли вы, дубина, весь мир! Я уж не говорю о том, что не видать вам теперь новых нашивок на своих погонах, как своих ушей... И ордена Желтой розы тоже...
Он рванул на себя правый рубильник, хотя с таким же успехом мог бы дернуть дверную ручку, ламповый шнур или собственный галстук.
- Желтой розы? - переспросил ослабевшим голосом Дэд, словно именно это последнее обстоятельство и причинило ему наибольшее огорчение. - Насчет Желтой розы вы мне ничего не говорили...
- Я просто не знаю, что меня удерживает от того, чтобы пристрелить вас на месте. Понимаете ли вы, несчастный, что произошло по вашей вине?!
- Виноват, господин генерал... Я все понял.
- Ничего вы не поняли! Болван!
Но и сам генерал понимал пока не больше Дэда.

_3_

В ночь с двадцать первого на двадцать второе февраля, примерно за девять часов до того, как были выставлены первые заградительные заставы на дорогах, ведших из города Киним, большой темно-зеленый "бьюик" примчался с юга в сонный ночной Боркос. Город спал, не подозревая о новой славе, которая ожидала его в ближайшие десять-двенадцать часов и которой не было бы, если бы упомянутый нами темно-зеленый "бьюик" миновал этот город или разбился вдребезги на одном из поворотов.
Проскочив на предельной скорости мост через реку, "бьюик" влетел в его аристократический северный район, легко взобрался по сонной, круто бежавшей вверх улице на высоты Красного холма и со скрежетом затормозил перед одним особняком. В снежной каше, продолжавшей валить с неба, казалось, что стоит этот особняк один-одинешенек, темный и безглазый, посреди какой-то первозданно-мрачной и очень тихой снежной пустыни.
Из машины, в распахнутом тяжелом пальто, с непокрытой головой, выскочил высокий коротконогий человек лет пятидесяти пяти. Шляпу он, видимо, потерял или забыл где-то. Если принять во внимание, что профессор Теодор Патоген с раннего детства был склонен к аккуратности, гриппу и самой строгой бережливости, требовались какие-то из ряда вон выходящие обстоятельства, чтобы он превысил в пути дозволенные пределы скорости, бросил на произвол судьбы дорогую и достаточно новую шляпу, рискуя к тому же почти верным насморком.
Следует отметить, что он боялся гриппа и сопутствующего ему насморка куда больше чумы. Быть может, потому, что в качестве начальника одной из лабораторий Кинимской особой бактериологической станции он своевременно привил себе противочумную вакцину.
Члены наиболее богатых, а следовательно, и почтенных семей богатого и просвещенного города Боркос знали профессора Патогена в первую очередь как младшего брата и компаньона Варфоломея Патогена по фирме "Боркосская компания электрических станций и трамвая", но в научных кругах, в особенности среди атавских микробиологов, Теодор Патоген уже свыше двадцати пяти лет был известен как крупный специалист в области бактериологии. Последние четырнадцать лет он работал над проблемой чумы.
Итак, профессор Теодор Патоген в неурочное время, в необычно растрепанном виде и с резвостью, никак не вяжущейся с его солидным возрастом и не менее, солидным общественным положением, выскочил во втором часу ночи из темно-зеленого "бьюика", стремительно ворвался в дом своего старшего брата и компаньона, поднял его с постели и увел в кабинет для срочного разговора чрезвычайной важности, Варфоломей Патоген, позевывая и сопя носом (у него был насморк), сидел на краешке большого письменного стола и рассеянно болтал ногами в теплых ночных туфлях. Для человека шестидесяти двух лет он выглядел очень и очень моложаво. Маленький, худенький, с хохолком чуть тронутых сединою темных волос над желтоватым лбом, с быстрыми движениями, он, пожалуй, больше походил на преуспевающего преподавателя бальных танцев, нежели на одного из самых уважаемых финансистов Боркоса.
Разговор шел вполголоса. И хотя старший Патоген явно страдал насморком, младший, презрев опасность, придвинул свое кресло еще ближе к брату, когда стал выкладывать самые решающие соображения.
Выслушав с нарастающим вниманием сообщение брата-профессора, глава фирмы перестал болтать ногами, помолчал некоторое время, в раздумье тихонько пощелкал пальцами, а затем неопределенно хмыкнул.

Предыдущая страница 2 Следующая страница


3 Лазарь Лагин

- Подумай хорошенько! - взволнованно прошептал профессор. - Как врач и брат говорю тебе: ты себе даже представить не можешь, что это значит!
- Хм! - снова хмыкнул глава фирмы.
- Дело касается жизней миллионов и миллионов людей! Ты понимаешь, что это значит? Да что там миллионов! Десятков миллионов!
- А смогут ли они потратиться на такую покупку?
- Конечно, нет. То есть, в большинстве случаев нет. Надо будет заставить раскошелиться правительство.
- А ты уверен, что, кроме тебя, никто не знает о том, что случилось?
- Пока никто. За пределами Кинима, во всяком случае. Радио не работает. Телеграф и телефон тоже. Я примчался один на машине.
- Совершенно один?
- Я даже шофера оставил там. Он мог бы разболтать, и я его не стал будить. Сам вел машину.
- Хм! - снова погрузился в раздумье глава фирмы.
- Нельзя терять времени! - торопил его профессор. - Собирайся немедленно, захвати с собой все, что требуется, и поехали.
- А не может ли она добраться и до нас? Я имею в виду наш город, Боркос?
- Скорей всего, нет. Через несколько часов по дорогам будут расставлены заградительные кордоны. А для тебя и для всех твоих я привез вакцины.
Профессор выложил на письменный стол довольно увесистый пакет, распаковал его, вынул ампулу, шприц, пузырек со спиртом и вату.
- Снимай, старик, пижаму. Будем тебя колоть.
- А это не очень больно?
- Не очень.
- Эх, ты! - сказал Варфоломей Патоген, чтобы оттянуть неприятную минуту. - Трудно было тебе выдумать такую, чтобы совсем не болело!
Профессор промолчал.
- А может быть, обойдусь без уколов? - Глава фирмы не любил, когда ему было даже не очень больно.
- Господи! - рассердился профессор. - Человек собирается в Эксепт. От Эксепта до Кинима рукой подать, и он еще торгуется из-за какого-то пустякового укола иглой!
- Ладно, коли. Я ведь только спрашиваю...
Спустя четверть часа Варфоломей Патоген в шубе, закутанный в дюжину шарфов, уже сидя в машине, давал последние наставления младшему сыну:
- Значит, запомни: в восемь утра, никак не позже, ты вызываешь Фукса (так звали домашнего врача Патогенов), и пусть он сразу же всем сделает прививки... Не объясняй ничего, скажи, что это каприз дяди Теодора... И чтобы он не уходил до самого вечера. Понимаешь?
- Понимаю, - сказал сын. - Но на кой черт...
Патоген-старший поморщился:
- Фред, как ты выражаешься!
- Хорошо, - сказал Фред, - больше не буду.
- Ну, а как с Фуксом? Вдруг он и себе захочет сделать прививку?

Глава фирмы задумался, потом вздохнул:
- Пусть привьет и себе. А вот ему, - он кивнул на шофера, заправлявшего машину горючим, - ему не делать. Уволь его сегодня же под каким-нибудь предлогом, и пусть он сразу же покинет наш дом... Он, кажется, холостяк?
- Холостяк...
- Ну и слава богу! Было бы жаль, если бы у него была на попечении семья... Тэдди, - обратился он к профессору, болтавшему с шофером, - я готов.
- Значит, поехали!
Профессор лихо втиснулся на переднее сиденье и стал поудобней устраиваться за рулем.
- Что это тебя так развеселило, Билл? - спросил он на прощание у стоявшего рядом с машиной шофера. Профессор любил при случае покалякать с этим добродушным широкоплечим негром.
- Да ничего особенного, профессор, сущие пустяки...
Машина заурчала, сорвалась с места и пропала в снежной мгле. Билл еще некоторое время постоял на тротуаре, отряхиваясь от снега и широко улыбаясь.
- Ну и чудак наш профессор! Что меня так развеселило! Да разве можно занимать внимание такого ученого пустяками! Подумаешь, майский жук!..
Он аккуратно закрыл за собой кованую железную калитку и направился в обход особняка Патогенов к черному ходу, в свою комнату. Он шел не спеша, предвкушая, как обрадуется его любимец Эдди, семилетний внук главы фирмы, когда он ему утром подарит самого настоящего живого майского жука. Ну не удивительно ли: на третьей неделе февраля Биллу посчастливилось поймать майского жука!
Перед тем как приступить к заправке машины, он раскрыл дверцу задней кабины, чтобы посмотреть, не надо ли там подмести, и услышал гудение. Включил свет. Оказывается, гудит майский жук! Сейчас он у него в кармане, в коробке из-под сигарет. А утром Билл передаст эту живую игрушку маленькому Эдди...

Сводки, представленные эксептской сейсмологической станцией вскоре после девяти вечера двадцать первого февраля, сообщали о захватившем всю Атавию землетрясении средней силы, имевшем в отличие от обычных не один, а около двух с половиной тысяч, точнее - две тысячи четыреста сорок два эпицентра, которые в целом составили своеобразный тектонический пояс, опоясавший весь остров.
Трудно было ожидать от генерала Зова, чтобы он догадался об истинных последствиях роковой ошибки его адъютанта. Между тем соединенная взрывная мощь двух тысяч четырехсот сорока двух огромных атомных снарядов, вылету которых наружу воспрепятствовали тяжелые, каждая в несколько тонн, железобетонные задвижки, обратилась в значительной своей части в обратную сторону, вглубь земли, вырвала весь огромный атавийский материк из материнской планеты, зашвырнула его на головокружительную высоту в пятьдесят девять тысяч семьсот километров и превратила в спутника Земли.
Нам остается честно признать, что, с точки зрения научной, отрыв Атавии от Земли и превращение ее в самостоятельное небесное тело весьма трудно объяснить.
Что касается генерала Зова, то он втайне лелеял надежду, что залп все-таки каким-то образом прошел удачно. Как бы то ни было, он и виду не показывал, что сомневается в полной удаче залпа. Про себя он решил: в случае обнаружения неудачи, свалить всю вину на инженеров...
Словом, генерал Зов молчал насчет своих сомнений. Он только позволил себе посоветовать сенатору Мэйби не торопиться с официальным объявлением войны, а повременить, покуда придут более или менее достоверные сообщения из-за океана. Тем более, что магнитные бури, как правило, длятся два-три часа и никогда не затягиваются дольше чем на трое суток.
Но Мэйби не счел возможным откладывать дело на столь неопределенный срок. За неимением лучшего решено было обойтись сведениями о взрыве "советских" атомных снарядов на территории Атавии. По плану Зова один из них должен был разорваться в районе Зеленых озер, километрах в пятидесяти к западу от города Тахо, другой - примерно на половине пути между городами Киним и Кремп, третий - на самой полигонской границе. Во всех этих трех направлениях были еще в одиннадцатом часу вечера отправлены на автомобилях офицеры связи для уточнения обстановки на месте.
Одновременно по линии военного министерства было отдано приказание: немедленно, впредь до восстановления нарушенной землетрясением постоянной телеграфной и телефонной связи, обеспечить временную связь силами и средствами воинских частей.
В половине двенадцатого утра загудел полевой телефон, установленный на просторном письменном столе сенатора Мэйби, временно исполнявшего обязанности президента Атавии. Начальник Кинимской особой бактериологической станции ставил Мэйби в известность, что вчера, ровно в девять часов вечера, землетрясением разрушено несколько подсобных строений, в которых содержались тысяча триста крыс и около пятидесяти тысяч мелонота вульгарис...
- Чего? - переспросил господин Мэйби. - Как вы сказали? Чего там такого около пятидесяти тысяч?
- Мелонота вульгарис, сударь, то есть майских жуков.
- И вы уверены, что с подобной сенсацией вам надлежит соваться именно ко мне?
- Дело в том... Дело в том... Словом, это не совсем обыкновенные крысы и жуки...
- Конкретнее, профессор, конкретнее!
- Они, - голос по ту сторону провода зазвучал явно приглушенно, - они... видите ли, они заражены... одной весьма неприятной болезнью... Эта болезнь...
- Говорите ясно - чем заражены? Корью, свинкой, зубной болью?
И голос по ту сторону провода еще тише проговорил, почти прошептал:
- Чумой, господин сенатор...
- И что же? - спросил после довольно продолжительной паузы Мэйби. - Они все погибли? Они дорого обошлись, но погибли? Так, что ли?
- Боюсь, что не все. Они разбежались в довольно большом количестве. Это крысы. А майские жуки разлетелись... Тоже в довольно большом количестве. Если не принять немедленно самых решительных мер, Атавии грозит эпидемия...
Мэйби положил трубку полевого телефона и приказал секретарю немедленно созвать на совещание министра обороны, министра юстиции, министра здравоохранения, руководителя секретной полиции и начальника медицинской службы армии.
В ходе совещания возникла необходимость в вызове с соответствующими материалами начальника бюро обеспечения армии и флота медикаментами, некоего полковника Омара - человека в высшей степени элегантного, корректного, выдержанного и исполнительного. Полковник явился без промедления - высокий, с идеальным пробором над испещренным морщинами лошадиным лицом, с постоянно подмаргивающим правым глазом - у полковника был тик. Он явился несколько возбужденный, слегка побледневший, чаще обычного подмаргивающий, но полный искреннего желания быть полезным всем, кто в нем нуждается.
Его вызвали, чтобы уточнить, где, на каких складах военного ведомства и в каком количестве хранятся противочумные вакцины и сыворотки и как, по его мнению, проще и быстрее перебросить их в районы, признанные угрожаемыми.
Высокое совещание узнало от элегантного полковника, что правительство Атавии не имеет в своем распоряжении ни единой ампулы противочумной сыворотки и вакцины. Все наличные запасы были сегодня, примерно в половине десятого утра, запроданы полковником Омаром господам Варфоломею и Теодору Патогенам из Боркоса. К ним и следовало сейчас обращаться за вакциной и сывороткой, если в них возникла такая острая потребность.
Первым пришел в себя генерал Зов. Быть может, потому, что он за истекшие сутки уже несколько привык к таким сильным нервным потрясениям.
- Измена! - зарычал он, кинувшись с кулаками на еще более побледневшего полковника. - "Предательство! Под суд!
- Одну минуточку, генерал! - остановил его Мэйби. - Поговорим спокойней. Этот человек от нас никуда не уйдет.
- Итак, - обратился он к полковнику, - вы сегодня утром запродали двум боркосским дельцам все наличные запасы противочумной сыворотки? Я вас правильно понял?
- Так точно, господин президент!
- Вы продали средство, которое помогло бы нам повести решительную борьбу с опасностью эпидемии чумы, грозящей распространиться на всю страну, в том числе и на меня, и на вас, и на членов вашей семьи, и всех здесь присутствующих...
- Грозящей распространиться?! - пролепетал в великом испуге полковник. - Разве появилась такая угроза?
- Вы хотите уверить меня, что не знали о реальной опасности чумы, нависшей над нашей страной? - продолжал допрашивать сенатор Мэйби.
- Впервые от вас слышу, господин сенатор!
И это была сущая правда. Если бы полковник Омар знал о том, что произошло прошлым вечером в Киниме, он не ограничился бы при совершении сделки с братьями Патоген пятью процентами комиссионных. Он содрал бы с них пятнадцать, двадцать, двадцать пять процентов!
- Я готов в этом присягнуть, - продолжал он, видя, что его словам не доверяют. - Как я мог узнать? Ведь ни радио, ни телеграф, ни междугородный телефон не действуют со вчерашнего вечера.
- Вас мог поставить об этом в известность этот, как его, Патоген.
- Что вы! - простодушно воскликнул полковник. - Какой же делец станет раскрывать свои козыри при совершении сделки!
Это был вполне логичный и убедительный ответ.
- И у вас не возникло подозрений? - терпеливо переспросил Мэйби. - Вдруг ни с того ни с сего приходит джентльмен с предложением немедленно продать ему все наличие такого редкого и неходкого товара, как противочумная сыворотка.
- Никаких. Я полагал, что у господина Патогена имеются достаточно серьезные основания для заключения такой сделки. Возможно, где-нибудь в Индии вспыхнула эпидемия чумы, или в Европе. Человеку представилась возможность заработать на чуме... Я так полагал.
- Гм! - промычал Мэйби.
- Я попытался поставить себя на его место, - продолжал теперь уже вполне оправившийся полковник. - Если деловому человеку посчастливится первому узнать о надвигающемся голоде, он постарается поскорей скупить все наличные запасы зерна. И это только разумно. Точно так же и с чумой. Таково мое скромное мнение, сударь.
Так как его слова отнюдь не вызвали протеста, полковник позволил себе уточнить обстоятельства дела:
- Смею утверждать, что я при совершении этой сделки твердо стоял на страже государственных интересов. Мне удалось запродать весь наличный запас сыворотки, лежавший мертвым грузом на наших складах, с пятнадцатипроцентной надбавкой на его себестоимость, и это принесло, смею верить, достаточно большую прибыль казне. Кроме того, эта сделка создавала возможность заказать точно такое же количество новой сыворотки, что не могло бы не содействовать в какой-то степени преодолению депрессии в фармацевтической промышленности...
Именно в этот момент непосредственный начальник полковника окончательно уверился, что ему есть прямой расчет поддерживать своего подчиненного, и он вполне умиротворенно промолвил:
- Мне кажется, что в словах полковника есть зерно благоразумия.
Омар кинул на него быстрый взгляд, полный благодарности, и продолжал:
- Чтобы обеспечить эту возможность новых заказов фармацевтической промышленности, я оговорил специальным пунктом в договоре, что закупленный господином Патогеном товар ни в коем случае не может быть предложен снова военному ведомству...
Начальник медицинской службы выразил взглядом полное свое удовлетворение. Он был членом наблюдательного совета именно той фармацевтической фирмы, с которой военное ведомство должно было бы заключить договор на поставки вакцины и сыворотки.
- Два человека из Кинима! - приоткрыл дверь в кабинет дежурный секретарь.
- Пусть войдут, - оказал Мэйби.
- С вашего разрешения, господин сенатор, - продолжал между тем начальник медицинской службы, учитывая, что Мэйби нарочно не замечает вошедших, - следовало бы впредь до решения вопроса о противочумных средствах немедленно распорядиться об организации сплошного санитарного кордона вокруг угрожаемых мест. И прежде всего вокруг Эксепта. Не следует забывать, что Эксепт находится в весьма опасной близости от Кинима.
- Это уже сделано, генерал, - ответил вместо президента один из вновь прибывших и провел рукой по своей реденькой, гладко прилизанной шевелюре. - Вернее, сделано все, что было в моих скромных силах.
Он заметил недоуменные взоры присутствующих и отрекомендовался:
- Теодор Патоген, доктор медицины, профессор, член Национальной академии наук.
У него был усталый голос человека, честно и бескорыстно потрудившегося:
- За ночь и утро я объездил на машине ряд пограничных с Кинимом районов. С остальными мне удалось переговорить по военному телефону. Теперь там всюду выставлены сильные военные и полицейские заслоны от крыс и беспорядочно бегущего населения. В достаточном количестве напечатаны и распространяются среди населения прокламации о том, как бороться с крысами. Прокламации пришлось составить мне. Обращено внимание родителей на то, чтобы дети воздерживались от ловли майских жуков. Рекомендовано уничтожать кошек и ежей, которые пожирают крыс и поэтому могут сами стать носителями заразы. Об этом же будут говорить с амвонов священнослужители. Соответствующие указания даны мною лично через командиров расквартированных в этих местностях воинских и полицейских соединений. Всякая убитая крыса или мертвый майский жук, а также кошка и еж будут обливаться бензином и сжигаться на месте. Эти указания в прокламациях я приказал напечатать самым крупным шрифтом.
- Значит ли это, что мы гарантированы от эпидемии? - спросил Мэйби.
Профессор Патоген мягко улыбнулся:
- Вернее было бы оказать, что эти меры гарантируют нас в более или менее значительной степени от беспредельного распространения эпидемии. Они в значительной степени ограничивают зону ее распространения, локализуют ее.
- И только?
- К сожалению, да.
- И это все, что вы нам можете сказать, профессор?
- Могу еще добавить, что мы, я хочу сказать, моя лаборатория, честно выполняли свой долг перед Атавией.
- Точнее!
- Мы имели задание... - Патоген счел целесообразным понизить голос. - Мы имели задание: выработать наиболее сильно действующие бактериальные токсины чумы. Я счастлив доложить, что мы сделали в этом направлении все, что было в наших силах.
Это следовало понимать в том смысле, что разбежавшиеся крысы и разлетевшиеся жуки были заражены самыми сильнодействующими бактериями чумы. Так его и поняли.
Генерал Зов встал, чтобы распорядиться насчет организации заградительных кордонов вокруг Эксепта.
- С вашего разрешения, господин сенатор, - сказал начальник медицинской службы, - необходимо немедленно закрыть движение всех видов транспорта из угрожаемых районов.
- Распорядитесь об этом, Зов, от моего имени.
- И еще, мне кажется, следовало бы немедленно образовать комиссию с диктаторскими полномочиями для борьбы с опасностью эпидемии, - продолжал начальник медицинской службы.
- К этому мы обязательно приступим, лишь только окончательно договоримся с профессором Патогеном... Как вы сами понимаете, профессор, - обратился Мэйби к почтительно слушавшему его Патогену, - у нас не остается времени на дипломатничанье. Как вы смотрите на вакцину и сыворотку?
- Сывороток много, равно как и вакцин, господин сенатор. Какие именно вы имеете в виду?
- Противочумные, те самые, которые вы сегодня утром изволили окупить на корню у этого клинически простодушного полковника.
Омар застенчиво потупил очи...
Через четверть часа Патоген-старший был введен в кабинет исполняющего обязанности президента, а еще через пять минут торга, который автору этих строк противно описывать, противочумные средства, так и остававшиеся на складах военного ведомства, были запроданы торговым домом братьев Патоген министерству внутренних дел. Прибыль, на которой позволила себе настоять фирма братьев Патоген, была в этих критических обстоятельствах сравнительно скромной - всего полтораста процентов.
- А не полагаете ли вы, господин Патоген, - обратился министр внутренних дел к главе фирмы, уже взяв ручку, чтобы подписывать контракт, - не полагаете ли вы, что правительство имеет, по существу, все основания реквизировать у вас эту сыворотку? И даже конфисковать?
- Нет, сударь, не полагаю, - отвечал Патоген-старший, поводя сухонькими плечиками. - Благодарение господу, мы с вами живем не в какой-нибудь Москве или Пекине. Мы (я не устаю возносить за это славу всевышнему) живем в христианском государстве, под благодатной сенью христианских законов, уважающих всякие коммерческие сделки, как бы они ни были выгодны для одной из сторон, если только они совершены с точным соблюдением законоположений, изданных нашими демократическими институтами на этот счет... И не полагаете ли вы, сударь, со своей стороны, что нашлось бы достаточное количество деловых людей, общественное положение и личные качества которых находятся вне всяких сомнений и которые не ограничились бы в подобных исключительно благоприятных, я хочу сказать, благоприятных с деловой точки зрения, обстоятельствах куда более высоким процентом прибыли?
Министр не стал вдаваться в дальнейшие разговоры.
Ввиду исключительной срочности этой сделки ее совершили тут же, в кабинете президента. И сразу по ее заключении состоялось первое заседание комиссии с чрезвычайными полномочиями, созданной под личным председательством исполняющего обязанности президента республики для борьбы с эпидемией чумы. Профессор Теодор Патоген был введен в ее состав в качестве виднейшего чумолога Атавии. Теперь уже не как младший компаньон фирмы "Братья Патоген, Боркос", а как коренной атавец и бесспорный атавский патриот он позволил себе внести такой увесистый пай в рекет защиты цивилизации, который сразу поднял по крайней мере на десять пунктов его котировку в глазах остальных членов комиссии.
- Всю ночь и все утро, - сказал он, - я размышлял над обстоятельствами, приведшими к разрушению подсобного здания 72ЕОХ, и чем больше я размышлял, тем больше я приближался к выводу, что дело тут не в землетрясении. Я, конечно, очень далек от того, чтобы предлагать свои услуги в качестве детектива, но почему бы не предположить, что здесь был чей-то злой умысел? Разве нет в Атавии людей, которые в их ненависти к цивилизации и глубоком презрении к безопасности своего народа способны под шумок землетрясения взорвать строение, подобное 72ЕОХ, чтобы внести смятение, ужас и смерть в ряды атавского народа? Лично я, во всяком случае, остерегся бы выступить с возражениями против таких предположений, которые по меньшей мере не заключают в себе ничего невозможного.
- Само по себе такое допущение отнюдь не является мало вероятным, - поддержал его начальник Кинимской лаборатории. - Конечно, мы никак не можем быть вполне уверены, что не остались неучтенными еще какие-нибудь возможности, но погода, я говорю о вчерашней погоде, вполне могла бы способствовать подобному злому умыслу.
Так была впервые выдвинута и тут же с благодарностью подхвачена и принята на вооружение прессы, радио, телевидения и тайной полиции версия о том, что здание 72ЕОХ было взорвано агентами некоей иностранной державы, поддерживаемой атавскими коммунистами.

Чтобы описать хоть в самых общих чертах то, что произошло в Атавии двадцать второго февраля, потребовались бы многие десятки увесистых томов самой скупой протокольной записи. Этим когда-нибудь займутся историки. Романисты испишут тонны бумаги, кинорежиссеры накрутят сотни тысяч и миллионы метров пленки, воссоздавая картины первых суток существования Атавии Проксимы - самой трагической и самой нелепой планеты солнечной системы. Будем надеяться, что они будут иметь для этой цели и большее количество документов, фотографий, хроникальных фильмов и показаний современников, чем автор этих строк. В его распоряжении имелось лишь несколько газет, вышедших вскоре после полудня двадцать второго февраля. Вот некоторые заголовки из них:

"Вчера коммунисты взорвали Кинимскую лабораторию! А завтра?"

"Тридцать два миллиона кентавров за два росчерка пером!"

"Корейский опыт говорит: чума не опасна, если вовремя приняты надлежащие меры".

"Мэйби призывает к спокойствию".

Предыдущая страница 3 Следующая страница


Атавия Проксима 4

"Братья Патоген - блестящий образец истинного атавизма".

"Они могли бы содрать с нас втрое больше, если бы не оказались стопроцентными атавскими патриотами", - говорит полковник Омар".

"Коммунистов - в тюрьму!"

"Экономичные, красивые, дешевые гробы, по желанию с автоматическими дезинфицирующими приспособлениями. Важно для родственников жертв красной диверсии. Муниципальным организациям при крупнооптовых заказах скидка до двадцати процентов!"

"Корабли все еще остаются в гаванях, самолеты - на аэродромах. Их держит на невидимой привязи магнитная буря неслыханной силы".

"Ден Лууп сказал: "Мы сделаем все, что в наших силах. Мы нанесем смертельный удар по красному революционному заговору. Истинные атавцы могут спать спокойно".

"Сыворотка рассылается на самолетах".

"Первые три крысы замечены на улицах Кремпа".

"Президент национальной ассоциации врачей говорит:
"Услуга за услугу. Мы призываем членов нашей ассоциации поехать на эпидемию. Вы, не скупясь, оплачиваете их труд: пять тысяч кентавров на руки единовременно, в случае затяжки эпидемии - жалованье из расчета двух тысяч кентавров в месяц. Страховка жизни на пятьдесят тысяч кентавров. И давайте договоримся раз и навсегда: покончим с антиатавистской практикой государственной, муниципальной и благотворительной медицинской помощи. Атавцы любят и должны лечиться в дальнейшем только у свободно практикующих врачей и в частных клиниках и больницах. Теперь в наших руках единственный шанс добиться выполнения этих справедливых требований, и мы их будем добиваться без ложной скромности и дамской чувствительности".

"Объединенное заседание обеих палат парламента приняло ультимативные условия национальной ассоциации врачей. Стоимость прививки повышена на один кентавр. Единственная уступка ассоциации: существующие больницы и лечебницы сохраняются. Новые строиться не будут".

"Землетрясение и чума! Не слишком ли много для честного атавца? И не слишком ли мало для тех, кто забыл дорогу в храм божий?"

"Национальный комитет коммунистической партии мобилизовал на борьбу с эпидемией всех коммунистов, имеющих медицинскую специальность".

"Вы не задумывались над тем, что было бы с вами и вашей семьей, если бы братья Патоген захотели использовать свой шанс до конца?"

"Солдаты, стрелявшие в беглецов, сами в западне; крысы и жуки замечены в десятках километрах к северу, востоку и западу от их цепей. Теперь эти солдаты во главе со своими офицерами пытаются с боем пробиться сквозь кордоны, возникшие за их спинами".

"Если умирать, так с музыкой! Приходите в "Старую колымагу"! Лола споет вам новую песенку: "Я в себя влюблю любого вибриона, если он не очень некрасив". При туалетных комнатах уютные, роскошно обставленные автоматические дезинфекционные камеры".

"Первая сотня коммунистов уже арестована в провинции Сахет. Двое убиты на месте".

"Вы интересуетесь, как выглядит чумной больной при последнем издыхании? Только в нашем всемирно известном "Паноптикуме пороков и страданий"! Входная плата - два кентавра. Спешите видеть!"

"Не торгуйтесь с судьбой, сделайте себе прививки! Не ждите, пока вас позовут. Если у вас не хватает денег, чтобы откупиться от смерти, вам сделают прививку в кредит?"

"Вчера вечером в районе Кремп - Мадуа видели двух подозрительных иностранцев".

"Четырнадцатилетний Ром Файфер тремя выстрелами в упор убивает человека в синих очках по подозрению в коммунизме".

"Семнадцать часов Атавия живет без иностранной информации".

_4_

Даже человеку, хорошо знакомому с атавскими политическими нравами, нелегко было бы догадаться, что под "подозрительными иностранцами", о которых шла речь несколькими строками выше, подразумевались не кто иные, как Эммануил и Полина Гросс. Стоит ли напоминать читателю, что в то время, когда в Киниме первые крысы вырвались на волю из только что развалившегося здания 72ЕОХ, профессор Гросс и его супруга находились в добрых полуторастах километрах северо-восточнее Кремпа.
И если Андреас Раст, человек глубоко порядочный во всем, что касается его постояльцев, все же позволил себе подобное подлое измышление, о тяжких последствиях которого он не мог не догадываться, то тому причиной в первую очередь были грозные события, развернувшиеся двадцать второго февраля как в самом городе Кремпе, так и в его окрестностях.
Хозяйка "Розового флага" разбудила своего мужа вскоре после того, как супруги Гросс отбыли из гостиницы. От вновь прибывших постояльцев стало известно, что вчерашнее землетрясение охватило во всяком случае ряд штатов, если не всю страну. Расту поэтому требовалось срочно связаться по телефону с Фарабоном, где проживал со своими двумя сынишками их вдовый сын Дуглас, по профессии дантист. Но обычная телефонная связь еще не была восстановлена, а чтобы допроситься позволения воспользоваться военным телефоном, надо было быть одним из вожаков местного отделения Союза атавских ветеранов и никак не меньше. Но получилось так, что даже самому Андреасу Расту не удалось добиться разрешения. Провод был все время занят. Передавались распоряжения командования военного округа об организации заградительных застав вокруг района Кинима. Петом давались самые подробные инструкции командирам авиационных и армейских подразделений, дислоцированных в пределах чумной зоны.
Приказание оставаться на месте, ни в коем случае не эвакуироваться было воспринято командирами подразделений без особого воодушевления, и все же всех, кроме одного, удалось убедить в том, что оставаться на месте безопаснее как для военнослужащих и их семей, так и для гражданского населения.
Но 127-я бомбардировочная эскадрилья (она базировалась на крошечный городок Смайлси, в семи с половиной километрах от Мадуа) не поддалась никаким уговорам. На все приказания, упрашивания и обещания, переданные лично помощником начальника штаба округа военно-воздушных сил, командир эскадрильи подполковник Линч отвечал с бычьим упорством: "Мы нанимались летать, а не подыхать от чумы", или: "Интересно, кто будет кормить наши семьи, когда мы окочуримся?", или: "Дисциплина дисциплиной, а чума чумой". Линч требовал указать ему безопасный аэродром для немедленного перебазирования. Разумеется, он не мог объяснить начальству, что сегодня рано утром в пределах офицерского городка эскадрильи было замечено несколько крыс! Только намекни на это - и уж тогда пропал... Ему не терпелось поскорее убраться отсюда в такие края, где можно смотреть на пробегающую крысу, не холодея от сознания, что это простучал коготками предвестник твоей близкой и мучительной кончины.
Когда Линчу надоело препираться с помощником начальника штаба, он заявил, что через десять минут поднимает эскадрилью для самостоятельного перебазирования.
- Только попробуйте! Мы вас уничтожим! - сказал полковник Бенд.
- Попробуйте! - ответил Линч. - Меня вы этим не испугаете...
Тогда полковник Бенд связался с тремя эскадрильями, базировавшимися на самом севере его округа, и приказал им любыми средствами не допустить перелета мятежной эскадрильи за пределы зараженной зоны.
Тем временем Линч уже успел заправить самолеты горючим, приказал брать на борт полный комплект боеприпасов, грузить семьи и обслуживающий персонал и выруливать на взлетную дорожку.
- Вот что, - сказал он своим офицерам, когда все уже было готово к взлету. - Времени для дискуссий у нас нет. Держаться придется сомкнутым строем. В противном случае нас поодиночке прижмут к земле и вынудят приземлиться здесь же. Возможно, против нас будет открыт огонь. Не знаю, как вы, а я предпочитаю моментальную смерть от пули или осколка медленному и мучительному подыханию от чумы. Впрочем, это дело вкуса. Если кто-нибудь со мной не согласен, пускай остается. Даю на размышление две минуты.
- А мы не занесем с собой заразу на всю Атавию? - спросил какой-то лейтенант.
- Очень может быть. Но, как видите, Атавия заботится в данном случае не о нас, а о себе.
- Я буду молить господа, чтобы наши самолеты не принесли на своих крыльях ни единого микроба, - сказал капеллан эскадрильи.
- Митинг закончен! - крикнул Линч. - По самолетам!
В другое время самым разумным было бы уйти в облака. Но магнитная буря не давала возможности пользоваться приборами для слепого полета. Пришлось идти под самыми тучами.
В восемнадцати километрах от города Кремп их встретили пулеметным и пушечным огнем самолеты эскадрилий, вылетевших по приказу полковника Бенда. Сначала это был заградительный огонь. Потом, когда стало ясно, что 127-я упорно старается пробиться вперед, истребители перешли на поражение. Самолеты 127-ой ответили огнем всех своих пушек и пулеметов.

Когда бомбардировщики Линча были еще за горизонтом, Андреас Раст с супругой, оба без пальто и с непокрытыми головами, провожали в дальний путь клиента, которого им хотелось обворожить любезностью и радушием. Это был долговязый, в высшей степени учтивый и разговорчивый человек лет под сорок с мышастыми волосами ежиком над бледным и плоским лицом, с наглухо приклеенной улыбкой. Он был коммивояжером фирмы, крупно торговавшей озонаторами для уборных, отправлялся в Фарабон и был настолько обязателен, что обещал лично передать привет сыну супругов Растов. Телефон и телеграф все еще не были исправлены, и не было известно, когда это случится. А этот обязательный господин собирался дня через два возвращаться через Кремп на юго-запад и мог привезти из Фарабона обратные приветы.
Проводив гостя, супруги Раст обратили внимание на еле заметные клинышки, выплывавшие из-за горизонта. Это летели четким строем по три бомбардировщики подполковника Линча.
- Красивое зрелище! - заметила госпожа Раст.
- Величественное! - поправил ее супруг с пафосом профессионального патриота.
Вдруг откуда-то сбоку, из-за противоположного горизонта с выматывающим душу воем выскочило несколько десятков самолетов помельче ("Истребители!" - объяснил жене Раст) и стали производить в воздухе перед приближающимся отрядом бомбардировщиков и над ними головокружительнейшие эволюции, которые легко было понять как попытки помешать бомбардировщикам продолжать полет. Это было красиво, немножко страшновато и, как полагал господин Раст, чересчур рискованно для воздушных учений.
- Маневры, милочка, - сказал Раст жене. - Редкое зрелище комбинированных воздушных учений в условиях, приближенных к боевым! Можешь себе представить, какое впечатление подобное зрелище должно будет произвести где-нибудь над Москвой...
К этому времени тысячи жителей Кремпа, Монморанси и других близлежащих населенных пунктов высыпали на улицы. В воздухе стоял густой, будоражаще-вибрирующий гул нескольких десятков мощных авиационных моторов. На мрачном фене тяжелых темно-фиолетовых туч все чаще вспыхивали и гасли яркие и ясные искорки. Проходило несколько секунд, и до восхищенных эффектным зрелищем зрителей долетали хлопающие звуки стрельбы из мелкокалиберных авиационных пушек и удивительно несерьезный, будто кто-то вдали баловался трещоткой, приглушенный расстоянием треск пулеметных очередей. А там, где потухали искорки разрывов, сразу повисали белоснежные, медленно расширявшиеся комочки ваты.
- Пиротехника! - одобрительно заметил Раст. - Подлинно атавская, богатейшая в мире пиротехника! Налогоплательщику она, конечно, влетает в копеечку, но игра стоит свеч!
Километров на двадцать кругом сотни и тысячи обывателей глазели на драму, разыгравшуюся в воздухе, в полной уверенности, что это всего лишь богато обставленная и отлично разученная учебная воздушная игра.
И вдруг один из истребителей задымил, лег на правое крыло, неловко, словно игрушечный самодельный самолетик, перевернулся через крыло раз, другой, третий, перешел в штопор и со свистом ринулся вниз. До самой земли его провожал пышный шлейф из тускло-рыжего пламени и очень черного дыма. Те, кто наблюдал с балконов, видели, как он грохнулся метрах в пятистах от западной окраины Кремпа, в поле, совсем недалеко от нового элеватора. Вместе с громом взрыва вверх взметнулся лохматый столб огня и дыма, перемешанного с мерзлой землей.
Из тысяч грудей одновременно вырвались крики ужаса, удивления, восторга (какое удивительное, неповторимое зрелище!), нетерпения, жалости. Тысячи ног, молодых и старых, мужских и женских, ринулись туда, к элеватору. Тысячи глаз горели ненасытным желанием поскорее, как можно скорее (ох, не опоздать бы к самому интересному!) посмотреть, насмотреться, насытиться тем, как выглядит (на деле, а не в кино) разбитый, искромсанный, разметанный в клочья горящий самолет.
Были ли эти люди, эти сотни мальчишек и девчонок, лавочников и клерков, домашних хозяек и официанток, жестокими, бессердечными людьми? Конечно, нет. В большинстве это были совсем неплохие люди. Но дело в том, что гибель истребителя была ими поначалу воспринята как нечто иллюзорное, развлекательное, не относящееся к повседневной действительности, как некий эффектный сюрприз, бесплатная премия за многолетнюю скуку их убогой и беспросветной жизни.
Господин Раст не последовал примеру остальных только потому, что ему пришлось бы бежать на два километра дальше, чем жителям Кремпа. И, кроме того, у него на руках висела упавшая в обморок жена. Он беспомощно оглянулся. Рядом, криво улыбаясь, стоял поджарый человек в чистом, аккуратно заплатанном коричневом комбинезоне. На нем была видавшая виды замасленная кепка козырьком к затылку. Профессор Гросс без труда узнал бы в нем того самого безработного летчика, с которым его свела судьба на автостраде спустя несколько минут после того, как Атавия оторвалась от Земли.
- Вы, кажется, спешите туда? - иронически осведомился он, кивнув в ту сторону, где горели остатки разбившегося истребителя. - Разрешите, я отнесу вашу супругу в вашу гостиницу. - И он подхватил на свои крепкие сухие руки госпожу Раст и отнес ее в гостиницу. Вернувшись, он продолжал все так же криво улыбаться. Господину Расту ужасно не нравилась эта улыбочка. Ему вообще не нравился этот голодранец, носивший неподобающую, как ему казалось, фамилию Прауд, что означало "гордый". Когда человек уже столько времени колесит по стране в поисках работы, ему пристало бы называться поскромнее. Придется, пожалуй, бесплатно накормить этого Прауда обедом за его маленькую услугу. Большими услугами господин Раст считал только те, которые он сам оказывал другим.
- А туда, - продолжал Прауд, снова став неподалеку от трактирщика, - туда вам спешить, по-моему, не к чему. Какой-нибудь другой обязательно упадет поближе.
Раст возмущенно промолчал. Он почувствовал в словах этого неприятного Прауда (ну и фамилия!) презрение, желание попугать его. Раст мог бы, конечно, обратить эти слова в шутку, но только в том случае, если они исходили бы из уст какого-нибудь почтенного избирателя, а не бездомного прощелыги, который по законам и права голоса-то не имел. О каком таком другом самолете могла идти речь? Разбился во время учебного воздушного боя один истребитель. Печально, само собою разумеется, но ничего не поделаешь. Остальные сделают для себя надлежащие выводы и будут осторожнее. А их командир, без сомнения, пойдет под суд. И поделом. Раст ничего не будет иметь против того, чтобы этот командир был сурово наказан. Зря погиб самолет, приобретенный государством за счет налогоплательщиков, а значит, и за его, Раста, счет.
"Не-е-ет, - злорадно подумал Раст, - не буду я тебе, бродяге, предлагать обед. Попросишь, так и быть, дам, а не попросишь, уезжай на все четыре стороны, гордый, но голодный".
Он твердо знал, что Прауд далеко не сыт: заказал себе на завтрак чашку кофе и бутербродик с котлеткой! Господин Раст презирал людей, которые заказывали себе такой, с позволения сказать, завтрак.
Итак, Раст решил промолчать. Он пялил свои старческие дальнозоркие глаза, стараясь не упустить ни одной подробности того, что происходило в воздухе.
А Прауда слишком волновала вся эта катавасия в воздухе. Ему в голову пришли подозрения, которые он еще до конца не мог осознать, и ему до зарезу нужно было разговаривать. С кем угодно, хотя бы и с этим спесивым трактирщиком.
- Вот именно из-за этого я сначала и не захотел наниматься в Корею, - продолжал он, не удостоив Раста обиженным или сердитым тоном. - Ужасно не люблю находиться в падающем и горящем самолете. С меня хватит и однократного такого удовольствия. Я уже падал, знаете ли. Когда мы открывали второй фронт...
Раст и на этот раз хотел промолчать, но не удержался.
- А потом, - ехидно подсказал он, - пришлось все же подписывать контракт. Тощий желудок умеет уговорить лучше любого вербовщика. Я вас понимаю, Прауд, ах, как понимаю! Сам когда-то нуждался...
- Потом я и вовсе раздумал, - спокойно ответил Прауд. - Противно, знаете ли, убивать невинных людей, даже если у них не белая кожа...
- Ого! - Раст глянул на бывшего летчика с нескрываемым отвращением. - Вы из тех самых?!
- Угу! - хладнокровно подтвердил Прауд, наслаждаясь возмущением Раста. - То есть, вернее сказать, упаси меня бог! Но, видите ли, я не знаю, приходилось ли вам когда-нибудь воевать на истребителях...
Это был новый и весьма увесистый камень в огород одного из лидеров местного отделения Союза атавских ветеранов. Всем, кто только интересовался биографией Андреаса Раста (а этот попрошайка Прауд всюду совал свой нос), было известно, что Расту (к великому его сожалению) никогда не приходилось сражаться с врагами Атавии с оружием в руках, если не считать, конечно, одного сравнительно небольшого негритянского погрома. Хотя он в свое время (можете ему в этом поверить!) неоднократно и самым решительным образом добивался этой высокой чести. Проклятое малокровие (ну кто бы мог подумать!) навсегда закрыло перед ним величественные ворота к воинской славе. Но он старался быть примерным каптенармусом. И не его вина, что каждый раз, лишь только их собирались перебрасывать через океан, его, как на грех, переводили в другую часть.
Раст почувствовал, что еще немного - и он унизится до перебранки с человеком, стоящим неизмеримо ниже его на социальной лестнице. Но в этот миг Прауд вдруг побелел и изо всей силы вцепился, в рукав Раста:
- Смотрите!.. Смотрите, что делается!
- Боже мой! - ахнул трактирщик.
Маленький, стремительный, как стриж, истребитель не рассчитал при пикировании, со всего размаху врезался в крыло бомбардировщика, казавшегося снизу непонятно медлительным и неповоротливым, и они вместе стали падать вниз - и вспыхнувший, словно пакля, истребитель, и отломавшееся огромное, величиной с весь истребитель, крыло, и сам бомбардировщик, который тут же в воздухе стал разваливаться на куски.
Отдельно падало, нелепо вихляя, отбитое истребителем крыло с огненным, быстро разбухавшим цветком загоревшегося мотора и второе крыло, которое отломилось уже потом и падало с целым и не тронутым огнем мотором. Отдельно и непонятно далеко в стороне падало со все нарастающим воем хвостовое оперение. Отдельно падало, со свистом разрезая воздух, огромное, китоподобное тело фюзеляжа. Оно падало носом вниз, почти вертикально, словно старинная ладья, идущая ко дну мутно-серого воздушного океана.
Потом (это произошло, очевидно, спустя секунду-две, но тем, кто наблюдал снизу, показалось, что уже прошло много, страшно много времени) из фюзеляжа, который тоже стало облизывать чуть видное синевато-фиолетовое пламя, начали вываливаться, выпрыгивать в никуда, в воздух, протискиваться сквозь оба люка крошечные человечки. Только над немногими из них (это были летчики) вскоре раскрылись белые купола парашютов. Остальные кидались вниз без парашютов, широко раскинув беспомощные руки.
Онемев, потеряв способность двигаться, стояли на дне воздушного океана простые, совсем обыкновенные атавцы и впервые наблюдали не в кино или на раскрашенной картинке, а в жизни и над атавской территорией заурядную сцену заурядного воздушного боя. Они смотрели как зачарованные, и им казалось, что все это страшное - погибшее или неотвратимо гибнущее: и второй подбитый истребитель, и части разваливающегося в воздухе бомбардировщика, и военные летчики, которым удалось спрыгнуть с парашютами, и несколько десятков непонятно как очутившихся в нем штатских - женщин, стариков, детей - и военных, которые кинулись в бездну без парашютов, - все это падает томительно медленно, непостижимо плавно, мягко, как при трюковой киносъемке или в дурном сне.
И когда вся эта трагическая каша из людей, металла, огня и дыма еще только неотвратимо приближалась к жестокой атавской земле, внизу, над поблескивающими свежим снегом крышами зданий вдруг неслышно возникли уютные столбики пара, а потом в нестройном и разноголосом хоре завыли десятки сирен, возвещая жителям Кремпа, Монморанси и всей остальной округи, что пришла и на атавскую землю первая не учебная, не пробная, а настоящая, пахнущая порохом, кровью и смертью воздушная тревога.
И люди не успели еще сорваться со своих мест, чтобы кинуться со всех ног по домам, прятаться, как само небо словно разорвалось на части и в неописуемом грохоте встала над восточной частью Кремпа высокая черно-рыжая гора из дыма, пламени и железобетонных обломков и глыб. Это взорвалась тысячекилограммовая бомба, свалившаяся вместе с обломками бомбардировщика на мирный, ни в чем не повинный город Кремп. И это был конец благополучию полутора десятков семей, которые в этот миг потеряли свой кров, и конец жизни двух десятков членов этих семей, похороненных под развалинами их жилищ.
А тут еще вслед за первым бомбардировщиком рухнул наземь второй. И снова из него сыпались в серое небо люди без парашютов, и снова грохот бомбового взрыва, и снова осколки, и густая черно-рыжая пыль над тем местом, где только что было человеческое жилье...
Третий, четвертый и пятый истребители, третий и четвертый бомбардировщики упали в районе Монморанса, шестой истребитель и два бомбардировщика - на вокзал и на цистерны с горючим в Кремпе...
Между обоими городками мгновенно встала высокая, пухлая, с округлыми, точно у взрыва, краями стена очень густого дыма; а внутри нее, прорываясь наружу длинными торопливыми языками, гремело, ревело, клокотало яростное и беспощадное пламя.
Эта плотная, никак не поддававшаяся ветру завеса из лоснящегося, непривычно жирного и непостижимо черного дыма мешала жителям Кремпа смотреть, как горит соседний Монморанси, а жителям Монморанси - как горит Кремп. Но уже давно, страшно давно (минут восемь, не менее!) на оттаявших улицах и крышах обоих городков не оставалось ни одного зеваки. Все, кто только был в состоянии бежать, бежали сломя голову подальше от этого гремящего, воющего, пышущего огнем, смрадом и гарью ада, который только что был двумя тихими, старозаветными атавскими городками.
Толпы беглецов, стариков и молодых, отцов семейств, юношей, девушек, женщин с плачущими детьми, полуодетые, в пижамах и ночных туфлях хлюпали по холодной жиже талого снега, - все бежали в поле, в забитые снежными сугробами овраги и ложбины, в зону обманчивой безопасности.
Неизвестно, кто первый крикнул: "Война!" Очень может быть, что этот крик родился самостоятельно у многих и в самых различных местах. Известно только, что в несколько минут стремительный и неудержимый беспроволочный телеграф паники разнес это зловещее слово по всем близлежащим дорогам, и все поверили, что вот она и началась - война.
Одни говорили, что напали русские, другие, что корейцы, третьи давали голову на отсечение, что напали китайцы... А кто-то уже уверял, что его сосед Пиккль (ну, вы все его, конечно, знаете!) видел, как по Кремпу бегали какие-то измазанные люди, кричали "банзай!" и поджигали дома огромными коптящими факелами. Эта деталь - "огромные коптящие факелы", - вроде как бы и убеждающая, вызывала в то же время сомнения: а зачем, собственно, поджигать дома, которые и так горели, как свечки? И почему японцам, или кто они там, потребовалось уничтожить именно эти два незначительных населенных пункта?
И еще оставалось неясным, какие из сражавшихся самолетов принадлежали враждебному государству: бомбардировщики или истребители? Если бомбардировщики, то почему из них сыпались какие-то невоенные люди, женщины и дети? А если истребители, то почему они прилетели из центра страны? Разве мало по их дороге было понатыкано атавских зенитных батарей? И почему, наконец, и те и другие так удивительно напоминают самолеты самых распространенных атавских марок?
Но вскоре обнаружилось, что среди бегущих имеются атавские военные летчики, как раз из числа тех, которые только что спрыгнули с парашютами, и что одни из них спрыгнули с истребителей, а другие - с бомбардировщиков. И когда все узнали, почему бомбардировщики (бой еще продолжался) хотят во что бы то ни стало прорваться на север, а истребители получили приказ любыми средствами их не пропускать, уже привычный страх перед бомбами уступил место ужасу перед угрозой чумы, о которой никто из бежавших, если не считать летчиков, ничего еще до этого не знал.
В семи с половиной километрах к северо-востоку от Кремпа толпу беженцев остановил мощный заградительный отряд пехоты с приданной ему полковой артиллерией и минометами. Оказалось, что уже более двух часов Кремп и Монморанси объявлены угрожаемыми по чуме.

- На вашем месте я подумал бы сейчас о подвале, - сказал Прауд, когда под обломками рассыпавшегося бомбардировщика взорвалась первая бомба. - В подобных обстоятельствах хороший, глубокий подвал с капитальным перекрытием - предел мечтаний благоразумного человека.
Раст вышел из оцепенения.
- Что это такое? - стал он трясти Прауда за плечи с таким ожесточением, точно именно он, этот язвительный и невеселый человек в заплатанном комбинезоне и нес прямую ответственность за происходившее над городом воздушное побоище. - Я вас спрашиваю - это война? На нас напали?
- А черт его знает! Во всяком случае все эти самолеты - наши... Да перестаньте вы меня трясти!
- Наши?! Вы с ума сошли!
- Очень может быть... Хотя что-то не похоже. Но на вашем месте, Раст, я бы не рассуждал, а поскорее убрался отсюда подальше, в подвал.
"Раст!" Этот бездомный, этот нищий назвал его запросто - Раст! Не "господин Раст", а просто "Раст"! Словно они были с ним однокашники или коллеги по клубу.
Господин Раст чуть не задохнулся от ярости.
Но в это время стрельба наверху усилилась, несколько осколков, отвратительно жужжа, шлепнулось совсем близко, а один с хрустом пробил крышу "Розового флага". Тут уж не до амбиций! Раст сердито запыхтел:
- Вы что, Прауд, всерьез полагаете, что...
- Вот именно! Ну, я поехал... Терпеть не могу, когда в меня впиваются осколки!
Прауд завел свой "фордик", захлопнул за собой обшарпанную, поседевшую в боях со временем и невзгодами дверцу и уже стал выезжать на шоссе, когда неожиданное обстоятельство заставило его оставить мысль об отъезде. Дорожку, ведшую от гостиницы, в том самом месте, где она выходила на автостраду, деловито перебежала любимица миссис Раст - Бемби, хорошо упитанная черная кошка с ленивыми и загадочными зелеными глазами. В зубах она небрежно несла крысу.
- Насколько я понимаю, - злорадно заметил Раст, забывая на время об опасности, нависшей над ним и его домом, - насколько я понимаю, приметы не благоприятствуют вашему путешествию на север?
- Похоже, что да, - равнодушно согласился Прауд. - Но если у вас имеются какие-нибудь дела на севере, то вряд ли вы когда-нибудь найдете лучшее время для поездки.
Упал еще бомбардировщик и тоже подорвался на собственных бомбах. Это произошло метрах в четырехстах от "Розового флага". В гостинице посыпались стекла. Постояльцы, возбужденно глазевшие с балкона на воздушный бой и пожары, кинулись рассчитываться с госпожой Раст и, не дожидаясь сдачи, выскочили из гостиницы, расселись по машинам и укатили на север.
Впервые в жизни Раст не успел, да и не захотел проститься с клиентами. Сшибая с ног тех, кто попадался ему на пути, он ворвался в гостиницу. Его жена и насмерть перепуганные служащие со слезами метались вверх и вниз по деснице, ведшей из вестибюля на второй этаж.
- Все, что можно, - вниз, в подвал! Живо! - крикнул Раст, стараясь выглядеть как можно спокойнее. - Тащите вниз все столовое белье! Что? Да, грязное тоже... Только поаккуратней там!.. Ничего страшного!.. Вы видите, я нисколько не волнуюсь, а ведь я рискую целой гостиницей. Ничего, все будет в порядке... Мэри! - так звали его жену, - бери двух девушек и неси вниз все сверху, из шкапов. Только, ради бога, не увлекайся старьем и дрянью! Только самое ценное. Остальное снесем потом, если хватит времени... Дора! Вам придется заняться вещами, которые забыли в спешке наши клиенты. Это дело чести моей фирмы... Да не плачьте вы, в самом деле! Девушке, слава богу, сорок седьмой год пошел, а она чуть что - в слезы!.. Марта! Вам придется...
- А вы чего стоите, как афишная тумба? - накинулся он на Прауда, который все с той же неизменной и совершенно невыносимой кривой усмешечкой стоял в распахнутых настежь входных дверях, небрежно опершись о притолоку. Из-за его спины видна была густая толпа людей, которые, молча и тяжело дыша, бежали мимо "Розового флага" на север. - Помогайте, черт вас возьми! Помогите мне снести ящики с вином! Я вам хорошо заплачу! А потом мы с вами спрячемся в моем подвале...
- Я только зашел сказать вам, - отвечал Прауд, не меняя положения, - что если вы действительно собираетесь баллотироваться в мэры города, то вам, на мой взгляд, следовало бы отправиться в Кремп. Смотрите, все оттуда бегут, как ополоумевшие тараканы. А ведь там, наверное, уйма раненых. Надо кому-нибудь возглавить спасательные работы. Кандидат в мэры, который бросил свой дом, чтобы спасать жизнь и имущество избирателей, такой кандидат, можете быть уверены, сделается и сенатором.
- Идите к черту! - заорал в ярости Раст, лихорадочно хватая с длинной никелированной полки бутылки с вином. - Все вы такие, без-ра-бот-ные! Лодырь на лодыре, попрошайка на попрошайке! "Ах, нас не обеспечивают работой!" А когда ему предлагают работу, за которую щедро заплатят...
Несколько бутылок выпали из его жарких объятий и с грохотом ударились о паркет, одна с сочным звоном разбилась.
- Чего вы скалите зубы, - продолжал Раст плачущим голосом. - Чтоб вас преисподняя проглотила! Знаете, сколько стоила эта бутылка? Этому коньяку цены не было!
- Я думал, что вы, как видный общественный деятель, не побрезгаете поехать с бездомным бродягой, как вы счастливо выразились, в ваш родной город Кремп, чтобы...
- Вы едете в Кремп?! - Раст даже рот разинул от удивления. - Но ведь там бомбы... Нормальные люди оттуда бегут... Ах, да, понимаю, зачем зарабатывать честным трудом три, я бы даже сказал - пять, да, пять кентавров, если можно куда богаче поживиться в брошенных домах... Да нет, что вы, Прауд! - побледнел он, увидев, что тот, засучивая рукава комбинезона, медленно двинулся к прилавку. - Это я так, это я пошутил... Как это я сразу не догадался: у вас там, наверно, завелась зазноба...
Прауд плюнул, снова отвернул рукава и вышел на воздух. Толпа запрудила дорогу. Он завел машину и, возбуждая недоумение среди бегущих, повел ее прямо по полю в сторону Кремпа.
До ближайшего пожара было метров четыреста, не больше, и, конечно, начинать надо было бы именно с него. Но после подлых слов трактирщика Прауд опасался без свидетелей приблизиться к горящим домам. Любой "порядочный" обыватель, бросивший все и вся, чтобы спасти свою шкуру, мог обвинить его в мародерстве. Что ж, придется махнуть прямо в Кремп. Не может быть, чтобы на весь город не оказалось хотя бы двух-трех десятков порядочных атавцев, не поддавшихся панике.
Прауд выруливал с поля на шоссе (беженцы шли уже не так густо), когда услышал женский голос, окликавший, видимо, его. Это была Дора, та самая официантка из "Розового флага", которую Раст только что обличал в том, что ей якобы минуло сорок шесть. От быстрого бега ее пышные и красивые каштановые волосы растрепались, тронутые преждевременными морщинами щеки порозовели, и только глаза, большие светло-карие глаза Доры сохраняли свое обычное, зло-настороженное выражение.
- Возьмите меня с собой! - сказала она, запыхавшись, и бросила на сиденье рядом с Праудом большой бумажный пакет. Затем, опершись правой рукой о машину, она левой сняла сначала одну туфлю и вытряхнула из нее снег, потом другую. - Только куда это вы так далеко? Надо заглянуть вон туда, - она указала туфлей в сторону пожарища.
- Дора, что это у вас там такое? - строго спросил Прауд, кивнув на пакет.
- Простыни... Мои собственные, можете быть в этом уверены, - вспыхнула официантка. - Надо же будет чем-нибудь перевязывать... И одеколон и ножницы тоже мои... Как вам не стыдно!
В ее голосе послышались слезы.
- Дора! - сказал Прауд. - Пожалуйста, не сердитесь на меня. Я свинья. Я колоссальная свинья. А вы золотая душа. Кому сейчас в Атавии заботиться о честности, как не нам с вами, беднякам.
Массивная, несуразно плечистая и рослая, Дора удивительно легко и быстро забралась на заднее сиденье, и пока машина, буксуя в глубоком снегу, преодолевала эти несчастные четыреста метров, служанка Раста, сердитая и оскорбленная, успела разрезать на длинные полосы и свернуть в пухлые рулончики простыни с голубенькими метками "Д.С.", что означало - Дора Саймон. Так именовалась она в тех редких случаях, когда ее неудобно было называть просто по имени.
- Вы все еще на меня сердитесь? - спросил после паузы Прауд.
Дора не ответила.

Предыдущая страница 4 Следующая страница


5 Лазарь Лагин

- Неужели вы бросили свои вещи, не убрав их в безопасное место? Хотя бы в тот же самый подвал?
Ответа не последовало.
- Удивительно, как вас отпустили эти милые старички Расты. Не может же быть, чтобы все их барахло уже успели снести вниз.
Дора снова промолчала.
- Умеете ли вы перевязывать? - продолжал свои расспросы Прауд, нисколько не обижаясь на ее молчание. - Вообще обращаться с ранеными? А то еще увидите кровь - и бряк в обморок! Такая плакса...
- Не беспокойтесь.
- Я не беспокоюсь, - рассердился Прауд. - Не хотите отвечать и не надо.
- Умею, - сказала Дора. - Полтора года практики. Хватит? - Она помолчала и самым безразличным тоном, на который только была способна, добавила: - Во Франции, Бельгии и Германии, если хотите знать...
- Ого! - обрадовался Прауд. - Коллега!
- Ну да, - сказала Дора. - Сейчас вы скажете, что тоже были санитаром.
- Не похоже?
- Ни капельки.
- Обидно. Может быть, вы перестали бы тогда дуться на меня. А мне казалось, что я вас видел раньше.
- Видели. Я вам подавала утром ваш несчастный бутерброд с котлеткой. Вы его жевали, словно это был бифштекс.
- Должен вас поздравить: вам удалось выбрать для меня самый ничтожный из всех бутербродов.
- Много вы понимаете в бутербродах!
- Зато я с детства разбираюсь в вопросах сытости. Я остался голоден, как двадцать тысяч волков.
- Ну, уж и двадцать тысяч!
- Вспомнил! Я вас встречал в Страсбурге!
Он никогда не бывал в Страсбурге, но ему очень хотелось, чтобы она отвлеклась от мыслей о нанесенной ей незаслуженной обиде.
- Вы бывали в Страсбурге? - оживилась Дора. - Правда, красивый город?
- Меня привозили в этот красивый город. Я там лежал в госпитале. - Это была сущая неправда. Он лежал в госпитале в городе Мец.
- Нет, - сказала разочарованно Дора, - в Страсбурге наш госпиталь не стоял. Наш госпиталь базировался в Меце. Есть такой город во Франции, называется Мец. Так себе город.
- Ого! - рассмеялся Прауд. - Я и в Меце лежал. В декабре сорок четвертого.
- Всюду вы лежали! - фыркнула, в свою очередь, Дора. - Когда же вы воевали?
- В остальное время... А где вы обучались перевязывать? На медицинском факультете Эксептского университета?
- Ну, конечно, - снова фыркнула Дора. - Как раз вместе с дочками трех миллионеров. Вон тут они, а тут же рядышком я... И в стирку белье мы брали с ними на пару... И когда у них, бедняжек, провалилась крыша в лачуге, я взяла их к себе, во дворец... - Она согнала с лица улыбку и переменила тон: - Я полагаю так: одеколон и ножницы возьмете вы. Бинты будут у меня. - И, сунув в карман его комбинезона флакон и ножницы, приготовилась выбираться из машины.
Горели три коттеджа. Обуглившиеся балки, оконные рамы, измятые, потерявшие свой обычный лаковый блеск обложки журналов, покореженные остатки телевизора - все это, вышвырнутое взрывом, валялось на оттаявшей, бурой поверхности аккуратных, любовно возделанных клумб, украшавших фасад одного из горевших зданий. Если выражаться точнее, следовало бы сказать: бывший фасад, потому что передней стены не было. Сквозь провал виднелась, словно в разрезе на строительной выставке, двухэтажная коробка, разбитая на несколько клеточек-комнат, в которых только что теплилась жизнь людей, которым не было дела ни до Атлантического пакта, ни до арабской нефти, ни до малайского каучука, ни до государственного строя в других странах. Правда, им нравился генерал Зов, но они думали о нем только в те короткие минуты, когда субботним вечером разглядывали в свежем номере журнала его многочисленные фотографии. "Такой парень, можете быть спокойны, задаст перцу этим большевикам, если они вдруг попрут на нашу Атавию!" Сейчас было весьма затруднительно узнать их мнение о войне и генерале Зове, потому что их уже не существовало.
Человек с голым, покрасневшим от холода черепом, очевидно глава погибшего семейства, стоял неподалеку с одеялом подмышкой, глядя на развалины своего дома стеклянным, неподвижным взглядом, и странно улыбался.
- Господин Олькотт, голубчик! - выскочила из машины Дора. - Какое несчастье! Неужели госпожа Олькотт?.. И Бобби?.. Хотя нет, Бобби сейчас должен быть в школе... Боже мой, у вас кровь на спине! Вы ранены? Сейчас я вас перевяжу...
- Бобби тоже был там, - улыбнулся Олькотт. - У него была повышенная температура, и он сегодня не пошел в школу... Я его сам не пустил в школу. Правда, смешно?
Влажный ветер колыхал кончики его тщательно повязанного галстука и вырвавшиеся на волю занавески соседних уцелевших домов.
Дора стащила с безучастно улыбавшегося Олькотта окровавленный пиджак, задрала ему на голову сорочку: рана была пустяковой.
- Куда вы?! - крикнула она Прауду, бросившемуся к ближайшему сараю. - Дайте мне сначала одеколон и ножницы.
- Спросите у него, где они были в это время, - сказал Прауд. - Может быть, их еще можно спасти.
- Где они были, когда это все произошло? - спросила Дора у Олькотта.
Он молча показал в сторону дома. Большего от него нельзя было добиться. Он покорно стоял, пока Дора его перевязывала, не сопротивлялся, когда она усаживала его в машину. Он ни разу не посмотрел на Прауда, который, прихватив в сарае лопату, лом и топор, кинулся по лестнице с пылавшими перилами во второй этаж.
Но только Прауд сделал по ней первые пять-шесть шагов, как она покачнулась и стала медленно оползать вниз. Еле успел Прауд выскочить из развалин, как и лестница и перекрытие второго этажа обрушились, взметнув тучу пыли и искр. Огонь вспыхнул, словно в него плеснули бочку бензина.
Подбежала Дора, оттащила оглушенного Прауда в сторону.
- Здесь уже больше ничем не поможешь. Побежим к дому Грехэмов... Дайте мне топор.
В пустой оконной раме" соседнего уцелевшего коттеджа показалось чье-то испуганное лицо.
- Эй, вы там! - закричал ему Прауд. - Хватайте что-нибудь подходящее и спускайтесь поскорее к нам! Будем спасать Грехэмов.
Он никогда и в глаза не видел никого из этих Грехэмов, но сейчас убил бы на месте человека, который не пошел бы с ним спасать Грехэмов.
- У нас в доме выбило все стекла! - жалобно отвечал человек из уцелевшего коттеджа и скрылся в глубине комнаты. Через несколько мгновений он выбежал на улицу с каминной кочергой.
- У нас выбило все стекла, буквально все стекла! - повторил он. - Ужас какой - абсолютно все стекла! И меня чуть не убило куском известки... Весь паркет завалило известкой!
Вместе они взломали заклинившиеся двери дома Грехэмов и тут же по ту сторону дверей обнаружили самого Грехэма и двух его ребят, которые чуть не задохнулись под тучным телом своего отца. Зато они совсем не обгорели. Мистер Грехэм был без сознания.
Пока Дора приводила его в чувство, а мужчина с кочергой бегал скликать на помощь соседей из уцелевших домов, Прауд повел упиравшихся и рыдавших ребят в свою машину. С ними было очень трудно справиться: крепкие и рослые ребята - мальчику лет одиннадцать, девочке, очевидно, годом меньше. Два раза им удалось вырваться из его рук. Быть может, их пугал этот неизвестный мужчина в комбинезоне с измазанным сажей и кровью лицом. Как бы то ни было, но именно это их отчаянное и бессмысленное сопротивление и спасло им жизнь.
Когда Прауду удалось, наконец, оторвать их от стонавшего Грехэма, он услышал громкое и беспрерывное хрипение автомобильного гудка, который узнал бы среди тысяч других. Это был гудок его машины.
"Этот Олькотт окончательно очумел! - подумал он с раздражением. - Как бы его не пришлось отвозить в сумасшедший дом!.."
Затем послышалось урчание включенного мотора.
"Еще угонит машину бог весть куда!.."
Прауд вообще не любил, когда кто бы то ни было садился за руль его "фордика": для посторонних рук это было слишком хрупкое и дряхлое создание.
Он метнулся в ту сторону, где темнел на отсыревшем снегу испытанный помощник и друг его многолетних странствований. Ребята испуганно заорали. Не в силах противостоять его сильным и нетерпеливым рукам, они повалились на снег.
А тем временем машина, управляемая Олькоттом, с треском и фырканьем дернулась с места и помчалась прямо на своего хозяина. Прауд замахал руками, стал кричать Олькотту, чтобы тот остановил, немедленно остановил машину! Но Олькотт не слышал его. Он никого и ничего не слышал, весь во власти замысла, который казался ему чрезвычайно удачным и многообещающим.
Не снимая пальцев с кнопки надрывно завывавшего гудка, он, не доехав метров пятидесяти, резко свернул вправо от бежавшего ему навстречу Прауда и на полном ходу, сквозь раскаленный кирпичный барьер обвалившегося фасада въехал в полыхающее чрево своего гибнущего дома.
Прауд остановился лишь у самой кромки огня, и ему поэтому хорошо было видно, как Олькотт, не сбавляя скорости, погнал машину по дымившемуся ковру, по охваченному синими язычками пламени покоробившемуся дешевому паркету, сквозь легко раздавшуюся в стороны и рассыпавшуюся дверь на кухню, где безразлично и ненужно поблескивала на полках хорошо начищенная алюминиевая, медная и никелированная посуда. Он увидел, как машина с размаху ударилась о заднюю стену и как в глухом и шуршащем громе обрушившегося камня развалилась и упала вниз державшаяся еще часть потолка, искалечив уже мертвого Олькотта и окончательно доковеркав машину, в которой он совершил свой последний рейс.
Так Прауд превратился в пешего безработного. Отныне ему предстояло унижаться на дорогах, упрашивая шоферов попутных машин подбросить его до ближайшего населенного пункта. Отныне ему предстояло с опасностью свернуть шею или получить пулю в затылок, вскакивать в пустые вагоны товарных поездов, спасаться по крышам гремящих вагонов от кондукторов и полицейских, гоняющихся за безбилетными с яростью и упоением охотников за тиграми. Отныне ко многим его заботам прибавилась еще забота о крове для ночлега, потому что машина, на худой конец, служила ему и жильем: кабина - для спанья, багажник - для хранения белья, а также "приличной" пары обуви и костюма, в который он облачался, отправляясь на переговоры насчет работы.
Прауда словно током ударило.
Как он мог забыть о костюме и ботинках?! Как он мог стоять, ничего не предпринимая, когда там, в огне пропадает его единственный шанс на работу?
Прауд плюхнулся в оттаявший снег, чтобы хорошенечко вымочить комбинезон, ботинки, носки, горстями стал запихивать плотные, чтобы подольше таяли, комки снега себе за пазуху, за шиворот, под кепку, в ботинки, вывозил в талой воде шарф, повязал им лицо по самые глаза и с ломиком в одной руке и лопатой в другой бросился, задержав дыхание, в огонь.
Кто-то испуганно пискнул сзади него. Это девочка Грехэма, подглядывавшая из-за угла другого дома за страшным, похожим на разбойника, измазанным незнакомым дядей, побежала рассказать тете Доре, и своему брату, и отцу, что господин Олькотт въехал в машине прямо в огонь, а следом за ним туда же вбежал тот самый измазанный дядя, похожий на разбойника.
Прауд вынырнул из этого пекла в дымящемся комбинезоне. За эти полторы-две минуты он устал так, словно сутки проработал без отдыха. Он кашлял, у него-слезились глаза, голова кружилась, но он был счастлив. Быть может, впервые за многие годы он был так счастлив: что бы он делал, если бы остался без своего "приличного" костюма, без своих "приличных" ботинок, да и без запасного комбинезона! Без белья, в крайнем случае, можно обойтись. Обходился. Ах, как все-таки ему повезло, что удалось спасти костюм, и обувь, и белье, и комбинезон!
Он стоял в луже талого снега, крепко прижав к себе спасенный скарб, упиваясь своим счастьем, не обращая внимания на битву, гремевшую высоко над его головой, на пожары, на людей, бежавших на север.
- А где ваша машина? - услышал он вдруг голос Доры. Он и не заметил, как она оказалась рядом. - ...И мистер Олькотт?
- Нет их больше, - сказал Прауд, снова опускаясь на землю со своих бедных и невысоких небес. - И машины и Олькотта.
- Значит, это правда?! - всплеснула она руками (они были у нее в крови и саже). - Я думала, что девочка врет, она любит иногда приврать... Значит, это правда?
- Это правда, - подтвердил Прауд. - Он, видимо, совсем лишился ума... Откопали жену Грехэма?
- Нет еще. Они ее откапывают вдвоем, муж и господин Суук, который с кочергой.
Только сейчас Прауд обратил внимание, что в воздухе осталось всего три бомбардировщика.
- Ого! - удивился он. - Всего три! А остальные где?
- Они все время только и делают, что стреляют, падают, взрываются, падают и взрываются на собственных бомбах, - сказал Дора. - Неужели вы не заметили?
- Я ничего не заметил, - ответил Прауд. - Меня здорово отвлекли этот Олькотт и Грехэм с детьми. У него очень крикливые дети, у этого Грехэма...
- Бедняжки, - сказала Дора, - мамы у них уже больше нет...
- А ну, сударь, - обратился Прауд к молодому парню в щегольской шляпе. Тот не знал, что ему делать с использованным огнетушителем. - Бросайте-ка вашу красивую игрушку, пока она вам не оттянула руки, да берите вот этот изящный прутик, - он подал ему свой лом, - и давайте помаленечку приподнимать эту бывшую балку...

Бой над Кремпом затухал. В воздухе оставалось всего три самолета 127-й эскадрильи. А с севера уже приближались первые, пока еще совсем крохотные и смутные, треугольнички подкрепления, шедшего на помощь истребителям. И еще две эскадрильи были на подходе. Их не мог еще обнаружить Линч, но летчики-истребители знали, что им все время будут подбрасывать подкрепления, и они сражались поэтому все напористей и со все возрастающей уверенностью. Бомбардировщики с каждой минутой становились все менее опасными: в боеприпасы, и горючее, и выдержка были у них на исходе. Они еще крепились, еще держались сомкнутым строем, но было ясно, что надолго их не хватит.
Лишь только вдали у самого горизонта показались новые группы истребителей (их было много, эскадрильи две, не меньше), оба ведомых самолета Линча, словно сговорившись, нырнули в тучи, спустя две минуты вынырнули несколько южнее Монморанси и стремительно пошли на посадку.
Им удалось приземлиться. Проделав глубокие черные борозды на хрупком сером насте, они остановились. Закопченные, исковерканные и продырявленные осколками и очередями крупнокалиберных пулеметов, они еще как бы пытались отдышаться после выдержанного ими побоища, тяжело вздрагивая еще не окончательно замершими пропеллерами, когда над ними появились три самолета и с бреющего полета сбросили на них сразу чуть поменьше тонны напалма. И все было кончено.
Только одному человеку (он был без пиджака, ободранный, лысый, в толстых очках) чудом удалось выскочить из охваченного ревущим огнем бомбардировщика. Его тут же уложили с воздуха пулеметным огнем и тоже сожгли напалмом.
От всей мятежной эскадрильи оставался теперь только флагманский самолет. Половина его экипажа была перебита. Остальные работали быстро, молча, безотказно, безучастно и думали о том, что вот, кажется, и все, конец. Хорошо было бы, конечно, прикончить Линча и попробовать сдаться. Но второй пилот и штурман погибли еще в самом начале сражения, у штурвала оставался только сам Линч, и все понимали, что на чужие жизни ему в высокой степени наплевать, а свою он сейчас уже ни во что не ставит, потому что уж кого-кого, а его определенно ждал военный суд и расстрел.
А потом они увидели, как оба ведомых самолета покинули строй, как они приземлились и как их тотчас же накрыли и сожгли напалмом. Теперь вся их надежда, еле мерцающая, была на того, кого они за минуту до этого мечтали прикончить.
Линч с чугунным лицом выслушал доклад о судьбе сбежавших бомбардировщиков.
- Попробуем пробиться, - пробурчал он и поднял самолет круто вверх, в самую гущу туч.
За ним ринулись десятка полтора истребителей. Они встали перед ним с боков, сзади, над ним и под ним в несколько ярусов. Чья-то шальная очередь вывела из строя его левый мотор. Мотор задымился, из-под его дребезжащего кожуха вытекло плоское тонкое пламя, нерешительно лизнуло крыло, как бы сомневаясь, достаточно ли легко горит краска, которой оно покрыто, отступило, еще раз лизнуло, на этот раз уже решительнее и дальше, снова отступило, чтобы уже затем окончательно захлестнуть всю плоскость до самого фюзеляжа.
Линч швырнул свой самолет вниз, почти по вертикали, но сбить огонь не удалось. Да и что прибавилось бы, если бы удалось потушить этот пожар, когда вот она была - смерть; совсем рядом, в нескольких летных секундах. Чтобы растянуть эту дистанцию до нескольких минут, он пошел на приземление.
Совсем близко и очень быстро промелькнули под ним окутанные лоснящимся дымом цистерны, горящий вокзал, около которого копошились крошечные фигурки пожарных с тоненькими, как волос, брандспойтами в почти невидимых руках, десятки больших и малых зданий, охваченных пламенем и разрушением, просторная и безлюдная площадь с восьмиэтажным зданием "под небоскреб", остатки его самолетов и тех, кто из них выпрыгнул, аляповатое, с нелепо толстыми колоннами здание кинотеатра "Сплендид палас", кирпичная церковь, тускло поблескивавшая темно-зеленой масляной краской, еще одна церковь, белая "под мрамор", и еще одна, цвета которой Линч не успел заметить, потому что он боялся (боялся!) напороться на высокую кирпичную трубу велосипедного завода. Еще одна труба и еще одна...
Потом под плоскостями его самолета выскочили ему навстречу и умчались назад автострада в неубранном грязном снегу, походившая на вспененную реку во время ледохода, какие-то будки, небольшой поселок с полутора десятками коттеджей, из которых три были в огне, и кругом, насколько хватает глаз - снег, снег, снег, по которому подполковнику Линчу (он это прекрасно понимал, он только это, собственно, по-настоящему и понимал) никогда уже не пройтись ни пешком, ни на лыжах. Значит, ему сейчас умирать, а всем тем, кто там, внизу, под ним, еще жить? Чем же они лучше его?..
Он увидел несшийся ему навстречу дом с вывеской, лениво раскачивавшейся над подъездом. Он узнал этот дом: гостиница "Розовый флаг"... Розовый флаг... Родина... Что за нелепое слово - "ро-ди-на"?.. Ничего не говорящее слово... Ему нет дела до родины... Ему нет сейчас никакого дела до тех, кто ее населяет и останется жить после того, как он, подполковник Линч, умрет. Ему нет дела до тех, кто там внизу, под ним, в безопасности, на земле, кто заинтересован лишь в том, чтобы обреченный на гибель самолет благополучно пролетел над крышей его дома - и пусть его разбивается вдребезги где угодно, лишь бы подальше от крыши его дома...
То есть как это ему нет до них дела?.. Именно до них-то у него, подполковника Линча, и было дело. Утащить бы с собою в могилу, в небытие, в тартарары все живое, всех, кто еще собирается есть, пить, спать, плодиться, жиреть, зашибать кентавры, делать карьеру, властвовать, наряжаться, разъезжать по курортам, по завоеванным европам, после того как он, подполковник Линч, перестанет существовать.
Он направил свой бомбардировщик на мчавшуюся навстречу гостиницу и врезался в нее со скоростью четырехсот пятидесяти километров в час...

Белую эмалевую вывеску с нежным сиреневым бордюром и толстыми, выпуклыми золотыми буквами "Розовый флаг" взрывом отшвырнуло далеко в сторону, и это было первое, что бросилось в глаза Доре и Прауду, когда они прибежали к месту, где только что взорвался бомбардировщик. Там, где сорок с лишним лет красовалась гостиница, была теперь большая воронка и груда скрюченного металла, от которого несло смрадом горящей масляной краски.
А метрах в пяти от края воронки по щиколотку в горячем щебне яростно копался Андреас Раст, чудом сохранившийся хозяин уже не существовавшей гостиницы.
Он остался жив, потому что за несколько минут до взрыва вышел поискать эту сварливую Дору: надо было перетаскивать в подвал пианино и не хватало рабочих рук.
Теперь он рылся в этой жуткой яме с неистовым упорством одержимого. Он понимал, что не осталось у него ни гостиницы, ни жены, ни общественного положения и что, сколько бы он ни ворошил этот мусор и тлен, ему не выкопать потерянного... Устав, он присел на краешек воронки, обрамленной невысоким валом, точно здесь врезался в землю прилетевший из черных глубин мирового пространства гигантский метеорит.
Мимо, по автостраде, теперь уже с севера на юг, сумрачно возвращались в родные места беженцы, отчаявшиеся прорваться из зачумленной зоны. Их было много, очень много. Но никому и в голову не пришло свернуть с дороги и утешить Андреаса Раста.
Господин Андреас Раст (мы просим разрешения по-прежнему величать его господином, хотя он и потерял гостиницу) еще не знал о чуме. То есть он знал, что она угрожает жителям района Кинима и Мадуа, но еще не успел узнать, что и Кремп и Монморанси тоже оказались в зачумленной зоне.
Он не удивился, что никто не пришел помочь ему откапывать его уже не существовавшие богатства. Каждый сам за себя. Да и вообще господин Раст был не из тех, кто нуждается в утешениях.
- Уйди, неблагодарная тварь! - прогнал он Дору, когда та вся в слезах бросилась помогать ему в его бесполезных раскопках. - Проклятая материалистка! Мало я тебе платил?..
Ну, конечно же, он платил ей мало, очень даже мало, но был убежден, что большего она и не заслуживает. И стыдно было с ее стороны оставаться живой и невредимой, когда гостиница и жена Раста погибли. О погибших официантках он, разумеется, не думал.
Наверное, Раст ударил бы Дору, не оттащи ее в сторону Прауд.
- А ну его, Дора! - примирительно сказал бывший летчик. - Ведь вы для него не человек.
- И ты, бродяга, уйди! Ты тоже для меня не человек! - закричал потерявший самообладание Раст. - Негодяй! Нищий! Коммунист! И этого бродягу я собирался накормить бесплатным обедом!
Прауд молча взял Дору под руку, и они ушли.
Когда они были уже на автостраде, он сказал ей:
- Сейчас я его утешу, - и, обернувшись в сторону воронки, крикнул: - Бросьте копать, Раст! Вы забыли о страховке. Бегите к страховому агенту, пока у него не собралась большая очередь.
И они продолжали свой путь, больше ни разу не оглянувшись. Но если бы они оглянулись, то убедились бы, что Прауд был прав: Раст вытер руки о грязный носовой платок и поплелся в Кремп разыскивать страхового агента.
Еще в пути он узнал, что и Кремп и Монморанси также объявлены зачумленными. А первое, что он услышал, когда добрел, наконец, до города, были пущенные с легкой руки профессора Патогена слухи, что взрыв в Киниме - дело рук "красных".
Так вот кого Раст должен был винить в несчастьях, обрушившихся на него! Не было бы этих "красных", не было бы и взрыва в Кремпе, не разбежались бы крысы, не разлетелись бы жуки, не взбунтовалась бы 127-я эскадрилья, не произошел бы воздушный бой над Кремпом, и не погибли бы его гостиница и его жена, и не было бы этой леденящей душу опасности чумы!
Когда-то, - и это было много раз, - он, ругая на все корки "иностранных агентов", в глубине души не очень-то верил, что именно они виноваты в бедствиях, которые им приписывались благонамеренными атавцами. Но сейчас господин Раст твердо знал: все ужасы последних суток и еще многих суток, которые впереди, целиком на совести "красных", этих смутьянов, бунтовщиков, подозрительных иностранцев, проскользнувших прошлым вечером где-то совсем близко от Кремпа. Черт возьми! Да ведь какие-то иностранцы ночевали прошлой ночью в его бедном "Розовом флаге"! Они были не менее подозрительны, чем любые другие иностранцы, о чем-то между собой переговаривались на каком-то иностранном языке, сторонились общей беседы, ушли спать, не дождавшись ее конца, словно им все уже было известно задолго до того, как здесь было высказано, первое слово. Разве они не могли подорвать Киним и выпустить на волю злые силы ада? Конечно же, это они!
Так он и сказал Дэву Дрэйку, редактору местной еженедельной газеты и внештатному корреспонденту агентства "Новости", а тот немедленно передал эту сенсацию по военному телеграфу в Эксепт. Вечером соображения господина Андреаса Раста, одного из виднейших граждан города Кремпа, жертвы происков агентов "некоего иностранного государства", были в изложении Дрэйка размножены на страницах нескольких сот крупнейших газет Атавии и Полигонии.
Как видите, Раст довольно быстро сумел взять себя в руки. Он воспрянул духом, убедившись, какой увесистый политический козырь швырнул он на стол, за которым решались в эти дни не только карьеры подобных ему провинциальных политиканов, но и дела куда поважнее.
Но, будучи человеком, лишенным воображения и свидетелей, Раст нашел приметы супругов Гросс недостаточно впечатляющими и изобразил наших скромных героев более молодыми, красивыми, подозрительно хорошо одетыми, сорившими деньгами, которые таким людям легко даются... А может быть, Раст убоялся, как бы по точно описанным приметам их бы вдруг не поймали и не выяснилось бы, что они во время взрыва находились далеко от Кинима. Как бы то ни было, но иностранцы, о которых поведал Дрэйку, а через его посредство и всей стране Андреас Раст, мало напоминали супругов Гросс.
Уже вечером того же дня акции Раста поднялись так высоко, что он, пожалуй, не раз подумал бы, прежде чем ответить, чего бы ему более хотелось - снова стать владельцем "Розового флага" и мужем Мэри Раст (если бы это вдруг стало возможным) или продолжать оставаться "одной из первых жертв красных" и т.д.
Из главного правления Союза атавских ветеранов Раст получил телеграмму с предложением длительной и хорошо оплачиваемой агитационной поездки по стране сразу после того, как будет снят карантин с Кремпа.
Конечно, он согласился. Это обещало ему всеатавскую известность, кучу денег и теперь уже окончательно и бесповоротно блистательную политическую карьеру.
Между делом он повидался с агентом страховой компании, в которой были застрахованы и "Розовый флаг" и госпожа Раст. Агент заверил безутешного предпринимателя и супруга, что дело его бесспорное и что, как только снова наладится бесперебойное железнодорожное сообщение с Эксептом, господин Раст незамедлительно получит сполна причитающиеся ему страховые премии за обе потери полноценными кентаврами.
Словом, все оборачивалось для Андреаса Раста в высшей степени благоприятно.

_ЧАСТЬ ВТОРАЯ_

_1_

Вернемся теперь к нашим старым друзьям - профессору Гроссу и его супруге.

Предыдущая страница 5 Следующая страница


Атавия Проксима 6

Как помнит, вероятно, читатель, мы расстались с ними в тот неприятный момент, когда они, выскочив из-под обстрела заградительного кордона, впервые услышали из уст Онли Наудуса, которого они только что обнаружили в своей машине и перевязали, страшное слово - "чума".
- Вы, кажется, сказали "чума"? - переспросил профессор, сразу перестав доверять своим познаниям в атавском языке. - Чума, это такая болезнь, насколько я понимаю?
- Конечно, - удивился его неосведомленности раненый. - Это любому ребенку известно, что чума - болезнь.
- Кажется, заразная? - продолжал уточнять профессор, чувствуя, как у него начинают шевелиться волосы на голове.
Наудус утвердительно всхлипнул:
- Очень... Страшнее холеры...
- И много уже от нее умерло? - спросил профессор после затянувшейся паузы.
- Не знаю... Я ничего не знаю... Эта чума, как снег на голову... - Наудус разрыдался, как ребенок.
Фрау Гросс, плохо знавшая атавский язык, все еще не понимала страшного смысла этого разговора. Она хотела успокоить раненого, погладить его. Но муж с таким ужасом крикнул "не трогай!", что она чуть не лишилась чувств.
- Гросс, голубчик, что это с ним такое? Почему его нельзя трогать?.. Что он, зачумленный, что ли?..
- Именно!.. Зачумленный! То есть очень может быть... То есть, кажется...
Фрау Гросс ахнула, побледнела, покраснела, снова побледнела и стала торопливо вытирать свои руки о пальто, потом о носовой платок, потом схватила руки мужа и их тоже стала вытирать тем же платком, потом выхватила из сумки флакон с одеколоном...
А Наудус все бормотал сквозь всхлипывания:
- Я ведь просил не дотрагиваться до меня... Я ведь так вас просил!..
- Да перестаньте вы, наконец, хныкать! - прикрикнул на него профессор. И уже другим тоном спросил: - Вы из Монморанси?
- Из Кремпа, - отозвался раненый. - Я ездил по делам, а проживаю в Кремпе...
- И много там больных чумой?
- В Кремпе?
- Там, куда вы ездили.
- Не знаю, сударь, честное слово, не знаю... Кажется, пока ни одного...
- То есть как это ни одного?.. Да вы говорите все как есть... Теперь уже скрывать ни к чему.
- Я ничего не скрываю... Говорят, будто бы из Кинима вчерашней ночью разбежались чумные крысы...
- Крысы? - Гросс вспомнил стайки крыс, недавно перебежавшие автостраду.
- Крысы, - подтвердил Наудус. - И майские жуки...
Гросс с облегчением подумал: как хорошо, что он не занялся ловлей майских жуков.
- А я-то просила тебя поймать жука! Ах, дура старая! - заохала госпожа Гросс.
- ...И вот сейчас весь наш округ объявлен угрожаемым по чуме, - виновато заключил Наудус и снова стал всхлипывать.
Профессор оживился:
- Слушайте вы, нервная барышня, не сможете ли вы мне объяснить, зачем вы хватали этих крыс руками?
Наудус вздрогнул от отвращения:
- Что вы! Я, может быть, год вообще не видел ни одной крысы... И никто из тех, кто со мной бежал, не видел... И этих майских жуков...
- Ну, это уже немножко веселей, - пробормотал Гросс по-немецки не столько для себя, сколько для жены... - А вы не врете? Впрочем, зачем вам врать... Нет, право, оказывается, совсем не так уж и страшно. - Профессор повеселел. - И возвращаться нам как раз через Кремп... Вот мы вас и подвезем... Торопиться некуда. Тем более, что, судя по всему, мы и сейчас уже находимся вазоне карантина.
- Зачем вы так шутите! - взмолился Наудус. - Если бы здесь был карантин, нас бы свободно пропускали сюда, а не расстреливали бы как, - он поискал сравнение, - как каких-нибудь корейцев.
- А корейцев расстреливать можно?
По правде говоря, Наудусу как-то не приходилось задумываться над этим вопросом. Но по тому, как мрачно усмехнулся профессор, задавая этот пустой, как казалось Наудусу, и совершенно посторонний вопрос, он сообразил, что следует ответить отрицательно. Так он и сделал.
- Так вот, - сказал профессор, - как это ни печально, но скорее всего я все-таки не ошибаюсь. По дороге сюда, ближе к Кремпу, я совсем недавно видел и бегущих крыс и летящих майских жуков... Только, пожалуйста, без паники!
- М-м-м! - страдальчески промычал Наудус. - Все, все пропало!
- Паника! - неодобрительно заключил профессор. - При ваших плечах и бицепсах вы могли бы быть больше мужчиной и меньше истеричкой. Есть на свете, слава богу, медицина, имеются врачи, противочумная вакцина, больницы...
- А деньги? - тихо спросил раненый и вдруг сорвался на визг. - Деньги на свете тоже имеются?.. Не у Перхотта, не у Падреле или наших кремпских богачей, а у Онли Наудуса, у вас, у этой старой дамы... Хотя нет, у вас, пожалуй, хватит. Ишь как разоделись! Настоящая шерсть. Английская, наверно... И машина у вас дорогая... А у меня?.. У меня и вовсе нет никакой машины... Что прикажете продать, чтобы раздобыть кентавров на вакцины, на докторов? Да еще на двоих!
- На жену? - заинтересовался Гросс.
- На невесту, - смутился Наудус и покраснел как мальчишка. - Но это все равно... Я имею в виду данный случай.
- Конечно, - согласился профессор. - В данном случае это все равно.
Фрау Гросс посмотрела на раненого с удвоенной симпатией.
- Что я продам? - повторил Наудус с отчаянием в голосе и сам себе ответил: - Нечего мне продавать.
- А у вашей невесты? - участливо спросила профессорша.
Наудус горько рассмеялся:
- Все, все пропало!
- Опять паника! - сказал профессор. - Чума, знаете ли, не предмет для наживы. Она косит всех подряд: и тех, у кого миллиарды, и тех, у кого в кармане ноль целых ноль десятых кентавра... Тут уже не до коммерции.
- Вы, верно, с луны свалились?.. Или...
- С луны, конечно, с луны, - торопливо перебил профессор его дальнейшие догадки. - Но скажите мне, почему бы вам не призанять на время несколько кентавров?
Наудус безнадежно замотал головой, давая понять, что на этот выход ему рассчитывать не приходится.
- В крайнем случае, - сказал Гросс, - если вам уже совсем никак нельзя будет раздобыть денег, мы вам сможем одолжить на такое неотложное дело, конечно, если это будет в пределах наших финансовых возможностей... Поехали в Кремп?
Наудус от изумления разинул рот:
"Странно, очень странно! Человек, не спросясь, забрался к ним в машину, подвел их под пули, заразил ("Возможно, заразил", - торопливо успокоил он самого себя) чумой, а они предлагают ему взаймы денег! Конечно, в этом есть с их стороны какой-то расчет, но какой именно?.."
Они не успели еще сделать и мили, как услышали тоненькое приближающееся жужжание.
- Жуки! - воскликнули в один голос супруги Гросс и Наудус и стали закрывать окна машины. - Майские жуки!.. Целый рой!..
- Может, все-таки, поймать жучка-другого, а, фрау Гросс? - через силу пошутил профессор, чтобы поднять настроение жены, и перевел машину на полный газ.
Но, несмотря на то, что машину от бешеной скорости швыряло из стороны в сторону, жужжание неумолимо приближалось, росло, густело и вскоре заполнило громовым ноющим рокотом все кругом.
- Хороши жуки! - облегченно рассмеялся давно уже улыбавшийся профессор. - Самые натуральные самолеты. Бомбардировщики! Один, два, три, четыре...
Все трое высунулись из вновь раскрытых окон машины и с наслаждением вслух, громко, как дети, только что овладевшие упоительной тайной счета, считали гремевшие над ними самолеты, счастливо подмигивая друг другу, словно это было бог весть какое счастье и невидаль наблюдать, как мчатся в безопасности над атавской землей атавские металлические чудища, предназначенные для убийства и разрушений во славу кентавра.
Бомбардировщики прогремели, постепенно затихая, пока не растаяли в узеньком грязно-голубом зазоре между унылой, серой пеленой поля с маленькими серыми зубчиками домов на самом горизонте и низкой темно-сизой кровлей тяжких сплошных туч.

- Значит, в Кремп? - переспросил профессор. - Едем в Кремп.
- Только где мы там остановимся? - фрау Гросс озабоченно пожала плечами. - В гостинице нам сейчас уже нельзя. Все-таки мы вроде как бы заразные. Зачем людей заражать...
- Это ты права, - согласился он и сбавил скорость.
- Меня вы не заразите, - учтиво заметил Наудус.
- Вам мы, конечно, не опасны, - отвечала профессорша с наивозможнейшей язвительностью. - Что правда, то правда.
- Я это в том смысле, что не согласитесь ли вы оказать мне честь и остановиться у меня?
- А что ж, - сказала она, почти не задумываясь. - И окажем.
- Не знаю только, понравится ли вам моя квартира...
- Понравится. У нас на луне народ нетребовательный.
"Даже для приличия не подумала отказаться". Наудус был покороблен этим обстоятельством, хотя приглашал их от всего сердца и был бы искренне огорчен, если бы они не приняли его приглашения.
- Если удастся сразу сделать эти прививки, - обернулся к нему профессор, - мы у вас задержимся часок-другой, не больше.
- Хоть месяц! Я вам так обязан... Только боюсь, что вам у меня покажется слишком бедно...
Вот уж в чем Наудус кривил душой! Он не сомневался, что мебель в его квартире не может не понравиться самому привередливому человеку. Конечно, если он не из дома Перхоттов или Падреле. Ах, как хорошо, что он додумался в свое время приобрести мебель в рассрочку на три года!
Молча и не спеша они проехали километров десять, не встретив ни одной машины. Это оправдывало опасения профессора. По всей вероятности, где-то северней Кремпа уже действовал новый заградительный кордон. Ну что ж, тем более спешить было некуда.
И вдруг откуда-то из-за горизонта со стороны Монморанси и Кремпа донесся еле слышный частый дробный треск, перемежавшийся размеренным и четким похлопыванием, словно кто-то молотком загонял в фанеру железные гвозди. Стукнет раз-другой, отдохнет и снова стукнет несколько раз.
Супруги Гросс молча переглянулись. Наудус заерзал на заднем сиденье:
- Там, впереди, пулеметы!
Гросс остановил машину, чтобы получше прислушаться.
- И пушки, - добавил он.
- Заградительная застава? - с дрожью в голосе спросил Наудус.
- Сколько отсюда до Кремпа? - не отвечая на вопрос, спросил профессор.
- Километров тридцать пять.
- Значит, не застава.
- Будем поворачивать? - спросила профессорша.
- А куда? Поедем потихоньку. Повернуть всегда успеем.
Они снова тронулись в путь, время от времени останавливаясь, чтобы прислушаться. Стрельба усиливалась, учащалась и приближалась.
Вскоре они заметили самолеты (отсюда казалось, будто они все - и истребители и бомбардировщики - сбились в беспорядочную кучу), искорки, вспыхивавшие вокруг самолетов, крутые, нетаявшие белоснежные комочки дыма. Как и у всех, кому привелось наблюдать картину этого боя, у наших путешественников поначалу создалось впечатление, что наверху происходят воздушные учения. Но вот в дыму и пламени завертелся и грохнулся вниз один, потом другой самолет; на земле занялись первые пожары.
- Занятно! - пробормотал профессор, притормаживая машину. - В высшей степени занятно...
- Боже мой! - простонал Наудус. - Она может погибнуть!
- Ваша невеста?
- Моя мебель! Я еще за нее не выплатил, и она у меня не застрахована...
- Я думал, вы беспокоитесь о невесте, - брезгливо сказал Гросс.
- Я и беспокоюсь о невесте: на какие деньги мы будем жить, если придется еще почти два года платить за мебель, которой уже нет!
- Тьфу! - рассердился профессор. - То мебель, то невеста. Кто вам в конце концов дороже?
- Вы не должны были этого говорить, сударь! - чуть снова не расплакался Наудус, но выглянул на дорогу и озабоченно промолвил:
- Лучше бы вам остановиться здесь.
- Здесь?
- Да, на дороге. Я сбегаю к велосипедному заводу и вернусь сюда с Энн. Она там...
Профессор Гросс томился в нерешительности. Жаль было этого парня с его бестолковым метанием между неоплаченной мебелью и невестой, но и рисковать неблагоразумно. И скорее всего просьба Наудуса осталась бы неудовлетворенной, если бы метрах в шестистах позади среди чистого поля не грохнулся еще один самолет.
- А кто его знает, с какой стороны смерть ближе! - Гросс в сердцах махнул рукой.
В это время, сотрясая окрестности взрывами, упали еще два самолета: один - в километре позади машины, другой приблизительно на таком же расстоянии впереди.
- Решено: в Кремп! - крикнул профессор жене, словно она находилась где-то очень далеко. - Хоть человеку поможем.
Профессорша молча кивнула головой.
Не замедляя хода, влетели в охваченный пожарами Монморанси, проскочили по обезлюдевшей улице, промелькнули мимо пылавшего кремпского вокзала и снова оказались на пустынной автостраде. Гросс то и дело бросал быстрые взгляды на жену. Она сидела очень ровно, плотно поджав губы, и только то, как судорожно она прижалась к спинке сиденья, когда невдалеке с грохотом взметнулась высокая стена щебня и пыли, свидетельствовало, что внешнее спокойствие давалось ей совсем не легко.
- Вот здесь! - крикнул Наудус, когда они, наконец, поравнялись с высоким забором из гофрированного железа. - Я сейчас... Я вернусь через три минуты!
Он выскочил на ходу без пальто, с левой рукой, висевшей на повязке, и ринулся в широко раскрытые и никем не охраняемые ворота.
- А ты, Полина, ей-богу, молодцом! Кругом черт знает что, а ты... - профессор улыбнулся и стал вытирать платком потный лоб.
- Очень мне нужно перед этим мальчишкой срамиться! - сердито ответила фрау Гросс. - А побежал он туда зря. Никого, конечно, на заводе теперь нет.
- Боже, сколько, наверно, народу погибло! - воскликнула она, выглянув из машины. - И добра сколько погорело! А из-за чего? Кто с кем не поладил? Даже спросить не у кого, все разбежались...
Профессор хмыкнул:
- Не привыкли... Еще не успел выработаться рефлекс. Люди впервые очутились под бомбами!

Вернулся Наудус:
- Никого там нет... Все убежали... И Энн тоже, благодарение господу... Теперь поскорее убираться из этого ада.
Впервые супруги Гросс получили возможность хорошенько разглядеть своего нового знакомого. Выше среднего роста, в меру широкий в плечах и чуть сутулый, с темно-рыжими волосами, обрамляющими чистое, белое лицо с довольно приятными светло-голубыми глазами и несоразмерно маленьким пухлым ртом, он был одет в коричневый костюм, такой же элегантный и дешевый, как и его бежевое пальто.
Онли Наудус был одним из тех молодых людей, которых атавская действительность как бы специально вырабатывала для рассматривания издали. Его характер, идеи, вкусы и наклонности не являлись загадкой хотя бы потому, что они ни в какой степени не были его характером, его идеями, его вкусами. Он их получал комплектно и, в сущности, отвечал за их качество и окраску не больше, чем за качество, цвет и покрой своих брюк.
За годы работы в Атавии профессор Гросс уже успел присмотреться к подобного рода молодым людям. Он понимал, что как и все, изготовленное из недоброкачественных материалов, их идеи, характеры и вкусы линяли и расползались при первой же непогоде, и тогда из-под развалившегося стандартного рядна сплошь и рядом выглядывало на свет не покупное, не штампованное, а нормальное, честное и здоровое человеческое естество. Это профессор Гросс, раз и навсегда уяснив себе, твердо помнил. И поэтому он, хотя и не был в восторге от нового знакомца, но и в ужас от его бившей в глаза стандартности тоже не пришел.
- Вот женитесь на Энн, она вам покажет, как без пальто бегать в такую погоду, - заметил он запыхавшемуся и вспотевшему Наудусу. - Давайте-ка я вам помогу...
- Она, наверно, со всеми убежала... Я просто теряюсь, где ее сейчас искать, - бормотал Наудус, натягивая на себя при содействии профессора пальто. - Ах, какие пятна, боже мой! - Он горестно покачал головой, разглядывая кровавые потеки на пальто, которые за это время стали совсем темными. - Пропало пальто! Ах ты, боже мой! Совершенно новое пальто!
- Вот они, вот они! - закричал вдруг выскочивший из подворотни человек с лопатой в руке. - Вот они!..
Из какой-то щели в заводской ограде гуськом выбежало несколько крыс. Они бросились наперерез улицы в распахнутые ворота большого жилого дома.
Наудус и профессорша рванулись в машину, а профессор побежал было навстречу крысам, потом, спохватившись - у него в руках ничего не было, - хотел было отступить и вспомнил о яблоке, которое еще утром собирался съесть, но так в не собрался. Он выхватил его из кармана и изо всей силы метнул в ближайшую крысу. Крыса опрокинулась на спину и испустила дух, остальные скрылись в воротах.
- Отличный удар! - похвалил профессора человек с лопатой. - Бейсболист? - И, не дожидаясь его ответа, деловито добавил: - Теперь будем ее сжигать...
Профессор вернулся в машину, и они тронулись вперед.
- Что ж вы теперь собираетесь делать, молодой человек? - обратился Гросс к Наудусу. Тот лишь вздохнул в ответ. - А что, если я вас обоих подброшу пока к вам на квартиру, молодой человек, а?
- А вы? - огорчился Наудус.

Предыдущая страница 6 Следующая страница


7 Лазарь Лагин

Гросс не успел ответить.
Человек лет сорока, черноволосый, остролицый, в синем свитере выбежал, гремя толстыми солдатскими ботинками, из-за приземистого углового кирпичного здания, густо утыканного магазинами. Он размахивал руками, широкими, большими, узловатыми и до того измазанными в саже, что издали они казались в траурных перчатках.
Профессор нехотя затормозил машину. Дернула же его нелегкая забираться в этот горящий городок!
Наудус при виде мужчины в синем свитере зарылся лицом в воротник своего многострадального пальто.
- Слушайте, вы, здоровый, упитанный и нестарый господин, - просунул голову в кабину сердитый мужчина в свитере. - Неужели вам не совестно... - э, да вас тут двое мужчин! - неужели вам не совестно разъезжать по городу, словно туристы, когда столько людей нуждаются в неотложной помощи?!
За то, что этот измазанный и разозленный человек назвал его "нестарым", профессор посмотрел на него с нежностью. Как большинство стареющих людей, он искренно радовался, когда ему давали хоть на два-три года меньше, чем ему было на самом деле. И пусть те, кто собирается никогда не стареть, первые бросят в него камень, а мы простим профессору его маленькую слабость, тем более, что он как раз затем и собирался отправлять жену с Наудусом, чтобы самому включиться в спасательные работы.
- Он раненый, - оправдался Гросс за Наудуса.
- Ба, да это же Наудус! - воскликнул человек в синем свитере. - Где это тебя так угораздило, старина?
- Здравствуйте, господин Карпентер, - кисло отозвался Наудус. - Дело в том, что...
- Его ранило двумя пулями с самолета, - быстро ответил за него профессор... - По-моему, это не очень опасно...
- Вот не повезло тебе! - сочувственно пощелкал языком Карпентер. - Энн твоя как будто предчувствовала...
- Вы видели ее? Она жива?
- Почему же мне было ее не видеть, раз мы работаем в одном цехе? Жива! По крайней мере, когда оплакивала тебя, была жива.
- Она, наверно, ждет меня дома! - заволновался Наудус. - Ах, боже мой, бедняжка, наверно, так переживает!
Гросс спросил:
- Вы одной рукой справитесь с рулем?
- Конечно, - живо сказал Наудус. - Я не знаю, как вас благодарить!
- Обещаете не рисковать машиной?
- Обещаю, сударь! Даю вам честное слово!
Профессор распахнул дверцу и выбрался из машины.
- Да, напишите-ка мне свой адрес, чтобы я смог вас разыскать.
- А я? - спросила фрау Гросс и, решительно распахнув дверцу, также выбралась на мостовую. - Это ты, пожалуйста, брось. Я тебя одного в этом аду не оставлю... Дайте-ка мне, молодой человек, мою сумку.
Наудус послушно передал ей сумку, но посмотрел на нее с обидой и укоризной.
- Не будет ли слишком тяжело для пожилой дамы?.. - Карпентер замялся. - Все-таки, знаете ли, огонь, кровь...
- Не будет, - сказала фрау Гросс. - Профессор беспомощен, как ребенок. Его нельзя оставлять одного... Я постараюсь держать себя в руках...
Профессор развел руками.
- Спорить с ней бесполезно. У этой дамы невозможный характер. Пойдемте, господин Карпентер.
Он и боялся за жену и гордился ею.
- Одну минуточку, сударь! - окликнул Наудус профессора, и когда тот вернулся к машине, шепнул ему на ухо, кося глазом на удалявшегося Карпентера: - Будьте с ним поосторожней, сударь. Этот человек... Про этого человека поговаривают, что он коммунист...
- Что вы говорите?! - профессор покачал головой. - Кто бы мог подумать!
- Представьте! Так что поосторожней!
И Наудус уехал, довольный тем, что смог предупредить человека, который меньше чем за час успел так много для него сделать.

_2_

Вечером того же дня известный уже нам коммивояжер с мышастой шевелюрой подкатил в своей темно-малиновой машине к невзрачному кирпичному доходному дому на одной из окраинных улиц Фарабона. У входной двери среди многих других табличек он увидел и ту, в которой сообщалось, что именно в этом доме, на втором этаже, у зубного врача Дугласа Раста могут получить срочное, полное и общедоступное исцеление от зубных недугов все, кто в этом нуждается. Табличка слишком изобиловала золотом, серебром и виньетками из эмали, чтобы свидетельствовать о солидной клиентуре. Нашему коммивояжеру такие вещи были понятней, чем многим другим: по характеру его службы он обязан был разбираться в вывесках.
Тем более поразило его, что в приемной доктора Раста, вопреки его предположениям, было полным-полно посетителей, терпеливо ожидавших своей очереди, несмотря на отчаянную духотищу. Не менее достойно было удивления и то, что среди всех, кто торчал в этой маленькой и весьма неприглядной приемной, не было ни одного человека с флюсом, с повязанной щекой или с тем особенным, неповторимо мученическим выражением лица, какое бывает только у людей, страдающих зубной болью. И, наконец, совсем уж непонятно было: нашего коммивояжера, человека изысканных манер и безукоризненно одетого, поначалу даже не пустили в приемную. Это так оскорбило господина Науна (так звали коммивояжера), что он, безусловно, ушел бы, не передав доктору Расту привета от его родителей, если бы не любопытство.
"Интересно, чем этот дантистишка привлек такую массу публики?" - подумал он. И так как привлечение интереса публики составляло самую суть профессии господина Науна, то он позвонил еще и еще, пока снова не приоткрылась обшарпанная дверь. Экономка доктора Раста, обшарпанная не менее этой двери, высунула в просвет такой нос, что у самого неискушенного человека немедленно исчезали малейшие сомнения в ее пожизненном целомудрии, и спросила у господина Науна, сколько раз нужно ему повторять, что доктор сегодня больше никого принять не успеет.
- Да я не лечиться! - разозлился Наун. - Понимаете ли, милая моя барышня, я совершенно здоров!
- Там все здоровые! - отпарировала экономка и, наслаждаясь изумлением посетителя, хихикнула. Но дверь закрыть ей уже не удалось. Наун был опытным коммивояжером. Он попросту взял да и просунул в щель между дверью и косяком левую ногу и левую руку по самое плечо.
- Милая моя барышня, - произнес он в этой не совсем элегантной позе, но зато самым обольстительным голосом. - Со мною так не поступают. Доложите своему шефу, что его хочет видеть господин Наун проездом из города Кремп.
- Из города Кремп? - всплеснула сухими ладошками "милая барышня".
- Из города Кремп, - церемонно, насколько это позволяла занятая им позиция, поклонился господин Наун. - И что он, то есть я, привез ему письмо и устный привет от его родителей. Вам известно, надеюсь, что у доктора имеются престарелые родители в городе Кремп?
- Боже мой! - с чувством воскликнула экономка. - Кому же знать, как не мне, посвятившей жизнь их внукам и сыну! Вы их давно видели?
- И еще передайте доктору, что через несколько дней я поеду обратно и опять-таки через Кремп, - продолжал Наун, не удостоив ее ответом. - Чего же вы стоите? Идите и передайте. Я жду. - Он не спеша отвернул краешек новехоньких перчаток и с небрежным видом посмотрел на свои золотые (во всяком случае, никто бы их не отличил от золотых, кроме разве ювелира) наручные часы. - Я жду ровно одну минуту и ни секундой дольше.
- Ради бога, извините! - распахнула экономка дверь. - Я бегу и сейчас же доложу доктору. Какая радость, боже, какая радость! Он так переволновался за сегодняшний день! Присядьте, пожалуйста! Такая радость!..
Присесть было не на что. Но не прошло и полминуты, как из кабинета в развевающемся белом халате выбежал худенький, невысокий, весь в мать, доктор Дуглас Раст.
Они прошли вдвоем в столовую (в кабинете остался ждать пациент) и тут, присев на краешек стула, ибо он очень-очень спешил, господин Наун передал любящему сыну привет от его любящих родителей.
Доктор Раст был неподдельно счастлив.
- Значит, они живы? - в двадцатый раз переспросил он. - Самое главное, что они живы. Меня беспокоило землетрясение. Чума меня уже не так страшит: сделают предохранительные прививки, и все обойдется... Главное, что они живы. Ведь я вас правильно понял, они живы?
- Живы, - подтвердил растроганный коммивояжер. - Я с ними разговаривал вот так, как сейчас разговариваю с вами. Что же им передать? Я могу подождать, пока вы им черкнете несколько строк.
Доктор Раст еще больше расчувствовался и снова бросился пожимать Науну руку и заявил, что он уже послал родителям телеграмму (у него с сегодняшнего дня огромные связи), что на завтра ему обещали его новые влиятельные друзья телефонный разговор с Кремпом по военному телефону и что он очень-очень благодарен милому господину Науну. С его посещением он стал вдвойне счастлив, так как уже с утра сегодняшнего дня он, наконец, после долгих лет прозябания и неудач уверенно пошел по пути к богатству и славе.
И только тогда господина Науна осенило:
- Позвольте, позвольте, доктор! - вскочил он. - Так это вы и есть тот самый доктор Раст, который угадывает судьбы?.. Доктор Раст, о котором сегодня трубят во всех газетах?..
- Ну да... - Маленький дантист почему-то насупился. - Садитесь, пожалуйста, прошу вас.
- Очень, очень рад с вами познакомиться, доктор!
На сей раз инициатива по части сердечных рукопожатий перешла к господину Науну.
- Заходите, - несколько раз повторил на прощание доктор Раст. - Я вас от всей души приглашаю к себе запросто и в любое время.
"Запросто и в любое время!" - все еще не мог прийти в себя господин Наун уже за рулем своей темно-малиновой машины. - Запросто и в любое время к самому доктору Расту!"

Мы не имеем возможности описывать все деловые удачи, которые в те дни имели место в Атавии благодаря неудачному залпу генерала Зова. Об удачах братьев Патоген и Андреаса Раста мы уже рассказали. Теперь поведаем о том, как неожиданно повезло фарабонскому дантисту Дугласу Расту и его бесплатному пациенту Симу Наудусу. Оба они происходили из города Кремпа и были близкими родственниками уже известных нам жителей этого города. Сим Наудус приходился старшим братом тому самому Онли Наудусу, с которым столь неожиданно судьба свела супругов Гросс.
Итак, о докторе Расте и большом бизнесе Сима Наудуса.
Истоки неожиданного, стремительного и быстротечного взлета карьеры маленького дантиста и его пациента восходили к 16 часам 30 минутам двадцать первого февраля. В этот тусклый и ненастный зимний вечер долговязый мрачный человек с рыжими, плохо подстриженными космами нерешительно постучался в дверь доктора Раста. В нем сравнительно легко можно было при желании узнать Сима Наудуса. Для того чтобы его желали узнавать все знакомые, ему не хватало сущей безделицы - работы. Те, кто все же помнил его по Кремпу, знали, что ему лет тридцать пять. Незнакомые давали ему пятьдесят. Можно поручиться, что если бы у него было поменьше детей и побольше денег, то он выглядел бы не старше своих лет, а возможно, и моложе. Но это уже из области предположений, а мы хотим писать лишь о том, что нам доподлинно известно. Он был одет... Впрочем, как может быть одет человек, который робко стучится к малознакомому дантисту с просьбой бесплатно утихомирить терзающую его зубную боль? Он так волновался, что даже забыл отряхнуться от снега, обильно покрывавшего его плечи и шляпу.
В приемной доктора Раста, как и всегда, не было ни души. Поэтому знакомая уже нам длинноносая экономка имела достаточно свободного времени, чтобы не только обратить внимание Сима Наудуса на его небрежность, но и сделать кое-какие обобщения насчет той значительной и отнюдь не худшей части человечества, которую она объединяла под жестким термином "шантрапа".
Но так как маленький дантист обладал куда более добрым и отзывчивым сердцем и еще большим количеством свободного времени, он без труда признал в пациенте земляка и только вздохнул, убедившись, что тот пришел в надежде на бесплатную медицинскую помощь.
- Ну что ж, - вздохнул он, - идемте, Наудус, посмотрим, что там такое творится в вашей полости рта...
Нет, мы ни в коем случае не беремся утверждать, что доктор Раст нетвердо держался на ногах, направляясь в кабинет со своим обтрепанным пациентом, но изо рта у него определенно попахивало спиртным.
- У меня ужасно болит зуб, - пожаловался Наудус, не смея как следует усесться в зубоврачебном кресле. - Поверьте мне, доктор, если бы он у меня так не разболелся...
- Понимаю, понимаю! - перебил его доктор, не переставая досадовать на свою доброту. - Усядьтесь как следует и раскройте рот... Вот так... Давно он у вас болит?
- Шестой день. Нет, прошу прощения, седьмой.
- Так вот болит? - Раст легонько постучал по зубу.
Наудус вместо ответа застонал - не слишком громко и не слишком тихо, как раз так, как может себе позволить стонать бесплатный пациент.
- Почему же вы раньше не обратились к врачу? - набросился на него маленький дантист. - Разве можно так запускать?
Наудус попытался улыбнуться, насколько это было возможно для больного с распухшей щекой и широко раскрытым ртом.
В связи с этим обстоятельством доктор Раст испытал живейшую потребность подбодрить себя новой порцией разбавленного спирта. Он вернулся минутой позже, старательно вымыл костлявые, несуразно большие руки.
- Сейчас мы проверим, что у вас там такое творится, в зубе... Вы хоть знаете, что это за аппарат я сейчас включаю?
Чтобы доставить удовольствие доброму дантисту, Наудус отрицательно покачал головой.
- Это рентгеновский аппарат. Специальный зубоврачебный рентгеновский аппарат новейшей конструкции, - разъяснил с неожиданным ожесточением доктор Раст. - Дернула меня нелегкая приобрести его в рассрочку. Вы себе и представить не можете, в какую кучу денег он мне уже обошелся!
Наудус сочувственно вздохнул.
Раст выключил электрическое освещение и включил аппарат. Послышалось характерное гудение. Доктор Раст слегка качнулся, хотя очень может быть, что он только случайно оступился, и придвинул аппаратик, - он был очень невелик, не больше сигарной коробки, - к верхней челюсти Наудуса.
- Сейчас, - пробормотал доктор Раст. - Всего одна минута, и мы все уви...
Но он так и не договорил начатого слова, застонал, схватился за голову и стремительно выбежал из кабинета. Вскоре Наудус услышал, как в расположенной рядом ванной зашумела вода из крана.
"Плохи мои дела! - подумал Наудус. - Этот Раст здорово пьян. Как бы он с пьяных глаз не покалечил мне всю челюсть!"
Ему представлялось, что доктору от излишне выпитого сделалось дурно.
Раст вернулся с мокрой головой. Нетрудно было догадаться, что он держал ее под краном.
- Ну вот и хорошо, вот и отлично! - подбодрил он не то себя, не то Наудуса и испуганным взором снова прильнул к экрану аппарата. Взглянул и снова испустил стон.
- Знаете что, - проговорил он, торопливо включая свет и выключая рентген. - Лучше я вам сейчас положу на зуб успокоительного, а вы приходите ко мне завтра утром, часиков этак в двенадцать. Ладно?
- С удовольствием, - обрадовался Наудус. Он рассчитывал, что завтра доктор будет в более трезвом состоянии.
- Значит, завтра, часов в двенадцать, - проводил его доктор до дверей. - Вы по-прежнему живете где-то поблизости?
- Я уже десятый год живу во дворе этого дома, - отвечал Наудус, и не помышляя обижаться на такую невнимательность земляка.
- Ну вот и отлично. До свидания, Наудус!
Он сам закрыл за пациентом дверь и обернулся к экономке, которая не настроена была провожать бесплатного пациента. Экономка всплеснула руками:
- Что с вами, доктор? На вас лица нет!
- Вы себе не можете представить, Грэйс! Мне кажется, я схожу с ума! В зубе этого бедного Наудуса...
- Вы, доктор, всегда принимаете ближе к сердцу чужие беды, нежели счастье собственных детей. - Грэйс намекала на доброе сердце Дугласа Раста. Она находила это дурным.
- У него гангренозное воспаление!
- Не у него первого и не у него последнего, - возразила с философским спокойствием экономка. - Если бы люди, не дай бог, всегда были здоровы, кое-кто давно бы умер с голоду. - Она имела в виду врачей в первую очередь зубных и не считала нужным скрывать, что она целиком и всегда на страже их интересов, даже когда сами зубные врачи ими пренебрегают.
- Ах, Грэйс, Грэйс! - воскликнул доктор. - Если бы вы сами видели, как у него проглядывается на экране это воспаление, вы бы, уверяю вас, не говорили об этом так спокойно!
Грэйс насмешливо промолчала.
- Понимаете, Грэйс, это темное пятно... Ему полагается вести себя спокойно, а оно полыхает, как пламя!
- Полыхает?! - всплеснула руками экономка. Чуть что, она всегда всплескивала руками. Она считала, что у нее выразительные, красивые руки, и она никогда не упускала случая всплеснуть ими. Она полагала, что это у нее получается очень женственно.
- То-то и оно, что полыхает! Как пожар... И это так страшно, так страшно! Знаете, я не очень суеверный человек, но в данном случае...
- Боже! - опять всплеснула сухими ладошками Грэйс. - Неужели вы хотите сказать, что видите в этом плохую примету?
- Боюсь, что именно так, - промычал доктор Раст и бегом кинулся в ванную комнату. Его стало тошнить.
Не более как через час весть о том, что некий дантист по фамилии Раст увидел страшную примету в дупле зуба больного пациента, стала достоянием нескольких десятков ближайших родственников и знакомых общительной Грэйс. А через несколько часов об этом удивительном событии знали уже сотни фарабонских обывателей. Далеко не все приняли это сообщение с должной серьезностью. Многие посмеивались, особенно те, кто знал о пристрастии доктора Раста к спиртным напиткам или кто привык пользоваться услугами более зарекомендовавших себя астрологов и хиромантов.
Но прошло еще несколько часов, и Атавию постигло небывалое и трудно объяснимое землетрясение с несколькими тысячами эпицентров, а утром следующего дня по стране стали расползаться грозные слухи о крысах и майских жуках, вырвавшихся из заточения в Киниме. Черным кошмаром нависла над Атавией опасность эпидемии чумы. И тогда весть о маленьком фарабонском дантисте, который еще вчера все это предугадал, с непостижимой быстротой разнеслась по городу, в котором он столько лет прозябал без практики и перспектив.
Когда Наудус прибыл в назначенный час к дверям квартиры доктора Раста, в прихожей уже скопилось не менее двух десятков фарабонцев. Они рассчитывали на помощь Раста - не зубного врача, а прорицателя первой величины.
Наудус никогда не решился бы пробиваться через эту солидную гудевшую толпу платных пациентов, если бы минут в пять первого сквозь плотный заслон упитанных, хорошо одетых и обеспеченных леди и джентльменов не просунулась всклокоченная голова доктора Раста.
- Наудус, - сказал маленький дантист, - проходите поскорей. Вы мне очень нужны...
Все с уважением посторонились, пропуская человека, который был так нужен самому доктору Дугласу Расту.

К чести маленького дантиста, мы должны отметить, что он далеко не сразу принял необычное предложение Гомера Юзлесса. Поначалу он даже не понял, о чем идет речь. Потом он не на шутку рассердился и, очевидно, являл собою при этом достаточно забавную фигуру, потому что Юзлесс, человек в высшей степени деловой и сдержанный, следя за его возмущенной беготней по кабинету, не смог удержаться от улыбки. Так бывалый рыболов усмехается, наблюдая за попытками какой-то лядащей рыбешки сорваться с патентованного, неоднократно проверенного на практике, усовершенствованного крючка.
Дав Дугласу Расту вволю погорячиться, он как ни в чем не бывало повторил свое предложение и особо подчеркнул то обстоятельство, что уважаемый доктор получит таким образом могучий шанс стать не только преуспевающим прорицателем-ясновидцем, но и широко известной личностью, что имеет немалое значение для зубных врачей, не избалованных обильной практикой.
Как наш дантист ни был прекраснодушен и непрактичен, но подобная мысль, видимо, и ему приходила в голову, потому что на этот раз его возражения свелись главным образом к тому, что он никогда и ни за что не согласится построить свое благополучие на опаснейшем заболевании ближнего, тем более земляка.
Юзлессу осталось после этого только заметить, что лишние пять-шесть сотен кентавров никогда не помешают земляку уважаемого доктора, и Дуглас Раст согласился.
За двадцать процентов с валового сбора господин Гомер Юзлесс - не последний человек в мире рекламы - брал на себя организационные, эксплуатационные и рекламные тяготы предприятия, которое должно было обогатить и доктора Раста, и господина Юзлесса, и даже некоего Сима Наудуса.
Доктору Расту оставалось только принимать клиентов, узнавать, на какие вопросы им хотелось бы получить прогнозы, и каждый раз получать эти прогнозы в итоге специального повторного рентгенировання больного зуба Сима Наудуса. Особенности поведения темного пятна в дупле упомянутого зуба будут давать материал для положительного или отрицательного прогноза. А так как вследствие отсутствия у доктора Дугласа Раста надлежащего опыта в деле предсказания судеб, у него в ходе этой работы не могут не возникнуть известные затруднения, господин Гомер Юзлесс обязуется по мере своих скромных знаний человеческой природы и хозяйственной и политической обстановки оказывать доктору посильную помощь. Для этого он, регистрируя клиентов и заполняя на каждого из них предварительные опросные листки, будет в зависимости от результатов этого предварительного опроса прикреплять к листкам зеленый талон в случае возможности, на его взгляд, приятного ответа или желтый, если, к сожалению, придется огорчить клиента малоутешительными предсказаниями.
Что до Сима Наудуса, то его роль ограничилась всего лишь тем, что он продолжал страдать гангренозным воспалением шестого верхнего правого зуба и предоставлял вышеупомянутый в распоряжение доктора для многократного рентгенирования.
- Сказать по совести, доктор, - заключил Юзлесс, - после всего того, что вы мне поведали об этом бедняге, меня прежде всего волнует и радует возможность выполнить христианский долг и помочь ему кое-что подзаработать.
Вот почему доктор Раст так ждал прибытия Наудуса. Без Наудуса нельзя было начинать прием.
Как и ожидал Юзлесс, Сим Наудус принял предложение стать медиумом доктора Раста как особый дар небес. Он только попросил (конечно, если это не повредит их общему предприятию) хоть немножко обезболить ему зуб.
- Само собой разумеется! - воскликнул маленький дантист. - Как вы могли на этот счет сомневаться! Конечно, я вам обезболю зуб.
- Да благословит вас бог за вашу доброту, доктор! - пробормотал Наудус и посмотрел на Раста обожающими глазами. - Если бы вы знали, доктор, как я вам благодарен!
- Ну, ладно, ладно! - смущенно замахал руками Раст. - Я не так уж добр, как вам кажется.
Он был совершенно трезв, в белоснежном халате. Старенький, обветшалый паркет в его кабинете был натерт до блеска. Слабая, растерянная улыбка человека, все еще не верящего, что ему, наконец, привалила настоящая удача, скользила по лицу доктора.
- Приступаем к обезболиванию, Наудус!

Предыдущая страница 7 Следующая страница


Атавия Проксима 8

Укол обезболивающего средства "Офелия" привел больного в блаженное состояние давно позабытого покоя. Боль отпустила его, и у него появилась потребность поговорить.
- Великолепная, доложу я вам, штука, эта - как ее?..
- "Офелия"?
- Угу! "Офелия"! Если я когда-нибудь разбогатею (теперь он был почти уверен, что и такое чудо может с ним произойти), я буду рвать себе зубы только под наркозом. Пусть это и стоит дороже...
- Наудус! - промурлыкал доктор Раст. - Мы еще успеем с вами наговориться на эту тему в свободное время. А теперь изготовим аппарат и пригласим первого нашего клиента...
Нужно ли говорить, что слово "нашего" доставило Наудусу никогда до сего не испытанное горделивое чувство собственника. И подумать только, что еще минут двадцать тому назад он не знал, где ему заработать на корку хлеба для своих ребятишек!
- Так-с, - снова промурлыкал доктор Раст, - теперь проверим, как он действует, наш дорогой, наш милый кормилец рентген...
Он выключил свет, включил аппарат, посмотрел на экран и вдруг, совсем как накануне, застонал и пулей выскочил из кабинета. Растрепанный, с отчаянно колотящимся сердцем он пригласил к себе в спальню на экстренное совещание Гомера Юзлесса.
- Катастрофа! - прошептал ему на ухо доктор Раст. - Полнейшая катастрофа!..
- Он запросил большую долю доходов?
- Хуже!..
Юзлесс облегченно засмеялся:
- Надеюсь, он не умер у вас в кресле? - Он не представлял себе, что еще может быть хуже того, когда пайщик неожиданно потребует большей доли в общих доходах.
- Юзлесс! - прошептал ему на ухо доктор Раст. - Оно больше не полыхает.
- Что больше не полыхает?
- Пятно... Пятно в зубе.
- Ну и что?
- Как же я буду гадать, если оно не полыхает?
- Надеюсь, вы никому еще об этом не рассказывали?
Впервые за время их недолгого знакомства Юзлесс проявил некоторые признаки беспокойства.
- Нет еще. Но какое это имеет значение?
- Решающее. Огромное. Гигантское! Куда вы?
- Зачем людям зря ждать? Я им скажу, чтобы они зря не ждали. Пускай уходят...
- Сядьте! Вы слышите - немедленно сядьте и не делайте глупостей!
- Прежде всего я честный человек, Юзлесс!
- Я просто сам не возьму в толк, что меня удерживает от того, чтобы немедленно распрощаться с вами, любезнейший доктор, немедленно и навсегда. Очевидно, только мое искреннее сочувствие этому несчастному Наудусу...
- Честность! - всхлипнул доктор Раст. - Честность - это единственное мое достояние, и я с ним никогда не расстанусь.
- Не будь вы честным человеком, я бы с вами и дела не имел, - внушительно перебил его Юзлесс. - Мой принцип - иметь дело только с честными людьми.
- Что же теперь делать?
- Прежде всего успокоиться и раньше времени не впадать в панику. Это раз. Уточнить обстановку, это два... Успокоились? Разрешите предложить вам воды... Ну вот, теперь давайте уточнять обстановку. Вы готовились к сегодняшнему приему?
И тут вдруг оказалось, что доктор Раст (образованный человек!) и понятия не имел, что к подобным сеансам провидения надлежит готовиться, дабы привести себя в то состояние, которое наиболее благоприятствует деловому контакту с потусторонними силами.
- То, что недоступно рядовому индивидууму, становится достоянием проникновенного взора прорицателя судеб именно потому, что он надлежащим образом себя к этому подготавливает, - пояснил всеведущий Юзлесс. - Вспомните, не подготовили ли вы себя вчера, пусть и нечаянно, к приходу Наудуса.
- Ничем я себя не подготавливал, - тоскливо отвечал доктор Раст. - Вчера я, если уж хотите знать правду, был здорово... О-о-о! Одну минуточку!..
Он выбежал из спальни, на несколько мгновений уединился на кухне, потом на глазах у изумленных клиентов промчался в кабинет, где его ждал томимый самыми мрачными предчувствиями Сим Наудус, выключил свет, включил рентген, взглянул на экран и, счастливый, полный самых светлых надежд, вернулся в спальню, к Юзлессу.
- Все в порядке! - успокоил он коммерческого директора нового предприятия. - Вы оказались правы. Все дело в предварительной подготовке. Теперь я снова увидел, как оно полыхает. Можно начинать прием. Моя совесть чиста.
Юзлесс схватил доктора за полу халата.
- Дорогой мой, неужели у вас нет про запас какого-нибудь средства, которое отшибало бы запах спиртного?
- Целых два! - воскликнул доктор Раст. - Мятные лепешки и одеколон.
- Используйте оба. И не скупитесь.
Раст набил себе рот мятными лепешками и, чтобы окончательно сбить посетителей с толку, вылил себе на голову и руки добрых сто граммов дешевого одеколона.
Через минуту в кабинет почтительно постучался Гомер Юзлесс:
- Дорогой доктор! Разрешите представить вашему вниманию господина Амброза. Он хотел бы узнать, благоприятствует ли пятно в зубе досточтимого Сима Наудуса вложению средств в акции "Перхотт и сыновья. Оружие". Вот его опросный листок.
К листку был прикреплен зеленый талончик.
Доктор Раст выключил свет, включил рентгеновский аппарат.
- Сим Наудус, сосредоточьтесь!
Минута прошла в благоговейном молчании.
- Вы сосредоточились, Сим Наудус?
- Я вполне сосредоточился, доктор.
- Господин Амброз хочет узнать, благоприятствует ли пятно в вашем зубе вложению средств в акции "Перхотт и сыновья. Оружие". Думайте об этом, Сим Наудус, думайте только об этом.
- Слушаюсь, доктор. Я только об этом и думаю.
Снова в кабинете воцарилась трепетная и многозначительная тишина.
- Так... Так... - бормотал маленький дантист, одинаково довольный и тем, что он видел на экране рентгена, и тем, что знал нужный ответ, и тем, что имел возможность крепко держаться за аппарат.
- Пятно вам вполне благоприятствует, сударь. Желаю вам удачи... Быть может, вам угодно самому удостовериться?
Он отодвинулся от аппарата ровно настолько, чтобы не выпускать из рук эту спасительную опору, и предоставил господину Амброзу насладиться видом челюсти с больным зубом, внутри которого действительно темнело какое-то зловещее пятно. Для человека, впервые видящего, как выглядит оголенная рентгеновскими лучами часть черепа, картина была достаточно убедительной.
- Спасибо, - поклонился Амброз. - Я вполне удовлетворен. До свидания, доктор! До свидания, господин Наудус.
Снова приоткрылась дверь, и снова в ней показалась голова Юзлесса.
- Госпожа Кирпатрик хотела бы узнать, благоприятствует ли пятно в зубе досточтимого господина Наудуса видам на замужество ее старшей дочери Катарины.
- Прошу вас, госпожа Кирпатрик!
- Сим Наудус, госпожа Кирпатрик хотела бы узнать, благоприятствует ли пятно в вашем зубе видам на замужество ее старшей дочери.
- Ее зовут Катарина, доктор, - уточнила свой вопрос почтенная матрона. - Это очень важно: ее зовут именно Катарина.
- Ее зовут Катарина, господин Наудус. Думайте о ее видах на замужество, прошу вас. Думайте только об этом, и как можно напряженней.
- Хорошо, доктор. Я только об этом и думаю. Я очень напряженно думаю об этом, - с готовностью отвечал Сим Наудус.

Уже к вечеру того же дня акции "Перхотт и сыновья. Оружие" поднялись на четыре пункта. Слухи о "таинственном советском бомбардировщике" (им интересовались девять клиентов доктора Раста) оказались необоснованными, как и предсказывал доктор Раст на основании движения пятна в зубе Сима Наудуса и трезвого политического опыта Гомера Юзлесса. На том же серьезном основании было предсказано двадцати трем клиентам, что ни им, ни их родным не грозит смерть от чумы, если они только своевременно сделают себе надлежащие прививки. Семнадцати пациентам было дано заверение, что их престарелые родители и родичи, на наследство которых они рассчитывают, сравнительно скоро умрут.
Так как многие предсказания нового провидца оправдались буквально через несколько часов, а остальные за этот срок никак не были опорочены, то приемная доктора Раста до глубокой ночи была набита состоятельными клиентами, жаждущими хорошо оплаченных предсказаний. Четыре раза пришлось объявлять пятиминутные перерывы, чтобы дать Симу Наудусу возможность совершить небольшую разминку. И каждый раз Юзлесс врывался в кабинет, потрясая книгой записей клиентов; и требовал поторапливаться.
В половине второго ночи Наудус был, наконец, отпущен домой. В кармане у него лежали восемнадцать пятикентавровых бумажек - первый его заработок за последние четыре месяца и самый крупный дневной заработок за всю его жизнь.
Что до заработка доктора Раста, то он уже к десяти часам вечера перевалил за тысячу кентавров.
Гомер Юзлесс тоже не остался в убытке.
На следующий день прием начался в восемь утра. Наудус явился за полчаса до приема. На улице еще было совсем темно. В квартире горело электричество. Доктор Раст только что позавтракал и, весело мурлыча какую-то песенку, брился. Оба его мальчика сидели еще за столом и капризничали. Грэйс, непричесанная, уговаривала их скорее кончать с завтраком, прибирала квартиру и обменивалась с доктором мнениями насчет Юзлесса. Она полагала, что Юзлесс - "не какая-нибудь шантрапа". Доктор полностью с нею соглашался и торопил с приборкой.
- А, Наудус! - приветствовал он своего медиума. - Я вижу, не в ваших правилах опаздывать на работу. Завтракали?
- Доктор, - глухо отозвался Наудус, - нельзя ли мне побольше обезболивающего? Я чувствую, у меня сейчас лопнет голова.
Лицо его было желтее обычного, под глазами нависли большие лиловые мешки.
- Не следовало вам напиваться, - заметила ему Грэйс. Всем своим поведением она подчеркивала, что продолжает считать его шантрапой, несмотря на все значение, которое он неожиданно стал играть в материальном благосостоянии доктора Раста.
- Я очень нервничал всю ночь, - сказал Наудус. - Я ни на минуту не сомкнул глаз, но не брал в рот ни капли.
Он боялся сказать, что никогда в жизни у него еще так не болели зубы.
Тем временем доктор покончил с бритьем и наспех, но в высшей степени основательно "подготовился" к предстоящим сеансам. Из ванной он вышел в безоблачно жизнерадостном настроении, со ртом, наполненным мятными лепешками. От головы его, как и вчера, так разило одеколоном, что надо было быть незаурядным знатоком спирто-водочных изделий, чтобы за этой густой парфюмерной завесой разгадать сильные токи алкогольного происхождения.
- Сейчас мы вам закатим новокаинчику! Сейчас вам вдоволь, сколько влезет, закатим новокаинчику! - весело пропел маленький дантист. - Ого-го! Да вас раздуло, как кокосовый орех! А ну, посмотрим, что у вас там творится, в нашем зубчике... В нашем славном, в нашем дорогом, в нашем драго... Боже мой! Наудус!..
Весь хмель сразу выскочил из головы Раста.
- Наудус! - произнес он так неожиданно серьезно, что его медиум на мгновение даже перестал ощущать боль. - Наудус, кажется, мы с вами слишком далеко зашли... Мда-а-а, нечего сказать, пейзажик! Полощите вот этим рот. Я немедленно принимаюсь за лечение.
- А как же клиенты? - побелел Наудус. - Клиентам придется так долго ждать? Это может нам слишком дорого стоить!
Он спрашивал совсем не то, что хотел спросить. Он боялся собственных подозрений и хитрил - и с собою и с доктором.
- Клиентам придется уйти домой без моих прогнозов.
- А пятно?
- Мы его начисто уничтожим, не беспокойтесь.
- Я беспокоюсь, как бы вы его не уничтожили.
- Не дурите, Наудус. Такими вещами не шутят. Надо тотчас же приниматься за лечение.
- Значит, все пропало?
- Наоборот, пока еще, кажется, ничего не пропало. Даю вам слово. И если даже, паче чаяния, придется произвести трепанацию челюсти, я вам ее сделаю бесплатно. Вы слышите - бесплатно. А теперь сидите смирно.
Но вместо того чтобы сидеть смирно, Сим Наудус схватил правую руку доктора Раста, с силой прижал ее к своей груди и прошептал:
- Доктор! Дорогой доктор! Значит, все пропало?! - Две горячие слезы обожгли руку маленького дантиста. - Неужели вы хотите меня погубить, доктор?..
- Опомнитесь! Кто вас хочет губить?
- Неужели вы меня погубите сейчас, когда я, наконец, снова стал зарабатывать? Я вчера заработал девяносто кентавров, целых девяносто кентавров!..
- Ну, вот и отлично. Заработали ведь. И я еще дам вам своих девяносто... Нет, я вам дам сто кентавров...
- Что же тогда такое ваша медицина, если вы не можете продлить человеку его гангрену, которая дает ему такой верный, такой большой и верный заработок? Ну куда я пойду, скажите, со своим здоровым зубом? Кто мне даст под него, под все мои здоровые зубы хоть одну десятую, сотую долю того, что я, благодарение нашему всемилостивейшему господу, получил вчера под один больной?
- Вы спятили! Вы совсем спятили! - пробормотал доктор Раст, отступая от Наудуса, который встал с кресла, пошел прямо на него, подняв вверх свои гладкие, истосковавшиеся по работе ладони и, загнав его в самый угол, под большой поясной портрет господина Андреаса Раста, рухнул перед доктором на колени.
- Хотя бы еще на пять дней! Ну, на четыре, на три... Ведь у вас у самого дети... Во имя наших детей, доктор! Только чуточку подлечите, и пускай болит... Если обезболивание ускоряет процесс, я лучше потерплю без "Офелии"... Ну чего же вы молчите? Скажите мне, что вы согласны!
- Вы требуете, чтобы я стал вашим убийцей, Наудус! Разве я похож на убийцу?
- Конечно, нет, дорогой мой доктор... То есть да, да, да! Да, доктор, сейчас, вот именно в эту минуту, вы очень похожи на убийцу!.. Боже мой, что я говорю!.. Простите меня, доктор... Одну минуточку, я сейчас...
- Куда вы, Наудус? - крикнул ему вслед Раст, выбежав на лестничную площадку.
- Я сейчас, доктор! Я забыл, что оставил ребят одних у горящей газовой плиты...
- В чем дело? - строго спросил Юзлесс маленького дантиста, затащив его в кабинет. - Куда он побежал в рабочее время? Клиенты ждут. Каждые десять минут промедления - это полсотни кентавров.
- Кончились кентавры, Юзлесс... Его нужно срочно лечить.
- Ну и лечите его на здоровье. Какое отношение это имеет к нашим кентаврам? Лечите его и принимайте клиентов.
- А пятно? Где я достану пятно, если я буду его лечить?
- Пятно надо ликвидировать в последнюю очередь.
- Пятно надо ликвидировать в первую очередь. Ведь это гангрена. Вы понимаете - ган-гре-на!
- Знаю, что не корь. И знаю, что вы не имеете никакого нравственного права ликвидировать это пятно. Это вам станет в десять тысяч, а то и во все пятнадцать...
- Пятнадцать тысяч?!.
- Даже больше. Если вы будете умницей и растянете это милое пятнышко еще хотя бы на десять дней, я вам головой ручаюсь за пятнадцать тысяч кентавров и всеатавскую, прочную, долголетнюю, нестаптываемую никакими конкурентами славу. Подумайте, как это сделать...
- Он погибнет!
- ...конечно, так, чтобы он не погиб. Меньше всего я заинтересован в его гибели. Не в моих принципах строить свое благосостояние на чьей-либо смерти.
- Поймите, если ему немедленно не...
- Пятнадцать тысяч! Я хотел бы, чтобы вы как следует запомнили эту цифру - пятнадцать тысяч. Быть может, даже больше.
- Боже мой, но ведь...
- Будьте мужчиной, человеком дела! Вы не так богаты, чтобы быть благотворителем. Вы понимаете меня?
- Я понимаю, но...
- Сюда, сюда, дети! - из-за двери послышался голос Наудуса, топот ног, дверь стремительно раскрылась и в кабинет вбежал Наудус, волоча за собой трех перепуганных ребятишек - двух мальчиков и девочку. Самому старшему из них было на вид лет девять, а может быть, и больше. Трудно было определить истинный возраст этих запуганных заморышей в аккуратно заплатанных и чисто выстиранных лохмотьях.
- Дети! - тихо сказал им отец, указывая дрожащим пальцем на доктора Раста. - Не бойтесь этого дяди. Это добрый дядя. Просите его. От этого дяди зависит ваша жизнь и счастье.
Дети не решились раскрыть рот. Они оробели перед чужими, сытыми, хорошо одетыми дядями и этой чужой, сказочной, непостижимо роскошной обстановкой.
- Ну, дети, ну! - подталкивал их Наудус. - Разве вы не запомнили, что надо сказать этому доброму дяде в белом халате? Не бойтесь, он добрый, он очень добрый доктор!
- Дядя доктор, - через силу выкрикнул старший мальчик, тощий, большеголовый, на тонких рахитичных ногах, огненно-рыжий, как и его отец. - Многоуважаемый дяденька доктор! Мы вас очень просим, пожалуйста, не лечите нашего папу, а то мы все умрем с голоду...
Он боязливо оглянулся на отца. Отец одобрительно кивнул.
- Еще проси, сынок, проси получше! И вы тоже. Просите же!
- Дяденька доктор, - начали в один голос все трое, - многоуважаемый дяденька доктор...
- Не надо! - поморщился Юзлесс. - Успокойтесь, Наудус, вас не будут лечить. Это я беру на себя.
- Я не могу быть убийцей! - взвизгнул вдруг доктор Раст и стал рвать на себе волосы. Ребята испуганно вскрикнули и спрятались за спину Наудуса, который стал гладить их, призывая к спокойствию. - Я не могу и не буду убийцей!
- Истерика! - презрительно усмехнулся Гомер Юзлесс, хотя и ему стало несколько не по себе.
- Ведь у вас тоже имеются дети! - робко проговорил Наудус, заглядывая Расту в глаза, и умоляюще прижал руку к сердцу.
- Я врач, вы слышите, врач! Пусть неважный, без практики, без будущего, пьяница, да-да-да-да, пьяница! Но я не могу, вы слышите, не могу!..

Предыдущая страница 8 Следующая страница


9 Лазарь Лагин

- Подумайте о своих детях, доктор, - тихо повторил Наудус. - Впервые за многие годы вы имеете возможность прилично их обеспечить. За эти несколько дней вы можете разбогатеть...
Раст затих.
- И вы, верно, хотели бы их обучить всем наукам и музыке, чтобы они играли на рояле и пели? Я бы тоже хотел, чтобы моя Рози училась петь... Рози!
Девочка беспокойно оглянулась по сторонам и, подталкиваемая в спину отцом, вышла на середину кабинета.
- Спой им, Рози! Пусть все услышат, как хорошо ты умеешь петь.
- Что спеть, папа?
- Про ураган.
Девочка запела:

Пускай грохочет ураган.
Я сыт и пьян, я сыт и пьян...

Юзлесс болезненно поморщился, Раст заткнул себе уши. Рози недоуменно остановилась, готовая разреветься.
- Не надо больше, дочка, - отец погладил ее по головке, и она юркнула за его спину. - Хорошо! - совсем тихо и совсем не угрожающе продолжал он и рассмеялся, тоже совсем тихо и ничуть не угрожающе, обращаясь к своим компаньонам: - Знаете, все это получилось на редкость забавно... Идемте, дети. Зачем лечить этот проклятый зуб, если мне все равно прямая дорога в петлю... До свидания, доктор, до свидания, господин Юзлесс.
- Черт с вами! - закричал доктор Раст на весь кабинет, не считаясь с тем, что его могут услышать в приемной. - Бог свидетель, я боролся, как мог, с этим адовым искушением, хотя у меня тоже дети и я их тоже должен поить и кормить... Черт с вами, Наудус, вы уже не маленький, и сами знаете, на что идете. И с вами Юзлесс, - ведь это вы втянули меня в эту дьявольскую игру! И нет больше честного человека Дугласа Раста!.. Садитесь в кресло, Наудус. Только пусть уйдут ваши ребята, потому что мне делается страшно, когда я вижу их лица.
- Благодарите доктора, дети! - еще тише и спокойнее прежнего проговорил Наудус. - Благодарите и навсегда запомните его доброе, хорошее лицо...
Юзлессу некогда было заниматься сантиментами. Он вышел в приемную и поставил клиентов в известность, что гонорар за предсказания повышается до ста кентавров, потому что медиум очень плох и стоило огромных трудов уговорить его выполнить свой долг перед обществом.
- Я просил бы вас учесть, - добавил он, - что сегодняшняя работа может ему обойтись значительно дороже того, что он заработает.
А тем временем Наудус упросил доктора Раста разрешить оставить ребят в кабинете, где-нибудь в уголке, за портьерой. Ему, Наудусу, будет легче на душе, если он будет знать, что они здесь, поблизости. Сегодня ему как-то особенно не хотелось бы с ними расставаться.
Раст только рукой махнул, хлебнул на кухне лошадиную дозу почти неразбавленного спирта, с трудом откашлялся и вернулся к исполнению своих прорицательных обязанностей.
Он только старался не смотреть в уголок кабинета, где из-за потертой плюшевой портьеры удивленно взирали на многократно повторявшееся таинство прорицания трое заморышей, которые были еще слишком юны, чтобы гордиться своим коренным атавским происхождением.
И каждый раз, когда после очередного рентгена и предсказания снова включался свет, Сим Наудус, преуспевающий гражданин могучей республики Атавия, улыбался своим детям, и его дети, в свою очередь, отвечали ему испуганными улыбками.
Прием клиентов закончился в половине второго ночи. На долю Сима Наудуса пришлось на этот раз около семисот кентавров, не считая тех трехсот, которые из собственной доли вручил ему доктор Дуглас Раст, и шестидесяти (двадцать процентов от трехсот!), которые ему торжественно преподнес от собственных щедрот Гомер Юзлесс, видный человек в мире рекламы, коммерческий директор и душа этого удивительного предприятия...
В шесть часов двадцать три минуты утра Сим Наудус скончался.

_3_

Пожары уже догорали. Только жирно-черная, с округлыми краями стена дыма, кое-где прорезываемая желтыми и малиновыми лезвиями пламени, по-прежнему стояла над нефтяными баками - высокая, тяжелая, студенистая, словно, фантастически-огромная, многоэтажная глыба черного студня.
По медленно оживавшим улицам Кремпа возвращались беженцы.
Над городом висел горький чад пожарищ. Подморозило. Падал реденький снежок. Он таял на теплых пепелищах, нехотя прикрывал тоненькой пеленой тротуары, мостовую, крыши, покореженные останки самолетов и их несчастных пассажиров, нарастал жиденькими печальными бровками на кровлях и вывесках.
Чем ближе к дому, тем быстрее становились шаги беженцев. Они ждали худшего и, найдя свои жилища в целости, переживали короткие минуты радости и успокоения. Но почти тотчас же ими овладевала мысль о чуме, которая если еще их и не поразила, то с минуты на минуту должна была настигнуть. И та же неотступная, тяжкая, леденящая сознание мысль о чуме притупляла горе тех, кто обнаруживал вместо родного дома лишь груду дымящихся головешек.
И вдруг на горизонте, совсем как утром, возникли несколько точек, приблизились, выросли, превратились в силуэты самолетов. Снова послышался все усиливающийся, такой ненавистный с сегодняшнего утра рев моторов.
И люди внизу заметались ожидании воздушного боя над их головами, в ожидании новых смертей, новых бомб и пожаров. Истерические вопли женщин, пронзительный плач детей разорвали сумрачную тишину серого зимнего дня. Те, кто еще сохранил способность бежать, ринулись на шоссе, остальные забились в подвалы, в подворотни или попросту попадали ничком на мокрую мостовую и заткнули себе уши.
Но прошла минута, другая, третья, а пушек и пулеметов не было слышно, бомбы не рвались. Гул моторов, прогремев над городом, стал удаляться в сторону Монморанси и вскоре совсем затих.
Тогда те, кто лежал ничком на мостовой, подняли головы и увидели: в низком белесом небе висели, медленно снижаясь, пять белоснежных парашютов. Под тремя раскачивались человеческие фигурки, под остальными - большие коричневые округлые тюки.
И, кроме того, сверху, вихляя и вертясь по воле слабого промозглого ветерка, падали на Кремп сотни, тысячи белых листочков бумаги. Профессор Гросс вышел из подъезда, куда они с женой забежали, и поднял один из листков.
Листовки извещали население, что на парашютах сброшены врачи-эпидемиологи с достаточным запасом противочумных вакцин и сыворотки. Указывалась стоимость прививки, условия кредита для тех, кто не располагает для этого наличными средствами, перечислялись правила, которые нужно соблюдать во время чумных эпидемий, туманно намекалось на чью-то чужеземную преступную руку, навлекшую такое страшное бедствие на Атавию.
Не прошло и двадцати минут, как почти все население Кремпа выстроилось в три длиннейшие очереди у тех пунктов, где, по слухам, будут производить прививки.
Супруги Гросс, ознакомившись с листовкой, решили первым делом зайти к Онли Наудусу. Он встретился им неподалеку от своего дома. С ним была энергичная шатенка лет двадцати. Это и была его невеста Энн. Они спешили в очередь.

Оказалось, что в суматохе забыли одну важную деталь: негров. Их проживало в Кремпе около девятисот человек, и все они тоже не хотели умереть от чумы.
- Ого! - сказал запыхавшийся Наудус, когда они с Энн добежали до аптеки, где находился ближайший прививочный пункт. - Тут уже полным-полно черномазых.
- Господин Бишоп! - крикнул он хлопотавшему на крылечке костлявому человеку лет пятидесяти пяти, с белобрысенькими бровками на длинном кирпично-багровом лице. - Господин Бишоп! Никак ваша аптека в первую очередь обслуживает цветных?
- Я ничего не могу поделать, Наудус, сейчас здесь не моя аптека, а эпидемиологический пункт.
- Но это, надеюсь, все же атавский эпидемиологический пункт? - подхватил бакалейный торговец Фрогмор. Он стоял в самом хвосте очереди, и это обстоятельство заставляло его особенно болезненно переживать унижение, которому подвергалась в связи с этим белая раса. - Надеюсь, мы не в Африке?
- Я ничего не могу поделать, Фрогмор, - оправдывался аптекарь. - Честное слово, я здесь ни при чем.
- Зато мы-то здесь при чем! - побагровел бакалейщик. - Займемся сами, Наудус. Ты как?
- Эти черномазые, как клопы, заползают во все щели. Они совсем распоясались, господин Фрогмор... Хорошо бы поставить их на место, - с готовностью отвечал Наудус.
- Отлично сказано, Наудус! Они себе слишком много стали позволять, эти ниггеры! Пускай убираются к себе в Африку! А ну, ниггеры, слышали?! - крикнул Фрогмор. - Чтобы вашего духу здесь не было!..
Несколько негров молча вышли со своими семьями и встали в самый конец очереди. Остальные, - их было человек полтораста, - остались на своих местах.
- Они, видимо, оглохли, - продолжал Фрогмор. - Как вы думаете, господа, - обратился он к белым, - не стоит ли им прочистить уши?
Он подошел к высокому негру со шрамом над правым виском. Это был истопник Нокс, богатырь с железными кулаками, один из виднейших боксеров Кремпа. Будь он белым, плюгавый коротышка Фрогмор обходил бы его за два квартала.
- А ну, убирайся, пока цел! - бесстрашно приблизился к нему бакалейщик. Он был Ноксу еле до плеча. - Чего молчишь? Оглох?..
- Я пришел раньше вас, сударь, - очень спокойно отвечал негр. Только его дрожащие мелкой дрожью руки показывали, какого труда ему стоило это спокойствие. - Господин Бишоп разъяснил вам: здесь не аптека, а прививочный пункт. Перед чумою, сударь, все равны.
- Рассуждаете?! - удивленно пожал плечами Фрогмор, горестно взывая к общественному мнению. - Этот безграмотный, паршивый негр собирается читать мне лекцию! Эта черномазая трусливая собака...
- Я не трусливая собака, сударь. Я капрал морской пехоты. Я доказал в Арденнах, что я не трусливая собака, сударь.
- Ты хочешь сказать, что я вру?! - накалял себя бакалейщик, вдохновляемый всеобщим вниманием.
Еще несколько негров покинули свои места и пристроились к хвосту очереди.
- Я только хотел сказать, сударь, что вы ошибаетесь и что я не трусливая собака.
- Может быть, тебе угодно было намекнуть, что это я трусливая собака? Ты что-то слишком часто козыряешь передо мною, что ты не трус.
- Нет, сударь, я не хотел этого сказать. Я не мог бы этого сказать, потому что не видел вас на фронте.
Кругом заулыбались. Те, кто постарше, отлично помнили, как Фрогмор умудрился избежать призыва в армию, хотя тогда, во время войны, у него еще не было никакой язвы желудка.
- А ну, вон из очереди! - рванул Нокса за рукав побелевший от злобы бакалейщик. - Чтобы здесь духу твоего не было!
Нокс легонько оттолкнул его, и бакалейщик как перышко отлетел в сторону.
- Господа, он меня ударил! - взвизгнул Фрогмор и бросился с кулаками на посеревшего от волнения Нокса.
И сразу, точно по сигналу, человек двадцать опоздавших белых кинулись на негров, стоявших впереди, и стали их вышвыривать из очереди. В ход пошли кулаки. Потекла кровь из носов и ртов. Кто-то уже упал на мостовую, и над ним барахтались родные, пытавшиеся выволочь его из боя.
- Взбесились вы, что ли?! - пытался разнять их человек, в котором Наудус узнал рабочего велосипедного завода Бигбока. - Нашли время для драки?.. Макс, идиот, и ты туда же?! - Он оттащил в сторону тяжело дышавшего парня в расстегнутом пальто поверх промасленного синего комбинезона. - Вот как дам тебе по уху - сразу придешь в себя. Вытри рыло! У тебя из носа хлещет, как из водопроводного крана.
- Он меня стукнул по голове, точно кувалдой, - пожаловался Макс и носовым платком Бигбока стал размазывать по лицу кровь.
- Если ему удалось встряхнуть тебе мозги, ты должен ему руки целовать, шакал лопоухий!
- Они поналезли вперед белых... - оправдывался Макс.
- Не понимаю, что меня удерживает от того, чтобы назвать тебя идиотом.
- Ты уже называл меня идиотом, Джеф, - неожиданно ухмыльнулся Макс. - Ты просто забыл.
- Тогда все в порядке. И чтобы этого больше не было!
- Я ничего не могу поделать с собой, Джеф. Я ужасно нервный.
- А раз ты нервный, тогда помогай мне разнять этих сумасшедших. Они, кажется, совсем забыли про чуму.
- Хорошо, Джеф, - снова улыбнулся Макс, - хорошему человеку почему не помочь...
- Хорошему человеку, хорошему человеку! - передразнил его Бигбок, и они оба кинулись в самую гущу свалки разнимать дерущихся.
Драка была в полном разгаре, когда примчались на полицейской машине представители порядка, арестовали человек двадцать негров, на которых Фрогмор и его друзья указали как на главных зачинщиков, а остальных поставили в самый хвост очереди, на том уже вполне законном основании, что очередь перемешалась, призвали своих белых сограждан к спокойствию и увезли арестованных в тюрьму.
Но начальник тюрьмы наотрез отказался принимать арестантов, не прошедших противочумной обработки. Полицейская машина со всеми задержанными неграми вскоре вернулась обратно к аптеке Бишопа, и сам помощник начальника полиции, минуя всякие очереди, провел к эпидемиологу арестованных. Так что, к великому огорчению Фрогмора и некоторых других белых, именно эти два десятка негров вне всякой очереди прошли прививку. Получилось это довольно забавно, и, к чести большинства белых, на сей раз они отнеслись к этой "несправедливости" без излишней досады, от души потешаясь над злобствованием Фрогмора и его банды.
Но Фрогмор не мог примириться со столь вопиющим нарушением прав белого человека.
- Фрэнк! - крикнул он помощнику начальника полиции, вышедшему на улицу, пока доктор возился с арестованными. - Тебе не кажется, что все это очень похоже на издевательство?
- По совести говоря, не очень. Их пропустят в самом срочном порядке. Тебя это не должно особенно огорчать.
- Меня это не огорчает...
- Ну вот и хорошо.
- Меня это возмущает.
- Вот это уже плохо.
- И я так это дело не оставлю. Можешь в этом не сомневаться.
- Я никогда не сомневался, что у тебя скверный характер, - все еще добродушно отвечал ему помощник начальника полиции.
В очереди заулыбались. Фрогмора взорвало.
- Черт вас всех подери! - заорал он, и его длинное лицо из желто-серого стало малиновым. - Ты еще не знаешь, какой у меня скверный характер! Ты еще будешь передо мною на коленях ползать, прося прощения, негритянский холуй!
- Слушайте вы, господин Фрогмор, - рассердился, наконец, и помощник начальника полиции и перешел на официальный тон. - Я вас призываю к порядку...
- Ха-ха! Он меня призывает к порядку! Черта с два!.. Вы... вы... вы... национальный позор Атавии, сударь!
- Я вас призываю к порядку, - повторил помощник начальника полиции, чуть повышая голос. - И ваше счастье, что мне ясно, что вы оскорбляете меня при исполнении служебных обязанностей...
- Ха-ха! Он это безобразие называет исполнением служебных обязанностей! Это плевок в лицо всей Атавии, всему, что называется атавизмом, вот что это такое, сударь!
- ...при исполнении служебных обязанностей, - продолжал помощник начальника полиции, рявкнув на сей раз так, что даже люди посмелей Фрогмора вздрогнули, - исходя из самых похвальных соображений. В противном случае я бы, не задумываясь, отправил вас вместе с этими черномазыми делать себе прививку вне очереди, а потом отвез бы всех вас в одно и то же место.
- Что-о-о?! - задохнулся от ярости Фрогмор. - Как вы сказали? Меня вместе с...
На мгновение он лишился дара речи.
- ...Но так как вы, сударь, все же оскорбили официальное лицо при исполнении им служебных обязанностей, я предлагаю вам немедленно перейти в самый конец очереди. Учтите, что с другим я поступил бы куда строже. Вам же только придется несколько повременить с прививкой. За это время вы успеете прийти в себя и понять, как себя вести с представителями власти.
- К черту! - завопил Фрогмор, потрясая кулаками "а манер библейского пророка. - К черту! - Можете подавиться своими прививками...
Он видел смеющихся людей, откровенно потешавшихся над его священным гневом. Им было наплевать на унижение, которому при поддержке официальных властей подвергался он, - подвижник атавизма, герой, рыцарь борьбы за превосходство белой расы. Над ним потешались белые! Над ним, - он это явственно ощущал, - внутренне смеялись и черные, которые не осмеливались, конечно, открыто выражать свои чувства, но которые вдоволь насмеются сегодня у себя дома над его позором.
- Можете подавиться своими прививками! Я ухожу! Порядочному белому не место в этой очереди! Я клянусь... Я торжественно клянусь, что нигде и никогда не сделаю себе противочумной прививки, раз порядочного белого заставляют становиться в затылок черному! И пусть моя кровь падет на голову... на голову...
Так и не придумав, на чью голову должна пасть его кровь, Фрогмор твердой поступью вышел из очереди и, не оглядываясь, направился прочь от аптеки.
- Господин Фрогмор! - услышал он чей-то голос позади себя, но не оглянулся. - Опомнитесь!
- Спокойной ночи, господин Фрогмор! - донесся из очереди другой голос, озорной, мальчишеский, звонкий. - Заходите утром пораньше. Пройдете безо всякой очереди!
Послышался смех. Никто не звал Фрогмора обратно, никто не умолял его отказаться от клятвы, пройти вне всякой очереди, поберечь свою драгоценную жизнь и сделать себе прививку. И ему пришлось уйти домой, так и не обезопасив себя от чумы.

Билл Купер, известный уже нам веселый шофер Варфоломея Патогена, был извещен о своем увольнении около полудня. Дворецкий вынес ему семьдесят семь кентавров - как раз столько, сколько ему полагалось за отработанное время - и письменный отзыв, хороший отзыв, в котором выражалось искреннее сожаление о том, что Билл Купер по личным причинам решил покинуть службу у нижеподписавшегося господина Патогена.
К этому времени доктор Фукс успел сделать прививки всем членам семьи и многочисленным домочадцам главы фирмы. Конечно, Билла не могло не удивить, почему ему, единственному из всех обитателей дома, не сделали укола, но ему и в голову не могло прийти, что его как раз по той причине и уволили, что для него пожалели вакцины.
Именно из-за этих прививок маленького Эдди не выпустили в то утро погулять, и Билл ушел, так и не простившись со своим приятелем. Можно было, на худой конец, переслать с кем-нибудь мальчику заготовленный для него подарок, но Билл еще утром обнаружил, что пойманный в машине профессора майский жук успел за ночь околеть. В сердцах Билл швырнул его вместе с коробкой в горящий камин. Словом, день начинался для Купера со сплошного невезенья.
Независимо насвистывая сквозь зубы, он покинул дом Патогена, не унизив себя просьбами. И не только потому, что понимал бесполезность этих просьб. Он вывел из гаража свой старенький "фордик", дважды прогудел на прощание черной кухарке, которая помахала ему рукой из пышущих паром дверей кухни, и выкатил за ворота.
Внизу перед ним распласталась белесая зимняя панорама Боркоса с темно-серой россыпью небоскребов, с перекрещивающимися под прямым углом у ратуши Торговой и Широкой улицами, с черной рекой и длинным висячим мостом, переброшенным через нее в дымный фабричный город Камарру.
"А что же, - подумал Билл, притормаживая машину перед спуском, - в крайнем случае можно будет махнуть и в Камарру. Но раньше попробуем устроиться где-нибудь в Боркосе. Что ни говори, а рекомендация Патогена не растет на первом попавшемся дереве".
Он стал не спеша спускаться с холма и только минут через десять впервые услышал вопли газетчиков, выскакивавших из типографских ворот с охапками экстренных выпусков газет о вчерашнем несчастье в Киниме.
Так вот каков был тот жук, которого он ночью поймал в машине профессора и сдуру чуть было не подарил маленькому Эдди! Хорошо, что жук вовремя околел и что он догадался сжечь его в камине. Страшно подумать, он мог собственными руками обречь этого славного мальчишку на верную смерть!
И только вслед за этим до Билла Купера дошло, что уж там-то он определенно заразился чумой.
К этой мысли не сразу можно было привыкнуть. Он остановил машину у тротуара, чтобы хорошенечко обдумать положение.
- Эй, ниггер! - заорал полицейский. - Проваливай-ка отсюда со своей вонючей таратайкой! Я кому говорю!
Билл снова включил мотор и двинулся дальше.
Странное чувство испытывал он в это время: стоило ему только дотронуться до этого краснорожего фараона, и того тоже схватила бы в свои незримые лапы чума. Стоило ему только легонечко дотронуться до любого из тех многих десятков и сотен белых, которые избивали, грабили и всячески оскорбляли его за тридцать два горьких года его черной негритянской жизни, и любой из них через несколько дней погиб бы в нечеловеческих мучениях. Может быть, и в самом деле, раз уж так бесповоротно раскрылась перед тобой могила, есть смысл остановиться нарочно у тротуара, подождать, пока этот рыжий цербер, изрыгая проклятия и угрозы, приблизится к тебе, и сделать из него приличную отбивную котлету перед тем, как получить в живот полагающуюся негру порцию раскаленного свинца.
Но Билл Купер не остановил машину и не попытался напоследок сделать отбивную котлету из полицейского, который в любой момент, по всякому поводу и без повода, может безнаказанно пристрелить любого негра как собаку. Он поехал дальше, и его еще некоторое время тешило сознание смертельной силы, которую неожиданно приобрело легчайшее его прикосновение. Он чуть было не вышел у одного памятного кабака, из которого его когда-то вышвырнули, как куль грязных тряпок, за то, что он осмелился зайти туда позавтракать. Кабатчик, тот самый, который его тогда вышвырнул, стоял сейчас у двери своего заведения, вчитываясь в сообщение экстренного газетного листка. Было очень заманчиво пройти мимо него внутрь помещения с независимым видом богатого белого, потребовать себе вина, закуски и, когда тот попытается накинуться на него, дать сдачи. О, сколько раз гражданин республики Атавия Билл Купер мечтал о счастье дать сдачи белому!
Но он понимал, что на этой потасовке и кончилась бы его месть, потому что его убили бы, даже не доведя до полицейского участка. И, кроме того, у этого кабатчика была жена, которая не так сурово относилась к людям, имевшим несчастье родиться с черным цветом кожи. Нет, он не хотел, чтобы она заразилась чумой.
И он поехал дальше и вдруг вспомнил, что, прощаясь, пожал руку по крайней мере десяти человекам в доме Варфоломея Патогена. Уж их-то он, во всяком случае, не хотел заразить. А от них может заразиться - обязательно заразится! - и маленький Эдди, который был еще слишком мал, чтобы усвоить, что белый джентльмен не имеет права опускаться до приятельских отношений с черным человеком, даже если ему с этим черным очень весело и интересно проводить время. Нужно было немедленно, пока еще не поздно, предупредить, чтобы они приняли меры, чтобы они сделали себе поскорее прививки.
Но как их предупредить, не подвергая страшной опасности многих, очень многих других людей? Конечно, лучше всего было бы послать им телеграмму. Ее доставили бы минут через пятнадцать, не позднее. Но как можно подать телеграмму, не заразив тех, кто ее от тебя примет, получит с тебя за нее деньги, кто будет ее передавать, кто получит твои деньги в виде сдачи, кто будет подсчитывать вечером дневную выручку, и так далее и так далее?
Позвонить по таксофону? Но это значит заразить тех, кто будет пользоваться им после тебя, и всех тех, кто с ними будет потом соприкасаться. Купить в аптеке спирту и самому продезинфицировать аппарат сразу после разговора? Но, во-первых, еще неизвестно, достаточно ли спирта для дезинфекции от чумных бацилл. А во-вторых, уже кассиршу в аптеке, вручая ей деньги за спирт, обязательно заразишь.
Послать письмо Патогену? Долго писать, и не меньше суток письмо будет идти к адресату. И опять-таки неминуемо заразишь тех, кто сортирует письма, и почтальона, и лакея, который утром понесет его на подносе Патогену, и самого Патогена. Как ни был зол Билл Купер на своего неблагодарного хозяина, он был все же очень далек от того, чтобы обречь его на чуму.
Он и не заметил за этими лихорадочными раздумьями, как его оставило злорадное и мстительное сознание той мрачной силы, которая таилась в легчайшем его прикосновении. Сейчас его сводила с ума тревога за жизнь тех, кого он невольно заразил при прощании.

Предыдущая страница 9 Следующая страница


Атавия Проксима 10

О себе он твердо знал лишь одно: ни в коем случае нельзя ему обращаться за помощью в любую из здешних больниц. О нем немедленно сообщат куда следует, и за ним приедут, формально - для того, чтобы отвезти в изолятор, на деле - для того, чтобы дорогой пристрелить. Надо, не теряя ни минуты, ехать в такие места, где прививку будут делать всем подряд, хотя бы в этот Кремп, о котором кричат газетчики.
А как же с теми, кого он уже успел заразить? Хорошо было бы с кем-нибудь передать, чтобы они поскорее приняли меры. Но с кем? Кому можно сообщить свою чудовищную тайну и быть уверенным, что он тебя сейчас же не выдаст на смерть? Да и поверят ли еще его посланцу? А время идет, зараза все основательней захватывает в свои беспощадные лапы людей, которых он заразил.
И Билл Купер решил, что он не имеет права передоверять кому бы то ни было судьбы этих людей...
На его настойчивые гудки из парадной подъезда высунулся рассерженный швейцар.
- Вы с ума сошли, Билл! - прошипел швейцар. Он чувствовал себя не очень хорошо после этого дурацкого укола, который ему сегодня сделали по капризу хозяина. - Чего это вы разгуделись, словно двести негров на вечеринке?
- Пусть скажут молодому хозяину, чтобы он как можно скорее вышел ко мне сюда. Понимаешь, как можно скорее!..
- А мэр Боркоса тебе не нужен? И может быть, тебе угодно, чтобы был еще выставлен почетный караул?
- Скажи, чтобы как можно скорее!.. Скажи, что дело идет о жизнях всех, кто живет в этом доме, о чуме...
- О чуме?!
Швейцар с грохотом захлопнул за собой дверь. Через две минуты Фред Патоген в пальто с поднятым воротником вышел из дому. Его неприятно удивило, что этот негр Билл не счел нужным выйти из своего ветхого фордишки. Это его и удивило и заставило насторожиться. Для такого наглого поведения должны быть какие-то из ряда вон выходящие основания.
- Не подходите ко мне очень близко! - предостерегающе поднял руку Билл. - Остановитесь в двух шагах от меня.
- Ты, кажется, серьезно собрался командовать белым джентльменом, Билл? - криво усмехнулся Патоген. - Правда, ты уже не служишь у нас, но забываться я бы тебе все же не очень советовал.
- Вы знаете, что я вчера ночью поймал в машине профессора, вашего дяди? Я вернулся, чтобы предупредить вас: я вчера ночью поймал в машине вашего дядюшки майского жука!..
Очевидно, в доме уже знали о несчастье в Киниме, потому что молодой джентльмен побледнел. Правда, он сразу успокоился, вспомнив о прививках, которыми все утро был занят доктор Фукс.
- Ты правильно поступил, Купер! - сказал он в заключение их непродолжительной беседы, умолчав, конечно, насчет прививок. - Мы сейчас же постараемся принять меры... А ты что собираешься делать? Ведь сам-то ты заразился в первую очередь.
- Я разыщу доктора, который сделает мне прививку. Мне для этого, правда, придется несколько прокатиться...
Билл смутно надеялся, что в благодарность за его сообщение ему предложат помощь в этом доме. Но Патоген не то не понял его надежды, не то сделал вид, что не понял.
- Тебе потребуются деньги в дороге, - он вынул из кармана брюк две смятые кредитки и, прежде чем Билл успел отказаться (потому что он хотел отказаться от денежной благодарности, раз этот человек не хочет помочь ему сделать прививку), сжал их в комок и метнул в приоткрытое окошко "фордика". - К сожалению, у меня больше при себе нет... И где же ты собираешься искать такого доктора?..
Вопрос был задан самым безразличным тоном, но Билл вдруг почувствовал в нем больше, чем обыкновенное любопытство.
- В Вифлееме, - ответил он после еле заметной заминки. - Или в Косте. У меня дядя живет в Косте. Он, кажется, сейчас служит в тамошней лечебнице... истопником, конечно. Но у него, я полагаю, имеются кое-какие знакомства во врачебном мире...
- Было бы весьма утешительно узнать, что это тебе удалось.
- Благодарю вас, сударь. Я вам обязательно напишу, если вам это действительно интересно.
- Мне это действительно интересно, Билл.
Но интересно ему было, как вскоре выяснилось, совсем другое. Еще Купер, довольный тем, что ему удалось все-таки предупредить Патогена, и смутно обеспокоенный его излишним любопытством, только выруливал за ворота, когда последний, забравшись в отцовский кабинет и наглухо закрыв за собой двери, позвонил начальнику ближайшего отделения полиции (он только потом догадался, что следовало позвонить самому главному полицейскому начальству).
Почему Фред Патоген поступил таким образом? Неужели у него начисто отсутствовало чувство благодарности, пусть и к черному, но все же к человеку, который специально вернулся, чтобы спасти чужих ему людей от чумы? Но дело в том, что господин Патоген-младший не видел ровным счетом никаких поводов для благодарности, потому, во-первых, что прививки были в его доме сделаны до того, как Купер совершил-свой подвиг человеколюбия. Во-вторых, Патоген-младший был глубоко уязвлен недостаточно почтительным тоном, в котором этот шоферишка вел с ним разговор. Негр, который хоть раз безнаказанно вел в таком тоне разговор с белым, конченый человек для цивилизации и благодатный материал для всяких большевистских агитаторов. В-третьих, Патоген-младший был не уверен в том, что на пути следования к месту, в котором ему, может быть, сделают прививку, Билл не разнесет заразу. И хорошо бы, еще среди своих чернокожих соплеменников. А вдруг он заразит и белых? В-четвертых, Патоген полагал, что для представителя фирмы, которая в этот самый момент совершает в Эксепте блестящий бизнес с противочумными вакцинами, нет лучшего рекламного трюка, чем выдача полиции негра, который может перезаразить уйму белых. В-пятых, ему показалось, что Билл покривил душой, сообщая о направлении, в котором он собирался направиться на поиски врача. Ничто так не оскорбляло господина Патогена-младшего, как сознательная ложь.
Словом, не прошло и пяти минут, как три машины с полицейскими и сыщиками в штатском бросились вдогонку Биллу. Одновременно были предупреждены все полицейские посты, которые были расположены на пути его предполагаемого следования в Вифлеем и Кост.
Засады были организованы по всем правилам, но ничего не дали. Тогда были произведены облавы во всех тех районах Боркоса, где можно было предполагать напасть на след Купера. И снова ничего не получилось.
Уже вечерело, когда Билл, гнавший свой фордик на предельной скорости, понял, что две полицейские машины явно пытаются обогнать его для того, чтобы остановить и задержать. Не больше трех километров отделяло его в этот миг от черневшей на горизонте полоски, о которой он определенно знал, что это заградительная застава, за которой сразу начиналась чумная полоса.
И еще он знал, что если его настигнут, то это конец, смерть на месте.
Фордик старался изо всех сил, как бы понимая, что никогда ему не представлялось такого случая отплатить хозяину добром за все его многолетние заботы. Он вибрировал, трещал, гремел, стонал от напряжения и сделал все, что только смог: довез его до того места, где дорога делала резкий поворот вправо. Тем самым левая сторона машины скрылась из глаз преследователей. Пока фордик, кувыркаясь через голову, загрохотал вниз по откосу, Билл выскочил в левую дверцу и скрылся в ранних зимних сумерках...
Около восьми часов вечера он, измученный и продрогший, вылез из воронки, на месте которой еще утром этого дня возвышалось заведение Андреаса Раста, отряхнулся, насколько мог, от облепившего его снега и поплелся в уже известный нам город Кремп.

Давно уже ему не приходилось проделывать такие расстояния пешком да еще в такую омерзительную погоду. А все этот молодой хозяин, господин Фред! А еще такой образованный! Воспользовался тем, что его отец куда-то уехал, и выгнал человека. Хороший хозяин в такую погоду и собаку на улицу не выгонит...
Чтобы избавиться от печальных мыслей, Купер стал думать о том, как бы это выглядело, если бы вдруг он и Фред Патоген поменялись ролями и цветом кожи... И ему стало смешно. Он сам не заметил, как запел:

Полный автобус негров
Едет искать работы,
Полный автобус негров!
Боже, спаси и помилуй!

Это была не ахти уж какая веселая песенка, но Билл прибавил шагу и пел ее в такт своим шагам. Получалось вроде марша.
Сквозь мутную промозглую темень где-то далеко впереди брезжили огни Кремпа. По обеим сторонам дороги, пустынной, непривычно тихой, высоко над мостовой желтели неподвижные шары придорожных фонарей, словно круглые глаза невидимых чудовищ, которые притаились у обочин дороги, подстерегая одиноких прохожих.

Полный автобус белых
Едет ему навстречу,
Полный автобус белых!
Боже, спаси и помилуй!

Биллу снова стало не то чтобы страшно, но как-то очень уж одиноко. Да и распелся он словно бы и ни к чему. Это, конечно, хорошо, что ему удалось убежать в зачумленную зону и что его не подстрелили. Но вот он уже почти сутки, как заразился чумой, и все еще не сделал себе прививки, и еще неизвестно, удастся ли ему ее сегодня сделать. Очень может быть, что там уже всем сделали прививки или что на прививочных пунктах объявили перерыв до утра... Кстати, где он устроится на ночлег? Деньги-то у него, слава богу, есть - девяносто семь кентавров; но вот есть ли в этом городе гостиница для цветных? Скорее всего, нет, а в обыкновенную его не пустят. Значит, придется ночью бродить по незнакомому городу, пока не найдешь какого-нибудь негра, который согласится предоставить тебе ночлег... Мда-а-а, нечего сказать, приятные у вас виды на будущее, Билл Купер!
Только что казалось, что городские огни светят откуда-то совсем издалека, и вдруг справа от Билла возник из мрака первый дом, потом второй, третий. Теперь он шагал уже вдоль городской улички, по которой озабоченно шныряли молчаливые прохожие. Он свернул на другую улицу, пошире и побогаче. Изредка попадались ему пожарища, полуобрушившиеся строения с пустыми темными глазницами вместо окон, с печально светившимися редкими или одинокими окнами в сохранившейся части дома. Билл слишком рано выехал из Боркоса, чтобы успеть прочесть в газетах про воздушный бой над Кремпом, и слишком опасался заразить кого-нибудь в пути, чтобы купить газету между Боркосом и Кремпом. Его не могло не удивить обилие разрушенных и сгоревших зданий в этом маленьком городке, но он не стал никого расспрашивать, чтобы не привлекать к себе излишнего внимания. Он и насчет местонахождения прививочного пункта решил лучше не расспрашивать и довольно долго проплутал по Кремпу, пока не увидел очередь у аптеки Бишопа. Билл догадался, что это и есть та очередь, которую он искал.
Он прибавил шагу, и только сейчас ему пришло в голову, что надо придумать, что бы такое сказать, если у него вдруг спросят, откуда он появился в этом городе, почему он не в Боркосе, когда оттуда выехал, почему так спешил, как сюда попал, когда со стороны Боркоса стоят военные заслоны. Это надо было придумать тут же, немедленно, на ходу. Вот он и шагал и придумывал и не заметил, как легонечко задел плечом плюгавого белого с маленьким безгубым ротиком на длинном и морщинистом лице. Тот-то его, конечно, видел, но и в мыслях не мог иметь посторониться, потому что он белый и не белому уступать дорогу зазевавшемуся негру.
- Прошу прощения, сударь! - растерянно улыбнулся Билл. - Я очень спешил. И я, представьте, задумался...
"Уж не заразил ли я ненароком этого чудака?" - успел он подумать, прежде чем этот белый раскрыл свою ротовую щель, и сам себя успокоил, что слишком уж легко он его задел плечом.
Заметив, что тот собирается лезть в драку, Билл шарахнулся от него, как от бомбы, которая вот-вот должна разорваться:
- Не трогайте меня! Ради бога, ради спасения вашей жизни, не касайтесь меня!
- Опять негры?! - взвизгнул человечек. - Житья от них не стало! Мало мы их сегодня били! Угрожать вздумал?! Наглец!..
Он вцепился левой рукой в правую руку Билла, а правой стал изо всех сил колотить растерявшегося негра в грудь, живот, в нижнюю челюсть. Потом изловчился и изо всей силы ударил его ногой в пах.
Купер до этого старался только уклоняться от ударов. Но теперь, когда у него от боли круги пошли перед глазами, он охнул, легко, как щенка, оторвал от себя впившегося в него человечка и отшвырнул в сторону...
Фрогмор (это был он) света невзвидел от боли и унижения. Только что он вынужден был, храня достоинство белой расы, покинуть очередь, и вот сейчас вторично за этот злосчастный вечер его повергал в прах человек низшей расы!
- Полиция! - вскричал он с тоской и возмущением. - Есть ли в этом городе полиция или я где-нибудь в Африке?..
Уже бежали к месту происшествия зеваки, уже приближался постовой полицейский, подтверждая своим появлением и суровым взглядом, что господин Фрогмор находится не где-нибудь в Африке, а, слава богу, в Атавии, когда между приводившим свою одежду в порядок бакалейщиком и окончательно растерявшимся Купером возник человек в пальтишке, из-под которого виднелся ворот темно-синего свитера.
- Что тут случилось, господин Фрогмор? - спросил он, незаметно оттолкнув Билла от тротуара к развалинам сгоревшего дома. - На вас напали?
- Этот негр... Этот трижды проклятый черномазый! - Фрогмор задыхался от священного негодования.
- Какой негр, господин Фрогмор? - участливо переспросил человек в темно-синем свитере. - Этот самый, который стоит здесь, разинув рот, как идиот?.. И что он вам посмел сделать?
Он легонько стукнул Билла по затылку, придав ему таким образом движение в сторону пожарища. Билл, наконец, догадался, к чему клонит этот человек, и метнулся в развалины.
- Держите его! - заорал бакалейщик, наткнулся на подставленную ему подножку и упал лицом в жидкую грязь.
- Держите его! - с готовностью подхватил клич поверженного бакалейщика человек в свитере. - Вы, кажется, упали, господин Фрогмор?.. Мерзавец!..
Так и не уточнив, кого именно он имел в виду, употребив это ругательное слово, Карпентер скрылся в развалинах прежде, чем к Фрогмору подбежали полицейский и первые зеваки.
Как и опасался Карпентер, он нашел Билла в развалинах.
- Не трогайте меня! Ради бога, не прикасайтесь ко мне! - зашептал в ужасе Билл и прижался к обугленной стенке лестничной клетки, словно пытаясь в нее врасти. - Я заразный... Я, кажется, заразный!..
- Все посходили с ума на этой чуме. Только и разговора сегодня, что о заразе, - презрительно хмыкнул Карпентер. - А ну, вылезай, братец-кролик!..
- Не трогайте меня! - Билл схватил головешку и замахнулся ею. - Вы и так уже, верно, заразились... Я вчера вечером поймал майского жука...
- Гм-м, забавно! - протянул человек в свитере, хотя, судя по всему, ему было не так уж смешно. - Если тебе это не померещилось... А ты успел сделать себе прививку?..
- Я для этого и приехал сюда, чтобы сделать прививку...
- Тогда тебе, братец-кролик, надо поторопиться... Вакцины для тебя уже теперь не хватит... Теперь тебя, милый человек, придется накачивать сывороткой... И меня тоже...
- Вы тоже еще не делали себе уколов? - ужаснулся Билл. - Господи, что я наделал!.. Я не успел вас предупредить...
- Придется и мне, пожалуй, загнать себе под кожу добрый стаканчик сыворотки... Хорошо, что я уже кололся... Ну, да ладно, будем верить в науку. Так вот, если ты решил дожидаться здесь, пока за тобой придет полиция, то лучшего места тебе не сыскать... Пошли!
- Пошли, - послушно ответил Билл.
Через провал первого попавшегося им окна в заднем фасаде здания они выбрались на темный двор, заваленный горелыми бревнами, досками, обломками мебели и покореженным домашним скарбом.
- А теперь побежали! - прошептал ему его спаситель, и они задворками, где согнувшись, а где во весь рост, помчались от предполагаемой погони.
Так они добрались, наконец, до аптеки Бишопа с другой стороны и скромно встали в самый конец очереди. Примерно часа через полтора оба получили удвоенную порцию противочумной сыворотки, которую без лишних расспросов вкатил им под кожу доктор Эксис, только сегодня сброшенный в Кремп с парашютом.
Что до бакалейщика Фрогмора, то Карпентер тотчас же послал ему письмо (без подписи), в котором настоятельно рекомендовал как можно скорее отказаться от самоубийственной клятвы, явиться на ближайший эпидемиологический пункт и сделать прививку.
Письмо это было вручено спустя часа полтора и было одним из первой сотни писем, полученных за этот короткий срок неистовым бакалейщиком. Оно потерялось в этой куче издевательских и лицемерно-сочувственных посланий.
Две ночи Билл, опасаясь распространить заразу, ночевал по соседству с домом Карпентера в развалинах. На третий день после осторожной консультации с доктором Эксисом Карпентер настоял, чтобы Билл перешел под кров нормального человеческого жилища. Конечно, он ничего не имел бы против того, чтобы Билл проживал у него. Но негр, проживающий на квартире у белого, к тому же подозреваемого в коммунизме, - это создало бы серьезные неудобства прежде всего для самого Билла. Поэтому его устроили на житье к одному из негров, работавшему уборщиком в том самом цехе, что и Карпентер. Пока что еще было рано устраивать его на работу: Фрогмор поднял на ноги всю кремпскую полицию. Надо было переждать по крайней мере недельку, а то и две...
Вечером двадцать четвертого февраля, во время внезапной облавы на квартиры коммунистов и лиц, подозреваемых в подрывной деятельности, Билла Купера вместе с его квартирохозяином Фордом арестовали и посадили в тюрьму. Хозяина, как неоднократно замеченного в общении с "красными", Билла Купера, как совершившего нападение на одного из почетнейших горожан Кремпа.

Наудус жил в обшарпанном, отремонтированном на живую нитку домишке, состоявшем из двух комнат и кухоньки, дверь из которой выходила прямо во двор. На кухонном потолке черным тоненьким квадратом выделялись обводы люка, ведшего на чердак. Из кухонного окна открывался вид на убогий, заваленный снегом двор с похожим на волдырь холмиком, на котором в былые, более обеспеченные годы высаживались по весне цветы. В глубине двора, сразу за несколькими чахлыми деревцами, серел дощатый сарай, который Наудус высокопарно называл гаражом, быть может потому, что в нем сейчас была заперта машина, в которой сегодня утром произошло в столь необычайной обстановке знакомство супругов Гросс с хозяином этого сарая.
Вечерело. Они вошли в комнату, которую Наудус назвал гостиной. В ней уже было совсем темно; Онли зажег свет и пригласил гостей присесть. Но было в том жесте, которым он сопроводил свои слова, нечто куда большее, нежели обычные слова гостеприимства. Это было одновременно и приглашение полюбоваться мебелью, украшавшей комнату, воздать должное вкусу и размаху ее хозяина.
Гросс попытался вспомнить, что напоминает ему эта очень чистенькая комнатка с натертым до зеркального блеска крашеным дощатым полом, покрытым ярко-зеленой дорожкой, и с этой нарядной и, очевидно, мало используемой мебелью, и перед его умственным взором возникла парадная, нежилая "чистая" горница в доме мелкого тирольского лавочника, в котором ему пришлось побывать еще в студенческие годы, во время дальних студенческих пешеходных экскурсий.
- У вас действительно красивая мебель, - заметила фрау Гросс, желая сказать приятное не столько хозяину квартиры, сколько его невесте. - Наверно, не дешево стоит?
- Как вам сказать, - покраснел от удовольствия Наудус. - Предлагали нам мебель и подешевле. Но мы посоветовались с Энн и решили, что раз покупаешь вещи на всю жизнь, то лучше уж не особенно скупиться. Тем более, когда приобретаешь ее в рассрочку. Разве мы не правы?
- Конечно, - учтиво отвечала профессорша.
Между тем Энн на правах будущей хозяйки этого хилого гнездышка побежала на кухню, чтобы приготовить кофе и яичницу. Готовить что-нибудь более существенное уже не было времени: через полчаса и ей и ее жениху надо было возвращаться на работу. Фрау Гросс пошла ей помочь. А Наудус, то и дело оставляя профессора наедине с мебелью, гордый и счастливый, забегал на кухню, чтобы лишний разок глянуть на невесту. Сегодня она ему особенно нравилась, и она каждый раз одаривала его очаровательными улыбками.
Улыбаясь, она несколько напоминала Лили Райп - прославленную всеми бульварными журнальчиками мюзикхолльную певичку и любовницу губернатора провинции Мидбор. Энн знала это, гордилась этим и любила, когда это отмечалось другими.
- Правда ли, что она здорово похожа на Лили Райп? - лицо Наудуса невольно расплылось в самодовольной улыбке. - Представьте, все это мне говорят, но я как-то не очень нахожу.
- Ах, Онли! - сказала Энн. - Никогда не надо представляться умнее всех окружающих.
Она знала, что он шутит, и совсем не сердилась.
Но как она ни радовалась убогой чести походить на содержанку губернатора, больше всего она походила на обыкновенную молоденькую фабричную работницу, каковой она на самом деле и была. Ее пальцы с темно-фиолетовыми наманикюренными ноготками были в честно заработанных ссадинах и заусеницах. В преждевременных тоненьких морщинах вокруг ее задорных зеленоватых глаз скопилась мельчайшая серая пыль, упорно проглядывавшая из-под пудры.
А профессорша Гросс, добрая душа, улыбалась, слушая ее болтовню, и думала, чем же эта веселая и, видимо, не злая атавская девушка отличается от своих сверстниц - советских молодых работниц, и пришла к выводу, что отличается от них Энн в первую очередь тем, что стыдится того, что составляет предмет законной гордости ее советских ровесниц - своей принадлежности к рабочему классу.
Следует отметить, что глубоко убежденная в своей полнейшей аполитичности профессорша, сама того не подозревая, уже много лет находилась под обаянием одного митинга, на котором ей привелось присутствовать вскоре после того, как они с мужем осели в Эксепте. Это был публичный отчет профсоюзной делегации, ездившей в Советский Союз. С тех пор фрау Гросс почти каждый раз, когда она сталкивалась с тем или иным человеком или явлением, всегда ловила себя на том, что невольно задавалась вопросом: "А какова была бы судьба этого человека в Советском Союзе?", "А возможно ли было бы такое явление в Советском Союзе?"
Вот и теперь, не без труда разбираясь в элегантной трескотне невесты Онли Наудуса, фрау Гросс прикидывала в уме, в каком вузе училась бы эта девушка, родись она не в Кремпе, а где-нибудь в России. И в каком кружке она пропадала бы там по вечерам - в балетном, драматическом или художественного чтения. А может быть, в физическом или биологическом? И кого она избрала бы себе героиней вместо Лили Райп - Софью Ковалевскую, Долорес Ибаррури, или какую-нибудь героическую советскую девушку-партизанку, или участницу антифашистского подполья, о которых она здесь, в Кремпе, и понятия не имела. И в каких сильных выражениях она, родись она в Советском Союзе или, скажем, в Чехословакии, дала бы отпор, если бы ей в виде комплимента сказали, что она похожа на кафешантанную певичку с более чем сомнительной репутацией. И очень может быть, что она была бы знатной работницей на своем заводе, и училась бы в заочном вузе, и ее портреты печатались бы в газетах и журналах этой удивительной страны...
Щемящее чувство жалости к девушке, которая была весела и счастлива потому, что не знала, что такое настоящее счастье, заставило фрау Гросс на время забыть и о сегодняшних смертях, и о сегодняшних пожарах, и даже о чуме. Но Энн сама же о ней и напомнила.
- Вы не знаете, - спросила Энн, отжимая рукав бежевого пальто своего жениха, - чума отражается на внешности? Ямы на коже или что-нибудь подобное? Вроде как при оспе?..
Вопрос был задан самым светским тоном.
- Что вы, милая? - оторопела профессорша. - Какие там ямы! Человек умирает - и все.
Энн наспех и кое-как, по сырому проутюжила отстиранное место, отдала пальто Наудусу, быстренько оделась сама. Им пора было на работу.
- И все же, - сказала Энн, торопливо натягивая старенькие, штопаные-перештопанные лайковые перчатки, - я бы собственными руками передушила этих проклятых иностранцев...
- Энн! Милая! - укоризненно воскликнул ее жених, смущенно кивнув на гостей.
- Ну конечно же, я не про них, - покраснела Энн. - Я про тех иностранцев, которые вчера вечером останавливались в гостинице Раста... Про тех, которые взорвали Киним и выпустили на нас чумных крыс... До свидания, госпожа Полли! До свиданья, господин Эммануил!..
- Располагайтесь как дома, прошу вас, - сказал на прощание Наудус. - Я вернусь в начале одиннадцатого...
Так профессор и профессорша узнали, что их разыскивает полиция по обвинению во взрыве Кинима.

Некоторое время они сидели молча.
- Господи, - воскликнула, наконец, фрау Гросс, - нелепость какая! Да ведь у нас имеются свидетели... Ведь когда произошел этот взрыв... Помнишь, этот мужчина в кепочке козырьком назад, он же...
Профессор молчал.
- И мы его как раз видели уже в городе, этого, который в кепочке, - продолжала профессорша, пугаясь молчания своего супруга. - Пусть его только разыщут, и он подтвердит... Пустяки какие!.. Придумают же люди... Да что же ты молчишь, Гросс? Скажи хоть что-нибудь!
- Безработный, проезжий человек без определенных занятий - плохой свидетель при таком обвинении...
- Но в гостинице ведь видели, что мы приехали совсем с противоположной стороны.
- Во-первых, от гостиницы и следа не осталось. Во-вторых, разговор как раз о том и идет, что мы ночевали в гостинице.
- Тогда пускай спросят у ее хозяина. Он остался жив. Он может подтвердить, что мы приехали совсем с противоположной стороны.
- Может, но скорее всего не подтвердит. Помнишь, какие он вчера вел разговоры? Да он, скорее всего, и пустил эту идиотскую утку!
- Не идиотскую, а подлую.
- И идиотскую и подлую.
- А официантка? Ей-то какой интерес врать?
- Вряд ли к ее свидетельству прислушаются. Вот если бы она выступала свидетельницей со стороны обвинения, тогда бы ее в полиции встретили с распростертыми объятиями.
- Тогда почему ее хозяин на нас не донес? Ведь он нас сегодня видел уже здесь, в городе?
- Значит, не счел пока нужным.

Предыдущая страница 10 Следующая страница


11 Лазарь Лагин

- Боже мой, боже мой!.. Сколько раз я тебе говорила, что эти кегли тебя до добра не доведут! - расплакалась профессорша.
- При чем тут кегли, милая?
- Этот нелепый кегельный турнир! Разве это игра для крупного ученого?
- Ну, уж и крупного!.. Спокойствие, милая, спокойствие. Нас еще никто не арестовывает. А если арестуют... Да нет, не арестуют... Ба! Ну и поглупел я на старости лет! Ведь этот Наудус только потому и спасен от верной смерти, что мы столкнулись с ним на пути в Мадуа... Значит, ехали мы с севера... С юга, со стороны Кинима нас бы не пропустили... Вот тебе и свидетель - примерный атавец!
- Но тогда он должен был бы признать, что незаконно прорвался через заградительный кордон. За такое дело тюрьма ему обеспечена...
- М-да-а-а, - протянул профессор. - Зато мы гарантированы, что доносить-то на нас он во всяком случае не будет. Правильно я рассуждаю, старушка?
- Кажется, правильно...

Утром, перед тем как уходить на работу, Наудус показал им официальное извещение в местной газете. Губернатор провинции объявил премию в тысячу кентавров тому, кто укажет местонахождение двух иностранцев, мужчины и женщины, разыскиваемых по подозрению в организации взрыва в Киниме. Объявлялись приметы, как их описал господин Андреас Раст, бывший владелец не существовавшей уже больше гостиницы "Розовый флаг", в которой их видели в последний раз.
- Вы понимаете, как мне было бы кстати получить эту тысчонку! - вздохнул на прощание Онли. - И подумать только, что кому-то ни с того ни с сего так повезет!.. Ах, как бы она мне пригодилась, эта тысчонка!
- Расплатиться за мебель? - понимающе спросил профессор, у которого после ознакомления с приметами разыскиваемых злоумышленников несколько полегчало на душе.
Раст скостил им лет по десять, приписал славянское происхождение и нарядил в богатые пальто загадочного "русского" покроя.
- Очистилась бы еще кое-какая толика и для коммерции. Учтите: все наши миллиардеры начинали с небольшого. А я чувствую в себе силы пробиться в люди. Мне бы хоть немножко деньжонок для разгона. У меня хватка настоящая! Почище, чем у этих ловкачей Патогенов. До свидания.
- Хорош? - спросил профессор, когда Наудус захлопнул за собой дверь.
- Вспомнить противно! - передернула плечами фрау Гросс. - Крыса какая-то.
- Крыса не крыса, а вот что кролик, которого с юных лет дрессируют на крысу, так это факт. Я бы даже так его определил: кролик с сильно испорченным характером, кролик под крысу.
- Вот как выдаст он нас полиции, так ты сам увидишь, какой он кролик...
- Уж он-то во всяком случае не выдаст... Кстати, как тебе нравятся наши приметы?
Профессорша фыркнула:
- Совершенно прелестные приметы!.. Прямо из детективного романа. Кстати, как ты думаешь, в чем тут дело? Почему вдруг такие приметы? Может, он с горя рехнулся, наш трактирщик?
- Может быть, рехнулся, а может быть, он и нарочно так нас омолодил.
- Какой же ему расчет нарочно сбивать полицию с толку?
- Очень может быть, для того, чтобы нас не поймали.
- Уж так он нас любит?
- Он себя любит. Теперь его фамилия во всех газетах. Шутка ли, человек, который сообщил о виновниках такого взрыва! А объяви он наши настоящие приметы, нас бы сразу арестовали, стали бы допрашивать, а мы бы вдруг доказали, что были во время взрыва далеко от Кинима, и тогда бы он погорел со своей сенсацией... Но это, впрочем, только мои догадки. А вообще удивительно, в высшей степени удивительно... А вам не кажется, многоуважаемая фрау Гросс, что даже при наших приметах нам следовало бы подумать насчет линии нашего дальнейшего поведения?
- Очень даже следовало бы, многоуважаемый профессор.
- Тогда давайте думать.
Но сколько они ни размышляли, ясно было одно: как ни неприятно пользоваться гостеприимством этого Наудуса, а другого выбора у них нет до конца карантина. Во-первых, потому, что Наудус знал, что они во время взрыва были где-то далеко на севере от Кинима; во-вторых, потому, что у кого бы они ни попытались найти себе приют в Кремпе, обязательно к ним отнесутся, как к иностранцам, с очень большим подозрением, и в-третьих, - и это было, пожалуй, самым решающим, - Кремп после бомбежки вступил в полосу жесточайшего жилищного кризиса.

Вот и утверждайте после этого, что нет на свете везения! Грехэм, тот самый, которого Прауд и Дора спасли вместе с его детишками от огня, оказался не больше и не меньше, как помощником начальника бюро найма велосипедного завода. Ему ничего не стоило устроить их обоих на работу.
- Посмотрим, - сказал он, когда они помогали ему втаскивать обратно вещи в уцелевшие от пожара комнаты. - Если на ваше счастье сегодня убило бомбами кого-нибудь с нашего конвейера, то вы можете считать себя уже на работе... Надеюсь, вы не коммунисты?
- Что вы, господин Грехэм! - воскликнула Дора.
- Политика не для меня, - успокоил его Прауд. - Политика - грязное дело.
- Потому что, - продолжал Грехэм, - насчет чего у нас на заводе строго, так это насчет коммунистов. Я уверен, что вы не захотите подвести человека, который делает для вас доброе дело.
- Можете быть совершенно спокойны, господин Грехэм. Я всегда держусь подальше от политики.
Погибло даже не двое, а трое рабочих. Вакансий хватало.
Утром следующего дня Бенджамен Прауд и Дора Саймон были приняты на работу по записке Грехэма, который не явился на службу, потому что был занят похоронами жены и устройством своих домашних дел.
Их соседями по конвейеру оказались: справа - невеста Наудуса - Энн, слева - Бигбок, Карпентер и четырнадцатилетний отчаянный остроносый паренек с очень хитрыми глазами - сирота по имени Гек. Его отца в декабре прошлого года обварило насмерть в заводской литейной.
- Говорят, это вы как раз и спасли для цивилизации Грехэма? - ядовито осведомился во время обеденного перерыва Карпентер, обращаясь к Прауду.
Прауд молча кивнул и сделал вид, будто целиком поглощен своим завтраком. Назвать обедом бутерброд с тоненьким ломтиком сыра было бы непростительным преувеличением.
- Слезы умиления душат весь наш конвейер, - продолжал Карпентер в том же тоне. - Мы так привыкли, что именно Грехэм выгоняет нашего брата с работы и науськивает на нас заводских сыщиков, что нам просто страшно подумать, как бы мы перенесли его преждевременную кончину.
- Слушайте, дружок, - миролюбиво отозвался Прауд, быстро разделавшись с бутербродом. - Я так долго мотался без работы, что мне не хотелось бы омрачать первый день моего человеческого существования ненужными перебранками.
- Предположим, - сказал Карпентер.
- Во-вторых, мне рассказывали, что вы вчера спасли от огня не только свой собственный двенадцатиэтажный хрустальный дворец.
- Предположим.
- Не думаю, чтобы вы кидались в огонь, руководствуясь исключительно списком членов вашей профсоюзной организации.
- Это он вам тоже сказал?
- Кто?
- Грехэм.
- Насчет чего?
- Насчет нашей профсоюзной организации.
- Вот насчет чего он мне не сказал, - протянул Прауд, не спеша расстегивая и засучивая рукава комбинезона, - так это насчет того, что мне будет, если я кому-нибудь набью морду.
- Если мне, то ничего не будет... Со стороны администрации, конечно.
- В таком случае, - пробурчал Прауд и стал отворачивать рукава, - я должен сказать, что у вас отвратительный характер.
- Это мое слабое место. Почему же вы не набиваете мне морду?
- Устал. Этот конвейер с непривычки здорово размаривает.
- Несерьезная причина.
- Ну, передумал.
- Вот это серьезно. Что же, будем знакомиться?
- Пес с вами, давайте знакомиться. Меня зовут Прауд. Бен Прауд.
- Знаю. А меня Карпентер. Имя у меня редкое: Джон.
- Подумать только! - в тон ему отвечал Прауд. - Впервые в жизни встречаюсь с таким редким именем. Буду ценить.
- То-то же, - улыбнулся Карпентер. - Хотите хлебнуть пива?
Он протянул ему банку, и Прауд с наслаждением сделал несколько глотков.
- Теперь надо закусить, - сказал Карпентер. - После вашего обеда рекомендуется закусить.
- Пожалуй, - Прауд без церемоний взял предложенный Карпентером бутерброд с куском холодного мяса. - А знаете, у нас могла получиться с вами жестокая потасовка. Но я резервирую за собой это право. Так и знайте.
Он достал из кармана ножик, разрезал бутерброд Карпентера на две части и большую предложил Доре.
- Скажите дяде Карпентеру спасибо.
- Спасибо, не хочется, - сказала Дора.
- Не врите! - рассердился Прауд. - Вам очень хочется. С одним вашим бутербродом вы не дотянете до конца смены.
- Спасибо! - повторила Дора и стала медленно-медленно жевать бутерброд.
- Давно знакомы? - спросил Карпентер у Прауда.
- С кем?
- С Дорой.
- Давно, - сказал Прауд. - Со вчерашнего утра.
Заверещал звонок. Обеденный перерыв кончился. Новые знакомые поспешили к конвейеру.

_4_

Когда явился "для очень важного сообщения" директор столичной сейсмической станции профессор Переел Ингрем, сенатор Мэйби велел передать ему, что у него имеются сейчас заботы поважней, чем теоретические рассуждения о землетрясениях, тем более уже совершившихся. Он имел в виду чуму и то, что уже скоро сутки, как прервалась всякая связь со всеми военными базами, соединениями и флотами за рубежом, и что до сих пор неизвестно, как разорвались в союзных странах посланные вчера вечером ядерные снаряды и началась ли там, наконец, война.
Человек исключительной напористости, несмотря на более чем почтенный возраст, Ингрем все же не ушел, пока не добился аудиенции. Мэйби с редкой для него учтивостью выслушал профессора и посоветовал обратиться с подобными сенсациями к любому из издателей бульварной литературы и не мешать людям заниматься государственными делами.
Ингрем не обиделся. Он сказал, что понимает недоверие господина сенатора и был бы рад разделить с ним это недоверие. Но, увы, то, с чем он пришел, - не фантастика, а печальная действительность, скажем точнее: почти на все сто процентов бесспорная действительность.
- Значит, насколько я вас понимаю, вы настаиваете на том, что Атавия вчера оторвалась от Земли? - переспросил его Мэйби, не считая нужным подавлять улыбку. Он все больше убеждался, что этот старикашка рехнулся, как и многие рехнулись сегодня, испугавшись чумы.
- Я настаиваю на том, что весь наш континент, судя по характеру и расположению взрывов...
- Взрывов?! О каких взрывах вы говорите?
Мэйби сделал вид, будто удивлен разговором о каких-то там взрывах, но ему стало не по себе. Этот старикашка был во всяком случае настолько разумен, чтобы разгадать подлинные причины "землетрясения".
- Об атомных взрывах, сударь, - спокойно пояснил профессор. - Так вот я настаиваю на том, что, судя по характеру, общему расположению и направленности, они неминуемо должны были привести к отрыву нашего острова от Земли.
- И он при этом не превратился в пыль, не разлетелся на атомы? - иронически усмехнулся Мэйби, достаточно разбиравшийся и в механике и в космографии.
- Вполне законный вопрос, - одобрительно кивнул профессор, словно перед ним был не крупный государственный деятель, а толковый студент. - На это я могу только ответить, что сам удивляюсь, что все обошлось так благополучно. Конечно, мы вместе с нашим островом должны были мгновенно превратиться в пыль в тот самый момент, когда он отрывался от Земли.
- Вот видите! - снисходительно улыбнулся Мэйби. - А атмосфера? Могла бы у нас остаться хоть самая ничтожная атмосфера, если бы нечто вроде того, что вам примерещилось, - я не боюсь употреблять это слово, профессор, - вдруг действительно имело место?
Ингрем только развел руками.
- И все-таки, господин сенатор, это именно так, как я вам доложил. Расчеты проверены несколько раз и мной лично и моими сотрудниками. Кроме того (ему ужасно не хотелось делиться лаврами с научными конкурентами, но ничего не поделаешь), я получил по военному телефону от четырнадцати сейсмических станций запросы, не оставляющие сомнения, что и они пришли к таким же удивительным, удручающим, но неопровержимым выводам.
Он подал Мэйби пачку телефонограмм на военных бланках. Сенатор развернул их с такой осторожностью, словно они были заминированы.
- Расчеты, расчеты, - пробрюзжал он уже менее уверенно и пробежал глазами все четырнадцать телефонограмм. - Цифры... Манипуляции цифрами... Бредовые акробатические упражнения с цифрами... Мы с вами живы, здоровы, дышим воздухом; под нами плотная, обычная почва... - Он поднял со стола и снова поставил на прежнее место увесистое пресс-папье. - Земное притяжение действует по-прежнему... И при всех этих бесспорных обстоятельствах вы беретесь утверждать, что мы оторвались от Земли?
- Именно принимая во внимание эти обстоятельства, я и утверждаю, сударь, что мы не оторвались от Земли, а только могли, обязательно должны были от нее оторваться.
- Чего же вам от меня угодно, профессор?
- Проверки.
- Ну и проверяйте себе на здоровье.
- Для этого нужны самолеты, господин Мэйби. Самолеты и корабли.

Два корвета под общим командованием капитана второго ранга Лютера Хорнера, одного из спокойнейших офицеров атавского флота, вышли в океан в начале пятого часа вечером того же дня.
На флагманском корвете, - он назывался "Террор", - шел и профессор Ингрем, возглавлявший группы ученых, выделенных ему в помощь.
Нельзя сказать, чтобы капитану Хорнеру очень улыбалось выходить в открытый океан без привычных радионавигационных приборов, при бездействующих корабельных рациях, неизвестно с каким заданием (цель выхода в море держалась до поры до времени в самой строгой тайне), да еще под началом глубоко штатского, сухопутного, дряхлого господина, каким являлся профессор Ингрем.
- Идиотская спешка! - пробурчал он профессору, когда тот явился на борт "Террора". - Ночью, без радио... Луна выходит под самое утро... Утро - зимнее, позднее...
- Я молю бога, чтобы утро наступило вовремя, - озабоченно поджал губы профессор и, не оставив оглушенному этим нелепым ответом капитану Хорнеру времени на расспросы, ловко сбежал по трапу в каюту старшего офицера, которая была предоставлена в его распоряжение по личному распоряжению морского министра.
Но вопреки мольбам профессора Ингрема утро все же наступило не вовремя. Оно забрезжило через полтора часа после того, как они отвалили от стенки порта.
- Очень плохо! - сказал профессор, который и ожидал и боялся этого удивительного явления природы.
- Хуже трудно было себе представить, - мрачно согласились с ним его коллеги, ибо наступление утра в то время, когда в семидесяти одном километре от местонахождения "Террора" часы показывали начало седьмого часа вечера, могло означать только одно: что семь десятков километров отделяют ту часть Атавии, где господствовал ранний вечер, от той, где уже занималось утро следующего дня. А это, в свою очередь, тоже могло означать только то, что Атавия, оторвавшись от Земли примерно в семидесяти одном километре от береговой линии, действительно превратилась в самостоятельное небесное тело и что путешественники на "Терроре" только что перевалили через тот невидимый порог, который шел по линии этого разлома и отделял верхнюю, населенную часть новой планеты от ее толщи и нижней части.
Пока чудом наступившее утро превратилось в мутный зимний день, люди на "Терроре" успели стать свидетелями другого поразительного явления, которое, увы, также подтверждало этот удручающий вывод. Мы имеем в виду то, что произошло с корветом "Темп", который, держа дистанцию в две мили, шел позади "Террора" в строю кильватера. Без видимых причин и не подавая сигналов бедствия, "Темп" вдруг стал быстро скрываться за горизонтом, не отставая в то же время от "Террора". Создавалось впечатление, что корвет стремительно тонет.
Проклиная про себя профессора Ингрема, повинного в этом походе, а вслух - ни в чем не повинную магнитную бурю, Хорнер приказал сигнальщику запросить "Темп", что с ним происходит и почему он не запрашивает помощи. Но, к великому его удивлению и возмущению, профессор Ингрем, стоявший рядом и до того никак не вмешивавшийся в его распоряжения, посоветовал зря не затруднять сигнальщика.
- Судно ведь тонет! - раздраженно воскликнул Хорнер. Ему было предписано беспрекословно подчиняться указаниям профессора Ингрема, какими бы нелепыми они ему на первый взгляд ни казались. Так ему и было сказано: "как бы нелепы они вам, капитан Хорнер, на первый взгляд ни казались".
- Если бы оно тонуло! - мечтательно протянул Ингрем. - Увы, друг мой, к величайшему сожалению, оно не тонет. Происходит, скажу точнее, подтверждается куда более неприятный факт...
И в самом деле, не успел еще Хорнер прийти в себя от жестоких и загадочных слов старого профессора, как верхушки мачт только что канувшего под воду корвета столь же быстро вынырнули на черную океанскую ширь и вскоре он снова стал виден весь, от ватерлинии до клотика, целехонький и невредимый.
Читатель, быть может, уже догадался, что мнимое исчезновение под водой корвета "Темп" произошло в тот самый момент, когда между обоими кораблями лег тот невидимый, но довольно крутой порог, которым кончалась верхняя плоскость континента и начиналась его "боковая" толща.
Собственно говоря, уже двух приведенных выше фактов за глаза хватало для подтверждения того, что Атавия стала самостоятельным небесным телом. Особенно когда потерянный и вновь обретенный "Темп" просемафорил на "Террор", что он только что был свидетелем аналогичной "гибели" "Террора".
У профессора Ингрема на Земле остался внук, работавший секретарем в одной из атавских миссий не то в Париже, не то в Гавре. Профессор Ингрем любил его, понимал, что ему никогда уже не придется повидать внука, обнять, перекинуться с ним словом. Это было очень грустно и, безусловно, повергло бы престарелого сейсмолога в глубочайшую скорбь, если бы блистательные перспективы первостепенного научного открытия не покрыли его свежую рану толстым слоем первосортного бальзама.
Исследователь весьма средних способностей, трудолюбивый, честолюбивый, но лишенный влиятельных знакомств и денег, которые помогли бы ему в подыскании нужных связей, он только к преклонным летам достиг предела своих мечтаний - должности директора столичной сейсмической станции. Всю свою долгую жизнь он мечтал о каком-то неведомом открытии, которое распахнуло бы перед ним ворота к славе и большим деньгам.
И вот оно нежданно-негаданно привалило, его большое, невообразимо большое научное счастье: он первый докажет, что его страна навеки оторвалась от Земли, от всего остального человечества! Он первый измерит толщу новой планеты, в которую сейчас превратилась Атавия, он первый увидит и опишет ее нижнюю, вновь образовавшуюся сторону, по возможности даст названия всем ее новым географическим точкам, напишет об этом книгу, а еще раньше - целую кучу статей. Его имя запестрит в газетах, в журналах, в радиопередачах, его портреты станут известны во всех концах Атавии. Он был очень счастлив, профессор Переел Ингрем! Счастлив и полон самой кипучей энергии и неукротимой жажды деятельности.
Горе миллионов атавцев, которым никогда уже не увидеть своих сыновей, мужей, братьев, отцов, застрявших там, по ту сторону черной космической бездны, на далекой планете Земле? Его это не касается. С него хватит, что он сам потерял на этой истории одного из своих двух внуков. Не случится ли что-нибудь непоправимое с атмосферой, окружающей новую планету? Не исключено. Но так быстро атмосфера не улетучивается. На его век воздуха хватит. Ему не так уж долго осталось жить. Да и почему ему, собственно, думать о других? Много они о нем думают? Не принесет ли вчерашняя катастрофа, кроме чумы, еще каких-нибудь других, пока еще не известных бед - голода, социальных потрясений, гигантских разрушений? Очень может быть. Но и это его не касается. Пускай над этим ломают себе головы социологи, проповедники, сыщики, газетчики, чиновники, государственные деятели и политиканы разных калибров. Они за это загребают деньги, и немалые. А он сейсмолог, всего только ученый-сейсмолог, и он сейчас думает только об одном - о том, что вот оно, наконец, и пришло к нему его счастье, его волшебная Синяя птица! К нему одному, в ущерб всем остальным сейсмологам Атавии, до которых ему так же мало дела, как и им до него.
Пугало ли его хоть что-нибудь? Только одно: как бы кто-нибудь из его коллег, в том числе и из участников возглавляемой им экспедиции, не перебежал ему дорогу, не обогнал бы его на вековечной эстафете славы и кентавров. Остальное его не интересовало. Он был, слава богу, не какой-нибудь "красный", "радикал", "агент Москвы", - это был образцовый, истинно атавский ученый, воспитанный в духе "здорового предпринимательского эгоизма" и стопроцентного атавизма, и самый дотошный следователь комитета по борьбе с антиатавизмом не нашел бы, в чем его упрекнуть.
Теперь, когда гипотеза профессора Ингрема столь блистательно превратилась в действительность, надо было немедленно разведать, как выглядит и что представляет собою задняя, "нижняя" сторона новой планеты.
Снова исчез за горизонтом "Темп", но теперь к этому отнеслись уже более спокойно. Подсчитали время, прошедшее между первым и вторым его исчезновением, или, что то же самое, между первым и вторым порогами, помножили на скорость, с которой шел "Террор", и определили, что расстояние между обоими порогами составляло чуть менее пятидесяти одного километра. Это и была, очевидно, толщина тонкой и плоской, как плитка шоколада, новой планеты, толщина приблизительная, потому что предстояло сделать еще не один такой промер в самых разных районах Атавии и при помощи самой точной аппаратуры.
Сразу за вторым порогом утро перешло в день. Перед экспедицией открылась бескрайная водная равнина, бурлившая, насколько хватает глаз, множеством глубоких водоворотов и утыканная сотнями, тысячами очень высоких (их вершины уходили в тучи) и очень тонких и крутых конических скал, походивших на чудовищные черные сосульки. Насколько это можно было определить на расстоянии, они состояли из базальта, и геологи, сопутствовавшие Ингрему в этой экспедиции, без особых споров согласились с его гипотезой, что скалы эти образовались вчера при отрыве Атавии от вязкого базальтового ложа, в котором она до вчерашнего вечера покоилась несколько миллиардов лет. Где-то там, на Земле, на том месте, где до девяти часов двадцать первого февраля находилась Атавия, этим высоким скалам должно было соответствовать столько же водоворотов, столь же глубоких, сколь высоки эти дьявольские базальтовые сосульки.
На правах первооткрывателя профессор Переел Ингрем назвал открытый им океан морем Ингрема, а скалы в память своего навеки потерянного внука горами Гамильтона, водное пространство между первым и вторым порогами - морем Лютера Хорнера (не следовало без особой нужды портить отношения с этим сердитым офицером).
Все эти мероприятия первейшей научной значимости были в самой торжественной обстановке немедленно запечатлены на страницах судового журнала корвета "Террор" и надлежащим образом оформлены и закреплены подписями всех участников экспедиции и командира корабля.

Предыдущая страница 11 Следующая страница


Атавия Проксима 12

Нужно было бы, конечно, пробраться как можно дальше вглубь моря Ингрема, которому не было еще и суток от роду, но зловещие водовороты, свирепо кипевшие штормовые воды и неистовый ветер, чуть не разбивший "Террор" о первую же встретившуюся на их пути скалу, заставили профессора Ингрема и капитана Хорнера благоразумно повернуть в обратный путь.
Итак, Атавия превратилась в самостоятельное небесное тело, и это было на заседании правительства республики Атавии, проведенном под председательством сенатора Мэйби в ночь с двадцать второго на двадцать третье февраля, официально признано и запротоколировано как факт, из которого следовало исходить в дальнейшем во всей практике как внутренней, так и внешней. Потому что нельзя забывать, что, кроме Атавии, на новой планете существовало еще одно государство. Мы имеем в виду Полигонию.

За четыре с небольшим часа до смерти, тотчас после возвращения от доктора Раста, Сим Наудус подсчитал свои доходы. Они составляли одну тысячу двести девяносто кентавров. Восемь кентавров он истратил прошлым утром на провизию. Осталось в наличии одна тысяча двести восемьдесят два. Теперь следовало подумать, что делать дальше. Не с зубом, а с детьми и с деньгами. Он не находил себе места от боли. Придется, очевидно, "поработать" сегодня у доктора Раста только до полудня, а потом все-таки приниматься всерьез за лечение. Приятно знать, что этот Раст - не какой-нибудь жулик. Раз такой человек обещался бесплатно вылечить его, так уж, будьте уверены, он свое слово сдержит, даже если ему придется для этого бесплатно сделать трепанацию челюсти.
Что такое трепанация, Наудус не очень ясно представлял себе, но догадывался, что это, видимо, нечто весьма сложное и не весьма приятное. Ну что ж, теперь, с такими деньгами в кармане, не страшно было соглашаться и на трепанацию, тем более бесплатную.
Беда была только в том, что Бетти - его жена - уехала в прошлое воскресенье в Мадуа к его старшей сестре, которая была замужем за тормозным кондуктором тамошнего железнодорожного депо. Бетти поехала разведать, не возьмет ли к себе Анна-Луиза хоть до весны их ребятишек, которые вконец изголодались и обносились в этом негостеприимном Фарабоне.
Долговязая, высохшая, напористая и добрая даже тогда, когда этого никак не позволяли обстоятельства, она сражалась с нуждой деловито, немногословно, с выдержкой и закалкой верной жены кадрового безработного. В свои тридцать два года она выглядела сорокалетней. Она вообще никогда не была красавицей. Но когда она улыбалась, Наудус с грустью и нежностью узнавал в ней свою прежнюю, славную и озорную сероглазую Бетти, которая двенадцать лет тому назад так основательно вскружила ему голову, хотя сын зажиточного мастера-краснодеревца Матиаса Наудуса мог себе найти и более выгодную партию.
А теперь вот она застряла не то в Кремпе, не то в Мадуа из-за чумы, потому что там объявили карантин и оттуда никого не выпускали и неизвестно было, когда начнут выпускать. Так что и посоветоваться Наудусу с ней не было никакой возможности и оставлять ребят на время операции приходилось на попечении чужих людей. Каких именно чужих, он еще не успел подумать. А судя по тому, как разболелся зуб, приходится решать вопрос о ребятах буквально в два-три часа.
Он сбегал на телеграф и послал Бетти на адрес Онли телеграмму о том, что он заработал тысячу двести девяносто кентавров и что он экстренно ложится на операцию, "не очень серьезную" (чтобы она не очень беспокоилась), но пусть она немедленно, как это только станет возможным, телеграфирует, на кого оставить ребят, пока он будет лежать после операции. И он перевел ей тысячу сто кентавров потому что знал, что хранить деньги у Бетти - это все равно, что в самом солидном банке.
Уже возвращаясь с телеграфа, Наудус почувствовал значительное улучшение. Его даже потянуло ко сну. Его никогда так приятно не клонило ко сну, разве только в далеком-далеком детстве, когда бывало, набегавшись до упаду и сытно, ах, как сытно, поужинав, он с трудом добирался до постели, чтобы заснуть блаженным и безмятежным ребячьим сном. Это получилось так неожиданно и здорово, что Наудуса охватило необъяснимое возбуждение, ему захотелось болтать, смеяться, танцевать. Раз у него дело пошло на такое улучшение, значит можно будет продолжать работу с доктором Растем еще по крайней мере несколько дней и заработать еще целую кучу денег. Он вернулся домой и разбудил своего старшего Джерри, а потом и Рози и самого младшего, которого в память его покойного дедушки четыре года тому назад нарекли Матиасом.
- Дети, - сказал он им и взял на руки заспанного Мата, - дети, у меня почти совсем не болит зуб, и я решил по этому случаю задать вам небольшой пир. Вот тебе, Джерри, шоколадка, и тебе, Рози... А этому противному соне, нашему славному Мату тоже припасена шоколадка, и он ее получит, как только окончательно протрет свои синие глазки... Как это замечательно получилось, что я догадался заглянуть по дороге в лавку! Правда, здорово? Вот это ты молодец, Рози, это ты большущий молодец, что так развеселилась! Я ужасно люблю, когда ты смеешься... Чему ты так смеешься, Рози?.. Ого, даже Джерри развеселился! Что тебя так рассмешило, сынок?
- Папочка! - взвизгнула девочка вне себя от восторга. - Ой, папуся, миленький! Как ты потешно вытянул шею! Как верблюд... Ну право же, как верблюд!
- Как верблюд, как верблюд!.. - захлопал в ладоши Джерри и даже порозовел от восхищения. - Нет, как жираф! Как жираф в зверинце!
Сейчас уже и сам Наудус-старший заметил, что он все время вытягивает шею вперед и кверху.
Он подбежал к старому, заплаканному трюмо, криво стоявшему в простенке с отставшими от сырости обоями, чтобы посмотреть, как это выглядит, когда взрослый человек ни с того ни с сего вытягивает шею вперед и вверх на манер жирафа, и удостоверился, что это действительно презабавно. И, кроме того, он обратил внимание на то, что никогда еще в жизни не был так бледен, как сейчас.
Он хотел выпрямить шею и вдруг почувствовал, что не может этого сделать, что он обязательно задохнется, лишь только выпрямит шею.
Он хотел оказать Джерри, чтобы тот взял у него маленького, потому что он чувствует себя не совсем хорошо и хотел бы прилечь, но с ужасом убедился, что не может произнести ни слова: ему словно кто-то пробку загнал в горло.
Он направился к кроватке Мата, чтобы уложить его, а уже потом упасть. Но он не дошел и рухнул на пол...
Если бы доктор Дуглас Раст расспросил ребят о последних минутах их отца и если бы он присутствовал при его вскрытии, ему ничего не стоило бы поставить диагноз, что Сим Наудус скончался от так называемой ангины Людовика...
Но доктор Раст напился мертвецки пьяным, как только узнал о смерти своего медиума и земляка...

С утра жителям Фарабона стали делать противочумные прививки. Соседи позаботились о ребятах Наудуса. Они захватили их с собой на эпидемиологический пункт, уплатили за их прививки из денег, обнаруженных в кармане покойного, привели к себе домой, умыли, накормили, заштопали свежие дырки на их ветхой одежонке и не выпускали на улицу, покуда со всех точек зрения не обсудили их дальнейшую судьбу.
Одно было ясно: ребятам без отца и без матери жить нельзя. Родных и близких у них не оказалось. Тетка Анна-Луиза живет в Мадуа. У нее гостит их мать, бедняжка Бетти. Есть еще холостой дядя в городе Кремпе - это где-то совсем близко от Мадуа. Там же, в Кремпе, и их наследство: тысяча сто кентавров. Соседи узнали об этом из свежей квитанции, найденной в том же кармане, где и деньги, - сто семьдесят два кентавра. Из них хозяйка квартиры, хотя ей, как она заявила, и было очень горько брать деньги у сирот, вычла задолженность за квартиру - девяносто семь кентавров, потому что она понимала, что если сейчас их не получит, то уже должна навеки распрощаться с этим долгом.
Мадемуазель Грэйс, долгоносая экономка доктора Раста, любезно приняла посильное участие в определении дальнейшей судьбы детишек недавнего компаньона ее хозяина. Во-первых, она усмотрела в этом неплохой шанс показаться перед господом богом в самом выгодном свете; во-вторых, она опасалась за судьбу детей доктора Раста. Она опасалась, что, протрезвившись, доктор обязательно заинтересуется судьбой маленьких Наудусов, станет терзаться угрызениями совести (с него станет!) и начнет сорить на них деньгами, как будто у него нет собственных детей. Да еще, чего доброго, он может пожелать взять их к себе, пока не вернется их нищая мамаша, которую мадемуазель Грэйс, правда, видела всего несколько раз, да и то мельком, но которую она тем не менее недолюбливала за ее гордость. Нет, она, мадемуазель Грэйс, даже представить себе не могла без содрогания, как эти оборвыши, эта шантрапа уличная - и вдруг будут запросто играть с детьми настоящего доктора, и как это она - мадемуазель Грэйс, которая вполне свободно могла стать женой доктора Раста (если бы была чуть покрасивей и помоложе и если бы он того, конечно, захотел), будет нянчиться, утирать носы, пичкать едой эту тройку вонючих оборванцев. Все аристократическое нутро мадемуазель Грэйс восставало против подобных предположений. Она была дочерью частного сыщика.
По ее совету и под ее главенством отправилась заранее обреченная на неудачу делегация по определению ребят в приют. В приютах не было мест, не было и не предвиделось. Тем более для не круглых сирот, имевших и мать, и холостого, как будто неплохо зарабатывающего дядю, и не то одну, не то двух теток. Правда, где-то за пределами Фарабона, но это дела не меняло. И даже то, что все эти родственники находились в пределах зачумленной зоны, также не меняло дела, потому что раз выработаны правила приема в детские приюты, то надо эти правила выполнять, и не ради трех каких-то сопливых ребятишек менять их.
Делегация обратилась в полицию, но в полиции в эти дни было не до призрения малолетних. Полиции с сегодняшнего утра было по горло забот в связи с поголовной прививкой чумы. Надо было проследить, чтобы никто от нее не уклонился. На всех вокзалах, на всех дорогах, ведших из города, на аэродромах были выставлены усиленные полицейские заставы со строжайшим наказом: никого не выпускать из Фарабона без справки о противочумной прививке. А дело это было совсем не таким простым, каким могло показаться людям, лишенным чувства атавизма.
Тут самое место рассказать еще об одном весьма прибыльном бизнесе, расцветшем пышным и ядовитым цветком на скорбных осколках столь неудачного залпа генерала Зова, вернее о двух весьма прибыльных бизнесах, которые так между собой переплелись, что о них нет возможности, да и не стоит говорить раздельно.
Мы имеем в виду приказ N_9 чрезвычайного комитета под председательством временно исполняющего обязанности президента сенатора Мэйби, который почти автоматически вызвал к жизни одно из удивительнейших и отвратительнейших проявлений атавского делового гения - подпольное акционерное общество "ЭДЭН".
Не было, и это признано теперь всеми авторитетами в области эпидемиологии, решительно никакой надобности подвергать все пятьдесят девять миллионов атавцев расходам и неприятностям противочумной вакцинизации. Опасные по чуме районы были выяснены вовремя, санитарные кордоны окружили эти районы в полном соответствии с самыми строгими требованиями науки, с большим перестраховочным коэффициентом и при всем том захватили в общей сложности район, составлявший чуть меньше одной двадцатой части территории страны, с населением, по самым преувеличенным данным, менее шести миллионов человек.
Но слишком заманчивые денежные возможности таились в массовой прививке вакцины, чтобы их можно было упустить. Фармацевтические корпорации нажали на нужных людей в парламенте и правительстве, те, в свою очередь, нажали на чрезвычайный комитет, и тот издал приказ N_9, согласно которому все граждане Атавии, вне зависимости от того, как далеко они проживали от злосчастного Кинима, должны были на радость акционерам фармацевтических монополий сделать себе противочумные прививки.
Не установлено в точности, сколько получили за это вышеупомянутые "нужные люди", но фармацевтические монополии изрядно погрели себе руки на этом приказе.
Приказ N_9 еще не был обнародован, как было создано акционерное общество "ЭДЭН". Это название сложилось, как и у многих других коммерческих предприятий, из начальных букв фамилий ее учредителей: Эмерсона (кличка "Красавчик"), д'Онелли ("Желтуха"), Эмброуза ("Сырок") и Найтигалля ("Пастор"). Каждый из них "стоил" от пятнадцати до шестидесяти пяти миллионов кентавров, то есть был слишком богат, чтобы его даже за глаза называли гангстером.
Но, кроме этих четырех джентльменов удачи, участниками новой компании было столько же джентльменов, принятых в самых чопорных столичных салонах, и три весьма солидных чиновника из министерства юстиции, как раз те, которые ведали борьбой с "организованной преступностью".
Как все выдающиеся атавские деловые начинания, все в "ЭДЭНе" было основано на прочных связях с полицией и точном знании человеческой психологии.
Дело в том, что с самого начала всякому здравомыслящему человеку было ясно, что найдется уйма более или менее обеспеченных или легкомысленных людей, которые не пожалеют пятидесяти кентавров, чтобы не выстаивать в длинных очередях и не терпеть все неприятные последствия прививки противочумной вакцины, вроде повышенной температуры, озноба и так далее. И было ясно, что чем дальше от Кинима, тем больше будет охотников откупиться от ненужной, муторной и болезненной процедуры. А так как джентльмены, принятые в самых чопорных эксептских салонах (и в этом состоял их пай), добились, чтобы в приказе N_9 было категорически запрещено передвигаться по стране без предъявления справки о прививке противочумной вакцины, и помогли получить для начала пять миллионов бланков таких справок, то самый непрактичный человек, даже не атавец, может легко представить себе, какими кучами денег пахло это акционерное общество, просуществовавшее всего только десять дней. Достаточно сказать, что после подведения окончательных итогов и расчета со всеми полицейскими чиновниками, подкупленными "ЭДЭНом" во всех провинциях Атавии, и Красавчика, и Желтуху, и Сырка, и Пастора стали с величайшими почестями принимать в тех самых чопорных эксептских гостиных, о которых гангстеры даже со стомиллионным капиталом могли только мечтать.
Вот какими причинами были вызваны дополнительные тяготы, легшие с утра двадцать четвертого февраля на плечи атавской полиции, в том числе фарабонской. Полиции надлежало строжайшим образом следить, чтобы обеспечить "ЭДЭН" от конкуренции со стороны тех лиц и организаций, которые тоже могли додуматься до торговли справками. Именно акционерное общество "ЭДЭН" и вдохновило полицию на борьбу с теми плохими атавцами, которые за неимением других средств к существованию и отсутствием потребности или денежных возможностей к передвижению по стране пытались уступить желающим справки, полученные ими после прививок.
Ко времени, когда делегация, возглавляемая мадемуазель Грэйс, добралась в хлопотах за сирот Наудуса до самого начальника полиции Фарабона, были уже выловлены, отданы под суд и в порядке ускоренного судопроизводства осуждены первые четырнадцать одиночек, пытавшиеся конкурировать с "ЭДЭНом".
Понятно, что начальнику полиции было в этот день не до разговоров с делегацией, состоящей из пяти дам достаточно демократической внешности.
Но слишком велики были опасения мадемуазель Грэйс за деньги доктора Раста и слишком велико было ее желание совершить богоугодное дело, чтобы от нее так легко мог отделаться даже начальник фарабонской полиции.
- Ну, хорошо, - вздохнул он, наконец, устав бороться с долгоносой девой. - Устроить ваших сопляков...
- Это не мои сопляки! - возмущенно перебила его мадемуазель Грэйс. - И смею вас заверить, что если бы у меня когда-нибудь были дети, я не позволила бы называть их сопляками даже самому президенту Атавии.
- Не сомневаюсь, - отвечал начальник полиции. - Я говорю о ребятишках, за которых вы взяли на себя труд хлопотать. Так вот, устроить их в приют - выше моих сил. Но мне кажется, что я могу дать вам хороший совет.
- Господь бог смотрит на вас с упованием и надеждой, сударь! - воскликнула с чувством мадемуазель Грэйс.
- Я не настолько тщеславен, чтобы считать себя крупным специалистом в вопросах медицины, но мне кажется, что самым правильным и полезным для ваших младенцев было бы, если бы их переправили к маме в этот, как его, Мадуа.
- Но ведь там наибольшая опасность чумы, сударь!
- Поверьте мне, она там во всяком случае не большая, чем, предположим, у нас в Фарабоне.
Начальник полиции имел в виду махинации со справками.
- Что вы, сударь! - взволновались члены делегации. - Неужели вы в этом уверены?
- Я говорю о тех, кто почему-либо уклонится от прививок. Надеюсь, ребятам прививки сделали? Ну, вот и отлично. Денег на дорогу у них хватит?
- Ровно семьдесят пять кентавров, господин начальник.
- Предположим, что найдется человек, который согласится отвезти их за двадцать пять кентавров до границы санитарного кордона. У них вполне хватит денег еще и на проезд и на то, чтобы нанять человека, который доставит их от границы кордона до Мадуа.
- Или до Кремпа, - сказала мадемуазель Грэйс. - Очень может быть, что их мать находится сейчас в Кремпе. Там у нее брат. Это не доезжая Мадуа.
- Ну вот и отлично, - облегченно вздохнул начальник полиции, который согласился бы в этот горячий день прибавить от себя кентавров двадцать, лишь бы отвязаться от этой напористой старой девы. - У вас найдется человек, который согласился бы отвезти их к границе кордона? Со своей стороны я мог бы вам предложить одного вполне порядочного человека.
- Господь вознаградит вас за вашу доброту, сударь! - обещала ему мадемуазель Грэйс.
Через час агент наружного наблюдения уселся с маленькими Наудусами в поезд. В кармане у него лежало письмо начальника фарабонской полиции с просьбой к начальнику санитарного кордона, преграждавшего путь в Кремп, пропустить трех нижепоименованных осиротевших детей к их матери, временно находящейся в городе Мадуа или в Кремпе.
Агент действительно оказался на редкость порядочным человеком. Он действительно довез их сначала в поезде, а потом в машине до самого кордона, хотя ему ничего не стоило забрать у них остальные деньги и бросить где-нибудь на промежуточной станции.
Он передал начальнику кордона ребятишек и письмо начальника полиции, потрепал их на прощанье по щекам, попросил передать маме, что он желает ей здоровья и счастья и что они прекрасно вели себя в дороге, и повернул в обратный путь.
Правда, по вполне понятной в подобных обстоятельствах забывчивости он не возвратил им их справки о прививке и вскоре вынужден был продать их по тридцать пять кентавров за штуку. Но это только доказывает, что господь никогда не оставляет добродетель без щедрого вознаграждения.

Пока юные наследники Сима Наудуса, укутанные по самые макушки в старые шарфы их сердобольных фарабонских соседок, восторженно переживали в открытом кузове грузовика их первое в жизни путешествие, в кабине только и было речи, что что-то с Атавией неладно, потому что когда закрывают биржи по всей стране, это никогда не бывает от хорошей жизни. И что скорей всего это связано с каким-нибудь ужасным заговором этих проклятых черномазых, которые задумали, наверно, ближайшей ночью перерезать всю белую Атавию, чтобы установить в стране свою черную, негритянскую власть. И им, можете в этом быть уверены, наверно, уже обещали помощь коммунисты и тому подобные иностранцы, и что, будь их, шоферов, воля, они бы давно и разом покончили и с неграми в с коммунистами, и тогда не было бы ни чумы, ни кризисов, ни безработицы и белым людям жилось бы спокойно и хоть более или менее сытно.
Было совсем темно, когда машина остановилась перед домом, в котором проживал молодой дядюшка маленьких Наудусов. Здесь шофер их и ссадил, потому что в Мадуа ехать он сегодня уже не собирался. Было не до работы. Граждане Кремпа толпились на улицах со свежими вечерними выпусками газет. Теперь им было ясно, в чем причина бед, обрушивавшихся на них и на всю Атавию.
Газета была переполнена волнующими сообщениями о коммунистическом заговоре, раскрытом в самый последний момент благодаря бдительности парней из Бюро расследований. По всей стране уже несколько часов вовсю шли облавы на "красных", и благонамеренные граждане призывались к спокойствию и посильному содействию властям в борьбе с агентами Москвы. Теперь, когда уже окончательно доказана причастность Кремля к взрыву в Киниме, правительству пришлось распроститься со столь дорого стоившей стране традиционной лояльностью к подрывным элементам. Коммунистическая партия и все примыкающие к ней организации объявлялись вне закона.
Министр юстиции, давая представителям печати интервью о первых итогах массовых облав, проведенных сегодня, начиная с двух часов дня, сказал:
- Я не считаю нужным извиняться за какие-либо действия министерства юстиции. Я горжусь ими. Я с восторгом указываю на результаты нашей работы. И если кто-либо из моих агентов на местах держал или будет себя в дальнейшем держать несколько грубо, нелюбезно или бесцеремонно с этими иностранными наемниками, я полагаю, что этому не следует придавать особого значения, учитывая пользу, которую вся эта операция принесет стране.
Анна Мак-Кинли, знаменитый автор романов "Труп в трубе", "Свадьба второго палача", "Ноктюрн ужасов" и книги лирических стихов "Упоение пыток", заявила корреспондентам телеграфного агентства "Сенсация": "Я хочу, чтобы патриоты разделались с большевизмом во всех его проявлениях. Необходимые для этого инструменты можно приобрести в ближайшей оружейной лавке. В отношении "красных" мой лозунг - высылка или расстрел. Но лучше - расстрел".
Один из популярнейших граждан Атавии, Фрэнк Эмброуз, по прозвищу "Сырок", глава прославленного треста убийц и президент синдиката преступников, тот самый, которого мы уже знаем как одного из учредителей акционерного общества "ЭДЭН", впервые в своей практике изменил принципу не выступать в печати с какими-бы то ни было декларациями. В три часа дня его друг и личный литературный секретарь Джон-Мак-Григор Стюарт, доктор искусств Эксептского университета, человек тончайшего воспитания, джентльмен с головы до ног, передал представителям всех более или менее крупных газетных агентств официальную декларацию его шефа.
Господин Фрэнк Эмброуз писал: "Большевизм стучится к нам в дверь. Его нельзя впускать. Нам нужно организоваться на борьбу против него и держаться сплоченно и крепко. Мы должны охранять единство и безопасность Атавии, спасать ее от пагубных влияний, оберегать рабочего от происков и пропаганды "красных" и поддерживать у него здравый образ мышления..."
Со спокойного темно-синего неба не спеша сыпал приятный сухой снежок. Подморозило. На белых, пушистых тротуарах домовито лежали желто-розовые квадратные отсветы освещенных окон аптеки, магазинов, бюро похоронных процессий, парикмахерской и косметического кабинета "мадемуазель Мари из Парижа" с пластмассовой мертвенно-желтой дамской рукой на неопрятной шелковой подушке. Около пестревшей ярчайшими красками и ослепительным лаком витрины игрушечного магазина, как и во всем мире, застыли в мечтательном восхищении несколько озябших ребятишек, которых дома уже давно ждала основательная взбучка, ужин и неприготовленные уроки. Из аптеки, каждый раз когда раскрывалась ее узкая стеклянная дверь со змеей, упивавшейся ядом из высокой чаши, вырывались на улицу заманчивые запахи яичницы, кофе, горячих пирожков с мясным фаршем. Они звали прохожего пренебречь своими печалями, завернуть в теплый и обжитой уют аптеки, заказать себе чашку кофе с пончиками. Они действовали куда убедительней скучной аптечной неоновой вывески, эти вкусные запахи, привычные мраморные столики, скромно отделанные никелем, и этот уютный баритон, мурлыкавший из старомодной радиолы давно знакомую песенку:

Где же ты, Лиззи?
Я так жду, Лиззи!
Как жестоко, родная,
Домой убегая,
Уносить мое сердце, Лиззи!

Но тем, кто сейчас толпился неподалеку от аптеки, было в этот поздний морозный час не до окантованных никелем аптечных столиков и не до Лиззи, унесшей сердце баритона. Они сгрудились вокруг фонарного столба, и господин Андреас Раст торжественно, словно церковную проповедь, читал им высказывания чемпиона страны по гольфу насчет коммунистической и негритянской опасности.
"Эта безграмотная болтовня насчет равенства рас, - читал Раст, - на руку только тем, кто задался целью развалить нашу демократию. Колупните любого коммуниста, и из его карманов посыплются русские деньги. Колупните любого негра, и из его карманов посыплются русские прокламации, призывающие к порабощению белых. Это вам говорит человек, который..."
Внезапно послышались пронзительные свистки, топот быстро бегущих ног, крики:
- Вот он, вот он!..
- Обходя слева, Джек!..
- Эх, черт!..
Мимо аптеки, мимо Раста и его слушателей промчался, громко топая толстыми солдатскими ботинками, черноволосый человек без шапки, без пальто, в темном свитере под распахнутым летним пиджаком. Он бежал ровно, словно тренируясь в беге на дальнюю дистанцию, прижав локти к бокам. Но дышал он уже не через нос, а широко раскрытым ртом, и изо рта вместе с хриплым, но сильным дыханием, вырывались клубы белого пара, как у загнанной лошади.
Пробегая мимо столба, он крикнул: "Смотрите, запомните... как... охотятся на честного человека!" - и метнулся за угол.
- Это Карпентер! - взвизгнул от возбуждения Онли Наудус. - Это коммунист Карпентер, клянусь богом!.. Туда, туда!.. Он вот туда побежал. Я вам сейчас покажу!..
И он присоединился к запыхавшимся полицейским и вместе с ними кинулся в переулок. Оттуда вскоре послышался револьверный выстрел, другой, третий... Потом стало тихо.
Андреас Раст, прекративший было чтение, снова взялся за газету.
- Предоставим полиции выполнять ее долг... ее священный долг, - многозначительно подчеркнул он, поеживаясь от холода, и приготовился продолжать чтение.
Но в это время стремительно разверзлась дверь аптеки, и в облаке пара, ни дать ни взять - ангел господень, возник аптекарь Бишоп.
- Скорее ко мне! - закричал он с высоты ступенек, прикрывая лысину всегда потными ладонями, чтобы уберечься от простуды. - Скорее в аптеку! Вы увидите кое-что интересное! - И он исчез в облаке, словно вознесся живым на небо в награду за его заботу о ближних.
Все еще находясь под впечатлением только что виденной охоты на человека, толпа ввалилась в аптеку. Кое-кто нашел в себе мужество и порядочность вспомнить, как этот Карпентер и несколько его друзей третьего дня самоотверженно тушили пожары и спасали людей. Но тут же приходили и успокоительные соображения, что все эти коммунисты - "прехитрые штучки" и что они нарочно тушили пожары и спасали людей, чтобы втереть очки порядочным атавцам.
И все-таки многим было как-то не по себе. И не то чтобы они никогда не видели, как гоняются за человеком, - приходилось не раз видеть и даже участвовать в преследовании какого-нибудь нахального негра, который позволял разыгрывать из себя равноправного атавца или подозревался в попытке изнасиловать белую женщину. Но то был негр, почти не человек, а здесь все-таки белый парень, и как будто неплохой, и из порядочной религиозной семьи, и на войне побывал. У него, кажется, даже награда есть - очень красивая медаль. Ох, уж эти коммунисты! И мастера же они прикидываться хорошими парнями! А только развесь уши, и они тебе такого наговорят и такого натворят, что от всей Атавии останутся только развалины и атеизм...
Между тем Бишоп погасил свет и включил телевизор.
- Сейчас будет показана какая-то особенная передача...
Его перебил быстрый голос диктора телевизионной станции: "...Парни из Бюро расследований подкатили к помещению городского комитета коммунистов... Вы видите эту дверь? Это дверь их городского комитета. Они не хотят открывать... Ну, что ж, придется применить силу... Это должно понравиться господам коммунистам, ведь они за применение силы... Ну и здоровые же они парни, наши ребята из Бюро расследований! С двух ударов - такую дверь вдребезги! С такими парнями можно не бояться "красных"... Мы бежим за ними с аппаратом вверх по лестнице. Снова дверь... Удар... еще удар, и она летит ко всем чертям... Ото, да их тут целое гнездо! Два, три, четыре человека... Трое мужчин и девушка... Ба, да они собрались сопротивляться!.. Они заслоняют своими спинами шкафы... Интересно, что они там такое прячут... Сейчас все будет ясно... Вы слышите треск взламываемых шкафов? Я не успеваю со своим аппаратом: наши парни работают как дьяволы... Вот видите - в шкафах какие-то документы... Бьюсь об заклад, это свеженькие инструкции из Москвы! Нет, они написаны по-атавски... Значит, копии... Ого, мадам собирается драться! Бедная глупенькая мадам, у нее не хватит силенок... Против наших могучих ребят?!. Мадам, образумьтесь! У нее уже не хватило сил... Она отлетает в угол, как на крылышках... Ох, не хотел бы я быть агентом Кремля! Теперь закапризничал молодой человек в очках. Бедняга, видимо, испортил себе зрение за чтением московских инструкций... Стыдитесь, молодой человек, разве так встречают гостей! Теперь вам придется полежать, пока вы несколько придете в себя... Ого! Теперь вступает в бой его старший коллега. Попробуем приблизиться к нему, показать его крупным планом..."
И люди в аптеке Бишопа увидели усталое, умное и энергичное лицо белокурого человека лет сорока, который словно глянул им в глаза с экрана и, прежде чем растерявшийся от неожиданности диктор успел обратно вырвать из его крепких рук микрофон, крикнул: "Атавцы, вы видите, фашизм наступает на честную Атавию! Боритесь с ним, или он вас..." Потом наступила большая пауза, звук пропал, на экране замельтешили какие-то расплывчатые фигуры, заплясали прямые и волнистые линии, покуда, наконец, снова не возникло лицо диктора с тонким хрящеватым носом над тоненькими в ниточку усиками. Он был бледен и взъерошен. Видимо, нелегко ему пришлось, пока он спасал из рук этого отчаянного коммуниста микрофон. "Продолжаем телепередачу, - сказал диктор, тяжело переводя дыхание. - Сейчас вы видите, как господа коммунисты покидают, надеюсь в последний раз, свое логово... Они в наручниках... Они в несколько растрепанном виде... Ничего не поделаешь, надо быть более гостеприимными, когда к вам приходят гости из Бюро расследований. Настоящие атавцы встретили бы их с распростертыми объятиями. Я бы оказал, что господа коммунисты в несколько подавленном состоянии. Что ж, наручники никого еще не предрасполагали к веселому настроению... Перед господами коммунистами широко раскрываются двери тюремной машины... Вы видите, как за ними захлопнулась дверь... Машина тронулась прямым путем в тюрьму... Уважаемые дамы и господа! Вы видели телепередачу, посвященную борьбе Бюро расследований с коммунистическими заговорщиками. Пожелаем нашим парням удачи в их святом деле".
Бишоп выключил телевизор и включил свет. Все молчали. Бишоп запустил радиолу. Снова замурлыкал баритон: "Где же ты, Лиззи?" Кое-кто заказал себе кофе.
Потом Раст заявил, что его знобит.
- Я здорово продрог на улице, когда читал газету.
- Нет, это, наверно, от этой чертовой прививки, - заметил аптекарь. - Я беседовал сегодня с доктором, который прилетел делать прививки, и он сказал, что это нормальное явление, когда человека после этого знобит.
- Интересно, как он себя чувствует, этот доктор, - ухмыльнулся человечек с седенькими усиками на оплывшем лице дряхлеющего мопса. - Он даже не думал скрывать, что не считает коммунистов врагами...
- И где он себя чувствует? - хихикнул Бишоп. - Надо надеяться, что он уже в каталажке. Как вы полагаете, господин Трепанг? Вам, как секретарю суда, все книги в руки.
Человечек с лицом мопса многозначительно усмехнулся и подмигнул.
- Могу ли я рассчитывать на билет на судебное заседание, когда их будут судить, всю эту коммунистическую шайку? - осведомился Бишоп, чтобы все знали, как он относится к сегодняшним арестам. - Я так полагаю, что их следовало бы судить как можно скорее.
- Если бы я мог действовать по собственному усмотрению, - отвечал Трепанг, польщенный всеобщим вниманием, - я бы каждое утро расстреливал во дворе тюрьмы пачку коммунистов, а на следующий день разбирал бы их дела в суде, чтобы удостовериться в их виновности.
- Святые слова! - усердно закивал головой Раст.
- Ну, я все-таки так думаю, что не все они сплошь изменники и агенты Москвы, - неуверенно проговорил, посасывая трубочку некто Добби, плотный человек с мощными седеющими усами на желтом лице малярика. Он имел в виду в первую очередь Карпентера, с которым проработал рядом в цехе около восьми лет. - Или я ошибаюсь?
- Ошибаетесь. Вы, бесспорно, ошибаетесь, Добби, - авторитетно рассеял его сомнения аптекарь. - Все они, как стандартные таблетки, один к одному.
- Значит, ошибаюсь, - запыхтел трубочкой Добби. Он имел слишком много иждивенцев, чтобы пускаться в споры по такому скользкому вопросу, да еще в такое время.
От полицейского, зашедшего хлебнуть кофейку, стало известно, что из ста двадцати трех коммунистов, постоянно проживающих в городе, восемьдесят три уже арестовано. Остальные успели спрятаться.
- Все равно они никуда не улизнут, - сказал аптекарь. - Слава богу, теперь в связи с чумой всюду понатыкано столько заградительных отрядов, что им некуда улизнуть.
- Начальник поклялся, что к утру они все будут у него за решеткой, - сказал полицейский, вытирая пот и надевая фуражку. - Ну, мне нужно спешить.
- Желаю вам удачи, - любезно улыбнулся аптекарь. - Удачной охоты, Джо! Кстати, как там с Карпентером? Его поймали живьем или пристрелили на месте?
- Никуда он от нас не спрячется, ваш Карпентер, - ответил полицейский, к тайной радости Добби.
- Он мой не в большей степени, чем ваш, - обиделся Бишоп.
- Ну, ладно, ладно, господин Бишоп, вы ведь прекрасно понимаете, что я пошутил.
Все уже начали расходиться, когда в аптеку вбежал запыхавшийся остроносый мальчишка с очень хитрыми глазами:
- Онли здесь?
- Какой Онли, мальчик? И потрудись закрывать за собой дверь. Сейчас не лето, - насупил белобрысые бровки Бишоп.
- Онли Наудус, который работает в лавке у Квика, вот какой.
- Его здесь нет. А в чем дело?
- А в том дело, что к нему подбросили из Фарабона свежую партию ребятишек. Целых три штуки. Племянники. Его ждут. Им не с кем целоваться.
- Никуда он не пропадет, твое золото Наудус, - успокоил его аптекарь. - Никому он не нужен. Не волнуйся.
- А я и не волнуюсь. Очень он мне нужен, этот жмот! Меня попросили посмотреть, не у вас ли он сидит... Ну, я пошел.
- Надо сказать "спокойной ночи, сударь", если ты благовоспитанный мальчик.
- А я вовсе и не благовоспитанный. Очень мне это нужно, - обиделся мальчик, шмыгнул носом и выскочил на улицу. Но потом он, видимо, передумал, просунул голову в приоткрытую дверь и громко прошептал:
- Спокойной ночи!
- То-то же, - удовлетворенно заметил аптекарь. - Спокойной ночи!

Предыдущая страница 12 Следующая страница


13 Лазарь Лагин

Онли вернулся домой в одиннадцатом часу ночи. Он был бледен и очень зол. Его счет к коммунистам рос от часа к часу. Во-первых, чума. Если бы не взорвали Киним, ее не было бы, ему не пришлось бы пробиваться сквозь огонь заградительной заставы к себе, в Кремп, и он не был бы ранен; во-вторых, только сегодня вечером ему удосужились сообщить, что дом Анны-Луизы разбит вдребезги бомбой... Хорошо еще, что никого в это время дома не было: муж Анны-Луизы был на линии, Анна-Луиза с детьми и Бетти, которую черт принес из Фарабона как раз в такие дни, бежали в толпе из города. Но они выбежали позже него, и он их потерял где-то еще в пределах города. И вот, оказывается, Бетти тоже ранило. Ее подстрелил какой-то мерзавец, когда она попыталась пробиться сквозь кордон, потому что у нее ведь в Фарабоне остались дети. Бетти сейчас в больнице, и именно ему, Онли, придется сообщать эту приятную новость брату. И подумать только, как все получилось! Она уехала из Фарабона потому, что у них не оставалось ни гроша за душой, а теперь, когда ее так тяжело ранило, Сим вдруг начинает зарабатывать как бог и сразу присылает ей тысячу сто кентавров! Если бы не коммунисты, которые заварили всю эту страшную кашу, Анна-Луиза не потеряла бы дома, Бетти была бы здорова, а ему не надо было бы ломать себе голову, обдумывая, как написать об этом Симу. Интересно, как этот растяпа Сим умудрился заработать такую кучу денег? Тоже братец! Так здорово стал зарабатывать, а нет того, чтобы рассказать единственному брату, каким образом он вдруг так изловчился, и пригласить единственного брата к себе в компанию. В-третьих, Онли Наудус был сейчас полон испепеляющей ненависти к Карпентеру, который не только не дал себя поймать (небось человек с чистой совестью спокойно отдался бы в руки полиции и доказал бы свою невиновность), но и так ударил при этом Наудуса, что он потерял сознание и чуть было не истек кровью. Ему уже удалось схватить Карпентера за ногу, когда тот перемахивал через забор, но Карпентер изо всей силы лягнул его и как раз по перевязанной ране, так что его потом больше часа отхаживали в больнице. Но ничего, Карпентеру это дорого обойдется!
Полный самых мрачных мыслей, он отворил дверь своей квартирки. Его встретила профессорша.
- Наконец-то! - обрадовалась она. - Мы не знали, что и подумать. Вы так долго отсутствовали...
Из-за ее спины выглянули две любопытные детские рожицы. Онли посмотрел на них с недоумением. Он их не узнал, да и не мог узнать. Четыре года тому назад, единственный раз, когда он их видел, они были еще совсем маленькие. К тому же Сим тогда еще имел работу, и они были тогда пухлыми краснощекими карапузами.
- Это ваши племянники, - сказала фрау Гросс, поймав его вопрошающий взгляд. - Дети вашего брата. Младшенького я уже уложила спать...
- Узнаю манеру моего дорогого братца, - ожесточился Онли, на минуту позабыв о полученном сегодня утром денежном переводе. - Нашел время разъезжать по гостям со всем семейством! Даже чума его не может переделать!
Фрау Гросс отвернулась, не в силах высказать ему горькую правду о его старшем брате. Три часа готовилась она к этому разговору, подобрала, казалось, наиболее подходящие слова. Но сейчас у нее попросту духу не хватило оглушить его страшной вестью.
- А наш папа умер! - выскочила вперед Рози, довольная, что может сообщить незнакомому дядюшке такую интересную новость. - Сейчас мы будем у вас жить. Здравствуйте, дядя Онли.
- Здравствуйте, дядя Онли! - сурово поздоровался Джерри. - Мы будем вести себя тихо. И мы будем совсем мало кушать, вы не беспокойтесь, пожалуйста. Мы уже привыкли совсем мало кушать...
- Только их мне теперь и не хватало! - охнул Онли Наудус и схватился за притолоку, чтобы не упасть.

Онли Наудусу было очень жалко и Сима, и Анну-Луизу, и Бетти, и несчастных ребятишек. Но больше всего ему все-таки было жалко самого себя. Самого себя, Энн и мебель. В первую очередь, пожалуй, именно мебель. Сейчас, когда как с неба свалилось три лишних рта, час окончательного расчета за мебель отодвигался в далекую туманную даль. А вместе с ним откладывалась на неопределенное время и их свадьба с Энн. Брать с раненой Бетти плату за содержание собственных племянников, особенно когда у них только что умер отец, он не мог, да и не хотел: что люди скажут?
Про мебель он, конечно, не проронил ни слова, - у него хватило на это такта, - но взгляд, которым он окинул свое (увы, не совсем еще свое!) трюмо, стол, очень модные и очень неудобные кресла с низенькими квадратными спинками, был правильно понят не только его невестой, забежавшей вскоре после его возвращения, но и супругами Гросс.
- Боже, но какие же они у тебя заморыши, твои племянники! - воскликнула раскрасневшаяся с мороза Энн, узнав, кто такие маленькие гости ее жениха. Она всхлипнула, расцеловала их и стала поправлять растрепавшийся убогий розовый бантик в челочке Рози. - Они даже не бледненькие. Они какие-то светло-голубенькие!
"Славная моя! - с нежностью подумал о ней Онли. - Старается, бедняжка, показать, будто ее совершенно не волнует вопрос о том, как мы сейчас расплатимся за мебель..."
Быть может, ему было бы несколько легче перенести обрушившиеся на него удары судьбы, если бы он знал, что Энн и не думала притворяться, что ей действительно в эти минуты больше всего было жалко не себя, не мебель и даже не жениха, переживания которого она отлично понимала, а вот этих чахлых малышей с прозрачной, без единой кровинки кожей, которые смотрели на своего дядюшку с любопытством и робкой надеждой.
- А теперь, ребята, спать! - сказала фрау Гросс, опасаясь больше всего, как бы Онли не ляпнул вдруг при них какую-нибудь грубость. - Как вы думаете, где бы их удобнее было уложить?
Онли безнадежно махнул рукой:
- А хоть на моей кровати.
- Дяденька Онли, - решился, наконец, Джерри, которого глубоко заинтересовала дядина рука на перевязи. - Почему у вас рука перевязана? Вы были на войне?
- Спать, спать! - заторопилась профессорша. - Вы не возражаете, господин Онли, если я их уложу на стульях? - Но, увидев его перекосившееся лицо, она быстро поправилась: - Хотя нет, пожалуй, лучше будет устроить их на полу... А то еще свалятся во сне...
Ребята метнули на нее оскорбленный взгляд. Даже маленький Мат и тот давно уже не падал во сне на пол. Но они промолчали, потому что детским своим чутьем почуяли, что как эта старенькая тетя Полли ни расхваливала им их дядюшку, а они здесь все-таки не очень желанные гости.
Профессорша повела их в соседнюю комнату и стала устраивать на полу. Ее муж вызвался ей помогать, чтобы оставить вконец расстроившегося Онли наедине с его невестой. Да и ему самому надо было потолковать с женой с глазу на глаз.
Профессорша кинула взгляд на ребятишек. Джерри, свернувшись калачиком, спал. Рози все еще ворочалась с боку на бок.
- Спи, спи, девочка! - оказала фрау Гросс.
- Я сплю, тетя Полли.
- Ну, вот и хорошо. Ты накройся с головой одеялом, скорее заснешь.
Рози накрылась с головой, но тотчас же снова высунула ее из-под одеяла:
- Тетя Полли!
- Спать надо, девочка, спать!
- Тетя Полли, я буду делать все, как вы мне будете велеть. Хорошо?
- Хорошо, девочка, хорошо. Спи!
- Я сплю, - послушно ответила Рози. - А завтра?
- Что завтра, девочка?
- А завтра утром что мне делать?
- Спи, Рози, а то я рассержусь. Завтра поговорим.
- Завтра утром я подмету пол и вытру всю пыль, хорошо?
- Хорошо, девочка. Спи.
- Я сплю, тетя Полли. Спокойной ночи!
- Спокойной ночи, детка.
Рози повернулась на другой бок, накрылась с головой одеялом и замолкла.
Профессорша, хотя разговор с ее мужем и шел по-немецки, все же выждала, пока не убедилась окончательно, что девочка заснула.
- Гросс, - шепнула она наконец, - что я тебе скажу...
Профессор пододвинулся поближе и приготовился слушать.
- Ты помнишь того черноволосого в темно-синем свитере, ну того, с которым мы третьего дня пожары тушили?
- Карпентера?
- Угу.
- За ним нынче вечером целая охота была. Стреляли даже.
- Угу.
- Вот только неужели его схватили?
- Его не схватили.
- Не схватили? - обрадовался Гросс, но тут же придал своему лицу самое сухое выражение. - Мне, правда, кажется, что он хороший человек, но, прошу тебя, переменим тему разговора... Меня совершенно не интересует политика... А откуда тебе известно, что его не арестовали?
- Гросс, друг мой, - виновато прошептала профессорша и горестно вздохнула, - я знаю, что ты меня будешь упрекать, я знаю, что заслужила твои упреки, но только я...
Она замолкла, не решаясь договорить фразу.
- Только ты что? - нетерпеливо спросил профессор.
- Только я, дорогой мой друг, вмешалась. Сердце не выдержало.
- Ты меня уморишь, Полина. Говори толком: во что это ты вмешалась?
- В политику... Ну совершенно нечаянно...
- Когда же это ты успела? - облегченно вздохнул профессор. - Ты же из дому сегодня не выходила.
- Я в нее, дорогой мой, не выходя из дому, вмешалась.
- Ладно, - улыбнулся профессор. - Давай лучше поговорим о Карпентере. Откуда тебе известно, что его не поймали?
- Так я же как раз о Карпентере и говорю... Я его... я его спрятала.
- Спрятала?! Ты с ума сошла!.. Где же ты его спрятала?
- То есть я его не совсем спрятала, он сам спрятался. Вбежал со двора на кухню, дверь была раскрыта, влез на чердак и спрятался. Но я его видела. Услышала, кто-то шуршит на кухне, гляжу, а это он и есть, Карпентер. Без шапки, без пальто, дышит, как опоенная лошадь, смотрит на меня затравленными глазами и говорит: "Здравствуйте, мадам. Ну что ж, выдавайте меня полиции". Я говорю: "Почему же это я должна вас выдавать полиции?" Он говорит: "Потому, что я коммунист. Мадам, конечно, ненавидит коммунистов?" Я говорю: "Нет же, почему?"
- Боже мой! - профессор схватился за голову. - Что ты наделала! Что ты наделала! Это же мог быть провокатор!
- А я, милый мой Гросс, уже не девочка, - я по глазам вижу, что не провокатор... Я ему еще сказала, что, судя по тем немногим коммунистам, которых я знаю, они достойны всяческого уважения!
- А "Интернационал" ты с ним не пропела? - осведомился профессор с наивозможнейшей язвительностью.
- А ты бы выдал? - перешла фрау Гросс от обороны к нападению.
- Уж, во всяком случае, я не стал бы ему рассказывать про свои знакомства с коммунистами.
- Про знакомых это я, конечно, зря. А он на меня так посмотрел! - Фрау Гросс не выдержала и всхлипнула. - "Спасибо, - говорит, - мадам, от лица ваших знакомых" - и лезет на чердак. Я ему говорю: "А вы обыска не боитесь? Вдруг, - говорю, - ночью нагрянет полиция с обыском?". А он смеется: "Это у Наудуса, - говорит, - обыск! Никому во всем Кремле не придет в голову, что я прячусь у Наудуса. Этот мерзавец, - говорит, - гонялся за мной вместе с полицией, а я его так стукнул, что он надолго меня запомнит".
- Это он действительно очень хитро придумал, - спрятаться в этом доме, - усмехнулся профессор; - А знаешь, дорогая, ведь ты вовсе и не вмешивалась в политику. Он ведь сам в этот дом забрался и сам спрятался. Выдавать мы его не обязаны. И как раз потому, что мы никак не должны вмешиваться в политику.
- Он сказал, что правительство неспроста объявило коммунистов вне закона и что скорее всего готовится какая-то очень большая пакость.
- Вот это-то и страшно. Такая же мысль пришла и мне в голову.
- Он сказал, что денька два отсидится на чердаке, - снова вспомнила профессорша о Карпентере, - а потом, говорит, видно будет...
Профессор промолчал.
- Ну, с голоду он, положим, не умрет, - продолжала фрау Гросс, словно читая мысли мужа. - Кое-чего съестного он прихватил на кухне.
Поздно вечером кто-то постучался во входную дверь.
Наудус быстро выпроводил Энн к Гроссам. Неудобно, когда незамужняя девушка так поздно засиживается у молодого человека, пусть даже и жениха. Это может ее скомпрометировать.
- Кто там? - спросил он.
- Полиция, - отвечали с улицы. - Это вы, Наудус?
- Я.
- Как ваше здоровье? Начальник велел узнать, как ваше здоровье. Он говорит, что вы настоящий молодчага.
- Спасибо, - сказал Наудус, чуть приоткрывая дверь, - здоровье мое могло бы быть лучше. Этот проклятый Карпентер лягнул меня, что твой мул. Я чуть не вознесся прямо в рай... Вы его еще не поймали?
- Сейчас снова отправляемся по его душу. Мы вам обязательно сообщим, как только застукаем его, можете быть уверены... Спокойной ночи, Наудус!
- Спокойной ночи! Желаю удачи!
Фрау Гросс обменялась с профессором многозначительным взглядом. Нет, этот Карпентер совсем не дурак. Он знал, где спрятаться...
Когда шаги полицейских затихли вдали, Онли отправился провожать Энн. Настроение его заметно улучшилось. И не только потому, что он был польщен похвалой начальника кремпской полиции. Он был более, чем доволен. Он был счастлив. Наконец-то ему, кажется, удалось поймать за хвост жар-птицу: он придумал способ, как быстро и по-настоящему разбогатеть.

То есть, если говорить по-честному, Онли Наудус давно уже придумал этот способ. Больше того, не он его даже и придумал. Кому не известно, что нет лучшего средства быстро и основательно разбогатеть, чем приобрести в подходящий момент акции солидных военных фирм. На пути к этому способу у Онли Наудуса стояло всего лишь два препятствия. Во-первых, поди-ка угадай, когда начнется война, несущая бешеные дивиденды акционерам; во-вторых, даже когда тебе уже определенно известно, что война ожидается со дня на день, где взять денег на приобретение волшебных акций?
И вот сегодня вечером, совсем недавно, уже после того, как полицейский из-за дверей пожелал ему спокойной ночи, Наудуса вдруг осенило: наконец-то фортуна ослепительно, умопомрачительно улыбнулась ему! Умные люди, ко мнению которых он привык прислушиваться, предсказывали, вопреки всяким там европейским конференциям и совещаниям, близкую войну со всеми ее сказочными прибылями. Что же до денег, то деньги фортуна прислала ему руками его умершего брата Сима, Тысячу сто кентавров. Не очень много, конечно. Но если у господа бога есть хоть малейшее чувство юмора и он, смеха ради, хоть раз уделит его рабу Онли Наудусу от неисчислимых милостей своих, то и акции на тысячу сто кентавров могут при нормальном течении войны по крайней мере удвоиться в стоимости за каких-нибудь две недели. А если Бетти пролежит в больнице подольше (у нее достаточно тяжелое ранение), то они и утроятся и он не только вернет Бетти ее деньги (упаси боже, он никогда не льстился на чужие деньги), но и расплатится за мебель, женится на Энн, и у него еще останется на новые биржевые спекуляции. В конце концов большинство миллиардеров начинало с еще меньших сумм.
Но так как Онли Наудус по самому складу его характера был обречен на постоянные волнения, то и сейчас, когда счастье его было уже так близко, он все же не сомкнул глаз ни на минуту. В ночь на двадцать пятое февраля две заботы не давали ему покоя. Первая: как бы вдруг не уменьшилась опасность войны, и вторая: как бы Бетти раньше времени не вышла из больницы.
Утром, отпросившись на полчасика с работы, Наудус побежал в банк Айка Сантини, приобрел на все тысячу сто кентавров акций акционерного общества "Перхотт и сыновья. Оружие" и стал с нетерпением ждать начала войны.

_5_

За то, что мадемуазель Грэйс так удачно и так своевременно спровадила ребятишек Сима Наудуса, Гомер Юзлесс ее весьма одобрил.
- Хвалю, - сказал он долгоносой экономке доктора Раста. - Очень, очень хвалю. У вас светлая голова и доброе сердце, мадемуазель Грэйс. Человеку, которому удалось бы уговорить вас выйти за него замуж, будет завидовать весь деловой мир Фарабона. Это я вам говорю со всей ответственностью и со всем знанием жизни.
- Вы мне льстите, господин Юзлесс, - потупила глаза мадемуазель Грэйс. Ее нос стремительно покраснел и стал похож на морковку. - Но я действительно не могу без слез видеть страдания детей. Милосердие к детям - моя слабость.
- И моя! - горячо подхватил Юзлесс. - Клянусь богом, нет у меня большей слабости, чем это самое... как его... милосердие к детям... Но только, само собою разумеется, не во время работы, моя прелестная мадемуазель... А наш дорогой друг доктор Раст при всем его глубоком уме и обширных познаниях представляется мне человеком чрезмерно чувствительным. Не так ли? Ваше мнение для меня исключительно важно.
- Именно так, сударь, - отвечала милосердная дева, и ее нос, совсем было принявший свой обычно желтовато-серый цвет, снова стал быстро краснеть. - Ах, как вы правы! И эта чувствительность сегодня чуть не влетела ему в копеечку...
Гомер Юзлесс имел эту возвышенную беседу с Грэйс часа через два после того, как она с помощью господа бога и начальника полиции усадила маленьких Наудусов в поезд, увезший их в объятья любящего дядюшки.
Сам доктор Раст возлежал в горячей ванне под наблюдением своего философствующего компаньона и осоловело пялил каштановые глазки на сырые пятна, обильно украшавшие облупленный потолок ванной комнаты. Господин Юзлесс бдительно следил, чтобы доктор, упаси боже, ненароком не захлебнулся. Разговор с Грэйс, стыдливость которой была обратно пропорциональна ее шансам выйти замуж, происходил через чуть приоткрытую дверь.
- Он потому и хватил лишнего, - сказала из прихожей экономка, - что ужасно расстроился, когда узнал про смерть этого Наудуса.
- Изумительный человек! - похвалил Юзлесс своего компаньона. - Какое величие души! Ведь покойник был ему совершенно чужим человеком!.. Поразительно!
Экономка решила, что сейчас самое время всхлипнуть. Из-за двери в ванную донеслись звуки, которые можно было бы сравнить с теми, которые издают плохо работающие велосипедные насосы.
- Не плачьте, - оказал господин Юзлесс. - Я вас очень прошу, мадемуазель Грэйс, не надо плакать!
Звуки насоса прекратились.
- Он хотел побежать на квартиру к этому покойному Наудусу, чтобы всучить ребятишкам побольше денег. Но я ему сказала, что они уже уехали. И он тогда стал плакать как ребенок и все вскрикивал: "Ах, как мне больно! Ах, как мне больно!" Вы не поверите, господин Юзлесс, у меня сердце разрывалось на части...
Насос в прихожей снова заработал.
- А потом еще пришло это ужасное письмо из Кремпа, и он узнал, что его батюшка разорен и что погибла гостиница и в гостинице - его матушка, и тогда он стал колотить себя кулаками по голове и стал рвать на себе волосы и кричать, что это его господь бог наказал за смерть этого Наудуса. А я ему говорю, помилуйте, доктор, как господь бог мог вас наказать авансом? Ведь ваша матушка погибла двадцать второго, а этот Наудус умер двое суток спустя. Разве это в обычае нашего милосердного господа, наказывать за еще не совершенные грехи? Это ведь так на него не похоже! И потом, какой тут может быть ваш грех, когда вы же его хотели вылечить, а он сам вас упросил не лечить его? А он слушал меня, слушал, да так напился, что я поначалу даже подумала, не умер ли он от горя. Я и не знала, что мне делать... Боже мой, боже мой! Вы явились так вовремя, господин Юзлесс, ну прямо как ангел господень... Как он там теперь?
Насос в последний раз всхлипнул и замолк.
- Где у вас тут нашатырный спирт? - спросил Юзлесс.
- На второй полочке, сударь. На полочке, где губки и мыло. Нашли?
- Нашел. Только, пожалуйста, не плачьте. Он уже приходит в себя...
- Хвала всевышнему! - всплеснула руками экономка.
Прихожая наполнилась зычными "рыданиями, на сей раз радостными.
- Ну, дорогой доктор, - промурлыкал Юзлесс и плотно прикрыл дверь перед самым носом Грэйс, - как мы себя чувствуем?
- Кто это там? - прохрипел Раст, мотнув головой в сторону двери.
- Не беспокойтесь, доктор, это ваша экономка мадемуазель Грэйс. Она плачет от счастья, что вы, наконец-то, пришли в себя.
- Святая женщина!
- В этом нет ни малейшего сомнения. Женщина редких душевных качеств.
Раст поморщился. У него страшно болела голова. Он закрыл глаза, потом снова их открыл, вспомнил о Наудусе, и его распухшее лицо перекосилось.
- Он умер, Юзлесс!
- На то была воля неба. Не будем роптать.

Предыдущая страница 13 Следующая страница


Атавия Проксима 14

- Юзлесс, это я его убил.
- Глупости, доктор. Вы чисты перед богом и людьми.
- Я его убил, и от этого мне никуда не уйти.
- Вы делали доброе дело. Вы помогали нуждающемуся меньшому брату, безработному, обремененному семьей.
- Я должен был его лечить.
- Он не хотел, чтобы его лечили. Я свидетель, что он не хотел.
- Он не понимал, чем это ему грозило, а я врач, я понимал.
- Он тоже понимал. Помните, он все время смотрел на своих ребятишек, пока вы с ним работали прогнозы?
- Я должен был его лечить. Я убийца. Боже мой, Раст - убийца!..
- Он ушел бы, помните, он совсем уже собрался уходить, когда вы сказали, что надо лечиться. Неужели вы не помните это обстоятельство?
- Помню... Боже мой, боже мой!
- Будьте мужчиной, доктор! Перестаньте терзать себя без всяких оснований. Вы сделали все, что могли, Он ушел бы и все равно бы умер. Но не оставил бы своим бедняжкам лишней тысячи кентавров, почти тысячи, если я не ошибаюсь?
- Даже больше тысячи, - уточнил доктор Раст, утирая слезы.
- Ну вот видите, целое состояние.
- Но я заработал куда больше.
- Что может быть естественней? Вы врач. Вы специально учились.
- Но умер он.
- Все мы смертны. И врачи и пациенты.
- Я его убил. Я убийца. И господь меня покарал. Вы уже слышали, как жестоко он меня покарал?
Распухшее лицо Раста оросилось обильными слезами.
- Я слышал о вашем несчастье и искренно вам соболезную. Но не понимаю, о какой каре вы ведете речь.
- Моя мама погибла. Мой отец разорен. Боже мой, все это по моей вине!
- Не клевещите на господа, доктор! Господь никогда не наказывает авансом.
- Это мне уже говорила Грэйс. Вы с нею сговорились?
- Мы с нею не сговаривались, но мы оба верим в одного и того же бога. Разве ваши родители плохие христиане?
- Они святые люди, Юзлесс. Особенно моя бедная мамочка.
- Ну вот, сами поймите, какой расчет был господу разбрасываться такими людьми в наказание за несуществующие грехи их сына, тем более проживающего отдельно от них?
- Ах, Юзлесс, если бы вы знали мою мамочку! Она была святая женщина.
- Успокойтесь, мой друг. Вам нужно думать о работе. Работа вас примирит с жестокой действительностью. Вам нужно сейчас подумать о заработке, чтобы помочь вашему разорившемуся отцу снова встать на ноги. Успокойтесь!
- Я не хочу успокоиться, я хочу умереть. Почему вы не даете мне спокойно умереть?
- Потому что вы, невозможный вы человек, нужны людям, Атавии, всему человечеству.
- Хватит и без меня плохих зубных врачей.
- Кому нужен зубной врач Дуглас Раст?! - патетически воскликнул Юзлесс. - Кто вам сказал, что человечеству нужен зубной врач Раст?
- Тем более.
- Человечеству нужен первоклассный прорицатель, украшение отечественной индустрии симпатической медицины доктор Раст!
- Вы поэт, господин Юзлесс. И фантазер.
- Я деловой человек! Я за милю чувствую, когда в воздухе пахнет тысячами кентавров.
- Тысячами?
- Сотнями тысяч! Быть может, даже миллионами. Да, миллионами, если вы не будете нюней, если вы хотите на самом деле быть добрым отцом своих детей, добрым сыном вашего несчастного отца, великим утешителем и учителем тысяч и тысяч добрых атавцев. Если вы...
- Я хотел бы умереть, - пробормотал доктор Раст, поднялся в ванне и стал ловить все еще непослушной рукой махровое полотенце, висевшее на ржавом гвоздике. - Я очень хотел бы умереть... Дайте мне понюхать нашатырного спирта.
Он понюхал нашатырного спирта, обвел печальными глазами ванную комнату, сидевшего рядом с ванной на плетеном бамбуковом стульчике Юзлесса. Гомер Юзлесс обладал счастливой внешностью. Один взгляд на него способен был внушить мятущимся душам оптимизм и веру в собственные силы.
Дрожа всем телом, Раст вылез на пробковый коврик и стал вяло вытираться.
- А где мы достанем человека с гангреной в зубе? Наудуса ведь больше нет... Дайте мне еще раз понюхать.
- Это уже моя забота. Я уже присмотрел подходящего человечка.
- Только чтобы он был бездетным... Хотя все равно нет, - передумал Раст. - Я не могу стать убийцей еще одного человека, хотя бы и бездетного. Это свыше моих сил...
- Вы не станете убийцей... Вы спасете от голодной смерти целую семью... Я присмотрел одного толкового парня, актера без работы... Превосходный мимист... Клиенты, глядя на него, не смогут удержаться от слез...
- И этот превосходный мимист будет терзаться зубной болью, пока мы с вами...
- Кто вам сказал, что он будет терзаться зубной болью? У него сроду не болели зубы.
- Обман клиентов?! - догадался Раст. - Вы, кажется...
- Не валяйте дурака! - позволил себе Юзлесс рассердиться. - Вы будете обманывать клиентов не в большей степени, чем при Наудусе... Скажите, пожалуйста, ему обязательно требуется, чтобы кто-нибудь при этом страдал от зубной боли! Жестокий вы человек!
- Я не жестокий.
- Конечно, если вам очень не хочется зарабатывать тысячи по две в день, то...
- По две тысячи в день?!
- А то и по три...
- Не кричите так, - поморщился Раст. - У меня дьявольски болит голова... А сколько мы ему будем платить? Тому, кого вы подыскали, ну, который мимист.
- Двадцать кентавров в день, если вы не будете возражать.
- Двадцать кентавров? Гм... А не слишком ли это жирно? Подумаешь, работа - сидеть в мягком кресле с разинутой пастью! - Доктор Раст подумал немного и заключил: - За глаза хватит и пятнадцати. Мы всегда сможем найти на его место сотню других, которые с радостью согласятся и на десять кентавров. Даже на пять.
- Ваша правда, - согласился Юзлесс. - Хватит с него и пятнадцати...
Той же ночью мадемуазель Грэйс по поручению хозяина послала в Кремп Андреасу Расту тысячу кентавров. Нам приятно отметить это обстоятельство потому, что любящие дети, да еще посылающие родителям такие крупные переводы, достойны того, чтобы о них знало как можно больше людей.

Кто-то очень правильно заметил: ничто так не содействует успеху, как успех.
Уже двадцать пятого февраля доктора Раста пригласили стать членом-учредителем и одним из директоров вновь организуемого общества "Успех. Гарантия", - специальность: высококачественные заячьи лапки.
Мы склонны допустить, что многие наши читатели (если нашему повествованию суждено иметь много читателей) далеки от ясного представления о месте заячьих лапок в атавском образе жизни.
Заячья лапка приносит счастье. Точно так же, как черная кошка - несчастье. Не верите, спросите у любого атавца, не зараженного ядом материализма. Недаром из заячьих лапок когда-то изготовлялись плетки, а сейчас - общедоступные сувениры. Могут заметить, что семь слоников тоже приносят счастье. На этот счет мнения расходятся. Во всяком случае, на стороне лапок одно бесспорное преимущество: они портативны, то есть более приспособлены для ношения с собою, не хрупки и несоизмеримо дешевле стоят. Мы не знаем, сколько атавских женщин носят с собой в сумочках фарфоровых слоников. Полагаем, немногие. А с заячьими лапками не расстаются миллионы атавок. Доказано, что некоторым атавцам (почему-то главным образом состоятельным) эти лапки определенно приносят счастье. И в то же время замечено, что те лапки, которые принадлежат состоятельным людям и обычно безотказно выполняют свою благодетельную функцию, роковым образом теряют магические свойства как раз тогда, когда в них назревает особенная необходимость. Мы имеем в виду времена экономических кризисов.
С поступательным движением атавской научной мысли она в конце концов занялась и загадкой заячьей лапки.
Недели за три до описываемых нами событий ежемесячный научный бюллетень Постоянного консультативного совета Национальной Ассоциации Астрологии и симпатической медицины Астрального Взлета опубликовал на своих веленевых страницах статью профессора астрологии и теософии достопочтенного Акима Шхина. Статья называлась "Фрагменты потустороннего" и представляла собой обработанные для печати тезисы его недавнего доклада "Метафизика и астральный индекс гиперс- и гипомагии заячьей лапки" на годичном конгрессе вышеназванной ассоциации.
И именно профессору Шхину принадлежит заслуга уточнения и систематизации всего того, что уже давно напрашивалось на обобщение и что, как и все гениальное, было чрезвычайно просто и понятно даже самой невежественной даме из атавских высокопоставленных салонов.
Мы далеки от попыток подробно пересказать эту во многих отношениях примечательную статью. Это выше наших сил. Мы ограничиваемся только самым основным выводом, сделанным профессором Шхином на основании почти полутора десятков лет кропотливых изысканий. Оказывается, не всякая лапка и далеко не всякого зайца обладает магическими свойствами.
"Счастье, - писал профессор Шхин, - приносит левая задняя лапка дикого зайца, убитого серебряной пулей на кладбище в полночь при луне в пятницу рыжим, хромым и косым наездником на белой лошади".
Теперь все встало на место. Наука сделала свое дело и уступила место атавскому деловому гению. Атавский деловой гений, раскусив безграничные возможности открытия профессора Шхина, организовал акционерное общество "Успех. Гарантия" с местонахождением правления в Эксепте.
Почти одновременно в Боркосе была сделана попытка создать другое акционерное общество с теми же задачами. Но уже через два дня после того, как слухи об этом новом начинании дошли до Эксепта, президент этого нового акционерного общества трагически погиб во время автомобильной катастрофы, а остальные его члены-учредители, не полагаясь больше на безопасность автомобильного движения, благоразумно отказались от дальнейших попыток конкурировать с эксептцами.
Таинственное землетрясение и чума ускорили разворот деятельности вновь учрежденной компании. Был приглашен в ее научные руководители не кто иной, как сам профессор Шхин, на оклад, раз в пять превышающий оклад президента республики. Было срочно заарендовано кладбище. Для того чтобы уточнить, какое именно кладбище следует заарендовать, была привлечена метеорологическая служба республики: надо было узнать, где в ближайшую же пятницу небо будет свободно от туч. В два дня было заказано и получено достаточное количество серебряных пуль. То, что они действительно серебряные, было в присутствии многочисленных представителей печати удостоверено высшими чинами Пробирного ведомства министерства финансов. Были разосланы агенты по экстренной заготовке зайцев.
В пятницу, двадцать пятого февраля, ровно в полночь на одном из кладбищ неподалеку от Эксепта при свете луны и десятков юпитеров был заснят и уже на другой день показывался во всех кинотеатрах страны и по телевизионной сети небывалый документальный фильм. Десятки рыжих, хромых и косых наездников верхом на белых лошадях скакали по кладбищенским аллеям и расстреливали из автоматов короткими очередями серебряных пуль тысячи завезенных сюда зайцев. Обезумевшие от пальбы, стрекота киноаппаратов и восторженных криков представителей печати, зайцы косяками метались по кладбищу, но везде их настигали серебряные пули.
Кроме этих необыкновенных картин, по телевидению был показан процесс производства механизированного счастья - от доставки заячьих тушек на завод до упаковки уже совершенно готовых к употреблению задних лапок в целлофановой гигиеничной обертке.
А пока претворялась в жизнь эта широко задуманная реклама, президент компании вплотную взялся за комплектование правления и совета директоров. "Правление и совет директоров - это не только руководство фирмы, - сказал он вице-президенту. - Это, если хотите знать, вывеска, символ, аромат фирмы, ее знамя, щит от подозрений и нападок. Это - доверие и деньги покупателя!"
Первым, кого он пригласил в директора, был профессор Патоген - гордость атавской науки и делец высшей марки. Вторым был приглашен доктор Дуглас Раст - не только быстро идущий в гору провидец, но и сын Андреаса Раста из Кремпа, того самого, который так жестоко пострадал от козней агентов Москвы и первый публично разоблачил их непосредственную причастность ко взрыву в Киниме.
И доктор Раст и профессор Патоген сразу оценили блистательное будущее компании и согласились украсить собой список ее именитых директоров-компаньонов. Доктор Раст позволил себе поставить два условия. Он потребовал, чтобы его отца, Андреаса Раста, того самого, который и т.д. и т.д., назначили представителем компании по Кремпскому округу. Это условие было принято не только без возражений, но и с самым живейшим удовлетворением. Второе его требование - принять во вновь организуемое Кремпское агентство некую Бетти Наудус на должность уборщицы - было с надлежащими извинениями отклонено, так как подобные вопросы находились в компетенции представителя компании, в данном случае господина Андреаса Раста, к которому упомянутой Бетти Наудус и надлежало обратиться с соответствующим ходатайством.
Но высшим достижением главы новой компании явилась его договоренность с правительством. Правительство, как всегда заинтересованное в процветании атавцев, бронировало за собой десять процентов заячьих лапок для распределения их среди безработных и многосемейных рабочих, а также для снабжения семей военнослужащих, "погибших или имеющих погибнуть" на полях сражений в боях за западную цивилизацию, за атавизм.
"Это будет одним из самых сокрушительных ударов, когда-либо нанесенных правительством Атавии по нужде и горю, - заявил в беседе с представителями печати специальный помощник министра финансов. - Впервые с момента образования нашей республики государство берет на себя обеспечение самых нуждающихся и самых обездоленных его граждан счастьем и деловой удачей по себестоимости".
Эта договоренность и это заявление стоили многих газетных полос рекламы.
Поэтому компания "Успех. Гарантия" ограничилась в дальнейшем только тем, что опубликовала в крупнейших газетах и журналах страны на правах объявления известную уже нам статью профессора Шхина с коротенькой припиской о том, что производство научно апробированных заячьих лапок на основе строгого соблюдения принципов, изложенных в этой статье, является целью, которую, не щадя затрат, поставила перед собой компания.
Население предупреждалось: остерегайтесь подделок! Приобретайте только задние левые лапки, на которых будет клеймо компании: на голубом фоне розовый рог изобилия, из которого сыплются золотые буковки "У" и "Г" - начальные буквы обоих слов, составляющих название фирмы.
Только теперь, прочитав статью профессора Шхина, миллионы атавцев поняли, наконец, почему им так не везет в жизни и почему им вообще так плохо живется: они покупали не те заячьи лапки.

- За что я терпеть не могу полигонцев, так это за их нахальство, - сказал Онли Наудус господину Андреасу Расту, который от нечего делать бродил по городу и заходил то в одну лавку, то в другую. Господина Квика, хозяина, не было на месте, и Наудус взял на себя труд развлечь почетного гостя высказываниями по вопросам международной политики.
- Читали, что они там натворили в своем вонючем Пьенэме? (Так называлась столица Полигонии.)
Господин Раст мотнул головой. Ему не хотелось размениваться на болтовню с каким-то замухрышкой приказчиком. Но как будущий кандидат в мэры города он не мог себе позволить обидеть одного из избирателей. Поэтому он коротко бросил: "Сволочи они, эти полигонцы!", и снова замолк, погрузившись в свои думы. Его беспокоило, что за ним до сих пор не прислали человека из Главного совета Союза атавских ветеранов.
- Жаль, что у нас в Кремпе не проживает ни один завалящий полигонец! - горячо продолжал Наудус, нисколько не обижаясь на некоторый холодок со стороны господина Раста. Он был скромный молодой человек и прекрасно понимал пропасть, лежавшую между ними... - Если бы у нас проживал хоть один полигонец, я бы первым делом с удовольствием швырнул камень в его окошко... Не-ет, мы с ними слишком много нянчимся. Будь я президентом, я бы им еще вчера вечером объявил войну... Вот что я бы сделал первым делом, - промолвил он после некоторой паузы, забыв, что только он собирался первым делом швырнуть камнем в полигонское окошко.
- Я еще потом зайду, - сказал Раст, наскучив приказчичьей болтовней, и вышел на улицу.
- Можно подумать, что он не атавец, этот старый трактирщик без трактира! - позволил себе, наконец, обидеться Наудус. - Неужели мы так просто и спустим полигонцам такие оскорбления? Война, только война! Война во что бы то ни стало!
Не будем удивляться воинственности Наудуса, который с сегодняшнего утра был кровно заинтересован в войне, скорейшей и кровопролитнейшей, как держатель акций "Перхотт и сыновья" на целых тысячу сто кентавров. Куда более удивительно и страшно было то, что тысячи людей в Кремпе и многие миллионы других атавцев, которые не имели никаких военных акций и которым война грозила только тягчайшими бедствиями, проявляли в тот день такую же воинственность. Они были одурманены лжепатриотической пропагандой печати, контролируемой крупными монополиями.

_ЧАСТЬ ТРЕТЬЯ_

_1_

Хираму Нэверу, послу Республики Атавия в Пьенэме, выпала сомнительная честь быть у истоков этой самой фантастической и самой циничной из войн.
В ночь на двадцать пятое февраля в начале второго часа Нэвера вызвал к телефону Иеремия Волс, заместитель министра иностранных дел Атавии, исполнявший обязанности министра, так как министр, как известно читателям, застрял со всей атавской делегацией в Европе. Он продиктовал Нэверу личное послание сенатора Мэйби к вице-президенту и заместителю председателя совета министров Полигонии господам Дешапо и Могену. (Делегация Полигонии во главе с ее президентом также застряла в эти трагические дни на Земле).
Господа Дешапо и Моген приглашались принять участие в весьма срочном, секретном и жизненно важном для обеих стран совещании. Исполняющий обязанности президента Республики Атавия был бы рад видеть на этом совещании и виднейших представителей полигонских деловых кругов.
Не было еще и восьми утра, когда вице-президент Полигонии господин Дешапо, заспанный, наспех одевшийся, не успевший еще побриться, принял в своем кабинете атавского посла. Получасом позже они оба прибыли в резиденцию исполняющего обязанности премьер-министра господина Могена.
К девяти часам была окончательно сформирована полигонская делегация. Что же до места и времени встречи, то было решено полностью положиться на господа бога и сенатора Мэйби.
В два часа тридцать минут пополудни двадцать пятого февраля в прелестной вилле на высоком берегу пограничной реки Хотар, неподалеку от города того же названия, открылось это чудовищное совещание.
С атавской стороны, кроме главы делегации сенатора Мэйби, присутствовали исполняющие обязанности премьер-министра, министра иностранных дел, военный министр, начальник генерального штаба, президент компании "Перхотт и сыновья", председатель правления Всеобщей электрической компании, вице-президент авиационного концерна "Розовый гриф", президент акционерного общества "Химическое объединение", председатель совета директоров акционерного общества "Атавия-Металл", президент концерна "Мотор", президент банкирского дома "Вулф, Вулф и Снаф".
Полигонию представляли, не считая Дешапо и Могена, военный министр, начальник генштаба и руководители трех ее мощнейших банков и шести концернов, являющихся по существу дочерними объединениями соответствующих атавских корпораций.
Густая цепь агентов Бюро расследований окружала виллу, как бы охраняя участников совещания от мирной, залитой солнцем зимней панорамы, блиставшей за ее высокими и просторными окнами. Впрочем, вскоре после начала заседания шторы были опущены и работа продолжалась при электрическом свете.
- Господа! - открыл совещание Мэйби. - Я усматриваю глубокий смысл в том, что наша встреча происходит за круглым столом. Мы все одинаково заинтересованы в том, чтобы она привела к наилучшим результатам. Я молю об этом господа как атавец и христианин.
Он встал, молитвенно сплел пальцы рук и поднял к потолку, расписанному довольно легкомысленными картинками, морщинистое лицо с седеющими, коротко подстриженными темно-рыжими усами. Вслед за ним встали и в едином религиозном порыве подняли глаза к потолку и остальные участники совещания.
- Господа, - повторил Мэйби, выждав, пока все снова устроились в креслах, - у нас нет времени для долгих собеседований. Наши страны одинаково повергнуты судьбою в тягчайшие бедствия. На долгие годы, если не навеки, мы отторгнуты от Земли. Огромные капиталовложения, равно как и многие тысячи наших братьев, сыновей и внуков, остались на Земле без наших забот и попечения. Безбожие и коммунизм, покуда только тлеющие в порах нашего общества, могут в любой момент вспыхнуть всепожирающим пламенем, раздуваемым тайными агентами Кремля...
Он сделал коротенькую паузу, чтобы обвести глазами присутствующих. Полигонцы слушали в высшей степени внимательно. Атавцы столь же внимательно следили за выражением их лиц.
- И все же, - вздохнул Мэйби, - не эти тяжкие бедствия понудили меня пригласить вас сюда для неотложного обмена мнениями. Те, на кого всевышнему угодно было возложить тяжкий крест управления своими народами, привыкли к житейским бурям и научились преодолевать труднейшие испытания. Но, увы, на нашем и без того мрачном горизонте растет новая, в высшей степени зловещая туча. Грозу, которую она несет в своих страшных недрах, трудно переоценить. Эта туча сгущается с каждым новым облачком дыма из заводских труб. Я говорю о кризисе, о самом чудовищном, самом разрушительном кризисе, который взорвет наши страны, если нам суждено перекрыть клапаны нашей военной промышленности. И я полагаю, что было бы только благоразумно, если бы мы, возблагодарив господа нашего за то, что он дал нам силы и средства для того, чтобы воздвигнуть ее в столь впечатляющих масштабах, попросили бы его сейчас помочь нам более или менее безболезненно и безубыточно выбраться из положения, созданного его же благоволением.
Уже почти четверо суток, как мы лишены возможности вывозить продукцию нашей промышленности за пределы наших стран. Бог знает, когда эта возможность возобновится, если ей только вообще суждено возобновиться. И очень хорошо, что господь надоумил правительства наших стран закрыть на три дня все фондовые и товарные биржи. В противном случае и Полигония и Атавия уже задыхались бы в смертельных тисках биржевой паники. Крах, разорение, невиданная безработица, социальные потрясения неслыханной силы - вот что захлестнуло бы наши страны, если бы мы не закрыли биржи... Но, господа, долго держать их закрытыми, как вы сами понимаете, нельзя...
- А выход? - решился перебить его президент Полигонского национального банка. - Видите ли вы, сударь, выход из создавшегося положения?
- Вижу, - отвечал Мэйби. - Есть выход.
- Что же это за выход, господин сенатор?
- Война.
- Но с кем? Для войны нужны враждебные стороны!
- Атаво-полигонская война, сударь, - ответил Мэйби, отводя глаза в сторону.

Потребовалась довольно значительная пауза, чтобы до сознания полигонцев дошел истинный смысл этих слов.
- Война?! Между дружественными странами?!
- Война - это самая большая дружеская услуга, которую мы в настоящих чрезвычайных условиях могли бы оказать друг другу, - разъяснил Мэйби атавскую позицию. - Самое худшее, что грозит нам в нынешних условиях, - это мир. Война - это безграничный спрос на военные материалы. Война убьет кризис. Если хотите, кризис будет первой и самой крупной жертвой нашей войны.
- Прекрасно сказано, господин сенатор! Но не буду ли я и мои близкие второй, пусть и менее крупной ее жертвой?
- Не беспокойтесь, сударь, все будет предусмотрено.

Предыдущая страница 14 Следующая страница


15 Лазарь Лагин

- Нас девять миллионов, вас - шестьдесят. Вы нас раздавите в две недели.
- Это не должно вас беспокоить. Мы будем воевать столько, сколько потребуется. Конечно, если вы не вздумаете вдруг капитулировать...
- А если мы вдруг вздумаем капитулировать?
- Сомневаюсь, чтобы вам это было выгодно.
- А если это нам вдруг покажется выгодным?
- Тогда вас свергнут.
- А когда нас свергнут?..
- Тогда мы постараемся поставить у власти более строптивое правительство.
- А если к власти придет действительно строптивое правительство?
- Я более высокого мнения о вашей полиции. Упрячьте радикалов подальше.
- Сколько мы имеем на размышление?
- Послезавтра утром биржи должны быть открыты. В противном случае паника неминуема. У нас ни времени, ни выбора. Нам нет смысла расходиться, не приняв решения.
- А если мы решим войти в состав Атавии?
- Нам некуда девать собственные заводы и собственных безработных!
- Но ведь тридцать два процента акций нашей компании принадлежит вашей же компании "Атавия-Металл"! - воскликнул председатель правления "Полигония-Металл", словно это было бог весть каким откровением для атавской стороны.
- Тем более мы заинтересованы, чтобы они не пострадали и приносили прибыль.
После подобного ответа представители остальных полигонских монополий воздержались от подобных вопросов. Их корпорации контролировались атавскими фирмами никак не в меньшей степени, чем "Полигония-Металл".
- Мне кажется, вопрос ясен, - сказал, вздохнув, председатель правления Полигонского национального банка. - Нам остается только поблагодарить наших атавских друзей за ценное и великодушное предложение и перейти к обсуждению его по пунктам...
Пока полномочные представители атавского и полигонского генеральных штабов совместно уточняли конфигурацию будущих фронтов, дислокацию войсковых соединений, календарь развертывания военных действий, мощность и распределение огневых ударов по обе стороны фронтов и намечали наиболее приемлемые для обеих договаривающихся сторон населенные пункты для бомбардировки, остальные подготовительные мероприятия проводились по единому, тщательно согласованному плану, с не меньшим размахом и в не менее спешном порядке.

До шести часов вечера в обстановке полного взаимопонимания шло обсуждение и уточнение отдельных пунктов будущей атаво-полигонской войны.
В десять минут седьмого для участников совещания был сервирован обед.
Было произнесено несколько тостов.
Сенатор Мэйби, поднявший бокал для заключительного тоста, сказал:
- Этот акт, совершаемый здесь сегодня, послужит источником благополучия для наших народов, и из этого объединения многих устремлений в одну цель будет почерпнуто новое вдохновение для будущего...
В половине девятого вечером двадцать пятого февраля полигонские участники встречи вернулись в Пьенэм, а уже в двадцать минут одиннадцатого соединенными усилиями полигонской тайной полиции и атавской стратегической разведки был состряпан очаровательный международный конфликт.
Сотрудник упомянутой разведки, некий лейтенант Фрэнк Бостик, посетил один из местных ресторанов и попросил бутылку коньяку. Официант, сотрудник полигонской тайной полиции, отказался принять заказ, сославшись на то, что он не любит, когда с ним так грубо разговаривают, и что ему вообще надоели атавцы. Достойный представитель атавских вооруженных сил кинулся на официанта с кулаками. Тогда при полном одобрении всех присутствовавших в ресторане официант Морис Пильсет (дюжий малый) намял воинственному лейтенанту бока и вышвырнул его за дверь.
Когда набежавшие репортеры облепили "мужественного" официанта, один из них, также работавший в тайной полиции, задал ему вопрос о его политических взглядах. Официант без всяких обиняков заявил, что хотя формально он не состоит в партии, но полностью разделяет коммунистические взгляды и не преминет принять вместе со всеми полигонскими коммунистами участие в окончательном изгнании, а если потребуется, то и в поголовном избиении атавцев. Лично он, официант, полагает, что теперь как раз самое время приступить к этому мероприятию и поскорее очистить полигонский воздух от смрадного дыхания атавской солдатни.
В четверть двенадцатого ночи посол Республики Атавия посетил временно исполняющего обязанности премьер-министра Полигонии и вручил ему решительную ноту протеста. Врио премьер-министра выразил свое глубокое сожаление по поводу случившегося и обещал немедленно принять меры к срочному расследованию этого в высшей степени досадного происшествия, и если подтвердится вина официанта, то наказать его наистрожайшим образом.
Посол Атавии выразил неудовольствие недостаточной решительностью слов врио премьер-министра, но обещал довести его ответ до сведения своего правительства.
Утром двадцать шестого февраля атавские газеты вышли с аршинными заголовками:

"Еще одна полигонская провокация.
Официант-коммунист безнаказанно избивает атавского офицера".

"Полигонские "законники" не склонны находить в действиях красного официанта состава преступления".

"Атавизм в опасности!"

"Секретарь нашего пьенэмского посольства говорит: порядок и законность никогда и не ночевали в этой стране. Отношение полигонских молодчиков и их "правительства" к атавцам - бесконечная цепь издевательств, провокаций и наглости".

"Иеремия Волс имеет редкий шанс доказать, что он атавец, а не чучело в цилиндре на международном конкурсе по плеванию в цель".

"Атавия - могучая держава, оплот мировой цивилизации. Пусть об этом хорошенько помнят по ту сторону реки Хотар!"

"Генерал Томс говорит: армия готова выполнить свой долг".

"Встанем грудью на защиту атавизма".

В одиннадцать часов стало известно, что полигонский посол в Эксепте нечаянно забыл на столике в ресторане неотправленное письмо к своему другу. В этом частном письме посол, между прочим, писал: "Не всякие нервы способны выдержать хамское поведение атавской солдатни, которая даже в дружественной и союзной стране склонна вести себя, как в завоеванной. К сожалению, все мои представления, сделанные по этому поводу в Эксепте их президенту, неизменно наталкивались на солдафонские окрики".
Надо ли говорить, что если бы не вчерашнее совещание в Хотаре, полигонский посол никогда не проявил бы такой из ряда вон выходящей неосмотрительности.
- Но ведь это навеки погубит мою дипломатическую карьеру! - возопил он, выслушав соответствующие инструкции вице-министра, специально ради этой цели прилетевшего инкогнито в Эксепт.
- Не будьте ребенком! - оборвал его вице-министр. - Речь идет о судьбах цивилизации, а вы болтаете какую-то несусветную чепуху о каких-то дипломатических карьерах! Какая сейчас может быть дипломатия на нашем захудалом огрызке Земли! И какие могут быть сейчас дипломатические карьеры, когда на этом огрызке осталось всего два правительства лицом к лицу с надвинувшимся вплотную чудовищным крахом и страшной стихией невиданных народных бунтов. Садитесь и пишите письмо!
Посол послушно сел, послушно написал продиктованное ему письмо и послушно потерял его в заранее оговоренном месте.
Дальше все разворачивалось в точности так, как это рассказано в готовящемся к переизданию известном труде "Руководство по дипломатической практике", почему нам и остается только привести оттуда, взяв в кавычки, деловитое и от этого еще более выразительное описание "второго инцидента":
"Послу Атавии в Пьенэме было поручено потребовать немедленного отзыва посла Полигонии из Эксепта, так как его письмо содержало такого рода выражения о президенте Атавии, которые делают данного посла бесполезным в качестве посредника при откровенном и искреннем общении между Атавией и Полигонией. Господин Нэвер был приглашен к вице-министру иностранных дел Полигонии. Вице-министр заявил ему, что полигонское правительство искренне сожалеет о нескромности своего представителя, который уже подал в отставку. Через четыре часа посол Атавии вручил ноту вице-министру иностранных дел, напоминая ему, что он еще не имел удовольствия получить формальное подтверждение того, что правительство Полигонии сожалеет об употребленных его послом выражениях и высказанных им чувствах и что оно дезавуирует их. На это вице-министр иностранных дел ответил, что он уже заявил при упомянутом выше свидании об искреннем сожалении правительства Полигонии по поводу этого инцидента. Он добавил, что полигонское правительство, приняв отставку дипломата, работу которого оно считало полезной и ценной, тем самым с полной ясностью показало, что оно не разделяет, а скорее, осуждает критические суждения посла, содержавшие оскорбление или порицание главы дружественной державы, хотя это и предназначалось только для сведения личного друга и сделалось достоянием гласности лишь в результате нечестных действий. Министр пояснил, что полигонское правительство не может считать честными действия человека, не только не возвратившего автору потерянное им частное письмо, но и сделавшего это письмо достоянием гласности".
В то время когда в кабинете вице-министра иностранных дел Полигонии происходил этот в высшей степени драматический разговор, немедленно доведенный до сведения атавских и полигонских читателей в экстренных выпусках газет и специальных выпусках радиобюллетеней, в Эксепте и ряде других крупнейших городов Атавии толпы атавцев, имеющих самое непосредственное отношение к Союзу атавских ветеранов, "Серебряным рубашкам" и тому подобным организациям, зашвыряли камнями и разгромили при полном невмешательстве полиции помещения консульств Полигонии.
Как и было заранее оговорено на совещании в Хотаре, сразу, лишь только об этих событиях стало известно в Полигонии, организованные тайной полицией банды зашвыряли камнями окна атавского посольства и всех консульских учреждений Атавии, а заодно также разгромили и помещение редакции центрального органа коммунистической партии, которая перед лицом нависшей угрозы войны призывала полигонцев к борьбе за мир и демократию. И так как работники редакции, как и следовало ожидать, оказали стойкое сопротивление, то прежде чем в больнице успели перевязать последнего раненого погромщика, было опубликовано по радио решение совета министров о роспуске коммунистической партии, виновной "в разжигании гражданской войны", а также и о запрещении всех примыкающих к этой партии общественных, культурно-просветительных и спортивных организаций.
В пять часов дня исполняющий обязанности министра иностранных дел Атавии вызвал к себе посла Полигонии и вручил ему ультиматум, включавший, помимо заявления об исконном и не подлежащем сомнению миролюбии Атавии, следующие требования:

"1. Немедленно судить, приговорить к смерти и сегодня же не позднее семи часов вечера казнить публично официанта Мориса Пильсета, нанесшего тяжкое оскорбление вооруженным силам Атавии и всей атавской нации в лице офицера Бостика.

2. Ресторан "Астория", где имело место это возмутительное событие, закрыть, а оборудование конфисковать и продать с аукциона, с тем чтобы вырученные суммы целиком пошли на возмещение лейтенанту Бостику за оскорбление, оцениваемое им в пятьдесят пять тысяч кентавров.

Примечание. В случае, если реализация имущества ресторана "Астория" не покроет этой суммы, разница выплачивается пострадавшему из фондов Полигонского казначейства.

3. Для обеспечения точного и беспрекословного исполнения этих минимальных требований, диктуемых чувством справедливости и законности, а также для предотвращения возможности таких конфликтов в будущем, правительству Полигонии решительно рекомендуется согласиться на немедленное назначение в министерствах юстиции, внутренних дел и обороны, а также в управлении полиции атавских советников с неограниченными полномочиями, в том числе и с правом вето на все исходящие из этих органов приказы и указания, если таковые будут признаны советниками противоречащими требованиям и духу настоящего ультиматума".

"Никто не может отрицать, - говорилось далее в этом документе, который можно было бы назвать обыкновенным разбойничьим, если бы нам не было известно, что его составили на основе самой сердечной договоренности обоих правительств, - что мы предприняли столь важный шаг только после серьезного размышления".
Правительство Полигонии ответило с заранее оговоренным достоинством и твердостью, что не может принять ультиматум Атавии, так как он унижает престиж Полигонии как суверенного государства и не может быть признан справедливым ни с фактической, ни с юридической стороны.
Позже, около десяти часов вечера, посол Полигонии в сопровождении военного и торгового атташе имел частную и строго секретную прощальную аудиенцию у сенатора Мэйби.
В 24:00 в ночь на двадцать шестое февраля Мэйби направил в беспрерывно заседавший парламент послание, которое начиналось словами: "Война началась, несмотря на все наши усилия ее предотвратить".
А утром атавцы услышали выступление по радио человека, которого они выбирали в сенат потому; что он обещал им мир и благоденствие:
"Наш путь ясен! - гремел голос Мэйби. - Перед нами раскрыто будущее! Все это произошло не по нашему замышлению, а по воле господа, который повел нас на войну. Теперь мы можем идти только вперед с просветленной душой и устремленными ввысь очами, следуя божественному предначертанию..."

_2_

Маленькая Рози не привыкла бросать слова на ветер. Лишь только фрау Гросс стала одеваться, как давно уже не спавшая девочка вскочила на ноги, разбудила Джерри, убрала постель, умылась и побежала на кухню, где профессорша готовила завтрак.
- Тетя Полли, - сказала девочка, - уже можно начинать?
- Что начинать? - спросила фрау Гросс, мысли которой были заняты человеком, скрывшимся на чердаке. - О чем это ты, Рози?
- Подметать пол и вытирать пыль. Можно начинать?
- Успеешь. Вот уйдет на работу дядя Онли, тогда ты мне и поможешь. Хорошо?
- Хорошо, тетя Полли. А он скоро уйдет?
- Через полчаса, детка, - громко, словно глухой, отвечала профессорша. Расчет был на то, чтобы ее слова услышал Карпентер.
- Тогда вы идите, а я сама послежу за кофе, - сказала Рози. - Вы не беспокойтесь, тетя Полли, я умею варить кофе.
- Давай лучше для первого раза вместе. Хорошо?
- Хорошо, тетя Полли, - покорно согласилась Рози, - а когда дядя Онли уйдет на работу, я подмету комнаты и сотру пыль.
- А потом ты возьмешь-Мата и пойдешь с ним и Джерри гулять. Договорились?
- Договорились, тетя Полли.
Позавтракал и побежал на работу Наудус. Вслед за ним ушли гулять дети. Фрау Гросс опять-таки не столько для Рози и Джерри, сколько для Карпентера, крикнула им напоследок, чтобы они позвонили, когда захотят вернуться домой, потому что дверь будет заперта, Потом она вернулась на кухню.
С минуту все было тихо. Затем над головой профессорши тихо скрипнуло, крошечными дымчатыми облачками возникла и рассеялась в жарком кухонном воздухе чердачная пыль, и в черном просвете приоткрытого люка показалось перемазанное лицо Карпентера.
Первым делом он поискал глазами голубенькую стремянку, которую вчера, забираясь в эту пыльную темень, оставил у самого люка. Ночью, когда он рискнул выглянуть, чтобы узнать, как обстоит с ней дело, он не нашел ее поблизости. А вот теперь она снова была на том же самом месте, что и вчера. Значит, женщина, с которой он вчера столкнулся, когда сквозь незапертую дверь нырнул со двора на кухню, на ночь убрала стремянку, чтобы не привлекать внимания Наудуса. Значит, она не хотела выдавать его полиции, значит, она свой человек!
- С добрым утром! - шепнул Карпентер. - Он уже ушел, этот Наудус?
- Ушел, - отвечала профессорша, не поднимая головы. - Ушел. С добрым утром!
- И никого больше в доме нет?
- Кроме моего мужа. Не беспокойтесь, он вас не выдаст.
- Это с которым вы тогда приехали на машине?
- Вы угадали... Слезайте и пейте кофе.
- Мне до смерти хочется умыться.
Он спустился вниз, умылся, позавтракал. Все это он проделал быстро, но без излишней торопливости, перебрасываясь с фрау Гросс осторожными, ничего не значащими словами.
- И вот вам мой совет, - произнес он вдруг с неожиданной серьезностью, - только не скрывайтесь. Разгуливайте по городу, словно вы члены Союза атавских ветеранов.
- Вы ошибаетесь, - сказала фрау Гросс, - мы с мужем ни от кого не скрываемся. Мы никого не обидели.
- Ах, дорогая моя сударыня, - вздохнул Карпентер, вытирая вспотевший лоб, - как раз таких людей, которые никого не обидели, у нас и преследуют.
Фрау Гросс решила уточнить обстановку:
- Мы с мужем очень далеки от политики. Мы ехали на турнир в Мадуа и застряли здесь из-за чумы.
- Ясно, - охотно согласился Карпентер. - Но если бы вас все же когда-нибудь преследовали джентльмены вроде агентов Бюро расследований или тому подобных апостолов истинно христианской любви, лучше всего не прятаться... Конечно, я говорю о таком маленьком городишке, как наш Кремп.
Профессорша сочла целесообразным промолчать.
- Понимаете, - продолжал Карпентер с набитым ртом, - миллионы атавцев плохо говорят по-атавски... Вы не обидитесь на меня, госпожа...
- Госпожа Гросс, - подсказала профессорша, все еще не уверенная, стоило ли ей это делать.
- ...Госпожа Гросс. Меньше всего я склонен укорять вас в плохом атавском языке.
- А чего мне, собственно, обижаться? Мой родной язык не атавский, а немецкий. И вы ведь сами сказали, что миллионы атавцев плохо владеют атавским языком.
- Совершенно верно... Так вот... как бы вам это сказать?.. Видите ли, госпожа Гросс, я не скрываю от вас, что я коммунист. По первому вашему слову меня могут упрятать в тюрьму...
- Господин Карпентер! - повысила голос профессорша. - Вы не имеете права...
- Вы меня не так поняли. Я просто хотел подчеркнуть, что целиком вам доверяю... Он у вас еще не спрашивал, как ваша фамилия?
- Кто?
- Ваш милый хозяин, Наудус. Нет? Значит, обязательно спросит. Скажите ему, что вы... - он призадумался, - что вы финны... Что вы финны и проживаете... э-э-э... в... в Джильберете, что ли... Там проживает уйма финнов... Вот обида: как на грех, позабыл финские фамилии! Вы не знаете случайно какую-нибудь финскую фамилию?
- Знаю, - сказала фрау Гросс. - Сибелиус.
- Сибелиус? Что-то я такой не слыхал. Вы уверены, что это финская фамилия?
- Это известный финский композитор.
- Ну вот и отлично. Скажите Наудусу, что ваша фамилия Сибелиус.
- Спасибо, милый господин Карпентер. Но если он у нас спросит, мы ему скажем правду, мы скажем, что наша фамилия Гросс.
- Гросс? - задумался Карпентер. - Гросс... Профессор Гросс?
- Разве я вам говорила, что он профессор? - испугалась фрау Гросс. "А вдруг этот Карпентер все же шпик?"
- Вспомнил! - обрадовался Карпентер. - Так вот почему мне показалось знакомым лицо вашего мужа. Я встречал его фотографии в газетах.
- Уж очень давно его не фотографируют для газет, - вздохнула фрау Гросс, спохватилась, что окончательно проболталась, и не на шутку рассердилась, не на Карпентера, а на себя.
- Госпожа Гросс, - произнес Карпентер с некоторой торжественностью и даже встал. - Я считаю профессора Гросса не только выдающимся ученым, но и человеком с большой буквы. Он достоин всяческого уважения за его мужественное поведение. Он настоящий гуманист.
Фрау Гросс заплакала.
- Милый Карпентер, если бы вы знали...
- Я был бы счастлив пожать руку профессору Гроссу, - сказал Карпентер.
- Хорошо, - сказала фрау Гросс, - я его сейчас позову.
От профессора Карпентер узнал о событиях в Пьенэме.
- Похоже на войну, многоуважаемый профессор. Ах, как это похоже на войну!.. Президент уехал в Европу толковать о мире, но это дьявольски похоже на войну.
- Похоже, - согласился Гросс. - А попробуй угадай, какой в этой войне смысл. Атавия ведь и так хозяйничает в Полигонии, как у себя в кладовке... Но, очевидно, какой-то смысл имеется, раз ее так старательно разжигают.
- Теперь ясно, почему они накинулись на коммунистов и вообще на всех свободомыслящих...
- Советское посольство уже арестовано, - сказала фрау Гросс. - Советское и всех стран народной демократии. Они, кажется, так называются: "страны народной демократии"?
- Так-так! - пробормотал Карпентер. - Вас не затруднит принести мне несколько листочков бумаги и карандаш?

Этот человек прибыл в Кремп со стороны Монморанси в красивой светло-голубой восьмицилиндровой машине. Тучный, высокий, с трехдневной щетиной на тугих румяных щеках, в дорогом, но помятом пальто он подкатил к митингу, собранному на городской площади по случаю последних событий, с ходу затормозил и вылез, небрежно захлопнув за собой дверку.
Площадь была черна от народа. Старшие школьники прибыли сюда во главе со своими учителями. Рабочие и служащие велосипедного завода, продавцы из лавок, пожарные в полной парадной форме, с топориками на поясах, все, кто изъявил желание принять участие в этом патриотическом сборище, были отпущены их начальством с работы с сохранением содержания. Национальные розовые флаги на древках с позолоченными наконечниками, национальные флажки в петлицах пальто, национальные флажки на обертках конфет, которыми бойко торговали вразнос предприимчивые мальчишки, все это придавало митингу в высшей степени нарядный и вдохновляющий вид. А оркестр, мощный духовой оркестр с блиставшими на полуденном солнце серебряными трубами! Кремп по справедливости гордился своим оркестром.

Предыдущая страница 15 Следующая страница


Атавия Проксима 16

Не удостаивая вниманием собравшихся, которые перестали слушать Андреаса Раста, чтобы отдать должное дорогой машине вновь прибывшего, незнакомец прошел прямо к председательствовавшему, круглому и легкому, как пивная пробка, Эрнесту Довору. Толпа молча расступилась, давая ему дорогу.
- Кто здесь заворачивает митингом? - спросил незнакомец, уставив на председателя местного отделения Союза атавских ветеранов маленькие, нестерпимо сверкающие глазки.
- Я, сударь, - отвечал Довор. - Моя фамилия Довор.
- Рад. Ассарданапал Додж - сенатор Атавии.
- Счастлив приветствовать вас в нашем городе, сенатор.
- Стол! - отрывисто скомандовал Додж.
- К вашим услугам, сударь, - поклонился Довор, не поняв, чего хочет знатный гость.
- Трибуна не по мне, - кивнул Додж на стул, на котором все еще стоял почтительно замолкший Раст. - Пусть принесут стол.
- Наудус, стол! - скомандовал Довор.
Гордый и потный Наудус вместе с двумя другими молодыми людьми быстро приволок откуда-то стол и снова занял свое место в оркестре. На стол взобрались Довор, Раст и мэр города господин Пук - на редкость бесцветная и болтливая, сухопарая личность лет сорока восьми. Довор и господин Пук протянули сверху руки господину Доджу, Наудус и дирижер оркестра аптекарь Кратэр учтиво подсадили его с тылу, и сенатор произнес речь.
- Вот что, ребята, - начал он, по-простецки распахнув пальто. - Мне не нравится вся эта лавочка с чумой... Да, о чем вы тут без меня толковали?
- Эти полигонцы себе слишком много стали позволять, господин сенатор, - с готовностью разъяснил ему Довор, - и мы полагаем, что...
- Прости меня бог, красноречиво сказано! - перебил его сенатор. - Я совершенно того же мнения... Кстати, никто из вас не задумывался о курах? А ну, подымите-ка руки, кто разводит кур! Или разводил, это все равно в данном случае... Один, два, три, четыре, пять, шесть, одиннадцать, девять... Отлично, ребята, девять человек, значит, есть с кем потолковать. Так вот, ребята, хотелось бы мне узнать, зачем вы этим вдруг занялись? Может быть, вас пленила куриная краса? Или вы этим занялись просто по доброте душевной? Вообще давайте задумаемся, зачем люди разводят кур. Тот, кто не в состоянии разобраться в этом вопросе, конченный человек для политики, и ему лучше сразу уходить домой и продолжать на покое чтение московских инструкций, пока его не замели еще парни из Бюро расследований. Итак, зачем люди разводят кур? Люди разводят кур для того, чтобы загребать кентавры. Если это не так, гоните меня взашей с трибуны. Может быть, я говорю неправильно?
- Правильно! - крикнуло несколько горожан, польщенных возможностью запросто потолковать с таким высокопоставленным лицом. - Это сущая правда!
- Для этого вы их кормите и хорошо кормите, черт побери. Или, может быть, вы их, наоборот, плохо кормите? То-то же, ребята, уж я-то отлично знаю, что вы их кормите на славу. Вы им скармливаете уйму зерна, вы ухаживаете за ними, не досыпая ночей. Пусть кто-нибудь посмеет сказать, что вы их плохо кормите, и он будет иметь дело со мной. (Он попытался засучить рукава пальто, но из этого ничего не вышло.) Итак, вы заботитесь о курах, как родная мать, вы им желаете добра, вы делаете все, чтобы они толстели, наливались жиром, чтобы им было сухо и тепло спать, вы их обеспечиваете, прошу прощения у присутствующих дам, достаточным количеством самых красивых и могучих петухов. Вы печетесь о них так, как зачастую не имеете возможности печься о собственных детях. А куры что? А курам и горя мало. И они себе знай только клюют зернышки, которые вы им подбрасываете. Правильно я говорю, ребята? ("Правильно!.. Золотые слова!..") То-то же! А видели ли вы когда-нибудь благодарность со стороны кур? Ага! Был ли хоть раз случай, чтобы курица подошла к вам и сказала: "Джо, старина! Ты убил на меня уйму кентавров, сил и времени, и я тебе здорово за это благодарна, и я полагаю, что мне уже давным-давно поря в горшок, и пусть тебе пойдет на пользу мое белое, упитанное тобою мясо"? Ага, не было такого случая! Так о чем же тут разговаривать? Пришло время - режь курицу, и в горшок! Что? Может быть, вы скажете, что это неудобно с моральной точки зрения? Что у курицы имеются дети? Чепуха! Заботу о ее детях вы берете на себя. Цыплят вы воспитаете без нее. И мораль здесь совершенно ни при чем. Убейте меня на месте, если это не так... Кстати, о китайцах. У меня нет к ним никаких симпатий. Они плохие цветные, может быть самые худшие из цветных, и мы их еще, бог даст, постараемся поставить на место, но среди них попадаются неглупые люди. Они мерзкие язычники, эти китайцы, они верят в лягушек и еще в какую-то чепуху, и их священники называются, надо вам это знать, муллами. И вот приходит один китаец к своему мулле и говорит: "Алло, господин мулла!" - "Алло, господин китаец". - "Я к вам за советом, отец мой". - "Докладывай, в чем дело, сынок". А разговор, конечно, происходит на их китайском языке, на котором сам черт ногу сломит, не говоря уже о нашем брате, честном атавце. "У меня два петуха, господин мулла. Один черный, другой рыжий. Надо мне одного из них зарезать, а которого - ума не приложу. Зарежу черного - рыжий заскучает, рыжего зарежу - черный скучать будет. Научи же меня, господин мулла, которого зарезать". - "Да, сынок, задал ты мне задачу! Ну, ничего, приходи завтра, я пока подумаю". Приходит назавтра китаец к мулле. "Ну как, господин мулла, придумал?" - "Придумал, сынок. Режь рыжего". - "Так ведь черный скучать будет". - "Ну и пес с ним, пускай его скучает". Ха-ха-ха! Совсем не дурак тот мулла. Так вот, ребята, никаких моральных оглядок!.. Знаете, ребята, вы мне все чертовски нравитесь. Я простой парень. Я вам сейчас спою чудную песенку, а вы за мной повторяйте...
И, к великому восторгу шнырявших в толпе ребятишек, сенатор Ассарданапал Додж вдруг заорал:

Вышла Мэри на крыльцо:
Цыпоньки, цыпоньки!
Вышла Мэри на крыльцо,
Сыплет курочкам зерно,
А мороз ожег лицо
Мэри, глупенькой Мэри...

- Мэри, глупенькой Мэри, - повторил он, замялся, сдвинул на макушку шляпу и потер лоб рукой в меховой перчатке. - Забыл... Честное слово, забыл... Впрочем, есть песенка похлеще:

В старой колымаге
Пых-пых-пых!
В старой колымаге
Едет Пэн Чинаго
И жрет за четверых,
И жрет за четверых...

- Отличная песня, а? Я знаю еще много таких, и, провались я на месте, если мы с вами на досуге не пропоем их все до единой и от начала до конца. Но в данном случае я хотел бы обратить ваше внимание, что хотя этот добрый парень Пэн Чинаго и трюхает в какой-нибудь самой что ни на есть дряхлой четырехцилиндровой колымаге и от нее разит бензиновым перегаром на двадцать километров в окружности, но он жрет свое заработанное своим тяжким повседневным трудом, и уж он, будьте уверены, никогда не позволит курам хамить и пытаться клевать нашего старого доброго атавского орла, черт меня побери двести сорок пять миллионов раз! Вот как я понимаю нашего парня Джона... И пускай куры не кудахчут, что они клюют наше зерно в долг. В долг мы верим только господу богу. Все остальные платят наличными. А полигонцы? Мало мы им скормили наших кровных деньжат, которые прекрасно пригодились бы любому из вас? А они нахальничают! Куры стали кидаться на хозяев?! Хохлатки норовят клюнуть орла? Как бы не так! Мы свернем им голову, и в суп, в суп! Мы разнесем в дым их вонючий курятник! Мы должны, и мы будем народом убийц, вот что я хочу сказать. Для меня совершенно очевидно, что выживет в наше время только тот народ, который лучше научится убивать, убивать много и безжалостно. И не распускайте нюни - господу с небес противно смотреть на сопляков. Каждый честный атавец, каждая истинная дочь Атавии должны мечтать о том, чтобы именно их сын стал убийцей полигонцев и убийцей, "красных" номер один. Эта война угодна господу нашему, голову даю на отсечение. И тот, кто вякает против нее из подворотни, враг господу и наш враг. Послушайтесь меня, я вам плохого не посоветую: если кто-нибудь позвонит у вашей двери и заговорит с вами о мире, задерживайте его и вызывайте полицию. Аминь!
Грянули аплодисменты. Додж стал раскланиваться, медленно вытирая вспотевший лоб. Когда рукоплескания кончились, он затянул гимн "Розовый флаг", но получился форменный конфуз, - большинство участников митинга не знало слов. Тогда аптекарь Кратэр - золотая голова! - махнул палочкой, и оркестр грянул гимн. Кончился гимн, снова раздались аплодисменты по адресу сенатора, и аптекарь, который никогда не терялся, снова махнул палочкой, и оркестр заиграл песенку "Ура, ура, все ребята в сборе!"
Под звук этой веселой музыки сенатор Ассарданапал Додж пожал руку сначала Довору, потом Расту, потом подошел к господину Пуку, пригнул к себе его голову, как бы собираясь сказать ему по секрету что-то очень важное, и откусил ему правое ухо...
Спустя полчаса примчалась из Мадуа машина с красным крестом на ветровом стекле и увезла Ассарданапала Доджа обратно в психиатрическую больницу, из которой ему сегодня утром удалось сбежать.
- Кто бы мог подумать? - без конца пожимал плечами Довор. - В высшей степени прекрасная и патриотическая речь! И повадки у него были самые что ни на есть сенаторские. И машина...
- Да-а-а, - вздохнул Пук, печально поводя своей забинтованной головой, - все это так. Но кто мне вернет мое ухо?
А Андреас Раст сказал, что сейчас не такая обстановка, чтобы теряться или, того более, тратить драгоценное время на бесполезные сетования по поводу такой мелочи, как ухо. Получился в некотором роде политический конфуз, и выход из этого конфуза он видит лишь в том, чтобы призвать всех истинных атавцев города Кремпа принять участие в большой патриотической манифестации. Без речей. После сегодняшнего скандала это единственный выход.
На том и порешили.

Когда клятва, данная сдуру, вдруг оказывается в центре внимания целого города, пусть небольшого, а скорее даже именно небольшого, она очень ко многому обязывает. Если ты, конечно, не хочешь навеки потерять авторитет. Господин Фрогмор не хотел терять авторитет. Не такой уж он был у него большой, и не так уж легко он ему достался.
Он вернулся домой, наскучив собственным величием, полный ненависти к неграм, вынудившим его на эту клятву, и к белым своим согражданам, у которых не хватило ни ума, ни совести удержать его от этой дурацкой клятвы.
- У тебя такой вид, будто ты нырял в болото, - приветствовала его госпожа Фрогмор, дама полная добродетелей и жира. - Ты накачался вина и валялся где-нибудь под забором... Конечно, где уж тебе было думать о жене, которая вот уж третий час ломает себе голову, куда тебя занесло!
В ответ на этот крик исстрадавшейся женской души Фрогмор, не говоря ни слова, приблизился к супруге, поднялся на цыпочки, потому что она была на голову выше него, и молча дыхнул ей в лицо, чтобы доказать, что он ничем спиртным не накачался.
- Я был в полиции, - сказал он, тщетно прождав дальнейших расспросов. - Джейн, душечка! Я задержался в полиции. Мы составляли протокол...
Госпожа Фрогмор язвительно поджала губы:
- Не понимаю, почему ты не женился на вдове начальника полиции. Человек, который все свое свободное время проводит в участке, должен был жениться на вдове начальника полиции, а не на вдове владельца крупного магазина бакалейных и колониальных товаров.
Это был на редкость нелогичный упрек; человек, женящийся на вдове начальника полиции, не становится от этого начальником полиции. Зато, женившись на вдове бакалейщика, человек, как это и было с Фрогмором, автоматически становится владельцем доходного предприятия со всеми вытекающими из этого денежными и общественными преимуществами.
- Но, милая, не мог же я не обратиться в полицию, раз на меня напал негр?
- Почему это на меня не нападают негры? Почему это именно на тебя и ни на кого другого во всем Кремпе? Что ни неделя, то обязательно на тебя нападают негры! И, верно, на тебя сегодня напал совсем малюсенький негритенок, если тебе оказалось под силу притащить его в участок...
- Ему удалось скрыться. Но протокол составлен на славу, и мы его поймаем. Мы покажем ему, как нападать на белого человека!
- Господи, за что это именно мне выпало такое наказание!
- Он меня швырнул в грязь, этот негр...
- Да благословит его господь за этот добрый поступок!
Госпожа Джейн Фрогмор любила негров не больше ее задиристого супруга, но предпочитала, чтобы в драку с ними ввязывались чужие мужья. В этом отношении она была эгоистка. Быть может, она бы не разменивалась на мелкие упреки, если бы знала, какую беду накликал на себя Фрогмор, беззаветно и без оглядки защищая честь белого человека. Но она сделала себе прививку и вернулась в лавку задолго до того, как у аптеки разгорелась битва истинно белых с чернокожими.
- Если человек женится (я имею в виду порядочного человека), он должен всегда помнить об этом. И если женатый человек (я опять-таки имею в виду порядочного женатого человека) делает себе противочумную прививку, он немедленно возвращается к своему семейному очагу, памятуя, что у этого очага его ждет жена, которая тоже человек и тоже имеет нервную систему.
- Милочка, - надменно расправил свои плечики господин Фрогмор, - я не сделал прививки.
- Так я и знала! - воскликнула Джейн. - Так я и знала! Эта тощая пиявка, этот облезлый драчливый тараканишка проваландался со своим дурацким протоколом в полицейском участке! Честное слово, если тебя скрючит чума, это будет только справедливо! Это будет тебе отличным уроком! Это будет тебе...
Она зашлась от негодования.
- Милочка, дорогая моя Джейн! Ты меня неправильно поняла. Я не сделал прививки и не сделаю. Я дал клятву.
- Клятву? Какую клятву? При чем тут клятва? Мы с тобой, баранья голова, сударь, кажется, говорим не о каких-то клятвах, а о прививках! Чего ты там порешь какую-то чепуху, сударь?
- Джейн! Твой муж никогда ничего не порет. И речь идет именно о клятве. Я поклялся, что не буду делать себе прививки, раз неграм позволяют стоять в очереди впереди белых. Честь белого человека поставлена на карту!
- Идиот! - всплеснула жирными ручками госпожа Джейн. - Невиданный идиот!..
Фрогмор не стал спорить. Ему начинало казаться, что она не так уж не права.
- Немедленно возвращайся и немедленно делай себе прививку, дубина ты этакая! - взвизгнула бакалейщица. - Я кому говорю?!
- Дорогая, - уныло ответствовал супруг, - радости моя, это невозможно.
- Сейчас я тебе покажу, невозможно это или возможно!
Ей даже не потребовалось засучивать рукава - на ней была кофточка с рукавами по локоть. Да, да, увы, упорные слухи, давно уже носившиеся по Кремпу, были не так уж недостоверны, как их пытались изобразить супруги Фрогмор. Под горячую руку госпожа Джейн действительно позволяла себе поколачивать своего плюгавого муженька. Вот почему они не держали прислуги, а совсем не из одной только скаредности.
- Я дал клятву, дорогая! - возопил Фрогмор, сорвался с места и пустился вокруг стола, спасаясь от кулаков и ногтей своей благоверной. Это был единственный, проверенный четырнадцатилетней практикой способ сохранить достоинство официального главы семьи. - Как я могу сделать себе прививку, когда я перед доброй сотней людей дал торжественную клятву? Меня же засмеют!
- Пускай засмеют! - пыхтела Джейн, проявляя первые признаки одышки от этого семейного кросса по пересеченной местности. - Уж лучше пускай засмеют, чем захоронят...
- Мне не будет проходу на улицах! - взывал к ее лучшим чувствам Фрогмор. В отличие от тучной супруги, он не обнаруживал ни малейших признаков усталости. В этом было крупное его преимущество. - Перед аптекой Бишопа было в это время, знаешь сколько? Не менее трехсот человек! И все они смотрели на меня с восторгом.
- Еще бы! Бесплатно посмотреть на такого редчайшего болвана!
- Ты забываешь о моем авторитете!
- Это ты забываешь о своей жене, мерзавец! - со свежими силами вскричала Джейн, передохнувшая во время краткой остановки. - Я знаю, ты не прочь оставить после себя беззащитную и беспомощную женщину, которая доверила тебе и себя и фирму! - И она продолжала бег вокруг стола, чтобы настигнуть и достойно оттузить человека, который не прочь сделать вдовой такую беззащитную и беспомощную женщину. - Немедленно марш в аптеку!
- Можешь убить меня на месте, можешь разорвать меня в клочья, но в аптеку я не пойду! - тоскливо отвечал Фрогмор, продолжая свой бег вокруг стола ровным и размеренным темпом закаленного бегуна на дальние дистанции. - Это будет неслыханный срам...
- Хорошо, - согласилась госпожа Джейн, тяжело дыша, как паровоз на минутной остановке, - хорошо, не иди в аптеку Бишопа... Иди в аптеку Кратэра. Там тоже прививают...
- Что ты, душенька! Это совершенно исключено, - безнадежно покачал головой ее самолюбивый муж и снова ринулся по замкнутой кривой, потому что супруга снова была "в спортивной форме. - Ты думаешь, у Кратэра не знают о моей клятве? Будь уверена, весь город только и говорит, что о моей клятве. Завтра об этом будет напечатано в газете... Милочка, у тебя больное сердце... Побереги себя! Тебе вредно так много бегать...
- Мне вредно иметь такого нелепого мужа, - госпожа Джейн плюхнулась на первый попавшийся стул и заплакала.
Тем самым период отступления господина Фрогмора был завершен. Измотав силы противной стороны, он перешел к активной обороне.
На этом этапе семейных баталий Фрогмор обычно заново обретал мужество, переходил на покровительственный тон, и госпожа Джейн не возражала. Время от времени ей доставляло мучительное наслаждение чувствовать себя обыкновенной, слабой женщиной.
Она поплакала, насколько это позволяло позднее время, вытерла слезы, умылась, собрала ужин. Тихие, усталые и умиротворенные супруги уселись за стол и стали думать, что предпринять.
Это была идея госпожи Джейн: как можно скорее пригласить Бишопа и попросить его, соблюдая строгую тайну, прислать к ним на дом доктора, делавшего прививки в его аптеке. Доктор был из тех, кто сегодня прилетел в Кремп (на скромность местных докторов положиться нельзя - разболтают), и пусть этот залетный эскулап за какую угодно цену, но тут же на дому у пациента и вдали от любопытных глаз сделает Фрогмору прививку, будь она трижды неладна!
За аптекарем сбегала Джейн собственной персоной. Бишоп с готовностью принял приглашение. Он, конечно, сразу догадался, что речь будет идти о прививке, и заранее блаженствовал, предвкушая, как он (конечно, под величайшим секретом и только самым верным людям) будет рассказывать, как этот герой Фрогмор вилял и шел на попятную после своей нелепой клятвы.
Аптекаря приняли с подчеркнутым гостеприимством, выставили на стол обильное угощение. Бишоп, из всех сортов вина предпочитавший даровое, воздал щедрую дань питиям. Порядком нагрузившись, он сделал проницательное лицо, икнул, интеллигентно прикрыв рот ладошкой, и подморгнул хозяину дома:
- Чего же вы молчите, а, Фрогмор, говорите, чего это ради вы вдруг сварганили мне годичный банкет? Я буду рад пойти вам навстречу... Разумеется, в пределах моих возможностей... Позвать к вам на дом доктора, а? Чтобы он вам сделал прививку и чтобы все было шито-крыто, а?
Довольный своей прозорливостью, он откинулся на спинку стула, снова икнул, снова подморгнул и понимающе погрозил пальцем, сначала бакалейщику, а потом бакалейщице.
Их обоих неприятно поразило, что аптекарь раскусил их замысел еще до того, как они решились приступить к его выполнению. А Фрогмор, который сам не пил в этот решающий час не только из разумной экономии, но и для того, чтобы сохранить ясность мысли, с тоской убедился, что и на скромность аптекаря надежда плохая, потому что, видит бог, Бишоп не разболтает их тайны лишь в том случае, если в спешке ненароком откусит себе язык.
- Что вы, дорогой Бишоп! - пошел Фрогмор на попятный. - Какой, доктор? Какая прививка? Я же дал клятву! Разве вы забыли, что я дал клятву? Разве я похож на клятвопреступника?
- Вы? На клятвопреступника? Упаси меня бог подумать хоть что-нибудь подобное!
Аптекарь снова икнул, снова моргнул и с видом человека, который все-все понимает, но никогда ничего лишнего не скажет, снова погрозил бескровным костлявым пальцем супругам Фрогморам.
Было ясно, что связываться с Бишопом не имело никакого смысла: продаст ни за грош.
- Я не знаю, Бишоп, - продолжал хитрить бакалейщик, - возможно, мне не следовало беспокоить вас по такому пустяку. Но только мне очень хотелось, чтобы вы, не откладывая дела в долгий ящик, с утра потолковали с нашим судьей, с господином Пампом, чтобы он с этими черномазыми, которых сегодня взяли у вашей аптеки, не особенно миндальничал. А так как вы еще, кроме всего прочего, и старшина присяжных на ближайшей сессии...
Но аптекарь, хитро прищурив глаз, прервал его с понимающей ухмылочкой:
- Не виляйте, Фрогмор. Вы здорово влипли. Признайтесь, что вы здорово влипли с вашей клятвой... В городе уже держат пари, сдержите вы ее или сдрейфите... Между нами говоря, приходилось мне сталкиваться и с клятвами поумнее вашей...
- Какой может быть вопрос! - натянуто улыбнулся бакалейщик, чувствуя, как у него уходит пол из-под ног. - Такой человек, как я, не бросает слов на ветер, тем более клятвы...
- Не говорите, друг мой, не говорите! - опять замахал костлявым пальцем аптекарь. - Я вам истинный друг, и я попросту ума не приложу, как вы выпутаетесь из этой клятвы. Лично я говорю: "Друзья, вы плохо знаете моего друга Фрогмора. Это человек слова. Кремень, а не бакалейщик. Он скорее пойдет на верную смерть, чем нарушит клятву, пусть даже и самую необдуманную, глупую и опасную". А они мне говорят: "Дружище Бишоп, но ведь против правительственного постановления ничего не поделаешь. Обязательное правительственное постановление касается всех граждан Атавии, в том числе и нашего друга Фрогмора..."
- Правительственное постановление? - облизнул свои высохшие губы бакалейщик. - Какое постановление? Я не знаю, какое правительственное постановление вы имеете в виду.
- Ах, да! Вы же еще не успели о нем узнать. Оно только с полчаса как пришло из Эксепта. В нашей провинции через три дня уже будут требовать справки о прививках. Со всех без исключения. И с белых и с цветных. Без всякого снисхождения... Двадцать шестого, в воскресенье, проверка. Поголовная. Кто окажется без справки, с того сто кентавров штрафа. Прививка в принудительном порядке.
- Сто кентавров! - ужаснулась бакалейщица.
- В принудительном порядке! - внутренне возликовал ее супруг. - Конечно, я законопослушный гражданин. Если захотят прививать мне в принудительном порядке, моя клятва будет нарушена не по моей вине.
- Будете ждать? - как бы между делом спросил аптекарь, надеясь поймать таким образом Фрогмора.
- Я вас не понял, - разгадал его коварный замысел бакалейщик. - О чем это вы?
Аптекарь хотел было сказать, что, конечно уж, его собеседник теперь о том только и мечтает, чтобы ему поскорее сделали прививку в принудительном порядке, но воздержался, промычал что-то неопределенное, как и полагается изрядно выпившему человеку, простился и ушел. Тогда, выждав некоторое время, госпожа Джейн побежала караулить доктора.
Доктор (его фамилия была Эксис) вышел из аптеки в третьем часу ночи, смертельно усталый, чтобы немного освежиться перед сном. С семи утра его снова ожидала работа. Фигура госпожи Джейн выросла перед ним на пустынной ночной улице, как привидение, если только в потусторонней жизни попадаются такие откормленные тени.
- Доктор, - сказала госпожа Джейн, - мне хотелось бы вас попросить об одном очень большом одолжении...
- Я вас слушаю, - сказал доктор Эксис. Ему было лет тридцать пять, и одет он был плохо, куда хуже, чем местные врачи, хотя и прилетел из самого Эксепта. Это обстоятельство госпожа Джейн отметила про себя с осуждением и презрением. Но ничего не поделаешь, другого доктора под рукой не было, а ждать трое суток, пока врачи заявятся на дом для принудительной прививка было боязно: а вдруг Фрогмор уже успел заразиться?
- Доктор, я хотела бы вас пригласить на дом...
- Я не практикую в вашем городе, мадам, я прилетел сюда только для прививок.
- Вот поэтому я к вам и обращаюсь. Моему мужу нужно сделать прививку.
- Милости прошу завтра, то есть простите, теперь уже сегодня, с семи утра в ближайшей аптеке.
- Ему хотелось бы сделать прививку дома...
- Ну, знаете ли, во время эпидемии не до капризов...
- Это не каприз, доктор, уверяю вас!
- Он болен? Если да, то об этом нужно официально заявить в аптеку, и тогда к нему придут на дом.
- Он не болен, доктор. Но исключительное стечение обстоятельств...
Эксис недоуменно пожал плечами.
- Видите ли, - госпожа Фрогмор перешла на шепот, - это очень большая тайна, но я вам ее доверю, как белому человеку.
- Как белому человеку?
- Как белому. Видите ли, мой муж не может пойти ни в какую аптеку, потому что... потому что он дал клятву... Пусть лучше те сто кентавров попадут в ваши руки, чем при всем народе нарушить клятву.
- Какие сто кентавров? - спросил Эксис. - Вы меня простите, но я вас не очень понимаю. И какая клятва?
- Штраф за непрививку, вот какие сто кентавров. А клятва... видите ли, мой муж поклялся, что не будет делать себе прививки, раз негров...
- Ах, знаю, знаю, - перебил ее доктор. - Его фамилия Пигмор, кажется?
- Фрогмор. Он поклялся, что раз негров...
- Знаю, знаю.
- Согласитесь, что любой белый поймет его переживания...
- Ничего не могу поделать, мадам. Ему придется явиться завтра утром, на общих основаниях.
- Но ведь он дал клятву...
- Это уже его личное дело... И я обязан предупредить вас самым официальным образом, что в отдельных случаях, когда налицо злостное уклонение от прививки, штраф может быть повышен до пятисот кентавров...

Предыдущая страница 16 Следующая страница


17 Лазарь Лагин

- До пятисот?! - ахнула бакалейщица. - Я обращаюсь к вам, как белый человек к белому...
- Поверьте, мадам, когда мне так говорят, я начинаю стыдиться, что я не негр... Спокойной ночи, мадам.
Оскорбленная и озадаченная госпожа Фрогмор пробормотала в ответ что-то неразборчивое. Долговязая фигура Эксиса давно уже слилась с мраком ночи, а бакалейщица все еще не в силах была сдвинуться с места. "Коммунист! Этот доктор, будь он четырежды проклят, самый настоящий коммунист! Господи, смети их с лица земли, всех этих "красных"! Пятьсот кентавров!.. От этого можно сойти с ума. Пятьсот кентавров штрафа за то, что человек не пришел привить себе вакцину против чумы! Форменный грабеж! И все из-за этих черномазых и из-за их защитников-коммунистов!"
Она вернулась домой и до полусмерти избила своего супруга.

Самое обидное было то, что никто из знакомых не только не восторгался его клятвой, но и не сочувствовал ему, страдающему за достоинство белого человека. Над Фрогмором потешались не только негры, но и белые. Люди, даже мало знакомые, нарочно наведывались в его лавку, чтобы позабавиться беседой с ним, вызвать его на высокопарные фразы о святости клятвы, о высокой миссии белого человека и т.д. и т.п. За всем этим нетрудно было различить и досаду, и злобу, и страх перед тем, как бы не заболеть чумой и, упаси бог, как бы не пришлось заплатить пятьсот кентавров штрафа.
Андреас Раст, навестив своего старого соратника по Союзу атавских ветеранов, намекнул было, что он попробует поднять патриотическую кампанию за сбор этих пятисот кентавров, но из этой его затеи ничего не вышло. Никто не хотел тратиться на создание политического ореола Фрогмору. В самом деле, почему этот бакалейщик более достоин славы, чем кто-нибудь другой? Так ему и надо! Поделом! Пускай платит штраф и не лезет в национальные герои.
А доктор Эксис, с которым ночью вела неудачные переговоры госпожа Фрогмор, сам того не ведая, подбавил жару. Он рассказал об этом ночном разговоре своим коллегам. Кто-то из них сообщил эту сенсационную историю по телефону в Эксепт. Нашлись газеты, которые постарались представить эту историю как забавный провинциальный анекдот. Нашлись и такие (их было, правда, немного), которые увидели и его отвратительную подспудную предысторию и его страшный символический смысл. Появилась на страницах этих газет формулировка, которую с радостью подхватили и враги и друзья кремпского бакалейщика: "величайший расистский идиот современности". И люди стали навещать лавку Фрогмора, чтобы притворно повздыхать над резкостью и несправедливостью этой оценки.
- Ну, какой вы, господин Фрогмор, идиот? Да еще величайший, да еще современности. Ох, уж эти язвы-газетчики! Прицепят же человеку такой ярлычок! И ведь это на всю жизнь. Понимаете, господин Фрогмор, на всю жизнь!
- Это все негры, коммунисты. Иностранцы и негры. Одна шайка, - Фрогмор делал вид, будто всерьез принимает сочувственные вздохи.
Теперь уже нечего было и думать о том, чтобы тайно сделать себе прививку. Не только в Кремпе, но и во многих отдаленных провинциях люди, так сказать на сладкое, вспоминали о "кремпском идиоте" и гадали о его дальнейшей судьбе.
Тысячи негроненавистников ежедневно присылали ему письма с выражением уважения и преданности. Какая-то молодая чета телеграфировала ему, что она нарекла своего новорожденного сына его именем. Примеру этой четы последовали еще двадцать три истинно атавские парочки. Много писем приходило на адрес Фрогмора и таких, о которых ему не хотелось впоследствии вспоминать. Госпожа Фрогмор первой читала письма и все ругательные рвала в клочья и бросала в камин.
По югу Атавии разъезжал и выступал по радио священник достопочтенный Иона Напалм. Он призывал верующих возносить молитвы за кремпского праведника Фрогмора. Пусть он будет по-прежнему тверд в его священной клятве, и господь без всяких вакцин спасет свою излюбленную овцу. И находились тысячи, десятки тысяч прихожан, которые возносили молитвы о даровании здоровья и процветания излюбленной овце господней.
Но, несмотря на росшую день ото дня славу, Фрогмор все больше и больше тосковал. Он перестал выходить на улицу и только один раз за все время покинул свой дом, и то лишь для того, чтобы засвидетельствовать в полиции, что задержанный во время облавы на "красных" приезжий негр есть как раз тот самый, который нанес ему оскорбление действием. Нельзя сказать, чтобы его не обрадовало задержание Билла Купера. Ему доставили искреннее удовольствие и вид избитого во время ареста негра и то, что в акт были внесены новые обвинения, которые в совокупности обещали Куперу по меньшей мере пять лет каторги.
Но только он вышел из здания полиции, как им снова завладели выматывающие душу мысли о прививке, вернее о том, что он должен выбирать между всеатавской славой и опасностью помереть от чумы. Правда, сведущие люди уверяли его, что нет никаких оснований предполагать, что он, да и вообще кто бы то ни было из жителей Кремпа заразился чумой. Однако ему было очень страшно, и его уже не интересовали теперь ни аресты коммунистов, ни негритянские погромы. Госпожа Фрогмор не раз пыталась в пределах своего политического разумения рассказывать мужу о митингах и демонстрациях участников движения за мир (к которым она, разумеется, относилась неодобрительно), но Фрогмор все пропускал мимо ушей. Он сидел запершись в гостиной, у непрерывно топившегося камина и думал только о том, что ему, Гарри Фрогмору, плохо, очень плохо, и что виноваты в этом негры, коммунисты и прочие агенты Кремля, и что дайте ему только выбраться из этой дьявольской истории, он всем им покажет, кто такой Гарри Фрогмор, так что только перья от них полетят...
Но пока что плохо было в первую очередь ему самому.
Последнюю ночь перед принудительной прививкой Фрогмор не сомкнул глаз. Что делать: сопротивляться или сделать вид, будто он уступает насилию? В первом случае его ждала слава, турне по Атавии, деньги, большие деньги! Ах, как все это было заманчиво! Никогда прежде не хотелось ему так страстно быть на виду у миллионов людей. Он уже был отравлен первыми глотками славы; он упивался плохо скрываемой завистью своих коллег по местному отделению Союза ветеранов, и от одной мысли, что их можно оставить в состоянии этой острейшей зависти еще на долгое время, у него захватывало дух. И несколько десятков, а может, и сотен тысяч кентавров тоже не могли бы его огорчить. Но стоило ему только увлечься этими пленительными картинами будущего, как из-за куч кредитных билетов, из-за кресла в парламенте, из-за искореженных завистью рож его друзей и приятелей выползал зловещий и беспощадный призрак чумы...
В квартире были выключены и радио и телефон: Фрогмор не хотел, чтобы к нему звонили, чтобы хоть какая-нибудь весть из большого мира долетела до его ушей. Он запретил и жене выходить из дому, потому что от одной мысли, что ее сразу обступят любопытствующие обыватели, чтобы узнать, как он там, и что он чувствует, и что он решил, Фрогмору становилось тошно. С шести вечера и до девяти часов двадцати минут утра следующего дня они вдвоем с притихшей Джейн просидели в запертой квартире, в полном и молчаливом одиночестве. Он не позволял ей отвлекать его от скорбных размышлений и не заметил, как она уснула, опустив большую круглую голову с реденькими желтоватыми волосами на бордовую плюшевую скатерть с зеленой бахромой.
Так он и просидел всю ночь и окончательно убедился, что не хочет и не может рисковать жизнью даже ради таких больших денег и такой большой политической карьеры. Он решил не сопротивляться принудительной прививке и стал ее ждать, ждать, когда за ним придет полиция, чтобы спросить у неге справку о прививке, убедиться, что у него ее нету, заковать его в ручные кандалы (на этом он будет самым решительным образом настаивать) и повести его в аптеку Бишопа или в аптеку Кратэра и держать его за руки, покуда ему насильно будут делать прививку, желанную, спасительную, бесценную. И пускай его ведут по всем улицам Кремпа в кандалах. Это даже лучше Пусть все видят, что он не хочет делать себе прививку, раз негров пускают в очереди впереди белых, но что его заставляют. А в крайнем случае, пусть никто и не видит. Пусть только его заставят, и он с радостью пойдет туда, куда его поведут.
В начале восьмого часа утра Джейн осторожно выглянула сквозь щелочку в шторах и удивилась: перед их домом никого не было. Весь вчерашний день, несмотря на события в Пьенэме, несмотря на антикоммунистические облавы, у дома толпились десятки зевак. А сегодня, когда должна была прийти полиция, чтобы насильственно повести Фрогмора на эпидемиологический пункт и оштрафовать его на пятьсот кентавров, никого поблизости не было.
- Знаешь, дружок, - обратилась она к мужу, который в крайне возбужденном состоянии молча шагал взад и вперед по гостиной, - никого нет...
- Они еще придут. Когда надо брать с налогоплательщика деньги, они всегда приходят.
- Да нет, - сказала Джейн, - я не о полиции. Перед нашим домом никого нет, вот о чем я говорю.
- Не может быть! - оскорбился Фрогмор. - Вечно ты что-нибудь выдумываешь!
Он посмотрел в щелку, потом раздвинул ее пошире.
- Ведь сегодня воскресенье! - вздохнул он с облегчением. - Как я мог об этом забыть! В воскресенье люди встают позднее. Они еще придут.
Ему было обидно такое невнимание к решающему дню его жизни. Он уже успел привыкнуть к славе и снова понял, что ему было бы невыносимо трудно возвращаться к прежнему, будничному существованию.
- Подождем! - сказал он. - Трое суток прождали, подождем и еще часок-другой.
- Конечно, подождем, - покорно согласилась Джейн.
Ее словно подменили. Ни разу за эти тяжкие часы она не подняла руку на богом данного супруга, ни разу не осквернила его мясистые уши упреками и оскорблениями. Боялась ли она потерять единственного близкого человека? Очень может быть. Полюбила ли она его, как часто вдруг начинают любить человека, которому уже недолго осталось жить? И это не исключено. Но главное, что произвело в ней столь разительный переворот, было то, что она перестала ощущать себя центральной фигурой в их маленькой, но недружной семье. Тысячи писем со всех концов страны, статьи и фельетоны, посвященные ему в сотнях газет и журналов, младенцы, нареченные его именем, богатство, которым чревата была его внезапная слава, все это заставило Джейн поверить, наконец, в исключительность ее постылого супруга.
- Конечно, подождем, - повторила она и поплелась на кухню приготовить себе чашечку кофе. Фрогмор еще в семь часов позавтракал.
Так прошел восьмой час, девятый, тридцать минут десятого...
Страшное подозрение, что о нем вдруг по какой-то неизвестной причине забыли, как дубиной ударило по истосковавшемуся бакалейщику. А что, если за ним не придут? Если его нарочно решили не трогать, и пусть он так и подыхает от чумы, раз он без сопровождения полицейского эскорта не согласен пойти на эпидемиологический пункт?
- Куда ты, дружочек? - спросила Джейн, увидев, что он поспешно натягивает на себя пальто.
- В аптеку. К Бишопу.
- Сам? Без полиции?
- Без полиции. Ну ее, эту полицию! Она никогда еще не появлялась вовремя. Сам пойду...
От возбуждения он никак не мог попасть рукой в левый рукав. Она ему помогла, подала шляпу.
- Может, все-таки лучше бы еще немножко подождать? - робко осведомилась она. - Они еще могут прийти. Ведь сегодня воскресенье. Ты ведь сам сказал... Все будут смеяться...
- Оставь меня! - взвизгнул Фрогмор и ударил миссис Джейн по щеке. - Им не к спеху, себе они сделали прививку. А во мне, я чувствую, как во мне просто кишат эти дьявольские чумные микробы. Я не могу больше ждать, черт вас всех побери!..
Всех, значит и Джейн! Впервые за четырнадцать лет он ударил ее, а не наоборот! Впервые за четырнадцать лет их совместной жизни он послал ее к черту! И, главное, раз он сам, по собственной воле отправится в аптеку, насмарку идут и слава и будущие кучи кентавров!
- Драться, негодяй ты этакий?! - вскричала Джейн. - Ты осмелился поднять руку на женщину, которая сделала тебя человеком?!.
Резким, наметанным движением руки она сбила с него шляпу, потом схватила его за лацканы пальто, швырнула на диван и принялась колотить по физиономии, по спине, по животу...
Он вырвался, подобрал шляпу и, словно не было предыдущих трех дней счастливой супружеской жизни, пустился в привычный бег вокруг стола. И так они бегали по меньшей мере четверть часа с короткими перерывами, чтобы Джейн, упаси боже, не задохнулась от одышки.
На этот раз примирения не наступило. Не было сладких рыданий на хилой груди Фрогмора, не было успокаивающих соображений о долгой совместно прожитой жизни. Воспользовавшись новым приступом одышки у Джейн, Фрогмор выбежал из дому, громко захлопнув за собой дверь.
Был на исходе десятый час утра двадцать шестого февраля.

_3_

Судья Памп, человек рыхлый и немолодой, чувствовал себя неважно. Возможно, это был небольшой грипп. Лично судья объяснял свое недомогание последствиями прививки противочумной вакцины. Как бы то ни было, но температура у него действительно повысилась. Его уложили в постель и на какое-то время лишили возможности чинить правосудие.
Сам по себе подобный факт не заслуживал бы особого внимания, если бы из-за болезни достопочтенного господина Пампа не пришлось отложить на неопределенное время судебную сессию. Она должна была открыться двадцать седьмого февраля. А ведь в кремпской тюрьме сидело около ста человек, ожидавших этой сессии, которая должна была определить на годы их дальнейшую судьбу, и по меньшей мере сорок из них ждали ее с июня прошлого года.
Неприятное известие об отсрочке сессии пришло в тюрьму вечером двадцать пятого февраля, в субботу. Уже в восемь часов, когда камеры на ночь заперли, многие заключенные, разочарованные в своих ожиданиях, были сильно возбуждены. К утру возбуждение усилилось. Быть может, этому содействовала яркая солнечная погода, которая особенно усиливает горечь заточения. И если бы не старший надзиратель Кроккет, который был столь же набожен, сколь и жесток, и о котором было известно, что он ведет строгий учет посещаемости церковных служб, мало кто пошел бы в тот день в часовню. Но смешно было из-за каких-нибудь полутора часов создавать себе излишние трудности, особенно накануне судебной сессии: судья Памп тоже славился высокой религиозностью.
Поэтому, когда в десять часов утра, как обычно, гулко затрещал мощный электрический звонок, призывая всех в зарешеченный дом господень, свыше трехсот человек из четырехсот восьмидесяти трех заключенных, гулко стуча каблуками по железным ступенькам, спустились в подвальное помещение, переделанное в часовню из картофельного склада. Здесь пахло мышами, свечами, дурно мытым телом и прогоркшей олифой.
Нужно сказать, что среди тех, кто в это утро спустился в часовню, некоторые были движимы и религиозным чувством и довольно многие - тоской и желанием хоть как-нибудь развлечься. В тюрьме ни один день недели не отличается весельем. Но в воскресенье, когда к тому же не бывает ни почты, ни приема посетителей, ни работ в тюремных мастерских, можно просто удавиться от тоски.
Купер тоже пошел в часовню. В Боркосе он не очень увлекался церковными делами, но здесь ему вдруг захотелось помолиться. С ним пошел и его новый друг, сосед по камере Нокс - истопник местного кинотеатра. Два крепких и не старых парня, они особенно быстро подружились, когда узнали, что оба очутились за решеткой по милости Фрогмора, бешеного бакалейщика из Союза атавских ветеранов.
В часовне было жарко и душно. От серых, крашенных масляной краской стен веяло сыростью. Тускло светила убогая люстра. Окна, - их было четыре, и все в одной стене, высоко, где-то под потолком, - были такими, какими и должны быть окна картофельного склада, переоборудованного в тюремное помещение. Забранные в густую решетку, маленькие, с матовыми стеклами, убежавшими в самую толщу амбразуры, они бросали скупой дневной свет только на люстру.
Заключенные хмуро рассаживались на треногих раскладушках с засаленными парусиновыми сиденьями. Впереди - белые, черные - в задних рядах. Прокашливался хор. Широкоплечий капеллан, пожилой, недалекий, но хитрый, встречал входивших заученной улыбкой трактирщика, у которого по соседству открылось конкурирующее заведение.
Сегодня он улыбался с особенным усердием. В воздухе ощущалось какое-то напряжение. Заключенные были возбуждены и отсрочкой сессии, и опасностью чумы, и тем (это касалось негров, арестованных у аптеки Бишопа), что их ни за что ни про что запрятали в тюрьму, и глухими слухами о крайнем обострении отношений между Атавией и Полигонией. Слухи об этом еще вчера вечером просочились сквозь тюремные стены. Капеллану предстояло сообщить подневольной пастве о войне, которая сегодня в шесть утра была официально объявлена. Это была та самая премия верным сынам церкви, которая была им уготована администрацией тюрьмы. Безбожники узнают о войне только после службы в часовне.
Еще одно обстоятельство волновало капеллана и Кроккета: не было человека, который сумел бы сыграть на фисгармонии национальный гимн "Розовый флаг". Обязательно надо было спеть гимн, а у заключенного, который по воскресным дням играл в часовне на фисгармонии, разболелась печень, и он вот уже вторую неделю валялся в тюремной больнице.
- Дети мои! - обратился к собравшимся капеллан и поднял вверх свою жилистую руку. - Дети мои, нужен человек, умеющий играть на фисгармонии.
Заключенные молчали. Очень им нужно играть на фисгармонии.
- Пойди сыграй, - шепнул Купер Ноксу. - Ей-богу, пойди и сыграй! Утри всем этим кривлякам нос.
- Да ну их, - отмахнулся истопник.
- Неужели никто из вас не умеет играть на фисгармонии? - спросил капеллан. - Надо будет сыграть "Розовый флаг", наш национальный гимн...
- Он умеет! - крикнул с места Купер, указывая на насупившегося Нокса. - Чего ты стесняешься, старина, иди...
Нокс вытянулся во весь свой огромный рост, потоптался в нерешительности, сокрушенно махнул рукой и направился к дряхлой фисгармонии, тускло поблескивавшей дешевым лаком.
- Куда прешь, черномазая обезьяна? - негромко, но очень четко произнес чей-то голос. - Брысь на место!
Нокс сделал вид, будто не слышал этого окрика. Размеренным шагом он подошел к инструменту и уселся перед ним на древнем стуле-вертушке.
- Ну вот и отлично, дети мои! - воскликнул с притворной жизнерадостностью капеллан, стараясь не допустить до скандала.
- А ну, брысь на место, ниггер! - продолжал тем же ровным голосом долговязый молодой заключенный с тонким и дряблым лицом ангела, погрязшего в грехах. Теперь все его увидели. Это был Обри Ангуст, отбывавший наказание за ограбление шофера. Он сидел в третьем ряду. - Отец капеллан, пусть этот чернокожий язычник немедленно уберется на место.
Нокс, не оборачиваясь, остался сидеть у фисгармонии.
- Пусть он убирается к дьяволу! - поддержали Ангуста его соседи по ряду. - Обри прав!.. Эти негры всюду пролезают!.. Даже в церкви от них нет спасения.
Нокс продолжал сидеть не оборачиваясь.
Капеллан растерянно воздевал руки, лепетал что-то тонувшее в нараставшем гуле голосов. По меньшей мере полсотни белых арестантов, обрадовавшись возможности пошуметь на таком похвальном основании, не давало ему говорить.
Нокс продолжал сидеть.
Ангуст встал со своей раскладушки, поднял вверх руку, и его единомышленники замолкли.
- Отец капеллан! - промолвил он все тем же удручающе ровным голосом хорошо воспитанного человека. До того, как его арестовали, он учился в выпускном классе местного колледжа, был вице-президентом тамошнего отделения Христианского союза молодых людей и особенно ненавидел негров за то, что шофер, из-за которого он сейчас отсиживал срок, был тоже "из этих чернокожих". - Отец капеллан! Мы считаем несправедливым, больше того, мы считаем себя оскорбленными в самых глубоких наших христианских чувствах, что даже и здесь, в тюремной часовне, мы не можем спокойно общаться с господом нашим из-за присутствия этих богопротивных негров.
- Сын мой, - елейно воззвал капеллан к Ноксу, - мне весьма горько, но в интересах спокойствия во храме господнем тебе придется вернуться на место.
Нокс не шелохнулся. Он сидел, не оборачиваясь, спиной к аудитории.
Из задних рядов донесся глухой ропот негров.
- Вы нас неправильно поняли, отец капеллан, - учтиво улыбнулся Ангуст, - мы просим, чтобы эти вонючие негры покинули часовню. Это требование белых. Белые христиане умоляют вас изгнать нечестивых из храма.
- Сын мой, - снова обратился капеллан к Ноксу. - Вернись на место, и да установится мир в храме сем.
Нокс молча встал и, глядя поверх ненавистных и ненавидящих белых, оравших, улюлюкавших и свистевших, медленно, размеренным шагом, как на военном учении, направился в задние ряды.
- Нечестивых черномазых вон из божьего храма! - гаркнул сосед Ангуста, худенький юноша с непостижимо зычным голосом. - Брысь, чернокожие!
- Брысь! - заорали арестанты. - Вон из храма!.. Катитесь все в Африку!..
Кто-то подставил Ноксу подножку, и он споткнулся, но удержался на ногах. Ему подставили вторую подножку, и Нокс снова не упал. Но чтобы сохранить равновесие, ему пришлось схватиться за плечо того самого белого, который ему эту подножку подставил. Белый покачнулся на стуле, вызвав иронические смешки со стороны друзей. Чтобы поддержать свою честь, он забежал вперед и с силой ударил Нокса кулаком в нос. Брызнула кровь. Нокс остановился, вытер тыльной стороной ладони кровь, посмотрел на нее с таким видом, будто ему, сильнейшему боксеру Кремпа, никогда не приводилось ее видеть и, прежде чем нападавший успел сообразить, в чем дело, с неуловимой быстротой выбросил вперед правую руку с крепко стиснутым железным кулаком.
Нападавший, с вывихнутой челюстью, потерявший сознание, полетел на соседей, сокрушая все на своем пути.
- Бей негров! - закричал тогда Ангуст. - Они дерутся во храме господнем! Проломим им головы, этим черномазым павианам! С нами бог!..
- Бей черномазых! - подхватила его клич сотня обрадованных голосов. - С нами бог! Уничтожим эту мразь!..
Все вскочили. С грохотом посыпались на цементный пол раскладушки.
Кучка белых арестантов, возглавляемых Ангустом, со всех сторон набросилась на Нокса. Четверо стали выворачивать ему руки, двое подползли сзади, дернули его за ноги, и он рухнул на пол. Тогда все они навалились на него и стали топтать ногами. Несколько раз ему удавалось приподняться, не один человек, обливаясь кровью, уже лежал без сознания, отведав его могучих кулаков. Но где же ему было справиться со всеми!
Купер рванулся на помощь Ноксу. Молотя кулаками по головам, животам, спинам, расшвыривая вокруг себя арестантов, пытавшихся его остановить, повалить и искалечить, полный ярости, вдохновляемый первым настоящим случаем дать сдачи людям, которые всю жизнь безнаказанно избивали и оскорбляли его, он крушил направо и налево, пробиваясь к своему новому другу. Он понимал, что даром это ему не пройдет, что виновными признают не Ангуста и его банду, а обязательно их, негров, и что если он останется жив после этой кровавой драки (белых было в несколько раз больше, чем негров), его обязательно засудят, и очень крепко засудят, и он думал сейчас только об одном: подороже продать каждый год свободы, которого его лишит будущий неправедный суд.
Он ничего не видел, кроме тех нескольких искаженных злобой белых лиц, с которыми ему пришлось иметь дело; он ничего не слышал, кроме проклятий, хрипа, скрежета зубов, исступленных воплей и криков боли, которые издавали его непосредственные противники и он сам. Но он знал, что теперь уже они с Ноксом не одни, что им спешат на помощь их товарищи по беде, товарищи по тяжкой беде с первого дня их рождения.
Побоище стремительно разгоралось. Будем справедливы: далеко не все белые последовали призыву Ангуста. Многие метнулись вместе с оробевшим капелланом в сторонку, в дальний угол, направо от амвона и оттуда с ужасом, а некоторые с любопытством, наблюдали это редкое, захватывающее зрелище. Другие бросились вверх по лестнице, подальше от кровопролития. Но большинство белых арестантов, вооружившись сложенными раскладушками, накинулись на Нокса, на Купера, на всех негров, которые теперь уже не собирались безропотно сносить удары и решили, не считаясь ни с чем, показать, что и они умеют орудовать и кулаками, и ногами, и раскладушками.
Кроккет пытался что-то кричать, что-то кому-то приказывать, но никто его не слышал и никто его не слушался. Он хотел стрелять, но побоялся, как бы его не растерзали в переполохе свои же белые. Тогда он протиснулся к стене с кнопкой вызова тюремной стражи и до тех пор не отрывал пальца от этой кнопки, пока вниз по железной лестнице не загремели тяжелые подошвы охранников, бежавших на подмогу старшему надзирателю.
Он еще успел увидеть поверх сражающихся заключенных первых двух надзирателей, ворвавшихся в часовню с пистолетами в руках, он еще успел раскрыть рот, полный золотых коронок, чтобы крикнуть: "Стреляйте в черномазых!", когда вдруг потухла и упала вниз, прямо на дерущихся, люстра. Одновременно, уже в темноте, с потолка крупными кусками посыпалась штукатурка, и грохот немыслимой силы оглушил всех. Они словно оказались в самом центре обрушившегося на часовню чудовищного горного обвала. Потом сразу стало тихо. Очень тихо. И совершенно темно. Все лампочки погасли. Окна не пропускали больше ни единого луча дневного света. Прошло секунды три, не больше, и откуда-то издалека послышался новый гулкий удар, походивший на отдаленный гром. Ощутительно дрогнул цементный пол. Обрушился еще кусок штукатурки с невидимого потолка на невидимых людей. Потом ударило еще три раза, на этот раз уже далеко, и стало совсем тихо...
Начался первый день атаво-полигонской войны. Первая бомба, сброшенная первым полигонским бомбардировщиком на Кремп, упала на местную тюрьму.

За четыре часа до этого события мотомеханизированные войска Атавии форсировали государственную границу Полигонии. Предполагалось, что перерезав северо-западней Форта-Пруга и восточней озера Эпагон южную трансконтинентальную железную дорогу, атавские войска вслед за этим сразу повернут на северо-запад, разрубят надвое самую промышленную провинцию Полигонии - Гаспарону, в районе мыса Фрегат, выйдут к крайней южной оконечности Тюленьего залива и вторгнутся в провинцию Род об. Таким образом атавские генералы рассчитывали расчленить Полигонию на две части, а захваченный в полукольцо индустриальный запад страны отрезать от значительных людских, сырьевых и продовольственных ресурсов. Авторитетными военными обозревателями особенно подчеркивалось то, что в итоге этой операции устанавливалась непосредственная связь с основным массивом полигонцев катаронского происхождения, составляющих свыше восьмидесяти процентов населения этой провинции и около трети всего населения Полигонии. Речь шла об исторической освободительной миссии атавских вооруженных сил, которым небесное провидение предопределило принести на остриях своих штыков и лафетах своих пушек долгожданную независимость полигонских катаронцев. Немедленно по вторжении в эту провинцию намечалось провозглашение независимой республики Новая Катаронна под покровительством Атавии и формирование из ее граждан национальной армии "для защиты юной республик" от пьенэмских узурпаторов".
Из этих планов не делалось никакого секрета, потому что единственное их боевое назначение как раз в том и состояло, чтобы они как можно скорее стали достоянием самой широкой гласности. Больше того, сенатор Мэйби в качестве главнокомандующего вооруженными силами Атавии сам поведал о них атавскому народу и радиослушателям по ту сторону фронта во время второго радиовыступления - через час сорок минут после начала боевых действий.
- Конечно, - сказал он в пояснение одобренного им стратегического плана, - не было бы для нас ничего проще, чем обрушить всю мощь нашего оружия на главные полигонские города. От наших аэродромов рукой подать до основных жизненных центров этой заблудшей и погрязшей в высокомерии страны. Река Хотар давно уже не является серьезным препятствием для любой современной армии, тем более для атавской. Всю ночь я молил небо, чтобы из всех возможных вариантов ведения войны, столь цинично навязанной нам чванливыми и корыстолюбивыми правителями Полигонии, оно подсказало нам самый бескровный, самый гуманный, наиболее достойный армии христианской страны. Никогда еще мы не поднимали и, надеюсь, никогда не поднимем наше оружие во имя кровожадных, эгоистичных целей, во имя чего-либо, кроме справедливости, добра и свободы. Никогда мы не навязывали и, надеюсь, никогда и никому не будем навязывать своей воли. Мы не требуем привилегий, которых не можем предоставить другим. Мы ненавидим лицемерие. Нам нужна только искренность, искренность и уважение к атавскому флагу. Я нахожусь в состоянии, близком к отчаянию, когда думаю о тех многочисленных жертвах, которые полигонским мужчинам, женщинам и детям предстоит понести по милости правящих их страной тиранов. И, видит бог, эти тираны, надменно и легкомысленно развязавшие эту войну, должны быть и будут наказаны. Таково веление неба, и, повинуясь этому велению, мы бросаем наши силы на чашу весов во имя свободы и лучшей жизни для доброго и кроткого полигонского народа. Да поможет нам бог в нашем трудном подвиге братства, любви и высокого самоотречения!
Спустя два часа нисколько не обидевшиеся тираны, правившие Полигонией, сообщили сенатору Мэйби через агентуру в городе Хотаре, что его выступление произвело на полигонцев весьма сильное впечатление. Полигонцы полны решимости защищаться против агрессии атавцев. Чтобы закрепить это настроение, желательно внеочередное выполнение пункта сто восьмого литера "к" третьего параграфа соглашения.
Понимая особую важность тесного согласия и взаимопомощи обеих воюющих сторон, особенно в первые дни войны, атавское главное командование немедленно удовлетворило просьбу полигонских партнеров: три эскадрильи тяжелых бомбардировщиков обрушили бомбовый груз на остров Соггол, что близ города Родоба. В двадцать минут остров был превращен в дымящуюся и безлюдную пустыню. Авиация и зенитная артиллерия полигонцев тем легче и блистательней отразила угрозу бомбежки Родоба, что бомбежка Родоба не входила в планы атавского командования.
Это была очень тонко и точно продуманная и разыгранная комбинация, которая должна была придать воинственности полигонцам призывного и непризывного возраста, усилить их волю к сопротивлению, показать им истинную цену атавских заявлений о любви к местным катаронцам. Сенатор Мэйби, проявлявший известную склонность к шахматной терминологии, был в восторге от этой операции, которую он не без остроумия назвал Соггольским гамбитом. Пожертвовав Согголом, полигонское правительство получало активную позицию для отражения согласованного с ним атавского наступления и перехода в контрнаступление, которое, как это было заранее обусловлено, не будет иметь успеха.
По обоюдной договоренности стремительное продвижение атавских войск должно было застопориться примерно на полпути между обеими трансконтинентальными железными дорогами. В районе юго-восточной окраины Уэрта Эбро был намечен первый пункт активного полигонского сопротивления, который затем, после нескольких демонстративных отходов каждой из воюющих сторон, должен был окончательно превратиться в исправно действующую мясорубку, перемалывающую во имя сохранения сверхвысоких прибылей нескольких десятков семейств тысячи и тысячи эшелонов с оружием, боеприпасами, снаряжением, обмундированием, продовольствием и с десятками и сотнями тысяч людей.

Нет, Гарри Фрогмор не бежал. Единственное, что еще было в его силах, чтобы сохранить хоть жалкие остатки его погибающего авторитета, было стараться не бежать. Но он шел таким торопливым шагом, что неминуемо обратил бы на себя внимание сограждан, если бы их в это тихое и ясное воскресное утро продолжала интересовать судьба человека, сознательно идущего на клятвопреступление. Они толпились на залитых нежарким февральским солнцем тротуарах, у праздно поблескивавших витрин закрытых магазинов, у дородных и пестрых афишных тумб и посреди улицы и о чем-то толковали, о чем-то неизвестном Фрогмору, но настолько важном, что даже фигура крадущегося Фрогмора не могла их отвлечь от темы разговора. Они никуда не спешили, хотя самое время было идти в церковь. Утренняя служба вот-вот должна была начаться. Ребятишки в воскресных костюмчиках с радостными воплями шныряли между взрослыми, которые и на них не обращали внимания.
"Конечно, - думал Фрогмор с холодной яростью, - почему бы им не резвиться? Они себе сделали прививки. Над ними не висит угроза чумы, и им нет никакого дела до того, что вот идет совсем недалеко от них человек, который ради их чести, их прав и преимуществ обрек себя на беспримерную опасность страшной и мучительной смерти..."
Как это ни странно, но Фрогмору, пуще всего опасавшемуся лишних свидетелей его позорной капитуляции, было в то же время нестерпимо обидно, что на него уже не обращают внимания.
Конечно, он при всем этом старался держаться как можно дальше от своих неблагодарных сограждан. Он норовил, где это только было возможно, воспользоваться проходным двором или пустырем, чтобы сократить путь к единственной цели - аптеке Бишопа.
Он знал, что в этот самый момент в ней, как и всегда в ранние воскресные часы, пустынно и уныло. Несколько приезжих из близлежащих городишек лениво ковыряются там вилками в невкусных яичницах и судачат о всякой всячине. Сегодня они, вероятно, обмениваются мнениями насчет чумы, о видах на войну и на урожай. И, конечно уж, об удивительной и нелепой клятве местного жителя, бакалейщика Фрогмора. Аптекарь, ясное дело, по мере его скромных сил, подбрасывает яду в отвратительную хулу, которой клиенты скуки ради осыпают его злосчастного приятеля. И, наверно, как и всегда, из его раздолбанной радиолы надоевший баритон мурлычет опротивевшую песенку о Лиззи...
Так и есть. Еще добрых триста метров до аптеки, а уже можно различить:

Где же ты, Лиззи?
Я так жду, Лиззи!..

Это потому так хорошо слышно, что дверь аптеки раскрыта настежь. Удивительно теплая погода. Ранняя весна... Но почему нет никакой очереди? А вдруг уже все кончено, и эпидемиологический пункт свернул свою работу? Да нет, чего зря волноваться. Просто на весь город остался только один идиот, не сделавший еще себе прививки... И этот идиот он - Гарри Фрогмор... Хоть бы там, в аптеке, не оказалось местных жителей. Да ладно уж, снявши голову, по волосам не плачут... А есть что-то необычное в сегодняшнем утре. Почему эти люди не спешат в церковь? Если бы у Фрогмора все было благополучно с прививкой, он бы давно уже сидел в церкви... А вот теперь почему-то все вдруг ужасно заторопились... Где это вдруг заиграл духовой оркестр? По какому случаю? В воскресенье утром порядочным людям полагается быть в церкви... Да это какая-то манифестация! Оркестр! И за ним человек двести народу с национальными флагами... Впереди Раст. И Довор - глава местной организации атавских ветеранов. Да здесь, никак, собралась вся организация! Впервые за многие годы его не удосужились пригласить на манифестацию, устраиваемую ветеранами. Нечего сказать, хороши товарищи! Да ладно уж, ему сейчас не до демонстраций... Оркестр играет национальный гимн. Раст снял шляпу и что-то крикнул. Все кричат "гип-гип ура!" и тоже машут шляпами. И никто не удосужился пригласить его, Фрогмора, принять участие! Впервые за четырнадцать лет, со времени его женитьбы на Джейн!..
Какой-то мальчишка в воскресном крахмальном воротничке оторвался от толпы и побежал ему навстречу. Фрогмор растерялся. Лучше бы ему все-таки ни с кем не встречаться.
- Господин Фрогмор! - кричал еще издали мальчишка. - Мой папа приглашает вас принять участие... Господин Раст посылал меня за вами домой, но вас уже не было дома... На Главной улице собрались недорезанные красные и негры, и они там устроили митинг, и мы сейчас как раз идем, чтобы их как следует поколотить... Полигонские холуи! Проклятые агенты Пьенэма!
- Сейчас, я сейчас! - замахал ему руками Фрогмор. - Мне только нужно на минутку в аптеку. Какие, говоришь, холуи?
- Полигонские. А господин Бишоп с нами, во-он он, сразу за оркестром, в темно-синей шляпе...
- Все равно. Мне срочно нужно в аптеку. Я сейчас. Я вас догоню...
- А то они кричат: "долой войну!" Эти недорезанные, и им нужно как следует заткнуть глотки, - сказал мальчик, в котором Фрогмор узнал старшего сына Довора. - Значит, сказать, что вы нас догоните?
- Догоню.

Предыдущая страница 17 Следующая страница


Атавия Проксима 18

Где же ты, Лиззи?
Я так жду, Лиззи!..
Как жестоко, родная,
Домой убегая,
Уносить мое сердце, Лиззи!..

"...Теперь уже совсем близко слышно эту дурацкую песенку... Удачно все-таки получилось, что как раз сейчас этого мерзавца Бишопа нет в аптеке... Мне здорово повезло. Просто замечательно, что доктор будет один... Доктор, скажу я ему, любезнейший доктор! Мне остается только положиться на вашу скромность. Кстати, я вам все забываю сказать, что для вас у меня всегда самые свежие товары с десятипроцентной скидкой. Так вот, доктор, признаюсь: я действительно дал клятву, но дал ее в состоянии аффекта. Не мне вам объяснять, что такое состояние аффекта... Я очень нервный, вспыльчивый, но не погибать же мне в самом деле из-за этого..."

Приходи, Лиззи,
Я устал, Лиззи!.. -

надрывался баритон.
Процессия, возглавляемая Растем и Довором, скрылась за углом. Оркестр еще немножко поиграл и неожиданно замолк, не закончив музыкальной фразы. Послышались отдаленные крики, которые нельзя было разобрать. Очевидно, там уже началось избиение "красных" и черных. Было не совсем понятно, при чем тут Полигония. Полигония ведь больше, чем обыкновенный союзник Атавии, размышлял бакалейщик, впрочем, потом разберемся, после прививки. Во всяком случае Фрогмор рад и тому, что представился новый случай потрепать красных и черных, и тому, что он придет на Главную улицу уже к самому концу побоища. С него хватит тумаков, полученных от Нокса и этого боркосского негра. С него за глаза хватит жертвы, которую он уже успел положить на алтарь атавизма... Остается только перейти улицу, а там в каких-нибудь пятидесяти метрах играют на солнышке приветливые, памятные с детских лет цветные шары аптеки.
Внезапно откуда-то сверху, из сияющей голубизны вешнего ясного неба, доносится тоненький ноющий свист. Он стремительно приближается, усиливается, рвет барабанные перепонки, леденит кровь, хотя Фрогмор поначалу и не может вспомнить, где и когда он слышал нечто подобное. Он не замечает, как замедляет шаг, останавливается и напрягает память.
И вдруг он видит, как где-то направо, в районе тюрьмы, неслышно встает и занимает полнеба плотная темно-рыжая стена, пронизанная пламенем и дымом. Через секунду его оглушает грохот потрясающего взрыва, потом еще двух взрывов. Третий прогремел, по-видимому, где-то совсем близко, потому что тончайшая кирпичная пыль забивает Фрогмору глаза и что-то горячее, невидимое, упругое, как резина, и могучее, как ураган, сбивает его с ног, швыряет лицом к стенке ближайшего дома. Тяжело звенят и с сочным хрустом разбиваются о землю сотни оконных стекол. Одно из них впивается в руку Фрогмора, и он с ужасом смотрит, как из нее начинает хлестать кровь. Только сейчас он, наконец, вспоминает, откуда ему знаком этот свист. Он слышал его в кино, когда смотрел комедию "Паши парни в Корее". Только там бомбили корейцев, а здесь какие-то люди без сердца и совести бомбят его, Фрогмора, его дом, его лавку, его жену, его город, в котором он родился, вырос, женился и состарился... Что-то похожее он слышал также и в тот несчастный день, когда погибла гостиница Раста...
Бомбы стали падать дальше, примерно у велосипедного завода, и Фрогмор осмелился чуть приподнять голову. Все еще лежа на тротуаре, он вытащил носовой платок и перевязал руку. Платок сразу набух от крови. Фрогмору стало совсем страшно. Ему уже кажется, что он истечет кровью. Надо немедленно бежать в аптеку, взять побольше бинтов, залить рану йодом, а то как бы не получилось заражения крови. Он поднимается на ослабевшие от страха ноги и видит, как из аптеки выскакивают с салфетками на шеях несколько клиентов, как за ними вслед появляется ни жив ни мертв Альфонс - тощий и черный пожилой помощник Бишопа.
- Аль! - кричит ему Фрогмор. - Куда вы, Аль? Меня нужно срочно перевязать. Я истекаю кровью. Аль!.. Доктор там?
Но Аль даже не поворачивается в его сторону. Непослушными руками он пытается запереть аптеку, но у него ничего не получается. Громко выругавшись, он пускается наутек с ключом в вытянутой руке.
- Негодяй! - кричит ему вслед бакалейщик, и слезы бессильной ярости и страха текут по его грязному и окровавленному лицу. - Ты у меня сгниешь в тюрьме! Я тебе это припомню, нищий пес!
Он вбегает в аптеку. Так и есть, пусто. Ни души. И доктора нет. Доктора, будь он трижды проклят, нет на его посту, когда одному из виднейших граждан Кремпа еще не сделана прививка! Он осыпает проклятиями отсутствующего доктора, пока не вспоминает, что его еще в пятницу вечером арестовали по доносу Джейн, как коммуниста. Он долго и бестолково шарит по полкам и, наконец, находит и марлю, и вату, и йод и кое-как перевязывает себе рану. Фу, благодарение господу, кажется, бомбежка кончилась. Неужели опять взбунтовалась какая-то шальная авиаэскадрилья? Или это вдруг действительно напали русские? По совести говоря, он раньше как-то не очень верил в такую возможность. То есть публично он никогда не высказывал ни малейшего сомнения в агрессивных замыслах Советов, но в глубине души расходился в этом вопросе с официальной точкой зрения. Но если это и на самом деле были русские самолеты, то почему мальчишка Довора говорил про каких-то "полигонских холуев"?
Теперь Фрогмор жалеет, что не расспросил юного Довора поподробней. И вообще напрасно он сразу не присоединился к демонстрации. Это может произвести кое на кого крайне невыгодное впечатление... И тогда бы его не ранило.
А проклятый баритон из бишопской дряхлой радиолы знай себе мурлычет про дуреху Лиззи. Только что-то в пластинке заело, и теперь баритон монотонно и без конца канючит одно слово: "Лиззи... Лиззи... Лиззи..."
Пошатываясь, Фрогмор выходит на крыльцо аптеки. Теперь на улице черно от народа. И снова, как четыре дня назад, люди покидают город, не зная куда и зачем. Мужчины, женщины, дети. Шагом, бегом, на велосипедах, на машинах, оглашая воздух криками, воплями, детским ревом, велосипедными клаксонами, звонками, автомобильными гудками и сиренами.
Кто-то примчался оттуда, где упали первые две бомбы:
- Тюрьму разнесло вдребезги!
Кто-то видел, как взлетели на воздух два других здания.
- От склада Флеша только стены остались, да и то наполовину рассыпались. Я сам видел...
- Совсем как в Корее! - бормочет человек, волоча за руку девочку лет восьми. - Так было под Сеулом!.. Это я хорошо помню. Совсем как в Корее...
Он бормочет, ни к кому не обращаясь. Это страшно, и девочка молча плачет, тоскливо заглядывая в отсутствующие глаза отца.
"Лиззи... Лиззи... Лиззи..." - несется из аптеки.
- Они нам за это заплатят, эти чертовы полигонцы! - кричит молодой человек в длинном добротном темно-синем пальто. - Мало мы им добра сделали!
Кто-то клянется, что ему точно известно число убитых: двести сорок восемь, не считая тех, кто погиб в тюрьме. Вскоре эту цифру раздули до четырехсот, а потом и до полутора тысяч человек. Говорят, очень много жертв в Монморанси... Кажется, бомбили и Эксепт... Во всяком случае, самолеты показались со стороны Эксепта...
Снова, как и в прошлую среду, над Кремпом полыхают черно-красные маслянистые языки пожаров. Только сегодня, в этот ясный и теплый вешний денек, на фоне чистого голубого неба они выглядят еще страшней и неправдоподобней.
Тысячи людей устремились вон из города по автостраде. Вдруг впереди, километрах в трех, грохнуло два бомбовых разрыва, а несколько подальше - еще два. И все бросились назад в только что покинутый город.
Вместе с другими вернулся в Кремп и Фрогмор. Уже на обратном пути он случайно встретился с Джейн, которая его разыскала в толпе. Но они не побежали домой, чтобы прятаться в подвале, как это сделали другие, они побежали в аптеку Кратэра.
Они бежали мимо покойников и тяжело раненных, валявшихся на тротуарах перед своими и чужими жилищами, и старались не обращать на них внимания. Покойниками и ранеными пускай занимается полиция, пожарами - пожарные. У супругов Фрогмор и без того забот по горло. Теперь уже Фрогмору можно было не страшиться любопытных взглядов. Теперь уже никому не было дела до его судьбы, до его клятвы, до его жизни. У всех болтунов и сплетников за последние полчаса прибавилось собственных забот.
Джейн по причине одышки вскоре отстала, а Фрогмор, не останавливаясь, добежал до места, где была аптека Кратэра, и увидел, что ее больше нет и хозяина ее больше нет. Только куча почерневшего битого кирпича - и все.
- И доктора... тоже? - спросил Фрогмор у пожарных, хлопотавших у дымившихся развалин. Он с трудом переводил дыхание. - Ради бога, скажите, доктора тоже... засыпало? Почему здесь нет... доктора?
- Теперь ему уже ничего не поможет, никакой доктор! - разрыдалась госпожа Кратэр. Фрогмор не заметил ее вначале. - Ах, дорогой мой господин Фрогмор, ему ничто, ничто уже не поможет!
- Кому? - удивленно уставился на нее Фрогмор. - Кому... не поможет?
- Моему бедному мужу, господин Фрогмор, моему бедному, славному, старому Айку...
- Ах, да, конечно. Мне очень жаль, госпожа Кратэр, искренно жаль! - пробормотал бакалейщик, посмотрел на нее бессмысленным взглядом, круто повернул назад и рысью кинулся к третьему эпидемиологическому пункту.
Он был примерно на полпути к лечебнице доктора Люссака, когда над городом появился второй эшелон полигонских бомбардировщиков, сопровождаемых истребителями. Почти тотчас же (полигонцы успели сбросить лишь несколько бомб) с противоположной стороны показалось две эскадрильи атавских истребителей, и впервые за существование Кремпа и атавской цивилизации над атавским городом развернулся по всем правилам военной тактики бой между самолетами двух воюющих стран...
С небольшими перерывами бой продолжался до поздних сумерек.
В начале восьмого часа вечера Фрогмор вернулся домой, так и не сделав себе прививки. Он напрасно прождал в лечебнице, двери которой были распахнуты настежь, как во время капитального ремонта. Оба врача и все медицинские сестры и сиделки, кроме двух, не решившихся оставить без присмотра лежачих больных, разбежались вместе с легко больными еще в самом начале первой бомбежки, и найти их не было никакой возможности. Они где-то прятались, опасаясь ночного налета. Фрогмор отправился на квартиру сначала к одному, потом к другому врачу. Их не оказалось и на квартирах. Ни с чем Фрогмор вернулся домой.
Его слегка знобило.
- Не надо было бегать в расстегнутом пальто, - упрекнула его нежная супруга. - Ты всегда забываешь про свое хлипкое здоровье. Хочешь ужинать?
Господин Фрогмор не хотел ужинать.

Три налета в течение понедельника двадцать седьмого февраля продержали почти все население Кремпа и Монморанси за городом до позднего вечера. Но Фрогмор оставался в городе. Он караулил доктора, бегал к нему на квартиру, один раз уже почти договорился с ним, и они уже совсем было отправились в аптеку, когда начался новый налет. Доктор сел в машину, забрал с собой жену, ребенка и прислугу, корзинку с бутербродами и велел Фрогмору караулить его у аптеки, куда он на сей раз обязательно заглянет, лишь только минует воздушная тревога.
Но вскоре после отбоя воздушной тревоги снова завыли сирены, и на этот раз отбой прозвучал только с наступлением сумерек.
Фрогмор сидел на ступеньках аптеки. Заслышав шум приближающейся машины, он поднял голову и посмотрел на доктора усталыми, безразличными глазами.
- Дайте мне поначалу что-нибудь против гриппа, - сказал он скучным голосом, когда они оба очутились в пустом помещении эпидемиологического пункта. - От сидения на холоду я, кажется, подхватил грипп.
- Если бы вы вовремя сделали себе прививку, - наставительно сказал доктор, - вам не пришлось бы целый день сидеть на холоде. Пеняйте на себя.
Он дал Фрогмору таблетки против гриппа, сделал, наконец, долгожданную прививку и укатил домой.
А Фрогмор вернулся к себе. Его встретила Джейн, осунувшаяся и подобревшая. На столе был ужин, но, как и вчера, Фрогмору не хотелось есть. Он выпил стакан холодной воды, разделся и лег в постель. Его знобило.
- Козлик! - обратилась к нему Джейн, и голос у нее вдруг задрожал. - Козлик, может быть, позвать доктора, а?
Тринадцать лет она его уже не называла козликом. Боже мой, целых тринадцать лет! Значит, она здорово испугалась. Неужели он так плохо выглядит? Он встал с кровати, подошел, шлепая ночными туфлями, к зеркалу. Из зеркала на него смотрел преждевременно состарившийся человек с кислым длинным лицом, изрезанным глубокими морщинами, некрасивый и неприятный. Да, неприятный. Это обстоятельство впервые за долгие годы пришло ему в голову и страшно его расстроило.
"Это из-за тебя, коровища ты этакая! - подумал он о жене с ненавистью. - Был я веселый, бойкий, душа общества, а чем стал? Противно смотреть. Замучила ты меня за свою копеечную лавчонку, дралась, как грузчик какой-нибудь, срамила перед всем городом, а теперь хнычешь, испугалась! А как только я выздоровею, снова начнешь драться и попрекать своей лавчонкой... У-у-у, проклятая!"
Было горько думать, что вот была у него единственная возможность выбиться в большие люди, прославиться, разбогатеть, стать влиятельным человеком, и нет больше этой возможности, потому что коровища заставила его осрамиться перед всем городом, перед всей страной, нарушить клятву. Он не желал вспоминать, что сам всей душой стремился нарушить эту нелепую клятву.
- Господи, какая дура! - проворчал он, глядя на жену невидящими глазами. - Я ведь только что от доктора. Дай мне спокойно уснуть!
Она не возразила ни словом, покорно погасила свет и улеглась рядом с ним на опостылевшей старомодной кровати.
- Мне жарко! - поднялся он и стал раздраженно засовывать ноги в шлепанцы. - Мне жарко вдвоем. Пойду на диван... Господи, даже больному нет покоя!
- Лучше я, лучше я на диван! - всхлипнула в темноте Джейн, забрала подушку и ушла в гостиную.
"Испугалась! - мстительно подумал Фрогмор. - За себя испугалась. Даже гриппом нельзя заболеть! Боится овдоветь. Кто ее возьмет, старую, жирную корову, вот она и струсила... Войны испугалась. Одной в лавке ей не справиться, вот и боится... А чего бояться? Грипп - пустяковая болезнь. Другое дело, если бы вдруг чума. Хорошо, что удалось все-таки сделать прививку. Совсем не болело... Жарко, черт возьми. Всегда так натопит, как в прачечной. Африка, а не квартира... Африканцы и те бы запарились... Дьяволы они - эти африканцы, довели его до дурацкой клятвы и такого позора. Хорошо, что началась война, а то бы проходу не было... И в газетах, может быть, перестанут о нем писать... Война... Неплохая штука - война, если только она не коснулась твоего города: всеобщая занятость, все получают работу, больше денег у населения, больше покупателей, больше прибыли. Надо будет завтра узнать, не пора ли уже повышать цены, а то на эту коровищу полагаться нельзя, она драться только умеет и реветь как девчонка..."
Он услышал, как тихо скрипнула дверь, и зажмурил глаза, притворившись спящим. Осторожно ступая в одних чулках и тихо сопя, к его постели подошла жена и легонько коснулась мягкой ладонью его лба. Ему вдруг стало очень холодно. Он раскрыл глаза.
- Надо закрывать двери! - крикнул он. - Сейчас не лето!
Джейн от неожиданности вздрогнула.
- Что ты, милый! Дверь закрыта.
- Не ври! Ты как будто нарочно хочешь меня заморозить!
Она безропотно зажгла свет. Дверь была плотно прикрыта. Он посмотрел на градусник, висевший над их кроватью. Градусник показывал нормальную комнатную температуру.
- Вот видишь, милый! - в ее голосе снова послышались слезы. - Тебя знобит. Я позову доктора. А ты пока спокойно полежи.
- У тебя завелась лишняя пятерка? Тебе уже некуда деньги девать?
- Почему пятерка? - осмелилась возразить ему Джейн. - Он придет и за три кентавра.
- Ночью? В такой ужасный день?!
Больше всего он боялся, что Джейн согласится с его возражениями. Как знать, в его годы и грипп может оказаться смертельной болезнью. Как это они там говорят, эти доктора: может иметь летальный исход. Хорошо еще, что нет насморка. Грипп с насморком - сплошное мученье.
- Я все-таки схожу, - сказала Джейн. - В твои годы грипп не так уж безопасен.
"В твои годы, в твои годы!" - с ожесточением подумал Фрогмор, довольный в то же время, что она не послушалась его. - Сама-то ты на целых четыре года меня старше. Говорила бы хоть "в наши годы".
Она оделась и ушла, погасив свет и тихонько закрыв за собой дверь.
Минут пять он пролежал под тремя одеялами и пальто, щелкая зубами от невыносимого холода. Потом ему вдруг снова стало очень жарко. Он сбросил с себя на пол все, чем был накрыт, встал с постели и босой направился к шкафу, где под разной рухлядью, на самом донышке лежала книга, к которой он не прикасался с тысяча девятьсот сорок второго года. Он тогда опасался, как бы его не взяли на войну и решил: если не удастся открутиться от военной службы, определиться в санитары. Тогда же он купил толстую книгу: "Сокращенный учебник для ротных фельдшеров", чтобы в случае надобности прочитать ее и поразить призывную комиссию своими медицинскими познаниями. Но тогда, слава богу, все обошлось, и он зашвырнул эту толстенную книгу подальше от глаз, чтобы она ему не напоминала о напрасной затрате восьми кентавров. Просто удивительно, как это он про нее забыл...
Теперь он раскопал этот учебник и, не присаживаясь, раскрыл его там, где говорилось о гриппе. Так и есть, он заболел гриппом. Все приметы налицо. Только насморка нет. Но это только приятно, что нет насморка. Маленькое удовольствие - лежать с заложенным носом или без конца сморкаться!
С этими мыслями, удовлетворенный и успокоенный, он улегся в постель и попытался просматривать учебник по наиболее пикантному разделу. Но сейчас это почему-то не доставило ему никакого удовольствия. Может быть, потому, что у него здорово болела голова?
Он отложил книгу и решил вздремнуть. Не дремалось. Тогда он стал думать. Он всегда по-настоящему думал только тогда, когда его не брал сон, и этим тоже не отличался от людей своего круга как в Кремпе, так и во всей стране. Он стал думать о своих родных. В Кремпе у него родных не было. Был племянник в Эксепте и двоюродный брат где-то в Европе. Кажется, он заведовал хозяйством в какой-то атавской миссии, в какой именно, Фрогмор не знал и делал вид, будто и не хочет знать: этот милый двоюродный братец уже лет десять не подавал о себе никаких вестей, и надо было о нем узнавать у случайных людей.
Нет, о родных думать неинтересно.
Тогда он стал думать о том, что его окружало в этом доме - о вещах. Его окружало много разных вещей: мебель, радиоприемник, телевизор, посуда, белье, тяжелые вылинявшие бархатные шторы. Все это стоило денег, уймы денег. Правда, большинство вещей перешло ему в наследство от первого мужа Джейн. Это хорошо, когда вещи достаются даром - вещи, лавка с товарами и постоянными клиентами. Плохо, когда за все это приходится брать себе в жены пустую бабу, драчливую, плаксивую, старую... Он хотел прибавить к этому списку недостатков Джейн еще несколько обидных эпитетов, но ему было очень жарко думать, и он снова принялся перелистывать учебник и быстро дошел до той главы, которой в глубине души все время интересовался, ради которой, собственно, и искал эту книжку...
"Вот он, раздел "Эпидемические болезни". Глава "Чума". Так, так... не то. Ага, вот: "Клиническая картина чумы". "После скрытого (инкубационного) периода, продолжающегося от трех до десяти дней..." Постой, постой, сколько прошло с момента взрыва в Киниме? 21-е, 22-е, 23-е... 27-е... Шесть. Только шесть дней... Почему же я должен думать, что инкубационный период должен продолжаться меньше обычного срока? Скорее всего он затягивается на все десять... Ох, уж эти напрасные страхи!"
Но дальше: "После инкубационного периода, продолжающегося от трех до десяти дней, болезнь начинается внезапным ознобом ("Врешь! - чуть не закричал Фрогмор. - При гриппе тоже бывают ознобы!"), головной болью, головокружением ("Боже мой, у меня, кажется, кружится голова!.. И ничего удивительного! Будто при гриппе она не может кружиться?") и рвотой ("Ага, никакой рвоты у меня нет! Старый ты трусишка, Гарри Фрогмор!").
Но тут Фрогмор вдруг почувствовал, что его тошнит.
"И ничего удивительного" - подумал он, успокаивая себя, - любого затошнит, если он начнет выискивать в себе признаки такой болезни. Надо только с этим... в ванную, чтобы, когда доктор придет, ему не взбрели в голову такие же нелепые подозрения. Иди потом доказывай, что ты совершенно здоров!.."
Из ванной он вернулся, еле передвигая ноги.
"Взбредет же человеку этакое в голову! - бормотал он, торопясь одеться и выйти на чистый воздух. - Пойду навстречу доктору. Они там слишком замешкались, Джейн и доктор... Бедняжка, так перепугалась! Надо ее поскорее успокоить"...
Ему казалось странным, как это он мог только что так плохо и несправедливо думать о Джейн, его дорогой Джейн, которая так о нем беспокоится, которая из-за него недосыпала ночей, которая вывела его в люди, которая...
Тут его мысли перескочили на Бишопа, Раста, Пука, Кратэра, на тех, кто со времени его женитьбы были его близкими знакомыми, друзьями, политическими единомышленниками, партнерами по карточной игре, ходили к нему в гости и принимали его у себя. Им-то хорошо! Они-то сидят у себя дома (правда, у Раста уже нет ни дома, ни жены, но так ему, мерзавцу, и надо!), а Кратэра уже и самого нет на свете, но остальные сидят себе дома и в ус не дуют и не должны бояться... гриппа!..
За что это им такая удача? Почему именно он, Фрогмор, должен холодеть от ужаса перед завтрашним днем?
На ходу он изменил свое решение. Он не пойдет встречать Джейн и доктора. Он им оставит записку, что пошел по срочному делу к Бишопу... Он придет к Бишопу, и обнимет его, и поцелует его крепко-крепко, и скажет, что любит его так же, как тот любит его, и это будет истинная правда. Ну и что ж, что он заразит его? Ведь заразит-то он его гриппом, а грипп - это не такая уж страшная болезнь. Особенно для аптекаря, у которого все лекарства под рукой и по себестоимости. Пускай Бишоп немножко почихает. "Чумой его не заразишь, даже если она у меня и была бы (нет ее у меня, ну, нету же!), раз этот иуда-аптекарь сделал себе прививку своевременно. Пойду к Бишопу. Приду, обниму, расцелую крепко-накрепко, ведь он мой лучший друг... И спокойно вернусь домой..."
- Что же вы мне солгали, будто у него нет рвоты? - воскликнул спустя несколько минут доктор Крэн, войдя в гостиную, где на диване, закатив в беспамятстве глаза и что-то бормоча в бреду, лежал в пальто, ботинках и шляпе Гарри Фрогмор. - Как вы смели мне так солгать! Ведь у меня семья!
- У него не было никакой рвоты, когда я уходила! Клянусь вам... А что, это очень опасно? Доктор, это опасно?..
- Не дотрагивайтесь до меня! - взвизгнул доктор, пятясь от нее к прихожей. - Эта подлая баба спрашивает меня, опасна ли чума! Не выходите из дому! Я пришлю эпидемиолога... Только не смейте до него дотрагиваться, и упаси вас бог выходить из дому, если вы только не решили перезаразить весь город... Боже мой, она еще спрашивает!..
В утренних газетах было сообщено о первой жертве чумы, некоем Фрогморе из города Кремп, который умер прошлой ночью, не приходя в сознание. О нем забыли бы в тот же день, но "патриотические" организации не могли забыть его клятвы и увековечили его имя в "песне о великой клятве", которая принята была в качестве гимна Истинных Сынов Атавии. Организован сбор средств на памятник Фрогмору.
Уже заказаны художнику и в ближайшее время поступят в продажу эмалевые значки с портретами Фрогмора, которые будут распространяться между всеми рыцарями Идеи Белого Человека. Брошюры с его портретами и описанием его священной клятвы уже на третий день после его подвижнической кончины были изданы полумиллионным тиражом и, если бы не война, были бы в тот же день распроданы без остатка. Ах, если бы Фрогмор знал, какая блестящая посмертная слава его ожидает! Может быть, ему бы тогда легче было умирать... Впрочем, очень может быть, что ему от этого было бы нисколько не легче... Потому что, знаете ли, когда у человека бессонница, он очень о многом думает... Правда, Фрогмору перед смертью выпало всего около часу бессонницы. Это не так уж много, но, конечно, и не так уж мало для человека, который умудрился прожить более полувека, ни разу не подумав как следует...

_4_

Разговор между Онли Наудусом и его невестой происходил на кухне, как раз под люком, за которым скрывался предмет разыгравшейся ссоры.
Они собирались идти в церковь, когда диктор кремпского радиоузла оповестил членов Союза ветеранов и всех лояльных атавцев о том, что через полчаса на городской площади, у мэрии собирается патриотическая манифестация по случаю вступления Атавии в войну, нагло спровоцированную Полигонией. Участники оркестра приглашались прибыть на сборный пункт десятью минутами раньше.
Онли Наудус был и лояльным атавцем и участником духового оркестра при местном отделении Союза ветеранов. Он играл на кларнете. Помимо всего прочего, он усматривал в этом кусок хлеба на черный день, коснись и его безработица.
Он вынул кларнет из футляра, приложил к губам. Раненая рука все-таки давала о себе знать. Чтоб ему провалиться в преисподнюю, этому мерзавцу Карпентеру!
- Опять ты про Карпентера! - с неудовольствием заметила Энн. - Не пойму, чем это он тебе так не угодил.
- Конечно, не тебя он лягнул по раненой руке! - горько усмехнулся жених. - Где уж тебе понять!
- Ты хотел схватить его и передать в руки полиции, а он должен был с тобою осторожничать, так, что ли?
- Поразительно! - ужаснулся Онли. - Моя невеста защищает прохвоста! Моя невеста считает, что...
- Прежде всего твоя невеста считает, что он не прохвост.
- Все коммунисты прохвосты, все они агенты Москвы, святотатцы, изменники, трусливые скотины, любители чужого добра! Боже мой, моя невеста не знает таких простейших истин!
- Твоя невеста не знает всех коммунистов и не берется судить о всех коммунистах, но Карпентера она знает отлично. И если хочешь знать ее мнение, он никакой не прохвост, и не святотатец, и не любитель чужого, и никакой не трус. И если бы твоя невеста не знала, что он коммунист, она считала бы его лучшим из всех ее знакомых.
- Просто счастье, что никто не слышит твоей невежественной болтовни! - Наудус покрепче прикрыл дверь из кухни в жилые комнаты. - Одевайся, и пошли на манифестацию. Только, ради всевышнего, не болтай ничего подобного на людях!
- Я не пойду на манифестацию.
- Моя невеста не пойдет на патриотическую манифестацию?!
- Твоей невесте не так уж весело, что началась война. Ты, видимо, совсем упускаешь из виду, что тебя призовут в солдаты одним из первых.
- Ну вот еще! - пробормотал Онли, которому раньше как-то не приходило в голову, что его могут призвать в солдаты. До этой минуты он видел в начавшейся войне только возможность недурно заработать на акциях. Он с нежностью подумал о тощей пачке принадлежащих ему акций, которые лежали теперь в особом конверте на сохранении в банкирской конторе Сантини. - Ну вот еще, придумаешь! Никто меня не возьмет в солдаты... Я... я... ведь ранен! Как ты могла забыть, что я ранен! - От этой приятной мысли он воодушевился. - Раненых в армию не берут.
- Доктор сказал, что через пять-шесть дней ты будешь совершенно здоров.
- Ну, знаешь ли, это еще как сказать... Это ведь в какой-то степени зависит и от меня самого.
- Нечего сказать, хорош патриот! - фыркнула Энн. - В прошлую войну это, кажется, называлось симуляцией.
- Энн, - пошел на попятный ее жених, - ты меня неправильно поняла...
- Нет уж, не говори, я тебя очень хорошо поняла!
- Энн, дорогая, уверяю тебя, я хотел сказать совсем другое.
Энн иронически промолчала.
- Я просто хотел тебе напомнить, что женатых берут на войну во вторую очередь.
- Странно! - Энн насмешливо окинула глазами пустую кухоньку. - Я здесь не вижу ни одного женатого.

Предыдущая страница 18 Следующая страница


19 Лазарь Лагин

- Ты увидишь его здесь через час после манифестации.
- Так пусть он и радуется, - медленно проговорила Энн и побледнела. Она догадалась, на что он намекает, но еще не была уверена, надо ли ей по этому случаю радоваться. - Мы-то здесь с тобой при чем?
- Я попрошу Раста и Довора быть нашими свидетелями.
- Ты хочешь сказать, что...
- Я хочу сказать, что настал, наконец, день нашей свадьбы, крошка ты моя! Дай я тебя обниму, моя славная женушка!
- Но ведь еще три минуты тому назад ты об этом и не помышлял!
- Такие решения приходят в голову сразу, в одно мгновенье, как все настоящие мужские решения.
Он хотел сослаться на то, что третьего дня ему так же неожиданно пришло в голову купить акции, но промолчал. Он не был уверен, что Энн одобрила бы такое использование не принадлежавших ему денег. Ко всему прочему, она, кажется, не на шутку привязалась к его сопливым племянникам.
- Что же ты молчишь, солнышко мое? - спросил он, обняв невесту. - Разве ты не рада?
- Я очень рада, - отвечала Энн и расплакалась. - Только я не думала, что это случится так неожиданно. Я так мечтала об этом дне, но я не думала, что это произойдет так неожиданно...
Она была бы, пожалуй, совсем счастлива, если бы не сознание, что окажись его рана посерьезней, он и не подумал бы о женитьбе, пока не будет выкуплена мебель.
- Значит, пошли?
- Нет, - сказала Энн, - я не пойду.
- Но мы с тобой прямо с манифестации захватим свидетелей и попросим мэра нас обвенчать.
- Пусть это будет завтра, - сказала Энн. - А сегодня ты иди один, если не хочешь остаться со мной.
- Я не могу остаться.
- Если не можешь остаться со мной.
- Ничего не понимаю.
- Мне хочется поплакать, - сказала Энн.
- В такой торжественный день?
- В такой торжественный день, мой дорогой. И если бы ты хотел сделать мне приятное, ты бы тоже остался дома.
- У моей невесты мог бы в такой день быть больший патриотический подъем.
- Твоей невесте очень страшно, Онли... Война. Сколько людей убьют! Молодых, старых, детей. Сколько домов разрушат!
- Ну на этот счет ты можешь быть спокойна: до Кремпа враг не доберется.
- Разве дело только в Кремпе, Онли!
- В пять дней мы раздолбаем Полигонию, как глиняный горшок. Право же, все обойдется в высшей степени благополучно. Уверяю тебя.
- Мне очень хочется поплакать, - сказала Энн. - И потом, нужно приготовить обед получше. Ведь у нас с тобой сегодня такой день!
- Госпожа Полли прекрасно бы с этим справилась, уверяю тебя.
- Мне очень хочется поплакать, - сказала Энн.

- Мне нужно сегодня приготовить обед получше, - улыбнулась заплаканная Энн, возвратившись с кухни. - Онли... Завтра мы с ним обвенчаемся...
Фрау Гросс прослезилась, обняла ее, поцеловала. Эта девушка ей все больше нравилась. Не стоит ее этот Онли, право же не стоит! Но это уже их дело...
- Поздравляю вас, Энн, - пожал ей руку профессор. - Желаю вам счастья. От всей души.
- Мы с вами, милая, такой обед состряпаем, что и губернатору вашему не снилось, - сказала профессорша.
- И я! Тетенька Полли, тетенька Энн! И я... - взвизгнула от восторга Рози. - Можно мне помогать вам стряпать обед? Ведь вы теперь будете мне самая настоящая тетя, как тетя Анна-Луиза?
- Такая же самая, - Энн за острые локотки подняла девочку и звонко расцеловала ее в обе щечки, которые за эти два дня сытой жизни уже успели несколько порозоветь. - Только чтобы меня слушаться, понятно?
- Тетенька Энн! - воскликнула девочка, потрясенная таким недоверием. - Разве я вас не слушалась?
- Тетя Энн, - сурово промолвил Джерри и, как и надлежит мужчине, пожал ей руку. - Я очень рад, что вы станете моей настоящей тетей... Вы мне нравитесь. Не то, что, - он чуть было не брякнул "дядя Онли", но вовремя поправился, - не то, что тетя Грэйс, которая там, в Фарабоне.
Даже Рози догадалась, что он собирался сказать.
- Чудная погода! - нарушила неловкое молчание профессорша. - А вы коптите дома. Почему бы вам, господин Гросс, не взять ребятишек и не погулять с ними на свежем воздухе часика полтора, даже два?
- Тетенька Полли! - ахнула Рози. - Но ведь вы мне сами только что обещали, что...
- Ты можешь остаться. Остальные - марш на улицу!
- Слушаюсь, господин фельдмаршал! - лихо козырнул профессор к величайшему восхищению ребятишек, подождал, пока Энн натянула на Мата старенькое пальтишко, взял его за ручонку, и они втроем вышли на залитую солнцем, по-воскресному тихую улицу.
Остальные отправились на кухню. Рози дали чистить картошку, Энн взяла на себя лук, потому что ей, как невесте, все равно хотелось немножко всплакнуть, фрау Гросс занялась мясорубкой.
За этим мирным и веселым делом и застал их налет полигонских бомбардировщиков.

Ах, как приятно, почетно и совсем не страшно было шагать в первом ряду самого крупного кремпского духового оркестра, за огромным, самым крупным в Кремпе шелковым национальным флагом, осеняющим самую внушительную за долгие годы патриотическую манифестацию самых влиятельных, самых состоятельных, самых видных и самых дальновидных граждан славного города Кремпа!
В конце концов ничуть не страшно идти на сближение с пятью-шестью десятками подрывных элементов, зная, что тебя охраняет весь личный состав кремпской полиции и почти весь личный состав заводской полиции, за исключением тех, кто остался охранять завод от диверсий полигонских шпионов. А как приятно было вспоминать, что дома тебя ждет твоя милая-милая Энн, которая завтра станет твоей женой!
Но еще приятней было вспоминать о дивидендах. Подумать только, еще не прошло и шести часов с начала военных действий, а курс его акций уже вырос по меньшей мере на десять процентов... А может быть, уже и на пятнадцать, на двадцать, на пятьдесят... Если на пятьдесят, то он уже заработал целых шестьсот кентавров. А ведь война еще только начинается! Если она продлится два или, на худой конец, хотя бы полтора года, то он выбьется в люди, создаст собственную фирму, заложит крепкий фундамент финансовой династии Наудусов. Хватка у него есть. Это ему говорили понимающие люди. Это ему и Сантини говорил. Но, конечно, поначалу он будет советоваться с более опытными финансистами, хотя бы с тем же Сантини. Конечно, немножко противно, что Сантини все-таки не настоящий атавец, а итальяшка, макаронник, но башка у него работает совсем неплохо, раз он стал самым солидным банкиром Кремпа, и на первое время, покуда не выйдешь по-настоящему в люди, и с Сантини можно водиться...
Вот они все ближе и ближе, передние ряды "красной" демонстрации. Хорошо, что главных их коноводов, коммунистов, всяких карпентеров, успели уже упрятать в тюрьму. И хорошо, что их не очень много, а то как бы не получилось свалки... Наглость-то какая! Они тоже несут национальный флаг! Да, не очень он у них шелковый... Видимо, совсем небогато платят им за их черное дело! На приличный флаг и то не хватает... А транспаранты у них картонные... Что?.. Прекратить войну?!. Прекратить войну, когда она еще только началась! Война не должна кончиться, покуда Полигония не будет окончательно разгромлена. Никак не раньше. А это, понятно, потребует времени, и сейчас все порядочные люди заинтересованы в том, чтобы война продолжалась. В этом заинтересованы Перхотты, в этом заинтересованы Дешапо, в этом заинтересован Онли Наудус, начинающий, но подающий очень большие надежды молодой финансист из города Кремп.
- Изменники! - кричат господин Довор, и господин Пук, и многие другие, и господин Онли Наудус тоже кричал бы, если бы ему не надо было безостановочно дуть в кларнет. - Полигонские наемники! Предатели!
- Куда вы девали вашего сенатора? - кричат им в ответ. - Кто у вас тут еще сбежал из сумасшедшего дома? Сколько вы собираетесь заработать на войне, господа патриоты? Мир народам, долой войну!
А Онли Наудус бесстрашно (сейчас он уже совсем не боится) знай себе шагает в первых рядах первого по величине и богатству кремпского духового оркестра и дует в свой кларнет. Он с ненавистью смотрит на теперь уже совсем близкие лица полигонских наемников и агентов Москвы и узнает среди них некоторых своих знакомых (хорошо, что не очень близких!) и многих, слишком многих знакомых Энн (он заставит ее немедленно и навсегда с ними порвать, будьте уверены!). Онли наливается свирепой ненавистью при мысли, что вдруг они каким-то неведомым ему путем все же добьются своих изменнических целей и война прекратится раньше, чем Полигония будет окончательно сметена с лица земли, а он, Онли Наудус, верный патриот и порядочный человек, заложит прочный фундамент своего финансового величия. Им что? Они-то какой вклад внесли в святое дело оборонной промышленности? А он внес!..
Ему вдруг приходит в голову, что если бы каким-нибудь образом не стало его золовки и ее трех ребятишек, которые свалились на него как снег на голову, то акции принадлежали бы ему, только ему. Онли отгоняет от себя эти мысли, как недостойные порядочного человека.
...Но когда же они, наконец, остановятся! Этак обе демонстрации смешаются в одну кучу.
- Долой изменников! - орет господин Довор. - Прочь с дороги!
- Прочь с дороги! - орут господа Раст, Пук, Бишоп. - Смерть Полигонии!
- Куда девался ваш сенатор? - кричат им в ответ. - Переговоры вместо войны!.. Береги последнее ухо, Пук! Долой войну, с нас за глаза хватит чумы!.. Сами уступайте дорогу, на улице мы еще, слава богу, все равны! Эй, Довор, сколько вы на этот раз собираетесь заработать на атавской крови?.. Долой ненужную бойню! Пускай Довор сам идет воевать!..
Никто не скомандовал, но оркестр сам по себе перестал играть: между обеими демонстрациями оставалось не более трех-четырех шагов. Полицейские крепче сжали в своих руках резиновые дубинки, ветераны, готовясь к драке, скинули с себя пальто, отдали их соседям по ряду, а сами стали быстро засучивать рукава. Два национальных флага - огромный шелковый и небольшой полотняный - застыли на месте: знаменосцам ходу больше не было, они стояли друг против друга, и никто из них не хотел уступить другому дорогу.
Обе толпы остановились. Наступило грозное молчание, за которым через мгновенье, другое грянул бы бой, если бы не теперь уже знакомый жителям Кремпа пронзительный свист, перешедший в вой, а сразу за этим в оглушительный взрыв. Потом послышался еще один взрыв, и еще один, и еще много взрывов...
Бомбы падали со всех сторон, и поначалу трудно было определить, в какую сторону бежать. Большинство семейных побежало все же к своим жилищам, туда, где в их помощи нуждались жены, дети, старики. Онли тоже побежал домой, где Энн, его бедная, милая Энн готовила парадный обед.
Навстречу ему попадались бегущие. От них он узнал, что одна бомба, кажется, упала где-то на Главной площади. На Главной площади находилась лавка, в которой он служил. Его хозяин, господин Квик, жил на втором этаже. А вдруг бомба попала как раз в этот дом? Нет, этого не может быть: ведь господин Квик только что был в двух шагах от него, в первых рядах манифестации. Почему-то Наудусу казалось, что это достаточно серьезное возражение против подобной жуткой возможности. Ему было страшно за семейство Квиков, к которым он привык за восемь лет службы в их лавке. Господин Квик согласился быть свидетелем на завтрашней свадьбе. Потом ему стало страшно и за себя: а вдруг и в самом деле что-нибудь случилось с лавкой? Тогда он останется без работы... Без работы!!! Нет, этого не может быть! Ведь он везучий. Он всегда был таким везучим... Правда, он умеет играть на кларнете. Кое-что можно заработать и на кларнете. Но где? В Кремпе все места кларнетистов уже заняты... Хотя, конечно, если война как следует развернется, то двоих кларнетистов обязательно призовут в армию: Роба Крэга и этого, как его, тьфу, - от всех этих переживаний фамилию вышибло из памяти! - Высокий такой, с мохнатыми бровями и животом, торчащим, как тыква... Ну, а пока война развернется? Куда деваться, пока этих двоих еще не возьмут на войну?.. Хорошо еще, что он догадался купить акции, но как обидно будет тратить дивиденды на жизнь, а не на расширение капитала...
Обливаясь потом, задыхаясь, с трудом передвигая задеревеневшие ноги, он вынырнул из боковой улички на Главную площадь и первым делом убедился, что ничего с домом Квика не случилось. Только стекла из окон повыскочили.
- Фу! - облегченно вздохнул Онли, не считаясь с приличиями, вытер вспотевшее лицо рукавом пальто, счастливо оглянулся на чей-то надрывный вопль и увидел, что от приземистого трехэтажного дома, в котором еще десять минут тому назад помещалась банкирская контора "Сантини и сын", не осталось ничего, кроме большой, ровно усыпанной розовым щебнем воронки.

Есть впечатления, которые на всю жизнь остаются свежи. Тот, кто хоть раз слышал, как падает бомба, никогда не забудет ее зловещего, стремительно нарастающего свиста. Профессору не пришлось, как Фрогмору, задумываться, что это за звук приближается из праздничной голубизны высокого весеннего неба: он прожил три с половиной месяца в военном Лондоне и наслушался этого свиста. Он быстро оглянулся: спрятаться негде.
- Ложись! - сказал он Джерри самым спокойным тоном, на какой был в эту минуту способен. - Делай, как я! - и шлепнулся на тротуар вместе с маленьким Матом. Мат от неожиданности разревелся и стал вырываться из рук Гросса. Мальчику было холодно и неудобно на сыром асфальте.
- Ложись скорей! - крикнул профессор старшему мальчику, видя, что тот уставился на него, как на сумасшедшего.
Свист уже превратился в вой. Теперь, когда решали доли секунды, мальчик оцепенел от ужаса. Ждать было некогда. Гросс дернул Джерри за ногу. Мальчик рухнул на тротуар рядом с ревевшим маленьким Матом, а Гросс навалился на обоих ребят всем своим большим и грузным телом.
Но Джерри все же удалось одним глазом увидеть из-под профессора, как темневшее на соседней улице трехэтажное кирпичное здание тюрьмы плавно, словно растекаясь в воздухе, взмыло вверх огромной темно-рыжей тучей пыли, щебня, огня и дыма. Эта туча на несколько мгновений закрыла собой низкое февральское солнце. Сначала оно совсем пропало из виду, потом стало просматриваться в виде тусклого оранжевого кружочка с очень острыми краями, как во время солнечного затмения сквозь закопченное стеклышко.
Грохот взрыва оглушил мальчика. Он не расслышал ни звона посыпавшихся стекол, выдавленных из оконных рам мощной взрывной волной, ни тонкого комариного жужжания еле различимых в далекой вышине самолетов, ни низкого и неровного гудения тысяч и тысяч железных и кирпичных осколков, которые стучали по черепичным крышам, по тротуарам, по стенам домов, ни воплей раненых, ни криков и топота перепуганных людей, неведомо куда бежавших от нагрянувшей беды. Он только почувствовал что-то теплое на своей ноге. Джерри потрогал ногу, нащупал что-то теплое, липкое и испугался.
- Ранен! - решил Джерри. - Ну да, я ранен! - Он знал, что когда ранят, то не всегда поначалу чувствуется боль. - Вот сейчас уж мне обязательно достанется от дяди Онли! Пустите же! Пустите!
Профессор и не пошевелился.
Снова послышался свист. Джерри замер в ожидании. За углом взорвалась вторая бомба, потом где-то дальше - третья, четвертая, пятая... Медленно осела туча, всплывшая над тюрьмой, и освободила по-прежнему ослепительное и безмятежно спокойное солнце; послышались и замерли вдали топот и крики людей, пробежавших где-то совсем рядом, а профессор Гросс разлегся и не думал подыматься.
- Да пустите же, наконец! Я дышать не могу! - простонал Джерри и, ожесточенно орудуя кулаками, стал выбираться из-под Гросса.
Выбравшись, Джерри вытащил за ручонки зашедшегося в плаче и посиневшего от удушья братишку, а дядя Эммануил и не собирался вставать. Он лежал лицом вниз, широко раскинув руки, грузный и страшно неподвижный. Из его затылка неторопливо текла широкая алая струя...
На улице никого не было. Все бежали за город. Неподалеку, на самой середине мостовой, лежала женщина в модной шляпке. Джерри вспомнил: она переходила улицу за секунду до того, как дядя профессор повалил их с Матом на тротуар. Она тоже не поднималась на ноги. Ее раскрытые синие глаза, не моргая, смотрели на солнце, руки в поношенных желтых воскресных перчатках раскинулись широко и свободно, будто она блаженно развалилась на солнечной лужайке после приятной, но утомительной прогулки.
Джерри стало страшно. Он потормошил Гросса за руку. Тот остался неподвижен.
- А-а-а! - закричал Джерри, схватил братишку на руки и, сгибаясь от непосильной ноши, заторопился в сторону дома, который они так недавно покинули втроем. Под его ногами хрустело и дробилось битое стекло, равнодушно поблескивавшее на солнце. Дважды ему пришлось обходить валявшихся на пути мертвых. Джерри прибавил шагу, насколько это было в его слабых силенках, а когда они окончательно иссякли, ссадил братишку, который всю дорогу не переставал отчаянно реветь, устроил его на обочине тротуара, сам уселся рядом с ним и тоже заплакал.
В этом положении их и обнаружили госпожа Гросс и Энн с Рози.
Высоко в небе снова ложились на боевой курс полигонские бомбардировщики.

- Какие акции? Какие акции? - бормотал Айк Сантини, ухватившись жилистыми волосатыми руками за голову. - Оставьте меня в покое!.. Кто вы такой?
- Я Наудус, - сказал Онли. - Моя фамилия Наудус.
- Какой там к черту Наудус! Я не знаю никакого Наудуса. Проваливайте. Мне сейчас не до Наудусов.
- Вы должны меня хорошо помнить. Я у вас третьего дня купил акции на тысячу двести кентавров... Вы еще меня поздравляли... Я только хочу узнать, когда я их смогу получить. Я их оставил у вас на хранении... Вот ваша расписка...
Он совал расписку под самый нос Сантини, но банкир не брал ее. У него были заняты руки. Он раскачивал "ими свою лысую голову, стоя на самом краю воронки, которая образовалась на месте его дома. Рядом стояла машина, на которой он с женой и сыном удирали за город, когда им сообщили о беде, случившейся с их домом. Дверца машины была раскрыта... Супруга банкира только что очнулась от обморока, и взрослый сын обмахивал ее шляпой.
- Какие тысяча двести кентавров? - стонал Айк Сантини, отворачиваясь от своей расписки, как от нашатырного спирта. - Я вас не знаю... Боже мой, я же разорен! Боже, пресвятая дева Мария, ведь я почти разорен! Это ведь верных полмиллиона убытку! По меньшей мере полмиллиона!.. Мы не должны были сегодня идти в церковь, сынок, вот что я хочу сказать...
- Ну и погибли бы, как Эдит, и Паула, и Пепе, и Урбан, и этот, вечно забываю его имя, ну этот; как его, Феликс.
Это были имена погибшей прислуги господина Сантини.
- Ну и отлично, и погибли бы... Полмиллиона из кармана так, за здорово живешь!.. Чего вы ко мне пристали?! - заорал он, накидываясь на Наудуса. - Кто вы такой? Чего вам от меня надо? Разве вы не видите, я почти нищий! Дева Мария, я, Айк Сантини, почти нищий! Перестаньте тыкать мне под нос вашу бумажонку!
- Это ваша бумажонка! - взвизгнул Онли. - Моя фамилия Наудус... Нау-дус! Я только хочу узнать, когда я смогу получить мои акции... Скажите мне только два слова, и я вас оставлю в покое...
- Когда мой дом и моя контора выскочат обратно из этой ямы! Понятно? Нет больше ваших акций... Требуйте их с полигонцев...
- Боже мой! А расписка? Вы же сами выдали мне расписку... Вы же приняли их у меня на хранение!
- Папа! - сказал Сантини-младший. - Нам здесь, право же, больше нечего делать. Мы, кажется, единственные, кто остался в городе... Того и гляди снова где-нибудь поблизости грохнется бомба.
- Айк, друг мой, наш сын прав! - снова разрыдалась госпожа Сантини, и банкир, горестно махнув рукой, полез в машину.
Тогда Наудус грохнулся на колени:
- Ради бога, сударь! Это было единственное мое достояние!.. Трое племянников, сирот, сударь!
- Утешьтесь тем, что я потерял по крайней мере раз в пятьсот больше вашего, и убирайтесь!..
- Господин Сантини, - взмолился Онли, цепляясь за нестерпимо блестевшее лакированное крыло машины, - вы не должны так шутить со мной. У вас много денег, очень много денег в разных столичных банках... Это известно всем жителям нашего города, и вы не сможете этого скрыть... Я... Я... Я на вас подам в суд!
- Ко всем чертям! Я вам, кажется, ясно сказал: ко всем чертям! Я не принимал их у вас на сохранение от бомб... В суде, слава богу, сидят нормальные люди...
У Онли потемнело в глазах. Он понял, что с акциями и в самом деле все кончено, что акций больше нет и не будет и что никакой суд не присудит Сантини вернуть акции, раз вся его контора вместе с домом превратилась в прах по причинам, от ответчика не зависящим... А как же дети? А как же вдова его брата? Откуда, из каких средств он вернет им их тысячу двести кентавров? Подумать только, целых тысячу двести кентавров!
- Все мы несем жертвы в этой войне, - сочувственно заметил Сантини-младший, высовываясь из окошка. - Наша страна подверглась такому наглому нападению... Э-э-э! Хотите, Наудус, мы вас подбросим за город? Здесь все еще опасно, того и гляди...
- Мои акции! - закричал Онли и стал колотить кулаками по дверцам, по крылу, по кузову могучей и очень дорогой машины. - Что вы со мной делаете? Отдайте мне мои акции!..
Машина заурчала, рванулась с места и исчезла за углом. А Онли встал на ноги, всхлипывая, почистил коленки и пошел. Он не видел ни горящих зданий, ни трупов, кое-где попадавшихся на его пути, не слышал, как его несколько раз окликали из подвалов и подворотен какие-то знакомые. А может быть, это были и незнакомые люди, которым просто хотелось узнать, что слышно в городе. Он не обращал внимания на свист и грохот бомб, продолжавших падать с голубой вышины, на еле различимый стрекот пулеметов и домовитое похлопывание пушек там, высоко в небе, где шел бой вражеских бомбардировщиков с подоспевшими, наконец, атавскими истребителями. Он брел, не зная куда, лишь бы не домой, лишь бы не туда, где его встретят племянники, которых он разорил, и Энн, которая ему этого никогда не простит, если он сегодня же не достанет и не покроет растраченную им сумму... Легко сказать, достанет! Где? У кого? Кто ему доверит в долг такую уйму денег? Боже мой! Боже мой!..

_5_

Конечно, даже в страшной сумятице, царившей эти полтора часа в Кремпе, многие заметили человека, который бежал в сторону, прямо противоположную общему потоку беженцев: не все поддались панике. Как и в прошлый вторник, нашлось достаточно горожан, которые остались тушить пожары, спасать свой и чужой домашний скарб, помогать раненым. Пожарные, которые по долгу службы в большом числе участвовали в манифестации, после первой же бомбы бросились не наутек, а в свои команды и вскоре выехали на пожары. Среди них были и такие, которые узнали в одиноко бегущем человеке Карпентера, некоторые даже вспомнили, что он коммунист и что он скрывается от ареста, но никому и в голову не пришло попытаться его задержать, даже окликнуть. Самым густопсовым коммунистоедам было в эти минуты не до него.
Карпентер старался поменьше попадаться на глаза. Он нырял в ворота, перемахивал через заборы, ограды, пробирался задами, черными дворами, иногда, когда ему казалось, что за ним следят или бегут, прятался в развалинах. Их уже хватало в Кремпе, разрушенных войной человеческих жилищ. Один раз ему показалось, что все пропало: за ним, тяжело дыша, бежали не то трое, не то четверо мужчин. Он схватил обломок свинцовой водопроводной трубы и спрятался под лестницей выгоревшего дома. Послышался громкий шепот: "Он должен быть где-то вот здесь", темные силуэты выросли перед ним, закрыв солнечный свет, щедро заливавший закопченный скелет лестничной клетки. Он уже приготовился выскочить из своего ненадежного убежища, чтобы постоять за себя, как услышал срывающийся, но очень хорошо знакомый голос. Это говорил Груув, ну, конечно, Аксель Груув, наладчик из его цеха.
Груув сказал:
- Если Карпентер нас не узнал, он может подумать, что за ним погоня.
- Ладно, - сказал тогда Карпентер, вылезая из-под лестницы, - хорошо, что вы за мной погнались.
- Джон! - обрадовались его преследователи.
- Просто чудо, что я не проломил кому-нибудь из вас череп. Но увязались вы за мной весьма кстати...
Спустя несколько минут четыре человека с разных сторон подползли к аккуратному беленькому двухэтажному дому, над которым торчала высоченная стальная мачта. Дом был пуст, входная дверь распахнута. Ключ торчал в ней с внутренней стороны. Незнакомцы (их лица были повязаны платками) заперли за собой дверь и бегом поднялись на второй этаж.
И вдруг под грохот бомб и неумолкавший вой сирены радиорупоры, меньше часа тому назад призывавшие участвовать в патриотической манифестации, снова обрели голос.
- Граждане Кремпа! - загремел на весь город чей-то незнакомый голос. - Бомбы, огонь, разрушение и смерть обрушились на наш город, на наши жилища, на наших близких! Война пришла в Кремп... Еще только первый день войны, а уже столько несчастий, столько смертей, столько ужасов. Подумайте над тем, кому эта война нужна, кто на ней зарабатывает, а кто только теряет... Неужели сомнительная честь одного пьянчужки-офицера, поскандалившего в пьенэмском кабаке, должна оплачиваться такой дорогой ценой? Мы вас пока не призываем ни к каким действиям... Но вспомните, чем люди отличаются от животных, которые покорно идут на убой. Люди отличаются от животных тем, что у них имеются мозги, приспособленные для размышлений. Не пора ли вам вспомнить, что у вас имеются мозги? Мы вас призываем: думайте, граждане Кремпа, думайте! Пораскиньте мозгами, что происходит в Атавии... Думайте, пока у вас еще сохранились головы на плечах! Единственное место, которое не в силах обыскать полицейские ищейки, - это наши черепные коробки... Думайте же, во имя чего гибнут в эти часы ваши братья, мужья, дети здесь и на фронте! Думайте, почему вражеские бомбардировщики безнаказанно проникли через линию фронта к нам, в самую глубь страны, за много сотен километров от границы!
- Пора! Пора! - послышался чей-то громкий шепот. Кто-то торопил диктора, который, по всей видимости, говорил не по заранее написанному тексту, а импровизировал на ходу. - Надо заканчивать, а то как бы...
- Еще и еще раз проверьте свои убеждения! Подумайте, почему нас всех, кто не хочет войны, кто хочет мира, называют агентами иностранных держав и упрятывают в тюрьмы! Может быть, потому, что в отсутствие этих честных атавцев легче обманывать вас, непростительно доверчивых и простодушных людей? Подумайте, какой смысл этим честным атавцам рисковать свободой, жизнью, гнить на каторге, в тюрьмах. Неужели вы и в самом деле можете поверить, что они это делают за деньги, а не из любви к народу, не для того, чтобы отвести угрозу смерти от своих семей, не для того, чтобы спасти тысячи и тысячи человеческих жизней, тысячи и тысячи домашних очагов? Подумайте! Главное, думайте, думайте!..
На весь Кремп разнесся четкий шепот: "Пошли". Хлопнула дверь. Рупоры замолкли.
Видимо, кто-то во время этой необычайной передачи следил за подступами к дому и очень вовремя камнем, брошенным в окно, предупредил об опасности: не прошло и двух минут, как несколько полицейских и ветеранов стали ломиться в радиоузел. Дверь была заперта. Ее взломали, но никого внутри здания не обнаружили...
"Проверьте ваши убеждения! - улыбнулся своим мыслям не один из тех, кто слышал выступления Карпентера. - Какие у меня убеждения? Нет у меня никаких убеждений..."
Они еще не понимали, что если взрослый человек вдруг с горечью обнаруживает, что у него нет никаких убеждений, то это первый шаг к тому, чтобы их приобрести...

Предыдущая страница 19 Следующая страница


Атавия Проксима 20

- А все-таки, что там ни говори, а в храбрости им отказать нельзя, - говорили другие. - Захватить радио и этак высказаться против войны! Это попахивает электрическим стулом.
- Чудак, это же входит в их обязанности, - возражали другие. - Они за это загребают кучи кентавров.
А Эрнест Довор, который оставался в городе и помогал пожарным, не очень логично завершал подобные высказывания: "Одно слово, голь перекатная, беднота, нищий на нищем, ни одного мало-мальски порядочного человека!"
И никто не решался уточнять у главы местного отделения Союза ветеранов, как же это "красные" умудряются, загребая кучи кентавров, оставаться беднотой, голью перекатной? Хотя некоторым очень хотелось задать подобный вопрос.
Карпентер не ошибся в расчетах: никакие листовки не смогли бы заменить его коротенького, пусть и не совсем складного, выступления по радио. Теперь надо было пораскинуть мозгами, как повести дальнейшую работу, кого к ней привлечь, на кого в первую очередь опереться. На радио больше рассчитывать, конечно, не приходилось: с сегодняшнего утра оно будет под неусыпной охраной полиции.
Он уговорился со своими товарищами о месте и времени новой встречи и осторожно пустился в обратный путь. Людей на улицах стало еще меньше. Подбитый бомбардировщик и два атавских истребителя, упав на многострадальные улицы Кремпа, распугали многих участников спасательных работ. Пожаров стало больше. Карпентер довольно быстро добрался до "сада" Наудуса, тихонько отпер дверь, ведшую со двора на кухню, ключом, который предусмотрительно потеряла фрау Гросс, и спрятался на чердаке задолго до того, как заплаканные профессорша и Энн при помощи счастливо попавшихся им на улице Прауда и Доры внесли в дом все еще находившегося в бессознательном состоянии профессора Гросса.

И все же в тот день еще очень немногие кремпцы последовали радиосовету Карпентера. Одни были так подавлены громадностью обрушившегося на них бедствия, что на время позабыли даже о чуме, другие были переполнены неистребимой и нерассуждающей жаждой кровавой мести. Отомстить полигонцам, и как можно скорей и как можно чувствительней, за все пережитое в эти страшные полтора часа - эти помыслы объединяли в то утро и Сантини, и Довора, и Раста, и директоров велосипедного завода, и последних бедняков из негритянского квартала и района городской скотобойни.
К числу последних бедняков, как это ему ни было больно сознавать, относился и Онли Наудус. Он возвращался с Главной площади неведомо куда, лишь бы не домой, хотя его и очень волновала судьба Энн и судьба мебели (только и не хватало, чтобы ее уничтожило бомбой!). Подмышкой у него был крепко зажат кларнет. Но если бы кларнета не стало, Онли вряд ли обратил бы на это внимание. Он думал. Разумеется, не о том, о чем говорил только что по радио Карпентер (он попросту пропустил эту речь мимо сознания), и даже не о Сантини, потому что, в конечном счете, Сантини все же был прав. Онли имел мужество признать, что на его месте поступил бы так же... Дело есть дело... О том, чтобы где-нибудь раздобыть денег и вернуть племянникам, тоже нечего было думать. Бесполезно. Даже ста кентавров ему не собрать. Он жаждал и страшился свежего номера газеты с биржевыми бюллетенями, из которого узнает, на сколько уже за первые сутки войны взвился курс акций "Перхотт и сыновья" и как велики, следовательно, его непоправимые потери. А ведь война только начиналась. Боже, скольких денег, какого верного богатства его только что лишили эти проклятые полигонцы и их "красные" наемники! Ах, если бы ему сейчас попался в руки хоть один полигонец, хоть один коммунист, хоть один иностранный агент!..
- О чем вы так задумались, Наудус? - окликнул его репортер местной газеты Дэн Вервэйс. Налет уже кончился, и он, обогнав своего редактора-издателя, примчался обратно в Кремп. Надо было готовить экстренный выпуск газеты. Что ни говорите, а война это все-таки золотое дно для толкового газетчика, если он, конечно, понимает, откуда ветер дует. Сейчас репортеру требовались высказывания, побольше патриотических высказываний местных граждан самого различного достатка. Выпуск должен был выйти под знаком полнейшего единения всех слоев населения перед лицом грозной полигонской опасности.
- О мести, - ответил Наудус.
Репортер записал, и они расстались.
Навстречу Онли двигались все более густевшие потоки кремпцев, спасавшихся от бомб за городом. Он их почти не замечал. Он шагал и шагал. И вдруг его словно молнией ударила мысль, выполнение которой сочетало и сладкую месть врагам Атавии и возможность вернуть племянникам почти всю взятую у них сумму.
Только что погруженный в мрачное отчаяние, он теперь был переполнен безудержной, кипучей энергией. Скорее, скорее в полицию! Лишние десять-пятнадцать минут, даже час, собственно говоря, нисколько не изменили бы положения. Разумом Онли отдавал себе отчет, что никто, кроме Энн, не был в курсе тайны, которую он собирался сейчас так разносторонне использовать, что торопиться, следовательно, совершенно ни к чему, и все же ему не терпелось как можно скорее повидаться с начальником полиции.
Но хотя он и очень торопился, он не смог не поинтересоваться, в порядке ли его жилище, не пострадало ли и оно от этого проклятого налета. Проходя мимо еле дымившегося скелета большого дома, около которого молча, с окаменевшими от горя лицами, копошились его вернувшиеся из-за города жильцы, Онли взбежал по еще теплым останкам лестницы, с высоты четырех этажей легко разыскал свой дом и убедился, что дом совершенно цел.
Он сбежал вниз, провожаемый пустыми взглядами отчаявшихся людей. Они не просили его помочь им в раскопках. Они не нуждались в его помощи, потому что спасать и раскапывать, по существу, было нечего. Пламя пожрало все без остатка. Чувствуя перед ними некоторую неловкость (его-то жилище осталось в полной сохранности) и в то же время не в силах скрывать распиравшую его радость, он сбежал вниз и, бесцеремонно расталкивая встречных, торопливо зашагал в полицейский участок. Сейчас его терзало опасение: а вдруг он не застанет на месте начальника полиции? А вдруг по случаю налета вообще никого нет в помещении полиции?
Но, благодарение господу, полиция уже вернулась к исполнению нормальных обязанностей. Как и всегда, маячил перед входом в участок постовой полицейский. Возможно, он и был несколько выведен из обычного спокойствия недавними событиями: на расстоянии ста с лишним шагов, отделявших его от Наудуса, это трудно было заметить.
- Начальник на месте? - крикнул Наудус.
Постовой что-то ему ответил, но что именно, Онли не разобрал, потому что одновременно до него донесся вопль: "Онли!.. Онли!.."
Он обернулся, и в его объятия упала Энн.
- Ну что с тобой? Что с тобой, родная? Успокойся! - бормотал Онли, довольный и тем, что его Энн цела и невредима, и тем, что она его так любит, и тем, что прохожим не до него и Энн и не до того, что она его целует, не скрываясь, при всех, прямо на улице, хотя они еще не женаты.
- Жив! Жив! Я обежала весь город! Я боялась, что тебя тоже убило, - всхлипывала Энн, покрывая поцелуями его измазанное, все в пыли и саже, лицо. - Какое это счастье, что ты жив!
- Конечно, жив, моя славная! - бормотал Онли. Его голос дрогнул. - Ты жива, и я жив. Значит, все в порядке... Только не надо целовать меня на улице, милая... Ведь мы еще не женаты... Что люди подумают...
- Боже мой, какой ты еще глупенький! - рассмеялась Энн сквозь слезы. - Да пускай люди думают что им угодно! Ведь я тебя люблю, понимаешь, люблю!
- Понимаю, - сказал Онли. - Но все-таки...
Энн вытерла катившиеся по ее щекам слезы, взяла его под руку. Лицо ее стало серьезно и печально.
- Онли, если бы ты только догадывался...
Она не знала, как подготовить его к вести о несчастье, приключившемся с Гроссом. Онли перебил ее:
- Энн! Я должен тебе сказать очень страшнее... Ты помнишь, я получил деньги Сима - тысячу двести кентавров... Так вот...
И он поведал потрясенной Энн печальную судьбу своих акций. Правда, в его изложении получалось, что он вложил деньги, принадлежавшие вдове и детям его брата, в акции не для того, чтобы самому обогатиться, а для того, чтобы приумножить богатство детей, но Энн трудно было обмануть. Она понимала, что Онли лжет, что если бы он и в самом деле был движим такими благородными чувствами, он не держал бы эту затею втайне и посоветовался бы с ней, а она, - и это он отлично знал, - предложила бы ничего не предпринимать, не поговорив предварительно с вдовой его брата.
- Боже мой, Онли, что ты наделал! Что ты наделал! - шептала она, пока он, волнуясь и злясь, приводил все новые и новые доказательства своих добрых намерений. - Ты украл деньги у вдовы и сирот! Ты опозорен! Твое доброе имя... Бежим, - встрепенулась она, - скорее ко мне! У меня есть сто восемьдесят кентавров... Ну да, я их накопила. Это должен был быть мой сюрприз к нашей свадьбе... И я еще попрошу у родных... Может быть, удастся что-нибудь занять у товарищей...
- Энн! - горько промолвил Онли. - Тысяча двести кентавров!
- Боже мой! Боже мой! - лихорадочно повторяла Энн. - Ты прав, мы никогда не соберем такой суммы! Что же делать? Мы погибли!..
- Но я все-таки придумал! - сказал Онли. - С сегодняшнего дня я готов собственными руками задушить всех врагов Атавии!
- С сегодняшнего? - спросила Энн.
- С сегодняшнего в особенности. Смотри, что они наделали с нашим городом!
- Да, Онли! У нас был такой хороший город! Чуточку скучный, но очень, очень хороший...

Автомобильная сирена остановила их на перекрестке. Мимо безмолвных прохожих медленно прошелестела по мостовой грузовая машина. Из ее переполненного кузова, прикрытого брезентом, торчали ноги - мужские, женские, детские...
- Мстить! - крикнул Онли. - Всех этих полигонцев... всех этих иностранцев... Всех этих проклятых шпионов!..
- Прекрасно сказано, Наудус! - высунулся из кабины грузовика известный уже нам репортер. Он помахал Онли рукой, потом вынул записную книжку и записал высокопатриотические слова Онли Наудуса.
- Боже, сколько несчастных! - всхлипнула Энн, забывая на мгновенье о несчастье, только что навалившемся на нее. Но Онли тут же напомнил:
- Подумать только, что я, я пригрел в своем доме шпиона! И ведь, главное, - где были мои глаза? Ведь объявления о розыске были развешены на всех углах!
- Ты это о ком? - всполошилась Энн и глянула на Онли широко раскрытыми глазами. - Неужели ты это о господине...
- Ну да, о господине Гроссе... О, это хитрая штучка, этот добренький старый господинчик...
- Разве ты еще не знаешь?.. - Энн побледнела. - Ведь он...
- Знаю, знаю! - раздраженно перебил ее Онли. - Все эти дни я еще только сомневался, но только что, самое большое полчаса тому назад, я такое видел! Я видел... вон с лестницы того дома, я видел, как он вышел во двор и оттуда подавал сигналы полигонцам, сначала вот так, а потом вот так...
Он вынул из кармана платок и стал показывать, как махал руками профессор Гросс, подавая сигналы полигонским летчикам. - Теперь-то мне понятно, каким ветром его занесло к нам в Кремп.
Только минуту тому назад он придумал эту нелепую историю. Никаких людей около своего дома, кроме нескольких случайных прохожих, он, конечно, не видел, но теперь он уже и сам почти не сомневался, что так оно и было, как он рассказывал.
- Что ты говоришь! - прошептала Энн, с ужасом глядя на Онли. - Подумай, что ты говоришь! Ты уверен, что именно господин Гросс?..
- Как в том, что сейчас день и что ты меня любишь... И я как раз собирался в полицию, чтобы сообщить, что...
- Полчаса тому назад?..
- Даже немножко позже. Ну да, я даже успел посмотреть на часы... Было, э-э-э... (он вытащил часы и прикинул в уме) сейчас тридцать семь минут двенадцатого, а увидел я его за этим делом, э-э-э, в шестнадцать минут двенадцатого. Двадцать одну минуту тому назад.
- И ты уверен, что это действительно он?
- Ты ведь знаешь, какое у меня зрение?
Зрение у Онли было отличное.
- И ты сейчас собираешься?..
- Я сообщу полиции, и его упрячут куда надо, а мне по закону - премия: тысяча кентавров. Тысяча этих, сто восемьдесят твоих...
- Пойдем! - Энн с силой дернула его за рукав.
- Сначала в полицию, - сказал Онли.
- Успеешь! Пошли домой! Успеешь в полицию!
Она поволокла его, упирающегося и недоумевающего.
- Неужели ты забыл, что он спас тебе жизнь? - спросила она после некоторого молчания.
- Это госпожа Гросс спасла. А он сначала не хотел меня везти. Он хотел выгнать меня из машины.
- А потом?
- Потом согласился.
- А кто тебя перевязал?
- Это не имеет никакого значения, - сказал Онли. - Раз человек враг моей страны, раз он подает сигналы вражеским летчикам...
- Умоляю тебя, Онли, скажи, что ты ошибся, что ты не уверен, что это был именно он!
- Ты ведь знаешь, какое у меня зрение.
Конечно, Энн знала, что зрение у него отличное. Но за эти несколько минут она с отчаянием убедилась, что не знала других его свойств.
Она втащила Онли в его домик (Онли еще успел возмутиться, что дверь не заперта - беспорядок!) и распахнула перед ним дверь в гостиную.

Прямо перед ними на еще не оплаченном "стильном" диване полулежал, опираясь на поставленные торчком подушки, прикрытый по самый подбородок простыней профессор Эммануил Гросс, бледный, важный, с закрытыми глазами. От обильной потери крови он сильно ослабел и то и дело впадал в бессознательное состояние. Голова его по самый нос была обмотана бинтами, через которые на темени проступало темно-алое пятно.
У дивана молча стояли Полина Гросс, Прауд и Дора. Джерри и Рози, державшая за ручонку маленького Мата, сидели на стульях, свесив тоненькие ноги в заштопанных чулках и стареньких латаных-перелатанных ботинках.
- Милый мой господин Наудус! - кинулась было к нему профессорша и в голос разрыдалась.
- Одну минуточку, госпожа Полли! - остановила ее Энн, и обратилась к Наудусу: - Повтори, когда и где ты видел в последний раз господина Гросса.
- Энн! - взмолился Онли, сбитый с толку и перепуганный тем, что он увидел здесь.
- Повтори! - приказала ему Энн звенящим голосом.
- Энн! - простонал Онли и сделал несколько шагов к невесте, но она остановила его, предостерегающе подняв перед собой дрожащую руку.
- Онли Наудус не хочет повторить то, что он сказал мне только что о господине Гроссе и что он хотел сообщить в полицию, если бы мне не удалось увести его от самого полицейского участка. Тогда я скажу.
- Энн! - заплакал Онли, ломая руки.
- Онли Наудус, мой бывший жених...
- Энн! - разрыдался Онли. - Что ты говоришь, Энн!..
- Онли Наудус, мой бывший жених, заявил мне несколько минут тому назад, что господин Гросс, так жестоко пострадавший, спасая жизнь его племянников, - полигонский шпион...
Всех словно током ударило.
- И Наудус будто бы сам видел, как господин Гросс меньше получаса тому назад подавал сигналы полигонским летчикам... Повторите, господин Наудус, покажите, как он махал платком полигонским летчикам... Не хотите? Хорошо, я сама покажу. Он вот так махал... Прауд и Дора, скажите, сколько прошло времени с тех пор, как вы нам помогли внести господина Гросса в этот дом?
- Уж больше часа, Энн.
- Вы слышите, господин Наудус, больше часа! Настаиваете ли вы и сейчас, что видели, как господин Эммануил Гросс, спасший вас и ваших племянников, меньше получаса тому назад подавал сигналы вражеским летчикам?
- Может быть, я ошибся... - промямлил Онли. - Может быть, это было час тому назад...
- А может быть, вы этого и вовсе не видели?
- Возможно, что я и вовсе не видел, Энн. Я был так возбужден...
- Мне вы клялись, что видели это и что это было меньше получаса тому назад.
- Я не клялся, Энн. Вот видишь, Энн, ты тоже ошибаешься. Но я тебя не обвиняю за это... Я не клялся. Я говорил только, что у меня хорошее зрение. У меня действительно хорошее зрение. Я тебе не врал, что у меня хорошее зрение... Вот видишь, я не клялся...
- Значит, мой бывший жених...
- Энн, дорогая, подумай, что ты говоришь!
- ...собирался сознательно оклеветать человека, который спас его племянников...
- Я не знал, что он их спас!
- ...и который, рискуя собственной жизнью и жизнью своей жены, спас его самого... Этого вы тоже не знали, господин Наудус?
- Зачем ты так ужасно шутишь, Энн? Почему это - "бывший жених?" Ведь мы с тобой завтра поженимся... ведь мы уже обо всем договорились...
- Не обо всем! - крикнула Энн, едва сдерживая слезы. - Мы не договорились еще, за какую цену ты согласишься продать свою невесту, если тебе вдруг понадобятся деньги, чтобы выкрутиться из очередной аферы. За него, - она мотнула головой в сторону профессора, - ты собирался выручить тысячу кентавров премии. За сколько ты при случае согласился бы загнать свою дорогую Энн? За пятьсот кентавров, за две тысячи?..
- Энн, ты ведь знаешь, я тебя так люблю... Я хотел обеспечить тебе богатую жизнь.
- И для этого растратил деньги вдовы и сирот своего брата?
Фрау Гросс в ужасе всплеснула руками.
- Я ненавижу всех иностранцев! - закричал тогда Онли, не зная куда девать глаза. - Они все платные враги Атавии. Все они шпионы! Это всем известно... Это ты у кого угодно спроси!..
- Видит бог, Наудус, - вмешался тогда Прауд, - я всячески избегаю политики. Но на этот единственный раз мне ею все же, кажется, придется заняться.
Он медленно подошел к Онли и ударил его в побледневшую физиономию с такой силой, что тот отлетел к самой двери, слету грохнулся об одно из своих знаменитых, еще не оплаченных кресел, и кресло рассыпалось на составные части, доказав тем самым, как и его хозяин, что красота, модность и высокое качество не обязательно сопутствуют друг другу.
- И вот что я еще хотел добавить, - продолжал Прауд, медленно вытирая руку о штанину, - (не бойтесь, я вас больше не трону), так вот, я хотел еще добавить, что если хоть волос упадет с головы этой дамы и вот его, - он кивнул в сторону профессорши и ее супруга, - то вам придется в этом раскаиваться всю вашу тогда уже недолгую жизнь... Вот что я хотел сказать.
- Против госпожи Гросс я никогда ровным счетом ничего не имел, - торопливо пробормотал Онли, поднимаясь на ноги. - Я очень уважаю госпожу Гросс... Энн, дорогая, подтверди, будь добра, что я очень уважаю госпожу Гросс!
Энн молча, в упор, с тоской посмотрела на своего жениха, потом не выдержала, обернулась к фрау Гросс, уткнулась ей в грудь, и они обе дали волю слезам.
- Уйдите из этой комнаты, Наудус, - сказала Дора, насупившись. - Право же, вам тут сейчас нечего делать... Так будет лучше...
Онли повернулся, торопливо вышел, повалился на новехонькую кровать стиля "модерн-экстра" и заплакал слезами досады и унижения. Кто мог подумать, что Энн, которая его так любила и которую он тоже так любил, предаст его, опозорит перед чужими людьми!.. И, главное, себе же в чистый убыток: тысяча кентавров премии выскользнула из его рук, как крупная, редкая и увертливая рыба. И ведь Энн прекрасно знала, что этот старикашка теперь уже не жилец на этом свете. Что повредило бы покойнику, если бы полиция пришла и удостоверилась, что он действительно тот самый иностранец, который взорвал Киним и которого они с прошлого вторника разыскивали? Ведь Гросс был бы уже мертвый. А премия полагалась все равно, за живого или за мертвого. Об этом прямо говорилось в извещении губернатора. А тысяча кентавров была бы в бумажнике у него, значит и у Энн, - ведь у них было бы общее хозяйство... Теперь уже не сообщишь в полицию... Сообщить сейчас в полицию - бесповоротно поссоришься с Энн. - Онли не терял надежды, что он с нею помирится, что все у них пойдет по-прежнему, надо только придумать, как подступиться к примирению. Да и бог с ними, с деньгами!.. Энн, его Энн от него отказалась!..
Так он, обычно аккуратный и чистоплотный во всем, что касалось вещей, валялся одетый и грязный на кровати, придумывая и отбрасывая сотни планов, как ему примириться с Энн, которая входила, как мебель "модерн-экстра", в его планы жизни и которая, отвергнув его, стала еще более необходимой ему, еще более желанной...

Конечно, профессору Гроссу очень повезло. Полевые хирурги назвали бы его ранение касательным лоскутным осколочным ранением мягких тканей левой теменно-затылочной области свода черепа. Если его поразил бы осколок не кирпича из стены кремпской тюрьмы, а самой бомбы и под несколько более острым углом, лежать бы нашему доброму физику под двумя метрами сырой и холодной земли на Кремпском кладбище в невеселом окружении множества других свежих могильных холмиков.
Но все это везение оказалось бы ни к чему, если бы не Дора. Вот когда пригодился ее фронтовой опыт! Первую перевязку она сделала обеспамятевшему профессору тут же на улице, на тротуаре, где его так несчастливо застала бомбежка. Но и эта перевязка вряд ли спасла бы ему жизнь, если бы, перетащив вместе с Праудом, Энн и несколькими случайными прохожими раненого профессора на квартиру к Наудусу, Дора не побежала в аптеку Бишопа. Аптека, как нам уже известно, была, к счастью для Гросса, оставлена помощником Бишопа незапертой, и Дора ворвалась в нее вскоре после того, как в ней побывал Фрогмор, который тогда еще был жив. В отличие от Фрогмора, Дора разбиралась в латыни, быстро нашла нужные ей шприц, банки с медикаментами, бинты и вату. Платить за них было некому.
Вернувшись в дом Наудуса, она первым делом ввела раненому противостолбнячную сыворотку, потом промыла рану раствором риванола и наложила повязку. Сейчас можно было идти за врачом.
Но ни одного врача найти не удалось: все они бежали за город. Энн и Прауд вернулись ни с чем. На всякий случай они оставили записки на квартире у всех врачей. После отбоя воздушной тревоги они, стоя на стыке двух главных улиц, все же подкараулили доктора Хуста и уговорили его навестить раненого Гросса. Хуст обещал наведаться вечерком, в десятом часу. Он показал список раненых, которых ему предстояло посетить до Гросса - четырнадцать человек.
Он смерил при этом Прауда недоверчивым взглядом: сможет ли он уплатить за такой трудоемкий визит?
Прауд и Энн правильно поняли его взгляд. Они спросили, сколько приготовить денег. Доктор Хуст полагал, что пятьдесят кентавров будет вполне божеский гонорар, и Прауд тут же авансом вручил ему десять кредитных бумажек из тех, которые Энн столько месяцев откладывала в качестве свадебного сюрприза ее бывшему жениху.
Теперь можно было не волноваться. Хуст осведомился, в каком состоянии находится раненый и одобрил все предпринятое Дорой. Он даже сказал, что был бы не прочь всегда иметь под рукой такую инициативную и бесстрашную помощницу. Но Дора была так озабочена судьбою Гросса, что даже не смутилась от этой похвалы.
Они вернулись в дом Наудуса довольные друг другом и тем, что самая грозная опасность для жизни профессора предотвращена.
Вскоре после этого Энн привела Наудуса, чтобы навсегда с ним порвать.
И только он, выпровоженный за дверь Дорой, бросился в отчаянии на кровать, как фрау Гросс заявила, что она больше не верит этому презренному молодому человеку: он может и сейчас пойти в полицию и сделать фальшивый и гнусный донос на нее и ее бедного Эммануила. И, кроме того, ей попросту противно оставаться в этом доме...
- Поедемте ко мне, - сказала Энн. - У нас, конечно, не так богато, как здесь, но...
В машине откинули сиденье, постелили простыню, положили подушки и осторожно перенесли в нее Гросса.

Предыдущая страница 20 Следующая страница


21 Лазарь Лагин

На улице царило негромкое и скорбное оживление: похоронные процессии следовали мимо дома Наудуса одна за другой. Некоторые прохожие любопытствовали, кого это выносят из домика Наудуса и так бережно укладывают в машину.
- Хорошего человека. Он прикрыл своим телом вот этих двух мальчиков и принял осколки на себя.
- Скажите, пожалуйста! Такие маленькие дети у такого пожилого человека!
- Он их впервые увидел два дня тому назад. Они ему совсем чужие. Вы, может быть, видели его в прошлый понедельник? Он помогал тушить пожары, - отвечал Прауд.
- Узнаю истинного атавца! Не чета этим трусливым иностранцам!
- Боюсь ошибиться, но, говорят, он не очень чисто изъясняется по-атавски. Как бы он, дружок, не оказался иностранцем... - отвечал Прауд.
Тут было над чем подумать.
Так профессор Эммануил Гросс, сам того не подозревая, все же вмешался в политику. Простая, но очень нужная истина, что между простыми и честными людьми разных стран и наций больше общего, нежели разделяющего их, исподволь становилась достоянием десятков кремпских рабочих, клерков, продавцов, мелких торговцев и замученных нуждой домашних хозяек, заинтересовавшихся на обратном пути с кладбища, кого это выносят в машину из домишка Онли Наудуса...
Гросса перевезли в домик, в котором проживала семья Энн Беннет. Прауд и Энн вернулись в дом Наудуса, чтобы сразу же его покинуть.
- Я насчет ребят, - сказала Энн Наудусу. - Оставлять их у тебя нельзя. Ты мужчина, занятой человек, а детей нужно кормить, за ними нужен присмотр.
- Разве ты не сможешь забегать сюда хоть на часок-другой? - спросил Онли, обманывая самого себя.
- Я не захочу, - сказала Энн.
Онли окончательно завял.
- Нужны будут деньги на расходы, - сказала Энн. - Это все же твои племянники, сироты твоего единственного брата.
- У меня найдутся кое-какие деньжонки, - вмешался в этот неприятный разговор Прауд.
- Значит, вы не будете нашей настоящей тетей, тетенька Энн? - всхлипнула Рози. - Все равно мы будем вас слушаться. Мы вас любим.
- У меня сейчас нет денег, - сказал Онли, мрачнея. Он понял, что сразу его отношения с Энн не образуются. - Завтра я занесу. Я раздобуду завтра у кого-нибудь до получки и занесу...
- Я вам буду помогать по хозяйству, тетенька Энн, - обещала Рози, довольная, что не останется здесь с братом их покойного отца. - И Джерри тоже.
Энн собрала вещи Гроссов, взяла за ручонку маленького и вместе с обоими старшими ребятами вышла во двор, где в машине их ждал Прауд.

Доктор Хуст не пришел ни в десять часов, ни в пол-одиннадцатого, ни в одиннадцать. За ним поехал Прауд. Оказалось, что доктор болен. У него грипп. Гриппы у доктора Хуста обычно протекают неблагополучно, со всякими осложнениями. Поэтому он, к великому его сожалению, не сможет выехать к раненому джентльмену ни сейчас, ни завтра, ни, видимо, послезавтра. Что он может посоветовать? Постараться залучить другого врача.
Он вернул Прауду деньги, полученные авансом, и тот поехал к другому доктору. Доктор обещал зайти завтра в десять утра. Но утром снова налетели бомбардировщики, и все кремпские врачи укатили за город.
Часов в девять того же утра домик Энн почтил неожиданным визитом очень молодой и очень востроносый джентльмен, коллега Прауда, Доры и Энн, известный уже нам под именем Гека. Он пришел справиться, не потребуются ли его услуги - натаскать воды или сбегать в лавочку за продуктами. Его поблагодарили не без некоторого удивления: впервые за все время их знакомства он был так вежлив и многозначителен. Спасибо, сказали ему, воды уже набрали, продуктов тоже пока что хватает. Может быть, Гек разделит с ними завтрак? С кухни доносился запах яичницы. Он поблагодарил с редкой учтивостью. Нет, право же, он редко бывал так сыт, как сегодня. Он только что очень плотно позавтракал у...
Тут Гек спохватился, замялся, подумал и решил промолчать, у кого именно и при каких обстоятельствах он так плотно откушал.
Следует отметить, что с некоторых пор Гек изо всех сил старался не врать, и только он сам знал, каких это ему трудов стоило. Поставьте себя на его место и подумайте, легко было бы вам умолчать о завтраке на чердаке у Онли Наудуса и в компании не с каким-нибудь мальчишкой, а со скрывающимся от полиции коммунистом Карпентером, и не просто завтраке, а о плотной закуске двух серьезных революционеров после обсуждения очень серьезного задания.
- У кого же это ты так наелся? - без всякой учтивости полюбопытствовала Энн.
- У Бигбока, - сказал Гек, не моргнув глазом.
Вот она - конспирация! В кои веки человек не хотел соврать, а пришлось...
Потоптавшись в домике Энн ровно столько времени, сколько по его представлениям требовалось соображениями конспирации, Гек как бы между делом осведомился о здоровье того старичка, которого вчера ранило осколком кирпича. Ему ответили, что Дора перевязала старого джентльмена, что старый джентльмен очень ослабел от потери крови и что врача ожидают к нему с минуты на минуту. Гек высказал желание лично удостовериться в состоянии здоровья раненого, хоть одним глазком глянуть на него. В этом ему было отказано: старый джентльмен только что заснул.
Гек выразил сожаление, попросил передать ему привет, подчеркнуто медленно покинул квартиру Энн, прошел квартала два не спеша, вразвалочку, как и полагается рассудительному, бывалому рабочему, которому еще не скоро заступать на смену, оглянулся раз-другой, убедился, что никто за ним не следит, шмыгнул в проходной двор, и задами, перемахивая через заборы, помчался к дому Наудуса, докладывать Карпентеру о состоянии здоровья профессора Гросса.
Уже снова налетели бомбардировщики, кругом стоял грохот, гул, и Карпентеру, покинувшему на время свое неверное убежище на чердаке Наудуса, пришлось из-за сарая несколько раз окликнуть Гека, прежде чем тот понял, что ему нечего кидать камешки в пыльное чердачное окошко. Гек доложил Карпентеру обстановку...
Профессора тем временем перенесли в погреб, приспособленный Праудом под бомбоубежище. Нужно ли говорить, что это было в высшей степени несовершенное укрытие? Но ни Прауд, ни Дора, ни Энн не побежали в надежное убежище велосипедного завода: мало ли какая помощь могла потребоваться раненому.
Никакой помощи во время первого налета профессору не потребовалось. Ни одной бомбы поблизости не разорвалось, раненый вел себя мужественно, вернее безразлично. Как раз это больше всего и пугало его жену.
Лишь только загудел отбой воздушной тревоги, фрау Гросс и Прауд, который не мог себе позволить отпустить ее одну, бросились искать врача. Они встретили возвращавшегося из-за города доктора Хуста. Доктор Хуст был в крови: ему пришлось, несмотря на недомогание, оказать помощь нескольким раненым. Нет, он никак не мог больше рисковать своим здоровьем. Он очень устал, и грипп его еще не совсем прошел. Да и чего почтенная мадам так беспокоится? Судя по докладу девушки, которая его вчера приглашала, все сделано правильно. Что же до туалета раны, то его можно без всякого риска для жизни раненого сделать и спустя двадцать четыре и даже семьдесят два часа после ранения. Нет, нет, он, доктор Хуст, всего лишь человек, и он не может рисковать своим здоровьем не только ради ее супруга, но и ради самого уважаемого жителя Кремпа.
- О боже! - воскликнула в сердцах фрау Гросс. - Да поймите же, что мой муж в двадцать, в тысячу раз более ценный человек, чем самый уважаемый житель вашего городка! Он выдающийся ученый! Он известен во всей Атавии... Его знают физики всего земного шара!..
Напрасно Прауд дергал ее за рукав. Сейчас фрау Гросс думала только о том, как бы залучить врача к своему мужу.
- Да-а-а? - снисходительно протянул Хуст. Он сомневался, чтобы человек, столь широко известный, ни с того, ни с сего остановился в домишке полунищей работницы велосипедного завода. - Всего земного шара? Вы в этом уверены?
- Его фамилия - Гросс. Профессор Эммануил Гросс... Если вы когда-нибудь интересовались вопросами атомной энергии...
- Профессор Гросс из Эксепта? - Да, доктор Хуст, конечно, знал такую фамилию. Но он также знал, что когда дело касается спасения жизни близкого человека, жена способна выдать своего мужа не только за известного ученого, но и за президента республики.
Прауд и раньше подозревал, что у старой четы, остановившейся сперва у совершенно незнакомого им Наудуса, были какие-то серьезные основания скрываться от любопытных взглядов кремпских обывателей. Несмотря на все отвращение к политике, он, однако, достаточно часто заглядывал в газеты, чтобы знать о нашумевшем уходе профессора Гросса из эксептского университета и о его трудной и печальной дальнейшей судьбе. В отличие от недоверчивого доктора Хуста он сразу поверил словам фрау Гросс и понял, что она может излишней болтливостью навлечь и на себя и на мужа серьезные неприятности.
- Пойдемте, госпожа Полли! - попытался он увести от Хуста обезумевшую от горя женщину. - Доктор Камбас, надо полагать, уже дома...
- Профессор Гросс, уважаемая мадам, проживает в Эксепте, - мягко заметил ей доктор Хуст. - Это известно каждому грамотному атавцу. Несколько дней тому назад его допрашивали в Особом комитете... Сообщаю это вам, чтобы спасти от дальнейших прегрешений против истины... Прошу извинить, но мне нужно ехать.
Он нажал стартер, машина фыркнула и увезла доктора Хуста к его дому, где он спустя несколько часов, во время следующего налета, и был застигнут со всеми домочадцами пятисоткилограммовой бомбой.
Конечно, Прауд ничем не дал понять фрау Гросс, как неосторожно она поступила, выболтав доктору Хусту, кто лежит в ожидании медицинской помощи в подвале одного из домиков заводской окраины Кремпа.
Узнав о гибели Хуста, он решил, что на этот раз, кажется, дело обошлось благополучно. Откуда было ему знать, что за какие-нибудь полчаса до своей кончины доктор Хуст, давая неутомимому репортеру Вервэйсу интервью о работе врачей во время налетов вражеской авиации, упомянул, как о курьезе, о женщине, которая пыталась выдать своего раненого мужа за всемирно известного ученого-атомника профессора Эммануила Гросса.
Вервэйс и виду не подал, какое важное значение он придал рассказу доктора. Не теряя времени, он отправился на улицу, где проживала Энн, и убедился, что машина, стоявшая у нее на дворе, имела эксептский номер.
Пока он раздумывал, как бы уговорить Хуста держать в тайне то, что ему сказала фрау Гросс, доктор отправился в иной мир. Судя по тому, что никаких разговоров об эксептском профессоре никто не вел, репортеру стало ясно, что покойный Хуст никому о Гроссе не рассказывал. Тем лучше.
Вервэйс усматривал в этой истории отличный шанс выскочить в столичные репортеры. Поэтому он не поленился, попотел над корреспонденцией больше обычного и отправил в Эксепт, в одно из крупнейших газетных агентств обширную телефонограмму, озаглавленную так: "Знаменитый профессор-атомник защищает своим телом от бомбы двух сирот. Тяжело ранен, но полон надежды на нашу победу над полигонскими зверями. Мечтает поскорее выздороветь, чтобы вернуться в строй научных деятелей оборонной промышленности".
Это была почти правдивая корреспонденция. Разве профессор Гросс действительно не защитил своим телом Джерри и Мата Наудусов? Разве он и на самом деле не был тяжело ранен и не мечтал поскорее выздороветь? Остальные подробности целиком оставались на совести увлекающегося Вервэйса. Вервэйс хотел, чтобы было лучше. Конечно, ему, а не профессору. Важно было, чтобы его корреспонденция была пробойной силы. Для этого полагалось, чтобы профессор Гросс, хочет он того или нет, был полон надежды, что полигонцы будут разгромлены атавскими вооруженными силами и чтобы он мечтал поскорее вернуться в строй ученых, работающих в военной промышленности. Вервэйс был уверен, что если даже замыслы профессора Гросса сейчас и не полностью совпадают с теми, о которых так красочно поведал он в своей корреспонденции, то они полностью совпадут, как только корреспонденция станет достоянием гласности.
А в конце концов какое ему, Вервэйсу, дело до истинных надежд и мечтаний профессора Гросса? Каждый человек думает только о себе. Ну, еще о своих близких. И если профессор вдруг все же вздумает оспаривать некоторые подробности, сообщенные о нем Вервэйсом, то на этом можно будет снова заработать: он тогда напишет, что профессор Гросс, видимо, подпал под влияние антиатавских пропагандистов или что-нибудь в этом роде...
Совесть Вервэйса была чиста: он честно пытался повидать профессора и выжать из него несколько патриотических фраз. И не вина Вервэйса, если его не пропустили в погреб. А пока он торговался с девушкой, которая не пускала его к Гроссу, снова началась бомбежка, и он побежал в убежище на велосипедный завод. А потом уже было поздно добиваться интервью с раненым физиком. Надо было поскорее передать корреспонденцию, чтобы она еще до полуночи могла войти в бюллетень, рассылаемый агентством по всей стране.
А пока что Вервэйс держал свою телефонограмму в полнейшем секрете от всех, в том числе и от Онли Наудуса.
В перерыве между вторым и третьим налетами Энн вторично навестил хитрющий Гек. На сей раз он не прикидывался неторопливым, а попросту отозвал Энн в сторонку и спросил, был ли, наконец, доктор у раненого джентльмена. Получив отрицательный ответ, он перешел на еле слышный шепот, который, случись это на людях, привлек бы настороженное внимание самого ненаблюдательного шпика, и сказал, что его послали сказать, что доктор будет. Не тот, которого приглашали, а другой, лучший. И чтобы этого доктора только ни о чем не расспрашивали. Все будет хорошо. Кто его пришлет? Вот как раз это - самая страшная тайна. Даже если Энн вздумает пилить ему шею самым тупым ножом, он все равно ничего не скажет.
Энн не стала пилить ему шею, а пошла по его совету кипятить воду и готовить чистые бинты, чтобы все было готово к приходу таинственного доктора. С разрешения Гека и после самой страшной клятвы хранить молчание, к этой работе была привлечена Дора, как опытный медицинский работник.
Сразу после третьего налета в погреб спустился доктор Эксис. Он еще не успел отоспаться после страшных суток, проведенных в тюремной часовне, но Карпентеру не пришлось его уговаривать. Он согласился прийти к Гроссу, лишь только услышал фамилию его будущего пациента. Профессора перенесли наверх.
Общее его состояние было найдено Эксисом достаточно удовлетворительным; внутренние органы грудной и брюшной полости патологических изменений не имели, черепно-мозговые нервы не показывали никаких отклонений от нормы, параличей не наблюдалось.
Эксис произвел под местной анестезией первичную хирургическую обработку раны, тщательно промыл ее раствором риванола, обильно смазал раствором метиленовой синьки и наглухо зашил.
Так при посредничестве Карпентера и Гека состоялось знакомство доктора Эксиса с профессором Эммануилом Гроссом.

_6_

Выруливая машину из ворот на улицу, Прауд чуть не сбил с ног делегацию в составе трех именитых граждан Кремпа, прибывшую в сопровождении известного уже нам репортера Дэна Вервэйса с официальным визитом к Онли.
- Мы пришли приветствовать вас, господин Наудус, за ваш высокий подвиг патриотизма, - проговорил, отдуваясь, господин Довор. - С вашего разрешения, друг мой, мы бы присели.
- Прошу вас! - встрепенулся Онли, которого неожиданное посещение таких высоких особ чуть не лишило дара речи. - Пожалуйста, прошу вас! Какая честь! Только о каком это высоком подвиге? Если насчет того, что я утром играл на кларнете, то...
Репортер сунул ему в руки экстренный выпуск газеты.
Через всю ее первую полосу самым крупным шрифтом, какой нашелся в типографии, было напечатано:

"Слова и дела истинного атавца".

"Онли Наудус - гордость Кремпа".

"Онли Наудус думает сейчас только о мести врагам Атавии".

"Онли Наудус открывает собой список героев-добровольцев, вступающих в ряды атавской армии!"

"Молодежь Кремпа, молодежь Атавии, равняйся по бравому Онли Наудусу, вступай в ряды добровольцев! Ты отомстишь нашим врагам и побываешь на казенный счет за границей".

- Позвольте! - воскликнул Онли. - Тут какая-то ошибка! Я не...
- Мы отдаем должное вашей скромности, дорогой друг, - перебил его Довор, - но в данном случае интересы нашей родины выше интересов вашей скромности... Чего они там мешкают? - буркнул он репортеру.
Репортер метнулся к дверям, но в это время за окнами со скрежетом затормозил ярко-желтый фургон. Из него выскочили три молодых человека с тяжелыми металлическими ящиками в руках. Громко переругиваясь, с подкупающей непринужденностью, одинаково свойственной и полицейским и похоронным факельщикам, они вломились в гостиную и стали устанавливать аппаратуру для радиопередачи.
- Нет, в самом деле, сударь, - обратился тем временем Онли к Довору. - Вы только не подумайте, прошу вас, ничего плохого, но я и в самом деле не...
- Ради бога! - замахал на него руками Довор. - Мне нужно собраться с мыслями... Наши речи будут транслировать по всему штату, по всей стране, по всему миру!..
- Моя идея! - подмигнул репортер Наудусу. - Через полчаса вы будете самым знаменитым человеком Атавии!.. Первый доброволец этой войны! Вас засыплют любовными письмами первые красавицы Атавии. Портреты во всех газетах, во всех журналах, во всех киножурналах. О вас будут говорить больше, чем о чуме, чем о Фрогморе, чем о Патогенах. Или я уже совсем ничего не понимаю в политике... Ведь я вам друг, Наудус?
Вряд ли Онли до этого раскланивался с репортером больше двух-трех раз за всю жизнь, но он угадал, что лучше не ссориться с человеком, который рассчитывает на безнаказанность, записывая незнакомого человека и без его согласия добровольцем в действующую армию. Онли подтвердил, что репортер действительно его друг.
- Но ведь я не...
- Вы "да", а не "не", Наудус! Положитесь на меня... Счастье прет вам в руки. Если хотите знать, вы выиграли сто тысяч по автобусному билету, и я как раз работяга-кондуктор этого автобуса.
- Но ведь я даже не думал записываться в добровольцы! - простонал Онли, чувствуя, что сопротивление бесполезно и что он быстро и бесповоротно идет ко дну. - Я... я ведь раненый... Видите, у меня рука на перевязи!
- Вылечим! Бесплатно! Лучшие врачи! Гарантия на двадцать пять лет!
- И еще, я завтра собираюсь жениться...
- Замечательно? Женитесь себе на здоровье... Первый доброволец женится перед отправкой на фронт - это красиво! Содружество Марса и Гименея! Вашим посаженым отцом будет полковник, хорошо? Вся грудь в орденах... Быть может, угодно генерала? Любой генерал согласится: такая сенсация, такая реклама!..
- Вы, кажется, все взяли на себя, даже мою воинскую карьеру, о которой я и не помышлял...
- И вы на этом неплохо заработаете... Вы знаете, что такое фортуна?
- Знаю, - сказал Онли. - Это такая дама, которая слишком редко попадается на нашем пути.
- А приходилось вам видеть ее в натуре, эту даму?
- Не могу похвастать.
- Можете хвастать. Вот она, ваша фортуна! Всмотритесь в нее хорошенько! - репортер ткнул себя пальцем в грудь.
Онли всмотрелся в репортера. Свою фортуну он представлял себе значительно более скромной и красивой особой.
- Вы, кажется, приуныли, Наудус? - проницательно заметил репортер.
- Хотел бы я видеть вас на моем месте, - рассердился Онли.
- Увы, это от меня не зависело. Был бы рад. Но добровольцем, я говорю о первом добровольце, должен быть не газетчик, а человек из народа. В этом, братец, вся штука.
Наудус был покороблен. Лично он не считал себя человеком из народа. Лично он считал себя "деловым человеком". Не очень покуда удачливым, но дельцом.
- Боитесь смерти? - по-своему истолковал его кислую физиономию репортер.
Так как он нечаянно попал в самую точку, Онли закачал головой в знак решительного отрицания.
- Боитесь! - убедительно проговорил репортер. - Не спорьте! В этом нет ничего плохого. Я бы тоже боялся. Кому приятно со здоровой головой лезть в самое пекло! Но не бойтесь: вам не придется лезть в самое пекло... Вы никогда не играли в три листика?
- Три листика? Понятия не имею.
- Надо чаще бывать в обществе. Ее вывезли к нам из Европы. Прелестная игра! Понимаете, человек держит банк. Вы понтируете. Банкомет берет три карты, одна из них туз, и начинает их быстренько перекладывать перед вами на столе, конечно, рубашкой кверху. Если вы угадываете, какая из них туз, вы выигрываете.
- Игра на наблюдательность?
- Не поможет никакая наблюдательность. У банкомета такая ловкость рук, что перешибает любую вашу наблюдательность, будь вы хоть королем сыщиков или профессором психологии.
- Значит, для всех играющих, кроме банкомета, верный проигрыш?
- Не совсем. Для приманки нескольким первым понтерам дается возможность заметить туз и выиграть. Понятно?
- Понятно, - сказал Онли. - Но при чем здесь я?
- А при том, - торжествующе, прошептал ему репортер, - что в нашей теперешней игре вы как раз и есть первый понтер. Вы обязательно должны выиграть, иначе, не получится игры.
- Я должен тысячу двести кентавров, - сказал тогда Онли, сразу включаясь в игру.
- Дадут, - кивнул репортер на именитых гостей. - Они дадут.
Онли недоверчиво усмехнулся.
- Конечно, не из своих денег, - понял его репортер. - Мы устроим в вашу пользу сбор по подписке. Я уже с ними об этом говорил. Они согласны. Они себе самим устроят на этом деле неплохую рекламу. Патриотизм у нас хорошо оплачивается. Особенно во время такой заварухи...
- А о свадьбе вы пока ни с кем не говорите, - сказал Онли. - Мне, может быть, придется повременить с ней денек-другой... А сейчас, значит, я буду говорить по радио? Как бы только не сбиться... Я ведь никогда не выступал по радио...
- Не собьетесь! Я приготовил вам такую речугу, пальчики оближешь! Она уже набрана, - репортер сунул в руки Наудусу свеженькую, еще влажную гранку газетного набора. - Надеюсь, вы умеете читать по печатному?

- Готово! - провозгласил один из молодых людей. - Господин Довор, первым говорите вы?
Довор величаво кивнул и направился к стойке с микрофоном, установленной на том самом месте, где только что красовался стол "модерн-экстра". Сейчас стол был отодвинут к стене, и на нем, болтая ногами, сидел один из подчиненных развязного молодого человека. Другой подчиненный вернулся в фургон.
- Внимание! - строго произнес молодой человек в микрофон. - Я говорю из квартиры нашего храброго соотечественника господина Онли Наудуса. У него в гостях три выдающихся гражданина Кремпа: господин Довор, господин Раст и господин Пук. Они пришли, чтобы... Впрочем, господин Довор сам объяснит господину Наудусу, зачем они пришли к нему. Прошу вас, господин Довор.
- Мы пришли приветствовать вас, многоуважаемый господин Наудус, - задушевно начал Довор, - за ваш высокий, достойный подражания патриотический поступок. Мы, граждане города, который испытал на себе всю жестокость свирепого врага, гордимся, что именно в нашем городе вы родились, получили хорошее атавское воспитание, стали полноценным и образованным гражданином. Ваша репутация в качестве продавца в магазине господина Квика достойна всяческих похвал. Господин Квик дает о вас исключительно хорошие отзывы. И то, что именно вы первым, но, безусловно, не последним в нашем славном городе и во всей стране открыли блистательный список добровольцев, наполняет наши сердца...
Словом, господин Довор умеет произносить отличные речи. Это его кусок хлеба с маслом.
Затем слово было предоставлено гордости Кремпа, господину Онли Наудусу. Господа Довор, Раст и Пук, а также репортер, развязный молодой человек и его помощник, обосновавшиеся на столе, захлопали в ладоши, и все это передавалось по радио, и Онли был приятно взволнован. (Ах, если бы это слышала Энн!). Он откашлялся, и его кашель тоже разнесся по всем радиоточкам Кремпа.
- Я буду краток, - сказал Наудус, больше всего опасаясь перепутать текст: он держал гранку у самых глаз, как близорукий. - Я хочу мстить. Я видел сегодня разрушения, которые нанесли нашему мирному городу вражеские бомбардировщики, я видел грузовики, набитые мертвыми, изуродованными жертвами полигонских агрессоров, я сам пережил сегодня большое несчастье...
Тут голос Онли дрогнул (а вдруг его слышит Энн!), и Энн, действительно слушавшая его речь у себя на квартире, замерла: неужели он осмелится вынести их разрыв на суд совершенно посторонних людей?
Онли с тоской посмотрел на репортера, следившего за его речью по второму оттиску набора, но тот беспощадным кивком головы заставил его читать дальше и без пропусков. Онли прерывисто перевел дух, как ребенок после долгого плача, и продолжал:
- Осколком бомбы тяжело ранило бесконечно дорогого мне человека, человека, который спас жизнь сначала мне, а сегодня двум моим малолетним племянникам, Он прикрыл их своим толом и принял на себя предназначенные им осколки. И сейчас я могу думать только о мести за дорогого моего друга Эммануила Гросса, и я...
- Боже, какая подлость! - схватилась за голову Энн, а Прауд, слушавший выступление Онли на перекрестке, неподалеку от дома, в котором он проживал, буркнул Доре:
- В этом Наудусе есть что-то от вши!

Предыдущая страница 21 Следующая страница


Атавия Проксима 22

И ожесточенно плюнул в темноту...

Шел седьмой час сыроватого, прохладного вечера. Кремп был погружен в густую тревожную мглу затемнения. Только кое-где, на каком-нибудь пожарище, вдруг из-под золы засветится и вновь померкнет не совсем еще потухший уголек. Но народу на улицах было много, куда больше, чем в обычные, довоенные дни. Людям не сиделось дома, и они неторопливо похрустывали взад и вперед по тротуарам, засыпанным битым стеклом.
Постепенно их глаза, привыкшие к мраку, начинали различать щемящие душу безглазые остовы зданий без крыш и потолочных перекрытий, с перекосившимися балконами, комнаты с отвалившейся передней стеной, поваленные взрывной волной ограды, висевшие на проводах фонарные столбы, обгорелые деревья. Вспоминались те, кто еще сегодня утром в этих домах жил. Люди собирались в кучки и вполголоса, словно опасаясь нарушить скорбный покой мертвецов, беседовали о том, что в эти часы объединяло всех. И если еще вчера разговоры шли о том, может или не может долететь до Кремпа шальной вражеский самолет, и почти все сходились на том, что не может, то сейчас толковали уже о том, как часто возможны налеты на маленький мирный городок, и почти все приходили к утешительному выводу, что сегодняшний налет чистая случайность и что скорее следует ожидать в дальнейшем налетов на крупные промышленные и железнодорожные центры.
Правда, находились и маловеры, высказывавшиеся в том смысле, что хорошо бы подумать насчет сооружения бомбоубежищ и что надо бы на сей счет сегодня же потолковать с "отцами города". Но таких было мало, и их дружно изобличали в паникерстве. Утешало, что шесть полигонских городов начисто сметено с лица земли и что число жертв там намного больше, чем в Кремпе.
Радиопередача из квартиры Наудуса несколько развлекла кремпцев. Было лестно сознавать, что именно из их среды вышел первый доброволец этой войны. Как-никак это честь не только для самого Наудуса, но и для всего города. Поэтому призыв Раста (его выступлением и закончилась передача) о подписке в пользу героя Онли Наудуса, у которого на иждивении трое сирот и раненая вдова брата, нашел благожелательный отклик в сердцах многих слушателей. Нашел отклик у некоторых молодых людей и призыв самого Наудуса вступать в ряды кремпского отряда добровольцев, но родители быстро успокоили их, объяснив, что с этим делом никогда не опоздаешь и что то, что вполне понятно и даже похвально для полунищего продавца из лавки Квика, совершенно не обязательно для юношей более высокого имущественного положения.
Кто-то завел разговор о бакалейщике Фрогморе, и люди развеселились, припоминая уморительные подробности его поведения. Надо вспомнить, что к этому времени во всей стране не было еще отмечено ни одного смертного случая от чумы.
Обманчивый покой раскинулся над городом. К двенадцатому часу все разошлись по домам и легли спать. Только у развалин тюрьмы копошились арестанты, оставшиеся невредимыми после утренней бомбы. Их было не так уж много. Под присмотром уцелевших надзирателей и помощника начальника тюрьмы (начальник погиб у себя в квартире) они разбирали горы кирпича и искореженных стальных перекрытий, похоронивших под собой тех, кого налет застал в тюремной часовне.
Без двадцати двенадцать Онли Наудус, не ложившийся спать, чтобы не пропустить ночную столичную радиопередачу, включил свой грошовый приемник. Ах, если бы только и Энн догадалась послушать эту передачу!
Сейчас должно было впервые зазвучать на всю Атавию его имя.
После сводки с театра военных действий, где все, оказывается, ограничивалось стычками патрулей, Онли услышал, наконец, долгожданные слова: "Высокий патриотизм простого атавского парня. Возмущенный зверствами полигонских летчиков, двадцатилетний ("Почему это я вдруг стал двадцатилетним? - успел еще, подумать Онли. - Вечно что-нибудь переврут!") юноша Фред Коннер ("При чем тут какой-то Фред Коннер?!") открыл собой славный список отважных парней, вступающих добровольцами в ряды действующей армии. Наш сотрудник посетил молодого патриота на его скромной квартире на Второй Поперечной улице. Отец Фреда, шестидесятидвухлетний Франти Коннер, лучший печник города Ахерон, заявил, улыбаясь, нашему корреспонденту: "Я страшно рад и горд, что именно мой мальчик..."
Онли не стал слушать, чем страшно горд лучший печник Ахерона. Не помня себя от бешенства, он ворвался в редакцию.
- Вы слышали?! - крикнул он Вервэйсу, которому не удалось улизнуть от него в типографию.
- Друг мой! - с чувством произнес репортер, глядя ему прямо в глаза. - Три листика! Ничего не поделаешь... Этот ловкач Коннер понтировал раньше вашего... Банкомет перешел на поражение, выражаясь военным языком... За денежки, впрочем, вы не беспокойтесь. Подписку мы вам завтра же утром провернем... Почести в кремпском масштабе вам тоже обеспечены...
- А фронт?! - спросил в отчаянии Наудус и стал трясти инициативного репортера за ворот. - Как же теперь насчет фронта?
- Что ж фронт? Если человек записывается добровольцам, всегда есть риск, что ему придется и на фронт попасть, - сокрушенно ответил репортер, высвобождая из побелевших пальцев Наудуса свой ворот. При этом он мягко улыбнулся. - Извините, друг мой, но у нас газета, и я не волен распоряжаться своим временем. Особенно сейчас, когда вся страна в едином порыве объединилась вокруг нашего бравого Мэйби, ведущего нас по пути процветания и побед... Долг нашей печати в такие величественные дни состоит как раз в том, чтобы не покладая рук...
Но Онли не стал слушать, в чем состоит долг атавской печати в такие величественные дни. Он закусил губу, чтобы не расплакаться и, пошатываясь на ослабевших ногах, выбрался на темную улицу и побрел домой.
Над Кремпом медленно плыла разбухшая лимонно-желтая луна. Откуда-то доносился женский плач. Где-то надрывно выла собака, оставшаяся сегодня без хозяев. Легкий ветерок чуть слышно посвистывал в оборванных проводах, лениво раскачивал абажур в комнате на втором этаже, открытой для обозрения всем прохожим.

_7_

Прогнозы прекраснодушных кремпцев не оправдались: ровно в десять минут одиннадцатого над Кремпом снова появились вражеские самолеты. Как и накануне, они отбомбились до того, как с ближайших аэродромов подоспели атавские истребители, и улетели, не потеряв на сей раз ни единой машины. И снова вернулись. С перерывами бомбежка и бои над Кремпом продолжались до самого заката. Это был закат редкостной красоты, - нежный, бодрый, сияющий чистыми красками, как на пасхальной открытке, но впервые за все существование воздухоплавания он не доставил кремпцам, как и прочим атавцам угрожаемых районов, никакого удовольствия, потому что они уже научились понимать, что такие закаты обещают на завтра отличную летную погоду.
По существу говоря, если не считать пожарных, шоферов, полицейских, гробовщиков и медиков, город так в этот день и не работал. Магазины, учреждения, предприятия, закрытые с первым сигналом воздушной тревоги, так больше и не открывались до позднего вечера. Это создало немалые трудности: при любых обстоятельствах население нуждалось в продовольствии. Хорошо еще, что уцелела электростанция, хотя в нее явно целились. Хлеба все равно всем не хватило: из четырех хлебопекарен одна была превращена в груду битого кирпича. На этом выиграли бакалейщики: в ход пошли окаменелые сухари и печенье. Возник чрезвычайный спрос на ведра: в нескольких местах вышел из строя водопровод. Лавка Квика распродала весь наличный запас ведер, кувшинов, кастрюль, тазов, всего, в чем можно было носить и хранить воду, - весь запас, включая всяческую заваль. По этому поводу у хозяина Наудуса было заметно приподнятое настроение, хотя он, понятно, всячески старался это скрыть. Но сам Онли работал за прилавком без обычного вдохновения. Его мысли были на фронте, куда ему предстояло вскорости отправиться на страх полигонским агрессорам. Даже успех подписки в его пользу, которую неутомимые Раст и Довор умудрились-таки провернуть, не изменил настроения Наудуса.
Все утро он прождал в тщетной надежде, что Энн опомнится, раскается и вернется к нему хотя бы для того, чтобы скрасить последние часы его штатской жизни. Энн не пришла. Когда загудел этот богом проклятый гудок воздушной тревоги, Онли побежал на велосипедный завод, чтобы найти там Энн и вместе с нею бежать в укрытие. По дороге он вспомнил, что она работает сегодня в вечерней смене, и бросился к ней домой и успел увидеть, как она вместе с матерью и ребятишками, с Праудом за рулем укатила на машине Гроссов за город. Дора осталась с фрау Гросс у постели профессора. Они почти насильно усадили в машину Энн и Прауда. И Энн и Прауд не хотели оставлять женщин в такой тяжелой обстановке. Но нельзя было рисковать понапрасну жизнями ребят и старухи матери, а старуха решительно отказалась уезжать без дочери.
Так Энн и не заметила благородного порыва Наудуса. Онли их потом видел далеко от Кремпа, в шумном и горестном таборе беженцев, но не подошел, потому что не ожидал от этого ничего хорошего. Печальный и сосредоточенный, брел он по кишевшей народом автостраде среди людей, которым было в эти страшные часы ни до его патриотизма, ни до того, что ему предстоит в самом скором времени попасть на фронт и погибнуть за них.
Но это отнюдь не означало, что он пребывал в мраке забвения. Андреас Раст и Довор (у Пука разболелся огрызок уха, и он остался у себя в подвале) решили выжать из беды, обрушившейся на Кремп, и из нечаянного добровольчества Онли все, что только можно для собственной карьеры. Они деловито шныряли между машинами, мотоциклами, велосипедами и детскими колясками и неутомимо проводили подписку в пользу "нашего смелого согражданина Наудуса, который уже прославил наш город по всей стране". Между вторым и третьим налетами они даже умудрились провести на автостраде нечто вроде летучего митинга, на котором торжественно вручили Наудусу тысячу шестьсот два кентавра и заодно огласили список в восемнадцать молодых людей, которые, к великому горю их родителей, последовали благородному примеру Онли Наудуса. Они заставили Онли играть при этом соло на кларнете: "Ура, ура, ура, все ребята в сборе!", что произвело прекрасное впечатление на маленьких ребятишек, шнырявших в толпе, и на нашего старого знакомца Дэна Вервэйса, который был автором, режиссером и, так сказать, заведующим музыкальной частью этого патриотического спектакля-экспромта.
Добровольцы кричали "ура!", Онли дул в кларнет, размышляя, как ему теперь поступить с деньгами. Оставить у себя? Что подумает Энн. Сдать на хранение в банк? Как бы не повторилась та же история, что и с банком "Сантини и сын". Может быть, так просто взять и подойти к Энн, как ни в чем не бывало вручить ей конверт с тысячью двумястами кентавров и молча уйти? А что, если заручиться ее согласием и снова купить какие-нибудь приличные акции? На всю тысячу шестьсот...
А в это время в толпе рыскали полицейские, разыскивая арестантов, только что убежавших из тюрьмы.
Чтобы читателю стало ясно, о чем идет речь, нам придется вернуться назад на одни сутки и спуститься в тюремную часовню, и именно в ту минуту, когда ее завалило взрывом первой бомбы, упавшей на город Кремп.

Несколько мгновений в тюремной часовне царила мертвая тишина.
- Бомба! - послышался, наконец, в темноте сипловатый бас доктора Эксиса, того самого, который прилетел из Эксепта делать прививки. - Самая настоящая бомба...
- Три, - поправил его другой голос.
- Что три? - спросил отец капеллан.
- Три бомбы.
- Откуда? - закричал кто-то из дальнего угла. - Чего ты порешь? Откуда в Кремне бомбы?
- С неба, - сказал Эксис, и сразу вся часовня наполнилась гулом взбудораженных голосов; многие разразились рыданиями: по ту сторону тюремной стены у них остались в Кремпе семьи, беспомощные в такую ужасную минуту!
- Дети мои! - чтобы привлечь к себе внимание, капеллан хлопнул в ладоши. - Я не успел сообщить вам волнующую весть. Сегодня в шесть часов утра наш временный президент, исчерпав все средства для мирного урегулирования конфликта, объявил войну богопротивной и злокозненной Полигонии... Уже получены первые радостные сводки: три полигонских города, благодарение господу, сметены с лица земли и...
- ...и все наши парни, не, догадавшиеся спуститься сюда, в часовню, - ехидно подсказал кто-то нарочно измененным голосом.
Капеллан пропустил мимо ушей этот выпад:
- ...и да вознесутся наши сердца в молитве о ниспослании скорейшей победы благочестивому атавскому оружию!
Оказывается, и в самой тяжелой обстановке можно при желании найти что-то приятное. В данном случае такая мерзость, как полнейший мрак в подвале, отрезанном обвалившимся зданием от всего мира, делала всех заживо похороненных в нам заключенных невидимками. Иди угадай, кто говорит в этой толчее!
- Не путайте бога, отец капеллан! - послышался в наступившей тишине голос Эксиса. - Полигонцы вооружены нашим же оружием. Так что как бы он вдруг не взял да не помог полигонцам.
- И, может быть, как раз та самая бомба, которая упала на нас... - начал тот, который говорил насчет трех бомб.
- ...и в дым уничтожила наших парней, там, над нами... - мрачно подхватил кто-то.
- Ты угадал, сынок, - сказал Эксис. - Очень может быть, что она нашего же производства.
- Эй ты, каналья! - крикнул в темноту старший надзиратель Кроккет. Послышался щелк взводимого пистолета. - Полегче с такими разговорчиками! Здесь тебе не Москва!
- Идиот! - спокойно ответил Эксис. - Здесь тебе уже и не тюрьма. Понятно? Ребята, - обратился он к заключенным, - как вы думаете, достаточно ли я ему толково разъяснил обстановку?
- Толково! Кроккет поймет, он не дурак... Мозги у него есть, у него совести не хватает, - отозвался кто-то невидимый. Все были довольны, что нашелся человек, осмелившийся обозвать идиотом самого Кроккета.
А Кроккет что-то пробурчал себе под нос.
Эксис продолжал как ни в чем не бывало:
- У кого есть спички? Или зажигалка?
Спички оказались у Обри Ангуста, зажигалки - у Кроккета и младшего надзирателя Фаула.
- Не зажигать! - крикнул Эксис, услышав шорох открываемого коробка. - Беречь спички! Электричества не предвидится. Притока свежего воздуха - тоже. Каждая зажженная спичка - это, кроме всего прочего, невозвратимая утечка кислорода.
- Ну тебя к дьяволу с твоим кислородом! - откликнулся высокий, срывающийся от волнения голос, который узнали все. Это говорил Ангуст, ну да, тот самый Обри Ангуст, который затеял недавнюю драку. - В таких случаях я люблю выкурить сигаретку.
- Это будет твоей последней сигареткой в жизни! Понятно? Экономить кислород! Ты тут не один.
Обри проворчал что-то насчет вонючих нахалов, но закурить все же поостерегся.
- Кто тут из вас был сапером? - обратился Эксис в темноту. - Нас, видимо, основательно завалило. На помощь извне надежд маловато. В городе сейчас и без нас забот хватает... Да бросьте вы нюни распускать! - прикрикнул он на арестантов, продолжавших вполголоса причитать насчет своих семей. Причитания прекратились. - Придется нам откапываться самим... Итак, кто здесь саперы? Не может быть, чтобы среди нас не оказалось хоть бы двух-трех саперов. Подходите прямо на мой голос. И шахтеры, и плотники, и каменщики тоже. Надо первым делом посоветоваться.
- Всем построиться у наружной стены! - скомандовал наперекор ему старший надзиратель. - Живо!
- Для семейного человека ты непростительно легкомыслен, - почти сочувственно заметил Эксис. - Положи пистолет на пол! В твоем возрасте опасно играть с такими игрушками. И все остальные надзиратели - тоже!
- Бунт?! - закричал Кроккет. - Ты забыл, где ты находишься, сукин ты сын!
- Ребята, - сказал Эксис, - кто из вас там поближе к господину старшему надзирателю, заберите-ка у него пистолет. Он еще не понял, где находится... Слушай, ты, старая тюремная крыса! Забудь, что ты в тюрьме и что мы арестанты, а ты наш начальник. Мы тут все в братской могиле, и от тебя зависит стать в ней первым покойником. Ну?!.
- Предупреждаю, - голос Кроккета взвился до фальцета, - насильственное разоружение служащего тюремного ведомства при исполнении им служебных обязанностей - это бунт! А за бунт - каторжные работы... А при отягчающих вину обстоятельствах - смертная казнь. Полагаю, Что в данном случае мы как раз имеем налицо отягчающие вину обстоятельства.
- И все же трудно отказать себе в таком удовольствии, - промолвил кто-то таким искренним тоном, что все, даже Ангуст, невольно рассмеялись. - А ну, ребята, пропустите-ка меня к Кроккету.
- Ого! - восторженно шепнул один из негров, арестованных у аптеки Бишопа, соседу по камере. - Убей меня бог, если это не Нокс! Ну, и отчаянный же пошел в последние годы негр!
- Т-с-с-с! - прошипел тот в ответ и для верности прикрыл ему рот ладонью. - Погубишь парня!
Нокс, - это действительно был он, - протолкнулся к тому месту, откуда только что слышался голос Кроккета. Билл Купер, злополучный шофер Патогена-старшего, последовал за ним. Сейчас он больше всего боялся расстаться со своим новым другом. Ему хотелось свои последние часы (он не сомневался, что им отсюда уже не выбраться) провести с этим веселым и могучим истопником.
Нокс положил на тощее плечо старшего надзирателя свою тяжелую руку боксера:
- А ну, отдай оружие.
Кроккет отдал пистолет не сопротивляясь.
- И зажигалку!
- Вас повесят! - сказал Кроккет, отдавая и зажигалку. - Только попробуйте застрелить меня, и вас всех повесят! Если с моей головы упадет хоть один волос...
Хотя обстановка меньше всего располагала к веселью, все, даже капеллан и насмерть перетрусившие надзиратели, прыснули: Кроккет был как колено лыс.
- Успокойся, солнышко! - ласково проговорил Нокс. - Если ты будешь себя хорошо вести, мы тебе в складчину соберем волос на целую шевелюру. Прикажи своим шакалам сдать оружие и зажигалки.
Зажигалки и спички Эксис спрятал в карман, а пистолеты наскоро разобрал и расшвырял детали по всему подвалу. После этого он снова обратился к бывшим саперам, шахтерам, каменщикам и плотникам, приглашая их на короткое совещание.
- И вы, Кроккет, тоже валяйте ко мне, - сказал он. - Как знаток этого малого здания вы можете пригодиться.
- Этого еще не хватало! - взъерепенился Кроккет. - Кто тут мною командует? - Но ослушаться все же не посмел и приблизился на властный голос арестанта, который так неожиданно и вместе с тем так естественно взял на себя командование заживо погребенными.
- Вами командует заключенный Кромман, сударь, - ответил Эксис.
- Нет у нас в тюрьме никакого Кроммана, - возразил Кроккет.
- В тюрьме не было, а здесь есть. Так вот, друзья, подумаем сообща, с какой стороны подступиться к этой уйме кирпича. Ошибиться мы не имеем права - воздуха не хватит. Пищи у нас нет, воды... Отец капеллан, имеется здесь в вашем хозяйстве вода?
- Вспомнил! - злорадно воскликнул Кроккет. - Никакой ты не Кромман. Ты доктор Эксис! Ты коммунист, вот кто ты! Тебя третьего дня арестовали вместе со всей красной шатией!
- У тебя отвратительный характер, Кроккет, - сказал Эксис. - И он тебя обязательно приводит к ошибкам... Ну, какие у тебя основания признавать во мне какого-то доктора Эксиса? Эй, ребята, не стесняйтесь, кто тут из вас доктор Эксис, сделайте приятное Кроккету.
- Я доктор Эксис! - неожиданно для самого себя выпалил Билл Купер.
- Нет, я!
- Я!
- Я Эксис, и папа мой был Эксис, и дедушка был Эксисом! - закричали со всех сторон.
- Видишь, как тут много Эксисов? - миролюбиво заключил Эксис. - Впрочем, если именно я тебя больше устраиваю в этой роли, то рад буду полечить тебя, пусть только представится свободная минутка.
- Когда будешь ставить ему банки, Кромман, позови меня! - крикнул кто-то таким зловещим голосом, что Кроккет съежился и окончательно завял.
- И меня!
- И меня! И меня! - подхватили арестанты, стараясь в этой минутной забаве отвлечься от своего ужасающего положения. - Мы все тебе поможем ставить ему банки!
- Ладно, ребята, хватит, - сказал Эксис. - Так как же насчет воды, отец капеллан?
- Есть кран для умывания, сын мой, - отвечал капеллан. - Направо от амвона, в глубине.
- Проверим, - сказал Эксис. - Правильно, кран имеется. И вода течет... То есть, пока что течет. Стоило бы на всякий случай набрать ее про запас.
Два кувшина и ведро, извлеченное из старомодного мраморного умывальника, которым пользовался капеллан, наполнили водой и оставили в качестве неприкосновенного запаса.
- Рекомендую желающим напиться из крана, - крикнул Эксис. - Кто ее знает, долго ли еще она будет течь.
- Видит бог, я предпочел бы коньяк, - небрежно протянул Обри, не упускавший случая показать, что он настоящий мужчина. - При подобных обстоятельствах единственное достойное пойло - коньяк.
- Вам предоставляется право подождать, пока из крана потечет коньяк, - сказал Эксис. - А мы, люди не столь аристократического происхождения, смиренно пососем водицы.
- А верно, Обри, - сказал ближайший друг Обри Ангуста, Тампкин, который в коротких паузах между пребыванием в тюрьмах занимался мелкими железнодорожными кражами, а когда-то давным-давно, вернувшись с войны, два года безуспешно пытался разыскать работу по своей столярной специальности, - Кромман говорит дело. Как только потечет коньяк, мы тебя пропустим без очереди.
Послышался смешок. Больше всего Обри не любил оказываться в смешном положении. Он рассердился:
- Мне надоело играть в прятки. Отдайте мне мои спички. Я хочу видеть того, кто смеет говорить мне дерзости!..
- Мама, мне страшно! - хохотнул кто-то у самого уха Обри.
- И еще я хочу быть уверен, - Обри уже совсем потерял контроль над собой, - что я не пью из крана, из которого до меня сосал воду своими толстыми губами какой-нибудь вонючий черномазый. Отдайте мне спички. Я посвечу и напьюсь.
- Бедный Обри, тебе суждено умереть от жажды! - снова прорвало Билла Купера: его словно несло на крыльях. - Я уже напился из крана, а я ужас какой губастый негр!
- И я уже сосал, и я тоже негр, и тоже страсть какой губастый!
- И я губастый!..
- И я!
- А я такой чернокожий, что меня даже не видно, вот я какой черный! - заорали вокруг в диком восторге негры и белые, молодые и старые, рецидивисты и случайно влипшие в мелкую уголовщину, и совсем невинные. Уж очень им хотелось как-нибудь отвлечься от тяжкой действительности и заодно досадить этому высокомерному-и истеричному барчуку.
- А ну вас всех к черту! - сказал Обри, у которого хватило ума правильно оценить обстановку. - В таком случае и я негр. Не подыхать же мне в самом деле от жажды... Разгоготались, как гуси на ферме!
Он встал в длиннейший хвост, выстроившийся к крану, и когда, наконец, подошла его очередь, наглотался воды впрок.
Тем временем первая партия добровольцев под руководством Эксиса уже приступила к работе. Остальные приглашались пока что отдыхать и, во всяком случае, стараться поменьше двигаться. Каждое лишнее движение влекло за собой ненужную затрату кислорода. Кислород надо было беречь.

Работы продолжались без перерыва все утро, весь день, всю ночь. Каждые два часа люди молча сменялись, молча валились на холодный цементный пол и пытались заснуть. Но заснуть удавалось лишь немногим. Остальные, ворочаясь с боку на бок, перебрасывались скупыми фразами со своими невидимыми и большей частью незнакомыми товарищами по беде. Долгие сто двадцать минут они рядом, локоть к локтю сражались с мириадами невидимых обломков, которые плотно закупорили лестничную клетку, ведшую в часовню из внутренних помещений тюрьмы.
Это была адова работа - бег вперегонки со смертью в кромешном мраке и немыслимой тесноте. Ширина входной двери была метр сорок пять сантиметров. Фронт работы шириной в полторы сотни сантиметров! И притом ровным счетом никаких орудий труда. Пробовали расчленить деревянные стойки раскладушек и действовать этими жиденькими, хрупкими планочками как рычагами, но они ломались как спички. Работали голыми руками. Нащупывали крупный обломок, раскачивали его и, кровавя пальцы, выдергивали. Те, кто стоял позади, передавал обломок следующему, как арбузы на погрузке, покуда не сваливали в дальнем углу часовни, стараясь сэкономить каждый квадратный дюйм пола. Тем временем стоявшие в первом ряду успевали выдернуть новую глыбу. Время от времени потолок пещеры, которую они таким образом выковыривали в многометровом столбе щебня, начинал со скрежетом оседать, люди, натыкаясь друг на друга, отбегали в сторону, обломки с грохотом рушились на покрытую толстым слоем пыли нижнюю площадку, перед людьми в дверях снова вырастала сплошная стена щебня, и все начиналось сначала.
За два часа такой работы еле успеешь узнать, как зовут твоих соседей справа и слева и того, первого, кто стоит позади тебя, и уже, конечно, их голоса и их имена запоминались на всю жизнь. Они узнавали, что их соседей зовут, к примеру, Рок, или Том, или Жан, или Пат, или еще как-нибудь, и они на всю жизнь запоминали, что Жак, к примеру, работяга-парень и душевный человек и держит себя, как полагается мужчине в подобном жизненном переплете, а Рок, тот мог бы быть не такой тряпкой и нюней. Но вот белый или черный эти Жак и Рок, оставалось полнейшей тайной, за исключением тех, не так уже частых, случаев, когда рядом работали старые знакомые. И не то чтобы этот вопрос не интересовал людей даже в те страшные минуты, а всегда получалось так, что если сосед чем-либо тебе понравился, то белый склонен был считать его белым, а негр - негром, и, наоборот, в соседе, оказавшемся неважным человечком, белый безоговорочно признавал негра, а негр - белого. Но проверить эти догадки не было никакой возможности, тем более что, по мере того как человек втягивался в работу, его захватывали другие, куда более насущные вопросы, и человек не замечал, как начинал обращаться к своему соседу, уже не задумываясь больше над тем, каков цвет его кожи.
Само по себе и безо всякого уговора получилось, что единственным качеством, которое стало цениться в этой огромной братской могиле, стало то, как человек относится к работе, от которой сейчас зависело спасение, общее спасение, спасение всех без различия цвета кожи и сроков заключения. Это было совершенно удивительное ощущение, и, право же, не было ничего непонятного в том, что в первую очередь и острее других оно поразило и обрадовало негров да еще с десяток, никак не более, белых вроде доктора Эксиса.
А к исходу первых суток войны до сознания заживо погребенных в часовне дошла и другая не менее поразительная истина, которую, правда, далеко не всякий осмелился бы первым проверить: в этой кромешной тьме можно было откровенно говорить все, что думаешь, не опасаясь, что легавые тотчас же возьмут тебя на заметку.
Но хотя с каждым часом эта истина становилась все яснее и бесспорней, языки по-настоящему развязались только тогда, когда Кроккет утром следующего дня глянул на светящийся циферблат своих часов и сообщил, что уже начало одиннадцатого и что, следовательно, через несколько минут будет ровно двадцать четыре часа, как их здесь засыпало.
- Отрезаны от мира... как где-нибудь на дне океана, - пожаловался кто-то. - Что теперь там, на воле за эти сутки произошло?.. Кто скажет?..
- Не удивляюсь, если наши уже разгуливают по этому вонючему Пьенэму, - охотно отозвался Кроккет. - Подумать только: хватило же у такой маленькой державы нахальства ввязываться с нами в драку! Моя бы воля, я бы эту Полигонию в порошок стер!
- Сразу видно, что тебе не грозит призыв в армию, - фыркнул Нокс. - Какие вы все герои воевать чужими руками!
- Сам-то ты много воевал, как же! - наугад возразил ему Кроккет.
- Представь себе, повоевал. И мне за глаза хватит этого удовольствия.
- Печально слышать такие непатриотичные речи! - кротко вздохнул Кроккет.
- Есть вещи попечальней. Подумай лучше, во что превратился Кремп.
- Если вчера бомба попала в моих, я наложу на себя руки, - всхлипнул один из тех, кого взяли у аптеки Бишопа.

Предыдущая страница 22 Следующая страница


23 Лазарь Лагин

- Наложи их лучше на тех, кто затеял эту гнусную бойню, - посоветовал ему кто-то.
Прислушиваясь, Кроккет напрягал память, но голос был совершенно неизвестен ему.
Но Билл узнал голос. Это говорил Форд. Билла арестовали как раз на его квартире. Неплохой человек. Толковый негр.
- Я наложу на себя руки, и все! - упрямо повторил тот, первый, негр и разрыдался.
- Когда начинается война, я первым делом думаю о том, кому она принесет барыши, - сказал Эксис.
- Я знаю, что всю прошлую войну мой отец ни дня не пробыл безработным, - запальчиво выкрикнул тот самый тщедушный паренек, который в начале церковной службы сидел рядом с Обри. - Война, - это, если хочешь знать, всеобщая занятость населения, высокая зарплата и...
- ...и бомбы, - ехидно досказал Форд.
- При чем тут бомбы! Я говорю не о бомбах, а о всеобщей занятости! Когда война ведется правильно, бомбы не должны падать на атавские города.
- Но падают же!
- Я только знаю, что всю прошлую войну мой отец ни дня не пробыл без работы.
- У нас вот здесь тоже никто не остался без работы... Целые сутки выбираемся из могилы...
- Я говорю о такой работе, за которую платят деньги!
- Дурак, Кромман думал не о тебе. Он подразумевал господчиков с толстыми бумажниками, - вступил в разговор еще кто-то.
- А я думаю о себе. Ты, верно, никогда не ходил безработным...
- Ну, конечно! Я прикатил сюда прямо с заседания биржевого комитета.
Кругом раздались смешки:
- Из биржи в тюрьму не попадают...
- Из биржи прямой путь в министры...
- Интересно, засыпало ли вчера господина Перхотта?
- Простофиля, Перхотт это не человек. Перхотт это фирма.
- Вот я и думаю, засыпало ли эту фирму при вчерашней бомбежке.
- Как бы тебе не пришлось подумать об этом на электрическом стуле, изменник, агент Москвы! - не выдержал Кроккет.
- С удовольствием съездил бы в Москву, честное слово! Если столько мерзавцев ругаются Москвой, значит это как раз тот самый город, который нужен порядочному человеку, - сказал Билл Купер.
- Очень дельная мысль, парень, как тебя там.
- Я же сказал, меня зовут Эксис.
- Ясно. Меня тоже.
- Я еще никогда не был таким свободным человеком, как в эти сутки! - восторженно прошептал Билл на ухо Ноксу и крепко стиснул ему руку.
- Чудачок! - отвечал ему истопник. - Настоящая свобода еще впереди.
- Когда еще она будет?
- Будет! Если хорошенечко бороться, то обязательно будет.
- Следующая партия! - выкрикнул настоящий Эксис. За эти сутки он не сомкнул глаз. - Пора сменять!
- Чего уж там сменять, Кромман? - печально возразил кто-то. - Нам осталось часа два жизни... Разве ты не чувствуешь, что воздух стал совсем густой. Его уже можно резать ножом...
Дышать действительно стало трудно.
- От того, что мы будем сидеть сложа руки, положение не улучшится.
- Не скажи. Все-таки хоть немножко оттянем свой последний час. Ты же сам говорил, что нужно экономить кислород...
- Он прав, Кромман. Встретим смерть как мужчины.
- Мужчины борются. Неужели все раскисли?
- Я не раскис, - сказал Билл Купер.
- Молодец! - сказал Эксис. - Как тебя зовут, дружище, если это не тайна?
- Меня зовут доктор Эксис, - ответил Билл.
- Молодец, доктор Эксис! А еще кто пойдет?
- И я не раскис, - заявили Нокс, и Тампкин, и еще десятка два. Большинство промолчало.
- Пока еще есть куда складывать щебень, будем бороться, - сказал Эксис.
Внезапно ощутимо дрогнул пол, зазвенели остатки стекол в оконных амбразурах, и оттуда, с воли донесся глухой грохот взрыва, второй, третий, десятый...
- Снова начинается... - внятно проговорил кто-то в наступившей тишине. И сразу застонали, завыли, запричитала те, у кого по ту сторону стены остались близкие.
- Молчать! - рассердился Эксис. - Воплями делу не поможешь.
Стало тихо. Только по-прежнему то и дело подпрыгивал под ногами холодный цементный пол да ухали глухие и тяжкие взрывы.
- Вдруг снова на нас грохнется бомба... - вполголоса, ни к кому не адресуясь, проговорил Тампкин.
- Успокойся, - сказал Нокс. - Еще не было случая, чтобы бомба дважды упала в одно и то же место.
- Ты в этом уверен?
- Как в самом себе.
- Все-таки хоть маленькое, да утешение... Продолжаем работать?
- Продолжаем, - сказал Нокс, стоявший рядом с Тампкином у самой двери. - Нащупал?
- Нащупал.
- Хватай ее снизу! Теперь давай раскачивать.
Но только они стали раскачивать очередную глыбу, как где-то совсем рядом земля вздрогнула, как при сильном землетрясении, и грохот чудовищного взрыва на мгновение оглушил всех.
Если бы Кроккет вздумал глянуть на часы, он увидел бы, что новый налет вражеской авиации на Кремп начался ровно через сутки после вчерашнего. Если бы он имел желание и время удивиться тому, что и второй налет начался с бомбежки района тюрьмы, то он, и не будучи военным специалистом, легко понял бы, что все дело было в том, что тюрьма находилась примерно на полпути между железнодорожной станцией и велосипедным заводом.
Но ни Кроккету, ни кому бы то ни было другому в часовне не было в тот миг дела ни до бомб, продолжавших сыпаться на Кремп, ни до ворвавшегося в мрачную часовню воя сирены, возвещавшего воздушную тревогу, ни до громких проклятий и стонов тех, кого только что стукнуло кусками обвалившейся потолочной штукатурки, - все были ослеплены неожиданно пронзившим подземелье лучом яркого дневного света - да, да, самого настоящего дневного света! - который вместе с живительным потоком свежего воздуха хлынул в подвал через образовавшуюся широкую щель в задней стене, возле водопроводного крана. Широким изломанным солнечным клином, похожим на застывшую молнию, она сверкала в очень толстой, потемневшей от времени и сырости кирпичной кладке, неожиданно ярко-алой по внутренней поверхности излома. Нижний конец этой молнии был чуть пошире спичечного коробка, зато наверху, под самым потолком, стена раздвинулась на добрые сорок сантиметров.
Секунды две-три люди в молчаливом восторге, не веря своему счастью, смотрели на трещину. Потом закричали "ура" и ринулись к ней, опрокидывая и топча все, что им попадалось на пути: амвон, стул перед фисгармонией, раскладушки, замешкавшихся товарищей, посуду с неприкосновенным запасом воды, которая теперь уже не потребуется.
- Стой! - заорал Кроккет. - Стой, стрелять буду! Надзиратели, задержать бегущих!
После суток полной тьмы яркая полоса солнечного света больно резала глаза, но Кроккет пялил их вовсю, чтобы не упустить тех, кто осмелится ослушаться его приказа.
- А из чего ты будешь стрелять, скотина? - спросил кто-то, оказавшийся, к несчастью для Кроккета, за его спиной.
Уже чей-чей голос, а этот Кроккет отлично знал - он принадлежал Маркусу Квиверу, арестанту, которому пошел уже седьмой десяток, а срока заключения оставалось еще больше семнадцати лет. Кроккет успел еще подумать, что это очень плохое соседство и что от него можно ожидать самого худшего, потому что еще один такой шанс удрать из тюрьмы у этого арестанта уже вряд ли представится. Он хотел обернуться, но не успел, потому что Квивер, которому нечего было терять, ударил его куском штукатурки по затылку, и свет снова надолго померк в крысиных глазках старшего надзирателя. Примерно таким же способом были на добрые полчаса выведены из строя и его помощники.
Тем временем у щели образовалась давка. Свирепо вытаращив глаза, обливаясь потом, оглашая часовню самыми нечестивыми ругательствами, вовсю орудуя кулаками, заключенные пробивались к заветной щели: надо было торопиться, пока продолжавшаяся бомбежка разогнала с улиц полицию и тюремную стражу.
- Опять негры вперед прут! - завопил плачущим голосом один из дружков Ангуста и кирпичом ударил по голове человека, уже наполовину залезшего в расщелину.
Человек обмяк. Его свирепо дернули за ноги, и он рухнул внутрь часовни на тех, кто пытался протиснуться любой ценой к щели. И тут все увидели, что это совсем не негр, а самый стопроцентный белый. Он был без сознания. Чтобы не задавить, его оттащили в сторонку.
Ну, конечно, Нокс был отчаянным человеком. После всего только что случившегося ему, негру, с которого вчера и драка началась, лезть к щели, да еще расталкивая белых, было безумием. А он лез так решительно и нахально, словно эта щель была входом в его собственный дом.
- Погодите! - крикнул он, заметив, что некоторые уже хватают обломки кирпичей. - Одну минуту внимания, и потом можете меня убивать, как самую последнюю собаку!
- Ну и нахал этот негр! - с восхищением воскликнул какой-то белый арестант.
И все рассмеялись.
- Наша свалка и драка на руку только Кроккету, вот что я хотел вам сказать. Если мы выстроимся в очередь, то выберемся из этого пекла в двадцать раз быстрее. Ну, а теперь кидайте в меня кирпичами!
- А этот негр, убей меня бог, совсем не дурак! - воскликнул тот же белый арестант с тем же изумлением...
Спустя четверть часа в часовне, кроме оглушенных надзирателей, осталось человек полтораста заключенных, которые не хотели бежать. У одних уже подходил к концу срок, у других были серьезные основания рассчитывать на помилование, а иные были слишком стары или немощны, чтобы скрываться от полиции.
Остался в часовне и Обри Август. У него, правда, было еще впереди около семи лет заключения, но он надеялся, что ему скосит срок в поощрение за то, что он не воспользовался возможностью убежать со всеми остальными. Тем более, что он собирался проситься добровольцем на фронт. Когда еще подвернется шанс посмотреть на такую кровопролитную войну! Он считал себя настоящим патриотом, борцом за атавизм, - не чета коммунистам и "цветным". Кроме того, он боялся, что если убежит отсюда и его поймают, то обязательно увеличат срок. А если его не пустят в армию, тоже не плохо: во время войны в тюрьме все-таки куда спокойней и безопасней, чем на воле. Стены толстые, как в крепости какой-нибудь средневековой, и перекрытия солидные, железобетонные. И работать не надо. И питаешься в конце концов не так уж плохо. Особенно если получаешь из дому посылки. А ему посылки присылали часто...
Обри первый кинулся приводить в чувство тюремщиков, лишь только последний беглец выбрался из часовни.
На улицах было пусто. Отвесно стояли не тревожимые ветром огненные языки пожаров. Все еще гудела сирена. Над Кремпом, отстреливаясь от наседавших истребителей, деловито кружили бомбардировщики. Они приглядывались, на какой объект сбросить последние бомбы, предусмотренные на этот день джентльменским соглашением, заключенным между атавским и полигонским генеральными штабами.

Бежавшие из тюрьмы уголовники думали только о том, как бы понадежней спрятаться, переждать, покуда не утихнут поиски, а затем пробираться подальше от этих мест.
Политические знали, что значит сейчас каждый прогрессивный деятель, оставшийся на воле. Сохранить себя для борьбы и как можно скорее в нее включиться, вот что составляло предмет заботы и Эксиса, и Форда, и Нокса, и Билла Купера. Да, и Билла Купера. Если бы кто-нибудь сказал ему, что он стал политическим, Билл не поверил бы. Просто ему ни за что не хотелось расставаться ни с Эйсисом, ни с Фордом, ни с Ноксом, особенно с Ноксом, потому что они настоящие парни и знают, что такое настоящая справедливость.
По всем законам конспирации им следовало разойтись в разные стороны. Но только Нокс и Форд были местными жителями, а этот Кремп до такой степени не Эксепт, что тут любой незнакомый человек - целое событие. Они залегли до ночи в полусгоревшем сарае, пострадавшем еще от бомбы покойного подполковника Линча. Конечно, у Форда и Нокса было очень большое искушение сбегать домой, проведать семьи. Но они не имели права рисковать. Решили узнать обо всем позже и стороной, потому что ясно было, что первым делом полиция кинется искать их на квартирах. Лучше будет, если близкие узнают об их бегстве из уст полиции.
Улицы словно вымерли. Наверху (ни потолка, ни крыши в сарае не сохранилось) видны были в ясном голубом небе крошечные, поблескивавшие на солнце, серебристые силуэтики самолетов, от которых время от времени отрывались, точно капельки от мартовских крыш, черные точки. Со свистом они вырастали в огромные черные зловещие капли, которые несли в себе огонь, грохот, смерть и разрушение. Но падали бомбы примерно в километре от сарая, ближе к тюрьме и вокзалу.
Эксис заметил на улице странно знакомого человека, хорошо, но явно не по росту одетого. Под широкими полями шляпы можно было разглядеть маленькое, желтое, сморщенное личико в седовато-рыжей щетине. Ну конечно же, это Маркус Квивер, тот самый старичок арестант, который недавно ударом кирпича по затылку вывел из строя старшего надзирателя Кроккета. Судя по всему, он мимоходом наведался в чью-то квартиру и сменил надоевшую полосатую одежду на менее броскую и более добротную. Старик трусил мелкой рысцой, то и дело щупая свои небритые щеки. Видимо, он не успел или не догадался побриться в обворованном доме, и сейчас его беспокоило несоответствие между небритой физиономией и вполне приличной экипировкой. Но это было его личное дело. А вот то, что он собирался спрятаться в том же сарае, где и наши четверо беглецов, это было уже их дело. Только и не хватало, чтобы с ними, в случае если их здесь обнаружат, застали этого закоренелого уголовника! Для властей и газетчиков это было бы сущей находкой.
Выждав, пока этот милый старичок достаточно приблизится к сараю, Эксис громко кашлянул, и Квивер, как заяц, с ходу повернул на сто восемьдесят градусов. При этом он показал такую резвость, какой нельзя было ожидать от человека, которому пошел седьмой десяток.
Лежавший у пролома стены, которая была обращена на широкую улицу. Форд вскоре поманил к себе Эксиса.
- Хвостик! Убей меня бог, Хвостик...
Остроносый тщедушный паренек вразвалочку шагал по противоположному тротуару, с рассеянным видом человека, который собрался на досуге пройтись подышать, свежим воздухом. Со всем высокомерием четырнадцатилетнего мужчины он не обращал внимания ни на самолеты, гудевшие над ним высоко в поднебесье, ни на бомбы, рвавшиеся где-то вдалеке. Казалось, ему вообще ни на что не интересно было смотреть. Он шагал себе, насвистывая (это видно было по его губам), засунув озябшие руки в карманы штанов.
- Какой хвостик? - спросил Эксис.
- Это мы его так зовем. Хвостиком, - пояснил Форд шепотом. - Его имя Гек, но мы его зовем Хвостиком.
- Он, видно, не трусливого десятка.
- Хитрющий парень! Такой зря не станет разгуливать под бомбами. Ага! Смотрите, смотрите!..
Гек остановился около окна с выбитым стеклом, не спеша огляделся по сторонам, не спеша отошел подальше на мостовую, приподнялся на цыпочки, заглянул сквозь окно, потом не спеша нагнулся, поднял камень, вынул из кармана листок бумаги, завернул в него камень и, швырнув его внутрь квартиры, не спеша двинулся дальше. У кирпичной стены пивного склада он снова остановился и огляделся по сторонам, достал из кармана кусок мела и торопливо написал крупными жирными буквами одно-единственное слово... И опять, зашагал вразвалочку, как ни в чем не бывало.
- Что он там написал? - поинтересовался Эксис, досадуя на свою близорукость.
- "Ду-май-те!". Он написал: "Думайте!"
- "Думайте!" А знаете, Форд, ей-богу, не плохой лозунг!.. Мы его уже видели на заборах, пока пробирались сюда... Он вас знает, этот паренек?
- Знает! - фыркнул Форд. - Еще бы не знать!
- Тогда, может, вы с ним потолкуете, Форд? Конечно, осторожно, обиняками... Не может быть, чтобы он действовал по собственному почину.
- Попробую, - пообещал Форд и со всеми предосторожностями выбрался из убежища на пустынную улицу.
Тут он нагнулся, делая вид, будто завязывает шнурок на ботинке, и засвистел "Катюшу".
Гек, бывший шагах в двадцати впереди на противоположном тротуаре, порядком струхнул, услышав так близко от себя какого-то человека, который, быть может, видел, как он писал на стене. Но лицо его, когда он медленно обернулся, было спокойно, мы бы даже сказали, высокомерно спокойно. Он внимательно вгляделся в пожилого негра, который, не обращая на него внимания, завязывал шнурок на ботинке и насвистывал русскую песенку, и убедился, что свистит тот самый Форд, которого он встречал с Карпентером и которого на той неделе арестовали с другими коммунистами. Как Гек ни старался сохранить на своем лице невозмутимое спокойствие, приличествующее сознательному и суровому революционеру, но это оказалось свыше его сил. Поддавшись минутной слабости, он широко, по-детски улыбнулся, но нечеловеческим усилием воли тут же принял совершенно безразличный вид и, не торопясь, завернул в ближайший подъезд. Выждав минуту, Форд последовал за ним.
Вскоре Гек со скучающим видом вышел из подъезда, не спеша завернул во двор, перемахнул через один забор, через другой - и был таков.
Полигонцы уже отбомбились и улетели восвояси. Сейчас из подвалов вылезут самые смелые и любопытные. Пусть их читают, сколько влезет, лозунги, которые он написал для них на стенах и заборах, пусть читают листовки, которые он зашвырнул в их квартиры, пусть подумают, кому нужна эта проклятая война, пусть подумают и о людях, которые, рискуя собой, делают эти надписи и распространяют эти листовки, и, быть может, поймут, наконец, что надо бороться против войны и власти капиталистов. Но совершенно не к чему, чтобы в это время поблизости шатался востроносый, ужасно дурно воспитанный рабочий парнишка Гек, который и так уже давно на самом плохом счету у порядочных жителей Кремпа.
А Форд тем временем вернулся в сарай и сообщил, что Хвостик, вымотав у него душу всякими подозрениями, все же пообещал сообщить о нем "одному товарищу", как он сказал. Встреча назначена на три часа у нового пустыря, за тем местом, где раньше была аптека Кратэра.
- Вы ему сказали, что нас четверо? - спросил Эксис.
- Конечно, нет, - подмигнул Форд.
И Эксис сказал:
- Правильно!
На противоположной стороне улицы появились первые люди, вылезшие из подвалов. Они собирались у надписей, сделанных Геком на стене пивного склада.
Все шло, как полагается.

Если вам интересно узнать, что такое настоящее невезение, загляните при случае в Монморанскую тюрьму. Туда перевели из Кремпа всех оставшихся в наличии арестантов. Кремпскую тюрьму спешно восстанавливают, работы идут полным ходом, и если бы не бомбежки, то тюрьма была бы уже частично восстановлена. Но сейчас разговор не об этом. Загляните в Монморанскую тюрьму и попробуйте попросить свидания с заключенным Маркусом Квивером. Если это вам удастся (суньте кому надо десятку, объявитесь корреспондентом какой-нибудь столичной газеты, и вам это, бесспорно, удастся), маститый взломщик поведает вам, что такое настоящее невезенье.
Ведь как все шло хорошо! Не в том смысле, что Квивер так удачно тюкнул Кроккета кирпичом по затылку: он решительно отрицает за собой такую вину. По его словам, он слишком уважал Кроккета и слишком давно его знал по Кремпской тюрьме и по Фарабонской пересыльной, когда господин Кроккет еще был обыкновенным младшим надзирателем, чтобы Квивер мог поднять на него руку, да еще с кирпичом! Тем более, что бить кирпичом по голове старшего надзирателя во время исполнения последним служебных обязанностей - это слишком дорогое удовольствие для человека, у которого и так еще впереди более семнадцати лет заключения. Нет, это только показалось господину Кроккету, и он, Квивер, не возьмет в толк, как это могло такому умному человеку, как господин Кроккет, взбрести в голову такое чудовищное и обидное подозрение! Но потом и сам Кроккет стал склоняться к мысли, что, быть может, это не Квивер, а доктор Эксис огрел его кирпичом по башке, и собирался даже выставить Квивера свидетелем обвинения, лишь только поймают этого самого Эксиса. Потому что лично он, Квивер, определенно помнит, что именно этот доктор и уложил на несколько часов старшего надзирателя чем-то тяжелым. Но только у него по старости отшибло память, и он не очень твердо помнит, как этот доктор выглядел. Лично он, Квивер, убежден, что у него так отшибло память именно от нервного потрясения, когда он увидел, как неуважительно обошлись с таким видным человеком, как старший надзиратель Кроккет.
Нет, говоря о невезении, он, Квивер, имеет в виду то, как ему не повезло уже после того, как он, сам не зная почему, вылез вместе с другими заключенными через щель на волю. Господин, вероятно, слыхал о такой дьявольской штуке, как гипноз? Лично он, Квивер, полагает, что бежал из тюрьмы под влиянием гипноза. Его какой-то нехороший человек, скорее всего этот самый доктор Эксис, загипнотизировал, и он сдуру убежал из тюремной часовни...
И ведь что самое обидное, сначала ему на воле действительно здорово повезло. Он это говорит в том смысле, что его не убило бомбой и даже не ранило. Потом, несколько придя в себя, он вдруг заметил на себе полосатую тюремную робу и, конечно, сообразил, что в таком обмундировании ему ни за что не уцелеть: его зацапает первый же попавшийся фараонишка. Но он был страшно далек от того, чтобы совершать даже малейшее преступление против закона. Он полагал, что, может быть, господь бог пойдет ему навстречу, сотворит чудо, и ему попадется на улице брошенный кем-нибудь узел с одеждой. Во всяком случае, он искренно возносил об этом молитвы господу. Но дьявол не захотел выпускать его из своих лап и раскрыл перед ним двери одного почтенного дома, хозяева которого бежали за город по случаю бомбежки. Двери были раскрыты, - он готов присягнуть, - взлома не было.
Так вот дьявол взял, да и подослал к нему этого коммуниста доктора Эксиса (к сожалению, Маркус видел его только с затылка), который сказал ему не оборачиваясь: "Заходи в этот дом и бери все, что тебе нужно. Теперь все наше. Коммуна!" "И дьявол дернул меня, и я вошел в этот дом и выбрал себе в гардеробе подходящую одежонку и подходящие копыта и шляпу - только самое необходимое, хотя мог бы набрать сколько угодно барахла, и пошел себе тихо, благородно. Потому что у меня, сударь, твердый принцип: ничего не воровать в том городе, где я бежал из тюрьмы. Спросите у здешних стариков, и они подтвердят, что я говорю вам святую правду.
Так вот, значит, пошел я себе тихо, благородно, и одна у меня мысль: спрятаться до вечера, а потом убираться куда-нибудь подальше и поступить на работу. Я мечтал поступить ночным сторожем. В какой-нибудь банк. И я так иду себе тихо, благородно и мечтаю о том, как буду работать в банке... Вдруг останавливается машина, из нее высовывается почтенный человек и спрашивает, где это я отхватил себе такую красивую шляпу и такое замечательное пальто. Что вам говорить, это как раз и был хозяин этих вещей, и он поднял такой крик, что набежало сразу четыре фараона, и все было кончено, и меня снова замели... Теперь я должен ждать суда, и один господь знает, что мне сейчас припаяют за то, за что я не могу нести ответственности.
Но я еще имел про запас один козырь. Я спросил у пострадавшего, который уже успел на ходу снять с меня и пальто, и шляпу, и костюм, и ботинки (хотя я уже немолодой человек и легко мог простудиться), так вот я у него спросил: господин Довор (его звали господин Довор), а что, если я сообщу место, где спряталось несколько беглых арестантов, и очень может быть, что именно коммунистов? Тогда господин Довор говорит: "В таком случае я снимаю с тебя всякое обвинение и дарю тебе свое старое пальто". Тогда я говорю: "Пройдите две улицы, сверните на третью и как раз напротив пивоваренного завода есть горелый сарай. Чует мое сердце, что там спрятались беглые "красные". Но - такое невезенье! - там уже никого не оказалось, и мне набили физиономию сначала фараоны, а потом еще добавили свои же арестанты, потому что нас в фургоне было уже человек восемь, и меня чуть не прикончили за то, что я будто бы стал легавым. Но и не это еще самое главное мое невезение. Господин Кроккет искренне хотел выручить меня, я ему нужен был как свидетель против этого Эксиса, как только его поймают, а через три дня господин Кроккет возьми, да и помри от чумы. Оказывается, он побоялся сделать себе уколы, - такой он был болезненный и нервный, - и схлопотал себе каким-то путем фальшивую справку о прививке. И вот он помер, оставив меня, беззащитного, перед лицом ближайшей сессии суда. Одному господу известно, как я сейчас выкручусь. Даже если вдруг и поймают этого доктора Эксиса, я его вряд ли смогу опознать на очной ставке, потому что память у меня совсем-совсем слабая, и покойный господин Кроккет собирался мне подробно описать его наружность, а сам взял да и помер от чумы...
А все потому, что я захотел работать сам от себя. Если бы я в свое время поступил, как все порядочные взломщики, на службу в какой-нибудь приличный трест и работал бы от треста, то никогда бы не засыпался. А если бы и засыпался, то меня бы сразу же и выручили. Потому что у треста, надо вам сказать, всегда хорошие отношения и с полицией, и с судом, и с прокурором, и кое с кем повыше. Но мне всю жизнь зверски не везет... Вы меня очень одолжили бы, сударь, если бы дали взаймы один-единственный кентавр... Ах, господин Кроккет, господин Кроккет? И дернула же вас нелегкая уклониться от прививки!"

_ЧАСТЬ ЧЕТВЕРТАЯ_

_1_

Мы вынуждены снова прибегнуть к помощи газетных "шапок". С точки зрения любого неатавца все они настолько интересны и красноречивы, что мы отказались от специального отбора. Приводим первые попавшиеся:

"Вчера наши парни сровняли с землей одиннадцатый по счету полигонский населенный пункт".

"Раненый герой обнаруживает в постели жены любовника. Итого три трупа".

Предыдущая страница 23 Следующая страница


Атавия Проксима 24

"Купил пробный экземпляр заячьей лапки компании "Успех-гарантия". Через два дня получает наследство: 211 тысяч кентавров и процветающую ферму".

"Сорок две облавы на дезертиров в Эксепте. Каждый раз богатейший улов".

"Остался без ног и кричит: "Смерть полигонцам!" Умер на глазах у своего капрала. Вдова и четверо детей без средств к существованию".

"С "красными" будет покончено до будущего вторника, говорит авторитетный представитель бюро расследований".

"По слухам, у полигонцев остается снарядов еще на десять дней".

"Лучший подарок фронтовику - ультрасовременная, научно изготовленная заячья лапка! Не ждите, пока ваш сын, муж, брат напорется на какую-нибудь фронтовую неприятность. Пошлите ему заячью лапку, чтобы потом всю жизнь не упрекать себя в его смерти или тяжком увечье!"

"Большая фабрика фальшивых акций на улице святой девы".

"Отдохните от войны в ресторане "Финансист".

"Против простуды в тылу и на фронте нет лучшего средства, чем коньяк "Зеленый мул".

"Генерал Зов говорит: "Полигонцы хотели войны. Они ее получат полной мерой. Два ока за одно атавское, пять зубов за каждый выбитый у атавца!"

"Фарабонский провидец доктор Раст жертвует тысячу кентавров на памятник первым героям войны. Кто следующий?"

"Война - удивительное приключение для молодежи. Не теряйте шанс прославиться и забавно провести время! Записывайтесь в добровольцы!"

"Одиннадцать тысяч жителей Кремпа два-три раза в день в панике покидают город".

"Монморанси в огне".

"Генерал Паудер сказал: атавцы могут спать спокойно".

"Безумная молодая мать десять часов прижимает к груди мертвого ребенка".

"Бомбы рвались в какой-нибудь сотне миль от Эксепта, но столица не эвакуируется. Мэйби говорит: "Я хочу разделять все опасности и тяготы со своим народом". Зенитная оборона вокруг столицы усилена. Продолжаются аресты "красных".

"Умер от разрыва сердца, встретив невредимой жену, которую считал погибшей под развалинами дома".

"Поставим дезертиров и симулянтов вне закона!"

"Тот, кто хочет без особых затрат побывать в чужих местах, пусть записывается в ряды армии и флота".

"На бирже весна, - говорит вице-президент эксептской биржи интимному другу и поясняет: - Это особая, чисто биржевая весна. Весна, во время которой собирают обильную жатву".

"Пожилой коммерсант за день до пьенэмского конфликта продал все принадлежавшие ему акции "Атавия-мотор" и "Перхотт и сыновья". Узнав, что они поднялись на сто восемьдесят пунктов, выбрасывается с тридцать девятого этажа".

"Баллотироваться в Боркосе? Ни за что! Здесь умирает от несчастных случаев слишком много кандидатов на выборные должности!"

"Не дожидайтесь, пока на ваш город свалятся первые бомбы! Покупайте портативные стальные бомбоубежища на две, пять и десять персон. Полная гарантия от осколков! Оригинальная и безотказная система вентиляции. По желанию заказчиков - установка силами фирмы. Требуйте всюду семейные бомбоубежища "Пенелопа"!

"Мальчик убивает двух приятелей, продает их одежду и обувь старьевщику, чтобы сколотить деньги для поездки на фронт. Он говорит: "Я ничего не пожалею для того, чтобы попасть на фронт".

"По-прежнему никаких вестей из Европы, Азии, Африки, Австралии и Америки. Ни один самолет, ни одно судно не прибыло оттуда с вечера 21 февраля".

"Деловые круги призывают правительство к твердости с внешним и внутренним врагом".

_2_

От профессора Ингрема удалось откупиться крупным денежным кушем и обещанием при первых же выборах сделать его членом Национальной академии наук. Кроме того, он выговорил себе монопольное право выступить в печати с подробным отчетом о своем открытии, лишь только его больше нельзя будет скрывать. Со всеми остальными участниками его экспедиции и всеми работниками упоминавшихся выше четырнадцати сейсмических станций, одновременно с Ингремом пришедшими к таким же выводам, поступили так, как поступают с людьми, заболевшими чумой: их и всех, кто с ними хоть раз общался, начиная с двадцать второго февраля, подвергли строжайшему карантину еще до того, как им удалось сделать их поразительное открытие достоянием гласности.
Конечно, какое-то драгоценное время все же было упущено. Смутные слухи о том, что Атавия будто бы оторвалась от Земли и что кто-то якобы даже видел нижнюю, противоположную сторону новой планеты, все-таки распространились по стране. Но так как, с научной точки зрения, никак нельзя было объяснить, каким образом землетрясение, пусть и необычное, даже с несколькими тысячами эпицентров, могло привести к отрыву от материнской планеты огромного материка, то слухи эти довольно легко были опровергнуты, как досужие вымыслы, пущенные паникерами. Правда, непонятно было, почему до сих пор не восстановлена кабельная и беспроволочная связь с остальным миром. Вызывало удивление и то, что рейсы самолетов и морских судов были ограничены строжайше установленными маршрутами. Но ведь еще более непонятно было, как мог взлететь в космическую бездну целый материк, да еще сохранить при этом в целости свою атмосферу.
А тут еще очень кстати разгорелся конфликт с Полигонией, стремительно переросший в войну. Трагедия Кремпа, Монморанси и еще семи небольших городов, подвергшихся варварской бомбардировке, первые вести о первых победах на фронте, шумиха вокруг первых солдат и офицеров, удостоенных орденов и медалей за храбрость, бешеный бум на бирже, воинственная свистопляска в печати, радио и телевидении, первые сотни писем с фронта в черной траурной кайме и первые жертвы чумы - все это оттеснило слухи о непоправимой катастрофе, будто бы постигшей страну.
И неизвестно, сколько бы еще времени эти слухи вызывали снисходительные или раздраженные улыбки, если бы не капитан Дэд.
Если кто-нибудь когда-нибудь вздумает писать историю пьянства и его влияния на человеческие судьбы, ему теперь уже никак не обойтись без упоминания о капитане Дэде, том самом, которым мог стать, но не стал подполковником только потому, что перепутал рубильники на временном распределительном щитке в подвале штаба военно-воздушных сил. Будем справедливы: как раз в тот вечер, когда Дэд вместо правого рубильника нечаянно включил левый, он был совершенно трезв. Если хотите знать, он вообще не принадлежал к числу особенных любителей алкогольных напитков. Но зато потом, когда он понял, как губительно сказалась эта ошибка на его карьере и как страшны оказались ее последствия для Атавии, капитан Дэд запил. Такое поведение, нисколько не удивительное для человека его умственного уровня, не могло бы нас специально заинтересовать, если бы это не было редчайшим в мировой истории случаем, когда заурядный запой в высшей степени заурядного человека, не облеченного даже минимальной государственной властью, столь сокрушительно сказался на политических настроениях целого народа и на репутации его правительства.
Дэд пил всю неделю, начиная с самого утра двадцать второго февраля, пил, забытый своим шефом, который заявил, что без такого адъютанта он может обойтись сколько угодно времени, пил, окруженный кучкой прихлебателей. Прихлебатели сочувственно вздыхали, хлопали его по плечу, говорили всякие утешительные слова - на то они и были прихлебатели. Находились среди них и такие, которые пытались узнать у безутешного капитана причину его горя, но капитан Дэд только огорченно крякал и предлагал снова наливать бокалы.
Однако вечером двадцать восьмого февраля, ровно через неделю после своей злополучной ошибки, Дэд все же разболтал то, что должно было умереть между ним и генералом Зовом.
Через час тайна массированного атомного залпа, превратившегося в атомный взрыв, облетела весь Эксепт, еще через два часа - всю страну (хотя атавская пресса, радио и телевидение словно воды в рот набрали), перемахнула через линию фронта в Полигонию и там была обнародована в экстренных выпусках ряда газет.
Но напрасно ждали люди дальнейших подробностей: по специальному распоряжению главнокомандующего полигонскими вооруженными силами и здесь, в Полигонии, было решительно запрещено публиковать какие бы то ни было материалы о "фантастическом заявлении спившегося молодого человека".
Утром первого марта все газеты Атавии и Полигонии поместили сообщение о смерти капитана Р.Дэда, покончившего с собой в припадке белой горячки... Но ни слова нигде не было о том, что весь континент потрясен признанием покойного Дэда, которого, видимо, поторопились убрать как слишком опасного свидетеля. Но теперь уже всякому мало-мальски толковому атавцу не трудно было установить роковую связь признаний Дэда с необычайным землетрясением двадцать первого февраля и с затянувшимся отсутствием связи с остальным миром. Становилась понятна и причина строгого регулирования маршрутов для авиации и судоходства (только в непосредственной близости от берегов страны и ни шагу мористей пятимильной зоны под страхом пятнадцати лет каторжных работ и конфискации имущества!). Было ясно: землетрясение двадцать первого февраля на самом деле было не землетрясением, а взрывом, произведенным правительством с целью, которая еще пока оставалась неясной, но с результатом, который, увы, был яснее ясного: Атавия оторвалась от Земли и превратилась в самостоятельное и весьма мизерное небесное тело.
Теперь уже десятки миллионов людей выражали сомнение в том, кто взрыв в Киниме - дело рук агентов Москвы. Чумные крысы и майские жуки вырвались на просторы Атавии в результате преступных действий человека, оплачиваемого, и очень высоко оплачиваемого, не Кремлем, а Эксептом. Имена генерала Зова и его неудачливого адъютанта не сходили с уст.
Было над чем призадуматься и помимо этого. Например, война. Она действительно принесла некоторое смягчение безработицы, но вместо кошмара безработицы над Атавией нависли кошмары воздушных тревог, - не учебных, а самых настоящих, как в какой-нибудь Корее. Миллионы атавцев познали бессонные ночи, когда не знаешь, останешься ли жив к моменту отбоя и вернешься ли домой под привычный кров или на дымящееся пепелище.
А атавцы в военной форме, в свое время заброшенные на заграничные военные базы и оказавшиеся теперь на другой планете? Кто же это забросил Атавию в мрачные космические глубины? Гнетущее сознание, что никогда уже не увидеться с сыновьями, с мужьями, внуками и братьями повергло в траур и смятение тысячи и тысячи атавских семей.
Люди ожесточились. Хуже того: люди начинали думать, и не было такой силы, которая могла бы приостановить этот зловещий для правителей Атавии процесс. Газеты, радио, кино, телевидение, книги, журналы - все, что в течение многих десятилетий лихо и нагло отвлекало атавцев от размышлений, все это вдруг отказало, заработало на холостом ходу, вызывая досаду и раздражение и у читателей, и у редакторов, и у их хозяев.
Уже спустя какой-нибудь час после смерти капитана Дэда хозяева республики пришли к выводу, что можно было, пожалуй, и не кончать его "самоубийством", потому что все равно все уже всем известно, и что самое правильное сейчас - официально признать, что в результате неудачного взрыва Атавия действительно превратилась в самостоятельное небесное тело. Надо было, правда, объяснить, какие цели преследовались этим взрывом. Правительство обещало сделать это еще в течение марта месяца, так как спешка могла будто бы принести (в условиях войны!) непоправимый ущерб обороне.

_3_

Атавцы ходили с повышенной температурой; их организмы боролись с ослабленными чумными бактериями, введенными прививкой. Это было в порядке вещей и совсем не так мучительно, как многие со страхом ожидали. Серьезно страдали от этого сравнительно легкого недомогания лишь те, кто не испытывал других более серьезных переживаний. На фронте, а также в Кремпе, Монморанси и других местностях, где война сказалась не столько повышенной деловой конъюнктурой, сколько бомбами, пожарами и кровью, люди уже на другой день после прививки почти переставали замечать, что у них повышенная температура.
На третий день войны в Кремпе вспоминали о чуме как о давно пройденном этапе страданий и ужасов, на смену которым пришли переживания пострашнее. И вдруг бакалейщик Фрогмор умирает именно от чумы. Правда, он лишь накануне удосужился сделать себе прививку. Хорошо, если дело только в этом. А что, если в Кремп (дело коммерческое!) заслали под шумок бракованную, лежалую вакцину и где-то сейчас бродят по городу десять, двадцать, сто человек, которые еще ничего не подозревают, но которые уже обречены?
Люди впали в глубокое отчаяние. Матери с тоской смотрели на своих детей, не смея даже прижать их к груди. Кто знает, не заразишь ли ты их нежным материнским объятием, не заразишься ли сама от ребенка?
В то утро темное и томительное любопытство тянуло кремпцев поближе к дому Фрогмора, где на кушетке, в пальто, шляпе и ботинках лежала первая жертва этой дьявольской болезни. Так вот как они выглядят - зачумленные дома! Ничего особенного, дом как дом. Далеко вокруг ни души, но не потому, что не стало в Кремпе покупателей. Вешнее солнце горит на золотых буквах темно-синей вывески, которая уже никого и никогда не заманит в лавку Фрогморов (фирма существует с 1902 года!), да и лавки этой скоро - и часу не пройдет - не станет на свете.
Самые отчаянные, самые любопытные кремпцы толпились метрах в трехстах. Они увидели, как в начале десятого часа в темный провал двери, зиявший как врата ада, вошли санитары в респираторных масках, длинных резиновых балахонах, высоких сапогах, резиновых, с мощными раструбами рукавицах, неся тяжелые бидоны с бензином. Они пробыли там, внутри, минут десять и вернулись на улицу уже без бидонов. Санитаров обильно опрыскали какой-то вонючей дезинфицирующей жидкостью. Они стянули с себя маски, обнаружив вспотевшие, бледные от волнения лица. Потом старший санитар или кто-то в этом роде взял обыкновенную ракетницу и трижды выстрелил в распахнутые окна спальной и столовой и в лавку Фрогморов зажигательными ракетами, и это был как бы сигнал огню, что ему предоставляется слово.
Но огню было не к спеху. Тихий голубенький язычок пламени воровато выглянул из окошка спальни, словно его послали посмотреть, не стоят ли где поблизости пожарные с брандспойтами наготове. Но пожарные с брандспойтами стояли в отдалении, готовые спасать от огня любые дома, кроме дома Фрогморов. Дом Фрогморов их уже не касался. Тогда язычок на несколько секунд исчез внутри квартиры, как если бы он пошел докладывать обстановку. И вот вспыхнуло и с треском и гуденьем вырвалось сквозь окна и двери наружу уверенное в себе, наглое, веселое и красивое пламя. Оно быстро заглатывало раздувавшиеся на сквозняке, потертые оранжевые бархатные шторы. Потом занялись подоконники, из окон и дверей повалил густой темно-сизый дым. Запахло гарью и тянучками. Это загорелись рундуки с сахаром. Потом донесся приятный запах жареной колбасы, жареной рыбы. Беззвучно лопнула нарядная стеклянная вывеска и пошла пузырями на ее осколках золотая и темно-синяя краска...
Хорошо (это было всеобщим мнением), что вдовы Фрогмора не было среди зрителей. В это время она после здоровенной дозы противочумной сыворотки томилась в просторном темноватом изоляторе для заразных больных, то горюя по мужу, которого она, в конечном счете, все-таки по-своему любила, то ища в себе грозных симптомов чумы (боже, сколько раз она прикасалась к нему за последние трое суток!), то прикидывая в уме, как она теперь одна, без мужчины управится с домом и магазином, да еще в такую сложную и тяжкую пору. Ее пожалели. Ей не сказали, что ни дома, ни магазина, ничего, даже носильных вещей, ничего у нее не будет с сегодняшнего утра.
Что ни говори, а такая ужасная смерть и такое исчерпывающее разорение производят впечатление. Жалко было этого болвана Фрогмора, хотя он и был сам виноват в своей смерти, жаль было и его вдову, хотя характерец у нее, я вам доложу... Все равно жалко. Была даже какая-то особая сладость в сочувствии такому разностороннему горю человека, которого ты недолюбливаешь. Некоторым доставляло тайное удовлетворение наблюдать, как горит чужое добро в то время, как твое, благодарение всевышнему, находится пока в сравнительной безопасности. Но с другой стороны, все-таки обидно, когда зря, без перспективы получить страховую премию, превращается в золу и угли добротный двухэтажный дом, битком набитый мебелью, одеждой, бельем, посудой и бакалейными товарами. Подумать только, что если бы не клятва бедняги Фрогмора... А кто вызвал беднягу на эту роковую клятву?..
И дернула же Гая Фелдера нелегкая появиться поблизости именно тогда, когда в треске, дыму и пламени сгорало все, ради чего супруги Фрогморы прожили долгую и унылую серенькую жизнь. Не всякий негр решился бы сейчас показываться в этом районе. Но Гай Фелдер был не "всякий негр", не какой-нибудь голоштанник из тех, которых только пальцем помани, и они побегут за первым попавшимся "красным" агитатором. Это был "хороший" негр, который понимал свое место, потихоньку торговал у себя в лавке и за двадцать шагов снимал шляпу перед встречным белым. Если хотите знать, его всегда ставили в пример другим неграм. Поэтому-то он и рискнул выбраться так далеко из негритянского квартала. Уж очень его тянуло посмотреть, как вылетает в трубу такой богатый бакалейный магазин! Любого бакалейщика не могло не волновать такое событие, а Гай Фелдер чувствовал себя в это печальное утро больше бакалейщиком, чем негром.
- А, Фелдер, и ты здесь? - окликнул его кто-то почти дружелюбно.
Гай униженно закивал лысой головой и улыбнулся. Попробовал бы он не улыбнуться, отвечая белому, - любому белому, а особенно ветерану. Разговаривая с белым, негр должен, если хочет остаться живым и здоровым, улыбаться, чтобы показать, как он счастлив от этой незаслуженной чести. Вот он и улыбнулся.
- Он улыбается! - не поверил своим глазам шофер пожарной машины. - Этот черномазый ухмыляется, когда по вине ему подобных помер такой выдающийся белый!
- Что вы, сударь! - обмер Гай Фелдер, а про себя подумал, что зря не послушался жены: не надо было, ах, как не надо было ему идти сюда. - Как я могу радоваться смерти такого замечательного человека!
Он попытался юркнуть в толпу, но встретил плотную стену людей, которым показалось, что вот она, наконец, и обнаружена - истинная причина всех обрушившихся на них бедствий: негры, вот из-за кого приходится погибать от чумы и разоряться вполне достойным белым! И они еще смеют рыскать поблизости, чтобы насладиться бедой белых, и они еще имеют наглость при этом улыбаться!
- Тебе весело, черномазый? - ласково спросил Фелдера все тот же шофер, подбодренный всеобщим вниманием и все более распаляясь. - Тебе очень весело? Чего же ты молчишь? - И он ткнул Фелдера кулаком в нос. Из носа хлынула кровь.
- Вы ошибаетесь! - взвыл Фелдер и заметался перед сомкнутым строем белых. - Мне совсем не весело, сударь...
- Теперь-то тебе, конечно, не весело, - рассудительно согласился шофер и снова ударил его, на сей раз в грудь. - А ты улыбайся... Чего же ты, лысый африканец, не улыбаешься? Ты улыбайся!
- Эй, ребята, осторожней! - закричал Довор, который не вмешивался в эту историю, потому что она и без его помощи разыгрывалась как по нотам. - Головешки!
Действительно, в мощных струях теплого воздуха над горевшим домом взмыли одна за другой несколько головешек. Толпа бросилась врассыпную, и Фелдер пустился наутек, рассчитывая, что в суматохе о нем забудут. Но о нем не забыли. За ним кинулись несколько молодцов с особенно развитым охотничьим инстинктом, который, как известно, ничем так не подогревается, как сознанием полнейшей безнаказанности. Фелдера было совсем не так уж трудно догнать: ему уже шел шестьдесят третий год, а он и в молодые годы не отличался особенным проворством. Но его нарочно не сразу догнали, чтобы дать ему подумать, будто он и в самом деле в состоянии от них ускользнуть. Но это им скоро надоело, да и не хотелось особенно далеко удаляться от дома Фрогморов. Они без труда догнали его, повалили на замусоренную мостовую и стали топтать. Фелдер уже ничего не чувствовал и почти не дышал, когда снова, как вчера, как третьего дня, завыли сирены воздушной тревоги, и это был один из тех редких случаев, когда налет вражеской авиации спас человеческую жизнь.
Он очнулся, когда его уже принесли в клинику доктора Камбола. Вернее, когда его положили на мокрый, липкий от семидневной грязи асфальт у дверей клиники. Он раскрыл глаза и увидел прямо перед собой белую женщину (это была Дора Саймон) и еще одного белого, незнакомого. Не надо забывать, что Прауд не прожил еще в Кремпе и двух недель. Лицо этого белого кипело такой злобой, что Фелдер поспешно закрыл глаза, чтобы хотя не видеть, как тебя будут доканчивать. Но, казалось, белые хотели продлить его предсмертную муку, потому что прошла минута и еще одна, и никто до него не дотрагивался. Это была слишком томительная неизвестность. Фелдер чуть приподнял веки и увидел, что, кроме этих двух белых, около него стояло трое негров, из которых один был тот самый "красный" негр Форд, о котором все в городе говорили, что его убило в тюрьме бомбой еще в первый день войны. А в дверях клиники стояла дежурная сестра (теперь уже стали оставлять на время воздушных налетов дежурных по клинике), и эта женщина, насмерть перепуганная бомбежкой, объясняла белым, почему она не имеет права принимать Гая Фелдера, будь он даже при последнем издыхании.
- Да поймите же вы, сударь, клиника для белых, для белых! И этим все сказано. Что, вы с луны свалились, что ли?!
- Человек может умереть, поймите же! - настаивал на своем тот самый белый, который испугал Фелдера ненавидящим взглядом, и Фелдер с облегчением понял, что ненависть этого белого относится не к нему, а к дежурной. - Неужели человек должен подохнуть у самых дверей больницы?
- Тут и без вас тошно! - завизжала дежурная. - А вы лезете со всякими глупостями. Где это видано, чтобы негра - и вдруг в клинику для белых!
Она захлопнула дверь с такой силой, что из нее чуть не вылетели стекла.
По совести говоря, Прауд сам себе удивлялся. Что это с ним такое случилось? С какой стати он вдруг стал возиться с каким-то черным старикашкой и устраивать его в больницу? Но как бы то ни было, сейчас он был вне себя от негодования. Он стал колотить кулаками в дверь, пока, наконец, разъяренная дежурная не показалась в раскрытом окне второго этажа. Где-то поблизости ухнула бомба, за нею вслед еще одна, но здесь никому сейчас не было дела до бомб.
- Вы хотите, чтобы меня уволили с работы? У меня на шее семья, пятеро детей, муж безработный!.. - кричала из окошка дежурная, а Прауд остервенело колотил кулаками и орал, что он разнесет вдребезги всю эту вонючую лавочку.
И неизвестно, сколько бы эта бестолочь продолжалась, если бы Дора не догадалась крикнуть дежурной, чтобы та выбросила им ваты, йоду и бинтов.
Дежурная швырнула им завернутый в полотенце узелок с перевязочными материалами:
- Только верните полотенце, а то у меня за него вычтут из жалованья!
Дора перевязала Фелдера и оставила полотенце на ручке входной двери. Мужчины отнесли робко стонавшего старика к нему домой.
- Форд! - прошептал он на прощанье и поманил пальцем страшного "красного". - Сдается мне, что тебе не стоит возвращаться к себе домой. У меня тебя никто не будет искать...
- Спасибо, дядюшка Гай, - скупо улыбнулся Форд. - Очень может быть, что я к вам попозже загляну... Если я не очень вас стесню...
- Ты нас нисколько не стеснишь, Форд, - сказала жена Фелдера, которая крепилась при незнакомых людях. Но только они остались наедине с мужем, как она кинулась целовать его бессильно свисавшие руки и дико, во весь голос завыла, колотясь головой о толстую спинку ветхой деревянной двухспальной кровати, когда-то давным-давно, вскоре после их свадьбы, коряво выкрашенной Гаем Фелдером под красное дерево.
К тому времени окончательно сгорел дом Фрогморов, прозвучал отбой воздушной тревоги, и жители Кремпа были оглушены сразу двумя из ряда вон выходящими новостями. Во-первых, в городе были отмечены два новых случая заболевания чумой. Во-вторых, оказывается, уже пошла вторая неделя, как Атавия оторвалась от Земли...

_4_

В Кремпе в начале марта существовала только одна стройка: восстанавливали тюрьму. Около ста сорока семей осталось к этому времени без крова. Только банкир Сантини и еще два-три человека были в состоянии за собственный счет отстроить хоть подобие крыши над своей головой, но городские власти были заняты восстановлением тюрьмы. Пострадавшие обратились к мэру города Пуку, но на подобные цели у городского самоуправления ассигнований не было, и на строительство бомбоубежищ тоже: тюрьма отстраивалась на деньги, отпущенные провинциальными властями. Обратились к губернатору. Оказалось, что и у губернатора ничего на этот счет не предусмотрено в бюджете. Как будто кому-нибудь могло прошлым летом прийти в голову, что когда-нибудь атавскому городу смогут потребоваться такие статьи расходов! Послали телеграмму самому господину Мэйби. Временный президент республики ответил прочувствованным, но решительным отказом.
"Помощь государства, - писал Мэйби, - будет просто милостыней и вредно отразится на характере атавцев, подорвет их резко выраженный индивидуализм".
Господин Сантини признал это обоснование отказа подлинно атавским и в высшей степени убедительным. Господин Пук, у которого, благодарение господу, дом пока что оставался в целости, был согласен с господином Сантини. Он вообще никогда не расходился с ним во мнениях, за исключением тех случаев, когда директор велосипедного завода стоял на иной точке зрения. Тогда Пук срочно заболевал, чтобы предоставить решение вопроса более смелому или менее заинтересованному деятелю городского самоуправления.
Но даже такой проверенный пророк индивидуализма, как Андреас Раст, усомнился на сей раз в правоте сенатора Мэйби. И все из-за страховой компании! Первого марта Раст был официально уведомлен, что ему, к сожалению, не придется рассчитывать на получение страховой премии ни за покойную госпожу Раст, ни за гостиницу; обе они погибли от причин, не предусмотренных страховым договором. За ущерб, понесенный в результате отрыва Атавии от Земли, страховая компания не была обязана и не собиралась отвечать.
Андреас Раст стал нищим и, как все неимущие, был бы теперь рад обменять свой резко выраженный индивидуализм на резко выраженную денежную помощь, которая помогла бы ему снова встать на ноги. Правда, у него был преуспевающий сын в Фарабоне, но, во-первых, далеко не известно, сколько тот еще будет преуспевать в его новой профессии, а во-вторых, одно дело время от времени помогать нуждающемуся сыну, а другое - самому получать от него помощь. Да еще при такой снохе, как мадемуазель Грэйс, вернее как бывшая мадемуазель Грэйс, потому что при любезном посредничестве Юзлесса ей удалось-таки окрутить доктора Раста и стать госпожой Раст. Нам уже известно, как беззаветно любила она детей доктора Раста, и не было никаких оснований предполагать, что она позволит своему слабовольному супругу швыряться деньгами на помощь кому бы то ни было, раз у него на руках двое беззащитных крошек. Нет, Андреас Раст уже вторые сутки не был в безумном восторге от резко выраженного атавского индивидуализма. А тысячи кентавров, которую сын прислал ему до бракосочетания с мадемуазель Грэйс, надолго не хватит при нынешней дороговизне.
Единственная надежда оставалась на заячьи лапки. Уже были забиты согласно строжайшим требованиям науки первые двадцать три тысячи белых зайцев. Из этой первой партии лапок пятьсот (это была великолепная реклама!) были предназначены по предложению доктора Раста для его родного города Кремпа, который последние полторы недели так нуждался в стимуляторах счастья.
Конечно, был известный риск в том, чтобы забрасывать эти драгоценные лапки с самолета в районе постоянных налетов вражеской авиации. Но поскольку риск тоже вплетался красивым цветком в похвальное мероприятие новой компании и поскольку вся эта история могла с самой лучшей стороны характеризовать атавские военно-воздушные силы и в то же время хоть немного отвлечь на себя взбудораженное общественное мнение, военные власти предоставили для этой цели истребитель новейшей марки. Было выбрано и подходящее время: пять часов вечера. В эти часа вряд ли можно было ожидать в районе Кремпа вражеских самолетов. Тюк с тщательно упакованными лапками, предназначенными для бесплатной раздачи наиболее достойным из пострадавших граждан Кремпа, должны были сбросить в полукилометре северней вокзала - между вокзалом и элеватором.
Ради этого торжественного случая Андреас Раст, как официальный представитель компании, прибыл на мокрое поле, простиравшееся к северу от Кремпа вплоть до самого Монморанси, за полчаса до назначенного срока. Поле уже было усеяно вполне достаточным для рекламы количеством зевак. Господин Пук с перевязанным ухом хлопотал, разъезжая взад и вперед на машине. Переминался с ноги на ногу духовой оркестр, который должен был встретить приличествующим маршем приземляющийся тюк. Томительно долго тянулась последняя четверть часа, но и они в конце концов канули в вечность. На горизонте показалась крохотная точка, которая быстро выросла в темно-серый силуэт истребителя. Зеваки грянули "ура". Потом от самолета отделилось что-то под парашютом и под острым углом понеслось к оравшей толпе и гремевшему оркестру. Но вскоре обнаружилось, что летчик чуточку ошибся, не рассчитал ветра: тюк с лапками явно относило в сторону догоравших на самой границе города зданий.
Господин Раст заметил эту угрозу одним из первых. Он вскочил в машину мэра и помчался к месту предполагаемого падения тюка. Выскочив из машины с поднятыми руками, Раст погнался за плывущим над землей тюком, и так как до ближайшего из горевших зданий оставалось уже совсем мало, он с поразительной для его лет и телосложения резвостью подпрыгнул, ухватился за тюк и принял на себя весь удар... Но об этом ему оказали уже на следующий день, потому что до самого утра второго марта он пролежал без памяти в клинике доктора Камбола.
Конечно, репутация усовершенствованных, строго научных заячьих лапок была подмочена решительно и навсегда. Нечего сказать, хороши лапки, которые первым делом чуть не отправили на тот свет одного из наиболее достойных и наиболее пострадавших жителей города, к тому же представителя самой компании "Успех-гарантия".
Спасибо еще местному внештатному корреспонденту агентства "Пресс-сенсация": вместо того, чтобы отправлять в агентство телеграмму об этом поистине сенсационном происшествии (тогда агентство заработало бы немалый куш в качестве отступного, чтобы не рассылать такую пикантную телеграмму во все газеты), он почел за благо лично созвониться с дирекцией акционерного общества "Успех-гарантия" и сам получил отступного за молчание. Не так много, как отхватило бы само агентство, но ведь ему и меньше нужно было. Так что, если быть справедливым, одному человеку в Кремпе заячьи лапки все-таки принесли вполне заметную удачу. Но только одному. Да и тому нельзя было об этом рассказывать...
Как бы то ни было, в Кремпе с заячьими лапками было покончено после этого раз и навсегда, а господин Андреас Раст окончательно стал нищим.

Налеты полигонской авиации продолжались с постоянством малярийных приступов. Увеличилось число объектов. Сейчас ежедневно подвергались почти безнаказанной бомбежке до двадцати населенных пунктов. Все они были расположены в опасной близости от важнейших политических и хозяйственных центров страны. Поэтому было не удивительно, что постепенно внимание печати переключилось с возмущения безрукостью отечественной авиации, бессильной отразить налеты на никому доселе не известные городишки вроде Кремпа и Монморанси, на восхваление ее за то, что так ни разу вражеским самолетам и не удалось пробиться ни к Эксепту, ни к Боркосу, ни к Фарабону, ни к другим жизненным центрам страны. Командующий корпусом противовоздушной обороны был досрочно произведен в следующий чин, и это, конечно, должно было бы наполнить, но не наполняло радостью и гордостью сердца граждан Кремпа.
В Кремпе не оказалось подходящих помещений, где можно было бы укрыться от бомб. Исключение составлял только велосипедный завод. На второй день войны его переключили на производство самодвижущихся колясок для безногих инвалидов войны. Чтобы не терять ни минуты драгоценного рабочего времени, уже к вечеру 27 февраля несколько больших подвалов на территории завода были переоборудованы под бомбоубежища. Теперь по сигналу воздушной тревоги персонал завода, вместо того чтобы присоединяться к бегущим за город, спускался в бомбоубежища и пережидал налет в относительной безопасности, но отнюдь не в спокойствии: ведь семьи оставались под бомбами! После окончания смены все теперь хлопотали с ломами, мотыгами и лопатами у себя во дворе, копали землю, пытались из обгоревших балок, старых рельсов и прочей строительной дребедени соорудить хоть некоторое подобие бомбоубежища.
Но уже на третий день войны девять старух, женщин и ребят были заживо погребены под перекрытиями этих жалких сооружений.
Кинулись доставать цемент и железо для более основательных убежищ, но все строительные материалы были забронированы для отстраивавшейся тюрьмы.
- Мне чрезвычайно грустно отвечать вам отказом, - сказал губернатор, когда ему на этот счет позвонили по телефону, - но согласитесь, что без хорошей тюрьмы нас неминуемо захлестнет волна анархии.
К собственному удивлению, все большее количество граждан Кремпа не могло согласиться с этим обоснованием, хотя еще каких-нибудь две недели тому назад оно бы их полностью удовлетворило.
Быть может, этому способствовала чума, нет-нет, да и выхватывавшая из числа местных жителей очередную жертву, быть может - война, быть может - удивительная и все еще никак до конца не постижимая история с отрывом Атавии от Земли. Но как бы то ни было, большинство кремпцев уже не удовлетворялось правительственной заботой о резко выраженном атавском индивидуализме и гарантиях против анархии. Кремпцы начинали злиться.
Очень может быть, что дополнительным источником раздражения явилась весна, потому что, несмотря на все беды, обрушившиеся на Кремп, в город все же пришла весна. Это была странная, необычная весна без птиц и звонких ребячьих игр на залитых солнцем тихих улицах.
После отбоя воздушной тревоги кремпцы вылезали из подвалов и пугливо грелись на мартовском солнышке. Кругом стояла нервная тишина, нарушаемая потрескиванием пожаров, воплями тех, кто только что потерял близких и годами нажитое добро, озабоченными голосами людей, участвовавшими в добровольных спасательных группах. К чести кремпцев, таких групп становилось все больше. Не считаясь с бомбами, с пылающими балками, которые вот-вот грозили обрушиться на их головы, спасатели лезли в самое пекло, чуть ли не голыми руками расшвыривали груды горящих бревен, под которыми в самодельных убежищах, кое-как оборудованных из обычных подвалов, задыхались и гибли без воздуха, в дыму и адовой жаре все новые и новые жертвы войны.
Случалось, в пылу спасательной работы человек вдруг с удивлением и досадой обнаруживал, что рядом с ним хлопочет с лопатой или мотыгой в руках самый натуральный негр (и куда они только не пролезут!). Но обстановка не позволяла уточнять расовые вопросы, и белый не замечал, как в горячке работ начинал относиться к этому негру так, как если бы тот был самым что ни на есть стопроцентным белым. Случалось, что белый выполнял распоряжения черного, случалось, что в подвал к белым ни с того ни с сего забегало несколько черных, и их не выгоняли! Правда, с ними не очень уж и разговаривали, но и не выгоняли. Господин Довор, который любил все для себя осмысливать, объяснял это неприличное обстоятельство душевным смятением и некоей апатией.
Но, конечно, стоило только кончиться воздушной тревоге, и черные, стараясь не глядеть по сторонам, уходили из спасательных команд и из нечаянно приютивших их подвалов.
Утром второго марта в самодельных укрытиях одновременно в разных концах Кремпа погибло семьдесят шесть человек. Так много никогда еще за один налет не погибало. "Черный четверг" - такова была шапка, под которой местная газета собиралась опубликовать очередной экстренный выпуск со скорбным списком жертв.
Известный нам репортер Дэн Вервэйс показал в то утро верх оперативности: уже через час после окончания налета список жертв был составлен, набран и заверстан. И он же проявил чуть попозже чудо оперативности, задержав печатание этого выпуска, потому что в Кремпе за короткий промежуток времени произошло событие, в некотором роде не менее значительное, нежели отрыв Атавии от Земли...

Примерно за полчаса до своей новой встречи с Дэном Вервэйсом Онли Наудус в сердцах захлопнул дверь облезлого кирпичного домика, в котором проживала Энн. Несколько дней искал он свидания с Энн без свидетелей, наконец дождался, вручил ей тысячу двести кентавров, но примирения, которого он так жаждал, не получилось. Несмотря на пылкие возражения, что он ей верит на слово, Энн выдала ему расписку в получении денег, принадлежащих его тяжело раненной невестке и племянникам, но от каких бы то ни было дальнейших объяснений с ним решительно отказалась.
Онли ожесточился и не стал настаивать. Он полагал, что, попав, помимо своего желания, в добровольцы, имел право на особенное сочувствие любого, тем более невесты. Он все еще не хотел признавать ее своей бывшей невестой.
- Это все твои новые приятели! - криво усмехнулся он, медля закрыть за собой дверь. - Для таких людей нет большего удовольствия, чем расстроить чужое семейное счастье.
Энн промолчала, и он ушел.
- Боже мой, какой дурак! - пробормотала тогда Энн и заплакала. - И какой негодяй!
Она вытерла глаза, умылась, вышла во двор, где Прауд, Дора, Джерри, фрау Гросс и мать Энн сообща пытались переоборудовать старинный погреб в бомбоубежище, взяла свою лопату и снова принялась за работу. Поодаль грелись на солнышке оба племянника бывшего ее жениха. Рози сидела у постели профессора и развлекала его рассуждениями насчет разницы между Кремпом и Фарабоном. Совсем близко, через три двора, догорали остатки жалкого деревянного домика, в который меньше часа тому назад угодила напалмовая бомба.
В такую летнюю погоду можно было ожидать повторного налета, и Энн и ее друзья старались не терять даром ни единой минуты.
Уже второй день, как люди во время воздушной тревоги перестали удирать за город: вражеские самолеты теперь исправно бомбили любое мало-мальски значительное скопление людей и за пределами городской черты. Это они выполняли новый боевой приказ. Срочно потребовались "полигонские зверства", чтобы поднять воинский дух атавских вооруженных сил. Эти зверства были совместно разработаны компетентными представителями обоих главных командований и сразу дали в высшей степени положительные результаты. Еще только утром полигонские летчики-асы из числа ветеранов корейской войны бомбили скопления мирных жителей, бежавших из Кремпа, Монморанси и других атавских населенных пунктов, а уже в три часа пополудни того же дня полигонские города Сюк (9500 жителей), Тэрри (7400 жителей) и Орнам (4700 жителей) были сравнены с землей атавскими асами, которые тоже неплохо закалили свои нервы во время той же корейской войны.
Легко поэтому понять, с какой лихорадочной торопливостью трудились в этот и последующие дни жители Кремпа и других пострадавших городов, пытаясь обеспечить себе хоть жалкое подобие бомбоубежищ, и какими проклятьями осыпали они в бессильной ярости и вражеских летчиков и собственных правителей, которые мало того, что оторвали Атавию от Земли, напустили на людей чуму и втянули страну в войну, но сейчас и палец о палец не хотят ударить, чтобы помочь честным налогоплательщикам уберечь себя и свои семьи от этих ужасных бомбардировок...
Так по сей день и неизвестно, кто первый крикнул, что надо идти к муниципалитету. Вряд ли эта идея могла возникнуть одновременно во всех концах города. Говорят, будто все пошло от рабочих велосипедного завода, будто именно они, несмотря на то, что считались состоящими на военной службе, бросили работу, лишь только до завода докатилось известие о жертвах сегодняшнего налета, хотя они не могли не знать, что по крайней мере половина погибших были негры. Другие утверждают, что все дело в листовках. Но ведь в листовках ничего еще не могло быть насчет сегодняшних жертв, а только рекомендовалось пораскинуть мозгами и подумать над тем, что происходит в Кремле, Монморанси и вообще во всей Атавии.

Предыдущая страница 24 Следующая страница


25 Лазарь Лагин

Как бы то ни было, но первые кучки народа стали собираться возле муниципалитета, когда еще не успел вернуться никто из его служащих. Кто-то вызвался сбегать за господином Пуком. Всем было известно, что ему и его семье разрешено пользоваться заводскими убежищами и что он никогда не торопится первым выходить на поверхность.
Покуда за ним бегали, остальные молча топтались на мостовой, подумывая, не убраться ли подобру-поздорову, покуда еще не нагрянула полиция. Кремп - на военном положении, и демонстрации без разрешения начальства запрещены. Как бы не нагорело!
Именно в это время Дэн Вервэйс встретил Онли, уныло возвращавшегося от своей бывшей невесты в лавку.
- Там что-то заваривается! - закричал репортер, обращаясь к трижды несчастной "гордости Кремпа". - Убей меня бог, если там не потребуются настоящие атавцы!
И он потащил за собой Онли, который поначалу не мог никак взять в толк, куда именно его тащит неунывающий репортер.
- Или я ничего не понимаю в политике, - возбужденно размахивал руками Вервэйс, который чувствовал себя, как старый кавалерийский конь при звуках полкового оркестра, - или я ровным счетом ничего не понимаю в политике, или вы снова и на этот раз окончательно прославитесь на всю Атавию!
- Да объясните вы мне, наконец, толком, - разозлился Онли. - Куда вы меня волочите? И на кой черт мне ваша слава? Я уже ею по горло сыт!
- Куда я его волоку?! - воскликнул репортер, вращая глазами. - К муниципалитету, вот куда! Там собираются разные элементы... И все это пахнет государственной изменой...
- Да ну вас! - попытался Онли вырваться из цепких рук Вервэйса, но это ему не удалось. Онли нужен был репортеру для произнесения показательных патриотических высказываний, и он скорее лишился бы сейчас левой руки, чем подобного идеального человека для интервью.
На площади перед муниципалитетом Онли увидел и Энн. Но она была со своими друзьями и, кроме того, так недвусмысленно отвернулась, встретившись с его взглядом, что он решил покуда держаться подальше от нее.
- Дэн! - закричали тем временем люди, знавшие репортера. - Напиши в Эксепт! Пускай там пошевелят мозгами! Нас тут всех передавят, как слепых котят! Им там легко...
- А что я могу? - счастливо заорал в ответ Дэн Вервэйс, который больше всего боялся теперь, как бы все не обошлось мирно, без скандала. - Я только маленький провинциальный газетчик. А вы - сила! Обращайтесь к мэру! Вон он идет, господин Пук, к нему и обращайтесь...
Действительно, по площади в сопровождении изрядной толпы, ожесточенно жестикулировавшей и в чем-то пытавшейся убедить его, проследовал и скрылся в здании муниципалитета порядком перетрусивший Пук со сбившейся набок перевязкой. Вслед за ним величаво проследовали и вскоре показались рядом с ним на балконе второго этажа Довор и еще несколько видных городских деятелей.
К этому времени тремя густыми колоннами подошли рабочие велосипедного завода. Над их головами белели на деревянных палках куски картона с надписями: "Постройте нашим семьям убежища!", "Тюрьма может подождать", "Мы не собаки, чтобы жить под открытым небом".
Пук поднял руку. Наступила тишина.
- Зачем вы здесь собрались? - крикнул он дребезжащим голосом. - Что вам от меня нужно?
- Убежища! Пускай нам построят бомбоубежища! - загудела площадь тысячами голосов. - Жилье давайте!
- Верните мне моего ребенка! - забилась вдруг в истерике женщина, стоявшая под самым балконом. Это была жена монтера с велозавода. Третьего дня она потеряла единственного сына. Это было известно очень многим участникам этого грозного сборища, и Пуку стало не по себе.
- Вы ведь знаете, что у меня нет никаких средств на постройку убежищ... И на восстановление домов тоже... Что я могу поделать? - захныкал мэр, свесившись над перилами балкона.
- Мы хотим, чтобы все было по закону, Пук! - кричали ему снизу. - Не доводи нас до крайности! Пусть пока не строят тюрьму... Тюрьма подождет! Из этих материалов можно понастроить убежищ на весь город и еще останется тебе кой-чего украсть! Мы же тебе нормальным языком объясняем...
- Но ведь я не имею права! - стонал, прижимая руки к сердцу Пук. У него вдруг страшно зачесалось откушенное ухо, но он боялся до него дотронуться, чтобы люди снова не вспомнили о его позоре. - Тюрьму приказано отстроить в самый кратчайший срок. Это дело первейшего государственного значения. Приказ самого министра юстиции!
- А твой министр пробовал трижды в день бывать под бомбами? - спросил кто-то из самой гущи колонны велосипедного завода, и вслед за ним множество людей закричало:
- К чертям собачьим такого министра! К дьяволу под хвост! Голову ему оторвать!
Попробовал вмешаться Довор, но и его зычный, закаленный в сотнях предвыборных кампаний, низкий бас безнадежно потонул в тяжком гуле тысяч возбужденных голосов. Отчаявшись в возможности воздействовать на вышедших из многолетнего повиновения сограждан, Довор многозначительно кивал сиротливо затерявшимся в толпе ветеранам и полицейским. Но те в ответ только беспомощно разводили руками: уговаривать бесполезно, применять силу опасно - могут растерзать.
И ведь что самое обидное, наряду с людьми неблагонадежными - безработными, полунищими и просто нищими - можно было с грустью и удивлением обнаружить на площади и многие сотни горожан, обычно столь же далеких от всяких уличных волнений, как и от огнедышащего кратера вулкана Кракатау. Хорошо бы с размаху вбить здоровенный клин в это разношерстное сборище. Но какой?
Довору показалось, что в толпе, в самых задних рядах мелькнуло лицо скрывающегося от полиции коммуниста Карпентера. Оцепить площадь и выловить опасного смутьяна? Может получиться в высшей степени захватывающий аттракцион. Главное, рассеять внимание толпы, отвлечь от того, ради чего она здесь собралась. Довор перевесился через перила и поманил к себе одного из ветеранов. Но пока тот с величайшей готовностью ринулся внутрь здания, Довор заметил более действенный повод для того, чтобы направить возмущение толпы в благонамеренное русло.

- Как это вам понравится! - на сей раз его голос перекрыл все шумы площади. - Смотрите! - жестом провинциального трагика он указал на южную окраину площади. - Смотрите, кому на руку вы играете!
С южной, завокзальной окраины Кремпа быстро приближалось человек шестьсот с картонными плакатами и блеклым национальным флагом. Жалкий оркестр - три скрипки, две флейты, три гитары, два аккордеона и барабан - что есть мочи играл атавский гимн.
Люди за оркестром и флагом шли молча, по четыре в ряд, старательно, даже с некоторым щегольством сохраняя равнение.
- Негры! - ахнул кто-то в толпе.
- Вот видите! - закричал Довор с балкона. - Вот видите! Эти африканцы рады приткнуться ко всему, похожему на беспорядок!
- И пусть это всем нам, белым, впредь будет наукой! - снова обрел голос господин Пук.
- Ох, и бойня же сейчас будет! - толкнул Дэн Вервэйс локтем Наудуса. - Теперь только успевай записывай.
Ветераны и полицейские, почувствовав, что вот, наконец, пришло и их время, стали, лениво посмеиваясь, неторопливо пробиваться сквозь толпу навстречу негритянской демонстрации. Вскоре они перестали посмеиваться: вокруг них стояла упругая и непроницаемая, как резина, стена людей, которым, видимо, не терпелось увидеть, как будут колотить негров. И, видимо, так велико было это нетерпение, что оно решительно мешало людям понять, что если они не потеснятся и не пропустят ветеранов и полицейских, то и смотреть будет не на что.
- Пусть другие пропускают, - тупо отвечали они на все резоны, - а я себе не враг. - И не пропускали. Так и не пропустили ни одного полицейского и ни одного ветерана. А мордастый ветеран, который с самого начала стоял под балконом муниципалитета и вряд ли решился бы один на один кинуться в драку, нечаянно (это он говорил, что нечаянно, а пострадавший уверял, что совсем не нечаянно, а очень даже нарочно) толкнул знакомого уже нам юного Гека, и Гек завопил с такой силой и скорбью, что за него сразу заступились по крайней мере пятнадцать парней с велосипедного завода. Они надавали ветерану таких тумаков, что он и не рад был, что пришел на площадь, и зашвырнули его в самую глубь колонны, где он и вел себя до самого конца событий смиренней новорожденной телки. А глядя на его поучительную судьбу, и его коллеги по союзу и полицейские решили вести себя пай-мальчиками.
Но негры этого не знали. Негры шли на тяжкие избиения, быть может на смерть. Они быстро приближались с неправдоподобно спокойными лицами, под неумолчное пиликание, свист и бренчание своего оркестра, и теперь уже многим было видно, что и у негров на плакатах такими же дешевыми школьными чернилами, как и у белых, были написаны те же требования убежищ против, бомб и хоть какого-нибудь пристанища для тех, кто за эти дни лишился жилищ.
Во главе процессии, чуть не упираясь спиной в раструбы флейт и грифы скрипок, шел с высоко поднятым национальным флагом истопник кинотеатра "Просперити" Нокс, который до этой минуты официально считался погибшим во время обвала тюрьмы, а сейчас подлежал немедленному аресту как бежавший из заключения. Он был в форме капрала морской пехоты. На груди у него поблескивала медаль, полученная за Арденны.
Сразу за оркестром шагали Форд, Билл Купер и еще двое негров, бежавших с ними из тюремного подвала на вторые сутки войны.
Вообще, если хорошенько присмотреться, можно было заметить, что в первых рядах и по флангам колонны шли самые крепкие парни, но ни у кого не было ни охоты, ни времени приглядываться к таким подробностям.
- Ага! - заревел с балкона Довор, завидев Нокса и Форда (у него была память ищейки). - Беглые арестанты! Какая наглость!..
Начальник полиции, расталкивая толпу, бросился было навстречу демонстрации, но негры продолжали свой путь прежним ровным, может быть даже слишком ровным шагом людей, держащих себя на последней грани напряжения.
Вот уж кому действительно не везло в тот день на площади, так это бедняге Геку. Надо же было так случиться, что единственным человеком, которому начальник полиции в великой спешке наступил на ногу, был не кто иной, как все тот же разнесчастный Гек. На этот раз он взвыл так, что за него сразу же вступилось не меньше двух десятков парней с велосипедного завода да еще столько же посторонних. Не подумайте только, упаси бог, что они применили физическое насилие против начальника полиции - его просто оттеснили. Он и сам не заметил, как очутился метрах в полутораста от места происшествия, где и застрял.
Но негры этого еще не знали. Они ждали нападения.
- Неужели их будут бить? - спросила Энн у Доры, и у нее задрожал голос.
- Очень может быть, - глухо ответил за Дору Прауд и стал пробираться поближе к негритянской колонне.
- Куда вы, Прауд? - схватила его за руку Дора.
- Терпеть не могу политики... Но тут, кажется, ничего не поделаешь...
На его пути вдруг вынырнул все тот же юный Гек, который в этот день словно обречен был попадаться людям под ноги.
- Пропусти меня, Гек! - улыбнулся Прауд самоотверженному пареньку, мягко отодвинул его в сторону и вышел прямо навстречу колонне. Почти одновременно с ним вышел из толпы и усатый Джеф Бигбок.
Нокс вздрогнул, но продолжал шагать, глядя прямо перед собой.
- Вот оно когда начинается! - пробормотал Дэн Вервэйс и деловито встряхнул вечную ручку. - Сейчас только успевай записывать!
Тысячи глаз устремились на Прауда, Бигбока и негра-знаменосца. На площади стало очень тихо.
Энн и Дора стояли в обнимку, бледные, трепещущие от ужаса, а Прауд неторопливо шел навстречу демонстрации, тщательно засучивая рукава комбинезона. Довор, Пук, Наудус и ветераны провожали его взорами, полными тепла и надежды.
Прауд вплотную подошел к Ноксу, спокойно встретил его решительный, твердый взгляд и, досадуя на самого себя за ненужную и несвойственную ему чувствительность, сказал вполголоса:
- Дай-ка мне знамя... Я тоже воевал в Арденнах.
И что-то такое было в словах этого заезженного злой атавской жизнью немолодого рабочего, что Нокс, ни слова не говоря, доверил ему знамя, и стопроцентный белый, коренной атавец Бенджамен Прауд взял в свои руки знамя и понес его впереди негритянской демонстрации, а Нокс пристроился справа в качестве ассистента. А Джефферсон Бигбок, тоже стопроцентный белый и коренной атавец, растроганно подмигнул Форду, шагавшему сразу за оркестром, пристроился слева от Прауда в качестве второго ассистента и зашагал, тяжело переваливаясь на коротких, но могучих ногах в ботинках сорок пятого размера.
Довор и Пук ожесточенно сплюнули, а по всей площади из конца в конец прошелестел вздох облегчения, как добрый освежающий весенний ветерок.
Оркестр трижды сыграл "Он чертовски славный парень!" и снова перешел на национальный гимн.
- Вы нас не должны бояться, негры! - кричали тем временем демонстрантам со всех сторон. - Сейчас нам всем одинаково плохо!.. Они такие же атавцы, как и мы, эти негры!.. Люди как люди... Я давно говорил... Я не сменяю одного хорошего черного парня на двадцать Грехэмов!..
По каменному лицу Нокса медленно покатились две маленькие слезинки. Очень может быть, что он их даже и не заметил. Во всяком случае, он их не удосужился стереть. Даже когда негры остановились перед самым муниципалитетом.
- Конец света! - прошептал Пук, не решаясь покинуть балкон. - Если уж это не конец света...
- Да заткнитесь хоть вы! - прошипел Довор. Шея у него налилась кровью и стала синевато-лиловой, как у индейского петуха. Пук испугался, как бы его коллегу не хватил удар.
- Эй там, на балконе! - закричали снизу какие-то незнакомые белые. - Снимите шляпы! Шляпы снимите перед национальным флагом!
И пришлось снять шляпы. Снять шляпы перед неграми, осмелившимися прийти к муниципалитету города Кремпа с требованиями! От этого впору было повеситься. Но чтобы не выглядеть совсем смешным и в бессильной злобе, пришлось улыбаться негритянским ораторам и объяснять им, словно это были самые что ни на есть первосортные атавцы, что муниципалитет уважает и понимает справедливость их требований, но что он, увы, не имеет никаких фондов на строительство убежищ... Хорошо, муниципалитет попробует связаться по этому вопросу с губернатором штата и даже с Эксептом, но только, скорее всего, из этой затеи ничего не получится.
- Карпентер! - завопил вдруг Онли как ужаленный. - Здесь Карпентер! Ловите его! Поли...
Он не успел досказать слово "полиция", как кто-то ударом в зубы сшиб его с ног.
Конечно, Онли действовал, не подумав. Он забыл про Энн, которая присутствует здесь же поблизости. Если бы он вспомнил о ней, не стал бы он кричать про Карпентера. Онли кинул испуганный взгляд на Энн и увидел, что она, уткнувшись в плечо Доры, плакала от стыда, горечи и ненависти.

Дома остались только совсем дряхлые старики и больные, содержавшиеся на строгом постельном режиме, да еще вдова Фрогмор и еще несколько кремпцев, если только можно назвать уютным и добрым словом "дом" изолятор для людей, подозрительных по чуме. И, кроме того, настоятельно посоветовали оставаться в эти часы дома городскому начальству во главе с господином Пуком и начальником полиции, ветеранам во главе с их несменяемым главарем Довором, полиции, администрации и заводским охранникам.
Не пошел к тюрьме и Онли Наудус. С кровоточившими деснами он сейчас не годился в качестве кларнетиста, да и боялся, как бы ему в пути не надавали еще тумаков. Такое его поведение было тем более достойно похвалы, что его коллеги по оркестру довольно легко дали себя уговорить принять участие в этом небывалом по характеру, целям, составу и многочисленности походе граждан города Кремпа.
Одиннадцать с лишним тысяч мужчин и женщин, юношей и девушек, стариков и старух, подростков, старавшихся походить на взрослых, и взрослых, ведших себя во время этого похода как подростки, ребятишек, восторженно шнырявших в толпе, то забегая вперед, то отставая, чтобы окинуть взором сзади это удивительное шествие, детишек, цеплявшихся за подолы матерей, и младенцев, хныкавших или мирно посапывавших на руках у родителей, рабочие и работницы, лавочники и канцеляристы, инженеры и подметальщики улиц, маникюрши и истопники, бухгалтеры и шоферы, учителя и хлебопеки, белые и черные, либералы, националисты, коммунисты, беспартийные, верующие разных толков и разных толков неверующие после митинга двинулись к тому месту, где вновь отстраивалась тюрьма. Впереди по очереди играло два оркестра - духовой, Союза ветеранов, и смешанный, струнно-духовой, негров - все время одно и то же: национальный гимн.
Если бы старший надзиратель Кроккет к этому времени не лежал при последнем издыхании в чумном бараке, он легко распознал бы среди приближавшихся к тюрьме многих бежавших заключенных и в том числе главного своего врага - доктора Эксиса. Правда, доктор Эксис не имел теперь права особенно рисковать: через Карпентера ему было дано знать, чтобы он при первой возможности выезжал в Боркос. Но это была именно его идея: поднять на захват строительных материалов весь город, от мала до велика...
Набежали тяжелые тучи, обещавшие близкий дождь, и на душе участников похода потеплело. Они уже научились ценить прелести нелетной погоды. Но с тем большей силой бередило душу ожидание неминуемой стычки с охраной строительства тюрьмы, с тюремной стражей и теми войсками, которые обязательно постараются вызвать городские заправилы. Правда, Пук и оба его помощника дали торжественную клятву не вызывать войск и полиции из других населенных пунктов, но, во-первых, торжественные обещания этих джентльменов никогда, не ценились на вес золота, а во-вторых, это ведь может сделать вместо Пука и кто-нибудь вроде Довора.
Однако никакого подкрепления охране тюремной стройки не было подброшено ни на машинах, ни воздухом, и это было воистину приятным, хотя и не совсем объяснимым сюрпризом для организаторов и рядовых участников этого похода. Все, вопреки ожиданиям, обошлось в высшей степени мирно и даже без особого шума.
Покуда женщины с детьми на руках оттеснили немногочисленную охрану в самый дальний и пустынный угол строительной площадки, мужчины под звуки национального гимна грузили на грузовики, в том числе и на тюремные, цемент, строительный лес, железные балки, гвозди, инструменты и отвозили на заранее намеченные лужайки и пожарища, где должны были строиться общественные убежища.
Это все-таки очень впечатляющее и грозное зрелище - одиннадцать с лишним тысяч человек, и самое строгое начальство не смогло бы привлечь к ответственности охрану за то, что она не решилась открыть огонь.
Покуда разравнивались и очищались площадки для убежищ, покуда грузовики подбрасывали строительные материалы, несколько инженеров, пожелавших остаться неизвестными, и три отставных саперных сержанта разрабатывали схемы строительства этих убежищ. В то же время нашлись люди, которые сколачивали строительные бригады из рабочих и безработных соответствующих специальностей, из бывших саперов, шахтеров, землекопов, дорожников и монтажников, к которым присоединились и многие из строителей тюрьмы. Тех, кто не хотел присоединиться, не неволили. Вообще было в высшей степени удивительно и непривычно, что никого не неволили, что все сами навязывались на работы, даже самые тяжелые. И это несмотря на то, что все сознавали незаконность своего поведения. Кремпцев охватило какое-то новое, никогда до того не испытанное чувство высокого душевного подъема, - подъема, когда люди сообща работают на общее благо.
А в это же самое время Пук, пренебрегши своей клятвой, в третий раз позвонил губернатору и, наконец, услышал в ответ его голос.
- Господин губернатор! - закричал Пук в телефон. - Господин губернатор, срочно нужны войска! Я дал им клятву, что не буду вызывать войска, но...
- В чем дело? - раздраженно спросил губернатор. - Зачем войска? Кому вы давали клятву? Разве у вас тоже известно?
- Что известно? - осведомился, в свою очередь. Пук, чувствуя, как у него холодеют ноги в ожидании какой-то новой напасти. - Я вас не совсем понимаю, сударь...
- Так какого же черта вы мне в такой день морочите голову! - заорал в трубку губернатор.
- Население Кремпа пошло силой захватывать строительные материалы, предназначенные для восстановления тюрьмы... Если не прибудут войска и не...
- Идиот! - гаркнул выведенный из себя губернатор. - Разве об этом должен в такой день думать толковый мэр атавского города?! Пускай их подавятся всеми строительными материалами, с тюрьмой в придачу! Разве вы еще не знаете про скорость убегания?
- Про что? - спросил Пук. У него снова стало нестерпимо чесаться откушенное ухо. - Про скорость чего?
- Про то, что пока я здесь трачу с вами время на дурацкие разговоры... Пока вы там, в вашем вонючем Кремпе... Да ну вас всех в тартарары! - плюнул губернатор и швырнул телефонную трубку.
Так пришла и в город Кремп весть о самой страшной беде, постигшей Атавию в результате неудачного залпа генерала Зова. И вот почему кремпцы смогли беспрепятственно захватить строительные материалы, предназначенные на столь высокие государственные нужды, и беспрепятственно соорудить для себя и своих близких восемь добротных бомбоубежищ, спасших в последующие дни не одну сотню атавских жизней.
Правда, Пука не могла не удивить странная бесчувственность его сограждан, которые, и узнав о новой катастрофе, ни на минуту все же не прекратили строительства убежищ. Возможно, он не так удивлялся бы, если бы сам со своими домочадцами не был обеспечен постоянным местом в заводском укрытии. Но как бы то ни было, дело было отнюдь не в особой утонченности его натуры. Лишь только граждане Кремпа почувствовали над головами прочные железобетонные перекрытия, они воздали должное размышлениям насчет роковой "скорости убегания", отстав от своего мэра и господина Довора всего лишь на одни, да и то не полные сутки.

_5_

Несчастья, которые, начиная с вечера двадцать первого февраля, одно за другим свалились на атавцев, возникали так часто, что не давали людям отдышаться, прийти в себя, как следует продумать и взвесить случившееся. Быть может, в этом было и нечто спасительное для их психики: каждая новая напасть приглушала тревогу, вызванную предыдущей, заставляла вспоминать о предыдущей как о чем-то уже привычном.
Землетрясение что! Оно уже миновало. Вот чума - это уже совсем плохо. Но призраку чумы пришлось потесниться, чтобы уступить законное место в сознании миллионов атавцев войне, первой за столетие атавской войне на собственной территории. Потом всех оглушила фантастическая, с трудом воспринимаемая весть о том, что они уже больше не обитатели Земли...
Все это было очень, очень тяжело, но все-таки не совсем безнадежно. От чумы можно было спастись противочумными вакцинами и сыворотками, от войны можно было убежать, зарыться в землю, дезертировать или открыто отказаться идти в армию. За отказ полагалась тюрьма. Ну и что же, что тюрьма? Это все же лучше, чем погибать на фронте! Даже к тому, что ты навеки оторван от Земли и застрявших на ней близких, тоже можно было в конце концов привыкнуть.
Не то было со "скоростью убегания". Что можно было поделать с малоизвестным и малопонятным, но беспощадным, как сама смерть, вечным законом природы, до поры до времени притаившимся на скучных страницах трудов по кинетической теории газов? Он обрушился на головы многострадальных атавцев и полигонцев бесповоротно и сокрушительно, как обрушивается на головы людей под прямым попаданием бомбы тяжелое перекрытие бомбоубежища.
Еще утром второго марта самый термин "скорость убегания" был знаком на Атавии Проксиме только кучке ученых, студентов и любителей физики и астрономии. К полудню, несмотря на отчаянные меры, принятые обоими правительствами, его смысл был известен многим сотням тысяч. К вечеру он поверг в ужас и отчаяние по меньшей мере полсотни миллионов человек.
Мы не станем отнимать у читателя время любительским пересказом сущности этого закона. Обратимся к авторитетам.
Вот что о нем писал в книге "Жизнь на других планетах" сэр Гарольд Спенсер-Джонс, королевский астроном, почетный член Кэмбриджского колледжа Иисуса:
"Газ обладает свойством заполнять собой все пространство, в котором он находится... Почему же в таком случае атмосфера Земли не рассеивается быстро в пространстве? Почему не улетают молекулы ее внешних слоев? Причиной этого является то, что их связывает сила притяжения Земли. Та же самая сила, которая заставляет яблоки падать с деревьев на землю, держит в плену воздух и не дает ему распространиться во внешнем пространстве...
Для того чтобы любая частица - крупная или мелкая - могла покинуть атмосферу окончательно, необходимо, чтобы ее скорость превысила некоторую критическую величину, называемую скоростью убегания. Эта скорость играет очень большую роль в наших соображениях об атмосферах планет...
С какой же скоростью при любых данных условиях может происходить потеря атмосферы? К этой задаче можно подойти при помощи математических принципов кинетической теории газов. Необходимые вычисления были выполнены несколько лет тому назад сэром Джемсом Джинсом. Он нашел, что если скорость убегания в четыре раза больше средней молекулярной скорости, то атмосфера должна практически совершенно исчезнуть в течение пятидесяти тысяч лет; если скорость убегания будет в четыре с половиной раза больше средней молекулярной скорости, то атмосфера исчезнет через тридцать миллионов лет; если же скорость убегания в пять раз больше средней молекулярной скорости, то для полного исчезновения атмосферы потребуется двадцать пять тысяч миллионов лет".
Итак, чем меньше масса данного небесного тела, а следовательно, и сила его притяжения, тем меньше и скорость его убегания, а чем меньше скорость убегания, тем с большей скоростью это тело, если оно когда-нибудь имело газовую оболочку, должно ее лишиться.
Земля имеет скорость убегания, равную 11,3 километра в секунду. Тем самым она застрахована от потери атмосферы. Скорость убегания на Луне равняется всего лишь 2,4 километра в секунду. Поэтому она давным-давно лишилась атмосферы. Масса Атавии Проксимы была куда меньше лунной, и это означало, что ее атмосфера была обречена на катастрофически быстрое исчезновение, на стремительное рассеяние в космическом пространстве. И в самом деле, что значили четырнадцать лет и пять месяцев в сравнении со средним возрастом планет, исчисляемым в три-четыре миллиарда лет, даже в сравнении с галактическим годом, равным двумстам семидесяти миллионам наших земных календарных лет!
Меньше чем через четырнадцать с половиной лет Атавии Проксиме предстояло начисто лишиться воздуха, воды, жизни. И даже криков отчаяния последних умирающих не будет тогда на ней слышно, потому что нет звуков там, где нет атмосферы.

В церкви нельзя было пробиться. Все, кто еще не привык или боялся думать, по мере своих сил искали забвения или утешения.
Издатель спиритического журнала в Фарабоне некто Вейкалс сообщил представителям печати, что ему удалось установить связь с духом Наполеона Бонапарта и дух поведал ему, что все в руках божиих. От подробностей высокопоставленная тень уклонилась, но обещала ровно через неделю и ровно в полночь снова потолковать на эту тему с насевшим на нее настырным Вейкалсом. В связи с этим была объявлена запись желающих присутствовать при предстоящем интервью. Денежный взнос был установлен в размере пятидесяти кентавров. За несколько часов список желающих перевалил за четыре с половиной тысячи человек, и Вейкалс заарендовал для этого из ряда вон выходящего спиритического потустороннего собеседования самый большой гараж Фарабона.
Наряду с частной и церковной инициативой приняло участие в утешении и успокоении атавцев и правительство. В один день был состряпан и пышно начат сенсационнейший судебный процесс с первоклассными звездами экрана в качестве свидетелей и "агентами Кремля" в качестве обвиняемых. Лучшие сценаристы, авторы самых пробойных детективных фильмов составили не только план, но и подробный сценарий этого придуманного процесса, в котором были наняты поголовно все, от подсудимых до свидетелей, прокурора и присяжных заседателей. Конечно, никто из них в отдельности, а тем более зрители, и не подозревал, что все, а не только он один получили кентавры за то, чтобы разыграть перед легковерными атавцами омерзительную комедию суда над "красными" сеятелями смуты".
В зале заседания стояла тропическая жара от множества юпитеров, которые приволокли с собою теле- и кинооператоры. Суд, свидетели, присяжные, "обвиняемые", газетчики и наиболее бывалые из посетителей сенсационных процессов были в темных очках-консервах, как где-нибудь на южном пляже. Председательствовавший судья мало чем отличался от кинорежиссера: он то и дело приостанавливал заседание, чтобы дать операторам запечатлеть самые выигрышные моменты.
Газета "Эксептский телеграф" так описывала первый день процесса:
"Больше тысячи женщин, с воплями отталкивая друг друга, штурмовали сегодня зал заседаний, чтобы посмотреть на знаменитого киноактера Эрвина Рэгга. Зал был переполнен. Сотни людей толпились в коридорах. Какая-то шестидесятипятилетняя старуха взгромоздилась на радиатор отопительной сети, чтобы увидеть звезду экрана, свалилась оттуда и была вынесена в тяжелом обмороке. Другим в страшной давке порвали платья. Показания Рэгга часто прерывались исступленными аплодисментами".
Но ни одна из газет не упомянула о том, что, удовлетворив свою потребность в лицезрении живой кинозвезды, даже эти истерички возвращались к горестным размышлениям об атмосфере, которая в это время незаметно, но бесповоротно и стремительно рассеивалась в мировом пространстве.
На папертях и в кабаках, в кругу семьи и на улице, в одиночестве или сбившись в кучки, атавцы задавались одним и тем же вопросом: как это случилось и кто в этом виноват? И люди без всякой помощи со стороны "агентов Кремля" понемногу приходили к сознанию, что произошло это страшное несчастье потому, что там, в Эксепте, неведомо для чего и не спросясь не только у народа, но даже и у парламента, произвели атомный залп, который повлек за собой и землетрясение, и чуму, и ужасный братоубийственный бой между атавскими летчиками над городом Кремпом, и атаво-полигонскую войну, и отрыв от Земли, и эту чудовищную, непоправимую катастрофу с атмосферой.
И как ни глубоко было презрение правителей Атавии к умственным способностям миллионов их сограждан, так долго и бездумно шедших у них на поводу, они все же поняли, что на сей раз дело, кажется, зашло слишком далеко. Ах, как они сглупили с этим болваном Дэдом! Не надо было, ни за что не надо было признаваться в этом злосчастном залпе. И не надо было кончать жизнь Дэда "самоубийством". Надо было заставить его выступить с самоопровержением. Но поздно и некогда было предаваться сожалениям. Надо было спешить, не давать народу додумать событие до конца. Надо было оглушить его подобием правды, хорошо разыгранной искренностью, утопить его сомнения в густых и сладких потоках сентиментальности, забить ему мозги суррогатом справедливости; немедленно и не считаясь с затратами, выбросить жертву стремлению народа к возмездию.
Был опубликован приказ временного президента Мэйби об отстранении генерала Зова от всех занимаемых постов и о посылке его на полигонский фронт в качестве рядового командира бригады. Оказалось, что этого недостаточно. Тогда президент предложил подать в отставку министру обороны. Но атавцы уже додумались до того, что дело даже не в министре обороны.

Четвертого марта страна впервые узнала, что в центре автомобильной промышленности Опэйке проживает некий Ликургус Паарх, незначительный профсоюзный деятель, когда-то наладчик конвейера, коренной атавец и верный сын пресвитерианской церкви, и что у этого Паарха имеется своя точка зрения на современное положение. Идя навстречу законному любопытству читателей, все крупнейшие газеты Атавии поместили на самых видных местах интервью с этим "простым и здравомыслящим сыном нашего народа".
"Вам, наверно, не очень понравится то, что я скажу, - заявил Ликургус Паарх в беседе с нашим корреспондентом, - но я человек простой и миндальничать не собираюсь. Если хотите знать, мне здорово надоела эта постоянная канитель со взяточниками, спекулянтами и кретинами, пролезающими к государственному пирогу. Вы спрашиваете мое мнение? Атавии нужен порядок, дисциплина. И чтобы конституция была конституцией и нация - нацией, а не мешаниной классов, как нас стараются убедить всякие лодыри и подозрительные иностранцы. Вся эта безграмотная болтовня насчет классов мешает нам всем объединиться во имя великой Идеи Великой Нации, возлюбленной господом нашим. Я полагаю так: есть хорошие и есть плохие атавцы. Мне по пути с хорошими, все равно, товарищ ли это мой по конвейеру, или Перхотт, и мне совсем не по пути с плохим атавцем, вне зависимости от того, медяки или бриллианты у него в жилетном кармане. Никому я не разрешу заглядывать в свой карман, и мне в высокой степени наплевать, сколько кентавров в бумажнике какого-нибудь человека побогаче меня. Раз мы с ним честные атавцы, значит у обоих у нас в бумажнике как раз столько кентавров, сколько мы заработали честным своим трудом, минус то, что мы уже успели затратить на семью и налоги своему государству. Вот как я полагаю. И я никогда не буду приставать ни к Дешапо, ни к Падреле, ни к кому другому, которому бог помог выбиться в люди, с расспросами на эту тему. Вот если он семейный человек, тогда у меня есть о чем с ним поговорить. Я не прочь поговорить с ним о наших детях, и о воспитании, и о том, как их уберечь от всяких соблазнов и губительного атеизма. Это первое. Иностранцы хотят уравнять всех людей, сделав всех бедными. Я полагаю, что атавизм, истинно атавский путь состоит в том, чтобы сделать всех атавцев богачами. Это второе. Для этого надо, чтобы каждый честный атавец был обеспечен работой и годовым доходом в четыре-пять тысяч кентавров на первое время и чтобы он был уверен, что никакой болван, как бы высоко он ни пролез в начальники, не напустит на него в одно прекрасное утро чуму, или холеру, или еще какую-нибудь заразу. Это третье. И потом не кажется ли вам, что мы по горло сыты разными партиями, даже если в них состоят самые приличные и богобоязненные джентльмены? Будь моя воля, я бы все партии позакрыл, потому что от них все жульничества и взяточничества и всякая другая уголовщина. Атавии вполне хватило бы одной партии. Я имею в виду Союз Обремененных Семьей, который уже третий год действует по мере своих сил у нас в Опэйке. СОС должен стать единственной партией во всей Атавии. В этом ее спасение. СОС быстро навел бы порядок в стране, потому что порядочному атавцу, честно зарабатывающему свой кусок хлеба и обремененному семьей, нет ни охоты, ни времени отвлекаться на пустые фантазии заморского происхождения. Союз Обремененных Семьей призвал бы к порядку тех генералов, которые загребают кучи кентавров, но никак не соберутся уберечь наши несчастные беззащитные города от налетов полигонских разбойников и никак не соберутся обрушить на нашего неблагодарного соседа всю мощь оружия, закупленного впрок и во вполне достаточном количестве за трудовые денежки наших налогоплательщиков.
Наша администрация прогнила. Надо ее жестоко, беспощадно перешерстить. Кое-кто еще у нас по сей день не научился достойно пользоваться благами нашей конституции. Нужна крепкая рука, чтобы быстро и беспощадно выкорчевывать все, что стоит на пути к Прогрессу и Величию Нации. Зоркий глаз и верное сердце требуются для того, чтобы наше правительство стало, наконец, действовать как подлинный, неподкупный, хорошо отрегулированный Конвейер Счастья, Порядка, Демократии, Процветания, Дисциплины и Благополучия Нации.
Нужна твердая и неподкупная рука, чтобы быстро расправиться с чумой и Полигонией. И не надо бояться, что кое-кому из смутьянов придется туго. Чем быстрее движутся машины, тем больше строгости требуется от регулировщика движения. Самый суровый и беспощадный полицейский инспектор - самый милосердный. Его боятся - и соблюдают правила движения. Для счастья своих и чужих детей я мечтаю о самых твердых и решительных регулировщиках нашего продвижения на пути к Величию и Благоденствию Нации. Я сказал все. Теперь вы мне разрешите пожелать вам, сударь, доброго здоровья, а мне нужно спешить домой. Моя жена и дети не привыкли, чтобы я когда-нибудь запаздывал к обеду".
"Этот великолепный парень производит неизгладимое впечатление, - растроганно добавил от себя репортер. У него государственный ум, христианское сердце и что-то в лице от Гэда Кристофера". (Гэд Кристофер был кумиром атавцев - чемпионом Атавии по стоянию на голове.)
Интервью было оживлено несколькими снимками: трое молодых людей и девочка - дети Ликургуса Паарха; чета Паархов за чтением библии; Ликургус Паарх без пиджака, с засученными рукавами, в помочах, с сигарой в зубах раскапывает грядки, на которых он в самое ближайшее время собирается высадить овощи и цветы.
"Он сказал все, что лежало у него на душе! - восклицал в заключение чувствительный репортер. - Он сказал все, что лежит на душе у любого толкового и честного атавца. Он велик, как всякий истинный атавец! И все у него ясно, твердо, продуманно и возвышенно!"

Предыдущая страница 25 Следующая страница


Атавия Проксима 26

Не так уж, однако, все было ясно, как писали газетчики. Например, читателям, искушенным в политике, не могло не показаться странным, что самые крупные, беззаветно преданные монополиям газеты и журналы так радушно и так единодушно представили свои полосы для столь резких высказываний никому не известного маленького провинциального профсоюзного босса. Но таких искушенных читателей в Атавии в начале марта было еще совсем мало.

Автор этого повествования со всей ответственностью удостоверяет, что ни на митинге перед муниципалитетом, ни у тюрьмы не было провозглашено ни одного лозунга, направленного против существующего строя, не было сказано ни одного слова, содержавшего в себе нечто большее, чем призыв спасти человеческие жизни от бомб путем захвата материалов, предназначенных для отстройки тюрьмы.
Даже Дэн Вервэйс, у которого обычно и под угрозой расстрела трудно было вынудить слово правды, не решился придумать в своем подробном отчете, облетевшем все газеты и радиопередатчики страны, что-нибудь более преступное, чем "дерзкая демонстрация нескольких сот негров". Но и в столице провинции Мидбор и в Эксепте отлично отдавали себе отчет в том, какой дурной пример опаснейшего единства действий показали в четверг второго марта своевольные обыватели этого заштатного атавского городка. Поэтому в пятницу третьего марта налеты полигонской авиации на Кремп носили особенно жестокий и упорный характер. Больше трети города было в тот день сравнено с землей.
Но слишком велика была опасность, которую источал городишко, осмелившийся ради спасения своих женщин, стариков и детей на поступок, попахивавший революцией, чтобы правительство Атавии могло позволить себе ограничиться карательным налетом полигонской авиации. В пятницу оставшиеся в живых жители Кремпа узнали, что их надеждам на бегство из зоны столь упорных и каждодневных бомбежек еще долго не суждено осуществиться. На основании в высшей степени обоснованного доклада такого выдающегося чумолога, как профессор Патоген, было издано правительственное постановление о продлении карантина вокруг города Кремпа на неопределенный срок.

_6_

Так и осталось неизвестным, кто первым и где именно - в Атавии или Полигонии - пустил в оборот тревожное словечко "странная война". Известно только, что в какие-нибудь два дня оно стало повторяться в обеих воюющих странах десятками миллионов людей, которые до этого не задумывались над некоторыми и впрямь удивительными особенностями развернувшейся войны.
Кое-что с самых первых ее минут стало смущать и ее организаторов.

Началось с того, что приказу полигонского командования о немедленном отходе от границы "под давлением превосходящих сил противника" позволило себе не подчиниться несколько разрозненных мелких пехотных и артиллерийских подразделений. Оставшись в тылу у наступавших атавских войск, они не отступили, вгрызлись в мерзлую землю и заставили атавцев принять бой там, где по условиям хотарского соглашения им уготована была приятная военная прогулка на бронетранспортерах.
В узком озерном дефиле, держа оборону на два фронта, эти отчаянные полигонцы вели неравный бой все утро, весь день и всю ночь первого дня войны. Можно себе представить, как это неприятное обстоятельство поразило и атавский и полигонский генштабы.
Только израсходовав почти весь боезапас, полигонцы ранним и туманным утром двадцать седьмого февраля покинули огневые рубежи, спустились по крутым обрывчатым берегам на лед, по колено и кое-где по пояс в снегу перебрались на восточный берег озера, после чего трое суток пробивались сквозь атавские тылы в Порт-Салем. По пути они вдоволь нагляделись на пожарища ферм, сожженных атавцами, на валявшиеся на улицах оккупированных городков трупы расстрелянных полигонцев, на повешенных, раскачивавшихся на злом ледяном февральском ветру. А когда они, измученные, обмороженные, голодные, налитые ненавистью к атавским оккупантам, прорвались, наконец, к своим, в Порт-Салем, все три оставшихся в живых офицера - капитан Малькольм Мейстер и лейтенанты Робер Арагон и Поль Кириченко - были немедленно взяты под стражу и спустя два часа предстали перед военно-полевым судом по обвинению в злостном невыполнении приказа командования в боевой обстановке.
Суд продолжался минут двадцать. Спустя полчаса после вынесения приговора их расстреляли перед строем тех самых солдат, которых они только что так доблестно вывели из окружения.
Для предупреждения в дальнейшем подобных досадных неувязок в выполнении хотарского соглашения этот приговор был зачитан во всех подразделениях действующей армии. Вот почему многие партизанские отряды, орудовавшие впоследствии в тылу атавских войск, носили имена Малькольма Мейстера, Робера Арагона и Поля Кириченко.
Что до подчиненных этих расстрелянных офицеров, то им было горько присутствовать при казни людей, которых они за истекшие четверо суток успели полюбить и которыми они по-настоящему гордились. Было непонятно и оскорбительно обвинение в измене родине офицеров, совершивших такой незаурядный воинский подвиг! И все же мысли изнуренных, еле державшихся на ногах солдат, капралов и сержантов были даже в те тягостные минуты не столько о горестной судьбе их офицеров, сколько о лишь сейчас дошедшей до них вести, что Атавский материк вот уже десятые сутки, как оторвался от Земли.
А когда их спустя несколько часов разбудили, чтобы накормить ужином, вся Полигония была во власти свежей и еще более ужасной вести - о неумолимо быстром таянии атмосферы новой планеты по милости каких-то высокопоставленных атавских мерзавцев...

К этому времени десятки атавских и полигонских населенных пунктов были превращены в точном соответствии с упомянутым выше соглашением в закопченные груды развалин, а наземные атавские войска, сея на своем пути разрушение и смерть, достигли, наконец, юго-восточных и восточных окраин Уэрты Эбро.
Теперь надлежало для удовлетворения национальной гордости обоих воюющих народов разыграть комедию ожесточенных боев с обязательным переменным успехом: разок отойти якобы под отчаянным напором полигонцев, снова, и якобы преодолевая упорное сопротивление противника, занять позиции у Уэрты Эбро и затем уже с божьей помощью окончательно переключиться на долгие годы позиционной бойни, чтобы спокойно доить на радость монополиям тучную, многоприбыльную корову войны.
Но тут снова случилась непредвиденная осечка. Около трети тех полигонских войск, которым полагалось после двухдневных успешных наступательных боев без всяких видимых причин откатиться на исходные рубежи, к Уэрте Эбро, не только не откатились, но даже попытались развить и закрепить успех. В двух пунктах они на плечах отступавшего противника пересекли границу, вторглись на его территорию и стали окружать значительную группу атавских войск. Обстановка благоприятствовала серьезному успеху полигонцев. Правда, для этого требовались отвлекающие бои на других участках и решительная поддержка авиацией.
Но все запросы о помощи оставлены были верховным полигонским командованием без ответа, к величайшему недоумению, а потом и возмущению очень многих полигонских офицеров, и штабных и строевых, и всех, кто вскорости узнал из их уст об этой по меньшей мере удивительной военной безграмотности полигонского главнокомандования.
А тут еще эти странные события в Порто-Ризо.
Всем, кто хоть когда-нибудь интересовался вопросами атомной промышленности, отлично известно это географическое название. В одном из наиболее добросовестных трудов об атомном империализме, изданном в Эксепте еще в 1952 году, мы читаем в главе "Полигонский уранит": "Под контролем "Всеобщей свинцовой компании" находятся богатейшие полигонские источники уранита на Большом Оленьем озере, в пределах Западных территорий. Ей принадлежит также завод в Лабивилле с очистительной установкой в Порто-Ризо. Помимо основной деятельности по поставкам урана атавской военной промышленности, "Всеобщая свинцовая Компания" также производит и продает изотопы и радиоактивные смеси, а также радий и светящиеся препараты для циферблатов приборов. Для гарантии того, что уран из всех источников будет направляться только в военную промышленность, вся очистка урана в Полигонии сосредоточена на заводе компании В.С.К в Порто-Ризо".
Надо учесть ничтожную отдаленность Порто-Ризо от атавской границы и исключительное значение его в условиях, когда каждую минуту можно было ожидать, что атавцы перейдут на атомную войну. И вот при всем этом полигонское командование решительно ничего не предприняло для наземной и воздушной обороны Порто-Ризо. Этим не преминули воспользоваться атавцы.
В ночь на третье марта они внезапным броском захватили Порто-Ризо. Это произошло так неожиданно и незаметно, что работы ночной смены на очистительном заводе продолжались не менее четверти часа, покуда в цехах стало известно о случившейся беде. Заводская охрана и до смешного небольшой местный воинский гарнизон были обезоружены без единого выстрела. Единственный выстрел, и то из полигонского пистолета и по полигонцу, был сделан начальником охраны, который застрелил на месте инженера, пытавшегося вывести из строя один из агрегатов, чтобы захватчикам не достался завод на полном ходу. Этот охранник был сразу премирован и заводской администрацией и атавским командованием.
Удивительней всего было то, что полигонские войска поразительно долго не предпринимали попыток освободить завод, хотя до позднего утра, когда атавцы подбросили кое-какие подкрепления, ничего не стоило выбить их из Порто-Ризо. А выбили их оттуда только спустя четыре дня в результате ожесточенного боя в двенадцати километрах северо-западней этого города. Порто-Ризо во время этого сражения нисколько не пострадал, словно обе стороны специально уговорились сохранить его в целости, как, впрочем, и было на самом деле. Атавцы оставили Порто-Ризо, захватив с собой всю готовую продукцию завода. Но так как отход совершался якобы в великой спешке, то они не только не вывели из строя этот драгоценный завод, но даже оставили на городских складах значительные запасы разного рода стратегического сырья, представлявшего немалый интерес для полигонской военной промышленности.
Было в тот же день доказано не одним полигонским офицером, что ничего не стоило обойти отступавших атавцев с флангов, вернуть захваченный уран, составлявший по крайней мере трехмесячную продукцию завода, а самих захватчиков взять в плен или, в случае сопротивления, уничтожить, чтобы другим повадно не было. Эти офицеры были призваны к порядку. Нескольких наиболее неугомонных в их крамольном возмущении отправили на фронт, где они получили возможность пополнить свой запас недоумений по поводу непонятной неповоротливости их верховного командования.
Прошло около суток, и атавцы столь же неожиданно совершили по льду озера Гаспарона ночной налет на остров того же названия, который полукольцом замыкает акваторий Гаспаронского порта. В самый город они, видимо, и не собирались входить. Их отшвырнули на атавский берег озера в результате очень эффектного и еще более кровавого сражения на льду и близлежащих пирсах Гаспаронского порта.
И снова они при отходе якобы в спешке оставили полигонцам в портовых складах неизвестно зачем завезенные в самую ночь налета сотни ящиков с авиационными приборами, захватив взамен их неизвестно как оказавшееся здесь огромное количество никеля.
И снова полигонские офицеры, солдаты и просто граждане поражались из ряда вон выходящей нерасторопностью своего командования, потому что и на сей раз ничего не стоило перехватить атавцев на середине озера, отбить у них и никель и охоту к дальнейшим налетам. Пошли разговоры, сначала исподтишка, а потом все громче и громче, что невредно было бы кому следует разобраться, что за странное затмение нашло вдруг на полигонских генералов, и что стоило бы потщательней расследовать, кем именно из промышленных заправил и с какой целью было отдано безумное или предательское распоряжение о концентрации на гаспаронских складах, на самой границе с Атавией и уже во время войны таких огромных количеств важнейшего стратегического сырья.
По армии, а затем и по всей стране поползли слухи об измене, и чтобы не подливать масла в огонь, представители обоих главнокомандований на экстренном совещании в Хотаре договорились временно прекратить эти своеобразные военные действия, которые в хотарском соглашении значились под маловыразительной и еще менее воинственной графой: "челночные обменные операции с контокоррентным расчетом".
Тем более, что и в Атавии настроение населения оставляло желать лучшего.

В пятницу утром, часа за полтора до очередного утреннего налета, Дэн Вервэйс с такой силой постучался в двери обезлюдевшей квартиры Онли Наудуса, что наверху, на чердаке Карпентер окончательно решил сегодня же убираться отсюда. Тем более, что ему два дня как уже подыскали неплохое убежище в подвале одного разбомбленного домишки.
Заспанный Наудус приоткрыл дверь. Он был в помятой и застиранной голубой пижаме с короткими рукавами и еще более короткими штанами.
- Он спит! - возмутился изобретательный репортер. - Человек спит, когда его счастье гуляет совсем рядом! Убить его мало! Одевайтесь.
- А в чем дело? - брюзгливо отозвался Онли. - Опять какие-нибудь фантазии?
- Фантазии?! Я вам дам фантазии!.. Берите все свои капиталы - и за мной! Сколько у вас денег?
- Денег? Четыре сотни.
- Не бойтесь, я не собираюсь их у вас занимать. У вас же было около тысячи шестисот кентавров... Я же сам писал об этом...
- У меня ровно четыре сотни, - раздраженно повторил Онли. - А в чем дело?
- Похоже, что можно очень неплохо заработать. По крайней мере сто на сто. А то и все двести на сто... Нет, у вас и в самом деле только четыре сотни? Лично я наскреб без малого полтысячи. Ну, ничего, попробуем взять тысячи на две в долг... Только бы не опоздать. Через час все уже узнают...
- Да ну вас! - рассердился Онли. - Скажите толком, о чем речь? Что все узнают?
- О сухом законе! - понизил голос Дэн Вервэйс, хотя никого кругом не было. - Да впустите меня, наконец, в свое логово! - Онли, все еще ничего не понимая, пропустил его в квартиру и захлопнул дверь на замок. - Вчера по стране началась кампания за введение "сухого закона". Значит, это дело двух-трех дней. Ясно? Значит, спиртное будет на вес золота. Значит, тот, кто не дурак, закупит спиртного сколько влезет, упрячет в укромном местечке и будет потихонечку делать себе на этом кентавры... Понятно, баранья голова?
"Боже мой! - сокрушенно подумал Онли, торопливо натягивая брюки. - Дернуло меня отдавать Энн тысячу двести кентавров!.. Как будто нельзя было повременить с этим хотя бы недельку-другую... Все равно она со мной не помирилась. А что, если сбегать сейчас к ней и попробовать занять у нее эти деньги? Под приличный процент... Все равно выгодно... Черта с два! Не даст".
Он кое-как завершил свой туалет, и они побежали к виноторговцу Крашке покупать у него на все свои наличные деньги, а по возможности и в кредит, вино, виски, коньяк - все, что попадется, покупать, пока никто еще в Кремпе, кроме них и закадычного друга Дэна - радиста, не знал о том, что со дня на день можно ожидать введения "сухого закона".
Им удалось воспользоваться неосведомленностью господина Крашке и купить у него крупную партию спиртного с кредитом в четыре тысячи кентавров. Потом Дэн, не спросясь у хозяина, выкатил из гаражика типографии дряхлый грузовичок и тайком, стараясь никому не попадаться на глаза, вывез их покупку в сарай Наудуса, который, как нам уже известно, иногда назывался гаражом без всякого на то основания. Выгрузив спиртное, Дэн поставил грузовик на место, а сам вернулся к Онли, и они вдвоем зарыли драгоценные ящики поглубже в землю, чтобы нельзя было нащупать их во время возможного обыска и чтобы их, упаси боже, не повредило, если где-нибудь поблизости грохнется бомба.
А так как фортуна никогда не гуляет в одиночку, то в тот же день новоявленный компаньон Онли - Дэн Вервэйс кубарем скатился в убежище, где отсиживался от бомбежки Онли Наудус, и вручил ему телеграмму из Боркоса:
"Кремп редактору газеты прошу передать Онли Наудусу одному из первых добровольцев атаво-полигонской войны привет уважение приглашение должность секретаря тире камердинера освобождение из армии пропуск на выезд из зараженной зоны обеспечиваю точка о согласии жду немедленного телеграфного подтверждения точка оклад жалованья на тридцать процентов больше предложенного кем бы то ни было точка Фред Патоген".
Вот оно, настоящее, долгожданное, шуршащее шелками и кентаврами счастье! У Онли закружилась голова, и он упал бы, если бы его не подхватил восторженно хихикавший Дэн.
- Значит, как? - спросил репортер, бережно усаживая его на скамью. - Телеграфировать, что ты согласен? Ты не беспокойся, - он понизил голос, - вино я и без тебя загоню наилучшим образом.
Он бешено завидовал своему новому другу. О, если бы ему выпало счастье получить такое приглашение! Уж будьте спокойны, он-то не растерялся бы! Он бы в два месяца стал самым нужным человеком для этого молодого богача Патогена! Но поскольку приглашение получил не он, а этот рохля Наудус, Дэн считал необходимым как можно прочней закрепить свою дружбу с этим счастливчиком.
Не откладывая дела в долгий ящик, они тут же отправились на телеграф и подтвердили согласие Онли поступить на службу к младшему Патогену.
Спустя полчаса Наудусу принесли новое предложение, на сей раз от одной из крупнейших рекламных компаний. Сумма предложенного ему оклада была столь велика, что Онли решил, что кто-то, скорее всего Дэн, его разыгрывает. Он не поленился сбегать на телеграф и удостоверился, что эта телеграмма самая доподлинная и прибыла самым натуральным образом из Фарабона. Тогда он сообщил о полученном им новом предложении в Боркос, и Патоген-младший телеграфно уведомил Онли, что оклад ему установлен ровно на тридцать процентов выше того, который был предложен Фарабонской рекламной компанией.
Поздно вечером приятно взволнованный Онли Наудус отбыл из Кремпа навстречу своему счастью. Он хотел было напоследок забежать проститься с Энн, но у самых ее дверей с ожесточением повернул обратно. Бог с ней! Пускай водится со своими подозрительными, антиатавистскими друзьями. В конце концов она сама виновата, сама отказалась от него. Ну и что ж, он не какая-нибудь тряпка, чтобы ее упрашивать. Теперь на его век хватит девушек получше, побогаче и посмирнее, чем его отбившаяся от рук Энн. И, кроме того, ему не хотелось встречаться с этими несчастными Гроссами. Неприятно как-то. Этот старик Гросс (говорят, ему лучше) еще, чего доброго, станет на него пялить глаза с укором, а то и обругает напоследок. Нет, Наудусу, решительно не по душе было посещение квартиры его бывшей невесты.
На заградительном кордоне у границы зачумленной полосы его уже ожидали. Его одежду, в том числе и знаменитое бежевое, почти совсем еще новое пальто, безжалостно сожгли, самого его перемыли в десяти водах, выдержали в карантине, облачили в новые одежды, присланные заботливым Патогеном-младшим, усадили в поезд, и он покатил в Боркос, где его с нетерпением ожидал его новый хозяин, очень богатый, беспредельно культурный, словом настоящая столичная штучка, не чета бывшему хозяину Наудуса - замшелому провинциалу и копеечнику Квику.

- Я очень боялся умереть, - сказал профессор Гросс жене, когда они как-то оказались наедине. Голос его был еще слаб, но безразличие, которое больше всего пугало фрау Гросс, уже миновало. - Страшно было оставлять тебя совсем одну...
- Все идет хорошо, мой дорогой. Доктор сказал: недели через две ты уже сможешь прогуливаться по комнате... Он говорит, что рана зажила первичным натяжением и что все идет хорошо.
- А знаешь, я все больше склоняюсь к мысли, чтобы уехать из этой нелепой и жестокой страны, - продолжал Гросс. - Тедди нас простит. Вообще человек должен жить у себя на родине. Разве я не прав?
- Ты прав, Гросс.
- А ведь это идея! - все более оживлялся профессор. - Кончится карантин, и мы сразу домой, и обращаемся с официальным заявлением: просим вычеркнуть нас из списков атавских граждан и дать возможность выехать на нашу старую родину... Или нет... Могут нарочно отказать и еще острастки ради засадить в тюрьму... Лучше так: мы просим заграничный паспорт, чтобы побывать на родине, а потом останемся в Австрии, и все... Ищи ветра в поле. Разве я не прав, Полина?
- Ты прав, Гросс, милый мой фантазер.
- Вот уж кто не фантазер, так это я, - горячился профессор, впадая в резкое противоречие с действительностью. - Если мне откажут, если потребуют, чтобы я им за это сообщил то, что я придумал насчет перегородки диффузионной установки, пожалуйста, только выпустите нас из вашего милого государства и... Хотя нет, - со вздохом заключает он, - даже ради нашего спасения от верной смерти я бы не отдал этим обманщикам свою идею, которую они немедленно используют на погибель миллионов мирных людей... А просто так они меня не отпустят...
- Ты прав, - говорит профессорша, довольная, что на пути намеченных ее мужем хлопот о выезде он сам видит непреодолимые препятствия. Бедный, он еще не знает, что Атавия оторвалась от Земли. Зачем расстраивать его таким ужасным сообщением? Пусть сначала окрепнет. Окрепнет, тогда и узнает, что теперь уже ничто, никакие заграничные паспорта не в состоянии помочь человеку выбраться из Атавии на далекую и такую милую Землю...
Фрау Гросс озабочена тем, чтобы кто-нибудь случайно не проболтался при ее муже насчет этой сверхъестественной напасти, обрушившейся на атавцев. Но с этим как будто дело обстоит благополучно: все, в том числе и доктор Камбал, предупреждены. Это та забота, которую профессорше скрывать не надо.
Но есть другая забота, тайная, тяжкая, которую бедная профессорша вынуждена скрывать от всех, конечно кроме Прауда, потому, что Прауд о ней знает, хотя из деликатности ничем и не выказывает. Фрау Гросс ни на минуту не может забыть, что она проболталась покойному доктору Хусту. Правда, доктора Хуста больше нет. А что, если он все же успел кому-нибудь рассказать, что здесь, в Кремпе находится знаменитый физик-атомник Гросс? После последнего разговора с ее мужем в Особом комитете можно ожидать самого худшего. Могут придраться к какому-нибудь пустяку и посадить бедного Гросса в тюрьму.
Вот и сейчас, поправив подушку под головой мужа, фрау Гросс снова вся во власти тяжелых предчувствий. Всякий шорох наводит ее на мысль о полиции...
Сверху, со двора в погреб вдруг доносятся обрывки разговора. Один голос принадлежит Энн. Энн чем-то встревожена. Другой принадлежит какому-то незнакомому мужчине. Голоса приближаются. Раскрывается дверь. В погреб хлынул яркий солнечный свет. По сырым ступенькам к постели, на которой лежит профессор Гросс, спускаются Энн и за нею какой-то мужчина. Слава богу, этот мужчина в штатском.
- Только не волнуйтесь! - говорит Энн, но голос у нее дрожит. - Пожалуйста, не волнуйтесь, дорогая госпожа Полли! Вот этот джентльмен...
- Может быть, мы выйдем наверх? - фрау Гросс чувствует, что у нее что-то оборвалось внутри. - Если вы не возражаете... В интересах больного...
Энн взглядом поддерживает просьбу профессорши.
- В чем дело, Полина? - спрашивает Гросс, разбуженный тревожным шепотом жены. - Кто это такой?.. Я, кажется, не знаком с этим человеком.
- Начальник местной полиции, профессор, - зычно представляется мужчина в штатском. - Имею приказание срочно доставить вас с супругой к заградительному противоэпидемическому кордону номер девять на предмет дальнейшего вашего следования в Эксепт.
- В Эксепт? Зачем? - одновременно восклицают супруги Гроссы - жена с испугом, а муж с любопытством.
- Знаю не больше вашего, профессор. Приказано представить до кордона номер девять и передать в руки специально уполномоченного чиновника из Эксепта, и все.
- Но ведь он ранен! - восклицает фрау Гросс. - Вы же видите, его голова забинтована... Он же после очень серьезной операции!
- Мне приказано довезти профессора Гросса до кордона номер девять с наивозможнейшими удобствами. Доктор Камбал, - я с ним специально консультировался, - сказал, что состояние больного уже позволяет перевозку на любые расстояния. Конечно, при соответствующем уходе. Уход будет обеспечен.
- А если он не захочет?
- Мне приказано доставить его к кордону, несмотря ни на что.
- Это арест?
- Затрудняюсь сказать, господин Гросс.
- Когда же вы нас отсюда увезете? - спрашивает фрау Гросс, видя, что спорить бесполезно.
- Мне приказано не медлить ни минуты, госпожа Гросс.
На машине Гроссов они были спустя час с небольшим доставлены на кордон, прошли необходимую противоэпидемическую обработку и усажены в поезд, который увез их в Эксепт. Все это произошло в полнейшей тайне. Даже от репортера Вервэйса, который был в тот день по уши занят хлопотами по снаряжению своего друга Наудуса в Фарабон. Даже для Наудуса, хотя какую-то часть пути он следовал с Гроссами в одном поезде. Машина профессора пропущена не была. Ее временно оставили на хранении у Энн.
Ах, если бы предприимчивому, но столь неудачливому репортеру Дэну Вервэйсу удалось хоть на полчаса проникнуть в приготовленный для Гроссов номер эксептской гостиницы! Он получил бы материал для из ряда вон выходящей корреспонденции, которая, впрочем, так же не увидела бы света, как не стала достоянием широких масс читателей и его сенсационная телеграмма о том, что профессор Гросс обосновался в Кремпе. Уже несколько дней, как все газетные, журнальные, телевизионные и радиоматериалы, имевшие малейшее отношение к атомным проблемам, тщательнейшим образом просматривались военной цензурой и за редчайшими исключениями не разрешались к опубликованию.
К профессору Гроссу явились с визитом минут через двадцать после того, как его уложили в постель в его номере. Консилиум крупнейших специалистов - хирургов, терапевтов и невропатологов - обследовал его рану, всесторонне выслушал и выстукал его, сделал все необходимые рентгены и кардиограммы и пришел к выводу, что при соответствующем уходе, который будет ему, безусловно, обеспечен правительством, профессор Гросс через месяц сможет приступить к работе. К какой работе, это их не касалось. Они только врачи.
О том, какова будет работа профессора Гросса, ему поведал один из его бывших коллег по Особой лаборатории Эксептского университета. По словам этого достойного физика, от профессора Гросса ожидали, что он внесет свой вклад в борьбу ученых-атомников за спасение всего населения новой планеты (Гросс еще в дороге узнал от сопровождавшего его чиновника о постигшей Атавию космической катастрофе) от неминуемого удушья.
Профессор Гросс сказал, что он еще слишком слаб, чтобы принимать такие ответственные решения. Ему обещали подождать.
Часом позже, когда профессор, утомленный дорогой, уснул, фрау Гросс вышла на улицу и убедилась, что за их номером, за нею, за всеми, кто их обслуживал, была установлена усиленная полицейская слежка.
И все-таки шпики проморгали. Путями, о которых здесь не место говорить, доктору Эксису удалось связаться с профессором Гроссом. Профессор чувствовал себя слишком слабым, чтобы помогать в разработке правительственного плана. Но он оказался достаточно крепким, чтобы разработать план, противопоставленный вскоре правительственному плану, о котором будет рассказано ниже. Эту свою работу упорный старик никак не считал связанной с политикой. Какая же это политика, успокаивал он себя, если идет дело о предотвращении новой, сверхчудовищной бойни и о действительном спасении населения Атавии и Полигонии от удушья?
Ничего не поделаешь, у каждого человека свои представления о политике.

Умело отраженный беспорядок может производить впечатление тончайше продуманной организации. На этом построены старинная игрушка - калейдоскоп и новейшая - так называемый атавский образ жизни. Разноцветные и разнокалиберные стекляшки рассыпаются в калейдоскопе в самых случайных сочетаниях, но трижды отраженные в сложенных под определенным углом грошовых зеркальцах, этот хаос уже в учетверенном виде предстает перед нашими глазами в виде идеально симметричного красочного узора.
Так и зловещая неразбериха и бесчеловечная сумятица атавской жизни превращается под ловкими руками ее пророков в глубоко продуманную симфонию человеколюбия, порядка и высочайшего самоотречения.
Онли Наудус был из числа тех, кому эта игрушка доставляла не только развлечение, но и исчерпывающее нравственное удовлетворение. Особенно убедительные доказательства совершенства атавизма он видел в том, что настоящие атавцы, то есть подобные ему, Наудусу, не могут пропасть, а раньше или позже обязательно всплывают на поверхность и получают свою законную долю счастья и преуспеяния. Чем он был еще вчера? Ничем. Нищим, которого бросила нищая и упрямая невеста, который, помимо своего желания, был записан в добровольцы и только чудом не попал на фронт. Но проходит несколько часов, и этого человека вызывает к себе в Боркос один из богатейших людей Атавии. Или взять, например, всю эту кампанию с "сухим законом". Нравственно, логично, патриотично.
От неожиданно привалившей удачи ему не спалось. Он размышлял, глядя в заплаканное ночное окно, за которым ничего не было видно, и все больше убеждался, что спасение Атавии в "сухом законе" и что вообще, раз идет такая серьезная война, раз столько людей гибнет на фронте и в тылу, нечего заниматься пьянством. Все помыслы любого порядочного атавца должны быть обращены только на то, чтобы убить как можно больше полигонцев...
Тут ему совсем некстати пришло в голову, как много он бы уже заработал, если бы полигонцы не разбомбили банкирскую контору Сантини. Какие это были чудные акции!
Напряжением воли Наудус заставил себя перестать думать о погибших акциях. "Ну, ничего, - утешал он себя, - я свое возьму на нашей покупке". Он имел в виду спиртное, так удачно закупленное у Крашке. Вот небось расстроится эта старая шляпа, когда узнает о "сухом законе"! И поделом: не зевай!
Эта мысль произвела на него самое умиротворяющее впечатление, и он задремал, уронив на вздрагивающий, покрытый линолеумом пол купе газету, которая была так густо нафарширована статьями, заметками, заголовками, отчетами, лозунгами, рисунками, высказываниями и фотографиями, призывающими, заклинавшими, настаивавшими, умолявшими, требовавшими немедленного введения "сухого закона", словно не висела над страной чудовищная опасность погибнуть через несколько лет от удушья, словно только и было язв на теле Атавии, что открытая торговля спиртными напитками.
Но если с Онли Наудуса, убогого провинциального парня со стандартными мозгами, и взятки гладки, то следует сказать, что об истинном источнике кампании за введение "сухого закона" даже более или менее видные ее пророки, в том числе и редакторы многих газет, имели на первых порах только самое приблизительное представление. Поэтому автор видит себя обязанным пролить некоторый свет как на истинные истоки упомянутой кампании, так и на причины неожиданного возвышения Онли до поста секретаря-камердинера самого Фреда Патогена.
И тут мы вынуждены сразу же окунуться в область самой высокой политики.

Третьего марта известный уже нам Эмброуз, он же "Сырок", был приглашен в президентский дворец. Его провели в Зеленую гостиную. Там его встретил один живой, хотя и временный президент и десять покойных президентов Атавии, Живой смотрел на Эмброуза с надеждой, мертвые - с недоумением. Во всяком случае так показалось Эмброузу, когда он вошел в эту комнату, обитую зеленым бархатом и белой эмалевой панелью. В дальнейшем ему уже было не до выражения глаз старых джентльменов, изображенных на тяжелых портретах, которыми были увешаны стены гостиной. Как-никак это был первый в истории Атавии случай, когда президент республики вызывал к себе президента синдиката преступников для разговора начистоту и без свидетелей. Эмброуз был несколько взволнован.
- Мы с вами деловые люди, - сказал Мэйби, - позволим же себе роскошь потолковать начистоту, как мужчина с мужчиной и без дипломатии.
Они уселись в креслах у круглого полированного столика под самой люстрой. Эмброуз хотел было облокотиться о столик, но передумал. Мэйби сразу взял быка за рога:
- По сведениям министерства юстиции, у нас в Атавии свыше трех с половиной миллионов преступников. Я говорю, конечно, только о зарегистрированных...
"Ну и ну! - огорчился, конечно про себя, Эмброуз, - вот уже действительно без дипломатии!"
Он окинул взглядом гостиную. Позади них белел камин с драгоценным гобеленовым экраном, взятым в массивную золотую раму, в которую вцепился, растопырив крылья, золотой орел. Это был дар покойной супруге покойного президента Керабана от покойного императора австрийского.
"А ноготки-то у нашего орла здорово увязли в золоте!" - подумал Эмброуз и усмехнулся.
Мэйби принял эту усмешку на свой счет.
- Нет, верно, - сказал он. - Скорее всего, это даже преуменьшенная цифра...
Эмброуз кивнул головой в знак согласия.
- Вы сами понимаете, - продолжал Мэйби, - что я не имею возможности, да и желания вызывать каждого из них для переговоров с глазу на глаз. Поэтому я решил пригласить вас, дорогой мистер Эмброуз...
Эмброуз даже не поморщился.
Смысл соображений, которые затем выложил перед ним временный президент республики, вкратце состоял в следующем.
Внутреннее положение страны усложняется буквально с каждым часом. Под влиянием драматических событий последних двенадцати дней атавцы явно выбиты из колеи и поэтому сравнительно легко могут поддаться агитации крайних элементов. Правительство, конечно, предпринимает все, что от него зависит. Но, к сожалению, далеко не все от него теперь зависит. Если же, упаси господи, вдруг произойдет что-нибудь роковое, то это одинаково печально отразится на всех деловых людях Атавии, в том числе, и далеко не в последнюю очередь, на деловых людях того промысла, который так успешно и плодотворно возглавляется уважаемым господином Эмброузом.
Уважаемый господин Эмброуз хотел было в этом усомниться, и господину Мэйби пришлось сослаться на опыт Советского Союза и некоторых других стран, где уголовный бизнес начисто и самым решительным образом уничтожен вместе с наиболее опытными и видными его представителями.
В связи с этим Эмброузу, на взгляд мистера Мэйби, следовало бы сегодня же включиться самому и привлечь всех физически и идеологически полноценных деятелей его синдиката к систематической и самой активной борьбе против поднимающих голову подрывных элементов.
- Бог с вами, господин президент! - удивился Эмброуз, - разве мы не оказываем вам посильной помощи? Выборы... Наведение порядка в профсоюзах... Мало ли что...
- Обстоятельства требуют большего. Вы уже читали о Паархе?
- Это в сегодняшних газетах? Какой-то профсоюзник из Опэйка?

Предыдущая страница 26 Следующая страница


27 Лазарь Лагин

- Не сегодня-завтра он создаст партию, могущественнейшую и единственную партию Атавии, и перестанет быть "каким-то".
Эмброуз с разочарованием подумал, что он, кажется, понял, наконец, зачем его пригласили. Грубо работает господин сенатор. "Такими" делами Эмброуз лично никогда не занимался. На этот предмет существует в составе его синдиката специализированный трест убийц, а в тресте убийц - специальный штат по приему "мокрых" заказов. Конечно, прикончить этого Паарха ровным счетом ничего не стоит, но лично Эмброуз в такие дела давно не вмешивается.
Он позволил себе облокотиться о столик, глянул в голубые глаза сенатора Мэйби и чуть заметно улыбнулся:
- Ошибка, сударь! Наша корпорация всегда была далека от "мокрого бизнеса". Да и зачем у вас дело стало? Объявите его полигонским шпионом и поджаривайте на электрическом стуле, пока он не подрумянится... У вас имеется куча и других возможностей...
- Ошибка, друг мой! - ответил мистер Мэйби. - Через час-другой будет объявлено по радио, во всех газетах и по всем телевизионным передатчикам о самороспуске либеральной и националистической партий, чтобы предоставить открытое поле деятельности для партии, которую под названием "Союз Обремененных Семьей" создает человек из народа, спаситель отечества Ликургус Паарх.
- Спаситель отечества?! - разинул рот Эмброуз. - Здорово придумано, сударь. В высшей степени патриотично!
Лицо его, беленькое, с седенькими усиками, лицо доброго, наивного, небогатого провинциального старичка, выражало бескорыстный восторг.
- И вы приглашаетесь, - продолжал Мэйби, - принять живейшее участие в организации Союза Обремененных Семьей, стать ближайшим помощником Паарха в качестве вице-президента Союза и начальника его вооруженных сил.
- У него уже имеются вооруженные силы?
- Вы их приведете с собой, господин Эмброуз. Конечно, в состав этих вооруженных сил вольются и Союз ветеранов и все подобные ему организации, но основную массу, самых верных солдат Союза Обремененных Семьей, рыцарей атавизма составят люди, которых вы приведете с собой на службу нашему общему делу.
- Что-то вроде штурмовых отрядов? - Эмброуз с удовольствием откинулся на спинку кресла. - А вы знаете, в этом есть здоровое зерно, очень здоровое зерно!
- Что вы, друг мой! - горячо возразил Мэйби. - Штурмовые отряды - это нечто от фашизма! Фашизм не товар для нашей старой демократии. Отряды на страже нашей доброй атавской демократии от "красных" тоталитаристов, вот о чем идет речь. Ваши люди...
- Они семейные люди, сударь. Они отличные парни, работяги, но у них семьи, и эти семьи нужно кормить.
- Они будут получать жалованье. Не меньшее, чем у вас. И мы их красиво обмундируем...
- Я позволил бы себе заметить, сударь, - снова доверительно ухмыльнулся Эмброуз, - далеко не все в нашей корпорации живут на жалованье... Некоторые...
Мэйби перебил его:
- Чтобы вы сказали, если бы я назначил вас заместителем министра юстиции?
Эмброуз мог бы ему, конечно, сказать, что у него, благодарение господу, и без того такие тесные отношения с министром юстиции и его подчиненными во всей Атавии, что он отлично обходится без подобных должностей. Но он промолчал, почему что все это было хорошо известно и временному президенту республики. И, кроме того, он, конечно, был весьма польщен. Да это, пожалуй, и в самом деле неплохо звучит: заместитель министра юстиции! Где господин Эмброуз? Господин Эмброуз еще не вернулся с заседания кабинета министров...
- Конечно, - продолжал Мэйби, - придется вам выступить публично с соответствующей декларацией...
Эмброуз понимающе кивнул:
- Любая декларация ради спасения наших очагов, сударь!
- Значит, что-то вроде... Ну как бы это сказать... Ну, призыв ко всенародному единению, отказ от личных эгоистических интересов во имя блага Нации и Цивилизации, война до окончательного разгрома дерзкого противника, труд исключительно на благо Атавии... Преступления остаются отвратительным уделом "красных" радикалов... Кражи, грабежи отходят в область преданий, убийства остаются только как крайнее средство борьбы с предателями Атавии... И помощь, повседневная, беззаветная и бескорыстная помощь Ликургусу Паарху в его титанической борьбе за Истинное Возрождение Атавии. И окончательное искоренение всего чуждого, враждебного, несвойственного нравам и обычаям нашей доброй страны...
- Мы все семейные люди, - заметил после короткого молчания Эмброуз. - Я еще, конечно, посоветуюсь со своими друзьями, сударь, но совершенно бесспорно, что все мы люди семейные, и даже из самого первосортного патриотизма никто из нас не сумеет сшить подвенечное платье для своей дочери...
Так возник разговор о "сухом законе".
Сенатор Мэйби обещал сделать все, что от него зависит, для скорейшего введения этого закона, что раскрывало перед господином" Эмброузом (кличка "Сырок") и возглавляемыми им джентльменами удачи безграничные и тучные просторы подпольного производства и тайной торговли спиртными напитками.
Со своей стороны Эмброуз обещал сенатору Мэйби и в его лице спасителю Атавии Ликургусу Паарху полнейшее содействие в их титанической борьбе с "красной" опасностью.
Так как кражи, грабежи и убийства давно уже не являлись главной статьей дохода организованной атавской преступности (куда больше доходов приносили игорные дома и всякие притоны, подпольные тотализаторы и торговля наркотиками), то господин Эмброуз, выражаясь его же словами, "бросил в море кильку, чтобы поймать на нее кита".

Это была необыкновенно бурная, стремительная и высоконравственная кампания. Нельзя было терять времени впустую. Каждый упущенный день означал потерю десятков и сотен тысяч кентавров прибылей. Корректно одетые и немногословные молодые люди посетили в тот же день многих сенаторов, членов палаты депутатов, редакторов газет, деляг-проповедников как в Эксепте, так и в Боркосе, Фарабоне и многих других городах. Они деликатно намекнули, что в интересах глубокоуважаемых сенаторов, редакторов газет и т.д., не медля ни минуты, развернуть самую энергичную кампанию за введение "сухого закона", который спасет Атавию от зеленого змия, приблизит атавцев к господу, а Атавию в целом - к окончательной победе и над внешним врагом и над внутренним.
Отдадим справедливость Дэну Вервэйсу, лично он включился в эту кампанию безо всякого понуждения с чьей бы то ни было стороны, потому что он, видите ли, всегда был решительно против алкоголизма, который разъедает тело Атавии, как ржавчина, и потому, что он (алкоголизм, а не Дэн Вервэйс) ослабляет волю белого человека и т.д. и т.п.
Господин Довор, который еще вечером четвертого марта возглавил в Кремне организацию местного отделения Союза Обремененных Семьей, весьма одобрил статьи, написанные Дэном на эту животрепещущую тему.
- У вас отличное перо, Вервэйс, - сказал он изобретательному репортеру, когда они остались вдвоем в бомбоубежище, где происходила запись в СОС, - и вполне христианский образ мыслей. Я вижу вас в перспективе видным деятелем нашего движения. - Он имел в виду Союз Обремененных Семьей. - Но... - тут он в высшей степени выразительно глянул в ясные очи репортера, - вино у Крашке вам покупать все же не следовало...
- Я... - побледнел Дэн, - что вы имеете в виду?
- То же самое, что и вы, Дэн. Мне кажется, что вы взяли на себя непосильную обузу... И я нисколько не удивлюсь, если вдруг узнаю, что вас прикончила какая-нибудь темная личность. Но так как вы во мне возбуждаете чувство подсознательной симпатии, то я не конфискую у вас греховный, в высшей степени греховный товар. Больше того, я выплачу вам за него тридцать пять...
- Сударь! - взмолился Вервэйс.
- Ну, хорошо, сорок процентов его номинальной стоимости.
- Но ведь мы платили по полному номиналу!
- Это была ваша ошибка. Вы полезли не в свое дело и совершили ошибку.
- Вы не захотите нас разорить, господин Довор!
- Упаси боже! Но больше сорока процентов я платить не могу... Не имею права...
Так Дэн и думал: Довор действовал не от своего имени. Дэн даже догадывался, от чьего имени он пристал сейчас к нему как с ножом к горлу. Ни для кого в Кремпе, и меньше всего для Дэна, не было секретом, что Довор счастливо и безнаказанно сочетал в своей особе уже много лет и руководителя Союза атавских ветеранов, и местного босса националистической партии, и... Ну, в общем сами понимаете, какие еще профессии мог сочетать в своем лице человек, который самолично решал, кому в Кремпе быть мэром, кому начальником полиции, кому прокурором, а кому судьей. Это не было ни для кого секретом, но и говорить об этом вслух не очень рекомендовалось, если человек был в состоянии выбрать себе более приятный способ самоубийства.
И все же за все восемь лет своей газетной деятельности Дэн Вервэйс впервые удостоился столь обезоруживающе откровенного разговора на эту тему с господином Довором, и это, конечно, следовало ценить.
Видимо, Довор и в самом деле возлагал какие-то надежды на журналистские способности Вервэйса. Он ласково глянул на расстроившегося репортера:
- Право же, Дэн, мы платим Крашке тридцать пять процентов, и он счастлив, потому что...
Он хотел было сказать: "потому что мы могли бы отобрать у него весь его прокисший магазин и ничего не заплатить", - но передумал и замолк.
- Боже мой! - воскликнул тогда Вервэйс. - Но ведь мы с Наудусом понаодолжили на эту покупку столько денег!..
Нет, зря люди говорили о Доворе, что это какой-то зверь. Посудите сами, что бы на его месте сказал зверь. Зверь сказал бы: "А мне какое дело?" А Довор сказал:
- Вот что, дружочек, больше платить тебе я не имею права. У меня тоже всего лишь одна голова на плечах. Но ты сделай вот что. Пойди к этому самому Крашке, передай от меня самый сердечный привет и скажи, что я советую ему учинить с тобой перерасчет за проданные вам напитки из расчета сорок процентов номинала. А остальные деньги пусть он вам вернет. Конечно, я не имею никакого морального права настаивать, но я ему по-дружески советую...
Что оставалось делать такому принципиальному борцу против алкоголизма и "красной" опасности, как Дэн Вервэйс? Он пошел к Крашке, передал ему и привет и совет господина Довора, учинил с ним перерасчет и спас от верной гибели деньги, вложенные в это предприятие им и Наудусом. Теперь он уже навеки связал свою судьбу с Довором не только как с видным борцом за Истинную Демократию и Стопроцентный Атавизм, но и как с полновластным представителем синдиката, который где-то там, наверху, в Эксепте возглавлял господин Эмброуз" по кличке "Сырок", заместитель министра юстиции Атавии. В конце концов надо же было Дэну когда-нибудь начать по-настоящему делать кентавры... Вот он и начал...
То, что проделал в этот день Довор в Кремпе с Крашке и двумя другими виноторговцами, а также с Дэном Вервэйсом, одновременно было проделано по всей Атавии коллегами Довора по Союзу Обремененных Семьей (сокращенно - СОС) и синдикату Эмброуза, по кличке "Сырок".
На другой день после того, как сенат и палата депутатов на совместном заседании приняли долгожданный закон, синдикат развернул оптовую и розничную торговлю спиртными напитками с надбавкой всего лишь в триста процентов на номинал.
Все, кто все же решился (были и такие безумцы) торговать спиртным на свой страх и риск, очень скоро убедились, что, кроме страха и риска, эта торговля им ничего не сулит. Запах они какой-то особенный издавали, что ли, но факт остается фактом: полиция их обнаруживала и отдавала под суд с необычайной легкостью, в то время как все ее попытки обнаружить людей Эмброуза роковым образом ни к чему не приводили.
Вот то, что нам хотелось бы в самых общих чертах рассказать о чудесном законе, о котором даже сам Эмброуз, не провались генерал Зов со своим атомным залпом, мог лишь мечтать облизываясь.
Но если правда о "сухом законе" довольно скоро стала понятна секретарю-камердинеру господина Патогена-младшего, то о втором бизнесе, жертвой которого он, сам того не подозревая, стал, Онли Наудус вряд ли имел верное представление и спустя месяц после прибытия в Боркос.
А бизнес этот был настолько своеобразным, на все сто процентов так пронизанным атавизмом, что о нем следует поговорить поподробней.
Надеюсь, читатель не будет на меня в обиде, если я займусь историей возникновения этого бизнеса не в этой, а в следующей главе.

_ЧАСТЬ ПЯТАЯ_

_1_

Они собрались второго же марта в одном из эксептских отелей, девятнадцать членов Дискуссионной комиссии Атавского Союза Предпринимателей, и постановили:
А. Война с Полигонией при любых обстоятельствах должна идти своим чередом. Ее прекращение, даже ослабление неминуемо открыло бы дорогу кризису чудовищной силы и социальным потрясениям катастрофического порядка;
Б. Немедленно использовать опыт некоторых "правительств сильной руки", всячески избегая, конечно, в пропаганде и агитации малейших аналогий с режимами Гитлера и Муссолини;
В. Добиться немедленного самороспуска обеих партий (имелись в виду либеральная и националистическая), а взамен их организовать новую, не дискредитированную связями с ведущими предпринимательскими кругами, способную увлечь широчайшие слои атавского народа на беспощадную и тотальную борьбу с подрывными элементами и возглавляемую человеком из народа, достаточно твердым, лишенным интеллигентских предрассудков и вполне реалистически мыслящим;
Г. В однодневный срок добиться от сената и палаты депутатов внесения в конституцию Республики Атавии поправки, предусматривающей учреждение во главе государства дополнительного государственного поста прокуратора Атавии на равных правах с президентом республики и наделенного на время, пока не прекратится таяние атмосферы, диктаторскими правами во всем касающемся внутреннего порядка как на предприятиях, так и во всей стране в целом;
Д. Атавия не отказывается и никогда не откажется от ответственности, которую она возложила на себя с начала второй мировой войны за судьбы Земли. При первой же возможности торжественно предупредить об этом все земные правительства;
Е. Констатировать, что промыслом божьим Атавия превратилась в гигантский космический остров, что с точки зрения военной дает ей неоценимые преимущества и возможности атомной войны, на полное уничтожение всего живого на Земле, если упомянутые правительства не проявят достаточного благоразумия, признав раз и навсегда полное понимание руководящей роли Атавии;
Ж. Просить президентов "Атавия. Мотор", "Всеобщей Центральной Электрической компании" и "Розового грифа" поручить своим научно-исследовательским учреждениям срочно разработать опытные образцы астропланов как транспортного, так и, в первую очередь, военного назначения;
З. Так как нет никаких оснований планировать что-либо в Атавии на время, превышающее сроки исчезновения атмосферы, считать целесообразным в целях наилучшей координации национальных усилий свернуть все те отрасли промышленности и сельского хозяйства, учебные, культурные, а также всякие другие заведения и учреждения, без которых можно обойтись в войне с Полигонией и в подготовке к решительному атомному и термоядерному тотальному наступлению на земные государства.

Еще несколько газетных заголовков и "шапок" той недели.

"Сухой закон" - совершившийся факт".

"На фронте бои с переменным успехом".

"Не зевай: "красная" рука с ножом занесена над колыбелью твоего ребенка!"

"Летчик Эрскин Бок - снайпер бомбометания. За три дня из старших лейтенантов - в майоры. Четырнадцать тысяч восемьсот одиннадцать восторженных писем с фотографиями от девушек и вдов разных возрастов. Всем отказ: любит свою невесту и будет ей верен".

"За один день три с половиной миллиона членов Союза Обремененных Семьей!"

"Из пяти кентавров вступительного взноса - два вербовщику, два в кассу СОС и только один шефу Ликургусу Паарху на представительские и прочие расходы!"

"Двадцать семь проектов формы для парней из отрядов СОС. Один другого краше. Покуда что повязка на правом рукаве: на фоне розового флага два перекрещенных брандспойта, как символ чистоты и порядка, и буквы СОС".

"Слишком много негров в городах. Слишком мало негров на фронте".

"Ликургус Паарх - первый прокуратор Атавии".

"За каждого пойманного дезертира - пятьдесят кентавров и день отпуска".

"Дыши покуда дышится!" - лучшая песня сезона".

"Семнадцатилетний Эрл Гокинс перерезает глотки четырем спящим полигонским солдатам. Награжден Пурпурным крестом.
Его отец - Аброс Гокинс - получает поздравления лично от президента республики. Эрл говорит: чертовски приятно убивать! Советую всем своим друзьям".

"Оптовые цены на сахар, пшеницу и синтетический каучук растут. Цены на писчебумажные товары показывают тенденцию к понижению".

"Паарх чистит зубы только пастой "Жемчужина".

"Если Эмброуз обещает, что краж не будет, - краж не будет".

"Негр собирается приставать к белой женщине. Убит на месте возмущенной толпой в Трэмбле".

"Сосовцы сделали неплохой почин: за вчерашний день мальчики Паарха научили уму-разуму около тридцати тысяч плохих атавцев".

"Желаем вам удачи, ребята!"

В то время, когда вооруженные револьверами и дубинками "мальчики Паарха" впервые ворвались в квартиры мало-мальски независимо мыслящих атавских граждан и "учили их уму-разуму", с примерной твердостью и решительностью было приступлено к закрытию учебных заведений, оказавшихся "излишними" по приговору Дискуссионной комиссии. Предлог: все должно быть брошено на нужды армии, авиации и флота. Место молодых людей - в рядах вооруженных сил. Истинная причина: на пятнадцать лет с лихвой хватит и тех специалистов, которые уже имеются. К чему тратить средства, готовить новых агрономов, историков, зоологов, композиторов, ветеринаров, педагогов, философов, врачей, музыкантов, металлургов, когда и тем, которые уже имеются в наличии, предстоит потерять работу? К тому же высшие учебные заведения при известном стечении обстоятельств могут стать центрами противоправительственной смуты.
Освободилось несколько сот тысяч молодых людей, которых тотчас же призвали в армию. С профессорско-преподавательским составом получилось сложней: это были в большинстве своем люди уже непризывного возраста. Очень немногие из них имели кое-какие сбережения или право на пенсию. Над остальными и их семьями нависла угроза нужды и голодной смерти.
И вот тут-то развернулся во всю ширь тот самый бизнес, который коснулся своим могучим крылом и известного нам Онли Наудуса.
Запомнил ли читатель за множеством лиц и событий, описанных в нашем повествовании, коммивояжера Науна, того самого элегантного человечка с мышастой шевелюрой, который на другой день после неудачного залпа генерала Зова передал тогда еще никому не известному (боже, как давно это было!) доктору Дугласу Расту письмо и привет от его родителей? Ну, того самого Науна, который разъезжал по юго-западному району Атавии на темно-малиновой машине, продвигая к потребителю самые совершенные озонаторы современности. Так вот именно этот самый Наун, его имя было Кеннет, поймал-таки за хвост свою капризную фортуну.
Был поздний сырой мартовский вечер, когда Наун, ориентировавшийся в затемненном Эксепте, как летучая мышь, подкатил к освещенному единственной темно-синей лампочкой подъезду одного из самых солидных рекламных агентств. В эти горячие дни работа во многих конторах не прекращалась до глубокой ночи. Науна принял один из директоров. Не сразу, понятно. Обеспечив путем не очень длительных, но весьма обдуманных переговоров свои авторские права на идею, которую он собирался предложить на усмотрение директора, и вызвав этим со стороны последнего вполне законные чувства уважения и любопытства, Наун еще более сжато изложил сущность замысла, поразительно простого, как и все истинно гениальные деловые начинания.
Исходная его идея была такова: раз дело идет к тому, что через полтора десятка лет всех атавцев, в том числе и самых обеспеченных, ждет удушье и смерть, то на этом толковому человеку можно неплохо заработать. Естественно, что у всех, за исключением патологических скряг, возникает вполне понятное желание, раз уж дело идет к концу, получше, наиприятнейшим образом израсходовать денежки, прожить оставшиеся полтора десятка лет в полное свое удовольствие. Следовательно, спрос на удовольствия неминуемо и стремительно возрастает. Причем чем острее и изысканней это удовольствие, тем дороже за него будут платить. Но может возникнуть вполне законный вопрос: разве не пользовались уже и до сих пор богатые атавцы всем, что только можно было приобрести за деньги? На это господин Наун отвечает: и да и нет. Пользовались всем, что можно было купить за деньги до сегодняшнего дня, точнее - до сегодняшнего вечера. С сегодняшнего вечера на рынке удовольствий появляется новый товар, обещающий покупателю необычайно острое наслаждение и удовлетворение. Товар этот называется "самолюбие". Господин Наун имеет в виду самолюбие ученых людей, высоколобых джентльменов, которые в подавляющем своем большинстве, как правило, в глубине души, конечно, смотрят на деловых людей с неизменным чувством собственного превосходства. С сегодняшнего вечера все эти профессора, доценты, преподаватели, ассистенты остались на улице без куска хлеба. Идея Науна состоит в том, чтобы комплектовать из этих высоколобых штаты прислуги для любящих острую шутку обеспеченных людей. Согласитесь, что нет ничего эффектней, чем камердинер - бывший профессор столичного университета, лакей, который еще несколько дней тому назад был доцентом по кафедре политической экономии, горничная, только вчера возглавлявшая женский колледж, швейцар, преподававший право или историю философии. Думаете, не согласятся? Согласятся. Не сразу, конечно. Поломаются для собственного утешения, но пойдут, если их пригласят к достаточно богатому человеку и сохранят им их прежние оклады. А какое острое удовольствие представит любому жизнерадостному человеку, понятно обеспеченному, сказать лакею: "Опять вы. Франк, из рук вон плохо почистили мои брюки!" А этот Франк - и в этом вся штука! - еще несколько дней назад был каким-нибудь академическим светилом и смотрел на тебя с чувством умственного превосходства!
Предложение Науна было оценено по достоинству. Заседание директоров этого рекламного агентства было созвано немедленно, несмотря на поздний час. Науна утвердили управляющим вновь созданным отделом Интеллигентного труда, с окладом, о котором он еще за два часа до этого не мог и мечтать. Утром он разослал несколько десятков своих бывших коллег во все крупные университетские города для переговоров с оставшимся не у дел профессорско-преподавательским составом. Комплектование из них штатов прислуги и переговоры с любящими шутку нанимателями взяли на себя на первых порах директора агентства и, разумеется, господин Наун.
К исходу следующего дня отдел Интеллигентного труда был завален заказами. С "высоколобыми" дело оказалось несколько сложней. Впрочем, это было понятно с самого начала. Здесь требовалась некоторая выдержка со стороны агентов-вербовщиков. Надо было дать людям подумать на досуге над предложением, освоиться с мыслью, что это единственная возможность по-прежнему вращаться в приличном обществе, сохранить свой заработок на приличном уровне, да и вообще получить работу. Было интересно и в высшей степени поучительно наблюдать, как профессора, доктора наук, люди, всю жизнь самозабвенно пресмыкавшиеся перед богатыми людьми, служившие им верой и правдой в прежнем своем качестве, более или менее искренне возмущались, когда им предлагали служить лакеями капиталистов не на университетской кафедре, а в уютной домашней обстановке. Несколько десятков профессоров покончили с собой, несколько сот пренебрегло высокими окладами, которые им сулили агенты Кеннета Науна и пошли наниматься продавцами, журналистами, рабочими, клерками, бухгалтерами, кое-кто собрался торговать вразнос газетами, кое-кого взяли в аппарат Союза Обремененных Семьей. Многие преподаватели музыкальных учебных заведений нанялись таперами в разные злачные места. Но основная масса, как и предполагал Наун, в конце концов сумела увидеть привлекательную сторону в легкой и в значительной мере символической работе в качестве обслуживающего персонала богачей, тем более, что таких ученых оказалось столь много, что почти некого было стыдиться.
Один только Фред Патоген-младший - сын главы фирмы и племянник профессора Патогена - отказался от услуг отдела Интеллигентного труда. Он решил набрать себе штат из людей, которые в качестве прислуги чувствовали бы себя еще более несчастными и униженными, чем бывшие ученые. Он имел в виду оказавшихся не у дел иностранных дипломатов и атавцев, которые в свое время были или чуть не стали знаменитостями. Так нашел свое счастье и Онли Наудус. Наудусу предстояло помогать молодому Патогену в утреннем туалете. Но так как официально его новая должность называлась секретарь-камердинер, то она вполне его устроила. Жалованье было положено Онли Наудусу более чем достаточное, общество в лакейской ему было обеспечено исключительно интересное, питание и обмундирование шло бесплатное и доброкачественное, работа была легкая, хорошеньких девчонок в Боркосе оказалось невпроворот, и многие из них были бы счастливы выйти за него замуж. Свою бывшую невесту Энн он вспоминал все реже и реже. Выкупить мебель он мог сейчас легко и без особого напряжения. На фронт идти не надо было. О чем еще мог мечтать молодой человек, получивший хорошее атавское воспитание?
В дополнение ко всему Онли Наудусу, как одному из первых добровольцев атаво-полигонской войны, присвоили чин старшего капрала. Не в армии, конечно, а в самом аристократическом боркосском отряде СОС. Теперь уж пускай на кларнете в оркестрах играют другие. А старший капрал войск СОС Онли Наудус сейчас (с разрешения капитана войск СОС Фреда Патогена) досыта помарширует впереди своего взвода и досыта натешится, громя в полнейшей безопасности "красных" и прочих врагов Атавии в тылу.

У Национального сыскного агентства Пилька за долгие десятилетия его существования было очень много удач - малых, средних и крупных, - в тайной, жестокой и очень хорошо оплачиваемой борьбе против рабочего движения. Но наибольшей и редчайшей его удачей, бесспорно, был Ликургус Паарх... Увидеть своего рядового агента в качестве диктатора, управляющего Атавией, согласитесь, это было достойно гордости и такой прославленной фирмы. Но, увы, бесспорное достижение агентства имело по крайней мере два существенных недостатка. Прежде всего, нечего было и думать о том, чтобы хвастать им. Диктаторы этого не любят. Во-вторых, и самое добросовестное молчание о прежней тайной деятельности нынешнего прокуратора Атавии не обеспечивало покоя руководителям этого известного треста провокаторов. Господин прокуратор был заинтересован, чтобы все осведомленные о его работе у Пилька никогда об этом не проговорились. Было нетрудно догадаться, что он примет для этого все доступные ему меры, а сейчас ему были доступны все мыслимые меры.
К сожалению, бежать было некуда. Президент агентства достопочтенный Артур Пильк первым делом послал прокуратору поздравление, туго нафаршированное комплиментами, добрыми пожеланиями и заявлениями о полнейшей лояльности. Затем он добросовестно изъял из дел агентства все, содержавшее упоминание о сотрудничестве Ликургуса Паарха и, сфотографировав на всякий случай эти документы, из рук в руки и без всяких свидетелей передал их прокуратору во время личной аудиенции.
Паарх отнесся к этому красивому жесту его бывшего шефа в высшей степени растроганно, долго жал ему руку, сказал, что и не мыслит себе своей новой деятельности без постоянной консультации с таким тонким знатоком социальных проблем, как господин Артур Пильк. А Пильк слушал эти топорно разыгрываемые восторги, все больше убеждаясь, что прокуратор и на грош ему не верит, и сожалел, что сфотографировал эти чертовы документы, потому что если ко всему прочему Паарх вдруг под каким-либо предлогом прикажет обыскать его эксептскую квартиру, то ему не сносить головы.
- Кстати, - сказал прокуратор, когда разговор уже подошел к концу, - услуга за услугу. Мне звонили из Эксепта. Кое-кто из опэйкских "красных" собирается отомстить вам за разгром прошлогодней стачки. Я уже распорядился, чтобы вашу квартиру взяли под неослабную охрану. А вам в охрану я дам трех проверенных и храбрых парней, которые будут отвечать за вас головой. Надеюсь, у вас найдется для них удобное помещение рядом с вашей спальней... - прокуратор сделал небольшую паузу и добавил, ласково заглянув в мутноватые глазки Пилька: - или фотолабораторией?
Единственное, что несколько скрасило последние минуты Артура Пилька, было сознание, что и не сфотографируй он расписки своего опэйкского агента Ликургуса Паарха, его жизнь все равно не стоила бы и ломаного гроша. Пильк был достаточно бывалым провокатором, чтобы понять, что Паарх не мог оставлять в живых человека, знающего его прошлую деятельность. На месте Паарха он бы поступил точно так же.
Конечно, он согласился на великодушное предложение прокуратора с изъявлениями самой сердечной благодарности. Он вышел на улицу, с трудом волоча ноги, сопутствуемый тремя бравыми парнями из личной гвардии прокуратора, специально отобранными для него господином Эмброузом, уселся с ними в машину и спустя четверть часа вместе с ними был насмерть раздавлен шалой машиной, наскочившей на них на полном ходу уже у самого подъезда гостиницы.
О катастрофе было немедленно доложено прокуратору. Прокуратор был потрясен. У него сразу появилось сильнейшее подозрение, что тут не обошлось без опэйкских "красных". Возможно, что их сообщники сидели в опэйкских отделениях агентства Пилька, а кое-какие их следы могли быть обнаружены в переписке на эксептской квартире покойного. И в Опэйк и в Эксепт были срочно, на самолетах снаряжены две группы боевиков из отряда СОС, возглавляемые двумя старшими сыновьями прокуратора, постоянно находящимися при его особе. Обыск на квартире Пилька ничего не дал, кроме некоторых материалов, хранившихся в его сейфе и не представлявших, как было официально объявлено, ничего интересного для семьи погибшего. Что же касается опэйкского отделения агентства, то неизвестными злоумышленниками были брошены в окна этого почтенного учреждения четыре бомбы как раз в тот самый час, когда самолет, привезший посланцев прокуратора, шел на посадку на местном аэродроме. Помещение было разрушено, вся картотека и бухгалтерия сгорели, большинство находившихся в нем сотрудников погибло.
Спустя несколько часов прокуратор Атавии выступил по радио с сообщением: остатки подрывных элементов, окопавшиеся еще по сей день во многих профсоюзных организациях страны, перешли к террористическим действиям. Первой их жертвой пал один из виднейших борцов с иностранным засильем в рабочем движении, рыцарь атавизма, крупнейший борец с преступностью Артур Пильк. "Союз Обремененных Семьей не для того возложил на себя бремя ответственности за мир и порядок в стране, чтобы терпеть "красных" профсоюзных террористов, - многозначительно закончил свое выступление прокуратор. - Пусть полигонские агенты, засевшие в профсоюзах, содрогнутся перед лицом неминуемой мести лояльных атавцев, объединившихся в рядах СОС для защиты своих домашних очагов и святых принципов нашей святой конституции!"
Лишь только отзвучали в эфире эти зловещие слова, сосовцы, вооруженные огнестрельным оружием, гранатами и прочими средствами их агитации и пропаганды, одновременно во всей Атавии бросились громить помещения профсоюзных организаций, ловить и убивать профсоюзных активистов, в том числе и самых желтых, самых реакционных, ненавидевших коммунистов не менее самого Паарха. Это были, так сказать, накладные расходы нового государственного строя, воцарившегося в Атавии с приходом к власти прокуратора.
Достойно внимания, что в очень многих случаях сосовцы остались с носом Они громили помещения, из которых уже успели уйти все, кто мог подвергнуться опасности. Кто-то, видимо, заблаговременно их предупредил, хотя никто, даже полиция, не знал до самого момента налета о том, что он готовится.
Впрочем, в тот день, в горячке массовых убийств и охоты на уцелевших "красных", никто над этим обстоятельством как следует не задумался.
Назавтра газеты были полны восторженных отчетов о славных патриотических делах сосовских парней и теплых некрологов, посвященных павшему от рук "красных" террористов Артуру Пильку.
Как ни был занят важнейшими и неотложнейшими текущими делами прокуратор республики, он все же нашел время, чтобы продиктовать секретарю несколько прочувствованных слов о "незабвенном Пильке, посвятившем весь свой незаурядный ум, огромный опыт и большое сердце бескорыстной борьбе за свободу, демократию, порядок и вызвавшем всей своей плодотворной и многолетней деятельностью уважение друзей и ненависть врагов порядка".
Несколько иначе высказался о покойном специальный заместитель министра юстиции, командующий боевыми отрядами СОС и заместитель Ликургуса Паарха по руководству Союзом Обремененных Семьей Эмброуз ("Сырок"). В подписанном им некрологе, опубликованном во всех газетах сразу за высказыванием прокуратора Атавии, было, между прочим, написано:
"Я знал его давно. Это был превосходный семьянин, добрый прихожанин, суровый и неподкупный охотник на "красных". Он был замечательнейшим штрейкбрехером из всех, кого мне приходилось когда-нибудь встречать. Штрейкбрехерство было его бизнесом, и на его текущем счету нет ни одного кентавра, который не был бы им добросовестно заработан в поте лица. Это был труженик, чернорабочий классового мира. И еще я утверждаю: Артур Пильк был порядочней и честней любого профсоюзного босса в Атавии. Он никогда не разглагольствовал о демократии или правах человека. Он делал деньги. Остальное его не касалось. То, что он обещал заказчику, он всегда честно выполнял. Это был настоящий деловой человек, настоящий атавец, атавец с самой большой буквы".
Бросавшееся в глаза расхождение в оценке характера работы и политического лица покойного следует отнести за счет той свободы печати, которая всегда существовала в Атавии и которую и сейчас Паарх не собирался отменять. И прокуратор республики и президент синдиката преступников имели одинаковое право выступать в печати с любыми, пусть и самыми разноречивыми похвалами безвременно почившему руководителю крупнейшего штрейкбрехерского треста всего "свободного" мира.

Чем ближе к закату, тем длиннее, гуще и внушительней тени. В несколько дней совместными усилиями прессы, радио, телевидения, церкви и мириадов наемных и добровольных проповедников и агитаторов тщедушная фигура провинциального провокатора Ликургуса Паарха была раздута до фантастических размеров. Его имя гремело во всех углах и перекрестках, его именем арестовывали, назначали на доходнейшие посты, убивали, увенчивали лаврами, вели в бой, разоряли, обогащали, призывали в армию. Его мнение решало, перед его взглядом трепетали, каждый его шаг комментировался в печати и кулуарах парламента, каждое его слово отражалось на настроении фондовой биржи. Его речи в палате депутатов и сенате тотчас же обретали плоть и кровь полновесных законов. Все, что он предлагал, единогласно принималось. Десяток членов палаты депутатов и те немногие сенаторы, которые, возможно, осмелились бы кое в чем пойти против течения, позволили себе голосовать против учреждения поста прокуратора Атавии и были тогда же исключены из сената и палаты депутатов. Для оставшихся слово прокуратора было и директивой и откровением.

Предыдущая страница 27 Следующая страница


Атавия Проксима 28

Вчерашний мелкий опэйкский провокатор, человек вообще далеко не глупый и по-своему даже самокритичный, очень легко дал себя убедить, что он богом данный, прирожденный повелитель экономической и политической стихий. Но он, конечно, как и было в свое время задумано, был и оставался всего лишь говорящей тенью действительных хозяев страны. Правда, в политике тень, стоящая у власти, иногда будто бы подчиняется и не совсем тем законам, которыми управляются тени в явлениях оптических. Случается, что он вдруг несколько отклоняется от того направления, в котором ей следовало бы падать, и это дает ее апологетам призрачные доказательства якобы независимости ее от породивших и управляющих ею реальных сил. Но стоит только хорошенько поразмыслить над подобными случаями, и приходишь к убеждению, что законы образования и поведения теней, как бы длинны и жутки они ни были, как бы причудливо ни двигались они, все равно всегда и полностью подчиняются незыблемым законам политического тенеобразования.
Ликургус Паарх, равно как Гитлер, Муссолини и многие другие еще уцелевшие большие и малые фюреры и дуче, не был в этом отношении исключением. И когда он вдруг арестовал нескольких видных дельцов по обвинению в государственной измене, то вызвал этим не только простодушные восторги многих атавцев, усмотревших в этих действиях чуть ли не долгожданное притеснение толстосумов, но и отнюдь не громогласное, но зато куда более продуманное одобрение всех восьми основных финансовых групп, крепко зажавших в своих руках экономическую и политическую жизнь Атавии.
Как мы уже знаем и из истории второй мировой войны и из истории возникновения и развития атаво-полигонской войны, ведущие атавские монополии сами были далеко не безупречны по части государственной измены. Вина арестованных была значительно серьезней: их фирмы не принадлежали ни к какой из основных восьми финансовых групп и непокорностью своей показывали плохой пример остальным "диким" фирмам.
В тот день прокуратор Атавии прибыл на совместное заседание палаты депутатов и сената для особо важного заявления. Это заявление, которое он, не доверяя своей памяти, сначала читал по бумажке, прозвучало для слушателей откровением, потому что никто из них не знал, да и не мог знать о решениях Дискуссионной комиссии. Десятки миллионов радиослушателей во всех уголках страны были предупреждены о том, что прокуратор выступит с сообщением чрезвычайной важности и что заседание будет транслироваться по радио. Балконы для публики были переполнены, и если бы капитан войск СОС Довор мог из зачумленного города Кремпа чудом пробраться в Эксепт и еще большим чудом проникнуть в зал заседаний палаты депутатов, на что он в тот день не имел бы, как слишком ничтожная личность, почти никаких шансов, то он бы лопнул от возмущения, увидев на балконе для публики в самом первом ряду одного из самых ничтожных граждан Кремпа. Мы имеем в виду Онли Наудуса - старшего капрала войск СОС и камердинера-секретаря капитана СОС Фреда Патогена, с которым они прибыли в Эксепт по делам боркосской организации СОС. То есть прибыл по делам, собственно говоря, лишь Патоген, Онли Наудус, собственно говоря, прибыл только для того, чтобы помогать своему хозяину-капитану в утреннем и вечернем туалете. Но был он одет в мундир с иголочки и сидел он в первом ряду, тогда как Довор только и делал, что бегал от бомб в убежище, а в остальное время возился со своими сосовцами, с которыми хлопот полон рот. И даже мундира форменного у Довора еще не было, а была только самодельная нарукавная повязка с эмблемой, похожей не столько на перекрещенные брандспойты, сколько на перекрещенные клистирные трубки. Их так и звали в Кремпе, этих сосовцев (за глаза, конечно), - "клистирные трубки".
Но если бы капитан СОС Довор все же попал в тот день на это заседание и даже увидел выряженного и блещущего самодовольством Онли Наудуса, он вряд ли долго переживал бы чувство обиды на капризы коварной фортуны. Его вниманием сразу и на все время заседания целиком овладел бы прокуратор. Да и не только его вниманием. Вот это была речь!

_2_

- Я простой человек, - начал прокуратор Паарх, заглянув в бумажку, - вряд ли я смог бы еще две недели тому назад прикатить из Опэйка сюда за собственный счет, даже в качестве рядового экскурсанта. Но вышло так, что народ прислал меня сюда в качестве прокуратора Атавии. (Бурные аплодисменты депутатов, сенаторов и публики. Крики: "Паарху ура!", "Поддай им жару, Лик!", "Прокуратору Атавии - простому парню Лику Паарху гип-гип, уррра!") Погодите мне хлопать. Еще, может быть, вы через несколько минут будете мне орать "долой!". (Аплодисменты. Возгласы: "Не беспокойся. Лик, здесь все свои, атавцы!") У меня тут записано про чуму, про войну, об этом вы и без меня знаете и не меньше моего: с чумой мы боремся, полигонцев мы, с божьей помощью, скоро возьмем к ногтю. У меня речь будет о другом, о самом главном. Я буду говорить о нашем будущем. Если хотите знать, мы с президентом Мэйби (между прочим, доложу я вам, очень неплохой парень и всей душой сочувствует нашему Союзу), так вот мы с Мэйби два дня толковали, что же нам сейчас предпринять, чтобы мы все с вами и наши семьи и весь наш народ не задохлись в конце концов, как котята под подушкой. Не может быть, это я так думал, что нет у нас никакого выхода. У нас ведь уйма ученых, со всего света отобрали самых лучших и по самой дорогой цене. Что же, выходит, мы на них зря тратились, зря давали им права гражданства? Как бы не так! Вызвали мы с Мэйби двадцать семь ученых, самых крупных, и коренных атавцев и таких, которые не так давно натурализовались, и я к ним обращаюсь по-простому, по-рабочему: "Что же это вы, господа высоколобые! Подумайте, а мы уж, так и быть, за ценой не постоим. Если мы даже по кентавру вам с души соберем, получится свыше полуста миллиончиков... (Чей-то восторженный голос с галерки для публики: "Вот это сумма!" Шиканье со всех скамей.) Два дня думали мы, сообща и, представьте-таки себе, придумали! (Грохот аплодисментов. Вопли: "Ура!" Восторженный свист. Депутаты и сенаторы восхищенно топают ногами, стучат пюпитрами. "Ура!" Кто-то запевает: "Он чертовски славный парень". Зал подхватывает. Все встают. Вместе с остальными поет и Онли Наудус, по щекам его текут слезы восторга и умиления. Фред Патоген осипшим голосом кричит "ура!", левой рукой обняв за шею своего растроганного камердинера.) Да ну вас, друзья, дайте мне досказать... Так вот придумали мы довольно-таки сложную штуку, но если мы как следует поднатужимся, то добьемся своего. Тем более, что другого выхода у нас не имеется. То есть, с другой стороны, не такая уж это сложная штука, и просто удивительно, как мы до нее сразу не додумались. Словом, раз здесь, в Атавии, нам через неполных полтора десятилетия грозит поголовная смерть от удушья, то нам нужно подумать, как бы перебраться в такое место, где и мы, и наши дети, и внуки, и правнуки, и так далее были бы на веки веков обеспечены нормальной атмосферой. Такое место есть. И называется это место - Земля. (Разочарованный шепот в зале.) Вы спросите, разумеется, как нам туда попасть. Законный вопрос! И это даже не один, а целых два вопроса. (Паарх, распалившись, уже давно отложил в сторону письменный текст речи. Теперь, завладев вниманием слушателей, он целиком полагается на свое уменье прикинуться этаким добрым простягой, не искушенным в красноречии, но зато говорящим от души, без всяких этих интеллигентских фокусов.) Первый вопрос: каким образом туда попасть? Второй: как добиться, чтобы нас на Землю пустили? Ведь каждому понятно, что кое-кому ради нас придется на Земле потесниться и здорово потесниться, потому что атавец на что попало не согласится. Нет, ты дай атавцу простор и все удобства, к которым он у себя на родине привык, вот как я понимаю. (Кто-то, приободрившись, снова начинает хлопать. На него зашикали, и он смущенно замолкает.) И вот что я скажу, ребята... (Задушевная улыбка в зал.) Можно, я вас всех по-простому буду называть "ребята"? Мне так, по-рабочему, привычней... (Грохот аплодисментов. Все: и сенаторы, и депутаты, и репортеры, и служители, и публика, страшно рады, что Паарх будет называть их "ребята".) Только вот что, ребята (застенчивая улыбка в зал), вы же знаете, я простой провинциальный парень, меня очень легко сбить с толку аплодисментами, потому что я не какой-нибудь политикан, который привык драть глотку на митингах. Так что погодите, прошу вас, с рукоплесканиями. Я не знаменитый боксер или бейсболист. Я всего лишь прокуратор Атавии... Продолжаю. Попасть на Землю будет сравнительно просто. Для этого надо будет нам всем приложить только побольше усилий и построить достаточное количество астропланов, или, если хотите, можно их назвать так: "космические самолеты" или "межпланетные самолеты", дело не в названии. Дано задание крупнейшим научно-исследовательским институтам разработать несколько опытных образцов. Этим заданием уже занялась вплотную целая куча наших виднейших ученых и конструкторов. А как только их разработают, - тут дела на год, никак не больше, - так мы сразу начнем печь эти космические самолеты, как хорошая хозяйка пирожки на сочельник. Это уж я целиком беру на себя. Можете на меня в этом положиться. Заводов, инженеров и рабочих у нас для этого хватит. И материалов тоже. Верно я говорю? (Аплодисменты. Крики; "Святые слова, Лик!", "С таким человеком не пропадешь!", "Действуй, Лик, и можешь на нас рассчитывать!") Другое дело, захотят ли нас пустить на Землю. Скажу вам честно: если мы будем миндальничать, проситься на Землю, как какие-нибудь бедные родственники, взывать к гостеприимству и милосердию тамошних жителей и правительств, то, скорее всего, нас не пустят. Во-первых, потому, что эти люди, которым мы всегда уделяли столько благородного и щедрого внимания, начисто лишены чувства благодарности. Им там здорово заморочили головы красные агитаторы, и они нас не очень жалуют любовью. Это раз. А, во-вторых, я уже говорил, что на что попало мы не согласимся. Мы хотим сами выбирать себе территории для переселения и, мне кажется, что мы на это имеем право, потому что мы, черт подери, не какие-нибудь там прогнившие и развращенные европейцы, а атавцы! (Грохот аплодисментов.) Ну что ж, раз они нас не захотят пустить добром, мы переселимся на Землю, исходя из позиций силы. И недаром господь бог послал нам такое убедительное оружие, как атомная и водородная бомбы. Если мы не будем лениться и используем ближайшие годы для того, чтобы наготовить их побольше и покрупнее, если мы все наши производственные мощности используем прежде всего для этой цели, и все наше сырье, и все наше уменье работать, и нашу любовь к своим семьям, - потому что нет другого способа спасти их жизни, - то мы своего добьемся, и благополучно переселимся на Землю, и будем жить там, где нам заблагорассудится и так, как нам будет угодно... (Пауза. Молчание, потом новый взрыв аплодисментов. Какой-то плечистый молодой человек в новехонькой форме войск СОС кричит с галереи для публики: "А они не смогут в ответ обстрелять нас бомбами?" Его неслышно из-за адресованных Паарху рукоплесканий. Председатель палаты стучит по столу деревянным молотком, призывая к порядку: "Никаких реплик из публики!" Тут Ликургусу Паарху приходит в голову великолепный жест. Он поднимает руку, приглашая зал к спокойствию.) Ребята! А почему бы в такой важный день не дать возможности простому человеку, не депутату задать вопрос?.. Даже высказаться? Демократия так демократия! Правильно я говорю? (Снова аплодисменты. Молодой человек повторяет свой вопрос.) Конечно, не смогут, - победоносно отвечает Паарх в наступившей тишине. - Ведь мы оторвались от Земли. Мы находимся над нею, а она - под нами. Пускай попробуют стрелять вверх. Тот, кто стреляет вниз, всегда в лучших условиях...
Это был чудовищно безграмотный ответ: в космических пространствах нет верха и низа. Но мало кто из собравшихся в зале заседаний палаты депутатов разбирался в таких "тонкостях" астрономии. Все довольны. Один из журналистов, понявший всю нелепость разъяснения, данного прокуратором, кричит, перегнувшись через перила: "Разрешите добавить!.." Прокуратор милостиво разрешает.
- Я хочу сказать, - кричит журналист, захлебываясь от душащих его чувств, - я хочу сказать, что мы, понятно, будем их бомбить не с этой, а с нижней, обращенной к Земле стороны нашей планеты, то есть как раз с той, на которой никто не живет. А они пускай себе ее бомбят, сколько влезет. Нашу, жилую сторону Атавии им бомбить нет никакой возможности. Вот что я хотел сказать!
На сей раз аплодисменты перепадают и ему. Аплодисменты утихают, и Паарх продолжает свою речь.
- ...Полагаю, что сенат и палата депутатов одобрят наш план, единственно возможный в данных условиях Мы имеем меньше полутора десятков лет для того, что бы спастись от грозящего всем нам удушья, и другой выхода, другого пути спасения у нас нет...
- Нет, есть! Есть другой выход! - раздается в наступившей тишине чей-то хриплый, видимо, от волнения голос, и все в зале разом поворачиваются к битком набитой галерее, той, что справа от председательской трибуны. Они видят человека средних лет с темно-русыми усиками, небогато одетого. С решительным видом солдата, бросающегося в смертельную, опасную атаку, он пробивается к первому ряду. Его сосед, тщедушный пожилой человек с очень живыми карими глазами на очень бледном морщинистом лице, незаметно для других старается удержать его. При этом они быстро обмениваются фразами, слишком тихими, чтобы их могли разобрать даже ближайшие соседи.
Тот, кто удерживает, шепчет:
- Опомнитесь! Что вы делаете! Вы не имеете права рисковать собой!
Но тот, кого он удерживает, улыбается ему, как бы подбадривая:
- Это, быть может, единственный случай, когда я не имею права не рисковать!.. Нас услышит вся страна... Другого такого шанса не будет... Уходите, пока не поздно! Слышите, немедленно уходите! - И так как он не имеет времени уговаривать, он добавляет: - Я вам приказываю!..
Крепко, словно надолго прощаясь, пожимает он руку своему товарищу и, не оборачиваясь, уверенный, что его приказание будет выполнено беспрекословно, продолжает, с силой орудуя локтями, пробиваться в первый ряд.
Никто в этом зале его не знает. Но из тысячи голосов его голос признал бы старший надзиратель кремпской тюрьмы Кроккет, если бы тот не умер от чумы. Его узнала бы и безутешная вдова покойного бакалейщика Фрогмора, если бы в чумном изоляторе, в котором она все еще пребывает, был бы установлен хоть грошовый динамик. Присутствующему в зале старшему капралу войск СОС Онли Наудусу трудно отвлечься от мысли, что он где-то, кажется, видел этого человека, но он никак не может припомнить, где и когда. Ему, конечно, и в голову не может прийти, что он видел его в Кремпе. Его голос, безусловно, знаком Карпентеру, Ноксу, Форду, Куперу. Сейчас, в тот самый момент, когда этот человек пробирается к перилам первого ряда галереи для публики, упомянутые четыре кремпских жителя, находящихся в глубоком подполье и в переносном и в самом прямом смысле этого слова, слушают, насколько это позволяет гул рвущихся бомб и артиллерийской стрельбы, сгрудившись у маленького радиоприемника в полуобрушившемся подвале давно сгоревшего дома, то, что происходит в близком и" в то же время столь далеком от бомб и смерти Эксепте. Голос, который там, в Эксепте возразил всесильному прокуратору Атавии, показался им знакомым.
- Не может быть! - бормочет Карпентер.
- Очень похоже, - говорит Форд.
- Мало разве бывает на свете похожих голосов? - хмыкает Нокс.
- Нет, голову даю на отсечение, что это именно он! - Билл еще не знает, радоваться ли ему этой негаданной встрече в эфире или печалиться. - За те сутки в тюремной церкви я так к нему привык, что... Ну, сами послушайте!
- ...Есть другой выход! - повторяет там, в Эксепте тот, о ком идет спор. Он пробился, наконец, к перилам первого ряда...
- Ну, конечно же, он! - восклицает Купер одновременно и радостно и испуганно. - Это доктор Эксис!..
- Не мешай! - Карпентер машет левой рукой, призывая к тишине. Правой он регулирует звук приемника.
- Отчаяннейший парень! - шепчет Нокс. - Только зачем он так рискует?
- Значит, надо, - говорит Карпентер. - Тише!..
А тем временем там, в Эксепте, в переполненном и душном зале заседаний палаты депутатов председатель вопросительно глянул на прокуратора, прокуратор кивнул головой в знак того, что можно, пожалуй, предоставить слово и этому чудаку. Какой-нибудь дурацкий проект. Вреда от его слов не будет никакого. Можно будет его потом высмеять. Это подымет у людей настроение. Поэтому председатель, повернув голову направо и вверх от своей трибуны, снова нашел глазами неожиданного оратора.
- Хорошо, - пробурчал он, не скрывая таящейся в его словах насмешки. - Раз у вас есть такое замечательное предложение, которое может спасти всю Атавию от такой беды, и если вы полагаете, что ради него стоит прервать речь прокуратора Атавии, говорите. Только покороче. И, кстати, как ваша фамилия? Надеюсь, вы не сочиняете фантастические романы?
- Моя фамилия Бирн, - сказал доктор Эксис. - Эмиль Бирн, ваша честь. Математик и астроном...
- Бирн! - разочарованно протянул в кремпском подвале Нокс. - Математик!..
- Это он, это доктор Эксис, - сказал Карпентер. - И чтобы больше я не слыхал разговоров!.
- Хорошо, - милостиво кивнул в это время Эксису в Эксепте председатель. - Раз прокуратор республики и парламент согласны вас выслушать, выкладывайте вашу гениальную идею. (В зале заулыбались.) Только короче!
Репортер радиокорпорации торопливо перебрался с галереи прессы к Эксису и, подмигивая своим коллегам, поднес микрофон почти вплотную ко рту Эксиса, чтобы угостить радиослушателей веселым аттракционом.
- Я очень коротко, - ответил доктор Эксис председателю. - Сначала, если разрешите, несколько соображений насчет грандиозного плана, предложенного прокуратором, - начал Эксис, получше примащиваясь к микрофону. - А затем...
- Выкладывайте свое предложение, - перебил его председательствующий.
- Как вам угодно, ваша честь. - Эксис откашлялся. - Я утверждаю, что можно спасти атавский и полигонский народы...
Голоса из зала: "Черт с ними, с полигонцами!", "Говорите об атавцах или убирайтесь туда, откуда пришли!"
- Как вам угодно... Так вот, я утверждаю, что можно спасти наш народ от гибели без того, чтобы ему расставаться со своей родиной. Вместо того, чтобы ценой неисчислимых человеческих и материальных жертв завоевывать Землю и переселяться на нее, я предлагаю сохранить, удержать и закрепить навечно у нашей планеты нашу собственную атмосферу.
Пышная дама с противоположной галереи для публики:
- Как?.. Гвоздиками?.. Канцелярским клеем?..
Смех. Одобрительные рукоплескания. Дама милостиво раскланивается. Председатель, стараясь сдержать улыбку, стучит деревянным молотком по столу, призывая к тишине.
Эксис: Нет, не клеем и не гвоздиками. Надо заставить Атавию вертеться вокруг собственной оси...
Лысый сенатор: Сейчас он скажет, что она не вертится! Что-то вы мудрите, молодой человек!
Эксис: Нисколько не мудрю. Спросите любого астронома, физика или механика, и вам подтвердят, что покуда Атавия вертится только вокруг Земли.
Тот же сенатор: Вот я как раз механик и есть, и я вам говорю, что стыдно пороть такую чепуху! Я уже тридцать четыре года механик... Лучшая мастерская в Ватерлоо, если вам угодно знать!..
Эксис: Прошу извинить меня за небольшую неточность. Я имею в виду ученых, работающих в области теоретической механики... Так вот, если мы заставим Атавию вращаться вокруг собственной оси, то тем самым создастся искусственная сила тяжести, которая удержит нашу атмосферу от рассеивания в космической бездне. Это отнюдь не мое единоличное мнение Мне пришлось обсудить этот вопрос с несколькими учеными, специалистами в области небесной механики и кинетической теории газов.
Веселый голос из зала: Ясно, сынок! Остановка за мелочью... А как ее заставить вертеться, нашу крошку - Атавию?
Другой голос: А очень просто. Надо вовремя с нее соскочить, вовремя ее разогнать и вовремя вскочить обратно, чтобы не опоздать домой к обеду...
Терпеливо переждав веселое оживление зала, Эксис продолжает:
- Нет, зачем же? Это было бы слишком хлопотно и непрактично. Мы ее можем заставить вертеться, ни на минуту ее не покидая, а используя могущественные силы атомного ядра. Вы спросите: каким образом? Боюсь, что я вызову новый взрыв веселья, но для большей наглядности я все же вынужден воспользоваться довольно легкомысленным примером. Кто из нас в детстве не мастерил из проволоки и прутьев фейерверк, который называется "римское колесо"? Помните? Несколько игрушечных ракет нанизывались на выступающие за обод колеса края спиц. Колесо надевалось на неподвижную ось. Ракеты одновременно зажигались, обод начинал вертеться, образуя красивое огненное колесо...
Голос: Покуда ракеты не сгорали!..
Эксис: Совершенно верно. Но если мы по принципу "римского колеса" и, конечно, точнейшим образом рассчитав количество и вес потребных для этой цели гигантских атомных ракет, места и угол закрепления на краях нашей планеты, потом одновременно все их приведем в действие (что никакой технической трудности не представит), то Атавия обязательно начнет вращаться вокруг своей оси в сторону, противоположную направлению выхлопных сопел... И чем крупнее будут заряды в наших ракетах и чем больше этих ракет будет, тем быстрей будет вращаться Атавия и тем ближе будет сила тяжести к земной... Понятно я выражаю свою мысль?
Несколько голосов из зала и галерей: Не очень! А когда заряды сгорят дотла, все снова пойдет своим чередом?
Эксис: Вполне законный вопрос. Тут все дело в трении, в инерции и трении. Игрушечное наше "римское колесо" переставало вертеться, когда сгорали ракетные заряды, только из-за трения о свою ось и воздух. Наша планета будет вращаться в безвоздушном пространстве. Раз приведенная в движение, она по инерции будет продолжать это движение бесконечно, так как не будет на своем пути встречать никакого сопротивления среды...
Эксис заметил, что вдоль перил к нему протискивается молодой человек в щегольской форме старшего капрала войск СОС. Знакомое лицо... Странно... Где он его мог видеть?
- ...Никакого сопротивления среды... - повторил Эксис, делая вид, что не обращает никакого внимания на приблизившегося Наудуса. А тот впился в него глазами, что твоя ищейка, и тихо и почти дружелюбно промурлыкал:
- Здравствуйте... доктор!..
Теперь Наудус был почти уверен, что если это не тот доктор, который прилетал в Кремп делать противочумные прививки и которого арестовали как коммуниста, то его брат-близнец. Правда, у того, у доктора, не было усов. У Онли появилось безумное желание прикрыть пальцем эти усы, но он остерегся: можно было нарваться на скандал.
Эксис почувствовал, как от волнения у него на верхней губе выступили крупные капли пота. Не задумываясь над тем, что он делает, Эксис вытер пот указательным пальцем и только тогда, по загоревшимся глазкам Наудуса, понял, что тот его узнал. Отступать было некогда и некуда. Теперь оставалось только использовать как можно полнее микрофон, который перед ним по-прежнему держал репортер радиокорпорации, страшно довольный, что он обставил всех своих коллег-конкурентов.
Чтобы собраться с мыслями, Эксис произнес несколько общих фраз насчет закона инерции, насчет всеобщности этого закона природы и увидел, как тем временем Наудус, вернувшись на место, попросил у своего хозяина блокнот, что-то быстро нацарапал на клочке бумаги, обернул им монету и бросил вниз га стол председательствующего. Тот лениво развернул записку, лениво стал ее читать, но потом вдруг посерьезнев, быстро обернулся, глянул на Эксиса, подозвал какого-то мужчину в штатском, что-то сказал ему на ухо. Тот понимающе мотнул головой, мигнул другому мужчине в штатском, и они оба подчеркнуто спокойно и неторопливо двинулись к двери. Через две-три минуты они будут на галерее, еще минуту спустя они его схватят... Надо было торопиться.
Но в зале никто еще не подозревал человека, предлагавшего такой необычайный план спасения Атавии. Кто-то крикнул ему снизу:
- А сколько на это потребуется атомной энергии?
Несколько голосов подхватило:
- Вот именно!
Эксис: Во всяком случае, не больше, чем на тотальную бомбежку Земли и с безусловно более верными результатами...
- Хватит! - остановил его председатель. - Полагаю, что вое мы по горло сыты этой идиотской болтовней.
Эх, была не была! Все равно не миновать теперь тюрьмы. Так пусть хоть не зря!
Эксис сделал извиняющийся жест в сторону спрашивающих, как бы объясняя, что он и рад бы выполнить приказ председательствующего, но считает себя не вправе оставить вопрос без ответа:
- Спросите любого механика, астронома, физика, и они вам подтвердят, что мое предложение совершенно деловое и вполне выполнимое... И не надо будет расставаться с насиженными родными местами и захватывать в итоге чудовищной бойни ни в чем не повинных людей земные пространства, и не надо будет всему атавскому народу, кроме немногих, переходить на голодный паек военного времени на весь остаток нашей жизни...
- Хватит! - председательствующий загремел внизу молотком. - Вам приказано замолчать! Здесь не сумасшедший дом! Вам нужен компресс на голову!
- Я только хотел добавить... - сказал Эксис.
- Не надо ничего добавлять. Все ясно!
- ...что полет на Землю, даже если будут созданы самые идеальные и самые безопасные астропланы и если неведомо каким путем будут созданы многотысячные отряды пилотов, умеющих править этими межпланетными снарядами... Разве нам мало...
Председатель: Есть там у вас на галерее хоть один толковый человек? Заткните этому фантазеру глотку!
Наудус, его хозяин и еще несколько сосовцев с разных сторон двинулись к Эксису. Репортер с микрофоном, довольный тем, что именно ему выпала редкая удача транслировать такой из ряда вон выходящий скандал в парламенте, только чуть отодвинулся в сторону, чтобы в случае драки не только не пострадать, но и попытаться прокомментировать ее своим слушателям. Сейчас он держит микрофон в вытянутой руке.
- Разве нам мало теперешней войны?!. Подумайте, кому нужна варварская, волчья война со всей Землей?!. Тем же, кому выгодна нынешняя! Я...
- Пристрелите его! - крикнул снизу Паарх, кляня себя за так далеко зашедшую игру в демократичность. - Есть там у кого-нибудь пистолет? Пристрелите этого полигонского шпиона!..
- Есть! У меня есть пистолет! - счастливо заорал Онли Наудус. - Сейчас я его пристрелю! - Он полез рукой в кобуру, но кругом была немыслимая толчея. Только что люди теснили друг друга, чтобы увидеть, как сосовцы будут затыкать глотку этому забавному математику и астроному, а сейчас началась еще большая давка, потому что никому не хотелось быть слишком близко во время револьверной стрельбы. Никто не сомневался, что этот Бирн, если он действительно полигонский шпион, вряд ли пустился бы в парламент без оружия. Словом, и Наудусу, и Фреду Патогену, и остальным сосовцам нелегко было пробиться к собственным кобурам, еще труднее было их расстегнуть и вытащить пистолеты, так сказать, на оперативный простор.
В распоряжении Эксиса оставалось теперь всего несколько десятков секунд. Он оглянулся по сторонам. Большинство смотрело на него с любопытством, несколько человек - с сочувствием. Бежать? Уже слышно было, как скрипнула позади него дверь, в которую проскользнули детективы, посланные по доносу этого странно знакомого сосовца. Справа и слева, напряженно улыбаясь (тогда для сосовцев типа Наудуса и Патогена было еще внове стрелять в человека), шли, высоко подняв пистолеты, "мальчики Паарха". Кто-то его дернул сзади за полу пиджака. Он услышал сердитый голос:
- Сказано вам, перестать болтать, ну и убирайтесь!
Видимо, этот человек хотел его скрыть, помочь ему улепетнуть. Добрая душа! Он не знает, что уже пришли на галерею детективы и что единственное, что сейчас мнимому астроному и математику остается делать, это сохранять полное спокойствие и достойно встретить арест и скорую смерть... В конце концов не такая уж это дорогая плата за то, что десятки миллионов атавцев призадумаются над новым изуверским планом монополий... Через час-другой вся страна будет прикидывать, обсуждать со всех сторон сказанное им... Нет, определенно, не дорого платит доктор Эксис за такой удар по замыслам врагов... И хорошо, что там, на воле, люди, борющиеся вместе с Эксисом за жизнь и счастье всех простых атавцев (ох, и молодец же этот профессор Гросс!), еще вчера составили листовку, которая будет печататься сразу в сотнях городов. И в каждой листовке будет сказано то, что только что так нескладно, но все же достаточно внятно рассказал Эксис...
Все эти мысли стремительно мелькнули в его голове. Можно было бы еще выкрикнуть несколько призывов, но репортер, наконец, испугался, выключил микрофон и юркнул в толпу, подальше от этого опасного оратора. А рисковать получить пулю в лоб ради тех, кто слушал его здесь, в зале, не было смысла. Эксис медленно, не оборачиваясь, попятился к скамье, кто-то подвинулся, освободил ему место, он сел и стал вытирать вспотевшее лицо, на сей раз носовым платком.
К нему одновременно приблизились - сзади детективы, справа и слева сосовцы. Онли восторженно размахивал пистолетом. Он видел себя в центре всеобщего внимания. Ему не терпелось выстрелить, безо всякого риска для себя разрядить всю обойму в живого человека, безнаказанно застрелить человека.
- Молчать! - пролепетал он, уставившись в Эксиса глупыми ненавидящими глазами и стал неумело взводить пистолет непослушной, дрожащей левой рукой.
- Молчу, - отвечал Эксис. - Что вам угодно? Кто вы такой?
- Сейчас я тебе объясню, кто я такой!
Но детективы не дали Наудусу ни стрелять, ни даже ударить Эксиса: неудобно, парламент! Они дали Наудусу понять, что избить этого молодчика можно будет и внизу, у выхода. А стрелять в него раньше времени не надо, потому что из него предварительно можно и нужно вытянуть кое-какие полезные сведения. Но Наудус был слишком разъярен, чтобы понять их соображения.
Пока вполголоса шел этот деловой и в высшей степени патриотический обмен мнениями, в зале, на трибуне, прокуратор Ликургус Паарх продолжал столь необычно прерванную речь. Снисходительно улыбаясь и задушевно разведя руками, он попросил у высокого собрания прощения за свой либерализм, который привел к таким досадным результатам.
- ...Но когда принимаешь такое важное решение, как то, о котором я вам докладывал, хочется еще и еще раз проверить: а вдруг есть какое-то другое, более правильное, более экономное, более гуманное. Ошибся, ребята! Больше не буду! (Аплодисменты.) Мы с вами должны вернуться к суровой действительности. Как ни прикидывай, а ничего дельного, кроме того, что я вам предложил, придумать, видимо, невозможно. Но предупреждаю, это будет нелегко. Надо будет все силы нации, все ее моральные, трудовые и материальные резервы направить на единую цель во имя спасения. А что это значит? Это значит, что все силы, все средства должны быть брошены на производство ядерного вооружения, наибольшего количества искусственных спутников нашей планеты и астропланов - военных и транспортных. Конечно, с учетом текущих военных потребностей. Это значит, что остальным отраслям...
- Подождем минутку! - прошептал Патоген. - Это очень интересно. Наша фирма - как раз в "остальных" отраслях...
Из уважения к капитану Патогену ни детективы, ни тем более сосовцы не стали возражать. Они остановились, придерживая под локти не сопротивлявшегося арестованного.
- ...придется перейти на голодный паек. Кое-какие предприятия и даже отрасли мы, быть может, даже вынуждены будем и вовсе свернуть. Не очень весело, но когда кидаешься в ледяную воду спасать ребенка, не очень думаешь о том, что рискуешь получить насморк. А вода, друзья, чрезвычайно ледяная. И времени у нас остается в обрез. Надо действовать. Потом, когда Земля будет в нашем распоряжении, все с божьей помощью во сто крат окупится. Вы скажете: у нас вырастет безработица. На это я вам скажу, что мы с Мэйби не зря кушаем свой хлеб. Есть выход. Мы его нашли, когда начистоту потолковали с учеными, которые зубы съели на вопросах экономики. Мы подумали: вся беда в машинах. Но неужели человек всегда был таким рабом машин? Было ведь такое благословенное время, когда человек, свободный и гордый атавец, не просыпался по утрам с тревожной мыслью, а не выдумали ли ученые еще какую-нибудь машину, которая чем совершенней, тем больше рабочих людей гонит в ряды безработных? Было ведь такое время, когда производство шло, люди богатели, были спокойны за себя и за свои семьи и прекрасно обходились без машин? А если было, то почему бы нам его сейчас не вернуть? Вспомните рассказы наших дедов (я обращаюсь, понятно, к коренным атавцам) о том, как счастливо жили их деды хотя бы в начале прошлого века. Не было тогда ни кризисов, ни...
Но Эксис и его конвоиры не слышали всего, что прокуратор говорил насчет безработицы: капитана войск СОС Фреда Патогена этот вопрос не интересовал. В эту минуту они уже спускались по последнему маршу вниз. Зато они услышали куда явственней, нежели находившиеся в зале заседаний, несколько тяжелых и глухих ударов, от которых задребезжали стекла, словно где-то поблизости обрушились на землю очень тяжелые бревна. Внезапно погас свет, и из репродукторов, установленных во всем огромном и гулком здании парламента Атавии, впервые за все время существования этой страны раздался голос диктора:
- Внимание!.. Воздушная тревога!.. Воздушная тревога!.. Воздушная тревога!..
Как бы в подтверждение этих слов, где-то неподалеку ухнул мощный взрыв, в наступившей темноте из верхних окон зала заседания на окаменевших от неожиданности людей со звоном посыпались осколки стекол. Где-то неподалеку часто застучали зенитные орудия. Все бросились, толкая и давя друг друга, вон из зала, на улицу.
- Куда вы все, как бараны! - заорал на них Паарх, не рискуя, впрочем, спуститься с трибуны в эту дьявольскую толчею. - Разве здесь нет бомбоубежища?!. Спокойствие!..
Тогда все послушно побежали в бомбоубежище. Там уже горело аварийное освещение. Там все и собрались, запыхавшись, потеряв голову от непривычной опасности. И там детективы и сосовцы во главе с безутешным Патогеном обнаружили, что их арестант пропал, исчез неизвестно куда, воспользовавшись всеобщей суматохой и полным мраком.
Вскоре стрельба заглохла. Спустя двадцать минут был объявлен отбой воздушной тревоги.

По правде говоря, Мэйби, прокуратор Паарх и остальные считанные люди, бывшие в курсе истоков и характера атаво-полигонской войны, были не столько испуганы, сколько удивлены и оскорблены в своих представлениях о деловой порядочности: ведь согласно хотарскому соглашению ни Эксепт, ни Боркос, ни другие более или менее крупные города и промышленные центры не должны были подвергаться налетам полигонской авиации.
- Опять они что-то не досмотрели! - в досаде промолвил Мэйби. Он не сомневался, что главное командование полигонской авиации здесь ни при чем. Паарх сомневался и был поэтому полон самых агрессивных намерений.
Но ограничились на первый раз только тем, что послали несколько бомбардировщиков, которые, как и полигонские над Эксептом, нежданно-негаданно показались над Пьенэмом, сбросили свой смертоносный груз на его окраины и вернулись обратно, потеряв бомбардировщик и два истребителя. Почему не на центр Пьенэма? Потому что тогда могли бы в числе других погибнуть и те правители Полигонии, с которыми у сенатора Мэйби была налажена такая сердечная и истинно джентльменская договоренность насчет всех подробностей хода этой войны. А на их места могли прийти к власти правители или более агрессивные, чем теперешние, или, что было бы еще во сто крат хуже, такие, которые сдуру запросили бы мира. Только этого недоставало в эти дни сенатору Мэйби и прокуратору Атавии! Ко всем их трудностям еще и мир!
Из нейтрального города Хотара пришла спустя полчаса шифрованная радиограмма. Уполномоченный атавского правительства сообщал: Полигония выражает глубокое сожаление в связи с печальным недоразумением, приведшим к бомбежке Эксепта. Будут приняты все меры, чтобы ничего подобного больше не повторялось. Лиц, виновных в этом, предали военно-полевому суду, и они будут расстреляны.
Здесь не было ни слова, которое не соответствовало бы действительности. Правители Полигонии действительно были возмущены налетом на Эксепт в первую очередь потому, что он вызвал ответную бомбежку Пьенэма. Искренне, нисколько не кривя душой, они предали суду командира эскадрильи, некоего Фольина, который вместо того, чтобы лететь по заданному ему курсу и бомбить Монморанси, самовольно свернул с курса и сбросил бомбы на столицу государства, с которым Полигония, как известно, вела войну не на живот, а на смерть. И все только потому, что накануне атавские бомбардировщики сравняли с землей городок, в котором жила и погибла семья этого некоего Фольина. Конечно, ему не могли вменить в вину истинную причину, по которой он предстал перед военно-полевым судом. Достаточно было, что майор Фольин позволил себе нарушить боевой приказ. А что станет с Полигонией, если ее офицеры начнут по своему усмотрению нарушать приказы командования? Страшно становилось за Полигонию.
Странное равнодушие охватило Фольина, когда он предстал перед судом. Он вяло отвечал на вопросы, безразлично выслушал речь обвинителя и приговор, не возбуждал ходатайства о помиловании и был казнен вскоре после вынесения приговора, пережив свою жену, семилетнюю дочь и двухгодовалого сынишку всего на двадцать часов.
В Хотар об этом было сообщено немедленно, почти одновременно с распубликованием по всем авиационным подразделениям полигонских военно-воздушных сил. Родственникам расстрелянного сообщать не пришлось. Со вчерашнего числа не было ни этих родственников, ни почтовой конторы, через которую к ним приходила корреспонденция, ни городка, в котором эта контора находилась.
Так была сделана еще одна попытка добросовестно придерживаться в атаво-полигонской войне строгих рамок добрососедской тактики и стратегии войны на благо обеих воюющих сторон.

Тяжкое воинское преступление покойного майора Фольина не позволило в тот вечер прокуратору Ликургусу Паарху закончить свое программное выступление в парламенте. Оно было завершено утром следующего дня в том же зале. Теперь уже прокуратор не пытался разыгрывать из себя простачка и рубаху-парня. Он читал по бумажке и, по мере того как он разворачивал перед парламентом правительственную программу, лица у его слушателей становились все серьезней. Это была программа, не блиставшая теоретической новизной. Но то, что Гитлер и Муссолини, никогда не миндальничавшие с народом, все же из тактических соображений растянули на несколько лет, прокуратор Атавии намечал ввести в течение ближайшей недели. И это никак не значило, что те, кто думал за Ликургуса Паарха, были хоть сколько-нибудь глупее или недальновиднее тех, кто в свое время выводил на государственную арену фюрера и дуче. Члены Дискуссионной комиссии отлично отдавали себе отчет, что лучше было бы действовать не сразу, а постепенно. Серьезнейшая опасность таилась в том, что атавскому народу, еще не совсем освоившемуся с отрывом от Земли, с чумой, с атаво-полигонской войной, с неумолимым таянием атмосферы, предстояло в течение нескольких дней вживаться и в то, что принес с собою Атавии приход к власти прокуратора Паарха и его Союза Обремененных Семьей. Запрещение всех партий, кроме СОС. Разгром руководства профсоюзов и их коренная реорганизация. Огосударствление вооруженных отрядов СОС. Запрещение митингов, собраний, демонстраций, забастовок, если они не организованы СОС. Назначение уполномоченных СОС в реорганизуемые профсоюзы, в которые должны были теперь входить "на одинаковых правах" и рабочие и предприниматели. Отмена суда присяжных, заменяемого судьями, назначенными непосредственно прокуратором Атавии. Смертная казнь за противоправительственную деятельность и полигонофильство, за агитацию против прокуратора, за покушение на членов СОС, за сопротивление обыскам, за укрытие изменников, за неподчинение и призывы к неподчинению законам, принимаемым парламентом Атавии на основании чрезвычайного положения, объявленного прокуратором и президентом республики в связи с войной и подготовкой к "тотальному переселению" (так называлось сейчас задуманное Дискуссионной комиссией завоевание Земли при помощи тотальной атомной и водородной бомбардировки). Всякая организованная и одиночная борьба против плана "тотального переселения", все равно, с оружием ли в руках, или без оружия, письменная или устная агитация также карались смертью.
Атавскому фашизму было некогда. Мало кому из многочисленных фюреров и дуче приходилось брать власть в такой сложной обстановке. У атавского фашизма горела почва под ногами. До десятого марта она горела в переносном смысле, с десятого в некоторых провинциях стала гореть в самом прямом смысле этого слова.
Речь идет об огромных лесных пожарах, начавшихся в ряде полигонских провинций в результате напалмовых бомбежек, которые предприняли несколько атавских эскадрилий, так сказать, в порядке личной инициативы. Когда сотни лесных сторожей и тысячи полигонских рабочих лесоразработок и лесопильных заводов в первые же часы нового бедствия стали жертвами огня, несколько полигонских эскадрилий также в порядке личной инициативы обрушили напалмовые бомбы на атавские лесные массивы.
Далеко не сразу правители обеих воюющих стран поняли, какую страшную стихию вызвали к жизни эти летные подвиги. Газеты обеих стран запестрели эффектными сообщениями о бурных потоках стремительно таявших снегов и льдов; об обезумевших зверях, которые гигантскими стаями ринулись из лесов искать спасения в городах и деревнях; о неисчислимых потерях, которые при этом несло народное хозяйство противной стороны; о человеческих жертвах, исчислявшихся тысячами; о наводнениях среди моря свирепо воющего огня; о дыме, за которым солнце выглядело багровым тусклым кружком; о копоти, которая уносилась ветром за многие мили и жирными черными хлопьями оседала на поля и крыши населенных пунктов, как в каком-то немыслимо кошмарном сне.
Во многих случаях пожары можно было бы все же пресечь в самом зародыше, если бы не владельцы этих лесов, которые были заинтересованы в получении страховой премии куда больше, чем в тушении пожаров. Даже потом, когда до сознания всех и по ту и по эту сторону фронта дошло, что эти пожары содействуют быстрейшему таянию атмосферы, когда ученые доказали, что сокращение зеленых массивов в столь значительных размерах приведет к нарушению нормального газообмена в природе и может намного сократить количество кислорода в атмосфере, многие лесоторговые и лесообрабатывающие корпорации все еще старались всячески тормозить или хотя бы оттянуть противопожарные мероприятия.
На тушение лесных пожаров были брошены все наличные силы гражданской и военной авиации, тысячи тракторов и землеройных машин. Сотни тысяч атавцев и полигонцев валили деревья, рыли на пути гремевших потоков пламени глубокие и широкие рвы. Это была общая беда обеих воюющих сторон. Люди по обе стороны фронта понимали, что каждый акр горящего леса, где бы он ни горел, приближает смерть от удушья всех жителей новой планеты.
Трое с лишним суток длилась эта невообразимо тяжкая борьба с огнем. Сотни и тысячи атавцев и полигонцев показали при этом чудеса героизма, самопожертвования, неутомимости. Многие сотни человек погибли под обрушившимися на них деревьями, сгорели, задохлись, тысячи получили тяжелые увечья, но их места не оставались незамещенными ни на минуту. Было между обеими странами достигнуто молчаливое соглашение - не мешать друг другу в этом общем деле. А когда в Полигонии, где легче было сломить сопротивление лесопромышленных корпораций, наконец, победили огненную стихию, несколько сот самолетов, не тронутых атавскими истребителями и зенитчиками, перелетели через линию фронта и помогли в тушении атавских лесов.
Лесные пожары были ликвидированы, и война пошла своим обычным чередом. Но у очень многих простых людей Атавии и Полигонии возникла мысль, удивительная и неистребимая в ее простоте и убедительности: если против опасности, вставшей перед всеми обитателями новой планеты в связи с лесными пожарами, можно было объединить силы обеих стран, то почему нельзя этого сделать в борьбе с надвигавшейся опасностью удушения всего живого в Атавии Проксиме? Зачем нужна война перед лицом такого всеобъемлющего и всеобщего бедствия?
В Атавии новому режиму Паарха удалось на время загнать подобные разговоры в наглухо закрытые квартиры, подальше от наглых и настороженных взглядов явных и тайных агентов прокуратора.
В Полигонии нашлось много людей, которые не побоялись толковать об этом более открыто. Не на улицах, конечно, но и не запершись на замок. На улицах за такие разговоры арестовывали. В клубах, на заводах, на солдатских привалах, в офицерских столовых, в полуопустевших после призыва в армию университетских аудиториях. Начиналось обычно с последних новостей о фашистском перевороте в Атавии, о личности новоявленного атавского фюрера Паарха. Потом переходили к удивительным особенностям этой странной войны, к загадочным слухам о каком-то переодетом в штатское полигонском офицере связи, которого будто бы перехватили партизаны с очень странным письмом к командующему юго-западным фронтом. В этом письме, якобы расшифрованном одним из партизан, бывшим раньше штабным шифровальщиком, командующему фронтом якобы давались указания не допускать под страхом военно-полевого суда, чтобы его летчики появлялись над атавскими населенными пунктами и промышленными центрами, кроме тех, о которых ему было сообщено при начале военных действий. В этом указании словно бы и не было ничего особенного. Но тогда почему его не переслали командующему обычным порядком, а с переодетым в штатское курьером, пробиравшимся к командующему фронтом не на штабной машине и не на самолете, а на стареньком мотоцикле и самыми неподходящими дорогами? Почему, наконец, такое указание, если за ним не таилось никакой тайны, не передали по радио? Приходили на память расстрел Мейстера, Арагона и Кириченко, которые были виновны только в том, что с редким мужеством выполнили свой воинский долг. Вспоминали беднягу майора Фольина, который получил пулю в лоб за то, за что ему полагался орден и слава, обсуждали и осуждали поразительную безрукость полигонского командования, да и атавского во время свирепых и в то же время нелепых, с военной точки зрения, боев у Порто-Ризо. Нет, это была в самом деле в высшей степени странная война. И в первую очередь к этой мысли пришли в армии и на заводах. Все чаще звучало в самых различных слоях общества тревожное слово "измена".
В воздухе пахло переворотом. Ищейки тайной политической полиции заваливали канцелярию своего благоуханного учреждения грудами тревожных донесений. Здесь из них составляли сводки. Во исполнение джентльменского соглашения между главами обеих воюющих стран эти сводки посылались в Хотар, где полигонский уполномоченный передавал их уполномоченному правительства Атавии. Правительство Атавии рвало и метало, сыпало угрозами, требовало драконовских мер. Правительство Полигонии покорно принимало меры. Оно заполнило тюрьмы "смутьянами", "подстрекателями", "паникерами", "атавскими агентами", оно превратило в тюрьмы десятки школ, несколько университетов, здание Академии художеств и многие старинные форты времен борьбы за независимость. В этих старых и новых тюрьмах избивали, пытали, калечили, морили голодом, холодом и круглосуточным мраком, расстреливали, вешали, убивали "при попытке к бегству". И все же не нужно было быть крупным специалистом-политиком, чтобы видеть, что дело все-таки шло, катастрофически быстро шло к перевороту. Накопилось и в тылу и на фронте, в штабах и полках достаточное количество офицеров и солдат, которые искренне любили родину, искренне ненавидели захватчиков и хотели, чтобы во главе их правительства и главного командования стояли люди, которые вели бы эту справедливую войну как следует, и чтобы людей, заслуживающих воинской славы, не расстреливали с позором. Эти военные-патриоты были не одиноки в стране. Они знали, что в народе они найдут поддержку, и это придавало им мужество и стойкость.
Уже третий день полицейские срывали со стен листовки и замазывали надписи, содержавшие в себе всего четыре слова: "Долой правительство национальной измены!", когда по Полигонии одновременно с Атавией были распространены листовки, заставившие и полигонцев и атавцев взглянуть на войну с совсем иной точки зрения.

Эти листовки походили одновременно и на официальный бюллетень и на странички из научно-фантастического романа. Они должны были воздействовать и на разум и на воображение читателя. Их нельзя было на лету прочесть и бросить. Они были густо начинены цифрами, они требовали продумывания, изучения, проверки.

Предыдущая страница 28 Следующая страница


29 Лазарь Лагин

Листовки начинались текстом выступления прокуратора Паарха на совместном заседании обеих палат парламента, той части его речи, где он развернул свой план "тотального переселения". Мы не будем его здесь излагать. Надо полагать, читатели его запомнили.
Затем следовала критика этого плана, которая заканчивалась призывом:
"Заставим Атавию вращаться вокруг собственной оси, и силою созданной таким образом искусственной тяжести навеки сохраним нашу тающую атмосферу. (Дальше шло изложение "второго" плана, предложенного Эксисом на совместном заседании сената и палаты представителей, о котором читатель уже осведомлен.)
Знают ли правители Атавии об этом выходе? Знают. Он был высказан на объединенном заседании обеих палат Атавского парламента случайно присутствовавшим на нем в качестве гостя астрономом Бирном. В тот же день подробно разработанный и технически обоснованный план придать Атавии вращение вокруг собственной оси был в четырех копиях передан в канцелярии временного президента республики, Национальной академии наук и президенту Центрального пресс-агентства. Из четырех самоотверженных человек, взявших на себя эту опасную задачу (они знали, на что они идут), трое были тут же арестованы, и их судьба никому не известна. Четвертого арестовали и "при попытке к бегству" застрелили около подъезда Центрального пресс-агентства. А спустя час был опубликован чрезвычайный декрет прокуратора, запрещающий в интересах единения нации и под страхом смертной казни обсуждать и критиковать план той массовой бойни, которая с беспримерным лицемерием именуется правительством планом "великого переселения".
Вы спросите: почему же правители Атавии отказываются от предлагаемого нами выхода? Неужели им мало владеть нашей огромной страной со всеми ее неисчислимыми богатствами, с ее трудолюбивым и добрым народом? Мало. Они ослеплены возможностью попробовать завоевать всю Землю со всеми ее богатствами. И, кроме того, они смертельно боятся собственного народа. Они видят, что атавцы, которых так долго удавалось держать в детском неведении и послушании, начинают прозревать. Они страшатся безработицы, кризиса, которые вот-вот захлестнут страну. Они понимают, что атаво-полигонская война, которую они спровоцировали, видимо, в качестве отдушины от надвигающегося кризиса, не в состоянии отвлечь угрозу от их капиталов и чудовищно высоких прибылей. Народ начал думать, а думающий народ смертельно опасен для кучки монополистов, привыкших считаться только с собственными интересами.
Почему они идут на страшный риск "тотального переселения"? По той же причине, по которой Гитлер был убежден в успехе "блицкрига".
Атавцы, полигонцы, честные люди без различия возраста, социального положения, политических и религиозных взглядов, объединяйтесь в борьбе против кровавого плана "тотального переселения"! Заставим Атавию вертеться вокруг собственной оси! Спасем нашу атмосферу, наши жизни, наши семьи, наше добро, нажитое в тяжком и честном труде!"
Листовка была подписана: "Атаво-полигонский Комитет борьбы за Второй план".
Сотни тысяч полигонцев бросились в библиотеки и книжные магазины доставать книги, трактующие вопросы межпланетных путешествий. Все книжные магазины, оптовые книжные склады и библиотеки оказались закрытыми на переучет: чиновники тайной политической полиции изымали из обращения все, что хоть в малейшей степени касалось этого вопроса. В Атавии эта операция была проделана еще накануне.
И еще не успели опуститься на Пьенэм нежные и теплые мартовские сумерки, как по радио было передано правительственное распоряжение. Совсем как в Атавии, строжайше запрещалось хранение, распространение и чтение листовок, о которых шла речь выше. Самое суровое наказание ожидало тех, кто будет заниматься обсуждением и комментированием как плана Ликургуса Паарха, так и каких бы то ни было встречных проектов и планов. Только обосновывалось это распоряжение не интересами "мобилизации всех сил нации" на выполнение плана "тотального переселения", а тем, что листовки имели провокационный характер и якобы распространялись атавской агентурой для того, чтобы посеять смуту и раздоры в полигонском народе, который-де все свои силы должен собрать для обороны Полигонии от сильного и коварного врага.
Было не очень умно так рабски повторять мероприятия атавского правительства, потому что подобное совпадение не могло не дать нового повода для подозрений и кривотолков, но таков был настоятельный совет самого Ликургуса Паарха, и полигонским правителям пришлось и в этом вопросе смириться.
Первые же донесения тайной политической полиции показали, что прокуратор зря настаивал на этом распоряжении. План Паарха и странное совпадение отношения правительств обеих воюющих сторон к его обсуждению стал предметом горячих споров и новых сомнений у полигонцев самых различных социальных слоев и политических убеждений. Политическая обстановка в Полигонии накалилась до самой высокой степени. Надо было принимать какие-то из ряда вон выходящие меры, а какие именно - пьенэмские охранники не знали. Они исчерпали все имевшиеся в их распоряжении средства.
Тогда прокуратор Ликургус Паарх вызвал к себе Эрскина Тарбагана.

Эрскину Тарбагану шел шестьдесят пятый год. Этот высокий, толстый человек чем-то неуловимо напоминал давно использованную промокательную бумагу. Розовый, грязный, помятый, податливо-дряблый, он был напичкан идеями, словами, цитатами, выражениями без логического начала и конца, набегавшими одно на другое в самых неожиданных и противоестественных комбинациях, вверх ногами, набекрень, справа налево, сливавшимися в мутные и расплывчатые кляксы, в которых сам черт сломал бы ногу и которые у любого свежего и мало-мальски чистоплотного человека вызывали потребность плюнуть я немедленно пойти вымыть руки.
Долгие годы он считал себя человеком идейным и независимым, свободным от партийных доктрин и прославился в свое время проектом полного устранения тягот капиталистического строя путем возвращения к рабству. Да, к рабству. Он доказывал, что все трудности современного пролетария проистекают из того, что капиталист никак не заинтересован в судьбе каждого отдельного рабочего и его семьи. Зачем капиталисту заботиться об этом, когда к его услугам всегда огромная резервная армия безработных? Капиталисту выгодно, чтобы перед рабочим всегда стояла угроза безработицы и голодной смерти. Совсем другое положение было при рабовладельческом строе. Тогда-де каждый рабовладелец был кровно заинтересован в том, чтобы его раб и семья его раба не умирали с голоду, потому что они являлись его собственностью. Рабовладелец был заинтересован и в том, чтобы подрастающие дети его рабов получали какую-нибудь специальность.
Конечно, этот строй имел свои недостатки. Но эти недостатки, по мнению Тарбагана, вызывались в первую очередь низким уровнем тогдашних производительных сил. А сейчас положение настолько изменилось и человеколюбие, да и общая культура предпринимателей так выросли, что им будет неудобно, неприлично перед общественным мнением не создавать своим рабам вполне приличные условия существования вплоть до ванны и среднего, специального конечно, образования для подрастающего поколения его рабов. Надо их только заставить навечно закрепить за собой своих рабочих со всеми их чадами и домочадцами. Чтобы "держать своих владельцев в рамках конституционных норм", рабочие-рабы должны были, по проекту Тарбагана, иметь право организовываться в профессиональные союзы, "разумно контролируемые" их владельцами и поддерживаемые "в своих справедливых требованиях и не в ущерб основным правам" рабовладельцев правительственными учреждениями Атавии.
Все это, конечно, было изложено в самых красивых и благородных выражениях и много теряет в нашей передаче.
Проект Тарбагана нашел благожелательный отклик у тогдашнего председателя Атавской федерации труда. Но у тех, к кому в первую очередь обращен был этот проект, - у монополий он ничего, кроме презрительной улыбки, не вызывал. Монополии прекрасно устраивал существующий порядок вещей.
Попытки Тарбагана обратиться за поддержкой к рабочим каждый раз кончались такими нехорошими последствиями, что он решительно и навсегда разочаровался в рабочем классе, впал в некий идейный кризис, завершившийся вскоре полным отказом от каких бы то ни было забот об "этих неблагодарных мастеровых". Теперь Эрскин Тарбаган был полностью готов кинуться в объятия любого фашистского дуче, если бы таковой появился на атавском политическом горизонте. Но прошло еще полтора десятка лет скучной и мелкой политической поденщины, покуда не взошла политическая звезда Ликургуса Паарха.
Кстати, это именно Тарбагану принадлежала идея организации Союза Обремененных Семьей. Тарбаган работал тогда в одной из самых гадких опэйкских газет обозревателем по вопросам рабочего движения. Встретившись как-то на одном из профсоюзных собраний с Паархом, они быстро нашли общий язык и положили начало худосочной и малочисленной организации СОС, прозябавшей в первые годы ее существования в одном из районов Опэйка. Паарху нужен был человек, владеющий пером и искушенный в политике. Тарбаган, давно уже отказавшийся от честолюбивых мечтаний, согласен был на вторые роли. Он ждал своего часа. Он верил, что придет время, и он потребуется в качестве опытного и небрезгливого идеолога, далекого от сентиментальных заблуждений его юности. И он дождался.
Став прокуратором и фюрером единственной легальной партии Атавии, Паарх увез его с собой в Эксепт и сделал своим главным теоретиком и советчиком. Тарбаган писал ему тексты выступлений, выискивал в "теории" и практике национал-социализма и итальянского фашизма все, что можно было с пользой для СОС перенести на атавскую почву.
Он лично вел допросы наиболее опасных противников СОС, проявляя при этом такую изощренную жестокость, настойчивость и инициативу, что прокуратор только покрякивал, удивляясь, тот ли это Эрскин Тарбаган, который еще каких-нибудь три недели тому назад казался всего лишь озлобленной на человечество интеллигентской рохлей.
Правда, у Тарбагана были два изъяна, которые мешали выпускать крупнейшего теоретика и организатора СОС на широкую арену. Первый: стоило Тарбагану выступить в помощь своему шефу на любом узком правительственном совещании, и всем сразу становилось ясным, кто на деле возглавляет СОС. Тарбаган искупал это старательно подчеркнутой скромностью. Второй недостаток неожиданно превратился в неоценимое преимущество: до того как осчастливить своими неисчислимыми достоинствами Атавию, Эрскин Тарбаган тридцать с лишним лет состоял гражданином Полигонии. Потребовалось немало усилий, чтобы скрыть это обстоятельство, когда началась атаво-полигонская война. Сейчас оно оказалось как нельзя более кстати.
Вызванный к прокуратору, чтобы посоветоваться с глазу на глаз, что бы такое предпринять с Полигонией, где положение день ото дня становилось все тревожней, Тарбаган первым делом злорадно насладился явной растерянностью "обожаемого шефа", который и шагу ступить не мог без его помощи. У него на миг даже мелькнуло острое желание подвести эту высокомерную и безграмотную скотину, посоветовать ему такое, чтобы тот осрамился при встрече с Мэйби. Но, быстро прикинув обстановку. Тарбаган решил и на сей раз воздержаться. О, за последние двадцать лет он научился выжидать! Это было, быть может, единственное, чему он за эти долгие годы пребывания в ничтожестве по-настоящему выучился. Время Тарбагана было еще впереди.
Эта бывалая политическая крыса научилась рассчитывать на много ходов вперед, но не всегда правильно оценивала людей. Паарх и впрямь был скотиной и вряд ли своей культурой превосходил среднего атавского сенатора. Но он был достаточно умен, очень хитер и по необходимости наблюдателен. Пильк зря людей в своем штате не держал. Паарх понимал, что Тарбаган спит и видит себя прокуратором Атавии и принимал все меры осторожности.
- Старина, - улыбнулся он своему преданному другу и усадил его рядом с собой на диван. - Вы знаете положение в Полигонии: извержение Везувия сущая хлопушка перед тем, что там может стрястись буквально со дня на день... Через полчаса мне надо будет встретиться с Мэйби, а у меня в мозгах, как в кладовке после сочельника... ("Нет, голубчик! - размышлял он при этом. - Что-то ты мне в последнее время совсем перестал нравиться... Что-то ты, старая репа, кажется, стал слишком высоко метить!..) Так вот, друг мой, не подкинете ли вы мне на этот раз какую-нибудь идейку? Ведь у вас золотая голова. Это я всем говорю: у Тарбагана золотая голова!
И он улыбнулся еще задушевней.
"Не на этот раз, болван! - подумал Тарбаган с отвращением. - Надо было бы тебе сказать: "И на этот раз!" Но от тебя дождешься!.. Хам, хам и есть!.."
- Есть идея, Ликургус, - сказал он. - И она больше ваша, чем моя...
Но, конечно, высказывая соображение о том, что единственное, что могло бы сейчас спасти Полигонию от нежелательного для Атавии переворота, - это партия, сколоченная по образу и подобию Союза Обремененных Семьей, Тарбаган меньше всего подозревал, что оно сможет оказать такой немедленный и решительный переворот в его собственной судьбе.
- Великолепная идея! - обрадовался Паарх, испытывая в эту минуту к Тарбагану почти искреннее благоволение. - У вас великолепно варит голова!
- Это в очень значительной части ваша идея, - повторил Тарбаган свой учтивый ход. - Ее зерно легко обнаружить во всех ваших последних выступлениях. ("Которые тоже я для тебя написал".)
- Это вы бросьте! - замахал руками прокуратор. - Обычная ваша скромность! Идея ваша, и только ваша... Вопрос только, кто там в Полигонии справится с такой задачей... Времени там осталось в обрез... Не то, не то... - Паарх откинулся на спинку дивана, зажмурил глаза, чтобы лучше сосредоточиться, а быть может, для того, чтобы сделать вид, будто он хочет сосредоточиться. С минуту его каренькие глазки были плотно прикрыты мясистыми темно-розовыми веками, потом его, видимо, осенило. Он раскрыл свои глазки, хлопнул Тарбагана по жирной спине, помолчал, обнял его, поцеловал: губы его были сухи и жестки, как кожа дивана, на котором они сидели в эту историческую минуту.
- Есть одна-единственная подходящая кандидатура, друг мой!.. Мне очень трудно говорить это. Вы себе представить не можете, как мне нужен этот человек здесь, в Атавии, и как он мне дорог... Но интересы родины, старина, интересы родины и цивилизации... Эта кандидатура - Эрскин Тарбаган...
Тарбаган побледнел. Он глянул в глаза Паарху и понял, что сопротивление бесполезно.

_3_

Даже сейчас, после страшных и поразительных событий последних недель, даже после выступления Ликургуса Паарха в парламенте, миллионы атавцев продолжали наподобие навозных жуков с редкой энергией и сосредоточенностью копошиться в затхлом мусоре своих повседневных делишек, не умея, не желая или не смея глянуть в глаза ужасающей правде. Покончив с дневными трудами, они толкались в очередях за "истинными заячьими лапками", упивались детективными романами, самозабвенно плескались в сплетнях о светских скандалах или с бою доставали билеты на пароходы, возившие экскурсантов полюбоваться под грохот духового оркестра, как выглядит та новая, нижняя сторона Атавии и планета Земля, к которой они (просто трудно поверить, сударь!) сейчас уже не имели никакого отношения.
Они неизменно убеждали себя, что политика - это грязное дело, что все равно против рожна не попрешь, что, наконец, пятнадцать лет - все-таки достаточно большой срок (согласитесь, друг мой, что лично я, например, и моя супруга вряд ли проживем дольше, вне зависимости от того, как будет к тому времени обстоять дело с этой проклятой атмосферой). Они были не настолько богаты, чтобы утешаться и услаждать себя штатом прислуги из профессоров и бывших дипломатов, зато кое-как наскрести на стаканчик спиртного, которое здорово подорожало после введения "сухого закона", - это было в их силах.
Но политика то одного, то другого вытаскивала за ноги из ямок, в которых они прятали свои головы. Она стучалась к ним по ночам в виде "клистирных мальчиков", как стали называть боевиков СОС во всей стране. "Клистирные мальчики" вламывались с грохотом и топотом, ломали двери, весело потрошили шкафы, рылись в белье, бумагах, дедовских альбомах, разыскивали измену, преступления против Атавии, скрывающихся "красных", старые профсоюзные билеты, дряхлые брошюрки о Советском Союзе, популярные книжки по астрономии и межпланетным путешествиям, листовки, разоблачающие план "тотального переселения". Политика проникала в их затхлые квартиры со звонком почтальона, принесшего с фронта письмо в конверте с траурной каймой, она врывалась в распахнутые окна вместе с фырканием и ревом полицейских машин, увозивших на допросы, в тюрьмы, на смерть арестованных знакомых, друзей, соседей, родственников. От нее ужасно трудно было и с каждым днем все труднее становилось прятаться, потому что за обычными шумами суматошной и жестокой атавской жизни, за грохотом боев и бомбежек все явственней ощущался нарастающий гул приближающихся классовых боев. И совсем как во время прибывающей полой воды, то там, то здесь вдруг размывало и уносило бурлящим потоком еще кусок почвы, на которой столько десятилетий и, казалось, так прочно стоял обеими ногами атавский порядок.
Нет, Эмброуз совсем не зря ел в те дни свой хлеб. Его хватало и на министерство юстиции, и на руководство "тайной" торговлей спиртным, и на командование вооруженными силами СОС, "гвардией Ликургуса Паарха", как он, льстиво и внутренне ухмыляясь, называл своих бандитов в присутствии прокуратора. Его фотографии размножались в миллионах экземпляров и красовались в квартирах законопослушных и лояльных атавцев на самом видном месте, рядом с портретами Паарха. Его забавляло, что прокуратор серьезно считает его своим подчиненным. Что такое Паарх? Случайная фигура на атавском политическом горизонте. А Эмброуз - деловой человек старого закала, акционер и член правлений многих солидных корпораций, единоначальный глава могучего синдиката. Президенты и прокураторы промелькнут - и нет их, а организованная преступность всегда была и будет процветать.
Но он человек слова, в первую очередь человек слова. И раз он взялся выкорчевывать в Атавии измену, то он сделает все для того, чтобы изменой в Атавии и не пахло.
Однако тюрьмы переполнялись стремительно, как ведро под пожарным краном, а положение нисколько не улучшалось. Тогда решено было срочно приступить к строительству первых пятнадцати концентрационных лагерей. Чтобы раньше времени не настораживать тех, кто должен был эти лагери сооружать, а затем стать их первыми узниками и жертвами, было объявлено, что намечено на случай возможной переброски в эти районы некоторых важных оборонных заводов построить пятнадцать "резервных рабочих городков". Это было не совсем неправда. Лагери действительно имели самое непосредственное отношение к проблеме людских резервов. Они предназначались для изоляции и последующего перемалывания излишней рабочей силы, что должно было благоприятно отразиться на общем балансе рабочей силы, ощутительно притормаживая угрожающий и чреватый многими неприятностями рост армии безработных. Поэтому лагери строились в небольшом отдалении от стационарных испытательных атомных полигонов. Чего больше? Моментальная смерть десятков тысяч государственных преступников, никаких свидетелей, никаких следов, даже крупицы пепла! А летчики, которые время от времени будут сбрасывать на скопища полигонских и русских агентов бомбу (атомную или водородную - в зависимости от заказа заводских лабораторий), будут вне очереди производиться в следующий чин, получать на руки трехмесячный оклад жалованья, а на грудь медаль. Конечно, никак не исключалось, что эти бравые парни могли при возвращении с аэродрома погибнуть от какого-нибудь непредвиденного несчастного случая. Но, во-первых, никто и нигде не застрахован от несчастного случая. А во-вторых, при желании можно и в таком печальном происшествии увидеть его хорошую сторону: мертвые никогда не проговариваются. Паарх и Эмброуз с согласия президента Мэйби предусмотрели и такую возможность и были к ней готовы.
Через несколько дней на север, в пустынные районы Рахада и Новой Мороны, должен был отправиться первый эшелон политических заключенных. Строительные материалы брали на себя тамошние атомные заводы. Да их и не так много требовалось: ровно столько, сколько нужно для возведения ограды из колючей проволоки. Внутри этой ограды заключенным предстояло ночевать в палатках, покуда на них как-то ночью не обрушится пробный экземпляр нового типа атомной или водородной бомбы. И никаких мучений... Тем самым злостным изменникам предоставлялась лестная возможность включиться в общие усилия нации по подготовке к "тотальному переселению" на Землю.

Еще шапки из тогдашних газет:

"Военный хирург в прифронтовом госпитале взвешивает душу умирающего. При шестидесяти пяти градусах по Фаренгейту душа весит три четверти унции".

"Небывалый бум на рынке заячьих лапок".

"Это будут самые комфортабельные боевые астропланы в мире", - говорит профессор Локши".

"Лик любит яблоки, но только осенних сортов".

"Воздух или масло? Мы отвечаем: воздух!"

"На фронте третьи сутки ожесточенная артиллерийская дуэль. Полигонских запасов надолго не хватит".

"Чума окончательно локализована в двух округах. Смертность резко идет на убыль. Карантин продолжается".

"Танцуют четверо суток без перерыва, теряют: он четырнадцать, она одиннадцать с половиной килограммов. Он получает премию и умирает от истощения сердечной мышцы. Она безутешна".

"Самый крупный военный заказ за все время существования человечества".

"Тридцать миллиардов кентавров на строительство предприятий ядерного вооружения. Патриоты-предприниматели согласны работать на пользу Паарха за заработную плату в один кентавр в год".

"Самые старательные рабочие получат преимущественное право выбрать себе на земле лучшие участки с самыми удобными строениями".

"При попытке к бегству убиты семнадцать "красных".

"Генерал Троп говорит: "Оторвите мне голову, если над Эксептом появится еще хоть один полигонский самолет".

"Новая мужская прическа "отцы пионеры"! Патриотично. Красиво. Мужественно".

"Заговор негров в Сликти. Раскрыт капитаном войск СОС, возвращавшимся с военных учений".

"Против плана Паарха борются только люди, недостойные звания атавца".

"Сенатор Пфайфер требует "Сбросьте на Пьенэм парочку добрых атавских атомных бомбочек!"

"Патриотичный поступок престарелого изобретателя; уничтожает изобретение, над которым работал шесть с половиной лет. Не желает увеличивать безработицы".

"Пора кончать с Полигонией!"

"Негры и скрытые полигонцы слишком много начинают себе позволять! Пора напомнить им, где они проживают".

"Шестидесятисемилетняя вдова из хорошей старинной семьи - отличный стрелок, имеет девять золотых и серебряных призовых жетонов, - просит записать ее добровольцем. Мечтает убить побольше полигонцев. Ненавидит "красных". Активный деятель СОС. Получает благодарственное письмо президента и прокуратора. Жертвует на нужды войны золотые часы покойного мужа".

"Прокуратор Паарх - дедушка. Кареглазая девочка весом в девять с половиной фунтов - первая представительница третьего поколения в семье прокуратора".

"С Полигонией давно пора кончать!"

Прокуратор проявил к улетавшему соратнику исключительное внимание. Не посчитавшись с поздним временем, он приехал на аэродром, полез в самолет, смутно темневший без опознавательных знаков на неосвещенной взлетной площадке, лично проверил, удобно ли будет в нем Тарбагану, не будет ли его укачивать и не будет ли ему, упаси боже, холодно, потому что, - это он строго-настрого объяснил первому пилоту, - жизнь и здоровье его пассажира ценны и дороги не только Атавии, но и ему, прокуратору, лично и в первую очередь.
Тарбаган молчал, откинувшись на мягкое сиденье. Ему было противно слушать сладкие речи Паарха и хотелось поскорее улететь, не видеть больше опротивевшей физиономии человека, которого он, можно сказать, выдумал, вдул в него искру разума, вывел за ручку на самый значительный пост в Атавии, бескорыстно, скажем, почти бескорыстно, поддерживал своими советами и который теперь с таким наглым коварством спроваживал его в почетную ссылку.
- Ну, старина, - обнял его на прощанье прокуратор, когда самолет, наконец, задрожал от заработавших моторов, словно и самолету не терпелось поскорее уйти от этой лицемерной сцены, - Атавия смотрит на тебя с надеждой!.. Береги свое здоровье... И не оставляй меня советами... - Он чмокнул Тарбагана в щеку, тот, в свою очередь, прикоснулся полными и мокрыми губами к твердой, как скаты самолета, щеке Паарха, дверца захлопнулась, самолет побежал по сырой взлетной площадке, подпрыгнул раз-другой, оторвался от нее и лег курсом на вест-норд-вест. Напрямую до Пьенэма было не больше тридцати минут лету, но этот путь был заказан: самолет могли перехватить ночные истребители или зенитчики противника. Полетели в обход, к известному уже нам участку фронта у западной опушки Уэрты Эбро.
В багажнике лежали тюки листовок. В них полигонцы, любящие свою родину, ненавидящие атавских разбойников и мечтающие избавить родину от изменников и атавских агентов, призывались вступать во вновь организуемую партию Честные Часовые Полигонии. Надо вымести в самом срочном порядке гниль и нечисть, мешающие полигонцам выиграть войну, в которую их так нагло втянули. Атавские финансовые акулы нашли действенный способ усилить свою мощь. Они свернули шеи всем партийным кликам и поставили во главе государства сильного человека. Чтобы победить в этой неравной борьбе, полигонцам надо немедленно перестроить свои ряды и выставить против фашиста Паарха не менее сильного и одаренного правителя, но равно далекого и от ненавистного фашизма и от преступного радикализма всех и всяческих толков: "Нам нужно выстоять в этой войне, завоевать почетный мир, с тем чтобы на руинах атавского фашизма соединить свои усилия с усилиями всех порядочных атавцев и бороться за претворение в жизнь плана "тотального переселения" на Землю. С каждым днем, каждым часом, каждой минутой наша атмосфера тает. Чтобы спасти нашу нацию от удушья, мы не должны терять времени на вредные споры. Время не терпит! Перестроимся на ходу, братья полигонцы! Вступайте в ряды единственно честной и подлинно национальной партии Честных Часовых Полигонии! Противопоставим атавскому прокуратору-фашисту своего полигонского лидера - центуриона Полигонии, верховного руководителя Честных Часовых Эрскина Тарбагана - старого патриота, неподкупного и бесстрашного воина демократии!"
Остальной тираж листовок можно было допечатать уже в пьенэмских типографиях. Дело было на мази. Шифрованную радиограмму, посланную через Хотар, правители Полигонии уже получили и были готовы к ее беспрекословному выполнению. Они боялись назревавшего в их стране военного переворота никак не менее прокуратора и временного президента Атавии.
Они только просили ускорить прибытие Тарбагана.
Вот он и летел сейчас над затемненной Атавией к затерявшейся где-то далеко внизу невидной линии фронта. Его ждали на той стороне фронта слава, неограниченная власть, преданные, жадно ловящие каждое его слово подчиненные и сотрудники. Опасности перелета? Но ему не угрожала во время перелета никакая опасность, потому что всем и атавским и полигонским авиасоединениям и зенитным частям по пути следования самолета был отдан строжайший приказ никак не реагировать на то, что будет происходить над ними в воздухе, в промежутке между тремя и четырьмя часами ночи.
"В конце концов, - размышлял будущий центурион Полигонии, вяло посасывая леденцы, - ничто не потеряно. Стоит только Паарху сломить себе шею, все равно в прямом или переносном смысле этого слова, лучше бы в прямом, - за мной прилетают из Эксепта, и я все равно становлюсь прокуратором Атавии. Надо будет только так здесь в Пьенэме поработать, чтобы в Эксепте удостоверились, как я им пригожусь там".
Меньше всего его занимал вопрос о переселении на Землю. Дело это было при самом лучшем его решении - лет на десять, не меньше, а ему уже пошел шестьдесят пятый год. Будут ли перебираться с боями на Землю или не будут, на его век атмосферы хватит и на Атавии. Он думал только о власти. О власти и мести Паарху.
Без десяти четыре самолет достиг назначенного пункта. Внизу, в плотном и непроглядном мраке загорелись условные огни, обозначив временную посадочную площадку, самолет обменялся с нею сигнальными ракетами, сделал крутой разворот, отлично сел на все три точки, подскакивая и завывая моторами, пробежал по просторной лесной лужайке и остановился. Пилот выключил моторы. Из открытой дверцы спустили на чуть видную землю легкую трубчатую алюминиевую лесенку, и в самолет в сопровождении полудесятка вооруженных молодых людей быстро взбежал с пистолетом в руке молодой, очень спокойный и очень рослый лейтенант - начальник штаба партизанского отряда имени Малькольма Мейстера.
Двое его людей, не задерживаясь, прошли в носовую часть самолета, обезоружили обоих пилотов, штурмана, бортмеханика и вывести их в темноту мимо Тарбагана раньше, чем тот как следует разобрался в том, что произошло.
- Что тут такое происходит? - брезгливо процедил он, стараясь разглядеть форму, в которую был одет молодой человек с пистолетом. - Посоветовал бы вам быть повежливей с моими летчиками... Отпустите их сейчас же!.. Я к вашему командующему...
- Очень приятно! - отвечал тот без тени улыбки. Ему действительно было очень приятно. - Из Эксепта?.. Из Боркоса?.. Опэйка?..
Вряд ли даже такой искушенный политикан, как Тарбаган, понимал, что в этот момент произошел решительный поворот в судьбах Атавии Проксимы.
Но он уже успел разглядеть, что разговаривает с полигонцем. Предполагалось, что они снизятся на атавской территории, а уже оттуда его с верными проводниками перебросят в расположение полигонского командования.
- Ах, вот как! - протянул он, поднимаясь с кресла и пытаясь изобразить на своем лице подобие усмешки. - Выходит, я слетал не совсем удачно.
- Бывает, - согласился молодой лейтенант. - На войне это бывает сплошь и рядом.
Они спустились по еле видным ступенькам на совсем неразличимую землю, словно опускались на дно океана, прошли шагов пятьдесят в полном молчании, постояли, подождали, пока несколько партизан, подкатив на "виллисе", погрузили в него из самолета багаж, заложили в укромном уголочке штурманской кабины мину с часовым механизмом, усадили Тарбагана в другой "виллис" и укатили, чуть не перевернувшись, наехав на что-то похожее на упруго набитый мешок. Тарбаган не стал интересоваться, что это было такое. Его глаза достаточно привыкли к темноте, и он успел насчитать поблизости с десяток трупов.
- Атавцы? - спросил он у лейтенанта.
- Угу, - подтвердил тот с величайшей готовностью.

Теперь Тарбаган знал, что с мечтами о власти не только в Атавии, но и в Полигонии ему надо распрощаться навсегда. Можно себе представить, как это расстроило бы любого на его месте. В соседней землянке командир партизанского отряда и его начальник штаба, надо полагать, уже распаковали первый тюк с листовками и разгадали цель полета. Затем они, конечно, допросят летчиков, и хоть один из них да выболтает, что провожал Тарбагана в путь не кто иной, как сам прокуратор Атавии. Они слышали последние напутственные слова Паарха, обращенные к нему. Все это пахло для него смертью. Ничего не скажешь: в высшей степени неприятно. И он, безусловно, впал бы в отчаяние, если бы единственной его страстью была только власть и жажда продлить свою жизнь. Но со вчерашнего вечера им владела еще одна, и не менее жаркая, мечта. Еще час тому назад, в самолете, ему не давало покоя оскорбительное сознание, что в то время, как его, Тарбагана, швыряет, как щенка, из одной воздушной ямы в другую, там, в Эксепте, в великолепной спальне, на чудесной постели, охраняемый отборными головорезами Эмброуза, дрыхнет Ликургус Паарх - ничтожный авантюрист, неблагодарная, невежественная, крикливая, жестокая и самоуверенная пешка в чужих, невидимых Атавии руках.
Сейчас Тарбагану было смешно, что прокуратор, проснувшись поутру, будет себя чувствовать, как и все эти дни, на вершине славы, власти и личного преуспеяния. И, что уже является верхом наглости и самомнения, этот мелкий профсоюзный провокатор серьезно считает себя достойным его, Тарбагана, преданности! Вышвырнул своего учителя и первого советчика из Атавии, как шкурку от банана, и имеет наглость рассчитывать на преданность! Как бы не так! Недолго же ему красоваться в кресле прокуратора. Теперь от Тарбагана зависит, как скоро он из этого кресла пересядет на скамью подсудимых, а с этой скамьи - снова на кресло, но уже не прокураторское, а электрическое. Если только Паарха, упаси боже, раньше не линчуют. Когда линчуют - это слишком быстрая смерть.
Но как Тарбаган ни бы-Я зол на Ликургуса Паарха, он все же отложил бы свою сладкую месть на какой-то срок, если бы был лучшего мнения о положении дел и в Атавии и в Полигонии. Но он, не хуже любого заправилы из Дискуссионной комиссии, не говоря уже о Мэйби и Паархе, видел, что обе страны стремительно и бесповоротно катятся под откос, навстречу неслыханным социальным потрясениям. И теперь уже ничто не поможет. Можно, если взяться за дело, умеючи и терпеливо, отсрочить катастрофу, даже на год, но не дольше. В Полигонии переворот - дело дней. Особенно сейчас, когда затея Тарбагана насчет партии Честных Часовых Полигонии, то есть срочного фашистского переворота, так скандально провалилась в связи с пленением ее автора. Он давно говорил: слишком поздно Паарха, то есть Тарбагана призвали к власти. Фашизм чувствует себя хорошо, когда он является единственным несчастием народа. А они сначала оторвали Атавию от Земли, разогнали по стране чумных крыс, заварили войну, об истинном происхождении и характере которой не сегодня-завтра все равно догадаются сотни тысяч, миллионы простодушных людей. Поставили планету перед перспективой потери атмосферы. И только напоследок, нашкодив, наделав уйму непоправимых глупостей, подбросили этот огромный ящик Пандоры Союзу Обремененных Семьей. И потом - этот наглый план "тотального переселения!" День-два, и не будет в Атавии человека (если только он не форменный кретин или член "шестидесяти семейств"), который не раскусил бы, что технически невозможно, да и никто не собирается переселять на Землю всех атавцев, даже четверть населения Атавии. Авторы той листовки очень убедительно доказали это с карандашом в руках. Попробуй после этого запрети обсуждение самой животрепещущей проблемы Атавии, если о ней уже чирикают воробьи на крышах любой захолустной деревушки. А если люди дойдут до мысли, что надо заставить Атавию вертеться вокруг собственной оси, то они сумеют поставить на своем. И если им будут в этом мешать, то они такую баню учинят мешающим, что и подумать об этом страшно. Хотя, с другой стороны, нельзя отрицать, что по-своему, с их точки зрения, авторы "тотального переселения" действуют правильно. Охота им, в самом деле, вертеть Атавию вокруг ее оси и сохранить таким путем ее атмосферу, если дышать этим воздухом будут граждане уже совсем другой Атавии, Атавии, которой будут заправлять не порядочные, деловые люди, а нынешние политические арестанты, всяческие голодранцы, люди без роду, без племени, чернь?
Итак, Эрскин Тарбаган был самого мрачного мнения о ближайшем политическом будущем обеих стран Атавии и Полигонии и решил поэтому, что именно сейчас самое время приступить к потоплению Паарха и спасению собственной шкуры.
Когда за ним пришли два партизана, чтобы отвести его на допрос, он пошел в штабную землянку с прямодушным лицом человека, который далек от запирательства.
Он не стал дожидаться, пока его начнут допрашивать. Он сказал, что имеет сообщить сведения исключительной важности, что всю жизнь боролся за счастье народа, а тут он искренне поверил было в демагогию Паарха, за что и наказан тяжкими угрызениями совести. Но просит он только об одном, чтобы ему гарантировали жизнь, дабы он смог честным трудом окупить свои невольные прегрешения против народа. В первую очередь - полигонского, потому что он, несмотря ни на что, полигонец.
Ему ответили, что все зависит от искренности и значительности его показаний. Тогда он дал понять, что о лучшем условии он не смел и мечтать. Затем он по приглашению командира отряда присел на самодельную сосновую табуретку и медленно, чтобы начальник штаба успевал вести протокол, рассказал сначала о Хотарском соглашении, затем о плане "тотального переселения" и, наконец, о том, как в Эксепте решено было ввести в Полигонии фашизм для того, чтобы всеми силами удержать ее от капитуляции.

Прошло три дня, пока показания Тарбагана были доставлены в подпольный штаб Союза полигонских патриотов. Три дня Паарх и Мэйби не знали, что случилось с Тарбаганом. Было известно, что на посадочную площадку напали партизаны, уничтожили команду и офицера связи, приняли вместо них самолет, захватили его экипаж, пассажиров и грузы, а самолет взорвали. Как партизаны пронюхали о том, что должен прилететь Тарбаган, оставалось неясным. Недосчитывалось одного трупа. Может быть, именно этот недостающий капрал и сообщил полигонским партизанам, что ждут какого-то таинственного самолета? Конечно, было очень важно выяснить, кто навел партизан на этот внезапный рейд, но главное было: где Тарбаган, жив ли он, и если жив, то разболтал ли он известные ему тайны, или нет? И Мэйби и Паарх не сомневались, что неделей раньше или позже он обязательно разболтает. Вопрос только был: когда? Сколько времени имеют они для того, чтобы подготовиться к этому страшному удару? Они понимали, что война висит на волоске. И лишь только этот волосок оборвется, встанет во весь рост вопрос о том, что делать с военной промышленностью. Не с той, которая будет работать на план "тотального переселения", а с той, которая производит пушки, снаряды, пулеметы, автомашины и другие предметы вооружения и снаряжения, которые не перебросишь на Землю в астроплане. Куда девать излишки рабочих и инженерно-технического персонала? Что делать с биржей? Пусть только возникнет малейшая опасность мирных переговоров, и курс самых солидных военных акций ринется вниз со скоростью и неумолимостью падающего ножа гильотины. Только этого и не хватало ко всем трудностям - мира и хорошенькой биржевой паники! А может быть, это грозит и подлинным биржевым крахом! Да еще почище, чем в 1929 году!
Ах, как сейчас пригодился бы так неблагоразумно усланный Эрскин Тарбаган с его хитрым и дерзким цинизмом, с его феноменальным пониманием всего мещанского, благополучно-рабьего, что еще сохранялось в душах многих, слава богу, покуда еще многих атавских простофиль!
Ясно было одно: во что бы то ни стало и не откладывая ни на час, следует заняться проблемой безработицы. Надо рассосать ее любыми средствами, не противоречащими, конечно, основам атавизма.
Так в несколько часов родилось и вспенилось пышной пеной движение Новых Луддитов.
Без малого двести лет тому назад, в шестидесятых годах XVIII века, ремесленный подмастерье Нед Лудд разбил вдребезги свой вязальный станок, протестуя против произвола хозяина. Это было великое и очень тяжкое время промышленного переворота. Машины совершали свое победное шествие в английскую промышленность, сокрушая и давя, обрекая на безработицу и голодную смерть сотни тысяч ремесленников и мануфактурных рабочих. Доведенные до крайней нищеты и полного отчаяния, они нападали на фабрики, разрушали машины, в которых видели источник своих бед. Это было время несознательного, слепого рабочего движения. Люди еще не понимали, что корень их несчастий не в машинах, а в общественном строе, в капитализме. Рабочие разбивали машины, а капиталисты защищали оборудование своих предприятий, сулившее им все большие и большие доходы, и вешали луддитов, как разбойников, разрушителей чужого добра. Прошло совсем немного времени, несколько десятилетий, и рабочие поняли, против кого должна быть направлена их борьба. Прошло еще полтора столетия, и уже не рабочие, а атавские капиталисты готовы были во имя спасения своего строя стать разрушителями машин.
Теперь они решили "защищать" рабочих от машин.
Бывший профессор политической экономии, работавший камердинером у одного из Дешапо, выступил с разрешения своего нового хозяина по радио с речью, в которой, между прочим, сказал:
"Мы, Новые Луддиты, преклоняемся перед светлой памятью Неда Лудда. Почти два столетия страдает рабочий, ремесленник, фермер, простой и бедный человек от того, что дьявол научил нас изготовлять машины. Каждая новая машина, каждое новое усовершенствование на наших фабриках, на наших заводах, шахтах, фермах, плантациях выталкивает на улицу сотни тысяч, миллионы старых и молодых мужчин и женщин. Так машины родят преступность. Девушки, лишенные надежды получить работу, уходят на панель, покрывая позором и себя и свои семьи, навсегда лишая себя светлой надежды на семейный очаг, на счастливое материнство. Так машины родят проституцию. Человеку за сорок нужно распрощаться с мечтою о работе. А разве так было еще полтораста лет тому назад? Ремесленник в сорок лет обладал вдвое большим опытом, втрое большим почетом, чем его более молодой конкурент. Он был обеспечен работой, кровом над головой и благосостоянием до конца дней своих. Нед Лудд был прав. Он понимал, что несет народу машинная техника. И мы, Новые Луддиты, ставим себе целью повернуть, пока еще не поздно, нашу промышленность, наше сельское хозяйство с кровавых рельсов машинного производства на зеленую, мягкую и поэтическую дедовскую дорогу доброго, веселого и беззаботного ремесленного труда. (Конечно, это не касается тех областей нашей промышленности, которые должны готовить нас к подвигу "тотального переселения"). Наш славный прокуратор Ликургус Паарх, сам старый автомобильный рабочий, заботливый и ревностный друг всех простых людей Атавии, обещал нам в этом деле полную свою поддержку. Повернем же, друзья мои, назад к ткацкому и прядильному станку наших прадедов! Назад к старому, доброму плугу! Назад к веселым песням счастливых и беззаботных мастеров и подмастерьев! Изгоним с наших улиц я нив костлявый призрак безработицы и голода! Вечная слава бессмертному Неду Лудду, проникновенному печальнику простого человека!"
В Национальной академии наук в тот день царил невиданный патриотический подъем. Один за другим выходили на трибуну маститые и молодые деятели науки, техники, изобретатели и клялись все свои знания, всю свою энергию направить на борьбу со страшным и гибельным техническим прогрессом (за исключением того, конечно, что требовался для срочного выполнения плана "тотального переселения").
Некоторые доходили при этом до пафоса библейских пророков.
"Пусть отсохнет моя правая рука, - воскликнул, например, в заключение своего пламенного выступления руководитель сохраненной Особой лаборатории закрытого Эксептского университета Инфернэл, - пусть отсохнет моя правая рука, пусть прилипнет мой язык к гортани, пусть навеки ослепит господь глаза мои, если я когда-нибудь позволю себе или кому-нибудь из моих сотрудников придумать новую машину или новое приспособление, улучшающее работы старых машин, потому что они увеличивают не только количество товаров, но и людей, которые лишаются возможности их покупать! Конечно, это не касается машин, снарядов, предметов вооружения и снаряжения, предназначаемых на выполнение священного плана "тотального переселения"!"
Его упитанные розовые щеки побледнели от волнения. Он обернулся к огромному, в два человеческих роста" портрету человека, ударяющего кувалдой по щуплой прядильной машине, якобы придуманной цирюльником Аркрайтом. Картина была наспех, на живую нитку написана за несколько часов. Она еще не успела просохнуть. Шальная муха на свою погибель опустилась на правый глаз человека, долженствовавшего изображать Неда Лудда, прилипла к краске, тщетно пыталась оторваться, что есть силы работая крылышками, и от этого профессору Инфернэлу показалось, что Нед Лудд ему хитро, понимающе подмаргивает. Быть может, по этой причине, быть может, потому, что от портрета разило тяжелым запахом непросохшей масляной краски, профессор, произнесши клятву с поднятыми вверх двумя пальцами правой, руки, тут же сбежал с трибуны: его стошнило. Такой уж это был деликатный и тонко чувствующий научный работник.
Два с лишним часа сменялись на высокой трибуне Национальной академии наук видные ученые, инженеры и изобретатели, вызывая у публики взрывы рукоплесканий пламенными клятвами не изобретать никаких новых машин, конечно, за исключением всего того, что требуется для выполнения плана "тотального переселения" на Землю.
Это историческое заседание передавалось по радио, по телевидению, снималось кинооператорами, подробно стенографировалось и записывалось репортерами, которым такого рода события сулили немалые гонорары.
В Эксепте, Боркосе, Опэйке, Фарабоне и некоторых других городах кучки состоятельных молодых людей, распаленных увлекательными сторонами Нового Луддизма, вооружились молотками и ломами и бросились в ближайшие швейные, шапочные, обувные и тому подобные фабрики с твердым намерением немедленно послужить бедному люду таким веселым способом. Некоторым из них не дано было прорваться дальше пропускной будки, остальные с жизнерадостным ревом пробивались в цехи и с самыми патриотическими восклицаниями кидались крушить машинное оборудование. Им не многое удалось. Рабочие и работницы, служители и инженеры, мастера, а если случайно оказывались на месте хозяева предприятий, то и хозяева с удивительным единодушием, презрев высокие порывы новых луддитов, обезоруживали их и, изрядно намяв бока, спроваживали в полицию. Они посидели там взаперти, покуда за почтенными последователями легендарного подмастерья не приходили на выручку их почтенные родители.
Был дан сигнал по линии Союза Обремененных Семьей и управления полиции, и с любительскими наскоками мордастых энтузиастов нового движения было покончено. Это было слишком серьезное дело, чтобы выпускать его из рук правительства.
Срочно составили предварительный список предприятий, на которых машинное оборудование должно быть заменено кустарным, или, как его официально называли, "гуманным". Тресты, производящие оборудование для легкой промышленности, в ближайшие день-два получали в последний раз перед разоружением собственных предприятий огромные заказы на простейшие ткацкие, прядильные, токарные и тому подобные станки типов начала XIX столетия и должны были приступить к их выполнению не позже, чем через сутки по получении соответствующих чертежей и спецификаций. Для удобства проведения реформы страна была разбита на сто двадцать четыре полицейских округа особого назначения, во главе которых были поставлены особоуполномоченные прокуратора Атавии. Этим особоуполномоченным придавались специальные отряды СОС из числа тех энергичных молодцов, которых Эмброуз привел с собой в войска СОС в качестве приданого. Одновременно эти особоуполномоченные, используя все военные и полицейские силы своего округа, должны были вести беспощадную борьбу со все возраставшим движением против плана "тотального переселения". Кроме того, им вменялось в обязанность срочно составить список всех негров, китайцев, славян и евреев, проживающих во вверенных им округах.
Одним из этих ста двадцати четырех окружных особоуполномоченных был назначен наш старый знакомый, теперь уже лейтенант войск СОС Онли Наудус. Как видите, его патриотическое поведение во время знаменитого выступления прокуратора на объединенном заседании обеих палат парламента не осталось без поощрения. Паарх вообще любил время от времени выдергивать того или иного сосовца и возвысить его так, чтобы у того голова закружилась от счастья и преданности своему прокуратору. Тем более, что Наудус был одним из самых первых добровольцев атаво-полигонской войны в некотором роде гордость своего родного города. Мы имеем в виду город Кремп, куда он и был мудро назначен особоуполномоченным.
К тому времени в Кремпе уже две недели не было отмечено ни одного случая смерти от чумы. В другом городе давно сняли бы карантин, но Кремпу до сих пор не могли простить того, что он так своевольно распорядился с материалами, предназначенными на восстановление тюрьмы. Поэтому карантин в Кремпе все еще не был снят. И поэтому туда послали не кого-нибудь, а лейтенанта войск СОС Онли Наудуса, с сохранением оклада жалованья, получаемого у Патогена-младшего. Не очень выгодно для Патогена, но таково было распоряжение прокуратора: все особоуполномоченные сохраняли свою должность и свой оклад по месту постоянной службы. Надо учесть, что его секретарь-камердинер рисковал чем-то побольше, чем несколькими сотнями кентавров: Кремп по-прежнему бомбили с редким постоянством. Конечно, в Кремпе имеются прекрасные бомбоубежища, как раз на велосипедном заводе, которому предстояло перевооружиться на "гуманное оборудование" одним из первых. Но господин Патоген оставался в Боркосе, который не бомбился ни разу, и он понимал, что требуются жертвы и с его стороны. И, кроме того, далеко не всякому капитану СОС чистил по утрам ботинки лейтенант тех же привилегированных войск.

_4_

Предыдущая страница 29 Следующая страница


Атавия Проксима 30

Он приехал в Кремп днем раньше своего отряда. Его сопровождали только два адъютанта, которые состояли при нем вторые сутки, но уже были ему беззаветно преданы, потому что они знали, что лейтенант Наудус на примете у самого прокуратора и что если с ним ладить, то можно будет в этом городишке неплохо погреть руки.
На обгоревшем и полуобрушившемся вокзале его встретили председатель местного отделения Союза Обремененных Семьей капитан войск СОС Довор и несколько других виднейших граждан города. В том числе и мэр города господин Пук с откушенным ухом, Довор сразу взял верный тон, а это было не так легко. Как-никак, а этот хлипкий особоуполномоченный прокуратора еще каких-нибудь три недели тому назад играл на кларнете в оркестре кремпского отделения ныне упраздненного Союза ветеранов и бывал счастлив, если на нем благосклонно задержит свой взгляд фактический хозяин города, глава кремпского отделения Союза ветеранов Эрнест Довор. Ничего не скажешь, меняются времена! Подчиняться такому щенку, да еще в чине лейтенанта! Но Довор взял себя в руки, произнес приветственное слово с теми особыми, далеко не всем удающимися интонациями, которые почетному гостю доказывали, что капитан Довор целиком доверяет чутью прокуратора Атавии, а сопровождавшим его отцам города, что, конечно же, не может он относиться к вновь прибывшему особоуполномоченному только с почтением, потому что он его когда-то носил на руках. Ну, если и не носил на руках в буквальном смысле этого слова, то, во всяком случае, разок-другой смазал по затылку, когда тот с детской непосредственностью забирался в его фруктовый сад. Подошел репортер Вервэйс, тоже только чуть-чуть подчеркивая задушевностью своей интонации, что было время, когда они были ближайшими друзьями, но что он, боже упаси, и не подумает когда-нибудь напоминать об этом его так высоко вознесшемуся другу. Он попросил разрешения заглянуть к нему и заверить интервью, которое с понятным нетерпением ждут все читатели его газеты. Онли разрешил.
Но мысли его были далеко. Ему хотелось спросить, жива ли Энн, цел ли его дом, а в доме - мебель, за которую ему не так уж много, по теперешним его заработкам, осталось платить.
Он шагнул к балкону - разыскать с него свой дом и, как бы между прочим, глянуть на небо. Довор поспешил его успокоить: нет, сейчас еще не время для послеполуденного налета. После полудня бомбардировщики обычно прилетают между четырьмя и пятью.
Онли рассмеялся довольно естественно: он и в мыслях не имел бомбардировщиков. Привык. Нет, он просто хотел посмотреть отсюда, сверху, цел ли его дом.
Довор и Пук в один голос поспешили его заверить: после утреннего налета он был цел. Господин Пук уже давно за ним присматривает. Поскольку владелец дома в отъезде и свой же партийный товарищ. (Мистер Пук тоже был в форме СОС. В лихой фуражке, с забинтованным ухом, он производил впечатление ветерана войны, вырвавшегося с фронта в краткосрочный отпуск.)
Они вышли втроем на балкон. Перед Онли раскинулся прозрачный и призрачный пейзаж: скелеты домов, развалившиеся ограды, безглазые, зачастую насквозь просвечивающие витрины магазинов с разрушенными задними стенами, обугленные и обезглавленные деревья. Его дом был дел. Это было видно с балкона.
Они уже собрались обратно в комнату, когда из-за поворота показалась машина, которую Онли узнал бы из тысячи. Он никогда не забудет, как спрятался в ней, приникнув в проеме между сиденьями к грязному коврику, а остальные два человека, сидевшие в машине, даже не подозревали о его существовании, и как машина мчалась на полном ходу, а сзади стреляли по ней автоматчики из противочумного заградительного отряда. И подумать только, что с тех пор не прошло и месяца! Кажется, это было тысяча лет тому назад...
И человека, который правил машиной, Онли тоже знал. Этого человека он тоже никогда в жизни не забудет... Это Прауд. Тот самый Прауд, который в присутствии Энн тогда, в тот далекий день их окончательного разрыва так двинул Онли в челюсть, что он отлетел на стул и разнес его в щепы. И тогда, когда перевозили к Энн раненого профессора Гросса (кто бы мог подумать, что это такой известный ученый и такой нелояльный атавец!), Прауд тоже правил машиной. Только тогда в ней сидели еще и Энн, и приятельница "Прауда - Дора Саймон, и жена профессора, и все трое его братниных сирот. Да они, сдается, все и сейчас в машине, кроме профессорши, конечно. Госпожа Гросс где-то скрывается со своим мужем в Эксепте... Ну, ничего. Сосовские парни их разыщут, обязательно разыщут... Доры не видно, и маленькой Рози... А может, они сидят у другой стороны... Неужели Энн не увидит его?.. Вот Прауд вполоборота что-то сказал Энн. Она высунулась из бокового окошка, кинула быстрый взгляд на балкон и отвернулась с таким безразличным видом, словно и не заметила на балконе его, Онли Наудуса, великолепного лейтенанта войск СОС Онли Наудуса, могущественного особоуполномоченного прокуратора Атавии Онли Наудуса, который именно из-за нее и согласился поехать сюда, под полигонские бомбы... А вдруг она его не узнала? Ведь он в форме, поправился... Ну да, не узнала! Как же! Отлично узнала, но не захотела узнать. Ну, и пусть!.. А все это козни этой старухи, профессорши: это она наговаривала глупой девчонке всякую ересь, а да и рада, уши развесила... Не-е-ет, надо будет и Праудом заняться... Интересно, куда они покатили? И тут же вспомнил, мать Энн (переписку с ним вела мать Энн) писала, что Энн собирается отвезти ребят в Монморанси к их мамаше.
- Кстати, - небрежно обратился он к Довору, - кто этот человек, который правит вон той машиной? Это, кажется, Прауд?
- Прауд. С велосипедного завода. От вступления в СОС воздержался. Говорит: "Терпеть не могу политики".
- Таких людей не следует упускать надолго из виду, - буркнул Онли, давая понять, что за такого человека он бы никогда не вступился, что бы с ним ни собирались делать. - Он, скорее всего, не терпит нашей политики, потому что терпит политику коммунистов... Ну, а Карпентер, надеюсь, уже за решеткой?
Нет, к сожалению, капитан войск СОС Довор и старший лейтенант войск СОС Пук не могут порадовать господина особоуполномоченного такой приятной вестью. Но известно, что Карпентер орудует в этих местах, возглавляет, кажется, местных коммунистов. Капитан Довор и старший лейтенант Пук выражают надежду, что сейчас, с прибытием в Кремп глубокоуважаемого особоуполномоченного и его помощников...
Тут капитан Довор, наконец, догадался, что Онли с дороги голоден-и поспешил пригласить его к себе закусить чем бог послал. Тем более, что время шло к трем, а в четыре уже надо было спускаться в убежище.
У подъезда они наткнулись на беззаботно позевывавшего юного Гека, которого неизвестно каким ветром занесло в такую даль из района велосипедного завода. Поймав на себе брезгливый взгляд Довора, Гек сначала гордо выпятил нижнюю губу, потом передумал, сложил губы по-другому, засвистал вполсилы какую-то песенку и пошел прочь неторопливым шагом положительного человека, которому еще далеко до смены.
За обедом с глазу на глаз с Довором у Онли была первая серьезная деловая беседа. Довор извинился за то, что вынужден был отобрать у Вервэйса обнаруженное у него спиртное. Онли замахал руками: он отлично понимает, что тут дело не в Доворе, а в Эмброузе. То, на что мог только намекать безвестный капитан Довор, не считал нужным скрывать особоуполномоченный прокуратора. Затем Онли подчеркнул, что он был бы рад, если бы этого Прауда "взяли к ногтю". (Он использовал любимое выражение прокуратора, и Довор знал это.) По ряду причин ему, Наудусу, не хотелось бы лично заниматься этим молодчиком. Довор обещал завтра же заняться Праудом.
Затем они перешли к цели приезда особоуполномоченного прокуратора.
Еще вчера утром Довор получил шифровку из главного правления СОС. Профессор Сэвидж Сайэнс из рекламного бюро обращал внимание капитана Довора на некоторую практическую неопытность одаренного лейтенанта Наудуса и выражал надежду, что капитан Довор, известный главному правлению своим большим опытом и незаурядным умом, не откажет, хотя бы на первое время, в помощи молодому особоуполномоченному прокуратора. Это означало, что лавры одаренного лейтенанта останутся при нем, а за неудачи голову снимать будут ни с кого иного, как с капитана Довора. Но не спорить же, в самом деле, с прокуратором по поводу неудачной кандидатуры!
- У нас тут народ очень строптиво настроен. Нервничает. Озлоблен: бомбежки, чума, эта чепуха с атмосферой... Из рук вон плохо с жильем... - попытался он растолковать Наудусу.
- Все зависит от работы местного отделения СОСа, - заметил в ответ Наудус.
Просто удивительно, как мало все же там, в главном правлении, разбираются в том, что происходит в стране! Довор вспомнил выражение из какой-то давно прочитанной книжки: "Передвигаются они с такой медленностью, что часто захватывают своих жертв врасплох". Там речь шла о каких-то ископаемых чудовищах. С не меньшим основанием это можно было бы сказать и о теперешнем внутриполитическом положении. Нервы у людей напряжены. Обстановка раскалена. Переворот может грянуть каждую минуту, но внешне он развивается так медленно, что может застать своих жертв врасплох. Нет, никогда еще за всю его долголетнюю политиканскую деятельность Довор не чуял так близко крупнейшие и, кажется, уже совершенно неотвратимые события. Ему хотелось бы сейчас только одного: не раздражать людей, которые и без того уже созрели для возмущения. Конечно, можно арестовать еще десяток-сотню людей, перестрелять столько же, но это при теперешней обстановке не даст ничего, кроме нового озлобления. Довор боялся создавшейся обстановки, но не трусил. Он еще рассчитывал в самый последний момент сманеврировать.
- Они читают газеты... Это хуже чумы. Вдруг все они стали читать газеты. Они не спорят с нами, но и не соглашаются. Они молчат.
На это одаренный лейтенант нравоучительно заметил:
- Мы с вами тоже читаем газеты. Однако мы с вами, капитан, верим в разум прокуратора и с радостью творим его волю.
"Дурак ты, дурак! - выругался про себя Довор. - Кого ты, дубина зеленая, агитируешь!" Он сделал послушное лицо:
- Мы стараемся, сударь!
- Вызовите ко мне на завтра после утренней бомбежки директора завода, начальников бюро найма и заводской полиции. Как раз к этому времени придут дополнительные директивы.
- Боюсь, что директор нас не поддержит, - осторожно протянул Довор.
- Основания?
- Там уже у них в цехах возникали всякие пересуды насчет переоборудования. Кто-то пустил слух насчет "гуманных станков", насчет "назад к верстакам", и так далее... Ужасно все кричали: "Не позволим!", "Ко всем чертям Новых Луддитов!", "Пускай нам лучше зарплату повысят, вот это будет гуманно!". А директор их успокаивал, что еще ничего по этой части не решено окончательно и что он сам против, что он все это считает дурацкой затеей...
- Дурацкой затеей?! - Онли остолбенел.
- Дурацкой, - не без удовольствия подтвердил Довор. Потом он, правда, поправился. Он сказал, что оговорился, что не берется самолично судить о таких серьезных вещах. Что он только служащий, исполнитель. Прикажет ему его начальство, и он выполнит. Ему что? Пусть только ему прикажут. Тогда он все выполнит.
- Сообщили? - спросил Онли.
- Сообщили, - правильно понял его вопрос Довор. - Сегодня утром отправили. Завтра будет в Эксепте.
- Значит, кроме всего прочего, он завтра получит приказание от своего начальства. А за эти слова он все равно ответит... Он член СОС?
Другому можно было бы, пожалуй, сказать, что как раз его и беспокоит, что в СОС почему-то пошло слишком много атавцев, которые, по представлению Донора, страшно далеки от идеологии СОС и, что самое страшное, люди, безусловно, честные. Они-то и представляли ту взрывчатую массу, которая в случае чего взорвет все движение и весь режим изнутри. И очень может быть, что многие вступают в СОС нарочно, чтобы быть в курсе дел СОС и вооружиться за счет СОС. Где гарантия, что в его отделении по меньшей мере двадцать процентов не заслано коммунистами? Но, конечно, этому зеленому юнцу такие мысли высказывать не только ни к чему, но и рискованно.
- Он сказал, что оговорился. Он это несколько раз повторил.
- Оговорился!.. Оговорился!.. Мы-то с вами почему-то никогда не оговариваемся...
Дальнейший разговор о велосипедном заводе отложили на завтра. Перешли к другим предприятиям Кремпа. Впереди были еще все предприятия всей округи, и надо было поторапливаться. Мельница, например, отпадала. Крыльев от ветрянки к ней не приладишь, на водяную ее не перестроишь, тем более, что и реки, даже самой паршивой, нигде поблизости нет.
- Значит, придется закрыть ее совсем, - сказал Онли.
Против такого мнения Довор счел нужным решительно возразить. Но в самом разгаре спора они вдруг заметили, что часы показывают без десяти четыре. С минуты на минуту можно было ждать полигонских бомбардировщиков.
Они сели в машину и поехали на велосипедный завод, в самое лучшее бомбоубежище Кремпа. Довор за рулем, Онли - рядом с ним, сзади оба адъютанта и моложавая супруга Довора, которая почувствовала себя как рыба в воде в компании этих изящных и благовоспитанных молодых людей. Адъютанты были в восторге. Довора это нисколько не интересовало. Сегодня у него были заботы поважней.
Когда они опустились в директорское убежище, там уже находились и директор, и главный инженер, и начальник бюро найма со своим помощником, тем самым, которого в свое время спас Прауд. Все встали из почтения к Онли и Довору и снова уселись только тогда, когда Онли попросил их об этом. Сам он опустился в директорское кресло. Директор на этом настоял. Сам бы Онли на это не решился. В родном городе у него еще не хватило бы на это самоуверенности.
Чтобы скоротать вынужденное бездействие, болтали о всякой чепухе, старательно обходя самые животрепещущие вопросы дня и все время напряженно ловя краешком уха, когда же, наконец, заноет сигнал воздушной тревоги. Онли уже немножко от него отвык. Его адъютанты были полны возбужденного любопытства: им еще ни разу не приходилось слышать, как звучит в натуре воздушная тревога.
Прождали до половины пятого, до пяти, до половины шестого, до шести и разошлись.
Странно, очень странно! Впервые за всю войну полигонцы не прилетели с послеполуденным визитом.

Не прилетели полигонцы и утром следующего дня и в полдень.
На Онли и его адъютантов это, разумеется, не могло произвести такого ошеломляющего впечатления, как на местных жителей. Те уже приучены были войной трижды в сутки спускаться в убежища, а потом рыться в руинах, вытаскивая из-под дымящегося дерева и раскаленного кирпича остатки добра - своего или чужого, своих и чужих родных.
Зато Онли был поражен тем, что выделенный в его распоряжение отряд так и не прибыл в Кремп. Не прислали ему и шифровок с необходимыми директивами, которые еще не были окончательно разработаны к моменту его отбытия в Кремп. Он запросил главное правление, но ответа не получил. Через два часа он снова запросил. Ему ответили, чтобы он сидел спокойно, что директивы в отряд пришлют в свое время и чтобы он ничего не предпринимал впредь до особого распоряжения.
Даже Наудус понял, что в Эксепте (да и только ли в Эксепте?) что-то произошло, и очень важное. А Довор, узнав о единственной директиве центра, впал в самое мрачное уныние. Эх, хорошо бы сейчас на всякий случай очутиться где-нибудь подальше от этих мест, в незнакомом городе среди незнакомых и не знающих тебя людей!
Не показались полигонские самолеты над Кремпом и в обычные для них послеполуденные часы.
Странная, волнующая, полная тайны тишина царила над зарывшимся в убежища Кремпом, над соседним Монморанси, над всеми остальными несчастными городами Атавии, обреченными по Хотарскому соглашению на ужас, кровь и гибель.
Веселый вешний ветер гулял по Кремпу. Он ласково колыхал зеленые купы чудом уцелевших деревьев, нежную травку, бодро пробивавшуюся сквозь трещины тротуаров, обдавал добрым и свежим теплом лица немногих смельчаков, решившихся в такой неурочный и грозный час расхаживать на поверхности земли. Неторопливо и уверенно, как хозяйка после долгого отсутствия в заброшенном жилье, подметал он мусор на мостовых, будто именно он, первый на всей Атавии, узнал, что самое худшее уже позади, что кончились бомбежки и что сейчас все остальное зависит уже от самого атавского народа...

Это было начало конца, но до конца еще было далеко.
В шестом часу пополудни местные организации СОС получили за подписью Эмброуза шифрованные сообщения об аресте Паарха и Мэйби как виновных в государственной измене. Руководство Союзом Обремененных Семьей и выполнение обязанностей прокуратора временно возложил на себя Эмброуз. С Полигонией ведутся переговоры о мире. Руководителям местных организаций СОС предлагалось принять все необходимые меры для поддержания общественного спокойствия.
Об особоуполномоченных прокуратора в этих шифровках не было ни слова. Видимо, Эмброуз им не доверял. И действительно, в следующей же шифровке местным руководителям СОС предлагалось арестовать впредь до особого распоряжения окружных особоуполномоченных прокуратора как внушающих самые тяжкие подозрения.
На этом закончилась государственная карьера Онли Наудуса и начались его тюремные треволнения, до которых нам уже нет никакого дела.
Но о том, что в Полигонии произошел демократический переворот, что именно новое полигонское правительство и разоблачило чудовищное Хотарское соглашение, а тем более о том, что оно раскрыло сокровенные замыслы авторов не менее чудовищного плана "тотального переселения", об этом Эмброуз не торопился извещать свою фашистскую епархию. Об этом атавцы узнали несколько позже из полигонских радиопередач, в том числе из выступления в телевизионной передаче Эрскина Тарбагана. Деловито рассказав о провокаторском прошлом Ликургуса Паарха и тем самым окончательно дотоптав своего врага, Тарбаган тем же деловитым тоном поведал телезрителям и смысл его неудавшейся переброски в Полигонию и истинный характер взаимоотношений между Мэйби, Паархом и Дискуссионной Комиссией Союза атавских предпринимателей.
Остальное досказали газеты, которым теперь уже нечего было скрывать от читателей.

Но и газеты рассказали не все. Существовавшие тогда газеты не были заинтересованы усложнять трудности, стоявшие перед их хозяевами. В самом деле, не говорить же им о том, что только полнейшей растерянностью подлинных хозяев Атавии можно было объяснить назначение на пост прокуратора человека, который несколько лет тому назад на заседании сенатской комиссии публично признавал, что руководит синдикатом преступников.
Об этом рассказали коммунисты в своих листовках, а потом и в открытых выступлениях.
Через три дня Эмброуз заявил представителям печати, что чувствует себя усталым и отказывается от всех занимаемых им постов. Каждому было ясно, что меньше всего он имеет в виду пост, который занимает в упомянутом синдикате.
На его место... Но в том-то и дело, что народ так решительно высказался против существования такой должности, что пост прокуратора "впредь до особых решений" остался незанятым.
Снова ежедневно заседает Дискуссионная комиссия и с каждым часом все больше убеждается, что фашизму, по крайней мере в его теперешней форме, у власти не удержаться. Члены этой зловещей комиссии всячески примеряются и так и этак. Они достаточно опытны и изворотливы, чтобы еще раз-другой попытаться выкрутиться, снова и снова попробовать обмануть доверчивых людей, потому что и сейчас, после всех разоблачений, после кровавой и подлой войны, все еще имеются в Атавии люди, которых легко обмануть умелой и наглой демагогией.
Но что бы ни предпринимали сейчас политики из Дискуссионной комиссии, они знают, что дело их проиграно: слишком мощные слои атавского народа стали по-настоящему интересоваться судьбами всей их родины, а не только маленького своего грошового закутка.
И снова, как и до свержения Паарха, на первую линию огня выдвигается план "тотального переселения" на Землю...

Согласно конституции Атавии место арестованного временного президента Мэйби занял вице-председатель сената Угри, личность тусклая и незначительная, как, впрочем, и большинство вице-президентов Атавии. Наш читатель уже имел возможность с ним познакомиться: Гомер Угри, имевший со своим великим античным тезкой, так сказать, переносное сходство (потому, что древний Гомер был слеп в прямом смысле этого слова), председательствовал на том самом объединенном заседании обеих палат парламента, на котором выступили Паарх и доктор Эксис.
На освободившееся место председателя сената следовало выбрать кого-либо из сенаторов. Выбрали одного из тех, кого в свое время исключили за отказ голосовать за учреждение поста прокуратора. Это был красивый жест со стороны сената, не столько благородный, сколько благоразумный, потому что осенью предстояли перевыборы всего состава палаты представителей и трети состава сената. Избирателям это должно было понравиться.
В тот же день и тот же час, и по тем же побуждениям, в зале заседаний палаты депутатов произошла торжественная церемония возвращения в лоно парламента исключенных депутатов.
Гомер Угри принимал поздравления по поводу его вступления в должность президента с чрезвычайно кислым лицом, и не было в стране ни одной газеты, которая не отметила бы, что он имел для этого все основания. Не было еще в истории Атавии президента, который вступал бы в исполнение своих обязанностей при столь сложной внутриполитической обстановке.
Уже раздались первые громовые раскаты приблизившейся вплотную экономической катастрофы. Только поздним вечером двадцать девятого марта стало известно, что в Полигонии произошел переворот и что новое правительство собирается предложить мирные переговоры, а уже на следующее утро в крови и ужасах первых сотен самоубийств грянула биржевая паника. За два часа курс акций самых мощных, главным образом военно-промышленных, корпораций упал в среднем на двадцать четыре процента и продолжал падать с такой стремительностью, что особым постановлением правительства все фондовые биржи Атавии были закрыты на неопределенное время. Было подсчитано, что только до часа пополудни молнии наступившего кризиса испепелили "бумажных" состояний общей суммой не менее ста шестнадцати миллиардов кентавров.
Но сколько можно будет держать закрытыми биржи? Два дня, три дня, неделю? Держать биржи закрытыми большие сроки так же невозможно для капиталистической страны, как тонущему человеку бесконечно задерживать свое дыхание под водой. А дальше что? Вдыхать воду и идти на дно?
Атавцы, одетые в военные шинели, вооруженные совершенным оружием, полные оправданной ненависти к тем, кто посылал их на перемол во исполнение Хотарского соглашения, ждали на фронте демобилизации и возвращения в родные места. Что с ними делать? Вопрос стоял не только о неизбежном росте безработицы. Все равно в солдатском или демобилизованном состоянии, они одинаково представляли собой взрывчатый материал катастрофической силы.
Единственным исходом в создавшейся обстановке Дискуссионная комиссия считала проведение в жизнь во что бы то ни стало плана "тотального переселения" на Землю.
Но против этого плана, несмотря на формально еще не отмененное запрещение, явочным порядком собирались многотысячные митинги и демонстрации почти во всех провинциях, даже самых политически темных, собирались, и против них ничего не предпринимали ни полиция, ни войска, ни сохранившиеся еще пока организации Союза Обремененных Семьей: боялись еще большего возбуждения народа. СОС тогда еще не был распущен.
Чтобы провести в жизнь план "тотального переселения", власти Атавии придумали единственный тактически правильный ход: они разрешили обсуждать этот план и выдвигать встречные проекты. Расчет был на печать, радио, церковь, на весь гигантский и покуда что еще сохранившийся могучий аппарат оболванивания атавцев. Шансы на успех этого хода были не ахти как велики, но при сохранении запрета они равнялись бы нулю.
Так многосторонняя вековая борьба, борьба между кучкой монополистов и всем народом Атавии, вся борьба - и политическая и экономическая - сосредоточилась на вопросе о том, готовиться ли к "тотальному переселению" на Землю с неизбежной и чудовищно несправедливой войной против всего человечества, или готовиться к тому, чтобы заставить Атавию вращаться вокруг собственной оси.
В первом случае все силы мобилизовывались на военную промышленность, ощутительно рассасывая, но никак не ликвидируя безработицу, во втором - на то, чтобы направить все силы народа на мирную индустрию, снизить налоги, повысить до человеческого уровня заработки по крайней мере семидесяти пяти процентов населения, живущего сейчас в нищете или на грани нищеты, развернуть строительство жилищ, школ, больниц, достойных энергичного и трудолюбивого атавского народа.
И эта борьба при совершенно невиданной для Атавии активности масс началась, лишь только замолкли пушки на атаво-полигонском фронте.

Уже так заведено, что перед тем, как дописать последнюю страницу романа и завершить ее словом "Конец", автор сообщает хотя бы в самых кратких словах о дальнейших судьбах героев его повествования.
В данном случае автор сознательно от этого отказывается. Судьбы его героев целиком зависят от того, чем намерен дышать в дальнейшем атавский народ: воздухом собственной атмосферы или воздухом Земли, которую их хотят заставить завоевывать без всяких шансов на успех. По мнению автора, все говорит за то, что атавцы слишком многому научились, чтобы пойти по второму пути, выгодному только кучке монополистов и их холуев. Следовательно, автор смотрит на будущее Атавии Проксимы и положительных героев своего романа вполне оптимистически.

1951-1955 гг

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • _ВМЕСТО ВСТУПЛЕНИЯ_ (Страница 1)
  • _ЧАСТЬ ПЕРВАЯ_ (Страница 1)
    • _1_ (Страница 1)
    • _2_ (Страница 2)
    • _3_ (Страница 2)
    • _4_ (Страница 4)
  • _ЧАСТЬ ВТОРАЯ_ (Страница 5)
    • _1_ (Страница 5)
    • _2_ (Страница 7)
    • _3_ (Страница 9)
    • _4_ (Страница 11)
    • _5_ (Страница 13)
  • _ЧАСТЬ ТРЕТЬЯ_ (Страница 14)
    • _1_ (Страница 14)
    • _2_ (Страница 15)
    • _3_ (Страница 17)
    • _4_ (Страница 18)
    • _5_ (Страница 19)
    • _6_ (Страница 21)
    • _7_ (Страница 22)
  • _ЧАСТЬ ЧЕТВЕРТАЯ_ (Страница 23)
    • _1_ (Страница 23)
    • _2_ (Страница 24)
    • _3_ (Страница 24)
    • _4_ (Страница 24)
    • _5_ (Страница 25)
    • _6_ (Страница 26)
  • _ЧАСТЬ ПЯТАЯ_ (Страница 27)
    • _1_ (Страница 27)
    • _2_ (Страница 28)
    • _3_ (Страница 29)
    • _4_ (Страница 29)


Лазарь Лагин

Атавия Проксима

 Читать книгу

Аннотация

Действие книги происходит в 1950-х годах в вымышленной стране Атавия. Атавские власти, напуганные возможным окончанием холодной войны и дальнейшим распространением коммунизма, решаются на провокацию: планируется, что атавские ядерные ракеты поразят ряд капиталистических стран, что неминуемо вызовет объединение последних в решительной борьбе против социалистического блока, поскольку все решат, что ракеты пущены из СССР. Но вмешивается роковая случайность — заряды взрываются прямо в шахтах, и суммарная мощность взрыва оказыватся способной оторвать целый остров Атавия от Земли и вытолкнуть его в космос, образовав тем самым новое небесное тело, на котором сохраняется атмосфера, вода и, главное, жизнь, причем в неизменном виде. Чтобы спастись от неминуемого кризиса, правительства обеих стран развязывают войну между собой, вроде бы четко распланированную и долженствующую венчаться успехом, т.е. спасением жизней и капиталов власть имущих. Но ситуацию, разумеется, не удается удержать под контролем...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лазарь Лагин - Биография

Лазарь Лагин

На основную страницу

Биография

ЛАГИН (наст. фамилия – Гинзбург), Лазарь Иосифович (1903-1979), прозаик, журналист, выступавший в литературе под псевдонимом «Л. Лагин», для которого взяты первые слоги собственных имени и фамилии. Член Союза писателей СССР (1936). Среди наград: орден Великой Отечественной войны II степени, орден Трудового Красного Знамени, медали.

Родился 4 декабря (21 ноября ст. ст.) 1903 года в Витебске, в бедной еврейской семье. Отец – плотогон, скопив денег, перебрался вместе с семьей в Минск, где открыл лавку для торговли скобяными изделиями.

После окончания средней школы Лагин уходит добровольцем на Гражданскую войну. В 1920 г. вступает в ВКП(б), занимается организацией комсомола на территории Белоруссии. В 1922 г. начинает выступать на страницах газет со стихами и заметками. Один год учится на отделении вокала Минской консерватории, однако оставляет учебу из-за отсутствия интереса к теории музыки. Переехав в Москву, посещает литературную студию В.Я. Брюсова, а в 1925 г. оканчивает отделение политэкономии Институт народного хозяйства имени К. Маркса, после чего служит в армии, затем в 1930-1933 гг. учится в Институте красной профессуры, готовит к защите диссертацию.

Из института Лагин отозван на работу в газету «Правда», впоследствии работает в журнале «Крокодил», где с 1934 г. становится заместителем главного редактора. В конце тридцатых годов Лагин находится в длительной командировке от Союза писателей на острове Шпицберген.

Замысел, который родился в этот период, нашел воплощение в повести-сказке «Старик Хоттабыч», опубликованной в 1938 г. в журнале «Пионер». Повесть вышла отдельной книгой в 1940 г. Следует отличать первую редакцию повести от второй, которая увидела свет в 1955 г. и где не только заменены многие эпизоды и персонажи, но и сама книга значительно выросла в объеме. На основании второй редакции Лагин написал одноименный киносценарий (фильм поставлен в 1957 г. режиссером Г. Казанским).

Во время Великой Отечественной войны Лагин служит в действующей армии. С Дунайской военной флотилией проходит от Измаила до Днестровского лимана, участвует в боях за Одессу, Николаев, Херсон, затем, уже в качестве писателя политуправления Черноморского флота, в обороне Севастополя, в боях за Кавказ и под Новороссийском. Он сочиняет листовки, заметки и даже песни, выступает перед моряками.

В послевоенное время опубликованы повесть «Броненосец "Анюта"» (1945), памфлеты «Патент АВ» (1947), «Остров разочарования» (1951). В 1952 г. газета «Комсомольская правда» печатает фельетон, где утверждается, что в «Патенте АВ» использована идея, заимствованная из повести А. Беляева «Человек, нашедший свое лицо». Специальная комиссия Союза писателей на основании публикации в 1934 г. конспекта романа Лагина «Эликсир Сатаны» делает вывод, что обвинения в плагиате безосновательны.

Из других публикаций Лагина (с 1956 г. псевдоним официально становится фамилией писателя) следует упомянуть памфлеты «Атавия Проксима» (1956), «Съеденный архипелаг» и «Белокурая бестия» (оба – 1963), а также повесть «Майор Велл Эндью» (1962), своеобразную вариацию на тему «Войны миров» Г. Уэллса. Не слишком удачен роман «Голубой человек», писавшийся с 1957 по 1964 г. и повествующий о путешествии из СССР пятидесятых годов в царскую Россию.

Особый интерес представляют цикл «Обидные сказки», работу над которым Лагин начал в 1924 г. и продолжал до конца жизни (в книгу с таким названием, изданную в 1959 г., вошли далеко не все произведения), и цикл пронизанных автобиографическими мотивами рассказов «Жизнь тому назад» (в полном виде не издавался). Неоконченной осталась повесть Лагина «Филумена-Филимон».

Мультфильмы «Жил-был Козявин» (реж. А. Хржановский) и «Шпионские страсти» (реж. Е. Гамбург) по сценариям Лагина стали классикой советской мультипликации.

Умер Л. Лагин 16 июня 1979 года в Москве.