Ларри Уингет - Хватит ныть, выше голову!

1 Ларри Уингет

С любовью я посвящаю эту книгу всем тем неприятностям, которые случались со мной в жизни. Только благодаря им я стал тем, кем стал. Они заставили меня читать, искать, задумываться, учиться, анализировать, оценивать перспективы и строить ту жизнь, к которой я всегда стремился.
Если бы все эти неприятности не произошли со мной, я был бы таким же, как 99,9% людей в мире, - всем недовольным, унылым, вечно жалующимся, другими словами, был бы жалкой, ни на что не годной посредственностью.
Мне нужны были эти неприятности, потому что, не будь их, вы не читали бы эту книгу и мне нечего было бы сказать вам.
Так позвольте же сказать огромное спасибо каждой неприятности, которая произошла со мной!

ПРЕДИСЛОВИЕ

Это жесткая книга. Такой я ее и задумал. Она написана так, чтобы встряхнуть вас и разбудить. Я хочу разозлить вас. Хочу, чтобы вам стало тошно принимать уровень жизни, далекий от идеала, чтобы вы испытали отвращение к своей жизни. Книга должна вызвать у вас стойкое желание иметь больше, сделать больше и, главным образом, стать кем-то большим, чем тот, кем вы являетесь сейчас. Я хочу, чтобы вы увидели, что можете создать жизнь, о которой мечтаете, и получили от жизни сполна. Но чтобы добиться этого, я должен дать вам пинка и потом подталкивать вас, пока вы будете двигаться к своим целям.
Одним из вас мой подход может показаться грубым, в то время как других он даже не выведет из состояния душевного равновесия. Все зависит от того, где вы находитесь в своей жизни. Если кто-то спит крепким сном, иногда нужно хорошенько его встряхнуть, чтобы он полностью проснулся. Если он всего лишь дремлет, то легкого толчка может оказаться вполне достаточно. Для одних из вас эта книга будет таким толчком. Для других это будет резким пробуждением - от пощечины.
Мой стиль - это конфронтация. Однако он сам по себе может вас разозлить. Объясню: я не боюсь вас разозлить. Мне этого даже немного хочется. Ведь если вы злитесь, то это значит, что вы готовы принять вызов и рассмотреть мои предложения насчет улучшения своей жизни. Надеюсь, вы поймете, что я готов не только спорить с вами, но и поддерживать вас. Я хочу, чтобы вы почувствовали мою поддержку, потому что таково мое намерение. Несмотря на жесткость и прямолинейность, моей истинной целью будет заставить вас почувствовать себя достаточно смелыми, чтобы достичь в жизни всего, о чем вы мечтаете.
Эта книга отличается от всех книг по самопомощи, которые вы когда-либо читали. Рынок обычно не прощает такого типа заявлений. Однако я считаю, что большинство книг всего лишь помогают людям страдать с комфортом, они успокаивают. Читая их, вы начинаете верить, что какой бы жалкой ни была ваша жизнь, это в порядке вещей, ведь существует масса независящих от вас обстоятельств, которые и привели вас к такому жалкому существованию. Такие книги порой служат лишь для того, чтобы вы подальше скрылись в своей раковине от скверной правды о вас и вашей жизни. Я не задавался целью помочь вам страдать с комфортом. Я хочу пробить вашу скорлупу и сказать правду, которая поменяет ваши взгляды, заставит думать и менять свою жизнь. Я сделаю это, дав вам пощечину и встряхнув вас слегка, чтобы разбудить ото сна заурядности.
Вспомните историю об осле и дубинке: сначала нужно привлечь внимание осла с помощью дубинки, чтобы потом заставить его что-либо сделать. Рассматривайте эту книгу именно как дубинку.

Я не посылаю их в ад. Я только говорю им правду, а они считают ее адом.
Гарри С. Трумэн

Я не хочу вводить вас в заблуждение, притворяясь сильным и могущественным человеком, который познал правду. Признаюсь, что сам еще полностью не освоил всего, о чем буду говорить на страницах этой книги. В отличие от тех ораторов, которые пишут книги и произносят речи, утверждая, что освоили все, о чем они говорят и пишут, я буду с вами откровенен и признаю, что я обычный человек, как и все в этом мире. Я всего лишь делаю лучшее из того, что я могу сделать, используя свои знания, пока я не открою что-то новое, чтобы делать свою работу лучше. Фактически я предлагаю вам поступать точно так же. Найдите что-то новое для себя в этой книге и используйте наилучшим образом, пока не выучите еще что-то новое и не сможете применить это в своей жизни.
Я все еще учусь. Я многого не знаю. Хотя еще совсем недавно полагал, что знаю все. Это было явной глупостью. Теперь я понимаю, что чем больше человек знает, тем больше он осознает, что многого не знает.
Поэтому я открыто признаюсь вам сразу: я не знаю всего о том, как стать успешным или богатым, или здоровым и т.д.
Эта книга не о том, чего я не знаю; она о том, что я знаю. Я абсолютно уверен во всем том, о чем буду рассказывать. Те вещи, о которых я говорю, - это результат тысяч часов, проведенных за чтением тысяч книг и прослушиванием аудиозаписей, многих лет личного опыта взлетов и падений. Это правдивые советы. И они работают. Я знаю, что это так.
Я написал эту книгу для вас. Может, не только для вас. Во всяком случае, для того, кто ее сейчас читает. Вы читаете ее, потому что должны читать ее. Вы либо купили ее, либо кто-то вам ее дал. Но результат все равно один - книга у вас в руках. Воспользуйтесь этим случаем вместе со мной. Позвольте мне немного позлить вас, поделиться с вами той правдой, которую я открыл, показать вам способ достичь той жизни, о которой вы мечтаете. Вы ее заслуживаете. Так что прочитайте книгу и поступайте так, как она вам предлагает. А потом отпразднуйте победу!

Здесь нет правил. Мы всего лишь пытаемся чего-то достичь.
Истина часто неутешительна. Она утешительна лишь для тех, кто не хочет ее игнорировать. Таких людей истина не только утешает, но и вдохновляет.
Томас Эдисон
Ннл Дональд Уэлш, "Разговор с Богом", книга 3

Кстати, истина действительно такова. Она существует не для того, чтобы поддерживать ваши зоны комфорта. Истина существует для того, чтобы разбить их вдребезги и заставить вас двигаться к своей истинной цели.
Предупреждение! Вам предстоит встретиться с известным фактом: Истина ранит.
Слышали это раньше? Это правда. Некоторые клише все-таки правдивы. Именно это небольшое клише я стал использовать, чтобы проверить правдивость чего-либо: если оно ранит меня, то, скорее всего, это и есть истина. Эта книга содержит истину, поэтому иногда вам будет больно. И если вам действительно будет больно, то будьте уверены, что хотя бы для вас это правда.
Другое высказывание, которое, я уверен, вы тоже слышали: Истина сделает вас свободными.
Это старое доброе правило, кстати, из Библии (Иоанн 8:32). И хотя оно и правдиво, но, по моему мнению, несовершенно.
"Что? Он собирается улучшить Библию?"
Согласитесь, Библия была написана пару тысяч лет назад, и мы уже успели кое-чему научиться с того времени, так что я считаю, некоторые литературные поправки целиком допустимы. Позвольте мне привести еще одну цитату, которая дополняет известное библейское изречение и, на мой взгляд, завершает мысль.

Правда сделает вас свободным, но сначала она вас здорово разозлит.
Уорнер Эрхард

Это как раз то, что сделает с вами эта книга. Вполне возможно, уже сделала. Однако…

Все человеческие несчастья происходят от нежелания принять реальность такой, какая она есть.
Будда

Ждем ваших отзывов!
Вы, читатель этой книги, и есть главный ее критик и комментатор. Мы ценим ваше мнение и хотим знать, что было сделано нами правильно, что можно было сделать лучше и что еще вы хотели бы увидеть изданным нами. Нам интересно услышать и любые другие замечания, которые вам хотелось бы высказать в наш адрес.
Мы ждем ваших комментариев и надеемся на них. Вы можете прислать нам бумажное или электронное письмо либо просто посетить наш Web-сервер и оставить свои замечания там. Одним словом, любым удобным для вас способом дайте нам знать, нравится или нет вам эта книга, а также выскажите свое мнение о том, как сделать наши книги более интересными для вас.
Посылая письмо или сообщение, не забудьте указать название книги и ее авторов, а также ваш обратный адрес. Мы внимательно ознакомимся с вашим мнением и обязательно учтем его при отборе и подготовке к изданию последующих книг.
Наши координаты:
E-mail: mfo@williamspublishing.com WWW: http://www.williamspublishing.com
Информация для писем:
из России: 115419, Москва, а/я 783 из Украины: 03150, Киев, а/я 152

БЛАГОДАРНОСТИ

Я благодарю тех писателей, чьи работы оказали большое влияние на мою жизнь и на эту книгу: Уэйн Дайер, Дипак Чопра, Марианна Вильямсон, Луиза Хей, Кеннеди Шульц, Томас Мур, Парамаханса Йогананда, Нил Дональд Уэлш и многих других. Эти книги я люблю, они научили меня многому.
Я благодарю тех людей, которые помогали мне не только во время написания этой книги, но также в болезненном процессе роста на протяжении многих лет, после чего я и смог написать эту книгу.
Я благодарен моей жене, Роуз Мэри, которая мирилась с тем, с чем ни один человек не смог бы мириться, чтобы научиться жить рядом со мной. Со мной трудно находиться рядом - я это знаю, так же как и все, кто знает меня, - но жена понимает это лучше, чем кто-либо другой. Она заслуживает приз за выносливость, за терпимое отношение ко мне, моей эксцентричности, моему гневу, моим страстям, моей энергии, моей нетерпеливости, моей глупости, моему безмерному эго и так далее. Я благодарю ее.
Я благодарю своих ребят, Тайлера и Патрика. Нет двух других братьев, которые были бы такими разными, но в то же время и такими похожими друг на друга. Они позволили мне пережить всю палитру эмоций, и я не променяю этот бесценный опыт ни на что. Я ими горжусь во всех отношениях и благодарю за то, что они стали моими лучшими друзьями.
Я благодарю своих друзей, которых у меня немного. Я имею в виду ораторов и несколько других друзей, а также всех остальных, кто анонимно появлялся на моем пути, когда мне нужна была помощь.
Они воодушевляли и дисциплинировали меня. Каждый из них помог мне своим уникальным и особым образом, вряд ли я в полной мере смогу когда-либо выразить благодарность словами.
Я благодарен корпорации Keppler Associates. Эта великая команда людей понимает, что я делаю, и поддерживает меня. С ними интересно работать, потому что они - настоящие профессионалы, благодаря которым мой ежедневник расписан, и на мой счет мне постоянно поступают деньги.
Особая благодарность Вику Остину, моему маркетинговому директору, моему союзнику, партнеру и, главное, другу, которому я доверяю и который заботится обо мне, присматривает за мной и делает мой бизнес прибыльным, когда я отсутствую. Спасибо, Вик, я не смог бы ничего сделать без твоей надежной заботы. Ты мой лучший друг.

ОБ АВТОРЕ

Ларри Уингета называют "питбулем персонального развития" и единственным в мире раздражающим оратором. Он резкий. Вызывающий. Вздорный. Враждебный. Саркастичный. Самоуверенный. Язвительный. Непосредственный. Прямолинейный. Он действительно единственный в своем роде.
Ларри - философ успеха, к тому же еще и веселый философ. Он учит универсальным принципам, которые будут работать для всех, в любом бизнесе, в любое время. Он верит, что большинство из нас сильно усложнили свою жизнь и стали воспринимать ее слишком уж серьезно.
Один из профессиональных ораторов, Ларри со своей философией успеха через служение и способность брать на себя ответственность востребован в группах, ассоциациях и корпорациях по всему миру.
Он не использует подслащенные формулировки ни в своих речах, ни в своих книгах. Он умудряется сообщать холодную, неприятную правду дерзко, интересно и забавно.
Его правда полна юмора, а его юмор полон правды. И его никак нельзя назвать скучным!

ПРЕЖДЕ ЧЕМ ВЫ НАЧНЕТЕ

Даже не думайте начинать читать книгу без маркера или карандаша. В ней полно хороших мыслей, и вам захочется выделить их, чтобы перечитать позже. Я призываю вас делать пометки на полях и писать в книге все, что вы хотите. Это ваша книга для вашего личного пользования и вы должны ее использовать не только как учебник, но и как рабочую тетрадь.
Если вы собираетесь использовать мои мысли из этой книги устно или письменно или если вы решили поделиться ими с другими людьми, то помните: это сказал я. Сделайте ссылку. Вы можете использовать мысль кого-то другого из этой книги. Если вы цитируете других, то сделайте ссылку на них. Если вы напишете книгу, а я буду использовать ваши мысли, то я сделаю ссылку на вас. Договорились?
Не давайте никому эту книгу. Если вы считаете, что она достаточно хороша, чтобы ее прочел ваш друг, то купите ему новую. К тому времени, как вы закончите читать, она будет вся исписана вашими пометками, а это слишком личное, чтобы делиться с кем-то еще. Кстати, давать кому-либо использованную книгу просто некрасиво. Если вы думаете одолжить эту книгу кому-то, кому следует ее прочитать, и ожидаете, что вам ее вернут, то вы просто наивны. Кстати, как же я тогда заработаю деньги, если вы подарите свою книгу? Купите новую книгу, или две, или целый ящик таких книг, чтобы поделиться с теми, кому, по вашему мнению, следует перестать жаловаться и ныть.
Если вдруг вам не понравится моя книга, тогда, пожалуйста, не считайте своим долгом сообщить об этом мне. Мне это безразлично. Действительно безразлично. Меня не интересует ни ваша критика, ни ваши идеи, ни ваши читательские отклики. И не думайте, что я возмещу вам ваши затраты просто потому, что вам она не понравилась. Этого не случится, как бы вы ее ни ненавидели или как бы вас ни расстроило то, что я говорю, или я сам. Однако если вам понравится эта книга, тогда, пожалуйста, напишите мне об этом либо в письме, либо по электронной почте. Мне нравится получать приятные известия от других людей.

Вы должны говорить прямо, так, чтобы ваши слова могли проникать в наши сердца, словно солнечный свет.
Кошиз

ГЛАВА 1

МОЛЧАТЬ!

"Что? Он хочет, чтобы я молчал?!"
Да, хочу. Кто-то же должен это сказать. Если вы такой же, как и большинство людей, то, скорее всего, вы так много говорите, что не слышите, что вам хотят сказать другие. Мой отец обычно выражался так: "Ты вещаешь, когда нужно внимать". Другими словами, закройте на минутку рот и послушайте меня.
Возможно, это было вашей самой большой проблемой. Вы так много болтали, что так и не удосужились хоть раз замолчать и послушать. Вы пропустили все важные жизненные уроки.

Большинство из нас так заняты бесцельной беготней и постановкой мыльной оперы, которую мы называем своей жизнью, что ничего не слышат.
Луиза Хей

В Новом Завете есть одна история о том, как Иисус путешествовал на рыбацкой лодке со своими учениками. Стал дуть сильный ветер, начался шторм, и все ученики решили, что они погибнут. Они разбудили Иисуса, жалуясь и плача, а он сказал морю: "Умолкни, перестань" (Марк 4:39). Затем он обратился к своим ученикам и стал говорить с ними об их вере. Но сперва он должен был заставить ветер, волны и учеников утихнуть.
Пока я рос, мне часто говорили: "Тише!" Я точно знал, что означает эта фраза. Фактически слово тише было укорочено до звука ш-шшш. Я готов поспорить, что вы этого не знали. Видите, вы уже чему-то учитесь! Когда вы слышите слово тише или просто ш-шшш, вы знаете, что нужно замолчать. Вообще, я уверен, что если бы те слова Христа были переведены сегодня, то они бы звучали так: "Тихо! Замолчите! Я собираюсь вас кое-чему научить".
Это как раз то, что я вам хочу сказать. Замолчите! Я хочу вас кое-чему научить.

МОЛЧИТЕ И СЛУШАЙТЕ

Нельзя слушать кого-то и говорить одновременно. Это просто невозможно. А ведь вся важная информация поступает к нам, только когда мы молчим и слушаем. Вы не можете учиться, пока вы болтаете. Вы можете учиться, только когда слушаете. Когда же в последний раз вы действительно молчали и слушали? Я имею в виду по-настоящему слушали? Хоть раз попробуйте сделать это. Вы будете удивлены тому, что услышите. Джимми Хендрикс однажды сказал: "Знание говорит, а мудрость слушает".

СЛУШАЙТЕ ДРУГИХ

Остановитесь и послушайте своего супруга или супругу, или другого близкого вам человека. Я не имею в виду послушать под звуки телевизора. Я имею в виду послушать другого, когда вы остановитесь, возьметесь за руки, посмотрите друг другу в глаза и действительно будете слушать. Этот особый способ общения поднимет вас к новым высотам в ваших взаимоотношениях.
Уделите время своим детям и послушайте, что они вам скажут. Однажды я узнал, что в среднем каждый из родителей тратит меньше семи минут в день на непосредственное общение с детьми. Я знаю, насколько сложно общаться со своими детьми. Я это испытал. Особенно это сложно, когда вы родитель подростка. Иногда говорить с вами - это последнее, чего он хочет. Обычно намного легче не разговаривать с ними, потому что максимум, что можно от них услышать, - это односложное бормотание в ответ на все ваши расспросы. Трудно. Заставьте их говорить. Вытягивайте из них по фразе и принуждайте к общению, если это необходимо. Оба моих сына прошли через период, когда они терпеть не могли беседовать со мной. Это было очень неприятно для них, но я продолжал говорить и заставлял их слушать меня. Я делал так, чтобы говорили они, и заставлял себя слушать, даже когда они говорили такое, что мне было трудно слышать. Например, однажды мой сын Тайлер сказал мне, что мне бы стоило послушать свою собственную речь. Ай-ай!
Большинство людей полагают, что общение, прежде всего, заключается в том, чтобы говорить. Но это только маленькая часть всего процесса. Слушать - это главное. Научитесь слушать тех, кого вы любите.

СЛУШАЙТЕ СВОИХ КЛИЕНТОВ

Граф Найтингейл сказал: "Все деньги, которыми вы собираетесь завладеть, находятся в руках других людей". В бизнесе мы называем других людей клиентами. Они владеют деньгами. Они делятся с нами своими деньгами, когда мы хорошо им служим. Один из способов, которым вы можете служить своим клиентам, заключается в том, чтобы слушать их.
Вы можете говорить, что в действительности у вас нет клиентов, но у нас у всех есть клиенты. Вы можете и не называть их клиентами, однако все равно они у вас есть. Вы можете называть их пациентами, сотрудниками или аудиторией, однако они все равно являются вашими клиентами. Слушайте их. У них есть вся информация, необходимая для того, чтобы вы могли служить им, решать их проблемы и делать их счастливыми. Делайте все это, и вы будете вознаграждены.

СЛУШАЙТЕ ТЕХ, КТО ЗНАЕТ БОЛЬШЕ, ЧЕМ ВЫ

Кто-то знает больше, чем вы. Возможно, вам трудно в это поверить, но это так. И некоторые из тех, кто знает больше, чем вы, готовы поделиться с вами информацией. Найдите их. Попросите у них помощи. Вы знаете, что случится, если вы попросите? Они помогут. Я не шучу. Большинство людей, которые осведомлены больше, обычно готовы помогать другим, но многие просто не решаются искренне попросить помощи. Вместо этого они жалуются о том, как у них все плохо. Это очень отличается от искренней просьбы поделиться информацией. Очень немногие просят помощи, но еще меньше людей пользуются полученными советами. Не будьте таким. Когда вы попросили, то примените совет, который вам дали. В конце концов, вы же спрашиваете у того, кто знает больше, чем вы. Не упустите эту возможность.
Кстати, вы знаете, как понять, что человек знает больше, чем вы? Посмотрите на его результаты. Они никогда не лгут. Если эти результаты лучше, чем ваши, тогда этот человек действительно знает больше. Или, возможно, он просто готов делать больше, чем вы. В любом случае обратите внимание на этого человека.
Проводите некоторое время с теми людьми, у которых дела идут лучше, чем у вас. Наблюдайте за ними. Слушайте их. Разберитесь, что они делают, а затем поступайте так же. Если вы удвоите усилия, то удвоите и результаты. Как сказал мой друг Джо Шарбонно: "Делай то, что делают мастера, и сам станешь мастером".

СЛУШАЙТЕ ЭКСПЕРТОВ

У вас есть прекрасная возможность послушать множество хороших ораторов, учителей и книг на аудиокассетах, компакт-дисках или познакомиться с ними на Web-сайтах. Мои лучшие учителя пришли ко мне через аудиозаписи. Вся прелесть этого метода заключается в том, что он очень удобен. В моем расписании всегда было время для того, чтобы послушать аудиокассету или компакт-диск своих наставников. Я мог делать это в машине, в самолете, в офисе или когда расслаблялся в бассейне. Однажды я услышал, что за всю свою жизнь мы проводим за рулем столько же времени, сколько занимают четыре докторантуры по философии. Вы можете использовать это время для того, чтобы научиться чему угодно: преуспеть в делах, стать лидером или любящим и понимающим свое чадо родителем. Только назовите какую-то проблему, и я скажу вам, что есть специальная аудиопрограмма для ее решения. Вы даже можете узнать, как сбросить вес, слушая аудиозаписи. Хотя все-таки самый лучший способ сбросить вес - это перестать поглощать такое огромное количество еды!
Я инвестировал тысячи долларов в свою аудиобиблиотеку. Это одно из самых ценных моих приобретений. Я убежден, что моя аудиобиблио-тека оказала большее влияние на мою жизнь, чем любое другое средство обучения.

СЛУШАЙТЕ ВЕЛИКУЮ МУЗЫКУ

Мне трудно находиться в полной тишине. Я бы хотел, чтобы дела обстояли иначе. Я хотел бы сидеть в полной тишине и медитировать. У меня есть друзья, которые могут делать это, и они признаются, что это замечательно. Но я не могу так. Поэтому я научился слушать медитативную музыку, музыку, которая может расслабить меня, музыку, которая может вдохновить. Некоторые музыкальные произведения настраивают меня на творчество, другие помогают заснуть, а третьи заставляют улыбнуться.
Пойдите в хороший музыкальный магазин и зайдите в отделы эзотерической и классической музыки. Выберите хорошую инструментальную музыку, включите стерео и наслаждайтесь.
Я не прошу вас расстаться со своей любимой музыкой. Она тоже служит хорошую службу. Никто не заставит меня отказаться от Леона Рассела, Элвиса, Мэрла Хаггарда, Вили Нельсона, Ван Моррисона или потрясающего рок-н-ролла 1950-х, 1960-х и начала 1970-х. Я этого никогда не сделаю. Блюз, классика, рок, кантри, эзотерическая и инструментальная музыка (но только не рэп, я его ненавижу) служат своей цели, и я люблю слушать очень многое из этих направлений. Слушайте только хорошую музыку и учитесь наслаждаться ею.

СЛУШАЙТЕ СВОЕ "Я"

Я не имею в виду, что вы должны разговаривать с собой и слушать себя, вы и так постоянно это делаете. Я говорю о том, чтобы слушать свое высшее "Я". Оно знает, что вам следует делать. Вы можете назвать эту часть себя своим сознанием. Вы можете называть ее своей основой.
Не важно, как вы это назовете; от вас только требуется, чтобы вы слушали его. Оно умнее, чем вы. Оно настроено на более высокие уровни, чем вы. Оно знает! Пытайтесь делать то, что ваше "Я" говорит вам.

СЛУШАЙТЕ БОГА

Кстати, высшее Я, о котором я только что говорил, это и есть Бог. Правда. Некоторым людям некомфортно думать, что они фактически имеют прямую связь с Богом. Но она у вас есть. Этот мудрый внутренний голос, который любит вас, знает, что делать, и хочет лучшего для вас, и есть Бог. Он живет в каждом. Проблема в том, что мы не слушаем его. Мы слушаем другой голос. Тот, который полон сомнения. Это не Бог. Это вы.

ИНОГДА НЕ СЛЕДУЕТ СЛУШАТЬ

"Постой, сначала ты утверждаешь, что я должен слушать, а теперь ты говоришь мне, чтобы я не слушал. Определись. Действительно ли есть то, что мне лучше не слушать?"
Да. Точно так же, как есть те, кого полезно слушать, есть и те, - кого слушать не следует.
• Не слушайте разорившегося человека, который рассказывает вам, как стать богатым.
• Не слушайте толстого курящего врача, который рассказывает вам, как стать здоровым.
• Не слушайте неудачника, который рассказывает вам, как преуспеть.
• Не слушайте священника, который объявляет вас ничтожным грешником.
• Не слушайте того, кто плохо отзывается о других людях.

1 Следующая страница


Хватит ныть, выше голову! 2

• Не выслушивайте офисные сплетни.
• Не слушайте того, кто вас перебивает по любой причине в любое время.
• Не слушайте себя, когда вы плохо говорите о самом себе.
Это требует отдельного объяснения. Я знаю, что советовал вам слушать свое "Я". Это правда. Но будьте очень внимательны, когда вы его слушаете. Никто никогда не будет отзываться о вас хуже, чем вы о себе сами. Делайте все, чтобы контролировать негативный внутренний диалог. Когда вы ловите себя на том, что думаете: "Я никогда не смогу этого сделать" или "Я недостаточно хорош в этом" или же "Я так глуп", скажите себе "СТОП!" Замените негативные мысли о себе позитивными: "Я могу сделать это!" Они подтолкнут вас к желаемому результату, а не удалят от него.
"Все и так ясно! Нового не так уж и много. Когда же мы доберемся до действительно чего-то полезного? Что же дальше?"
Вы готовы к действительно полезной информации? Я уже почти дошел. Нужно заложить хорошую основу для начала. Не волнуйтесь. Скоро вам станет не по себе. Я не разочарую вас.
Так что же идет дальше? Все просто. Перестаньте ныть.

ГЛАВА 2

ПЕРЕСТАНЬТЕ НЫТЬ!

Нытье есть повсюду. Просто прислушайтесь, и вы услышите его везде: в магазинах, по телевидению, по радио, у себя на работе, дома и даже в вашем собственном уме и в вашей собственной речи.
Мы даже сделали нытье развлекательной программой номер один. Вы хоть раз смотрели какое-нибудь из многочисленных ток-шоу? Даже и не думайте отрицать. Я задаю этот вопрос во время своих выступлений и никто никогда не признается, хотя эти программы не занимали бы первые места в рейтинге, если бы люди их не смотрели. Так что и вы смотрели.
Например, шоу Джерри Спрингера поражает меня. Оно о людях, которые не желают брать на себя ответственность за свою жизнь и приходят в студию только для того, чтобы пожаловаться. Парень в полном замешательстве: он не может никак понять, почему жена и любовница покидают его. У него просто в голове не укладывается, как такое могло произойти с ним. Давайте-ка посмотрим на него: толстый, некрасивый и глупый; с головы до ног покрыт татуировками, а во рту торчит всего три зуба. Вот вам и разгадка!
Совсем немногие готовы взять на себя ответственность за то, что происходит у них в жизни. С какой стати мы должны это делать? Никто и не просит нас это сделать. Люди становятся все более и более терпимыми к нытикам. Нытье так распространено, что мы уже его не замечаем.
Но только не я. Я замечаю. И оно меня бесит. Я также заметил, что и сами нытики, если вы заставите их замолчать, признают, что устали от нытья. Они ноют, чтобы привлечь внимание, но на самом деле хотят, чтобы кто-то схватил их, встряхнул и приказал заткнуться, перестать ныть и начать жить!
Так что если вы нытик, кем мы все иногда бываем, я думаю, что вы устали от нытья и готовы к переменам. Вам надоели ваши неудачи и поражения; надоело быть бедным; надоели неудачные взаимоотношения, постоянное недовольство и усталость; вам просто все это надоело.
Если вы несчастливы, больны или бедны - пожалуйста, держите все это при себе. Остальным вовсе не обязательно слышать об этом, так что не считайте своим долгом поделиться неудачами с другими!
Следующее письмо, которое мне прислал мой "поклонник" - пример того нытья, о котором я говорю. Это реальное письмо. Я ничего не изменил в нем - ни стиль, ни нытье.
Дорогой мистер Уингет!
Надеюсь, что вы найдете хоть немного времени в своем плотном графике, чтобы прочитать мое письмо. Я очень встревожен и действительно надеюсь, что вы сможете мне помочь. Постараюсь быть настолько кратким, насколько это возможно. Мне тридцать шесть лет, я работаю парикмахером. Я холост, и моя жизнь полна боли. Я не знаю, в каком направлении мне двигаться. Моя мечта - сделать успешную карьеру в чем-то, что мне по-настоящему нравится. Но моя самая заветная мечта - это жениться и завести семью. И мечта эта только что разбилась вдребезги. Я познакомился и влюбился в девушку своей мечты. Ее мне послали небеса, мы были чрезвычайно высокого мнения друг о друге, но она посчитала, что все происходит слишком быстро, и ушла от меня. Я чувствую себя опустошенным, мое сердце разбито. Мы ведь говорили друг другу, что мы- идеальная пара. А теперь я один. Моя вторая проблема - это моя карьера. Всю жизнь мои родители воспитывали меня как бейсболиста, они никогда не говорили мне о важности школы, достаточно было того, что я быстро бегал. Я с трудом окончил школу. Летом я проходил испытательный срок в двух командах. Меня не приняли ни в одну. Я растерялся. Мне нужно было найти хоть какую-то работу. Многие годы я думал, что стану звездой в главной лиге и никогда не помышлял о другой карьере. Я решил стать парикмахером. Подготовка заняла только год, теперь я мог делать карьеру. Но я никогда не мечтал о профессии парикмахера. И вот, через пятнадцать лет, я несчастен. Я больше не хочу быть парикмахером. Это постоянно угнетает меня. Я бы хотел сделать карьеру, помогая людям не стать такими, как я. Помогать им ставить цели и достигать их. Как я могу сделать карьеру в этой сфере? И наконец, моя третья проблема - это крупный долг. Недавно я обанкротился. У меня были большие проблемы с азартными играми. Это все так сложно, что я чувствую себя загнанным в угол. Я хочу сменить профессию, устроить свою жизнь и жениться. Но с моими финансовыми проблемами я ничего этого сделать не могу. Я буду вам очень признателен за любой совет. Я беден, мое сердце разбито, и я совершенно растерян.
Искренне вас благодарю,
Джо Боб Нытик (это не настоящая его фамилия, но, на мой взгляд, она ему очень подходит)
Вас еще не стошнило? Совсем не удивительно, что его девушка ушла от него. Когда я прочитал это письмо, меня едва не вырвало! Хотите узнать, какой совет я ему дал? "Заткнись, перестань ныть и начни наконец жить!" Я ответил этому парню, что в жизни не читал такого количества жалостливой чепухи. Я сказал ему, что он отвратителен сам себе, окружающим людям и мне. Я спросил его, почему он так удивляется убогости своей жизни, если его взгляд на жизнь такой убогий. Затем я детально объяснил ему, что конкретно было не так и что он мог сделать, чтобы улучшить свою жизнь. Я дал ему сжатую версию этой книги (у вас в руках полная версия), но основная идея та же. Кстати, спустя шесть недель этот парень написал мне уже другое письмо, в котором он благодарил меня за то, что я был единственным человеком, который приказал ему прекратить ныть и взять жизнь в свои руки. Все остальные старались быть "добрыми" и сочувствующими, признавая, что "все это действительно очень печально". Он сказал, что мой ответ заставил его сменить направление и что он стал предпринимать действия для улучшения своей жизни. Однако действительно печальным является тот факт, что это письмо наглядно показывает проблемы, присущие нашему обществу.

ВИНОВАТЫ ВСЕ, КРОМЕ МЕНЯ

Мы стали обществом жертв. Включите телевизор и посмотрите любое ток-шоу, послушайте всех этих несчастных людей, которые винят других в своих проблемах. Шоу Джерри Спрингера, Монтеля, Рики и все остальные программы полны ноющих обвинителей. Ну не удивительно ли, что все эти люди винят кого угодно в своих бедах, только не самих себя?
Меня раздражают родители, которые обвиняют телевизионные программы и фильмы в том, что их дети издеваются над соседской собакой или устраивают перестрелку в школе. В этих фильмах, видите ли, слишком много насилия. Насилие на телевидении и в фильмах действительно преобладает, я согласен с вами. Я также соглашусь с тем, что многие люди восприимчивы к тому, что они слышат и видят. Но реальная причина детской жестокости - это ни на что не годные родители.
Мне надоело слушать людей, которые утверждают, что причина их ничтожной жизни - это ДВСГ (дефицит внимания/синдром гиперактивности) или что они были первым ребенком, или что их кормили грудью, или из бутылочки. Меня бесят люди, которые судятся с барменом потому, что не знают, когда нужно прекратить пить, а затем пьяные в стельку садятся за руль и сбивают кого-то насмерть.
Мне надоели умирающие от рака курильщики, которые обвиняют, а потом судятся с компаниями, производящими сигареты. Они что, не знали, что сигареты вредны? Давайте-ка разберемся, что происходит: вы поджигаете что-то, а затем вдыхаете дым в свои легкие. Они что, действительно верят, что легкие для этого и предназначены? Если эти люди и правда так глупы, то они заслужили свои болезни.
Мне надоели толстяки, которые обвиняют свои гены в лишнем весе. Готов поспорить, что они уже давно не могут влезть в свои джинсы! Люди толстые потому, что много едят. Точка. Только у одного процента людей ожирение связано с генами или гормональными расстройствами. Основная же причина лишнего веса заключается в том, что люди переедают и мало занимаются физическими упражнениями. Это их вина. Вспомните, как время от времени вы забегаете перекусить. Работник "Макдональдса" не виноват в том, что вы сказали: "Дайте мне, пожалуйста, порцию побольше". Никто из владельцев фаст-фудов не приставлял к вашему виску пистолет и не заставлял вас есть. Вы выбрали это. Это вата собственная вина, и вы ответственны за свой огромный живот, а не они.
Мы с готовностью обвиняем других в своих ошибках. Мы хотим судиться с другими за свои ошибки. Посмотрите на эти судебные разбирательства, о которых я недавно прочитал.
В Кливленде, штат Огайо, мужчина подал в суд на фирму ММ/ Mars и местную кондитерскую и потребовал 500 тысяч долларов для оплаты госпитализации и затрат на операцию. Он прокусил себе губу, когда жевал конфету ММ с орешком, в которой не оказалось орешка.
В Бостоне, штат Массачусетс, глухой, претендующий на должность охранника, подач в суд на компанию YMCA и потребовал 20 миллионов долларов за предубежденность и черствость, потому что от охранников требовалось слышать шумы и сигналы тревоги.
В Реймондвилле, штат Техас, мужчина подал в суд на владельца собаки и потребовал 25 тысяч долларов после того, как споткнулся о лежащую на кухне собаку, утверждая, что хозяин забыл предупредить о склонности собаки лежать где попало.
Уверен, что вы тоже читали и слышали о множестве подобных случаев. Хотя эти примеры и абсурдны, главная идея проста: мы стали нацией обвинителей.

НЕПРИЯТНОСТИ БУДУТ СЛУЧАТЬСЯ

Мы все люди, а неприятности случаются с людьми. Когда с вами случается что-то неприятное, то это лишь доказывает, что вы живы, потому что, пока вы живете, с вами будут случаться неприятности. Перестаньте думать, будто вы избранный, с которым ничего плохого не может случиться. Таких людей не существует, а даже если бы они и существовали, кто бы захотел с ними общаться? Они были бы так скучны. О чем бы вы с ними говорили? Как все прекрасно в их жизни? И вам бы не хотелось их ударить?
Только события, которые происходят в вашей жизни, делают ее интересной, как хорошие, так и плохие. Это и называется жизнью. Она не совершенна. Это просто жизнь. Примите это. Примиритесь с этим. Наслаждайтесь всем, чем можете. Но только, пожалуйста, что бы вы ни делали, не нужно жаловаться.
Кто-то прислал мне одну рассылку по электронной почте. Хотя большинство анекдотов из Интернета довольно убоги, этот мне понравился.
Если…
Если вы можете начать свой день без кофеина,
Если вы всегда можете быть жизнерадостным и не обращать внимания на боли и недомогания,
Если вы можете удержаться от жалоб и не утомлять людей своими проблемами,
Если вы можете есть одну и ту же пищу каждый день и быть благодарным за это,
Если вы можете понять любимого человека, когда у него не хватает на вас. времени,
Если вы можете пропустить мимо ушей обвинения со стороны любимого человека, когда все идет не так не по вашей вине, Если вы можете спокойно воспринимать критику, Если вы можете относиться к своему бедному другу так же, как и к богатому,
Если вы можете обойтись без лжи и обмана, Если вы можете бороться со стрессом без лекарств, Если вы можете расслабиться без выпивки, Если вы можете заснуть без таблеток,
Если вы можете искренне сказать, что у вас нет предубеждений против цвета кожи, религиозных убеждений, сексуальной ориентации или политики,
Значит вы достигли уровня развития своей собаки.
Жизнь может иногда быть запутанной и сложной. Наслаждайтесь этим. Это делает нас человечными, интересными, способными справиться со всем, что с нами случается.
Если вы идете через ад, идите не останавливаясь.
Уинстон Черчилль
Только немногие люди возьмут на себя ответственность за свою жизнь и только тогда, когда им уже больше некого будет винить.

"ЭЙ, ЛАРРИ, ДАЙ ХОТЬ НЕМНОГО ПЕРЕДОХНУТЬ!"

Не дам! Заработайте это право. Никто не даст вам отдохнуть, кроме вашей мамочки, так что перестаньте требовать этого от других. Почему они должны это делать? Жизнь не раздает бесплатные карточки за глупость под названием "как выбраться из тюрьмы на свободу". Хватит ожидать, что мир спасет вас. Чип и Дейл не спешат к вам на помощь. Сами разбирайтесь со своими проблемами. Решайте свои проблемы. Признайте, что вы были идиотом, и возьмите обязательство поступать умнее в будущем. Хватит всех обвинять, начните решать свои проблемы!

ОПАСНОСТЬ НЫТЬЯ

Нытье продлевает проблему. Пока вы продолжаете всем жаловаться, как у вас все плохо, в вашей жизни просто не остается места для каких-либо позитивных перемен. Именно так устроена жизнь. Вы не можете сконцентрироваться на решении, пока жалуетесь на проблему, потому что не можете делать две вещи одновременно. Выберите то, что приблизит вас к достижению вашей жизненной цели. Разве нытье приближает вас к успеху? Разве оно гарантирует вам хорошие взаимоотношения? Оно делает вас счастливым? Оно заставляет вас улыбнуться? Вы когда-нибудь видели кого-то, кто бы жаловался и улыбался в одно и то же время?
Ответ очевиден: нытье не приближает вас к вашей цели. Нытье только заставляет вас застревать надолго в проблемах. Оно не заставит вас улыбнуться. И поверьте мне на слово, оно не располагает к вам окружающих.
Что же приближает вас к тому, кем вы хотите быть и что вы хотите иметь? План. Когда у вас есть план действий в определенной ситуации, то вы наполняетесь энергией. Вы становитесь счастливее. Вы концентрируетесь на решении. И именно тогда в вашей жизни происходят изменения. И вы не можете ныть и планировать одновременно.
Помните: вы можете делать только что-то одно, так что же вы выберете? Вы собираетесь ныть и застревать в проблемах? Или вы собираетесь составить план, который поможет вам продвигаться к достижению цели?

Я ПОНИМАЮ ПРОБЛЕМЫ

С людьми случаются неприятности. Их увольняют, сокращают, понижают в должности. Я понимаю, что все это происходит. И я также понимаю, что это происходит с хорошими людьми. Я не закрываю глаза на эти вещи. Я не говорю, что экономика пришла в упадок по вашей вине или что вашу компанию продали из-за вас. Это все случается не по вашей вине. Но ваша реакция на такие события - это ваша вина.
Не только жизнь влияет на вас, но и вы влияете на жизнь. Так что считайте, что вам просто сдали плохие карты. Такое случается. Возьмите карты, потасуйте их и сдайте себе сами. Это ваша ответственность. Не ждите. Не нойте. Хорошие события просто так не случаются. Вы должны заставить их случиться. Подумайте, как начать жить так, как вам всегда хотелось.
Если в вашей жизни происходит мало плохих событий, то в ней вообще мало что происходит.

ГЛАВА 3

НАЧИНАЙТЕ ЖИТЬ

Жизнь начинается там, где заканчивается ваша зона комфорта.
Нил Дональд Уэлш, "Разговор с Богом", книга 3

Ну что, вам надоело жить вполсилы? Иметь меньше, чем вы хотите? Меньше, чем вы мечтали? Меньше, чем вы заслуживаете? Вы, наконец, готовы что-либо предпринять? Вы готовы измениться?
Я сомневаюсь.
"Что? Как ты можешь быть таким жестоким? Как ты можешь сомневаться в том, что я готов измениться?"
Очень просто. Я все это уже слышал. Вы, вероятно, говорили все это и раньше.
Я начинаю каждую свою речь с таких вопросов: "Кто из вас готов стать преуспевающим? Кто из вас готов зарабатывать больше денег? Кто из вас готов веселиться?" После каждого вопроса я прошу слушателей кричать: "Я готов!" И все с готовностью кричат. И кто из этих людей, по вашему мнению, действительно станет более успешным, богатым и веселым? Я сомневаюсь, что многие. Вы скажете, что это потому, что моя речь не была очень впечатляющей. Может быть, и так. Но я считаю, что дело тут не только в этом.

ГОТОВ, ХОЧУ, МОГУ

Давайте рассмотрим данную проблему с позиции известной концепции готов, хочу, могу. Нам часто приходится встречаться с ней в своей жизни. Это одно из наиболее известных клише.

ГОТОВ

В ответ на такое утверждение мне хочется сказать: "Все готовы". Или, по меньшей мере, они так считают. Вот поэтому в ответ на мои вопросы они и кричат: "Я готов!". И в действительности я думаю, что когда люди говорят, что готовы, то это так и есть. Лично я еще не встречал ни одного человека, который бы не был готов получить больше.

МОГУ

Перейдем к третьему пункту из списка: могу. Много ли есть таких людей, которые могут? Все могут. Серьезно. Не важно, с чем вы сталкиваетесь: с умственным, финансовым или физическим ограничением, - вы все еще можете достичь большего. Даже если и ненамного. Хорошая новость состоит в том, что если вы делаете немного больше, то результат увеличится в несколько раз.
В чем же тогда проблема, если все действительно готовы работать больше, чтобы иметь больше, и все действительно могут делать больше и стать кем-то большим?

ХОЧУ

Ответ на вопрос лежит в слове хочу. Действительно ли все желают стать кем-то большим или сделать больше, чтобы иметь то, что они хотят иметь в своей жизни? Ответом будет кричащее "НЕТ!" И в этом вся проблема. Люди не желают тратить дополнительные часы или усилия на то, чтобы измениться. Мир в действительности делится не по принципу иметь или не иметь, а по принципу хотеть или не хотеть.
Опять вопрос не в том, способен ли кто-то действовать лучше. Конечно, способен. И вопрос никогда не стоит так: "Может ли кто-то действовать лучше". Конечно, может. Вопрос всегда стоит так: "Хотят ли они действовать лучше?" Простите, но большинство отнюдь не желает. Не потому, что они не могут или не способны, а лишь потому, что не лселают.
Видите, как все просто? Вы, вероятно, долгое время спрашивали себя, почему ваша жизнь не становится лучше. Теперь у вас есть ответ. Он состоит в том, что вы не желаете сделать все необходимое, чтобы ваша жизнь стала лучше.
"Это несправедливо".
Неправда. Все идеально справедливо. Ваша жизнь такая, какая она есть, потому что вы не желали сделать все необходимое, чтобы сделать ее другой. Точка. Дело закрыто.
И к сожалению, дело совсем не в том. что вы не хотели стать лучше. То, чего вы хотели, мало значит. Вы могли отчаянно хотеть успеха, но так никогда и не достигли его. Вы могли хотеть стать богатым, но так никогда и не заработали денег. Вы могли хотеть сбросить вес, но только полнели еще больше. То. чего вы хотите, имеет значение, только если это перерастает в страстное желание делать все необходимое, чтобы получить желаемый результат.
Еще три причины, почему люди не преуспевают
Я уже указал одну из трех причин, почему вам не везет: вы не желали делать все необходимое для своего успеха. Однако поскольку я знаю, что людям мало всего лишь одной причины, я дам вам еще три; три причины, которые, я знаю наверняка, вам совсем не понравятся!
1. Вы глупы.
2. Вы ленивы.
3. Вам наплевать.
Три главные причины, почему люди неуспешны:
Они глупы.
Они ленивы.
Им наплевать.
Ай-ай! Вам все еще не по себе от таких заявлений? Немного резковато? Плохо. Очень плохо. Но, тем не менее, это - правда, и помните: правда ранит!
Общее слово во всех этих причинах - это вы. Вы причина того, что ваша жизнь такая паршивая. Другими словами, ваша жизнь паршивая, потому что вы паршивый. Не обстоятельства паршивые. Это вы паршивый.
У нас у всех есть общий список обстоятельств, с которыми нам приходится мириться:
• Экономика.
• Налоги.
• Страховка.
• Старение.
• Глупые люди, с которыми нам приходится работать.
• Дети, которые сводят нас с ума.
• Счета.
• Сумасшедшие клиенты.
• Недостаток времени.
• Недостаток денег.
Звучит знакомо, не так ли? Так и должно быть, ведь у всех нас есть подобные обстоятельства. И пока у людей есть список, очень похожий на этот, одни берут его и богатеют, в то время как другие - становятся банкротами. Знаете что? Проблема не в списке. Проблема в вас.
Хотите список причин, почему удача не на вашей стороне? Пожалуйста!

ЕСЛИ ТВОЯ ЖИЗНЬ ПАРШИВАЯ, ТО ЭТО ПОТОМУ, ЧТО ТЫ ПАРШИВЫЙ

Прекратите искать бессмысленные, слабые отговорки и примите правду: вы либо глупы, либо ленивы, либо вам наплевать.
Это все отговорки. Это не причины. Между ними есть существенная разница. Причины реальны. Отговорки нереальны. Да, они существуют, но они нереальны в том смысле, что не они удерживают вас от успеха. Они только позволяют вам уходить от ответственности, помогают вам указать пальцем на виновного, но не на вас. Причины же заставляют вас указать пальцем на единственно виноватого человека - на вас.
Я готов выслушать причины. Я даже постараюсь понять их. Я могу даже постараться быть терпимым. И я дам вам немного времени, чтобы их преодолеть. Но оправдания? Извините, но я не даю никаких поблажек, когда речь заходит об оправданиях.
Позвольте мне объяснить, что я понимаю под неблагоприятными обстоятельствами. Все проходят через них время от времени. Однако мы не можем использовать трудные времена как вечную отговорку. Довольно этого - я ведь уже отругал вас за это в главе 2. Я хочу более детально рассмотреть три причины, по которым люди не так успешны, как им бы этого хотелось.

ВЫ ГЛУПЫ

Когда я говорю это, то хочу, чтобы вы знали, что мне самому было трудно это признать. Никто из нас не знает всего, даже если иногда меня обвиняют в том, что я считаю себя всезнающим. И все мы можем позволить себе узнать больше, чем мы уже знаем. По сути, вы должны читать, слушать и учить каждый день больше, чем обычно. Никогда еще не было такого изобилия информации, и она никогда еще не была так легкодоступна, как сегодня. Библиотеки переполнены, книжные магазины есть почти на каждом углу и во многих из них даже продают хороший кофе, Интернет доступен почти всем, в нем можно найти массу полезной информации (и такую, которую бы вы предпочли не знать). Так что если вы заинтересованы в новой информации, то легко можете ее найти.
Таким образом, недостаток информации - это не проблема. И глупость не является реальной проблемой. Сколько же людей действительно глупы? (Только, пожалуйста, не поднимайте руку!) Я не верю, что глупых людей так уж много. Большинство знают достаточно, чтобы преуспеть. Правда. Нет такого человека, который бы не знал достаточно, чтобы преуспеть хоть в чем-то. Вы можете не знать многого, чтобы достичь всего, но вы знаете достаточно, чтобы преуспеть хоть в чем-то.
Проблема не в том, что вы чего-то не знаете. Проблема в том, что вы не используете имеющихся знаний. Это и есть главная проблема. Вы знаете достаточно, но вы практически не используете свои знания. Другими словами, вы вовсе не глупы. Вы ленивы.

ВЫ ЛЕНИВЫ

Вот еще одно популярное клише: знание - сила. Вы слышали это на протяжении всей своей жизни. Однако это клише - ложь. Фактически это одно из самых неудачных клише, придуманных обществом. Знание - это не сила. Использование знания - вот что сила.
Знание - это еще не сила. Использование знания - вот это сила.
Важно не то, что вы знаете, а то, что вы делаете со своими знаниями. Знание само по себе ничего не решает. Нужны усилия. Не всегда значительные, но, по крайней мере, нужны хоть какие-то усилия.
Хорошая новость: немного усилий - это все, что вам нужно сегодня для успеха. Есть много способов заработать себе на жизнь. Вы можете это сделать очень просто. Фактически я готов подставить себя под удар, заявляя, что сегодня невозможно остаться без работы, если вы действительно хотите ее получить.
Я знаю женщину, которая зарабатывает тем, что убирает собачьи будки. Правда. Она убирает будку и у моей собаки. Приходит раз в неделю. За пять минут вычищает будку и двигается дальше, к следующему дому. Ее девиз: "Мы - номер один в делах под номером два".
По-вашему, это убогий способ заработать себе на жизнь? Возможно, для вас это так. Но эта женщина любит свою работу. Она ездит на абсолютно новой машине, проводит свое время на улице, что ей очень нравится, и возится со множеством чудесных собак, которых она очень любит.
Однажды молодой человек лет двадцати позвонил в мою дверь. У него было ведро, в котором были две бутылки с краской и несколько трафаретов. Он хотел подкрасить номерок моего дома, потому что краска на нем вылиняла за долгие годы. Четыре цифры с фоном - и всего за пять долларов. Пять долларов? Я согласился и вручил ему пять долларов. Спустя две минуты он закончил свою работу. Потом он пошел к следующему дому, позвонил в дверь моего соседа и процесс начался сначала. Я поговорил с ним, пока он раскрашивал номер соседа. Он объяснил мне, что учится в колледже Университета Оклахомы и что раскрашивает номерки домов вот уже два лета. За семьдесят пять дней он зарабатывает достаточно денег, чтобы оплатить свое обучение и комнату - и всего за пять долларов за номерок.
Моя основная мысль заключается в том, что есть масса способов заработать на жизнь. Нужно только оторвать свою ленивую задницу и сделать что-то. Иногда мне кажется, что люди предпочитают лениться и быть без денег, чем немного потрудиться и хорошо заработать. Они жалуются на то, как ужасно быть бедным, а про себя добавляют: "но, по крайней мере, мне не приходится потеть".

Предыдущая страница 2 Следующая страница


3 Ларри Уингет

Сегодня нужно совсем мало усилий, чтобы получить работу. Многие компании готовы нанять вас, несмотря на то, что вы мало знаете. Всё, чего они от вас хотят - это чтобы вы каждый день показывались на работе. (Похоже, что требования невысоки.) Возможно, вы и не найдете работу своей мечты, но, по крайней мере, вы будете хоть что-то делать и получать зарплату. У вас будет достоинство и самоуважение. Многие фирмы готовы принять вас на работу без какого-либо образования, опыта работы и умений и обучить вас всему, что нужно. Хорошие новости! Вы можете быть глупым, но, тем не менее, найти работу.
Плюс существует множество образовательных программ, которые либо абсолютно бесплатны, либо стоят очень дешево; они научат вас всем необходимым навыкам, а вы сможете найти высокооплачиваемую работу. Есть масса книг, в которых имеется вся нужная информация на интересующую вас тему. Причина неуспеха вовсе не в недостатке информации, а в недостатке усилий. Ведь нужно совсем немного усилий, чтобы прочитать книгу, не так ли? Фактически вы можете сидеть на своей ленивой заднице и читать книгу. Но будете ли? Я на это искренне надеюсь, но действительность такова, что большинство просто не сделают этого. А вы сделаете это? К сожалению, велика вероятность того, что нет. Почему?

ВАМ НАПЛЕВАТЬ

Это действительно отвратительная причина. Именно она парализует вас и держит в бедности и неудовлетворенности.
Я готов простить вам вашу глупость - хотя бы ненадолго. Я не могу простить вам вашу лень. Но если вам абсолютно безразлично все, что может вам помочь стать лучше и быть более успешным, то я просто не смогу находиться в вашем присутствии.
Безразличие - это главный фактор, который наносит ущерб вам и вашей семье. Знать, как стать успешным, и ничего для этого не предпринимать - вот наиболее прискорбное, что может быть.
Посмотрите в глаза членам своей семьи и признайтесь, что вы можете обеспечить им лучшую жизнь, но не сделаете этого, потому что недостаточно любите их для того, чтобы прочесть книгу, пойти на курсы, встать немного раньше, выключить телевизор побыстрее или работать немного больше или дольше?
"Это нечестно!" - скажете вы. Честно, честно. Вы ментально и физически способны быть лучше, чем вы есть, и делать больше, чем вы делаете сейчас, но вы не делаете этого. Единственная причина, которая приходит мне в голову - это то, что вы недостаточно цените себя и свою семью. Простите, но от этого меня просто тошнит.
Давайте-ка подведем итог прямо сейчас. Остановитесь и признайте, что вы можете делать больше, чем вы делаете. И мне абсолютно наплевать на то, сколько вы работаете сейчас. Вы ведь можете сделать намного больше, верно?
И поскольку вы купили эту книгу, то, вероятно, решили, что готовы делать больше. И возможно, вам нужен гид, который показал бы вам путь. Итак, давайте браться за дело.

ВРЕМЯ БРАТЬСЯ ЗА ДЕЛО

Надеюсь, вы готовы. К этому времени вы уже перестали ныть, отбросили все свои оправдания и готовы создать жизнь своей мечты. Но перед тем как вы будете это делать, я хочу, чтобы вы потратили некоторое время и представили себе эту жизнь. Вы не можете стремиться к тому, что вы хотите, если вы не знаете точно, чего же вы хотите на самом деле.
"Но я знаю, чего я хочу. Я хочу большего!"
Хорошо, вот вам доллар. Теперь вы хотите больше. Если я дам вам еще доллар, вы захотите еще больше, так? Но ведь это не то, что вы имели в виду, правда? Я знаю, что это не так. Но это то, что вы сказали. Вы должны выражаться конкретно.
На следующих страницах я хочу вам помочь точно представить себе жизнь, к которой вы стремитесь, и показать вам, как ее осуществить.
Приготовьтесь - будет весело!

ГЛАВА 4

ПЛАНИРУЙТЕ УСПЕХ, А НЕ ПОРАЖЕНИЕ

Мы все сделали себя сами. Но только преуспевающий человек признает это.
Неизвестный
Вы создали все, что произошло в вашей жизни, как хорошее, так и плохое. Я испытал полный крах своего бизнеса, стал финансовым и моральным банкротом по своей вине. Я сам создал все это. Я создал каждую проблему, которая когда-либо у меня была. Но я также создал успех для своего бизнеса и счастье, которое я чувствую сегодня. Вы так же создали свою ситуацию, в которой сейчас находитесь. Мы создали свою жизнь с помощью наших мыслей, слов и действий.
То, о чем вы думаете, говорите и к чему прилагаете усилия, становится вашим результатом. Так вы создали все неприятности и успех. И точно так же это сделал я.
To, о чем вы думаете, говорите и к чему прилагаете усилия, становится вашим результатом.
Ваши мысли, слова и действия либо приблизят вас к успеху, либо отдалят от него. Эти три составляющие являются ключом для создания той жизни, о которой вы мечтаете, и были ключом для создания вашей сегодняшней жизни.
Понимаете, у вас никогда не будет проблем с финансами, взаимо-отношениями с людьми, бизнесом или здоровьем. У вас есть проблема только с тем, что вы думаете, говорите и делаете. И когда вы исправляе-те свои мысли, слова и действия, то все становится на свои места.
Мысли, слова и действия обладают творческой силой. Это три творческие силы Вселенной. Овладейте ими - и мир будет принадлежать вам.

ИЗМЕНИТЕ СВОИ МЫСЛИ

Всё, чем мы являемся, проистекает из наших мыслей.
Будда

Ограниченное мышление производит ограниченные результаты. Результатом является ваш способ жизни, ваш опыт и ваше имущество.
Ограниченное мышление проистекает из ограниченных представлений о себе. Когда вы расширите понимание того, кто вы есть, то будете способны думать более продуктивно.
Когда вы способны думать иначе о себе и способности исполнять свои желания, вы будете думать иначе и обо всех остальных. Поэтому вы будете иначе выражаться, иначе действовать.

Секрет совершенной жизни заключается всего лишь в совершенных мыслях.
Чарльз Свиндолл

Представьте себя совершенным. По ходу останавливайтесь и спрашивайте себя: "Соответствует ли эта мысль моему совершенному образу?" Если нет, то измените ее.

Каждый день мы должны представлять себе то, что бы мы хотели испытать, и поскольку мы становимся тем, о чем думаем, то должны выбросить из головы все мелкие и незначительные мысли и идеи и посмотреть на вещи шире.
Эрнест Холмс

Выберите для себя слова

Ибо от слов своих оправдаешься, и от слов своих осудишься.
Евангелие от Матфея (12:37)

Назовите себя победителем. Несколько лет назад на моей машине был номерной знак с надписью "ПОБЕДИТЕЛЬ". Я понятия не имел тогда, какое влияние на меня окажет это определение. Я обнаружил, что с надписью "ПОБЕДИТЕЛЬ" на машине я больше не мог делать вещи, которые привык делать. С такой надписью невозможно выезжать вперед и подрезать других (не то чтобы я это делал раньше!). Почему нет? Поступил бы так ПОБЕДИТЕЛЬ? Нет, только неудачник. Стал бы ПОБЕДИТЕЛЬ орать на людей, которые подрезают его или которые слишком медленно тащатся на красный свет? Нет, ПОБЕДИТЕЛЬ никогда бы такого не сделал, только неудачник может так поступить. Станет ли ПОБЕДИТЕЛЬ ездить на немытой машине? Извините, но это может делать только неудачник. Я назвал себя ПОБЕДИТЕЛЕМ, и сразу же все мои действия должны были измениться, чтобы соответствовать тому, что я о себе говорил. Я все больше походил на победителя в жизни просто потому, что я провозглашал себя таковым перед всеми, кто меня видел.
Выберите определение, которым бы вы хотели себя назвать, и вы станете этим. Назовите себя победителем, и вы станете походить на него.
Назовите себя неудачником, глупым, неспособным, живите жизнью, полной "не могу", "не буду", "надо бы", "надо было", "как бы я хотел", "если бы", и посмотрите, чем вы станете. Я уверен, что результаты вас не обрадуют.

ИЗМЕНИТЕ СВОИ СЛОВА

Снова представьте себя идеальным и подумайте: "Согласуются ли слова, которые я произношу, с моим идеальным образом?" Если нет, то научитесь подбирать правильные слова.
Говоря я никогда не смогу сделать это хорошо, вы только увековечите такое положение дел, и так никогда и не сможете достичь успеха. Фраза я недостаточно силен в математике не делает вас более успешным в данной области. Фраза все, что я съедаю, всегда откладывается у меня на талии означает, что у вас никогда не будет талии. Высказывание я всегда простужаюсь в это время года - гарантия того, что вскоре вы действительно простудитесь.
То, что вы говорите, программирует то, что с вами случится. Ваши слова создают либо жизнь, которую вы хотите, либо жизнь, которой вы не хотите.
Работая в сфере телекоммуникаций, я однажды дошел до той точки, когда возненавидел хождение на работу. Я работал над программой "Ночной воскресный блюз". Каждое воскресенье вечером я с отвращением думал о том, что на следующее утро мне придется вставать, идти в офис и делать то, что мне уже не доставляло удовольствия. Однажды я сказал своей жене: "Я бы все отдал за то, чтобы мне больше не пришлось этим заниматься". Вселенная услышала меня, и моя жизнь начала круто изменяться. Но проблема заключалась в том, что Вселенная не расслышала меня достаточно хорошо. Она подумала, что я сказал, что готов отдать все за то, чтобы не заниматься этим больше. И именно это и произошло. Я отдал все, что у меня было, и больше не должен был ходить на ту работу. Я потерял все: работу, свою фирму, свои деньги, машину. Будьте очень осторожны с тем, что вы говорите. Слова становятся реальностью.
Вместо заявлений о том, чего бы вы не хотели, начните с провозглашения того, чего бы вы хотели. Начните с заклинания, которое я привожу ниже. Потом продолжите и создайте свои собственные заклинания.

СЕГОДНЯ

Сегодня я с благодарностью принимаю все то хорошее, что составляет мою жизнь. Этот день полон радости, любви, энергии, здоровья и процветания. Люди ждут моей помощи, и я буду служить им, делая это наилучшим образом. Я думаю и забочусь о своем здоровье, отказываясь принимать меньшее, чем идеальное здоровье. Сегодня я принимаю изобилие и процветание, которое по праву принадлежит мне, и с готовностью делюсь ими с другими людьми. Сегодня я думаю только о настоящем, а не о прошлом или будущем. Сегодня я буду наслаждаться всем, что делаю, буду с любовью думать о других людях и о себе, и все мои действия по отношению к ним и к себе тоже будут наполнены любовью. Я признателен за все, чем обладаю. Этот день, час, минута, секунда - все, чем я располагаю, и я намерен потратить эти мгновения с радостью.
Я использую это заклинание уже много лет. Перечитываю его каждый день. Когда мой ум концентрируется не на том, что нужно, или когда возникают какие-либо сомнения, я читаю его несколько раз в день. Если это заклинание не подходит вам по стилю, то напишите свое собственное. Произнесите фразы, которые вам нужно услышать, чтобы создать жизнь, к которой вы стремитесь.
Заклинания обладают огромной силой. Однако не стоит думать, что они одни могут все изменить. Простое проговаривание заученных фраз не изменит ваши результаты. Заклинания без практики - это самообман. Вы не можете выбросить "действие" из уравнения.

ИЗМЕНИТЕ СВОИ ДЕЙСТВИЯ

Ваши действия являются результатом ваших мыслей и убеждений. Если вы делаете что-либо, что порождает негативный результат, то это происходит потому, что некие скрытые мысли и верования поддерживают такой образ действий.
Представьте себе идеальный образ себя. Когда вы будете представлять его, то остановитесь на мгновение и спросите себя: "Согласуются ли мои действия с моим идеальным образом?" Другими словами, является ли то, что я вижу, лучшим для меня, или я могу представить себе нечто иное? Задавайте себе этот вопрос, пока вы не увидите действительно идеальный образ, и тогда действуйте в соответствии с этим образом.
"Ты не понимаешь, Ларри, я привык действовать определенным образом. Я всегда так поступал".
Вот именно. И именно поэтому вы имеете то, что вы имеете. Вы имеете это потому, что всегда действовали определенным образом. Если вы хотите получить другой результат, то вам нужно действовать по-другому. Так действуйте же!
Люди обычно хотят узнать, как они могут измениться, и я собираюсь вам об этом рассказать. Обещаю, что ответ вам не понравится. Итак: просто изменитесь. Видите? Я же говорил, что вам не понравится. Вы хотели бы услышать более сложный ответ. Длинную, продолжительную инструкцию, где вы бы могли ставить галочки напротив выполненных задач. Простите, но дела обстоят иначе. Чтобы измениться, вы должны просто измениться.
Помните, как вы действовали вчера? Сегодня не поступайте точно так же. Не думайте точно так же. Не говорите то же самое. Не делайте того же.

До тех пор, пока вы будете действовать так, как обычно, вы будете получать тот же результат, что вы получаете обычно. Если вас не устраивает это, вам нужно изменить ваш образ действий.
Зиг Зиглар

Ну что, вы уже поняли основную идею? Это совсем не так трудно, как вам кажется. Некоторые люди говорят, что нужно начинать с малого и наращивать результат. Это неверно! Измените ваш образ мыслей, вашу речь, ваше окружение, места, которые вы обычно посещаете, книги, которые вы читаете, пищу, которую едите, телепрограммы, которые обычно смотрите. Измените все это сразу. Если бы я был банкротом, несчастным неудачником, я бы решил, например, изменить способ, которым я чищу зубы, если бы верил, что это что-то изменит. Помните, что все, что вы делаете, и приводит к определенным результатам. Если вас не устраивают результаты, то измените свой образ жизни прямо сейчас.

Если вы хотите получить то, чего у вас никогда не было, вам придется сделать то, чего вы еще никогда не делали.
Майк Мардок

ПРЕКРАТИТЕ ПЫТАТЬСЯ

Я почти уверен, что вы уже начали меняться. Вы, скорее всего, подумали следующее: "Хорошо, Ларри, я попытаюсь". В таком случае, забудьте о переменах. Даже не начинайте, если вы собираетесь всего лишь попытаться. Я ненавижу слово "пытаться". Йода, маленький зеленый философ из фильма "Звездные войны", был абсолютно прав, когда сказал: "Нельзя пытаться. Можно только делать или не делать".
Когда кто-то говорит вам, что попытается прийти на вашу вечеринку, вы действительно надеетесь, что он придет? Я в этом сомневаюсь. Когда вы говорите кому-то, что попытаетесь прийти к нему на вечеринку, вы действительно планируете приходить? Я так не думаю.
Вы используете слово "попытаюсь" только тогда, когда у вас не хватает смелости сказать правду. Мы все должны быть честными. Спросите меня, собираюсь ли я приходить на вашу вечеринку, и я отвечу: "Нет. Я не хочу приходить на вашу вечеринку. Я лучше выколю себе глаза, чем приду на твою дурацкую, нудную, паршивую вечеринку!" Это и есть честность!
Но никто из нас никогда так не скажет, не правда ли? Конечно, нет. Ведь намного проще сказать: "Я попытаюсь". В большинстве случаев попытка - это лишь способ самооправдания. Она дает вам возможность отступления. "Да, я это сделаю" - это уже обязательство. Оно вас обязывает к чему-то. Однако попытка не обязывает ни к чему, потому что человек всегда может сказать: "Ну, я ведь попытался".
Мой вам совет: прекратите пытаться и говорить, что вы попытаетесь. Вместо этого делайте либо не делайте то, что задумали. Как вы обычно пытаетесь что-либо сделать? Вот прямо сейчас попытайтесь взять в руки лежащую поблизости ручку или карандаш. Просто попытайтесь. У вас не получается. Нельзя попытаться взять что-либо в руки. Можно либо взять, либо не взять. Точка. Нет никаких промежуточных вариантов. "Попытаюсь" - это лишь оправдание для того, чтобы не делать. Откажитесь от этого. Кстати, скоро у меня будет вечеринка. Попытайтесь, пожалуйста, прийти!

НЕТ НИЧЕГО НЕЙТРАЛЬНОГО

Все, о чем вы думаете, что говорите и делаете, важно. Оно заставляет вас двигаться в том или ином направлении. Каждое "я не могу" отдаляет вас от вашей цели. Каждая беседа, даже самая, как вам кажется, незначительная, значит очень много, когда речь заходит о достижении вашей цели.
"Ты хочешь сказать, что когда я разговариваю со своими друзьями или коллегами в холле, эта пустая болтовня может мне помешать стать богатым, здоровым, преуспевающим или счастливым?"
Именно так. Важно каждое слово. Если ваша речь переполнена жалобами или попытками унизить другого и вы концентрируетесь на том, чего вам недостает, то вы просто убиваете все шансы на успех.
Это применимо и ко всем вашим действиям. Если вы смотрите очередную телепередачу вместо того, чтобы поиграть со своими детьми, поговорить со своим другом или любимым человеком, то на первый взгляд это может показаться мелочью. Однако эта "мелочь" имеет очень большое значение.
Если вы предпочитаете поспать лишние тридцать минут вместо того, чтобы встать пораньше и сделать зарядку, то это тоже имеет значение.
Если вы не перезваниваете своему клиенту в заранее договоренное время, это тоже имеет значение. Опоздание "всего лишь" на пятнадцать минут имеет значение.
"Да перестань, Ларри! Это же все мелочи. Это несерьезно. Все это неважно - ведь я так поступал уже много лет подряд, и ничего ужасного не случилось".
А что-либо прекрасное случилось? Как только вы прекращаете пускать свои дела на самотек и начинаете использовать каждое мгновение жизни, то с вами начнут происходить по истине замечательные вещи. Как раз мелочи и имеют самое большое значение. Обычно люди заботятся о самых, на их взгляд, значительных вещах. И лишь немногие уделяют должное внимание мелочам. Именно поэтому лишь немногие становятся богатыми, преуспевающими, счастливыми, здоровыми и строят хорошие взаимоотношения с окружающими. Люди заботятся о значительных вещах, а мелочи пускают на самотек. Это самый кратчайший путь к заурядной жизни. Да, действительно, в такой жизни будет мало плохого, но и мало по истине прекрасных вещей.

ЗНАК НА ВСЮ ЖИЗНЬ

Однажды я и моя жена сидели в баре и пили коктейль, когда одна молодая женщина (ей было около тридцати, но для меня она была молодой) завязала с нами беседу. Она сказала, что я наверняка люблю кататься на мотоцикле. Я спросил у нее, почему она так уверена, и она ответила, что она это поняла по моему внешнему виду: бритая голова, бородка клинышком, ботинки и темные очки. Она также готова была поспорить, что у меня есть татуировки. И действительно, у меня есть несколько татуировок.
Она с гордостью сообщила нам, что и у нее есть тату, и решила нам его продемонстрировать. На ее бедре была татуировка в виде разбитого сердца. Она очень ею гордилась. Я спросил ее, почему она носит такую татуировку на бедре. Женщина ответила мне, что считает ее очень красивой. И тогда я спросил ее, почему она решила заявить всему миру и каждому мужчине, которого она встречала, а также самой себе, что у нее разбито сердце. Я также спросил, как у нее обстояли дела с личной жизнью.
Женщина призналась, что дела шли неважно: она не могла удержать ни одного мужчину рядом с собой, и все ее мужчины относились к ней просто ужасно.
Тогда я спросил ее, когда начались ее проблемы с личной жизнью. Она сказала, что приблизительно пять лет назад. Я поинтересовался, когда же она сделала эту татуировку, и она сказала, что тоже пять лет назад. Я спросил, не видит ли она взаимосвязи между этими событиями. Тут ее глаза удивленно округлились: "Но вы же не думаете, что татуировка является причиной моих неудач в личной жизни?" Моя жена, Роуз Мэри, и я заверили нашу новую знакомую, что именно так мы и думаем. Тогда она спросила, что же она может сделать, и мы посоветовали ей как можно скорее пойти в салон и исправить сердечко, чтобы оно превратилось из разбитого в целое. Так она заявит миру и каждому мужчине, которого она встретит, а также самой себе, что ее сердце - целое и наполненное. Она поблагодарила нас обоих, обняла и поспешила в ближайший салон, чтобы исправить свою татуировку.
Каков же вывод? Будьте очень осторожны с теми сообщениями, которые вы посылаете миру о себе, будь то слова, действия или татуировка. Каждая мелочь может оказать огромное влияние на вашу жизнь.
Идите к прекрасной жизни. Позаботьтесь о мелочах и сделайте то, что другие бы никогда не сделали. Знайте, что все, о чем вы думаете, что говорите или делаете, имеет огромное влияние на то, что вы получите в результате.

СПЛАНИРУЙТЕ СВОЮ ЖИЗНЬ

Вы не получите ничего, пока не будете знать точно, чего хотите. В противном случае вам достанутся объедки. Я ненавижу объедки. Я хочу создать нечто новое и совершенное специально для себя.
Далее я привожу вопросник, который поможет вам точно определить, что же вы хотите иметь в своей жизни. Потратьте время и обдумайте его. Мы ведь никуда не спешим. Будьте предельно конкретны в своих ответах, ведь вы планируете свою жизнь.
Чего бы я хотел достичь перед тем, как умру?
Что бы мне хотелось иметь из того, чего у меня нет сейчас?
Какую машину мне действительно хотелось бы иметь?
В каком доме я хотел бы жить?
В каких магазинах я хотел бы совершать покупки?
Какую одежду я хотел бы носить?
Какие украшения я хотел бы носить?
В каких ресторанах я хотел бы есть?
Какие страны я хотел бы посетить?
Где бы я хотел проводить свой отпуск?
С какими людьми мне бы хотелось проводить большую часть времени?
Чем бы я действительно хотел заниматься, если бы время и деньги не имели значения?
Сколько я хотел бы весить?
Сколько денег я хотел бы зарабатывать ежегодно?
Сколько денег я хотел бы сэкономить или инвестировать?
Сколько денег я бы хотел тратить каждый год?
Каких отношений я хочу с любимым человеком?
… с моими детьми?
… с моей семьей?
… с моими сотрудниками?
… с моими друзьями?
… с Богом?

Предыдущая страница 3 Следующая страница


Хватит ныть, выше голову! 4

Опишите несколькими предложениями свою идеальную жизнь:
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
И каковы ваши результаты? Намного ли отличается ваша идеальная жизнь от той, которая есть сейчас? Готов поспорить, что сильно отличается. Теперь пришло время быть честным. Пришло время посмотреть, что же конкретно вы делаете для достижения своей цели. Ниже я даю еще один список. Это перечень того, что вы действительно делаете для достижения идеальной жизни. Если вы не знаете, с чего начать, я предлагаю вам ответ номер один: "Я сейчас читаю эту книгу и заполняю этот список". Итак, первый ответ у вас уже есть. Продолжите сами.
Что я делаю, чтобы достичь идеальной жизни?

1. ____________________

2. ____________________

3. ____________________

…

15. ____________________

Итак, вы написали то, что, по вашим словам, вы делаете. Но я готов поспорить на стоимость этой книги, что у вас не получилось пятнадцать пунктов. Очень немногие люди делают пятнадцать дел для достижения той жизни, о которой они мечтают. И это притом, что я предложил вам первый ответ! А теперь разрешите мне дать вам еще одну попытку сказать себе правду.
Что я действительно делаю для достижения идеальной жизни?

1. ____________________

2. ____________________

3. ____________________

4. ____________________

5. ____________________

Вот и все. Ну что, на этот раз у вас получилось лучше? Вы написали то, что вы действительно делаете? Я надеюсь. Скоро вы сможете заполнить и первый список. Как только вы начнете создавать жизнь вашей мечты конкретными действиями, то поймете, что все становится проще. Вы начнете все больше концентрироваться на создании вашей идеальной жизни и, в конце концов, достигнете той точки, когда станете буквально одержимы тем, чтобы жить только так, как вы мечтаете. Фактически вы обнаружите, что становитесь тем, о ком написали в списке. Вы посмотрите в зеркало и увидите себя в одежде, которую хотите носить, с украшениями, которые вам нравятся, и с фигурой, о которой мечтали. Вы пойдете в свой гараж и сядете в машину, о которой мечтали, и поедете в ресторан, который вам действительно по душе. Вы будете наслаждаться своими взаимоотношениями, и у вас будет масса свободного времени, чтобы расслабляться и наслаждаться жизнью. Другими словами, вы будете создавать жизнь своей мечты.
Предупреждение: жизнь, о которой вы мечтаете, имеет свою цену. Все имеет свою цену. Ничто не дается бесплатно. Что бы вы ни выбрали, оно будет иметь свою цену.
Хотите быть стройным, подтянутым и здоровым? Цена этого - снижение калорийности рациона и увеличение физической нагрузки.
Хотите быть богатым? Вам придется работать либо дольше, либо больше, либо стать умнее - либо все три варианта одновременно.
У вас уже не останется времени на телевизор. Будет меньше времени на гольф. Богатство тоже имеет свою цену.
Хотите быть преуспевающим? Цена успеха велика, и вы скоро это поймете.
Хотите быть счастливым? Тогда вам придется отказаться от всего, что делает вас несчастным.
А что, если вы не хотите ничего? Это тоже имеет свою цену: бедность, болезнь, скука, апатия, посредственность, плохие взаимоотношения с окружающими и т.д. и т.п.
Жизненные реалии таковы, что вы в любом случае платите ту или иную цену В одном случае вы платите и получаете то, о чем мечтаете. В другом - вы платите и получаете что-то, что вам совершенно не нужно. В обоих случаях вам приходится платить.
Хорошие новости заключаются в том, что жизнь, о которой вы мечтаете, стоит дешевле, чем та, которой вы не хотите. Жизнь, которой вы не хотите, делает вас бедным, больным и жалким. Как по мне, это слишком высокая цена. Дешевле быть счастливым, здоровым и богатым. Однако только вы можете выбрать, какую цену заплатить.

ГЛАВА 5

ОТКАЖИТЕСЬ ОТ МИФОВ О САМОПОМОЩИ

Только что вы потратили немного времени на обдумывание той жизни, о которой мечтаете. Надеюсь, вы уже представляете себе, какой будет ваша новая жизнь. Возможно, вы даже впервые в жизни изложили свои идеи на бумаге. Кроме того, вы согласились заплатить необходимую цену. Так поздравьте же себя! Теперь вы стоите на ступеньку выше, чем все люди на планете. Очень и очень немногие делают то, что сделали вы.
А теперь давайте перейдем к тому, как воплотить все ваши замыслы в реальность. Давайте рассмотрим те области жизни, с которыми каждый из нас имеет дело, и разберемся, как, оставив позади все проблемы, достичь той жизни, о которой вы мечтаете.
Вы, вероятно, думаете, что я буду давать вам советы, которые обычно дают в книгах по самопомощи. Например, о необходимости ставить и достигать цели, позитивно мыслить и подобная мотивационная чепуха. Нет. Я собираюсь говорить о таких вещах, о которых вы раньше не слышали. Фактически я собираюсь развенчать все те мотивационные мифы, о которых вы когда-либо слышали или читали.
Некоторым из вас, вероятно, не понравится мой подход, но, как вы, наверное, уже поняли… Мне на это наплевать.
Некоторые из вас решат, что все, о чем я тут пишу, неправда. Мое мнение действительно противоречит всему тому, чему нас постоянно учили, однако это еще не значит, что оно неверно. Это значит всего лишь, что мое мнение противоречит традициям, и именно это делает его занятным и заслуживающим внимания.

Любую великую истину вначале принимают за богохульство.
Бернард Шоу

ПОЗИТИВНОЕ ОТНОШЕНИЕ И МОТИВАЦИЯ

Позвольте мне начать с двух фактов, в которых я абсолютно уверен. Первый: позитивное отношение - это еще не все. Второй: мотивация не действует.
"Что? Как ты можешь так говорить? Ты лжешь! Ты плохой! Ведь я постоянно покупаю книги по этому вопросу. Я хожу на лекции по мотивации, когда есть такая возможность. Я слушаю специальные аудиозаписи, и вообще, я самый большой поклонник идеи мотивации. Так что же ты имеешь в виду, когда говоришь, что позитивное отношение - это еще не всё и что мотивация не действует?"
Хорошо, я вам это докажу. Если вы действительно слушаете лекции по мотивации и читаете книги по самопомощи, то ответьте-ка мне на такой вопрос: какая у вас жизнь? Вы богаты, счастливы, здоровы и успешны? Нет? Ну вот, мы и добрались до ответа: все эти методы не работают. Кстати, если вы действительно богаты, счастливы, здоровы и успешны, то примите мои поздравления. Однако смею вас заверить, вовсе не мотивация помогла вам добиться всего этого.
Разве это не противно? Вот вы и поймались. Однако не расстраивайтесь. Я тоже так думал. Я прочитал тысячи мотивационных книг, прослушал примерно такое же количество аудиозаписей. Я ходил на различные дорогостоящие семинары мотивационных гуру (некоторые из них теперь стали моими добрыми друзьями), которые убеждали в необходимости хорошего отношения к себе, а так же в том, как важен позитивный настрой для работы. Я слышал, как они внушали массам, будто достаточно только иметь позитивное отношение, и все станет возможным. Я заглатывал все эти идеи, сидя в зале, и чуть ли не терял сознание от мысли, что, будь у меня правильное отношение, моя жизнь сразу бы наладилась.
Послушайте, всю свою жизнь я был позитивно настроенным человеком, однако со мной случалось больше несчастий, чем вы можете себе вообразить! Имея позитивное отношение, я стал банкротом. Я был все время позитивно настроен, и, тем не менее, у меня были проблемы в бизнесе, в браке, с деньгами и здоровьем. Мое позитивное отношение не помогло мне избежать ни одной из всех неприятностей, которые со мной случились.
Поэтому несмотря ни на какие мотивационные книги, кассеты или выступления ораторов, я хочу сказать, что отношение - это еще не все. Я знаю, этот факт трудно признать, поскольку он противоречит всему тому, что говорят другие и что вы когда-либо слышали. Как и вы, я видел книги, в которых говорилось, будто отношение решает все. Продаются и футболки, и пресс-папье, на которых можно прочитать: "Отношение - это главное", в продаже даже есть небольшие монетки, которые можно носить в кармане как напоминание об этой истине. Продаются и настенные плакаты с подобными надписями. Это помогает некоторым несчастным почувствовать себя немного лучше, а производителям всей этой продукции - набить карманы. И все же это ложь, потому что позитивное отношение - это еще не все.

ПОЗИТИВНОЕ ОТНОШЕНИЕ, КОНЕЧНО, ВАЖНО

Отношение важно, я согласен с этим. Но оно не поможет вам избежать неприятностей. Оно поможет вам преодолевать трудности, однако не поможет уклониться от их. Поэтому несмотря на свою важность, позитивное отношение - это не панацея от всего. Это только часть решения проблем.
Люди иногда думают, что как только у них будет позитивное отношение, то все проблемы исчезнут, ничего плохого никогда больше не произойдет и им даже не нужно будет работать. И все это только благодаря правильному отношению.
Само по себе отношение не меняет положения вещей. Усилия, мысли, слова могут изменить ситуацию. Вспомните: ваша жизнь является результатом ваших мыслей, слов и поступков. Именно эта комбинация может изменять ситуацию, а не ваше позитивное отношение!
Нужно нечто большее, чем быть позитивным, ведь вы можете быть позитивно ленивым! Вы можете быть позитивно не правы. Вы можете быть позитивно глупы.

ИНОГДА ПОЛЕЗНО БЫТЬ ОТРИЦАТЕЛЬНО НАСТРОЕННЫМ

Иногда у меня бывает отвратительное отношение к жизни. Я имею в виду абсолютно негативное. А как насчет вас?
Нечасто можно услышать от инструктора по самопомощи, что он к чему-либо относится плохо. Однако я не типичный инструктор по самопомощи. Я с готовностью признаюсь, что временами я бываю очень негативно настроенным. Бывают дни, когда в моей голове нет ни одной положительной мысли. Мне нужны такие дни. И вам они тоже нужны.
"Но Ларри, это же бессмыслица. Почему это мне нужно быть негативно настроенным? Зачем мне нужно такое отношение?"
Негативность служит мне хорошую службу. Вам, я думаю, она тоже может хорошо послужить. Иногда нужно хорошенько разозлиться на себя, на то, как все происходит в вашей жизни, и на то, каким человеком вы являетесь. Нужно, чтобы вы были недовольны тем, как вы воспитываете своих детей, как ведете себя со своим возлюбленным(-ной), как руководите своей фирмой. Гнев и негативный настрой иногда являются великолепной мотивацией. Иногда необходимо расстроиться, чтобы что-то поменять в своей жизни.
Чтобы сделать какие-либо позитивные изменения в своей жизни, у вас должно появиться негативное отношение к своей жизни.
Дело совсем не в позитивном либо негативном отношении, а в том, что работает или не работает. Все дело в том, что сдвигает вас оттуда, где вы сейчас, и движет туда, где вы хотите оказаться. Дело в том, что может улучшить положение вещей.
Помните этот старый глупый вопрос: стакан наполовину полон или наполовину пуст? Мой ответ? Какая, черт подери, разница?
Какое имеет значение, наполовину полон стакан или наполовину пуст? Дело ведь совсем в другом. Утолит ли вода в этом стакане жажду? Вот что важно. Отношение само по себе не утолит жажду. Оно не поможет вам продвинуться от вашей исходной точки в другое место. Именно поэтому я не мотивационный оратор. Я называю себя единственным в мире раздражающим оратором. Я не уверен, что смогу мотивировать вас двигаться в нужном вам направлении. Однако я больше чем уверен, что смогу сделать так, что вы возненавидите ваше нынешнее состояние и сделаете все, чтобы изменить ситуацию.
Чтобы сделать какие-либо позитивные изменения в своей жизни, у вас должно появиться негативное отношение к ней.

ОБЪЕДИНИТЕ ОТНОШЕНИЕ С РАБОТОЙ

Работа. Какое грязное слово. Вам платят за усилие - усилие хорошо служить другим. Служение вознаграждается. Всегда. Это универсальный закон. Эрл Найтингейл как-то сказал: "Вы вознаграждены в вашей жизни пропорционально тому, как служите другим". Это возвышенная идея, которую очень приятно произносить. Однако служение иногда воспринимается как работа. Эффективное служение другим обычно требует много пота. Нужно выполнять свою работу с хорошим отношением. Но даже та работа, которая выполнялась с плохим отношением, вознаграждается. Вам платят не за отношение, а за работу. Работа, которую вы выполняли с позитивным настроем, принесет вам больше прибыли, вы будете выполнять ее быстрее и с большим удовольствием, однако основные ингредиенты - это все-таки работа, усилия и эффективное служение!
Вам платят за:
…попытку помочь другим;
…попытку служить другим;
…попытку любить других;
…попытку приносить счастье другим;
…попытку сделать жизни других людей более безопасными;
…попытку облегчить жизнь другим людям.
Те усилия, которые вы делаете в жизни и в бизнесе, должны включать какой-то пункт из этого списка. Что, это уже из области метафизики, новой эры, философии и духовности? Так и есть!
Не паникуйте: то, что вы делаете, уже входит в список. Каждый бизнес по-своему предоставляет продукты и услуги, которые каким-то образом соответствуют списку. Если бы это было не так, ваш бизнес уже прекратил бы свое существование. Задача заключается в том, чтобы понять этот список и эффективнее его использовать. Те фирмы, которые понимают и используют этот список, процветают. Те же, которые не используют его, плохо заканчивают.
Люди, которые видят свое предназначение в служении другим, живут в изобилии. Те же, кто не служат другим, просто проживают свою жизнь.

СЛУЖИТЕ ХОРОШО

Служение должно быть конечной целью вашей жизни. Ваша работа - это тот способ, которым вы служите другим. Успех, счастье и процветание приходят тогда, когда вы хорошо послужили.
Вы уже посещали различные семинары и, я уверен, не раз слышали фразу: главное не делать, а быть.
Я готов поспорить, что вы слышали эту фразу от знатоков мотивации, верно? Почему, по-вашему, они говорят это? Потому что люди готовы за это платить. Я даже сам говорил эту фразу. Я не горжусь этим фактом, но это так. Простите, но в прошлом даже я продавал подобные высказывания.
Основная идея, которая стоит за этим высказыванием, заключается в том, что люди должны больше концентрироваться на том, кто они есть, а не на том, что они делают. Мы стали нацией, которая поглощена деятельностью и которая абсолютно забыла о важности настоящего момента. Звучит, конечно, хорошо, но это неправда. Правда заключается не в том, что мы - нация деятелей, а в том, что мы нация наблюдателей. Мы сидим на своих огромных, жирных задницах и смотрим телевизор. Мы стали нацией вуайеристов. Мы любим наблюдать за тем, как люди встречаются по телевизору, вместо того, чтобы самим пойти на настоящее свидание. Мы наблюдаем, как люди готовят изысканный обед, в то время как сами поглощаем пищу из фаст-фудов. Нам нравится наблюдать за тем, как люди занимаются спортом, украшают свои дома, обустраивают гаражи и занимаются сексом. И все это происходит, пока мы отсиживаем себе задницы. Мы скорее посмотрим, чем сделаем сами. Меньше риска. Меньше усилий. Мы любим говорить, что мы деятели, но давайте признаем, что лишь немногие делают, а большинство наблюдает. И многие из этих наблюдателей еще и ворчат, и жалуются на тех, кто занят делом, потому что, по их мнению, те могли бы работать и лучше. Вот это меня бесит! Прекратите так много смотреть телевизор! Займитесь чем-то!
Нам нравится говорить, что важно быть, а не делать. И это освобождает нас от необходимости что-либо делать и позволяет концентрироваться на текущем моменте. Мне нравится идея о том, что нужно пытаться быть лучше. Конечно, нужно. Мы все должны стараться быть настолько хорошими, насколько это возможно. Мы должны стать настолько более духовными, умными, богатыми, любящими, здоровыми и преуспевающими, насколько мы можем. Однако будем ли? К сожалению, большинство людей не станут и пытаться. Почему? Потому что все это требует усилий. Чтобы стать кем-то в жизни, нужно что-то делать.
Нужны усилия, чтобы быть духовным, умным, любящим, здоровым, успешным, богатым. Именно поэтому лишь немногие достигают всего этого. Большинство людей не желают приложить усилия. Они хотят добиться лучшей жизни с помощью одних лишь мыслей. Или созерцать свой путь, чтобы достичь лучшей жизни. Это не сработает. Вы можете сидеть под деревом и созерцать свой пупок до скончания века, однако пока вы не встанете, не отряхнете зад и не сделаете хоть что-нибудь, очень и очень мало что изменится в вашей жизни.
Я не умаляю важность медитации, уединения, молитвы, интроспекции или как вы еще это называете или практикуете. Я и сам это делаю, и это чудесно. Однако задача этих методов - принести вам ясность цели, помочь вам осознать вашу миссию, ваш способ служения другим.

ХОТИТЕ УЛУЧШИТЬ СВОЮ ЖИЗНЬ? СДЕЛАЙТЕ ЧТО-НИБУДЬ!

Мне иногда кажется, что мы забыли родной язык. Это очевидно: просто прислушайтесь к разговорам вокруг вас. Складывается впечатление, что очень немногие посещали уроки английского языка, и еще меньшее количество людей помнят, что они выучили на этих уроках. Люди просто понятия не имеют о том, как правильно говорить.
Так что вернемся к урокам английского языка. Помните глаголы состояния? Это такие глаголы: есть, был, были. Они отражают состояние. Они не отражают действие. Этому вас учили в начальной школе. Однако эти глаголы все-таки отражают действие. Позвольте мне объяснить:
Если вы есть, вы должны что-то делать, Потому что все, что есть, что-то делает, Так что если вы ничего не делаете, то вас просто нет.
Вы есть? Конечно, вы есть. И поскольку вы есть, вы должны делать. Я не имею в виду делать что-то. Вы и так делаете что-то: вы смотрите телевизор, переедаете, жалуетесь. Но почему я должен вам об этом говорить? Просто посмотрите на свой распорядок дня и сами составьте список!
Так что дело не в том, что вы ничего не делаете. Вы делаете. Просто ваша деятельность непродуктивна. Вы никому не служите. Вы никому не помогаете. Вы ничего не делаете, кроме как сидите и наблюдаете за жизнью всего мира, того большого, жестокого мира, который так несправедливо к вам относится и делает вас бедным и несчастным. Именно из-за недостатка конструктивных действий вы неуспешны. Вы бедны. Вы несчастливы. Признайте это!

ВЫ ДОЛЖНЫ ДЕЙСТВОВАТЬ КОНСТРУКТИВНО

Что значит действовать конструктивно? Не мне вам объяснять. Вы прекрасно знаете, что это значит. Вы прекрасно знаете, что нужно что-то изменить в своей жизни, чтобы она улучшилась. Проблема никогда не заключается в том, что мы чего-то не знаем, она всегда заключается в том, что мы не действуем согласно своим знаниям. Но я не собираюсь травмировать вас, составляя милый список под названием "просто сделайте это, и вы будете счастливы".
Являюсь ли я противником мотивации и самопомощи? Отнюдь нет. Этим я зарабатываю себе на жизнь. И эта книга - тоже книга по самопомощи.
Однако взгляните на эти две концепции: мотивация и самопомощь. Люди думают, что одно отделимо от другого. Однако весь фокус в том, чтобы объединить два этих понятия. Единственный способ мотивировать себя - это помочь себе. Все зависит от вас, а не от книги, аудиокассеты или выступления. И дело не в ораторе, учителе или пасторе. Никто из них не может мотивировать вас, так что даже не смотрите на них. Не рассчитывайте на них. Звучит странно в устах парня, который лично написал около дюжины книг по самопомощи, записал множество аудио-и видеоматериалов и который зарабатывает себе на жизнь выступлениями? Может, это звучит странно, но это обычное дело для истины. Я не верю, что какая-то книга или речь могут действительно мотивировать вас. Они могут лишь помочь вам мотивировать самого себя. Вы сможете измениться только тогда, когда будете готовы к этому, захотите этого и поверите в возможность перемен. Книга, кассета или речь могут пригодиться вам, только если заставят вас поверить в то, что вы можете измениться. И большинство мотивационных приемов не могут помочь вам в этом. Вместо того, чтобы помочь вам измениться, они заставляют вас почувствовать себя хорошо с тем, что вы имеете сейчас. Хорошее отношение к себе не поможет вам уйти оттуда, где вы есть сейчас, туда, где вы хотите быть.
Именно поэтому я утверждаю, что мотивация не работает. Если бы это было не так, то мотивационные ораторы правили бы миром и имели бы несметные богатства. Поверьте мне, они не правят миром и не обладают несметными богатствами. Я не недооцениваю того, что говорят некоторые мотивационные ораторы. Я многому у них научился. Однако я отнюдь не благодарен им за то, чему они меня учили. Хорошее отношение к себе не может ничего изменить. Я благодарен тем ораторам, которые напомнили мне о том, что важно относиться позитивно к тому, что я могу сделать.

ХОРОШЕЕ ОТНОШЕНИЕ К СЕБЕ В СРАВНЕНИИ С ВЕРОЙ В СЕБЯ

Вот что нужно понять: мотивация, которая заставляет вас хорошо к себе относиться, не изменит вашу жизнь. Ее изменит знание того, что вы можете сделать все, что хотите. Вам необходимо поверить в свои силы, а не просто хорошо к себе относиться. Существует огромная разница между этими двумя концепциями. Кому какое дело, если вы хорошо к себе относитесь? Лучше верьте в свои способности. Эта вера вознесет вас к небывалым высотам. Вы поверите, что у вас есть способности, чтобы достичь невероятных вещей. И это действительно так!
Большинство ораторов, книг и записей учат обратной концепции. Многие из нас слышали: чтобы иметь, нужно делать. А чтобы делать, нужно быть. Другими словами, если я хорошо к себе отношусь, то я смогу сделать все, что задумал.
Уже слышали это раньше? Ну, может быть, это и сработает… в сказочном мире. Наше общество не поможет вам хорошо к себе относиться. Вам постоянно напоминают о том, что вы недостаточно хороши. И знаете что? Вы никогда не будете достаточно удовлетворены собой для того, чтобы сделать то, что вы задумали. Но должно ли это вас останавливать? Нет, черт побери. Дело вовсе не в вашем чувстве. Вы никогда не будете чувствовать, что способны осуществить задуманное. Означает ли это. что вы не можете совершить то, что задумали? Отнюдь нет. Вы можете сделать все, что хотите. Но вы не сделаете этого с хорошим к себе отношением. В этом случае и, возможно, только в этом случае, чувство здесь имеет второстепенное значение. Чувство следует за фактом. Оно заставляет вас заверять весь мир и себя самих, что вы не можете осуществить то, что задумали. Но вы можете. Просто сделайте это. Это единственный способ осуществить задуманное. Нужно только начать. Нужно делать, делать и делать. Сначала нужно сделать что-то плохо, чтобы только начать. Вы должны действовать до тех пор, пока не почувствуете в себе достаточно смелости, чтобы сделать немного больше. Только так можно чего-то добиться: делая что-то, как бы вы себя при этом не чувствовали. А добиться чего-либо можно, только предпринимая действия, вне зависимости от того, позитивно или негативно вы настроены. Так сделайте же что-нибудь. Все, что угодно. Даже если вы сделаете что-то неверно, вы поймете это быстрее, чем если будете бездействовать. Так сделайте лее это. Просто начните. Прямо сейчас.

ПРЕДСТАВЛЕНИЯ О САМОМ СЕБЕ - ЭТО НЕ ГЛАВНОЕ

Мотивационные ораторы скажут вам, что главное - это ваши представления о самом себе. Однако это не главное. Представления о себе основаны на ключевых словах я есть. Что я думаю о себе, основываясь на том, кто я есть. Признайтесь же: вы не тот, кем хотели бы быть. Ай-ай-ай. Очень плохо. Почему бы не сесть в уголочке и не поныть? Может, Опра Уинфри, Джерри Спрингер или Монтель пригласят вас на свое шоу и вы сможете заставить целый мир сочувствовать вашему горю. Таким образом, вы сможете просто жаловаться на свою судьбу вместо того, чтобы взять на себя ответственность за нее. Ну конечно, это поможет.
То, как вы относитесь к тому, кем вы являетесь сейчас, не так важно. Важно то, как вы относитесь к тому, что вы можете сделать. Главное - это осознать свою способность к действию. Важно хорошо относиться к себе на основе того, что вы можете сделать. А вы можете сделать все, что вы считаете возможным при наилучшем использовании своих способностей.
Меня не волнует, кто вы. Единственное, что мне интересно, - это что вы можете. Повторюсь: вы можете сделать практически все, что угодно. Люди совершали невероятные вещи. Я могу вам привести пример людей, которые, несмотря на огромные трудности, достигли невероятных высот. Неважно, кто вы и как вы к себе относитесь, потому что вы редко относитесь к себе достаточно хорошо, чтобы сделать что-то великое. Важно знать только одно: вы можете сделать что-то великое. Пусть даже неидеально - поначалу чтобы сдвинуться с мертвой точки. Но как только вы решаетесь и делаете то, что можете, со временем у вас появляется достаточно смелости, чтобы сделать больше. И так до тех нор, пока ваша великая цель не будет достигнута.
Именно поэтому сама по себе мотивация не работает. Мотивация обычно подразумевает, что некая внешняя сила вдохновит вас почувствовать себя достаточно хорошо, чтобы сделать то, чего желает ваше сердечко. Забудьте об этом. Вместо этого я утверждаю: чтобы достичь того, чего желает ваше сердце, вам нужно знать, что вы можете сделать все, потому что если это сделал кто-то до вас, то и вы тоже можете. Никто не уникален. Просто у некоторых людей есть немного смелости, чтобы начать, а также желание рисковать и продолжать действовать до победного конца.

ВЫ ДОЛЖНЫ ПОЧУВСТВОВАТЬ СЕБЯ НЕКОМФОРТНО

Большая разница, не так ли? Мой подход не позволит вам чувствовать себя комфортно. А я знаю, как это вам важно. Но чувство комфорта никогда еще не помогало вам чего-то добиться. Если вы послушаете оратора, который помогает вам чувствовать себя комфортно, то я сомневаюсь, что вы что-либо предпримете. Если вы послушаете того, кто вызывает у вас чувство дискомфорта, то вы начнете действовать.
Например, около семидесяти процентов американцев страдают от избыточного веса. Если вы не верите мне, взгляните на свой живот. Если и это не помогает, то оглянитесь вокруг, и вам не потребуется много времени, чтобы убедиться, что я прав. Было время в моей жизни, когда у меня было двадцать пять фунтов лишнего веса. Когда я набрал вес, то понял основной фокус: нужно всего лишь покупать одежду большего размера и отдавать предпочтение черному цвету. В таком наряде можно взглянуть на себя в зеркало и сказать: "А что? Я неплохо выгляжу!" До тех пор, пока вы убеждаете себя, что неплохо выглядите, вы никогда не похудеете. Только когда, забежав в ванну в три часа ночи, вы увидите в зеркале свое отражение, свой огромный живот и отвисший зад, вы подумаете: "Черт, какой же я жирный!" И тогда вы что-то предпримете. Почему? Потому что вам некомфортно с самим собой. А как насчет такой ситуации: вы выходите из ванной, а кто-то, кого вы любите и кому доверяете, говорит вам: "Черт, какой же ты жирный!" (и это произносится не как комплимент!). Тогда, я вам гарантирую, вы что-то предпримете. Потому что это и есть мотивация!
Воспринимайте меня как кого-то, кого вы любите и кому доверяете, кто только что увидел вас выходящим из ванной и сказал вам: "Ты жирный!" Моя цель в этой книге - заставить вас почувствовать дискомфорт. Только когда вы ощутите дискомфорт, вы начнете меняться.

Предыдущая страница 4 Следующая страница


5 Ларри Уингет

Хорошее отношение к себе не помогает измениться. Лишь ощущение дискомфорта подталкивает к переменам. Почему вы меняете свою позу, сидя на стуле? Потому что вам стало неудобно, и вы решили изменить позу, чтобы снова ощутить комфорт. Если бы вам не стало неудобно, вы бы и не двигались. Вы бы остались сидеть, как сидели.
Я хочу чтобы мои слова заставили вас почувствовать дискомфорт. Зачем? Я хочу, чтобы вы изменились. Я хочу, чтобы вы открыли в себе свою лучшую часть и стремились к ней. Я хочу, чтобы вы поверили, что способны действовать, создавать, доводить дело до конца и достигать цели.
Я хочу дать фокус и направление, вдохновить вас сделать что-то. Я хочу, чтобы вы действовали. Но это действие должно быть направлено на то, чего вы действительно хотите. Это не то действие, которое совершает курица, которая носится, когда ей отрезали голову.

ФОКУС И НАПРАВЛЕНИЕ

Обычно мотивация похожа на воздушный шарик. Вы надуваете его и отпускаете, не завязав кончик. Шарик летает по комнате, сталкиваясь со всем, что в ней находится. Хотя это и забавно - иметь надутый шарик для игры, однако по-настоящему вы сможете играть с ним, только когда завяжете кончик. Вы сможете бросать его как мячик или потереть о голову, а потом позволить статическому электричеству приклеить его
к стенке. Или вы можете привязать его к какому-то предмету и наблюдать, как он будет хаотично качаться в разные стороны. Пока вы не завяжите кончик, вам придется снова и снова надувать его, до тех пор. пока он не вылетит в окно или не лопнет. Возможно, в течение нескольких минут это покажется забавным, однако вы вскоре устанете этим заниматься.
Понаблюдайте за людьми, которые переполнены энтузиазмом, но не имеют направления. Они похожи на тот шарик, который только что надули, но не завязали. Они мечутся по комнате, выпуская горячий воздух мотивации, провозглашая: "отношение - это главное" и путаясь у всех под ногами. Да, они знают множество модных выражений и умных слов, однако у них нет направления. И точно так же, как и шарик, через некоторое время они надоедают.
Я наблюдал за своим сыном Тайлером, когда он закончил свое обучение в армии. После церемонии, когда все радостно кричали и аплодировали, один из сержантов крикнул: "Вы мотивированы?" И вся толпа дружно закричала в ответ: "Мотивированы! Мотивированы! Стопроцентно мотивированы!" Когда я вопросительно глянул на сына, он мне объяснил, что солдаты привыкли выкрикивать эту фразу перед каждым заданием или упражнением. Важно понять, что они заранее знали задание или упражнение перед тем, как начать выкрикивать фразу о том, что они все стопроцентно мотивированы. Кричать о мотивации, не зная задания, было бы глупо. Зачем нужна мотивация, если нет плана? У них был план, они знали, что делать, и были мотивированы к достижению цели.
Вы понимаете, что именно так все и должно происходить? Прежде всего вы должны составить план. Мотивация без конкретного плана - это бессмыслица. В подобной ситуации вы - это просто воздушный шарик, наполненный горячим воздухом.
Я считаю, что вы должны иметь направление: планы, мечты, желания, представление о том, чего и сколько вы бы хотели достичь, с кем и как вы бы хотели все это осуществить. Вам не нужен план на несколько страниц. Нужно всего лишь направление, в котором вы могли бы координировать все свои усилия.

ДРУГИЕ МОТИВАЦИОННЫЕ МИФЫ

Я уже говорил о двух мифах: позитивном отношении и хорошем отношении к себе. Хотя сами по себе эти мифы могут удерживать вас от достижения целей, к сожалению, существует еще \facca разрушительных мифов, которыми вас пичкали всю жизнь. Вот некоторые из них.

ВЫ МОЖЕТЕ СТАТЬ ВСЕМ, ЧЕМ ЗАХОТИТЕ

Это ложь. Не каждый может стать всем, чем он хочет. Кто-то же должен делать то, что никто из нас не хочет делать. Не каждый может стать моделью, профессиональным баскетболистом или же кинозвездой. Во-первых, вы можете быть низким, толстым и уродливым. Это сразу исключает вероятность стать моделью. И у вас может не быть таланта или способностей, чтобы стать профессиональным атлетом или актером, хотя я признаю, что есть масса посредственных актеров, которые вполне сносно справляются со своей работой.
Вы можете стать тем, чем вам позволяет стать ваш потенциал и во что вы готовы вложить свое время и усилия, а также к чему у вас есть талант. Это правда - ни больше, ни меньше.

ВЫ МОЖЕТЕ ДЕЛАТЬ ВСЕ, ЧТО ХОТИТЕ

Неверно. Как и предыдущий миф, этот может привести только к разочарованию. Вы можете делать только то, к чему вы предрасположены. Но у вас на самом деле больше таланта и вы можете сделать больше, чем вы когда-либо могли предположить.

ВЫ МОЖЕТЕ ИМЕТЬ ВСЕ, ЧТО ХОТИТЕ

Если бы это было правдой, я бы имел гораздо больше, чем имею в действительности. Правда же заключается в том, что вы можете иметь все, чего, по вашему мнению, вы заслуживаете, и по направлению к чему вы можете предпринять конструктивные действия, используя свои способности, мысли и слова.
Проблема этих трех мифов заключается в слове "хотеть". Вы получаете не то, чего вы хотите, а то, над чем работаете.

ВЫ СТАНОВИТЕСЬ ТЕМ, О ЧЕМ ВЫ ДУМАЕТЕ

Без сомнения, это ложь! Вы не становитесь тем, о чем весь день думаете. Иначе большинство мальчиков-подростков стали бы девочками. Вместо того чтобы видеть в зеркале лысого бородатого парня средних лет с сережками в ушах, я бы увидел там что-то гораздо более привлекательное.
Вы притягиваете к себе то, во что вкладываете усилия и внимание. Правда заключается в следующем: вы становитесь тем, о чем вы думаете, говорите и по направлению к чему прилагаете усилия. Только комбинация этих трех составляющих делает цель достижимой.

ПОКА ВЫ ПОЗИТИВНО НАСТРОЕНЫ, ВСЕ В ВАШЕЙ ЖИЗНИ БУДЕТ ЗАМЕЧАТЕЛЬНО

Еще одна ложь! Позитивное отношение не поможет предотвратить неприятности. Оно лишь помогает справляться с неприятностями. У вас будут взлеты и падения. У вас будут автомобильные аварии, болезни, крыша будет протекать, а люди, которых вы любите, будут болеть и умирать. Это жизнь. Это случается со всеми независимо от их настроя. Важно то, как мы справляемся с этими событиями, а позитивное отношение нам в этом помогает.

БУДЬТЕ СОБОЙ

Дурацкий совет! А что если вы дурак? Что если вы идиот? Если вы идиот, то перестаньте быть собой и постарайтесь понять, как можно стать кем-то иным, даже если это всего лишь значит перестать быть идиотом.

ВЫ СОВЕРШЕННЫ

Если бы вы верили в это утверждение, то не купили бы эту книгу. Вы не верите. Можно было бы довольно долго спорить по этому поводу, однако вместо этого позвольте мне выразить свое мнение об этом мифе. Да, духовно вы совершенны. Бог любит вас и принимает таким, какой вы есть. Мне нравится эта мысль, я нахожу ее успокаивающей и вы, вероятно, тоже.
Так что с точки зрения духовности это верно - вы совершенны. Однако с практической точки зрения вы не совершенны. Вам, вероятно, стоит изменить очень многое в себе, чтобы стать человеком, с которым другим людям будет приятно иметь дело.
Пока Господь принимает вас таким, какой вы есть, все остальные не принимают вас. Мы хотим, чтобы вы были приятным, благоразумным и легким в общении. Иначе мы не наймем вас на работу, ничего у вас не купим, не выйдем за вас замуж или не женимся на вас, или не будем вашим другом. А вы состаритесь в одиночестве и бедности. Так что поймите это и меняйтесь.

ПРОБЛЕМ НЕ СУЩЕСТВУЕТ, ЕСТЬ ТОЛЬКО ВОЗМОЖНОСТИ

Вы слышали такое? Гуру мотивации любят это утверждение. Интересно, с какой они планеты? У меня есть проблемы. Точка. Это не возможности. Это проблемы. И с ними нужно справляться как с проблемами. Конечно, есть такие романтики, которые утверждают, будто "каждая туча имеет серебристое сияние". Но только не там, где я родился. Иногда небо бывает черным, а потом идет дождь и гремит гром, погода ужасная. И в этом случае останется только одно - это спрятаться. У туч нет серебристого сияния; лучше готовьтесь к торнадо!
Люди, которые говорят это, имеют добрые намерения. Я знаю, что они пытаются дать вам понять, что все плохое скрывает в себе что-то позитивное. Однако заглатывать мотивационные клише, когда вам действительно плохо, - глупое занятие.
Проблема есть проблема. Обиды реальны. Боль существует. Это реалии жизни. Нет нужды подслащать пилюлю. Хотя каждая проблема может научить нас важному уроку, ее все-таки нужно называть проблемой и разбираться с ней, как с проблемой.

ЖИВИТЕ НА 110%

Конечно, этого достаточно. Просто встаньте и сделайте что-то на 110%. Что, не выходит? Но это то, что говорят все мотивационные гуру. Я сам это слышал. Некоторые из них даже продадут вам небольшие булавочки на лацкан, на которых красуется надпись "110", так что можете доказать другим, какой вы легковерный идиот.
Вы не можете сделать что-то на 110%. Это невозможно. 100% - это все, что вы можете. Это максимум. Не существует 110%, и вы не можете достичь такой продуктивности.
Это как если бы пилот огласил, что самолет будет чрезвычайно полным. Нет, такого не может быть. Он может быть просто наполнен. Заполнен на 100%. Он не может быть более чем наполнен. Если самолет наполнен больше, чем на 100%, то кто-то наверняка не полетит.
Это действительно не проблема для большинства людей. Очень немногие люди готовы принять вызов и сделать что-то больше, чем на 100%, потому что большинство людей вполне довольны, используя только 60% своих возможностей. Большинство людей работают достаточно для того, чтобы не быть уволенными. Если вы приближаетесь к 100%, я вам аплодирую. Вы - в меньшинстве.
Да, я утверждаю, что вы не можете быть эффективным на 110%. Но все же я считаю, что вы можете сделать больше, чем думаете. Вы всегда можете дать больше. Но вы не можете дать больше, чем у вас есть. А у вас есть 100%.

БУДЬТЕ ВНИМАТЕЛЬНЫ К ТОМУ, ЧТО Я ГОВОРЮ В ЭТОЙ КНИГЕ

Будьте осторожны с тем, во что вы верите. Даже с тем, о чем я говорю в данной книге. Испытайте эту информацию, и если она работает, используйте ее и дальше в своей жизни. Если же она не помогает, то бегите от нее подальше. Выбросьте эту книгу и купите новую, попробуйте что-то, что подходит именно для вас.

ГЛАВА 6

ВАШИ УБЕЖДЕНИЯ ОПРЕДЕЛЯЮТ РЕЗУЛЬТАТЫ

То, что вы имеете, сколько денег зарабатываете, насколько вы здоровы и успешны, определяется вашими убеждениями. От них зависит качество ваших взаимоотношений с окружающими и качество всей вашей жизни.
Так во что же вы верите? У вас несомненно есть список всего того, что вы считаете истиной и во что вы верите всем сердцем. У нас у всех есть такой список. Возможно, он не существует в письменном виде, но он есть. Вполне вероятно, что вы никогда не тратили времени, чтобы хорошенько обдумать этот список, но скоро это изменится. Я дам вам возможность сделать такой шаг. Однако сначала позвольте мне сказать вам, во что вы верите.
"Что? Ты даже не знаешь меня. Откуда же ты знаешь, во что я верю?"
Это просто. Я всегда могу точно сказать, кто во что верит. Я могу сказать, какие у вас убеждения насчет денег, посмотрев, какая сумма находится на вашем банковском счету. Я могу сказать, во что вы верите, глядя на вашу машину, ваш дом, вашу обувь и одежду. Я могу сказать, во что вы верите относительно себя и того, чего, по вашему мнению, вы заслуживаете.
Теперь вы можете обвинить меня в том, что я несправедлив. Это не так. Вы можете сказать, что я обращаю внимание только на материальные вещи, чтобы определить, во что верит человек. Хорошо, это действительно так. Но я также могу сказать, во что вы верите, глядя на ваши взаимоотношения и на то, как вы ладите с окружающими: с вашими детьми, супругами, друзьями и сотрудниками. Я могу сказать, во что вы верите по тому, как вы проводите свое время в одиночестве: как вы отдыхаете и как проводите свой отпуск. Я могу сказать, во что вы верите по тем книгам, которые вы читаете. Я могу сказать, во что вы верите, если вы не читаете совсем. Я могу сказать, во что вы верите по тем телепередачам и фильмам, которые вы смотрите. Другими словами, все, что касается вас: что вы делаете, как вы говорите, что имеете и куда ходите - все это говорит мне о ваших убеждениях. Ваши убеждения всегда четко просматриваются в вашей жизни. Здесь нет исключений: вы всегда демонстрируете свою систему ценностей.

ВАШИ УБЕЖДЕНИЯ ОПРЕДЕЛЯЮТ, ЧЕМ ВЫ ОБЛАДАЕТЕ

Ваши убеждения относительно денег определяют то, сколько их у вас. То, во что вы верите относительно женщин, определяет, как вы будете относиться к своей жене и какие у вас с ней будут отношения. Точно так же ваше мнение о мужчинах повлияет на то, как вы будете относиться к мужу и ладить с ним. Кроме того, ваши мысли насчет мужчин и женщин повлияют на то, как вы будете относиться к своим детям, сотрудникам и всем тем людям, которых вы встретите в жизни. Убеждения определяют то, как вы голосуете и руководите своей фирмой.
Ваши убеждения относительно себя определяют то, как вы одеваетесь: является ли ваша одежда чистой и модной, начищены ли ваши туфли. Убеждения насчет любви определяют, сколько ее вы получаете и отдаете. Убеждения относительно успеха определяют вашу успешность. Убеждения насчет счастья делают вас счастливым либо несчастным.
Теперь вы понимаете, как я сужу о ваших убеждениях, просто глядя на вас и на ваши вещи? Ваши убеждения прослеживаются во всем, что происходит в каждой сфере вашей жизни.
Посмотрите на свою жизнь. Потратьте немного времени и разберитесь, как вы живете. Подумайте о своей системе ценностей и о том, как она влияет на ваше имущество, ваши взаимоотношения, ваш успех и ваше счастье. Возможно, вы впервые увидите свою жизнь такой, какой она на самом деле является.

Большинство теней в нашей жизни существуют потому, что мы стоим напротив собственного солнечного света.
Ральф Уолдо Эмерсон. Во что я верю

Жизнь проста.
Вы создаете все хорошее и плохое в своей жизни.
Любовь, служение и даяние должны быть целью вашей жизни.
Деньги легко приходят в вашу жизнь, когда вы служите другим.
Служение часто скрывается за работой.
Вы можете быть здоровым; вы вовсе не обязаны страдать от болезней.
Вы живете той жизнью, которую сами выбираете.
Вы можете измениться.
Слова имеют способность формировать события вашей жизни.
Мысли материальны и определяют ваши результаты.
Доверяйте своим чувствам.
Нытье и отказ брать на себя ответственность убивают все ваши шансы на успех.
Результаты никогда не лгут. Большинство людей ленивы, и им нужно оторваться от дивана и сделать что-нибудь. Все добро вознаграждается. Переживания вины ничего не дают. Беспокойство - это пустая трата энергии и времени.
Здорово иметь много красивых вещей, однако чтобы быть счастливым, одних только вещей недостаточно.
Веселье должно быть образом жизни, а не тем, чем вы время от времени занимаетесь.
Все в жизни является уроком. Отказ выучить урок приводит к тому, что событие повторяется снова и снова.
В конечном итоге все это не так уж важно, так что нет необходимости протирать штаны.
Во что я верю.
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
____________________
Как вы уже поняли, я очень люблю списки. Сейчас я хочу, чтобы вы составили перечень своих верований, однако прежде ознакомьтесь с моими.
Это то, во что верю я. А теперь на следующей странице напишите, во что верите вы.
После этого перечитайте все и подумайте, как эти убеждения повлияли на ваши результаты. Взгляните на свою жизнь и попробуйте понять, какое убеждение создало и поддерживает определенный результат. Если вас не устраивают ваши результаты, то измените свои верования.

ГЛАВА 7

ДЕЛАЙТЕ ВСЕ С УДОВОЛЬСТВИЕМ

Все животные, кроме людей, знают, что главная цель жизни - получать удовольствие.
Самуэль Батлер

Я догадываюсь, что в вашей жизни меньше радости, чем должно быть, и конечно намного меньше, чем могло бы быть. Если вы такой же, как и большинство людей, то вы уверены, что работа не может приносить удовольствие, но ее нужно просто терпеть как неизбежное зло. Вы считаете, что ваши друзья не такие уж интересные люди, но для того, чтобы найти новых, нужно потратить слишком много усилий. Наверное, вы также не полностью удовлетворены своей личной жизнью. Вам, вероятно, не совсем нравится ваша одежда, ваша машина и дом, в котором вы живете. И скорее всего, вам не нравится, как вы выглядите.
Если хоть одно из моих предположений верно, то я хочу, чтобы вы кое-что поняли. Измените свои представления о жизни. Я хочу, чтобы вы наслаждались каждым аспектом своей жизни. Вы можете, получая от жизни удовольствие, зарабатывать больше денег, выстраивать более гармоничные взаимоотношения, стать преуспевающим и сделать свою жизнь радостной, как никогда!
Прекратите делать то, что не доставляет вам удовольствия
Почему вы делаете то, что не доставляет вам удовольствия? Потому что, по вашему мнению, вы должны это делать? Нет, вы не должны. Потому что от вас этого ожидают? Я не могу с этим согласиться. Потому что у вас есть обязательства? Но ваши обязательства гораздо лучше выполнять с удовольствием. И ваша главная обязанность - это ваше личное счастье! Подведем итог: вы не должны делать то, что не доставляет вам удовольствия. Правда.

Люди, живущие в состоянии тихого отчаяния (которые делали то, что, по их мнению, они "должны были" делать), принесли гораздо больше вреда, чем те, кто открыто делал то, что хотел.
Нейл Доналд Уэлш, "Разговор с Богом", книга 3

МОЯ ФИЛОСОФИЯ РАДОСТИ И УДОВОЛЬСТВИЯ

Предыдущая страница 5 Следующая страница


Хватит ныть, выше голову! 6

Господь уважает меня, когда я работаю, и любит меня, когда я пою.
Рабиндранат Тагор

Главный принцип, который управляет всей моей жизнью, - это удовольствие. Некоторым из вас может показаться, что я эгоцентрист и гедонист, но это не так. Этот принцип помогает мне как нельзя лучше служить другим.
Обратите внимание на такой факт: когда вы наслаждаетесь тем, что вы делаете, вы найдете способ, как стать совершенным в этом. Когда вы совершенны в том, что вы делаете, то лучше послужите другим, делая свое дело хорошо. Когда вы хорошо служите другим, то это хорошо вознаграждается.
Другими словами, ваш успех измеряется тем, насколько хорошо вы служите другим. И ваша зарплата тоже зависит от того, хорошо ли вы служите другим. У вас много денег? Нет? Тогда, вероятно, вы плохо служите людям. А когда вы получите хорошую награду, то вы сможете больше отдавать.

Доставляйте много удовольствия себе, и тогда вы сможете доставить много удовольствия другим.
Нейл Доналд Уэлш, "Разговор с Богом", книга 2

ПОЧЕМУ ТАК ВАЖНО ПОЛУЧАТЬ УДОВОЛЬСТВИЕ

Когда нет удовольствия, то появляется фрустрация и неудовлетворенность. Неудовольствие и фрустрация ведут к негативности. Негативность в вашей жизни означает, что вы будете негативно реагировать на всех и все, с чем вы контактируете. Это значит, что вы неизбежно испортите свои взаимоотношения дома и на работе. Вы будете вести себя со своими близкими, как идиот. Вы будете занудой со своими коллегами и клиентами. Вы, вероятно, будете злить своего босса. В конце концов вас уволят, вы потеряете всех своих друзей, близкого человека (или он сам покинет вас и прихватит с собой все ваше имущество). И вы окажетесь в полнейшем одиночестве и бедности.
Считаете, что я преувеличиваю? Возможно, хотя я не далек от истины. Фактически, я просто форсирую события, показывая, что происходит, когда вы не радуетесь жизни и не получаете удовольствие от того, что делаете.
Ваша работа. Вам нравится ваша работа? Если нет, то увольтесь. "Но, но, но…". Здесь не должно быть никаких сомнений. Увольтесь. Если вам не нравится то, чем вы занимаетесь, то, скорее всего, вы заняты не своим делом. Если у вас не получается то, что вы делаете, это сказывается на отношении к вам других. А когда вы приходите домой, вы становитесь жалким и только тем и занимаетесь, что ворчите и жалуетесь, что само по себе является нечестным по отношению к вашей семье.
Так что, либо увольняйтесь и найдите другую работу, либо научитесь получать удовольствие от нынешней. Кстати, прежде чем увольняться, попробуйте это. Подумайте о том, что вам нравится в вашей нынешней работе и сконцентрируйтесь на этом. То, на чем вы концентрируете свое внимание, увеличивается. Вы можете обнаружить, что, если присмотреться, это довольно неплохая работа. Я согласен, что, чем бы вы ни занимались, всегда найдется то, что вас не будет устраивать. Однако я не откажусь от своего мнения, что в целом вы должны наслаждаться своей работой.

Нет недостатка возможностей сделать свою жизнь такой, какой бы вам хотелось. Есть лишь недостаток решимости сделать это.
Уэйн Дайер

Если вы делаете то, что вам не нравится, ради других, то вы все время будете обижаться на них за то, что они-де не позволяют вам делать то, что вы любите.
Одна из самых малочисленных аудиторий, перед которой я выступал, насчитывала одиннадцать человек. Среди них было десять вице-президентов и один президент. Я произнес фразу: "Когда вам перестает быть весело, перестаньте делать то, что вы делаете". Я глубоко вздохнул и сделал паузу, чтобы выпить воды, и в это время один из вице-президентов сказал: "Минутку, Ларри. Я увольняюсь". Затем он встал и вышел из зала. Это событие преспокойно могло положить конец всему семинару! Я предложил сделать перерыв, во время которого ко мне подошел президент компании и попросил больше ничего подобного не говорить. Печально, что вице-президент компании был в такой фрустрации, что решил уволиться при подобных обстоятельствах. Вы можете представить, с чем ему приходилось иметь дело в тот момент? Позже он написал мне письмо и сказал, что после моего заявления он, наконец, почувствовал, что получил разрешение прекратить делать то, что он ненавидел. И он осуществил свое намерение.

Если мы делаем то, что любим, любим то, что делаем, и свободно выражаем себя, то мы служим другим в соответствии со своим предназначением. Все, что нам остается, это открыться тому, что получать в ответ.
Арнольд Патент

Ваши друзья. Вам интересно с вашими друзьями? Если нет, забудьте о них. Серьезно. Я даже не собираюсь долго объяснять. Зачем тратить время на людей, с которыми вам неинтересно? В мире много людей (около 6 миллиардов), так что вы без проблем найдете тех, с кем вам интересно. У меня есть личное правило, согласно которому я не трачу свое время на людей, с которыми мне неинтересно. Это значит, что я не хожу на вечеринки и не ужинаю с теми, кто мне не нравится. В такие моменты мною многие недовольны, включая мою жену, зато я доволен собой. Я не стану жертвовать своим личным счастьем, общаясь с теми, кто мне не нравится. Это эгоистично? Еще бы! И я советую всем так поступать.
Супруг, партнер или другой близкий человек. Вам интересно с вашим мужем, женой или партнером? А вы что-нибудь предпринимали? Хотя бы пытались? Если вы старались улучшить положение вещей, но ничего не изменилось, двигайтесь дальше. Я повторяюсь, но жизнь слишком коротка, чтобы проводить ее с тем, с кем вам неинтересно. Если он или она не заставляет вас парить, словно на крыльях, - разойдитесь.
Предлагаю ли я развод? Да. Развод - это лучше, чем несчастье. И не надо мне говорить, что детям нужна полноценная семья. Дети не должны использовать несчастливые взаимоотношения в качестве ролевой модели.
Если вы не женаты и не получаете удовольствие от того, что вы вместе, то это даже не нужно обсуждать. Просто разойдитесь и двигайтесь дальше.
Это звучит слишком жестко для вас? Это жестко по сравнению со всеми теми жалостливыми книгами о планетах (только вы, просветленные, поймете, о чем я), в которых говорится о взаимоотношениях. Но иногда люди слишком долго поддерживают неудачные отношения. Если это ваш случай, просто констатируйте это. Не стоит разбираться, кто виноват, просто поверьте мне на слово: вы оба виноваты. Обвинение ничего не решит. Будьте откровенны друг с другом. Расскажите открыто о том, что вы чувствуете, и выслушайте, что скажет ваш партнер. Найдите поддержку у третьей стороны. Попробуйте пожить отдельно. Расстояние охлаждает пыл и помогает забыть обиды. Поработайте над своими отношениями отдельно, вместе и с участием третьего лица. И потом, если ситуация не улучшится, если вы не можете быть счастливы вместе, расстаньтесь.
Никто не выигрывает от плохих взаимоотношений. Никто.

Очень важно сознательно настроиться на удовольствие, потому что многие из нас твердо верят в то, что отношения должны выстраиваться с усилием, болью и трудностями.
Гэй Хендрикс

Ваше имущество. Вам нравится ваш дом? Если нет, переезжайте. Не можете себе этого позволить? Тогда перекрасьте дом. Не можете и этого себе позволить? Тогда передвиньте мебель.
Вам нравится ваша машина? Тогда почему вы до сих пор ездите на ней? Продайте или обменяйте ее. Не можете себе этого позволить? Тогда ездите на велосипеде или на автобусе!
Вам нравится ваша одежда? Купите что-то другое. Не можете позволить? Сходите в секонд-хенд. Там одежда дешевая, и даже звезды одеваются там.
Вам не нравится ваша мебель? Продайте ее.
Вам не нравится город, в котором вы живете? Переезжайте. Я знаю, что это радикальная мера. Иногда так и есть. Это не так просто - собраться и переехать. Раньше я жил в Тулсе, Оклахома. Я родился и жил долгое время в Оклахоме, бывал я и в других местах, но в конечном итоге все равно оказался в Оклахоме, потому что там жила моя семья. Мы все думаем одинаково. Мы живем для других, вместо того, чтобы жить для себя, и становимся со временем несчастными и обиженными на весь белый свет. Жизнь в Тулсе не давала мне ни единого повода для обиды или несчастья, однако я не был влюблен в этот город. Главной причиной была погода. Я ненавижу холод. Моя жена, Роуз Мэри, ненавидит холод еще больше. И я произвел небольшие подсчеты. Мне было 45 лет. Я понял, что мне осталось 30 счастливых лет, если все будет складываться хорошо. Мне нравилось жить в Тулсе четыре месяца в году. Это прекрасное место. Погода, азалии… - просто восхитительно. Остальные восемь месяцев - слишком холодно, слишком жарко или слишком сыро для меня. Когда я примерил этот принцип двух третьих к своей жизни, то я понял, что буду недоволен местом своего проживания в течение 20 из 30 лет оставшейся жизни. Я не люблю нечетные числа. В итоге я переехал в Аризону, где я наслаждаюсь жизнью десять месяцев в году и не выхожу из дому два месяца, потому что слишком жарко.
Было ли это сложно? Конечно, это было сложно. Я оставил свою семью, свою фирму и своих работников, которых хорошо знал. Стоила ли овчинка выделки? Несомненно. Это действительно приятно: просыпаться каждое утро в том месте, которое ты любишь.
Ваша внешность. Вам нравится ваша внешность? Если нет, измените ее. Вот список тех вещей, которые вы можете сделать, чтобы вам больше нравилась ваша внешность:
Изменить прическу.
Изменить цвет волос.
Сделать пластику носа, если у вас огромный "рубильник".
Проколоть уши.
Сбросить или набрать вес (хотя, по моим подсчетам, только 0,001 проценту людей нужно набрать вес).
Сделать пластическую операцию, если хотите. Это ваше тело, и вы можете сделать с ним все, чтобы оно вам нравилось.
Сделайте все, что в ваших силах, чтобы вам нравилась ваша внешность.

НЕМНОГО ИРОНИИ: РАДУЙТЕСЬ ТОМУ, ЧТО ЕСТЬ

"Что?"
Послушайте меня. Научитесь радоваться тому, что у вас есть. Я знаю, что это звучит как нечто противоположное всему, что я говорил прежде, но это не так.
"Как ты можешь такое говорить? Сначала ты утверждаешь, что я должен наслаждаться жизнью, а если не выходит, то мне нужно что-то в ней поменять. А теперь, когда я решил изменить свою жизнь, которая меня не устраивает, ты побуждаешь меня наслаждаться тем, что есть сейчас! Определись же, наконец!"
Я не говорю, что все должно оставаться как прежде. Но вам стоит научиться радоваться тому, что есть, пока вы находитесь в процессе изменения своей жизни.
Не нужно так расстраиваться из-за идеи изменить жизнь для того, чтобы наслаждаться ею в большей мере. Все дело не в пункте назначения. Все дело в самом путешествии. Сейчас все так, как и должно быть, как лучше для вас.
Вам может не нравиться ваша нынешняя жизнь, но дела обстоят так, как они обстоят по определенной причине. Несколько лет назад я обанкротился и потерял все. Поверьте мне, в этом не было ничего радостного. Это было трудно. Это было унизительно. Я потерял все свое имущество. Это была яма! Я переживал не столько из-за потери денег, сколько из-за потери имущества. Но это было именно то, что должно было случиться, и именно это мне и нужно было тогда. Мне нужен был урок. Мне было трудно усвоить это и поверить, что он мне необходим. Но если бы этого не случилось, тогда вы бы не читали эту книгу. Этот опыт подвиг меня на путь роста и обучения, который привел меня к моей ораторской карьере и позволил написать эту книгу и выйти на мой нынешний уровень успеха и достижений.
Вот что я имею в виду, когда говорю, что вы там, где должны быть. Я должен был стать банкротом, чтобы прийти туда, где я есть сейчас. Тот опыт научил меня наслаждаться текущим моментом, что бы ни происходило со мной, ведь что бы ни происходило, на то есть своя причина. Именно тогда я понял этот урок. Мне нужно было это понять, чтобы перейти на новый уровень. Я научился наслаждаться настоящим моментом, предвкушая перемены к лучшему.
Возможно, вы переживаете трудные времена. В данный момент вам может быть совсем невесело, и все же есть урок, который вы должны выучить. Наслаждайтесь идеей, что вы становитесь лучше, когда переживаете свой нынешний опыт.
Хотя это и слабое утешение, но все же это хоть какое-то утешение. Кстати, пока вам тяжело, вспомните библейское изречение: "И это пройдет". А это уже хорошие новости! Так не будет всегда! Все изменится!
И не вздумайте говорить такие глупости, как "хуже уже не может быть". Поверьте мне, всегда все может оказаться еще хуже. Несмотря на то, что вам трудно, остановитесь и порадуйтесь. Порадуйтесь хотя бы тому, что могло бы быть и хуже!
Другие причины радоваться вашей нынешней жизни - это все то, что случается, когда вы не радуетесь жизни. Вы же не хотите, чтобы все это случилось с вами, так что не становитесь жертвой нытья и жалоб. Лучше… наслаждайтесь!

Присутствуйте в вашем настоящем, иначе вы упустите свою жизнь.
Будда

ДОПОЛНИТЕЛЬНАЯ ИДЕЯ: ИЗМЕНИТЕ СВОЕ ОТНОШЕНИЕ

Очень часто радость приходит не тогда, когда вы меняете обстоятельства, а когда вы начинаете по-другому к ним относиться. Когда в последний раз вы радовались простым вещам? Если вы хотите получать от жизни больше удовольствия, то начните получать его от того, что вы воспринимаете как должное и что вы неосознанно делаете каждый день.
"Ты что же, проповедуешь старый как мир подход делай все, что доставляет тебе удовольствие?"
Да. Жизнь коротка. Слишком коротка, и становится все короче и короче с каждым мгновением. Так наслаждайтесь ею! Станьте гедонистом и просто наслаждайтесь жизнью. Хватит быть таким правильным и благочестивым, расслабьтесь и наслаждайтесь жизнью! Никому до этого нет дела. Я вам гарантирую. Если же это не так… пошлите их к черту! Почему, в конце концов, вы так озабочены тем, что о вас думают другие? Не они живут вашей жизнью, а вы! Примиритесь со своей жизнью и наслаждайтесь. Ведь времени осталось не так уж много.

Когда мы хотим денег, хороших отношений или хорошую работу, то в действительности мы ищем счастье. Ошибка заключается в том, что мы не ставим счастье на первое место. Если бы мы это сделали, то все остальное пришло бы само собой.
Дипак Чопра

Мы пришли на эту землю, чтобы убить время. И не слушайте тех, кто пытается убедить вас в обратном.
Курт Воннегут

Жизнь слишком коротка и слишком длинна, чтобы провести ее как жалкий человек. Жизнь может быть короткой, но она еще и широка. Пришло время ставить более высокие цели.
Джил Коннер Браун, "Книга любви королевы сладкого картофеля"

ГЛАВА 8

ЗДОРОВЬЕ, ИЗБЫТОЧНЫЙ ВЕС И ПРОЧЕЕ

Вы не обязаны быть больным. Вы можете быть здоровым. Это вопрос выбора. Я предлагаю вам выбрать здоровье.
"То есть, ты хочешь сказать, что я выбираю болезнь?"
Да, я именно это хочу сказать. Я считаю, что на определенном уровне вы выбираете все, что с вами происходит в жизни. Даже болезнь.
Когда вы находитесь в состоянии фрустрации и негативности, реакция вашего тела тоже негативна. Вы плохо спите. У вас появляются проблемы с пищеварением или даже язва. У вас начинаются мигрени. Вы быстрее стареете. Вы становитесь нервным. У вас поднимается давление или начинает пошаливать сердце. Страдает ваша иммунная система. Некоторые люди даже верят, что негативность приводит к раку и другим неизлечимым болезням. У меня нет медицинского образования, чтобы доказать вам все вышеперечисленное. Однако я уверен в одном: психологические и эмоциональные проблемы всегда проявляются на физическом уровне. Я знаю это из своего собственного опыта. Когда я доволен собой и тем, что я делаю, то хорошо себя чувствую, лучше сплю, становлюсь более энергичным, и мое тело прекрасно функционирует. Точно так же будет и с вами.
Вы полагаете, что это упрощенное понимание здоровья и болезни? Возможно. Но мне нравится эта простота.
Вы верите мне? Мне лично эта теория подходит, но вы не обязаны ее разделять. Просто делайте то, что я вам рекомендую в каждой главе этой книги. Испробуйте это. Если это работает - хорошо. Если нет. то вы ничего не потеряли. Постарайтесь внести легкость во все сферы своей жизни и посмотрите, станете ли вы здоровее.
Кроме этого, вы можете сделать еще кое-что, чтобы стать здоровым. Ваше здоровье - это временное состояние. Оно переходящее. Оно может и будет меняться в разных направлениях. И, не принимая во внимание крайние случаи (а иногда и в подобных случаях), состояние вашего здоровья может быть изменено к лучшему такими простыми вещами, как диета и физические упражнения.
Хочу уточнить: я не специалист в этой области, но я провел небольшое исследование и ознакомился с мнением специалистов по этому вопросу. Так вот, ничто не сможет помочь вам так, как это сделают диета и физические упражнения. Но вы ведь уже это знаете, не так ли? Лишь единицы не знают о пользе диеты и физических упражнений. Однако многие люди остаются больными. Не находите ли вы интересным тот факт, что мы знаем точно, как стать богатым, преуспевающим и здоровым, но так и остаемся больными и бедными? Почему? Я полагаю потому, что мы глупы.
"Так ты считаешь, что люди глупы?"

ЛЮДИ ГЛУПЫ

Я хотел сказать это в другой части книги, но по какой-то причине мне кажется, что нужно сказать об этом здесь. Главным образом потому, что, когда речь заходит о здоровье, мы в большей степени проявляем свою глупость.
Так что в ответ на вопрос "думаю ли я, что люди глупы" я отвечу: нет, я не думаю, что люди глупы. Я знаю, что люди глупы.
Прежде всего, позвольте мне объяснить, что я подразумеваю под словом глупость. Если вы не знаете, как нужно поступать, то вы невежественны. Если вы знаете, как лучше поступить, но не поступаете так, то вы глупы. Между этими понятиями есть большая разница. Я прощу вам (временно) вашу невежественность. Невежественный человек порой не может перестать быть невежественным. Однако если вы знаете лучший путь, но не применяете его, то вы глупы, и нет вам за это прощения.
Если вы не верите мне, когда я утверждаю, что люди глупы, я с удовольствием докажу вам это.

ПЕРВОЕ ДОКАЗАТЕЛЬСТВО ГЛУПОСТИ

Мы едим пищу, которая вредна для нас, и знаем об этом. Ту пищу, которая делает нас толстыми, закупоривает наши артерии, поднимает уровень холестерина и так далее. Даже тогда, когда нам поставили диагноз и сказали, какая пища полезна для нас, а какой лучше избегать, мы продолжаем есть вредную пищу. Ту пищу, которая, в конце концов, убьет нас. Вы называете такое поведение мудрым? Надеюсь, что нет.
Любопытный факт: согласно многим религиям, самоубийство - это грех. Но почему взять ружье и выстрелить себе в висок, закончив жизнь за считанные секунды, - это грех, а курить и переедать, убивая себя в течение тридцати лет, - не грех? Так что дело не в самом факте убийства. Дело в том, сколько времени для этого понадобится.

ВТОРОЕ ДОКАЗАТЕЛЬСТВО ГЛУПОСТИ

Люди запихивают себе в рот продукты, полные канцерогенов и прочих токсинов, а также курят сигареты, вдыхая в свои легкие горячий дым. Как вы считаете, это разумно? По-моему, это глупо. Потом, когда у них выявляют рак, или эмфизему, или иное смертельное заболевание, им говорят, что для того, чтобы выжить, им нужно бросить курить. Однако люди продолжают курить. Как еще можно назвать такое поведение, если не глупостью?
Конечно, проще всего подать в суд на компанию, производящую сигареты, потому что они производят продукт, который приводит к раку.
Насколько это разумно? Но эта компания ни к чему вас не принуждала. Вы по собственному желанию потратили свои деньги, купили сигарету, взяли в рот и прикурили. Вы сделали это не один, а тысячу раз. Вы, вероятно, хотели заработать рак. Табачная компания даже напечатала предупреждение на пачке, что курение сигарет вызывает рак. Но вы все равно покупали сигареты и курили. Вы знали, что это убьет вас, но все равно это делали, а потом вы жалуетесь, что в этом виноват кто-то другой. Возьмите на себя ответственность за свой выбор - вы его сделали. Живите с ним или умрите с ним, но знайте, что это был ваш выбор.

ТРЕТЬЕ ДОКАЗАТЕЛЬСТВО ГЛУПОСТИ

Вы напиваетесь и не можете вести машину. Вы потеряли способность здраво мыслить, ваша реакция замедлилась. Все это уже доказано. Если вы когда-либо напивались, то знаете, что это правда. Но люди все равно садятся за руль и едут. Иногда они разбиваются насмерть. К сожалению, очень часто сбивают насмерть других. Они знали с самого начала, что не в состоянии вести машину. Но все равно делали это. Опять-таки, вы назовете это разумным поведением?
Ну что, вы уже поняли мою точку зрения? Люди глупы. Люди - это единственные животные на планете, которые сознательно поступают себе во вред. Люди знают, что убивают себя неправильным питанием, курением, алкоголем, однако они все равно вредят себе. Как вы это назовете? Я назову это глупостью.
Кроме того, люди знают, что загрязняют планету, на которой живут, но все равно это делают. Вы видели, чтобы какое-либо еще живое существо так себя вело? Ни одно другое существо по своей воле, сознательно и со смехом не уничтожает окружающую среду. Мы совершаем поступки, изначально зная, что они плохие для нас в эмоциональном, духовном, финансовом, физическом и психологическом плане. Это глупо.

Только две вещи бесконечны - вселенная и человеческая глупость, но насчет первой я не уверен.
Альберт Эйнштейн

"Хорошо, Ларри. А ты что, никогда не ведешь себя глупо?" Конечно, веду. Я уверен, что мы все время от времени совершаем глупости. Все мы иногда делаем то, что мне нам вредит. Я точно знаю, что иногда делаю то, что мне вредит. Но я все равно так поступаю. Это глупо. Однако я не делаю все это за счет своего здоровья, успеха, процветания, ни, тем более, за счет своей семьи. Я никогда не делаю ничего, что бы могло повредить этим сферам моей жизни. Они для меня являются самыми важными.
Я утверждаю, что сознательно и постоянно поступать во вред себе, своему успеху, процветанию, семье или здоровью - это глупо. Так что просто перестаньте быть глупым во всех сферах, но особенно в том, что касается вашего здоровья.

ВЕРЬТЕ В ЗДОРОВЬЕ

Предыдущая страница 6 Следующая страница


7 Ларри Уингет

Правильно, просто верьте в здоровье. Другими словами, перестаньте верить в то, что вы обязаны быть больным. Вы не обязаны. Все, вне зависимости от своего текущего состояния, могут улучшить его, изменив свое умонастроение в отношении своего состояния.
Прекратите верить рекламе на телевидении, которая убеждает вас, будто наступает сезон гриппа и простуды. Это неправда. Хотя есть время в году, когда люди могут с большей вероятностью простудиться, вам вовсе не обязательно быть одним из них. У вас не должно быть сезонов гриппа и простуды. Идея о том, что вы простудитесь просто потому, что на улице похолодало, - это миф производителей лекарств, которые они стремятся вам продать. Это маркетинг. Если вы перестанете верить в идею, что есть сезон гриппа и простуды и что вы неизбежно заболеете, то для вас больше не будет таких сезонов и вы больше не будете болеть.
Утверждаю ли я, что вы можете по-своему относиться к здоровью? Да, во многих случаях это именно то, что вы можете сделать.
Я уже не простужался много лет. Причина в том, что я не верю, что могу простудиться. Я не могу, не хочу и не буду простужаться. Я отказываюсь. Я слишком занят, чтобы болеть. Поэтому я отказываюсь участвовать в болезненном опыте.
Вы можете сказать, что это звучит глупо. Согласен, это и правда звучит глупо. Но это помогает мне и может помочь вам. Если вы в это поверите.

МАМА И МИГРЕНЬ

Если у вас когда-либо была мигрень, то вы знаете, насколько она истощает. Моя мать страдала от мигреней, которые укладывали ее в постель на несколько дней. Она страдала от них пятьдесят лет. Потом у моего отца диагностировали рак кишечника. Он очень страдал и нуждался в заботе. Моя мать решила, что уже не может себе позволить мигрени. И они прекратились.
Так и есть. Она знала, что отец нуждался в ней больше, чем она нуждалась в мигренях, и решила избавиться от них. Они были просто роскошью, которую она уже не могла себе позволить. И она от них отказалась. Вот так просто. Она решила, что больше не будет страдать. Прошло много времени с тех пор, как она отказалась от мигреней и как умер мой отец, когда она рассказала мне о своем решении и о том, что из этого вышло.
Я отнесся к ее признанию скептически. Это было еще до того, как я понял те принципы, которые практикую сейчас и о которых рассказываю в этой книге. Я тоже страдал от мигреней большую часть своей жизни, как и моя сестра. Бывает, что мигрени передаются по наследству, так что мы все от них страдали. Когда моя мать рассказала мне свою историю, я решил, что с того самого момента тоже больше не буду страдать от них. Я сказал себе: "Она смогла это сделать, и я смогу!" И я это сделал. С тех пор у меня больше не было мигреней. Вот так просто. Я принял решение, создал ожидание и в результате навсегда изгнал мигрени из своей жизни.
Такой тип мышления может работать и для вас. Если вы в это поверите.
Вы можете сказать, что для вас это не сработает. Хорошо, вы правы - не сработает.
Это всего лишь два примера того, как, изменив свое мышление, вы можете изменить жизнь. Этот принцип работает во всех сферах вашей жизни (о чем вы узнаете далее), но не отказывайтесь принять эту идею, когда речь заходит о вашем здоровье.
Измените свою систему верований относительно здоровья, и вы станете абсолютно здоровым.

ЗАНИМАЙТЕСЬ СПОРТОМ

Это очень трудно для большинства людей. Они скорее умрут, чем займутся спортом. И они умирают. Но ведь занятия спортом - это не то, что думают о них многие люди. Вам совсем не обязательно походить на Арнольда Шварценеггера.
Для поддержания хорошей физической формы нужны аэробные нагрузки - такие, которые увеличивают ваше сердцебиение в течение 20 минут хотя бы три раза в неделю. Это не так уж сложно. Ходьба, катание на велосипеде, пробежка, прогулка или дикий безудержный секс в течение 20 минут (да-да, именно 20 минут!)
Я не эксперт в этом вопросе, так что идите в спортзал, наймите личного инструктора или хотя бы купите хорошую литературу и видеокассеты с комплексами упражнений. Но для начала поговорите со своим стройным доктором.

ВРАЧ И ЗДОРОВЬЕ

Найдите стройного доктора, который не курит. Неужели здесь нужны объяснения? На всякий случай я объясню. Разве можно обращаться к врачу, у которого избыточный вес, который в придачу курит и не следит за собой? Это не имеет смысла!
Найдите доктора, который предложит вам разумную систему питания и физических упражнений прежде, чем предложить лекарства. Отнюдь не лекарства сделали вас больными (если, конечно, вы не наркоман), и, скорее всего, лекарства не помогут вам выздороветь. Я готов поспорить, что вы плохо питались и недостаточно времени уделяли физическим упражнениям. Именно это и привело вас к болезни, так что начните с этого.
Неужели натуральные способы выздоровления кажутся вам странными? Меня удивляет, что разрезать человека многим кажется более естественным, чем диета, упражнения и здоровая пища. Это свидетельствует в пользу нашей глупости.

ПРЕКРАТИТЕ БЫТЬ ТОЛСТЫМИ

У меня предубеждение против жира. Я с готовностью это признаю. У меня нет предубеждений против расы, пола или сексуальной ориентации - это то, что вы не выбираете. Однако у меня есть предубеждение против глупости, лени и жира, причем последний является результатом глупости и лени. Эти три вещи - результат вашего выбора.
Я родился в большой семье. Я не имею в виду многодетную семью, я имею в виду семью толстых людей. Неужели они были обречены на ожирение? Нет. Они неправильно питались и мало двигались. Точка. И они не одни. Как я уже объяснял, очень многие люди неправильно питаются, что приводит к опасному для жизни ожирению. Я тоже мог быть в числе толстяков. Мне хватило бы месяца, чтобы из подтянутого парня превратиться в толстяка. Мне нравится вкус всего, что мне вредно. Калорийная пища очень вкусна. Все вредное имеет приятный вкус. Я все это обожаю. Подливка и шоколад - это два моих любимых вида пищи. Но я не стану толстым. Я не стану толстым потому, что я уважаю себя.
Я считаю, что причина, по которой люди толстеют и остаются толстыми, - это недостаток самоуважения. Плюс, как это было в моем случае, я слишком много говорил на эту тему, чтобы стать толстым. Мне бы перестали доверять, если бы я не жил так, как учил других людей. И это обязывает меня придерживаться своих правил. Попробуйте поступить так же. Только начните всем рассказывать о чем-то, а потом почувствуйте жгучий стыд, когда другие обнаружат, что вы не живете по своим правилам. Это не даст вам спуститься ниже установленной планки. Мое предубеждение против тучных людей существует потому, что я знаю, что сам с легкостью мог бы растолстеть, и мне приходится работать в поте лица, чтобы этого не произошло. Когда вы над чем-то работаете, упражняясь в самодисциплине и отказе, плюс добавьте сюда еще немного пота, вы становитесь очень нетерпимыми к тем, кто этого не делает. Только, пожалуйста, не думайте, что я люблю физические упражнения и здоровую пищу. Я ненавижу все это. Но быть толстым я ненавижу еще больше.
Сейчас ведется много споров по поводу переедания. Это генетически обусловленно или болезнь? Я смотрел много программ на эту тему. Мой ответ таков: это не гены и не болезнь. Это выбор. Это ваш выбор - питаться так, как вы питаетесь. В конце концов, вы когда-нибудь ели что-то случайно?

ХУДЕЙТЕ ПО МЕТОДУ ЛАРРИ УИНГЕТА

Существуют тысячи диет, но вы не сможете, придерживаясь какой-либо диеты, похудеть. Во всяком случае надолго. Многие исследования уже подтвердили это.
Есть только два здоровых способа похудеть: питайтесь разумно и занимайтесь спортом. Точка. Конечно, перед тем, как садиться на любую диету или начать заниматься спортом, вам стоит посетить своего стройного доктора. Однако позвольте мне дать вам несколько немедицинских советов о том, как похудеть и стать здоровее.
• Перестаньте посещать фаст-фуды. Они зарабатывают деньги, продавая жир. Они используют жир, чтобы скрыть, что в действительности их продукты имеют малую пищевую ценность. Не обманывайте себя - жир приятен на вкус. Мне нравится вкус жирной пищи. И нет ничего страшного в том, чтобы есть такую еду время от времени. Но только не каждый день! И не нужно говорить, что фаст-фуды экономят время и деньги, потому что обслуживание в таких ресторанах редко бывает достаточно быстрым, и уж точно их нельзя назвать экономными.
• Вам нужно больше ходить. Паркуйте свою машину как можно дальше от дома, чтобы большую часть пути преодолевать пешком (толстые люди обычно мало ходят).
• Возьмите свою собаку, своего ребенка или друга на прогулку, даже если просто собираетесь пройтись вокруг микрорайона. Это полезно для здоровья и будет хорошим поводом для беседы, что благоприятно скажется на отношениях с вашими близкими.
• Не стоит часто взвешиваться. Если вы будете взвешиваться каждый день, то быстро разочаруетесь. Вы набрали лишний вес не за один день и для того, чтобы сбросить его, вам тоже понадобится не один день. Не стоит ставить нереальные цели, а потом разочарованно бросать дело, потому что вы не теряете по килограмму каждый день. Если вы будете взвешиваться раз в неделю, этого будет достаточно, чтобы контролировать процесс.
• Ешьте небольшими порциями. Не нужно накладывать полную тарелку еды. Многие иностранцы признавались, что в нашей стране мы накладываем огромные порции. Ни в одной стране вашу тарелку не наполнят так, как в Америке. Похоже, что чем меньше вы платите за порцию, тем больше ее размер. Мы гордимся количеством подаваемой еды, а не ее качеством. Ходите в рестораны, которые славятся вкусной пищей, а не огромными порциями. Вне зависимости от того, где и что вы едите, съешьте только часть порции.
• Когда вы сбрасываете пару килограммов лишнего веса, купите себе дорогую одежду. Вы почувствуете себя на миллион долларов и вряд ли поправитесь настолько, что не сможете носить дорогую обновку.
• Пойдите к портному, чтобы он перешил вашу лучшую одежду. Я имею в виду только хорошую одежду, плохую лучше вообще выбросить. Вы будете горды тем, что вашу одежду ушили, а не расширили, как это делалось раньше. Сбросив пару килограммов, не забудьте утереть нос своим толстым друзьям. Однако это довольно рискованно, если вы снова растолстеете. Так что не набирайте вес снова и не будьте полным идиотом в процессе похудения. Лучше есть хорошую пищу, чем выслушивать плохие слова.
• Не думайте о лишнем весе, не думайте о стройности. Вообще не думайте о весе. Если вы будете думать о нем, то это станет наваждением, вам будет постоянно хотеться есть и в то же время вы будете винить себя в том, что съели не то или не столько, сколько нужно. Просто делайте то, что считаете нужным. Точка. Вес сам о себе позаботится.
• Не стоит винить себя, когда вы отступаете от диеты. Если вы обожаете пиццу, разрешите себе полакомиться. И получите от этого удовольствие. А на следующий день вернитесь к диете. Просто не стоит увлекаться слишком часто. Небольшие послабления не должны становиться регулярной практикой.
• Если вы покупаете сладости, делайте это недалеко от мусорного бака или туалета. Но только не подумайте, что я пропагандирую булимию! Я научился этому трюку, и он мне очень помог. Когда мне хочется чего-то вроде пакетика ММ, я покупаю его. Я открываю его перед мусорным баком или туалетом, затем ем несколько штучек, просто чтобы почувствовать их вкус у себя во рту (это то, что мне в действительности нужно), а остаток выбрасываю в мусорный бак или смываю в туалете. Предложение: используйте мусорные бачки в общественных местах, чтобы вы не смогли достать конфеты обратно. Иногда я так и поступал! Вы понимаете, почему туалет предпочтительнее?
• Найдите друга, с которым вы будете есть. Я не имею в виду толстого друга. Не того, кто будет соблазнять вас высококалорийной пищей или водить в такие рестораны, в которые вам лучше и не заглядывать. Найдите того, кто будет разделять ваш способ питания и будет вдохновлять вас правильно питаться.
• Когда вы голодны, держитесь подальше от мест, где продают вредную пищу. Если вам нужно выйти и вы знаете, что будете проходить мимо магазинов, предлагающих высококалорийные продукты, выпейте огромный стакан воды перед выходом. Походов в гастрономы на голодный желудок тоже лучше избегать. Съешьте полноценный обед, а потом идите.
• Силу воли явно переоценивают. У меня ее немного, я с готовностью признаю это. Мне трудно отказаться от того, что люблю. Отказ - это не мой стиль. Поблажки к себе - это тоже не мой стиль. Я уверен, что это касается и вас. Вот что мне помогает: недостаток возможностей. Не стоит допускать, чтобы вредные для вас вещи находились в зоне легкой досягаемости. Ограничьте свои запасы пищи. Не стоит хранить в своем кабинете пачки печенья, а потом пытаться воспитывать в себе силу воли. Когда вы едите в ресторане, просите официанта не приносить меню с завтраками или десертами. Не стоит себя искушать.
• Когда вам нужно заправиться, выбирайте заправочную станцию, где не нужно выходить из машины. Иначе вы не удержитесь и купите либо банку содовой, либо плитку шоколада.
• Пейте много воды. Всегда носите с собой бутылку воды. Это позволит вам избежать приступов голода и будет благотворно влиять на весь ваш организм. Это особенно важно, когда вы едите вне дома. Всегда просите стакан воды перед тем, как приступить к трапезе. Выпейте воды, и вы уже не будете так голодны, а следовательно, съедите меньше. Потом продолжайте пить воду в течение всего обеда.
• Перестаньте лгать себе и окружающим. У вас все в порядке с эндокринной системой. Лишь немногие люди страдают подобными заболеваниями, но таких людей так мало, что они не в счет. И у вас вовсе не "широкая кость". Ваш скелет может быть и более крупным, чем у других, однако проблема не в костях, а в жире, который вы наращиваете. И не нужно говорить: "В моей семье все толстые, у нас у всех просто такая конституция". Это не оправдание. Часто дело совсем не в наследственности. Скорее всего причина, по которой в вашей семье все толстые, заключается в том, что они все едят как свиньи и сидят на своих жирных задницах.
Точка. Вы росли с мыслью, что это нормально. Вы, вероятно, считаете, что все заправляют кашу подливкой. Но это не заложено у вас в генах. Что, давненько уже не можете влезть в свои джинсы?
• Выключите телевизор, оторвите жирный зад от дивана и сделайте что-нибудь. Пройдитесь, покатайтесь на велосипеде или займитесь сексом - чем угодно, что бы заставило ваше сердце биться чаще. Не обязательно сразу бежать в спортзал, нужно просто немного подвигаться.
• Идите в спортзал. Я знаю, что только что сказал, что вам не нужно туда идти, и действительно не нужно. Но если вы действительно хотите быть здоровым, то спортзал - это необходимость. Вам нужно поднимать штанги. Не обязательно становиться бодибил-дером, но нарастить мышцы все же стоит. Мышцы сжигают калории быстрее, чем жир, даже в состоянии покоя. Они ускоряют метаболизм. Плюс ко всему, в спортзале много людей, у которых одна цель: быть здоровыми.
Это и есть мой способ похудеть.

ПОГОВОРИМ НАЧИСТОТУ О ВАШЕМ ЗДОРОВЬЕ

Вы утверждаете, что любите свою семью. Хорошо, я верю вам. Почти. Ну, если честно, то совсем не верю.
Позвольте мне объяснить вам свои сомнения. Вы достаточно любите свою семью, чтобы быть здоровым? Достаточно, чтобы делать все для того, чтобы долго жить и заботиться о них, радоваться общению с ними?
Ну конечно, вы их любите, но недостаточно, чтобы отказаться от курения. Даже если вы знаете, что, согласно последним исследованиям, каждая сигарета сокращает вашу жизнь на 14 минут. Что вы могли бы сделать за эти четырнадцать минут? Поиграть в мяч со своим сыном? Обнять свою дочурку? Заняться любовью со своим супругом или супругой? Играть вместе, смеяться вместе или просто наслаждаться временем, проведенным вместе? Подумайте, когда в последний раз вы веселились вместе со своей семьей? Вспомните самую лучшую часть дня, осознайте, что она может занимать не более четырнадцати минут. Вы пожертвуете этими четырнадцатью минутами, чтобы выкурить сигарету? Вы променяете эти замечательные минуты на одну сигарету? Надеюсь, что нет. Тем не менее, каждый день вы сокращаете свою жизнь курением и лишаете себя и свою семью радости и любви, которую вы бы могли разделить.
А теперь снова перейдем к толстякам… Неужели "Сникерс" для вас важнее, чем дети? Вам действительно нужна большая порция картошки фри? Вы готовы умереть за жареный картофель? Толстые люди умирают быстрее, чем стройные. Даже если они не умирают, качество их жизни ухудшается, потому что у них избыточный вес. Неужели неполноценная жизнь - это свидетельство вашей любви?
Возможно, я зашел слишком далеко. Я перешел черту. Мне нужно заниматься своими делами. Я же говорил, что правда будет неприятной.
Болезни сердца и рак - это убийцы номер один и номер два в обществе. Но эти болезни люди выбирают себе сами, потому что продолжают жрать как свиньи, курить и сиднем сидеть на своих жирных задницах.
Можете ли вы, глядя в глаза членам своей семьи, говорить им, что сигарета или шоколадный батончик важнее для вас, чем они? Вы действительно можете это сделать? Вы делаете это каждый раз, когда закуриваете сигарету и обжираетесь. Вам не нужны слова, чтобы сказать это, вы используете вилку или пачку сигарет, ко смысл сообщения не меняется.
Некоторые люди даже совмещают курение и переедание. Это ваш выбор. Найдите хорошую страховку - если получится. Конечно, страховка принесет немалую прибыль. Вашей семье понадобятся деньги, когда вы помрете, потому что вы их любите недостаточно для того, чтобы быть здоровым.

ГЛАВА 9

ВСЕ СОВЕРШАЮТ ОШИБКИ

Когда закончился день, забудьте обо всем, что происходило. Никогда не берите с собой багаж прошлого в новый день. Вы сделали все, что могли, и если были допущены ошибки и промахи, забудьте о них. Живите сегодня и каждый новый день так, как будто он последний в вашей жизни. Когда ваша голова касается подушки, знайте, что вы сделали все, что было в ваших силах.
Ог Мандино, "Великий торговец"

Все совершают ошибки. Мы все ошибаемся. Это факт. Как только вы поймете, что научились избегать ошибок, то знайте, что вы умерли.
Мы все делаем ошибки и у нас у всех есть какие-то проблемы. Никто из нас не исключение. Всегда будут возникать проблемы. Иметь проблемы - это нормально, просто не нужно в них застревать. "Но Ларри, у меня действительно серьезные проблемы!" Я в этом не сомневаюсь. Я понимаю, что у вас есть проблемы. И у меня они есть. У нас у всех они есть. Я не хочу ничего знать о ваших проблемах и сомневаюсь, что вы жаждете узнать о моих. Это никому не интересно. И если вы решите рассказать другим о том, что у вас не ладится, вам это решительно ничем не поможет. Поэтому замолчите. Я и так понял, что у вас проблемы.
Но, как я уже сказал, эти проблемы - полностью ваша вина. Вы допустили ошибки потому, что таков был ваш выбор.
Вы породили этот хаос, так что либо смиритесь с ним, либо исправьте положение дел. Но что бы вы ни выбрали, не нужно жаловаться.

НЕ НУЖНО НИ В ЧЕМ СЕБЯ ВИНИТЬ

Если вы совершили ошибку, не тратьте время на бессмысленные самообвинения. Принять ответственность отнюдь не означает говорить, каким тупицей вы были. Принять ответственность значит признать, что вы сделали определенный выбор, который привел вас туда, где вы есть сейчас. Все, что вам необходимо сделать - это изучить свой выбор и сделать новый, чтобы получить другой результат.

УМНЫЙ РЕБЕНОК

Однажды, когда я собирался идти на свое выступление, мой старший сын, Тайлер, сказал мне: "Пап, я не понимаю, почему люди платят деньги за то, чтобы послушать твою речь". Я тогда подумал: "Нашел, что сказать мне перед выступлением!" Потом он продолжил свою мысль и сказал, что посещал в течение нескольких лет мои лекции и никак не мог понять того, о чем я говорю. Он напомнил, что в основном я рассказывал людям, насколько проста жизнь. Потом он сказал, что я слишком все усложняю. Он сказал, что жизнь проще, чем я привык ее считать. Кроме того, он поведал мне, что нашел способ, как преуспеть в жизни. Я тогда сказал ему: "Ну конечно, тебе ведь уже 19 лет, тебя только что уволили с работы, исключили за неуспеваемость из университета, а кроме того, ты разбил свою машину. Естественно, ты знаешь все ответы!" Я попросил его рассказать мне, что же нужно для того, чтобы стать счастливым. Он мне ответил так: "Подумаешь, ты совершил ошибку! Просто признай ее, исправь и двигайся дальше. А в остальном жизнь - это праздник!"
"Подумаешь, ты совершил ошибку!
Просто признай ее, исправь и двигайся дальше.
А в остальном жизнь - это праздник!"
И знаете что? Мой сын прав. Все действительно настолько просто. Я написал целую книгу о том, как вам следует жить, а мой сын выразил это одним предложением. Черт побери!
Подумаешь! Вы когда-либо совершали ошибки? Конечно, совершали. Подумаешь! Не правда ли, это хороший взгляд на вещи? Подумаешь! Какое же это облегчение - знать, что, совершив очередную ошибку, вы можете сказать себе: "Подумаешь!"
Совершите ли вы еще ошибки? Конечно! Так что вы себе скажете?
"Подумаешь!" Кстати, скажите это себе прямо сейчас. Я готов поспорить, что вы даже улыбнулись, когда произносили это.
А теперь сообщите другим эту хорошую новость. В следующий раз, когда кто-то скажет вам, что совершил ошибку, просто улыбнитесь и скажите: "Подумаешь!" Поверьте мне, многие будут вам признательны за такие слова.
Послушайте еще раз, что сказал мой сын-пророк: "Признайте ошибку, исправьте ее и двигайтесь дальше".
Признайте ошибку. По-моему, это называется "брать на себя ответственность". Это та самая сложная задача, о которой я говорил раньше и которую большинство людей отказываются выполнить. Если мой сын понял это, то я был хорошим отцом!
Повторяйте про себя такое заклинание:
"Сегодня я признаю, что моя нынешняя жизнь - это результат моих мыслей, убеждений, высказываний и действий. Я могу изменить свою жизнь, изменяя свои мысли, убеждения, высказывания и действия".
Это заклинание основано на принятии па себя ответственности. Оно помогает вам понять, что ваша жизнь - это результат вашего выбора.
Исправьте ошибку. Вообще-то большинство людей неплохо с этим справляются. Когда мы совершаем ошибки, мы тут же стараемся их исправить. Люди обычно не живут со своими ошибками. Так что я не буду подробно останавливаться на этом.
Двигайтесь дальше. А вот об этом стоит поговорить. Люди склонны увязать в своих проблемах. Именно поэтому у нас существует так много групп поддержки, где люди собираются и обсуждают свои проблемы. Мы любим публично каяться, жаловаться, обсуждать свои проблемы, говорить, думать о них, анализировать их, размышлять, писать о них, вести дневник… все, что угодно, но только не исправлять их и двигаться дальше!
Итак, вы совершили ошибку. А кто не совершал? Покажите мне такого человека. Все совершали, совершают и будут совершать. Так что двигайтесь дальше!
"Ты что же, критикуешь мою группу поддержки?"
Я что, неясно выразился? Да, критикую! Я критикую вашу группу поддержки. Я бы хотел, чтобы существовала такая группа поддержки, где вам скажут: "Ты совершил ошибку? Подумаешь! Признай это, прими на себя ответственность, исправь ее, преодолей и двигайся дальше!" Если вы посещаете группу поддержки, которая разделяет такую философию, то примите мои извинения. Однако если вы ходите в группу поддержки, где все собираются чтобы жаловаться друг другу на свои беды, то пошлите их к черту прямо сейчас! Оставьте этих нытиков-неудачников и найдите себе настоящих друзей.
Вы можете становиться в круг, обниматься, держаться за руки и распевать песни всю свою оставшуюся жизнь, но до тех пор, пока вы не начнете действовать, чтобы создавать новую жизнь, вы так и будете оставаться жалким.
Кстати, настоящий друг не будет терпеть ваше нытье. Настоящий друг не скажет вам: "Это в порядке вещей, солнышко. Мир жесток, и он тебя обидел. Так что иди ко мне и поплачь на моем плече". Настоящий друг возьмет вас за плечи, хорошенько встряхнет и напомнит, что вы можете справиться с чем угодно! Он или она скажут, что они могут помочь преодолеть и забыть эту проблему. Они не осудят ваши ошибки, но и не будут терпеть ваше нытье, а напомнят, что вы сами контролируете свою жизнь. Он или она скажет вам, что вы сами создали этот хаос, и только вы можете все исправить, если только заткнетесь и начнете действовать!
Таков настоящий друг. Друг поможет исправить ошибку и двигаться дальше!

Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для царствия Божия.
Евангелие от Луки (9:62)

Я интерпретирую этот стих так. Как только вы принимаете решение справиться со своей проблемой ("возложить руку на плуг"), единственный способ сделать это и достичь цели ("войти в царство Божье") - это перестать постоянно возвращаться к проблеме, жить ею мысленно и эмоционально.
Двигайтесь дальше! Кстати, вы рассчитывали именно на то, что вы получили!
"Что?"
Удивлены? Но это так и есть. Все так, как есть, именно потому, что таково было ваше первоначальное намерение. Если бы вас не устраивало ваше нынешнее положение, вы бы уже что-либо изменили. Если вы сделаете что-нибудь - что угодно! - то положение вещей изменится!

Мы были созданы, чтобы учиться методом проб и ошибок. К сожалению, нас воспитали с мыслью, что мы не должны совершать ошибки. Большинство детей лишены своей изначальной гениальности из-за страха любящих родителей, что их дети совершат ошибку.
Букминстер Фуллер

Нет ни одного святого без прошлого и ни одного грешника без будущего.
Древняя персидская литургия

Не Господь создает закрытые пространства, а мы. Поэтому мы всегда можем убрать лишние стены, потолок и сделать сцену, на которой можно праздновать жизнь!
Кеннет Каррауэй

ГЛАВА 10

РЕЛИГИЯ И ДУХОВНОСТЬ: НА ЧЬЕЙ СТОРОНЕ БОГ?

Существует много взглядов на религию. По моему мнению, религия - это хорошо. Все, что противоречит ей, создает проблемы.
Однако у меня есть некоторые сомнения в отношении к религии. У всех появилась своя вера, каждый верит, что она - единственно правильная. Появилась масса книг, и каждый считает, что его книга - единственно правильная. Кроме того, люди верят, что только их интерпретация книги - правильна. Так кто же прав? Никто. Нет, постойте. Все правы. Я в растерянности. А вы? Или вы - один из тех людей, которые полагают, что их интерпретация книги - единственно верная?
Я думаю, все религии имеют ценные зерна разумного. Я также считаю, что у каждой из них есть аспекты того, чему они учат и во что побуждают верить, которые абсолютно бессмысленны. И вот к какому заключению я пришел: та религия правильна, которая побуждает нас быть более любящими. Правильная для вас религия - это та, которая побуждает вас помогать другим материально и заботиться о тех, кто нуждается в вашей помощи. (Я не имею в виду вашего пастора или вашего стилиста-парикмахера. Последний не нуждается в вашей помощи и в ваших деньгах… разве что в оплате за услуги). Правильная религия помогает отказаться от предубеждений и дарит вам внутренний мир. Она побуждает вас быть более заботливым по отношению к миру и к тем, кто его населяет. Все остальное - это всего лишь бессмысленные вывески. Нам следует прекратить споры о том, чья религия истинная и чья интерпретация книги самая правильная. Вместо того чтобы спорить, нам стоит сконцентрироваться на настоящей религии, которая стоит выше, чем все книги, и заключается в одном: любить друг друга.
К сожалению, религии все меньше внимания уделяют любви, и все больше - деньгам, политике и вниманию прессы. Церкви с проклятиями изгоняют свою паству, вместо того чтобы просто любить людей.
Мы играем в нечто на подобие игры "Мой бог лучше, чем твой!" Это так печально… Есть только один Бог, но о нем написано во многих книгах, и ему дали много имен. И есть множество путей к Богу. И ни одна книга, ни одно имя и ни один путь не лучше, чем другие. Но все религии учат тому, что есть лишь один путь, и это их путь. Наша же обязанность заключается в том, чтобы выписать чек, таким образом вымостив этот путь для новых и новых прихожан.
Духовность намного важнее всех церквей вместе взятых. Любовь важнее наказания. Принятие важнее осуждения. Накормить голодных важнее, чем прочитать им проповедь. (Люди не могут слушать, когда их желудки бурчат от голода. Если бы церкви действительно хотели спасти людей, они бы их накормили, а потом уже позаботились о спасении их душ.)
Церкви должны вселять мужество, а не запугивать людей. Любовь имеет способность исцелять мир, в то время как религия наполняет его виной и страхом.

МОЕ ЛИЧНОЕ ОТКРОВЕНИЕ

Раньше я ходил в протестантскую церковь, где мы собирались вместе и молились. В молитве были такие слова: "Мы признаем свою греховность и порочность". Что за глупость! Почему это вам захочется провозглашать такое о себе? Я никогда не чувствовал свою "греховность и порочность". Я всегда придерживался хорошего мнения о самом себе. Да, как и все, я время от времени допускал ошибки (это настоящее определение слова грех). Но мне все же было трудно встать и провозгласить перед Господом, перед другими людьми в церкви и, самое главное, перед самим собой, что я порочный грешник.
Я нашел очень простое решение: перестал ходить в ту церковь. Сначала я попытался объяснить другим членам церкви, что не чувствую себя порочным грешником и что мне надоело всем об этом говорить. Однако объяснить это оказалось более трудной задачей, чем уйти из церкви.
Я принадлежу к школе мыслителей, чей главный принцип таков: "То, что вы говорите о себе, становится реальностью". Так как я не имел ни малейшего желания становиться порочным грешником, я принял решение никогда больше не говорить о себе такого.
По этой же причине я негативно отношусь ко всевозможным программам "12 шагов". По-моему, не имеет никакого смысла, стоя перед другими, заявлять о себе: "Я - алкоголик". Я знаю, что эти программы помогают многим людям, но, на мой взгляд, куда эффективней было бы говорить: "Я - трезвенник". Это относится и к общей молитве, которую мы должны были произносить. Нельзя ли было просто сказать: "Я допустил ошибку, о чем сожалею. Но я сделаю все, чтобы исправить ее и стать лучше"? Не было бы это более эффективным? Более точным?

Предыдущая страница 7 Следующая страница


Хватит ныть, выше голову! 8

Говорите о себе то, каким бы вы хотели быть в действительности. Провозглашайте перед Богом, перед миром и перед самим собой то, каким человеком вы хотите быть.
Типичен ли такой ход мыслей для христианства? Вряд ли. Он бросает вызов всему тому, что вы выучили о религии и во что верите. Как же я дошел до всех этих идей? Нет, я не почерпнул их из какого-то одного источника. Ни один источник для меня не является авторитетом. Ни в одной книге нет всех ответов, ни один способ мышления не является единственно верным, нет одного пути. Тот, кто утверждает, будто его путь и его книга - единственно правильные, доказывает лишь свое невежество. Такие люди обычно склонны заявлять, будто их книга содержит все ответы, потому что это единственная книга, которую они прочли.
Я убедился на личном опыте, что эти люди готовы отлупить меня этой самой книгой, которую сами толком не прочли.
Несколько лет назад, когда кришнаиты заполняли аэропорты и дарили-продавали "Бхагавадгиту", один из них подбежал ко мне и предложил книгу. Я остановился и спросил: "Я прочитал ее и она мне понравилась. А вам нравится та часть, где Кришна говорит…" Но он даже понятия не имел, о чем я говорю, и поэтому быстрым шагом удалился прочь. Очень немногие люди имеют ясное представление о том, чему учит их религия, конфессия или секта. И лишь немногие прочли "свою книгу".
Цитата Эрнеста Холмса, которую я привожу ниже, полностью изменила мой взгляд на Бога и религию и помогла встать на свой собственный путь познания моей личной правды о Боге.

Мы остаемся невежественными до дня нашего просвещения, когда наше понимание Духа расширяется и уничтожает больше не пригодный образ ничтожности.
Эрнест Холмс, "Наука разума"

Эта цитата напоминает мне о высказывании про наполовину пустой или наполовину полный стакан. Разве ответ что-то значит? Разве он утоляет жажду? Тот же принцип относится и к религии.
Хорошо ли вам служит ваш взгляд на Бога? Он помогает вам любить людей, быть более терпимым? Если нет, то расширьте свои взгляды. Это может означать, что вам нужна новая "книга", новая религия или новая церковь.
Когда вы находите такую религию, которая помогает вам стать более терпимым и любящим, то я готов поспорить, что в названии такой религии не будет слов "первый" или "правильный".

ВАШЕ ПОНИМАНИЕ БОГА

Ваше понимание Бога может отличаться от моего. Вы можете думать, что Бог - это мужчина, женщина или энергия. Я не знаю, каким вы представляете себе Бога, и, откровенно говоря, мне это не интересно. Это неважно. Правда. Ни для меня, ни для Бога. Лично я верю, что Бог - это присутствие добра и любящее действие. Если вы верите в это - хорошо. Если ваши верования отличаются от моих, это тоже хорошо.
Однако так как это моя книга, и вы читаете о моих верованиях и мнениях, позвольте мне поделиться своими мыслями о Боге.
• Бог - это не Он, не Она и не Оно. Бог - это присутствие добра и любящее действие.
• Бог - это не персонификация, а объединение. Это объединение всего добра, всего созидательного и всей любви.
• Бог не злой и не мстительный.
• Богу все равно, кто выиграет Кубок Мира или чемпионат по бейсболу.
• Бог не думает, что вы - особенный. Тем не менее, он думает, что все люди совершенны по-своему и он принимает их такими, какими они есть, поэтому нет нужды в таком слове как особый. Никто не стоит выше других.
• Бог любит и принимает вас таким, какой вы есть. Вам нет нужды меняться или искать одобрения.
• Бог не любящий. Говорить, что Бог любящий, значило бы, что Бог мог бы быть каким-то еще. Но Он не может быть каким-то еще. Бог и есть любовь.
• Богу нет нужды карать вас, и он никогда этого не сделает. Вы сами караете себя в достаточной мере, так что Богу нет нужды делать это. Вас не карают за грехи, вы сами караете себя своими грехами.
• Бог не судит. Люди судят. Вам не нужно меняться, чтобы Бог принял вас. Однако вам могут потребоваться некоторые изменения, чтобы люди смогли принять и полюбить вас.
• Бог не вознаграждает нас за наше добро. Доброта - это и есть наша награда.
• Богу есть что сказать нам. Но чтобы услышать это, вам нужно побыть в тишине. Послание Бога к вам - это нечто очень личное, предназначенное только для вас.
• Бог верит в вас.
• Бог хочет всего самого лучшего для вас.
• Бог хочет, чтобы вы были счастливы, успешны, здоровы и чтобы жили в изобилии. Это не Бог заставляет нас страдать и терпеть лишения. Все обстоит совсем не так. Нам дано множество способностей и талантов - каждому из нас. Они есть у всех. Никто не обделен. Они были даны нам в пользование. Не использовать их - это значит дать Богу пощечину.
• Бог больше заинтересован в том, чтобы мы его слушали, а не говорили с ним. Многие убеждают вас разговаривать с Богом, и это хорошо. Но я считаю, что мы иногда слишком много говорим. Важнее уметь слушать.
Мы созданы по образу и подобию Бога
В Библии написано, что мы созданы по образу и подобию Божию. И хотя я верю, что это правда, многие из нас живут так, чтобы опровергнуть эту истину. В Библии также сказано, что Бог есть любовь. Если Бог есть любовь, и мы созданы по образу и подобию Божию, то почему же мы так легко судим других? Почему мы такие жадные? Почему мы потворствуем злу? Почему мы так любим манипулировать ближними?
Мы делаем все это потому, что мы люди. Но если бы мы предположили, что созданы по образу и подобию Божию, означало бы это, что Бог такой же, как и мы? Это бы означало, что Бог так же любит осуждать, что он жаден, терпим ко злу и склонен к манипуляциям. В это я уже не могу поверить. Что-то в этом есть такого, что мешает мне поверить. Однако многие люди поклоняются и славят именно такого бога. Это означает, что люди создали бога по своему собственному подобию, а не наоборот. Им нужно оправдание своей склонности к суждению и манипуляциям, и поэтому они создали бога, который похож на них и который не станет их судить. Они создали бога, чтобы оправдать свое поведение.

БОГ ЕСТЬ ЛЮБОВЬ

Невозможно осуждать и любить кого-то одновременно. Вот вы наломали дров, у вас были трудные времена, а ваш друг - истинный друг - продолжал любить вас. Позже вы осознаете, что он не осуждал вас, а просто любил. Эти два умонастроения не могут существовать одновременно. И хотя мы благодарны нашему другу, который не осудил нас, мы все же создаем в своем уме образ бога, который сделает это.
Я не верю в такого бога. Я верю, что Бог есть любовь, и только любовь. Все другие характеристики, которыми мы наделяем Бога, есть наши собственные качества, которые чужды Ему.
Если бы мы поняли это, то мы бы перестали кого-либо осуждать. Мы бы перестали быть такими критичными. Мы бы перестали быть такими самокритичными, а, наоборот, убедили бы себя, что созданы по образу и подобию Божию, и поэтому мы - персонифицированная любовь, и это поистине так. И когда мы действительно в это поверим и отбросим все, что этому противоречит, то обретем внутренний мир, счастье, успех и изобилие.
Иисус любит всех детей,
Всех маленьких детей в мире.
Красных, белых, желтых, черных.
Все мы дороги Ему.
Иисус любит всех детей.
Я выучил этот стишок в воскресной школе, когда мне было около трех лет. Вероятно, вы слышали нечто подобное в детстве. Мы пели эту песенку, улыбались и верили каждому слову. Когда мы выросли, мы решили, что Иисус может любить всех маленьких детей, а мы не можем. Вообще-то, это не совсем так. Любить маленьких детей - красных, белых, желтых и черных - это нетрудно. Трудно становится, когда они вырастают. А любить взрослых мужчин и женщин - красных, белых, желтых, черных… - согласитесь, это уже труднее. Каждый может любить маленького ребенка, но большого, старого и уродливого взрослого, да еще и с другим цветом кожи, любить бывает довольно трудно.
Многие пошли дальше. Они решили, что даже для Иисуса любить детей - во всяком случае, всех детей - это не совсем правильно. Они решили, что Он не может любить тех, которые рождены с такой сексуальной ориентацией, которая противоречит тому, что мы считаем нормальным поведением. И уж наверняка Иисус не может любить тех, кто вырос в странах Среднего Востока, где ненавидят Америку, или тех детей, которые сейчас носят тюрбан и летают на истребителях. Иисус не смог бы их любить! Это было бы неправильным, если бы он их любил!
Простите, но именно этому и учила нас наша религия, и это абсолютно не имеет смысла. Иисус любит как маленьких детей, так и взрослых, даже если они геи, носят тюрбаны, пользуются оружием или ненавидят Америку. Вы можете быть неспособны любить их. Но поверьте в способность Иисуса любить их.
Иисус не был белым. Иисус не был американцем. Я знаю, некоторым это не нравится, но это правда. Ни одна этническая группа не может претендовать на Него больше, чем все другие.
У Бога нет предпочтений относительно этнических групп. Но нам это не нравится. Мы хотим, чтобы Господь был только нашим, и больше ничьим. Мы поем: "Господь, благослови Америку". Хорошая песня. Хорошие чувства. Но звучит уж очень эксклюзивно, вы не находите? А как насчет: "Господь, благослови Ирак"? Или: "Господь, благослови Францию"? Тайни Тим у Диккенса был прав, когда говорил: "Господи, благослови нас всех".
Относительно Бога у меня есть такая рекомендация: ищите его сами. Читайте книги, рассказывающие о разных культурах и религиях. Пробуйте различные методы и найдите то, что больше всего подходит вам, что дает вам мир, любовь, удовлетворение и счастье. А когда вы найдете все это, то знайте, что вы нашли Бога.

Что общего между фундаменталистом и человеком, которому сделали лоботомию? Они оба не думают.
Я выбрал для себя религию, которую нахожу очень эффективной. Ее главная идея такова: люби себя прежде всего, а все остальное приложится.
Моя религия очень проста - это доброта.
Люди, которые стремятся поделиться с вами своими религиозными воззрениями, обычно и слышать не хотят о ваших.
Неизвестный
Люсиль Болл
Далай-лама
Дейв Барри

ГЛАВА 11

ЗАЙМЕТЕСЬ САМООБРАЗОВАНИЕМ

В среднем люди тратят на чтение около 100 часов в год. Однако они тратят целых 2000 часов на просмотр телевизора. Сорок часов в неделю проводить перед экраном и только два часа в неделю глядя в книгу - как такое возможно?
Вот данные Американской ассоциации книготорговцев.
• 80% американцев не купили ни одной книги в этом году.
• За последние пять лет 70% американцев не заходили в книжный магазин.
• 58% взрослых американцев не прочли ни одной книги после окончания школы.
• 42% выпускников университетов никогда не читали художественной литературы.
Другое исследование сообщает, что только четырнадцать процентов всех наших граждан зайдут в книжный магазин или библиотеку и выйдут оттуда с книгой. И только десять процентов этих людей прочтут дальше первой главы.
Практически на каждом углу есть один из тех огромных книжных магазинов, в которых можно попить кофе и послушать музыку в придачу. Так почему же тогда никто не читает? В действительности уровень продаж в книжных магазинах довольно высок. Сегодня люди больше, чем когда-либо, покупают книги. Только вот они их не читают. Я думаю, что люди ходят в книжные магазины только для того, чтобы попить кофе.

ЛЮДИ НЕ ЧИТАЮТ

Несколько лет назад моя книга Простой путь к успеху вышла тиражом 10 000 экземпляров. Когда было продано более 9 000 экземпляров, мне позвонил один человек и сказал, что он разгадал мой трюк. Я, по правде сказать, понятия не имел ни о каких трюках. Он сказал, что страницы 158,159 и 190 были пусты. Я не поверил ему. Я проверил, и действительно - оказалось, что во всех копиях эти страницы были пусты. Было продано 9 000 экземпляров, но ни один человек не дочитал до страницы 158. Это открытие больно ранило мое эго.
Читайте книги. Хорошо, конечно, их иметь. Мне нравится, что у меня так много книг. Но от них будет мало пользы, пока я их не прочитаю.
По статистике 43,6% всех взрослых американцев читают меньше, чем ученики седьмого класса. А вы знаете, что более половины всех выпускников школ не могут прочитать, что написано в их дипломах об окончании школы, или даже заполнить анкету, которую выдают работодатели? Печально.
Хотите немного посмеяться? Попросите своих знакомых назвать последние пять книг, которые они прочитали. Если они назовут хотя бы одну, это уже невероятно. Хотя это и жестоко, но вы сможете здорово повеселиться. Затем спросите их, какую книгу они на данный момент читают. Готов поспорить, что девять из десяти опрошенных не читают ничего. Кстати, вот вам еще одна подсказка: поменьше общайтесь с людьми, которые не читают.

КАК ЧИТАТЬ КНИГУ

1. Если у вас есть такая возможность, купите книгу. Несомненно, библиотеки - это хороший источник, когда вам нужно привести список использованной литературы или прочесть что-то "для галочки". Но те книги, которые содержат в себе действительно стоящую информацию (которую вам захочется перечитывать снова и снова), лучше покупать. Если вы не можете себе позволить купить книгу, то, конечно, сходите в библиотеку и найдите ее. Но по пути в библиотеку мысленно дайте себе подзатыльник за то, что вы такой неудачник, который даже не может себе позволить купить книгу! Существует масса магазинов, в которых книги продаются с огромными скидками. В одном из таких магазинов я видел свою книгу за четверть ее реальной цены! Вот это да!
2. Если книга ваша, подпишите ее. Напишите на ней свое имя. Возьмите маркер и выделяйте те места, которые кажутся вам наиболее значимыми. Делайте сноски на полях. Когда вы закончили читать, запишите на последней странице дату и выводы, которые вы сделали. Кстати, вы можете начать делать это, закончив читать мою книгу!
3. Рассказывайте всем, какую интересную книгу вы читаете. Это закрепит то, чему вы учитесь. Кроме того, это очень хороший способ потешить свое эго, потому что ваши собеседники вряд ли прочли хоть одну книгу за последнее время, и вы можете быть горды собой, что вы не такой. К тому же ваше сообщение или интересный пересказ может подстегнуть их купить книгу и прочесть ее.
4. Не давайте никому читать свои книги. "Но это эгоистично!" Верно. Вообще-то, вы оказываете другим огромную услугу. Если вы даете кому-то книгу, то этот человек будет лишен возможности отметить в ней то, что важно для него, тем самым уменьшится тот эффект, который может оказать книга. Кроме того, вам вряд ли вернут вашу книгу. А если книга действительно оказала влияние на вашу жизнь, то вы захотите, чтобы вам ее вернули. Лучше купите еще одну для этого человека. Это будет свидетельством вашей щедрости и демонстрацией вашей дающей натуры. И, кстати, если вы подарите книгу, то человек, скорее всего, таки прочитает ее из чувства благодарности.
5. Покупайте много книг. Сходите в книжный магазин, осмотритесь, и если название книги вам о чем-то говорит, купите ее, даже если у вас на данный момент нет времени на чтение. Заведите себе полку с книгами, "которые должны быть прочитаны". Пусть там всегда будет несколько книг, ожидающих своей очереди.
6. Читайте несколько книг одновременно. У меня есть книги, которые я читаю в самолете, когда знаю, что меня никто не побеспокоит. Кроме того, у меня есть книги, которые лежат рядом с кроватью - они помогают мне уснуть. У меня есть книги, полные цитат, и с очень короткими главами, которые я читаю, когда у меня мало времени. Есть и такие, которые дают ответы на трудные вопросы; их я читаю, когда мой ум находится в бодрствующем состоянии и может быстро сосредоточиться. Есть и достаточно легкие для понимания книги, которые не требуют высокого уровня концентрации. Пусть у вас будет много книг, которые вы сможете читать в разное время, дома или во время отдыха, когда вам будет весело или грустно.
7. Не бойтесь оставить плохую книгу недочитанной, даже если вы дочитали уже до половины. Вы можете прочесть страниц 20 и понять, что много полезной информации почерпнуть из нее не удастся. Оставьте эту книгу и возьмите другую. (Однако не стоит начинать практиковать это с моей книгой; подождите, когда купите следующую. С нее и начнете.)
8. Читайте с разными целями. Читайте, чтобы учиться. Читайте, чтобы ободрить себя. Читайте просто для развлечения. Любая книга - это лучшая альтернатива телевизору.

ЧТО СТОИТ ЧИТАТЬ?

Вот вам ключ: не стоит читать то, что читают бедные люди. Знаете почему? Потому что вы не хотите быть такими, как они. Читайте то, что читают богатые. Почему? Вы хотите стать таким, как они. Это достаточно ясно?
Тем не менее, будьте осторожны. В магазинах и библиотеках полно книг по самопомощи, авторы которых написали их лишь с целью обогатиться, а не помочь другим. Некоторые из таких книг-бестселлеров представляют собой самый настоящий мусор. Пометка "бестселлер" на книге - это еще не гарантия того, что вы держите в руках нечто стоящее.
Не ограничивайтесь только одним жанром. Если вы будете читать только книги по самопомощи, то скоро у вас выработается своего рода иммунитет, и вы перестанете воспринимать то хорошее, что они могут вам дать. Так что читайте книги по философии, духовную литературу и, конечно, биографии великих людей. А такое барахло, как детективы, ужасы, юмористические книги, поможет вам развлечься и поднимет настроение.

Если бы люди знали лучше, они бы и действовали лучше.
Джим Рон

НУЖНЫ НЕ ТОЛЬКО КНИГИ

Хотя книги - это, на мой взгляд, самый простой способ самообучения, не ограничивайтесь только ими. Есть и другие пути для самообразования.
Аудиообучение. Я потратил на прослушивание аудиозаписей и компакт-дисков более 5 000 часов. Это были записи лидирующих ораторов и авторов. Если вы много путешествуете, то время, которое вы тратите на дорогу, - это еще одна возможность для самообразования. Практически все книги сейчас, есть на аудиокассетах и компакт-дисках. Практически все великие ораторы, лекторы и тренеры предлагают свой материал на аудиокассетах и дисках. Кроме того, вы можете скачать аудиоматериал с разных Web-сайтов, а затем прослушать это на компьютере. Вы даже можете записать эти файлы на МРЗ-плейере. Таким образом вы сможете слушать и обучаться в дороге.
Видеообучение. Другой способ учиться у великих ораторов - смотреть их выступления на видео. Это один из моих любимых способов учиться, потому что мне нравится смотреть на людей, когда они со мной разговаривают.
Семинары. В вашем городе, вероятно, есть масса возможностей пойти и послушать великих ораторов, тренеров и лекторов, которые проводят высококачественные семинары на любую тему. Единственное, что вам понадобится сделать, - это поприсутствовать на семинаре. Заплатите за билет и воспользуйтесь этой возможностью.
Общайтесь с умными людьми. Наконец, мой любимый вид самообразования: спрашивайте знающих людей о том, что вы хотите знать, пускай они поделятся с вами своими секретами. Скорее всего, они с готовностью это сделают. Спросите богатого человека, что он делал, чтобы стать богатым. Велики шансы того, что он уделит вам пару минут. Не будьте занудой и не отнимайте у человека слишком много времени. Просто спросите, поблагодарите и двигайтесь дальше. Ему будет приятно, что вы проявили интерес, а вы в свою очередь получите несколько дельных советов. Но вот вам мой совет: не спорьте с собеседником. Когда он будет рассказывать вам, что он сделал, чтобы разбогатеть, не нужно возражать: "Это не для меня". Смешно, когда неудачники вступают в спор с преуспевающими людьми. Такие "слушатели" просто не знают, о чем говорят, иначе они сами давно стали бы преуспевающими. Им лучше заткнуться и послушать, чтобы научиться чему-то дельному. Богатому человеку незачем отстаивать свою позицию, потому что его методы работают, раз уж он стал богатым и преуспевающим. К сожалению, именно по этой причине богачи и счастливчики ограждают себя от общения с неудачниками. Они просто устали защищать свою позицию. Так что если вам посчастливилось пообщаться с таким человеком и расспросить о секретах его успеха, выслушайте то, что он вам скажет, с уважением, интересом и благодарностью. Вполне возможно, что вы еще не раз будете иметь возможность обратиться к нему за советом.
Если вы стесняетесь задавать вопросы умным людям, тогда просто держитесь поближе к ним и собирайте информацию. Я вовсе не имею в виду подслушивание; я имею в виду наблюдение за тем, что они делают. Надеюсь, что таким образом вы сможете чему-то научиться. Умные люди обычно говорят о делах, а не о других людях. Именно так вы распознаете умного человека: он говорит о том, что нужно делать.
Итак, основная выгода самообразования такова: чем большим количеством информации вы владеете, тем с большей вероятностью вы примите правильное решение. Столкнувшись со сложной ситуацией, вы проведете ревизию всех своих знаний и примите самое оптимальное решение. Вы больше не "ежик в тумане".

ГЛАВА 12

КОМУ НУЖЕН СТРЕСС?

О-о, это сегодня большая проблема. Люди так любят жаловаться на стресс в их жизни!
"Жизнь полна стрессов".
"Мои дети - это источник постоянного стресса".
"Отпуск - это время стресса".
"Я не могу сделать этого - у меня стресс".
"Я испытываю постоянный стресс из-за своего шефа".
Ну что, вы это уже где-то слышали? А может, вы и сами говорили нечто подобное? Меня уже тошнит от их жалоб!
Один мой коллега неплохо зарабатывает себе на жизнь, проводя семинары по управлению стрессом. Вы даже были на одном из них? Какая пустая трата денег! Зачем учиться управлять тем, что вам абсолютно не нужно?
Я кое-что понял насчет стресса: стресс появляется оттого, что мы, зная как поступать правильно, делаем наоборот.
Стресс появляется оттого, что вы, зная как поступить правильно, делаете наоборот.
Запомнили? Выделите это высказывание красным карандашом, потому что вам нужно хорошенько его запомнить.
Возьмите лист бумаги и ручку и напишите, что является причиной стресса. Сделайте это прямо сейчас: отложите книгу, возьмите ручку и бумагу и запишите.
А теперь взгляните на этот список. Вы точно знаете, что следует сделать абсолютно по каждому пункту. Да, знаете! Не спорьте со мной. Что бы вы ни записали, вы знаете, как нужно поступить. Кстати, вы всегда знали правильный путь, но просто не делали то, что нужно.
Проблема обычно заключается либо в том, что вы ничего не делаете, либо делаете не то, что нужно. Это и ведет к стрессу. Совсем не то, что вы записали, является причиной стресса. Причина в том, что вы, зная правильное решение, ничего не предпринимаете.
У большинства людей, посещающих мои семинары, под номером первым в списке значится имя какого-то человека. Возможно, ваша вторая половина или ваше чадо сводят вас с ума, это может быть также ваш сотрудник, который доводит вас до стресса.
Вы прекрасно знаете, как нужно поступить с этим человеком. Вам нужно расстаться с ним или с ней. Или извиниться. Или сказать, как вы его или ее любите. Или уволить их. В любом случае отнюдь не человек является причиной стресса. Причина в том, что вы, зная, что нужно сделать, не делаете этого. Проблема в вашем бездействии.
Если причина под номером два - ваш вес, опять-таки, вы прекрасно знаете, что нужно сделать. Прекратите жрать, как свинья. Начните делать физические упражнения. Все ведь очень просто. Совсем не ваш вес является причиной стресса. Вы испытываете стресс, потому что знаете, что вам нужно перестать обжираться и пора заняться спортом, но вы этого не делаете!
Все ясно? А теперь остановитесь на каждом пункте из вашего списка и сделайте то, что считаете правильным. Совершите какое-то действие, чтобы улучшить ситуацию. Возможно, вам будет больно, стыдно или невыгодно материально. Это будет непросто. Однако, как бы это ни было трудно, это гораздо легче, чем жить, испытывая постоянный стресс.

ГЛАВА 13

УЧИТЕСЬ РАССЛАБЛЯТЬСЯ

У меня это не очень хорошо получается. Конечно, я расслабляюсь лучше, чем делал это раньше, но еще не настолько хорошо, как должен бы. Я провожу мало времени дома, а после путешествий мне трудно сбавить темп. Меня иногда повергает в отчаяние мысль, что я должен сделать все, что запланировал, в те жалкие пару дней, которые я бываю дома. Я всегда нахожусь в спешке, а это состояние, противоположное расслаблению.
Некоторым из нас нужно научиться расслабляться. Конечно, не всем. Большинству это совсем ни к чему. Они настолько расслаблены, что абсолютно ничего не делают. Но люди вроде меня работают так много, потому что чувствуют дискомфорт, когда бездействуют.
Один из прекрасных способов расслабляться, о котором я узнал, -это наслаждаться местом своего проживания: как домом, так и городом. Я живу в Райской Долине, штат Аризона. Обожаю Аризону. Я нахожу пустыню очень умиротворяющей и расслабляющей. А также обожаю жару. Я люблю свой дом. Мне он настолько нравится, что я порой завидую своей жене, которая имеет возможность наслаждаться этим сполна, когда я нахожусь в отъезде.
Создайте такое окружение, которое бы вам нравилось и в котором вы были бы способны расслабиться, даже если это всего одна комната. Например, таков мой офис. Я окружен вещами, которые мне нравятся: книгами, деревянными фигурками индейцев, подставкой для графина с изображением Элвиса, плакатами и фотографиями людей, которых я люблю. Я чувствую себя абсолютно комфортно и всегда полон вдохновения, когда нахожусь там. Постарайтесь и сделайте свое личное пространство таким, чтобы оно приносило вам радость. Надеюсь, этим местом будет весь ваш дом и город, в котором вы живете. Если нет, то, может, это будет одна комната, или даже уголок в комнате, но это должно быть место, где вы сможете забыть обо всех своих заботах.
Другой способ расслабиться - это найти хобби, которое будет доставлять удовольствие. Для одних это может быть гольф или рыбалка, какое-то физическое упражнение, для других - чтение или шитье, для третьих - хорошая музыка и кино. Для меня это рисование. Я накладываю краску на стену или мольберт, и мой ум уходит в совершенно иное измерение. Это занятие прекрасно расслабляет меня: взять в руки кисть и расцветить красками поверхность. Найдите что-то, что позволяет вам почувствовать то же самое, какой-то вид деятельности, который расслабляет ваш ум и питает вашу душу.
Еще один способ расслабиться - это выделить дни, в которые вы ничем не будете заниматься. Хотя бы один день, когда ничего не будет происходить. Я имею в виду абсолютно ничего. Никаких мастеров, которые должны что-то у вас в доме отремонтировать. Никаких обедов с друзьями. Никаких поручений от ваших близких. Ничего. И такой день обязательно должен быть у вас в расписании. И вам нужно твердо отстаивать свое право на ничегонеделание.
Еще один способ расслабляться - это… я понятия не имею, что это за способ, ведь я сразу признался, что не эксперт в этом вопросе…

Предыдущая страница 8 Следующая страница


9 Ларри Уингет

ГЛАВА 14

ПОГОВОРИМ О ДЕНЬГАХ

Некоторые люди утверждают, что важность денег не стоит переоценивать. У таких людей, скорее всего, денег маловато. Иметь деньги гораздо приятнее, чем их не иметь. Мне нравится, когда у меня есть деньги. Я могу делать много такого, чего бы я никогда не смог делать, не имея ни гроша. Так что давайте не будем преуменьшать важность денег и радость от обладания ими. Если вы будете это делать, то у вас никогда не будет много денег.

Деньги - это источник всех благ.
Айн Рэнд

МОЯ ИСТОРИЯ

Вам может показаться странным, что я рассказываю свою историю только в главе, посвященной деньгам. Другие авторы рассказали бы свою историю гораздо раньше, чтобы вызвать у читателя доверие и дать повод читать книгу дальше. Но моя история основана на деньгах, поэтому я считаю наиболее закономерным рассказать ее здесь. Я начал свой личностный рост из-за денег, а точнее, из-за их недостатка. У каждого есть свой мотивирующий фактор. Для кого-то это может быть физическое или интеллектуальное насилие, вес, развод, потеря работы или любой другой фактор. Моим мотивирующим фактором был недостаток наличных.
Учась в колледже, я работал телефонным оператором в Мускоге, Оклахома. После окончания колледжа я продолжал работать в этой компании, меня несколько раз повышали в должности и в целом я неплохо жил. Нельзя сказать, что я жил хорошо, но достаточно неплохо. Спустя десять лет я обнаружил, что занимаю должность, которая не приносит мне никакого удовольствия, и живу в городе, который мне абсолютно безразличен. Вскоре после банкротства моей фирмы другая компания предложила хороший пенсионный пакет многим менеджерам. Я с удовольствием принял предложение, упаковал вещи и направился в Оклахому. В те дни я основал свою собственную телекоммуникационную компанию, которая занималась продажей телефонных систем. У меня не было стартового капитала и я понятия не имел о том, что значит иметь собственный бизнес, зато знал, как продавать телефоны. Так что благодаря тяжкому труду, стремлению, мечте и помощи хороших людей моя компания выросла и стала процветать. Я начал получать высокие доходы и, наконец, понял, что означает быть финансово независимым.
Потом, из-за череды неудачных решений о найме новых работников, неуместного доверия некоторым сотрудникам, поворота в экономике, моего неудовлетворения телефонной индустрией в целом, личного желания сделать что-то еще в жизни и серии глупых ошибок, моя компания из процветающей превратилась в банкрота. Как основатель компании и президент, который с удовольствием ставил свое имя на всех своих товарах, я стал самым настоящим банкротом.
Грустная история, не правда ли? Неправда. Я заслужил свое банкротство. Я его создал. Я его заработал. Я сделал все, чтобы оно произошло. Те обстоятельства, которые привели к нему, были прямыми результатами моих действий. Я беру на себя полную ответственность за это. И хотя с финансовой точки зрения это было поистине ужасно, я все же утверждаю, что это лучшее, что когда-либо случалось со мной. Эта неудача научила меня очень многому, я выучил больше, чем за все годы своего обучения, за все годы работы в корпоративном окружении. Я выучил уроки, которые стали основой моей ораторской карьеры. Я понял, что важно не то, что с нами случается, а то, как мы поступаем в данной ситуации. Я осознал необходимость любить свое занятие. Я также понял, что быть банкротом - паршиво.
Я ненавидел банкротство. Меня бесило, что мою машину пришлось продать. Я терпеть не мог продавать свое имущество каждые выходные на импровизированном аукционе, чтобы получить необходимую сумму и заплатить за дом, поддержать материально своего ребенка и купить еду. Я был похож на того парня, который продал все, что у него было, кроме велосипеда, на котором не было руля и сиденья. Парень натер себе задницу и не знал, куда повернуть.
Это было началом моего путешествия - путешествия, которое заставило меня моментально отреагировать и изменить свое финансовое положение. У меня просто не было времени ждать, пока дела сами собой пойдут на лад. Мне нужно было действовать самому. Мне нужно было изменить весь курс своей жизни, чтобы добиться финансовой стабильности. Мне нужно было учиться. Нужно было менять привычки. Мне нужно было исправить все сферы своей жизни, чтобы улучшить положение.
Материальное положение - это ключ ко всей этой истории, оно не наладится до тех пор, пока не наладится вся ваша жизнь. Так что прежде чем начать рассказывать о том, как разбогатеть, я хочу вас предупредить, что эта глава в большей степени о вас, а не о деньгах. Видите ли, я до сих пор не очень-то разбираюсь в деньгах. Акции, инвестиции, программы сбережений, налоги - все это выше моего понимания и вне сферы моего интереса. Сейчас я плачу другим, чтобы они управляли моими деньгами. Это не моя специальность. Я сам - это моя специальность. И я знаю, что когда я все делаю правильно, деньги приходят в мою жизнь самыми разными способами.

КАК ЗАРАБОТАТЬ БОЛЬШЕ ДЕНЕГ

Если вы не фальшивомонетчик и не член правительства, то, скорое всего, вы не делаете деньги. Вы их зарабатываете. Странно, но очень часто мы забываем этот очевидный факт. Мы говорим: "Я собираюсь делать деньги". Забудьте об этом. Вместо того, чтобы заявлять, что вам нужно сделать деньги, задайте самому себе вопрос, как вы можете послужить другим, чтобы заработать больше денег.
Джим Рон утверждает на своих семинарах, что люди зарабатывают пять долларов в час потому, что они предоставляют услуги, которые стоят пять долларов, и это занимает ровно час, чтобы выполнить эту работу. Люди зарабатывают пять тысяч долларов в час потому, что они предоставляют услуги, стоимость которых составляет пять тысяч долларов, и чтобы выполнить эту работу им придется потратить ровно час. Почему же существует такая огромная разница между тем, сколько зарабатывают разные люди? Дело вовсе не в одном часе, дело в том количестве служения, которое каждый вкладывает в один час работы.
Нам всем платят за служение. Но не стоит путать служение с тяжким трудом. Вы можете вкалывать как проклятый, но при этом очень мало зарабатывать. Дело вовсе не в том, сколько пота вы проливаете, чтобы увеличить количество нулей в зарплатном чеке, хотя, конечно, всем нам не мешало бы потеть больше. Когда я ехал по улице, то видел мужчину, который покрывал глиной крышу одного дома в середине августа, в Аризоне. Температура была за 30° по Цельсию. Это была действительно тяжелая работа. Я видел это сам. Но я знаю, что он не много получает за свою работу. Тяжелая работа утомляет вас, но не обязательно делает богатым. Но если ваша работа служит другим людям лучшим образом, то она сделает вас богатым.
Подумайте о том, как вы можете улучшить жизни других людей: ваших клиентов, босса, семьи, друзей, даже незнакомцев. Начните думать о своей работе как о служении, а не просто как об отработке рабочих часов. Начните концентрироваться на служении и на том, как вы можете постоянно улучшать жизнь тех, с кем работаете. Делайте это, и вы будете удивлены, насколько лучше будете относиться к себе, своей работе и людям, которым служите. Плюс, у вас появится больше денег.
Делайте больше, чем от вас ожидают. Скоро вам будут платить за вашу работу больше. Некоторые, однако, не хотят так поступать. Именно поэтому у вас мало денег. Вы с неохотой делаете хотя бы на одно действие больше, чем предполагает ваша зарплата и ваши обязанности. И вас еще удивляет, почему другие люди получают повышение по службе? Вы шутите? Почему вы удивляетесь, когда другим платят больше за то, что они делают больше? Неужели вы бы не вознаградили человека, который не только выполнил свою работу, но и приложил дополнительные усилия? Конечно, вы бы тоже вознаградили его. К слову, эти самые дополнительные усилия - редкое явление.
Выработайте правильное отношение к деньгам. Как вы относитесь к деньгам? Вам не безразличны деньги, осознаете вы это или нет. Вероятно, это небезразличие - следствие родительского влияния. Его также сформировало социальное окружение, культура, географическое место проживания, образование, возраст и много-много других важных и не очень событий и факторов, которые все вместе образовали ваш жизненный опыт и ваше отношение к деньгам. Иногда говорят об образе мышления процветающего или бедного человека.
Образ мышления процветающего человека основывается на вере в то, что вселенная предоставляет более чем достаточно благ вам и всем другим людям, чтобы быть обеспеченным во всех сферах жизни. С осознанием этого приходит чувство комфорта, ведь вы уверены, что не обеднеете, если кто-то возьмет немного от вашего изобилия.
С другой стороны, человек с сознанием бедности верит в нехватку и ограничения. Он мучается страхом, ведь, согласно его убеждениям, если один побеждает, то другой должен проиграть. Он верит, что все изобилие, включая финансовое, имеет свои границы.
Вне зависимости от того, какое сознание вы имеете, именно ваша глубоко укоренившаяся вера в богатство или бедность определяет то, сколько денег вы на данный момент зарабатываете. Отношение к деньгам и людям, у которых они водятся, определяет точную сумму, которая есть у вас на данный момент.
Смейтесь над богачами, и вы точно не станете одним из нас.

ЕГО ПРЕПОДОБИЕ АЙК

Так какое же у вас отношение к деньгам? Вы не знаете? Загляните в свой кошелек, и вы поймете, как вы относитесь к деньгам.
Есть очень простой способ узнать, как вы относитесь к деньгам. Что вы чувствуете, когда тратите их? Я не имею в виду ситуацию, когда вы покупаете всякие безделушки. Я имею в виду то, как вы делаете необходимые закупки продуктов, оплачиваете счета, налоги и подаете милостыню. Вы оттягиваете момент выплат до последней минуты, потому что вам трудно расстаться с денежками? С неохотой платите налоги, жалуясь каждую минуту на то, как это несправедливо? Если вы с трудом расстаетесь с деньгами, то у вас будут проблемы и с тем, чтобы их получать. Деньги приходят и уходят к вам с одинаковой легкостью.

ДЕНЬГИ ПРИХОДЯТ И УХОДЯТ С ОДИНАКОВОЙ ЛЕГКОСТЬЮ

Когда вам приходит счет, оплатите его с улыбкой. Не нужно расстраиваться по этому поводу. Не нужно жаловаться, когда, открывая почтовый ящик, вы видите счета. Радуйтесь, что вы - преуспевающий человек, у которого есть деньги, чтобы заплатить по счетам.
"Но мне не хватает денег, чтобы заплатить по счетам. Как же мне радоваться?"
У всех нас есть счета, даже у богатых людей. Точнее, особенно у богатых. Не стоит думать, что, зарабатывая много денег, вы автоматически освободитесь от необходимости платить по счетам. Богатые люди должны решать те же денежные вопросы, что и бедные. У них столько же счетов, только в них больше нулей. Денежные обязательства - это неотъемлемая часть жизни. Так что нытье не сделает вашу жизнь проще. Оно может только усложнить ее. Жалобы по повод}' денег лишь отпугнут их от вас. Почему это деньги должны стремиться в жизнь человека, который постоянно жалуется на них? Кстати, именно вы создали эти счета, и это ваша обязанность - оплатить их. Охотно. С удовольствием. Вовремя.
Платите свои налоги с энтузиазмом. Что, здесь я уже перегнул палку? Это уже слишком - просить платить налоги с энтузиазмом? Но я готов поспорить, что вы с энтузиазмом наслаждались теми благами, которые обеспечивают налоги: улицы, полиция, пожарная безопасность и т.д. Конечно, правительство вряд ли потратит деньги так же, как это сделали бы вы. Я не поддерживаю все правительственные программы. В них так много коррупции, пустых трат и элементарной глупости, но с этим лучше бороться на выборах, голосуя за достойных кандидатов, а не уклоняясь от налогов.
Кстати, когда вы платите налоги, это значит, что у вас есть доходы. Чем больше налоги, которые вам нужно заплатить, тем выше ваши доходы. У меня был такой год, когда мне не нужно было платить налогов. Знаете почему? Потому что я ничего не заработал. И уж поверьте мне, проще заплатить налоги на заработанные деньги, чем не платить налогов на отсутствующие доходы.
Тратьте деньги легко. Может показаться, что это не проблема для большинства людей, однако вы ошибаетесь.

Почти каждый знает, как зарабатывать деньги, но лишь один на миллион человек знает, как их тратить.
Генри Дэвид Торо

Тратьте деньги с радостью. Не нужно трястись над ними, нужно ими наслаждаться. Именно для этого они и существуют. Конечно, сначала нужно заплатить по всем счетам и выплатить все долги. Вы должны делать сбережения и инвестиции, делиться с другими, но вы также должны и радостно тратить определенную сумму. Джон Рендолф Прайс сказал: "Позвольте своим деньгам циркулировать. Откладывая их на черный день, вы приближаете его наступление".
Помните: деньги приходят к вам точно так же, как и уходят от вас. Если вам трудно разжать руку и расстаться с определенной суммой, то вам так же трудно будет раскрыть ладонь и принять в нее новую сумму.
"Но ведь сегодня все так дорого!"
Проблема не в дороговизне вещей, а в том, что вы их себе не можете позволить. Не нужно ныть о дороговизне товаров. Вы ничего с этим не можете поделать. Тем не менее, от вас зависит, сколько вы зарабатываете. Именно поэтому вы и ноете, правда? Вы недовольны тем, сколько денег зарабатываете, но вините в этом цены? По-вашему, это имеет хоть какой-то смысл? То, что вы так мало зарабатываете, - это ваша вина. Исправьте положение дел, и вам будет наплевать на цены.
"Но как?"
Внимание. Сначала поверьте в то, что вы заслуживаете больше денег.
Когда вы поверите, что заслуживаете больше, то вы и зарабатывать начнете больше. Опять-таки, обращайте внимание на свои высказывания. Когда я был банкротом, то написал следующее заклинание процветания. Я всегда носил его с собой и читал себе как минимум пятьдесят раз в день. Я до сих пор ежедневно его перечитываю.

ЗАКЛИНАНИЕ ПРОЦВЕТАНИЯ

Я живу в мире изобилия! Я богат и с каждым днем становлюсь еще богаче! У меня достаточно денег, чтобы заплатить за все, что мне нужно, в любое время. Мой карман всегда набит деньгами. На моем банковском счету достаточно денег, чтобы заплатить по всем счетам. У меня есть больше, чем необходимо. Деньги приходят ко мне легко! У меня избыток денег. Поскольку я их ожидаю, изобилие и успех приходят ко мне. Деньги поступают ко мне из разных источников. Куда бы я ни пошел, везде будут люди, желающие сделать мне добро. Моя почта и мой телефон - это каналы, через которые ко мне поступают хорошие новости и богатство. Мой ежедневник всегда полон радостных и захватывающих событий. Я говорю слова любви и мудрости. Я служу другим. Я готов к любым способам служения другим. Я свободно и с любовью делюсь тем, что у меня есть. Я всегда благодарен!
Эти простые слова помогли мне. Они и сейчас мне помогают. Я верю, что они могут помочь и вам. Они помогут вам поверить в мир изобилия.

ВО ЧТО НАДО ВЕРИТЬ

Когда вы работаете, то должны верить в компанию, на которую работаете, в ваших клиентов и в самого себя. То, что вы делаете, служит на благо другим. Чем больше вы верите в свое занятие и чем больше вы стараетесь вложить служения в свою работу, тем лучшим профессионалом вы станете и тем больше вам будут платить.
Верьте в компанию, на которую вы работаете. Если не получается, то увольтесь и наймитесь к тем людям, в которых вы верите.
Верьте в своих клиентов, ведь они владеют деньгами. Как сказал Эрл Найтингейл: "Все деньги, которые вы когда-либо заработаете, сегодня находятся у других людей". Эти "другие люди" - ваши клиенты. Не нужно говорить, что у вас нет клиентов, они есть у всех. Вы можете называть их покупателями, пациентами, вашей аудиторией или сотрудниками, но у нас у всех есть люди, которым мы служим, и мы должны в них верить. Мы также должны хорошо о них отзываться. Помните, что у них находятся деньги, которые сделают вас богатым. Если вы будете плохо к ним относиться или о них отзываться, то они вряд ли захотят поделиться с вами своими деньгами.
Любите свое занятие, и деньги придут к вам.
"Но мое любимое занятие не так уж хорошо оплачивается!"
У вас есть два пути. Первый: сделайте все, что в ваших силах, чтобы полюбить ваше нынешнее занятие. Я уже говорил об этом, но чувствую необходимость повториться, потому что многим людям не нравится занятие, которым они зарабатывают себе на жизнь. Взгляните на свою работу с новой перспективы. Вспомните, что первоначально привлекало вас в этой профессии. Напомните себе, сколько радости она приносила вам, когда вы только начали. Может, вам нужно напомнить себе, что вам нравится в вашей нынешней работе. Напишите список позитивных аспектов вашей работы. Записывайте все, что приходит вам в голову. Если вы будете честны с собой, то, я готов поспорить, вы найдете массу позитивных моментов в своей работе. Просто перестаньте выискивать недостатки и сконцентрируйтесь на достоинствах.
Если вы были честны с собой и не нашли в своей работе решительно ничего, заслуживающего любви, то второй путь - это уволиться с нынешней работы, чтобы иметь возможность заниматься тем, что вы любите. Только, пожалуйста, не нужно говорить, что вы любите смотреть телевизор и пить пиво весь день. Не нужно глупых шуточек, потому что мы подошли к серьезному вопросу. Вы хотите зарабатывать больше денег, и я пытаюсь вам в этом помочь. Кстати, просмотр телепередач и поглощение пива никому не служит, а ведь вам платят за служение. Оставить свою нынешнюю работу - это серьезный шаг. Это отнюдь не означает прийти завтра в офис и с порога заявить: "Я ненавижу эту работу и поэтому увольняюсь". Не нужно писать мне жалобы на то, что вы так поступили, а теперь прозябаете в нищете. Будьте разумны.
Во-первых, найдите то, что вы любите делать. У вас есть какие-то способности в этой области? У вас есть страсть к этому делу? Имеют ли люди, занимающиеся этим делом, такое положение, о котором вы мечтаете? Если вы ответили "да" на все эти вопросы, обдумайте возможные для вас варианты. Убедитесь, что период смены работы не причинит вреда ни вам, ни вашей семье, и действуйте. Хорошо, когда вы занимаетесь любимым делом, но при этом ваши близкие не страдают от этого.
Я получаю множество звонков, писем и сообщений но электронной почте от людей, которые хотят заниматься тем же, что и я: быть профессиональными ораторами. Я никого из них не пытаюсь воодушевить. Я не говорю этим людям, что им стоит попробовать. Если человек действительно чего-то хочет, то не имеет никакого значения, что ему или ей скажут по этому поводу. Я спрашиваю только, есть ли у них талант для того, чтобы сделать ораторскую карьеру делом своей жизни. У большинства из них его нет. Они думают, что он есть, но у них недостаточно способностей, чтобы делать это профессионально. Многие люди умеют играть на фортепиано. Но лишь немногие могут заработать этим себе на жизнь. Многие могут петь и делают это довольно неплохо, но лишь единицы могут сделать пение делом своей жизни. Вы можете произносить хорошие речи, однако у вас не получится заработать деньги и обеспечить себя, занимаясь этим ремеслом. Убедитесь, что у вас есть талант в той области, в которой бы вы хотели работать, причем в достаточной мере, чтобы вам за это платили хорошие деньги. Если же у вас недостаточно таланта, пусть это будет вашим хобби.

Когда соединяются любовь и умение, получается шедевр.
Джон Раскин

Вы можете любить что-то, но без умения вы не создадите шедевра. Вы лишь создадите ложные надежды, которые приведут к разочарованию, если вы попытаетесь заниматься этим профессионально.

БУДЬТЕ БЛАГОДАРНЫ ЗА ТО, ЧТО ВЫ УЖЕ ИМЕЕТЕ

Первый шаг на пути отказа от сознания бедности включает в себя благодарность за то, кем вы являетесь, и за все, что вы имеете.
Доктор Уэйн Дайер

"Но я не так уж много имею, за что же мне быть благодарным?"
Просто будьте благодарны за то, что все есть так, как есть. Это не значит, что вы полностью удовлетворены нынешним положением вещей, это просто значит, что вы благодарны за то, что есть, ведь все могло бы быть и хуже. Это хоть немного помогает? Мне нравится, что об этом сказал Зиг Зиглар: "Чем больше вы благодарны за то, что вы имеете, тем больше у вас будет того, за что вы благодарны".
"Но ведь у меня дела действительно обстоят ужасно!" Это нестрашно, у меня тоже были тяжелые времена. Я был разведен, одинок, несчастен и беден. Я позволил чувству вины завладеть собой и сделать из меня жертву. Я ненавидел свою работу, испытывал денежные затруднения, потерял близких мне людей, принял несколько неудачных решений, унизил себя, говорил неприятные, глупые вещи любимым людям, наломал дров со своим браком и с детьми. И это далеко не все. Ну что, похоже, что моя жизнь сильно отличается от вашей? Или от чьей-то другой? Сомневаюсь. Дело в том, что все это случается абсолютно с каждым. Все мы ведем себя как идиоты время от времени. Просто так обстоят дела. Так что нет ничего необычного в том, что у людей случаются неприятности. Необычно то, что мы можем преодолеть свои проблемы. Эту фразу так часто говорили, что она уже стала клише: Важно не то, что с вами случается, а то, что вы с этим делаете.
Вот вам хорошее упражнение. Да, нужно будет написать еще один список. Дело в том, что, когда вы что-либо записываете, вам удается посмотреть на вещи с правильной перспективы. Так что вперед. Напишите список того хорошего, что происходит с вами. Так и назовите его: "Список всего хорошего, что происходит со мной". Не старайтесь ничего приукрасить. Запишите первое, что приходит вам в голову. Не нойте и не говорите, что все это пустая трата времени, потому что "со мной никогда ничего хорошего не происходит". Конечно, происходит. Вы ведь купили эту книгу. Значит, у вас было достаточно денег для этого. Так и запишите: "У меня достаточно денег, чтобы купить несколько хороших книг". Вероятно, это значит, что у вас есть работа. Запишите и это. Даже если это работа, которая вам не нравится, и которую вы собираетесь оставить. У некоторых нет и нелюбимой работы. Двигайтесь дальше. Вы читаете книгу, а это значит, что вы можете видеть. Запишите это. Вы не стоите, ведь так? Следовательно, у вас есть стул. Запишите это. Вы не в темноте, так? Тогда у вас есть электричество. Запишите.
"Стоп! Это уже глупо!"
Да! Вы правы. Я лишь хочу вам показать, как просто замечать вещи, которые происходят с вами в этот самый момент. Жизнь - это не сплошное разочарование.
С этого момента начните писать о более крупных вещах. Например, запишите в свой список здоровье. Или вашу машину. Даже если это дребезжащая колымага, запишите и ее. Нужно подумать, не так ли?
Теперь пишите самостоятельно. Закройте эту книгу и пишите. Когда закончите, вернитесь на эту страницу. Эта книга не принесет пользы, если вы не будете выполнять ту работу, о которой я вас прошу. Так что закройте книгу и напишите список.

Когда кто-то жалуется, что ему всего не хватает, то знайте, что он просто не выразил необходимую благодарность за то, что он уже имеет.
Лоуэлл Филлмор

ИЗУЧАЙТЕ ИЗОБИЛИЕ

Как узнать, что стоит читать? Найдите те книги, которые читают процветающие люди, и прочтите их. Просто, да? Нет никакого смысла в том, чтобы читать книги, которые читают бедные люди.
Прочтите пару книг о вкладах и инвестициях. Есть много хороших книг о том, как распоряжаться деньгами. Расспросите людей, занимающихся инвестициями. Найдите кого-то, кому вы доверяете и у кого есть сведения о людях примерно вашего положения. Однако убедитесь, что этот человек имеет больше денег, чем вы. Никогда не доверяйте деньги тому, у кого их нет. Мне часто звонят брокеры, которые хотят работать со мной, и я всегда спрашиваю у них, сколько они получают. Они не любят этот вопрос, но если они хотят работать со мной, им приходится отвечать. Если они зарабатывают меньше, чем я, то я отказываюсь иметь с ними дело. Никогда не позволяйте бедному человеку объяснять вам, как стать богатым. (Это предложение вы можете подчеркнуть красным карандашом!)

ДЕЛИТЕСЬ СВОИМИ ДЕНЬГАМИ С ДРУГИМИ

Регулярно делитесь тем, что у вас есть. Пожалуйста, не нужно мне рассказывать, будто у вас мало денег, чтобы ими делиться. Конечно, это не так. Даже если у вас их совсем чуть-чуть, у вас все еще есть чем поделиться. Регулярность - это тоже ключ. Пусть это станет вашей привычкой - жертвовать организациям, которые заботятся о неимущих. Когда вы получаете деньги, отдайте немного. Делайте так всегда. Это действительно работает. Чем больше вы отдаете, тем больше у вас будет денег, чтобы отдавать. Это невероятно, но факт.

Кто отдает и делится без страха обеднеть, тот всегда будет жить в достатке.
Лоуэлл Филлмор
Уинифред Хаусманн

ВСЕГДА НОСИТЕ С СОБОЙ ТЯЖЕЛЕНЬКУЮ ПАЧКУ И ЖИВИТЕ ЛЕГКО

Я всегда ношу с собой около тысячи долларов наличными. Зачем? Чтобы чувствовать себя комфортно. Вы думаете, что я чувствую дискомфорт, не имея в кармане этих денег? Вовсе нет. Я вполне могу обойтись без них. Я полон уверенности, но все же мне нравится иметь при себе тысячу баксов. Бывают случаи, когда я произношу неудачную речь (поверьте мне, такое со мной случается время от времени), и в таких случаях я всегда могу засунуть руку в левый карман и пощупать большую пачку денег. Это успокаивает меня, и я знаю, что все в порядке, и что нет ничего страшного в том, что речь вышла не очень удачной, ведь у меня в кармане лежит тугая пачка денег.
"Эх, Ларри, у меня нет лишней тысячи долларов, чтобы носить ее в кармане".
Это не обязательно должна быть тысяча. Поверьте мне, когда я начал эту практику, то у меня тоже не было тысячи в кармане. Вы можете начать с любой суммы денег, которая позволяет вам почувствовать дискомфорт. Да, я сказал дискомфорт. Если эта сумма не заставляет вас чувствовать хотя бы небольшой дискомфорт, то у вас не возникнет искушения хвастаться. Это очень неплохое упражнение. Вам необходимо чувствовать небольшое самодовольство, но не по отношению к миру, а по отношению к самому себе. Это небольшой кирпичик в построении вашего изобилия. Я начал с сотни. Потом перешел на две, потом на пять и т.д. Вы можете начать с двадцати долларов или с пятидесяти. С какой суммы вы начнете - не важно, главное, чтобы у вас в кармане водилось немного наличных. Немного лишних денег в кармане дает вам некоторую свободу. Они позволят вам не ограничивать себя, когда, скажем, обед будет стоить больше, чем вы ожидали. Или когда вы набредете на распродажу и вам понравится какая-то вещица, вы спокойно сможете ее купить. Кстати, дело тут не в том, чтобы тратить деньги, ведь как только вы их потратите, вам нужно будет восполнить эту сумму. Дело в том чувстве, которое вы испытываете, имея при себе эти деньги.
Для меня эта пачка долларов символизирует то, что бедный мальчишка, который вырос в Маскоги, штат Оклахома, на улице Раунд-Ап Клаб и должен был выращивать цыплят и собирать пустые бутылки, чтобы получить хоть немного карманных денег, остался в прошлом. Это напоминание о том, что я сделал, чтобы стать тем, кто я есть. Эти деньги напоминают мне о том времени, когда я был банкротом и потерял все, а также о том, чего мне стоило снова стать на ноги. Эти деньги символизируют свободу от прошлого. Это просто напоминание. Всем нам нужно напоминание о том, что мы выросли. Карман, полный купюр с портретом Бенджамина, - это мое напоминание.
Не говорите мне, что у вас платиновая карточка и вам не нужны наличные. Вы не правы. Это не одно и то же. Почти у всех есть платиновая карточка, даже у моего сына, и если он может позволить себе ее, то каждый может. Дело не в вашей покупательной способности. Дело в вашем сознании процветания.
Наличность - это идол. Всегда была им и всегда будет.

КАК УЗНАТЬ, ЧТО ВЫ ЗАРАБАТЫВАЕТЕ ДОСТАТОЧНО ДЕНЕГ

Вы не можете измерить свой успех количеством нулей. Никакой суммы не бывает достаточно. Единственный способ узнать, что вы заработали достаточно - это признать, что вы отдали все и сделали все, что в ваших силах. Только если вы сделали все, что в ваших силах, то этого будет достаточно.
Достаточно ли 250 тысяч долларов в год? Нет, если ваш потенциал - два миллиона баксов ежегодно. Если ваш потенциал - миллионы, а вы зарабатываете тысячи, то вы явно живете и работаете не в полную силу и не реализуете свой потенциал.
Достаточно ли 20 тысяч долларов в год? Это много, если вы приложили все усилия, служа другим. Вы служили наилучшим образом? Вы отдали все, что имели? Когда вы сделали все, что могли, отдали все самое лучшее и служили так, как умели, тогда то, что вы получили, - достаточная сумма.

ГЛАВА 15

ВЗАИМООТНОШЕНИЯ: ДРУЖБА, БРАК И ПРОЧИЕ БЕДЫ

Скажу сразу: я не эксперт в вопросе взаимоотношений. Однако я встречал книги, написанные людьми, которые мнят себя экспертами, но таковыми не являются.
Большинство книг утверждают, что мужчины и женщины разные, вплоть до того, что они с разных планет. Действительно ли нам нужна книга, в которой говорится, что мужчины и женщины разные? Это то, что привлекает наше внимание в самом начале. Но дело не в том, что мужчины и женщины разные. Дело в том, что все люди разные. Опять-таки, вряд ли нам нужна книга или семинар о различиях, достаточно будет личных наблюдений и здравого смысла, чтобы это понять. Что нам действительно нужно помнить, так это то, что мы похожи. Ведь именно наша общность сближает нас. Для того чтобы иметь гармоничные взаимоотношения, нужно исследовать наши точки соприкосновения - то, в чем мы похожи.
Кстати, мне абсолютно наплевать, с кем или с чем вы встречаетесь: мужчина с женщиной, женщина с женщиной, мужчина с мужчиной, человек с животным или резиновой куклой. Я считаю, что это ваше личное дело и всем остальным следует поумерить свое нездоровое любопытство и оставить вас в покое. До тех пор, пока вы не встречаетесь с ребенком, мне наплевать. Взрослые люди имеют право вступать в любые отношения, которые основываются на взаимной любви и приносят им обоим радость. Точка. Всем нужно оставить свои морализаторские, фарисейские суждения при себе и дать другим получать удовольствие и любить так, как они считают нужным. Кажется, я только что потерял нескольких читателей. Но ничего страшного, ведь эти идеи должны заставлять вас ощутить некий дискомфорт, чтобы вы начали мыслить по-новому. Я не сказал: заставить вас принять новый образ мышления, я сказал заставить мыслить по-новому. Вы можете принять на веру то, что считаете нужным и что имеет значение для вас лично, я лишь хочу, чтобы вы хоть немного подумали. Это ничего, что у вас возникают возражения, когда вы читаете мои рассуждения, дайте мне их закончить, затем обдумайте их и решите, значат ли они что-либо для вас, используйте то, что вам понравится, остальное отбросьте и двигайтесь дальше. Договорились?
Есть много видов взаимоотношений. Но почти все из них основываются на одних и тех же элементах, ведущих к гармонии. И поскольку брак - это наиболее распространенный вид взаимоотношений, бросающий вызов нашей цивилизации, начнем рассматривать вопрос о взаимоотношениях именно с брака, а со всеми остальными разберемся позже.

БРАК

В нашей стране растет количество неудавшихся браков. Половина из них заканчиваются разводом. Это плохо? Не обязательно. Брак - это совсем не ключ к счастливой и наполненной жизни. Брак - это не для всех. Однажды общество решило, что, дабы стать завершенным, каждому из нас необходимо вступить в брак. Но это не так. И меня не удивляет, что большинство браков заканчиваются разводом. Мы сильно извратили понятие о браке, что портит его с самого начала.
Мы часто надеемся, что брак обеспечит нам стабильность. Но в нем совсем нет стабильности. Брак, как и все остальное, состоит из постоянно изменяющихся организмов, которые расширяются, заключают соглашения, перемещаются, растут и умирают. Эти изменяющиеся организмы, когда вступают во взаимоотношения, ответственны за форму и структуру брака. Люди изменяются, следовательно, и взаимоотношения между ними должны изменяться. Это жизнь в своей естественной форме. Все меняется. И это естественно.
Не нужно думать, что я плохо отношусь к браку. Это не так. Я всего лишь отношусь к нему реалистично. Люди растут. Иногда они растут разными темпами и в разных направлениях и заканчивают свой рост отдельно друг от друга. Есть и другие времена, когда люди теряют интерес к трудной работе по поддержанию хороших взаимоотношений. Бывает, что люди обращают внимание на кого-то еще.
Это просто реальность. Важно понимать, что каждая ситуация, включая брак, временна. Вы можете сказать: "Только не мой брак!" В таком случае, вы просто наивны. Единственный способ создать счастливый брак - это создать брак, в котором супруги счастливы от одного мгновения к другому. Вы можете запланировать быть счастливыми на 10 или даже 20 лет вперед, однако вас может постичь жестокое разочарование.
Самые лучшие браки и взаимоотношения вообще постоянно возобновляются. Они не фокусируются на будущем. Они не застревают в прошлом. Наоборот, они фокусируются на настоящем моменте. Находясь в таких взаимоотношениях, люди все свои усилия прилагают к тому, чтобы наслаждаться каждым мгновением.
Звучит ли это богохульством по отношению ко всем брачным клятвам? Надеюсь, что да. Брачные клятвы необходимо отменить. Они основаны на древних законах о собственности, когда женщины считались чем-то вроде недвижимого имущества, разве что еще детей рожали и готовили еду.
Брак - это социальный контракт, который вносит в жизнь человека страх, вину, обязательства и приносит в жертву индивидуальность. Страх и любовь не могут существовать одновременно. Вина ничему не служит, она лишь все разрушает. Обязанности порождают обиду. Принести в жертву свою индивидуальность означает потерять себя.

Проблема с супружескими узами заключается в том, что в них слишком мало супружества и слишком много уз.
Кристофер Морли

Я хотел бы рассмотреть и другие вопросы, связанные с браком и его проблемами.

НЕВЕРНО АДРЕСОВАННОЕ ОБЯЗАТЕЛЬСТВО

Предыдущая страница 9 Следующая страница


Хватит ныть, выше голову! 10

Многие люди больше преданы браку, чем любимому человеку. Они настолько преданы браку, что сохраняют его любой ценой, даже если он уже давно несчастлив, полон взаимных обид и упреков. Они упорно не желают разводиться.
Если вы сомневаетесь в этом, просто оглянитесь по сторонам. Вы знаете пары, которые несчастливы друг с другом? Вы знаете людей, которые терпеть друг друга не могут, приносят друг другу одни страдания, но живут друг с другом по той лишь причине, что они женаты?
В некоторых случаях пары так преданы своим детям, что остаются в браке и терпят ужасные обстоятельства совместной жизни только ради детей. Дети никогда не будут счастливы, если вырастут в доме, где давно не живет любовь. В подобных случаях родители подают пример взаимоотношений, в которых отсутствует любовь, и дети будут использовать ее как ролевую модель. А впоследствии родители удивляются, что у их детей такие несчастливые браки, и вопрошают себя скорбным голосом: "Ну что я сделал (сделала) не так?" Что вы сделали не так? Вы подали им плохой пример, и они использовали его как ролевую модель.
Я спокойно могу оставить свою семью завтра, ничего не почувствовав. Правда. Никогда не оглядывайтесь назад и всегда улыбайтесь. Кстати, много раз я был близок к этому. Однако не мог так просто уйти от женщины, на которой женат.
Некоторые из вас могут меня осудить мое отношение к браку. Но перед тем как сделать это, внимательно прочтите то, о чем я пишу.
У меня нет никаких обязательств перед институтом брака. Однако у меня есть обязательства перед моей супругой. Что лучше? Моя жена предпочитает личные обязательства. Я уверен, что вы и ваш супруг или супруга считаете так же.

ПРИНИМАТЬ ВСЕ КАК ДОЛЖНОЕ

Другой вопрос, связанный с браком, на котором я бы хотел остановиться, это то, что люди начинают воспринимать все и друг друга как нечто само собой разумеющееся. В строчке из песни Джонни Стейта и Рэда Лейна: С тех пор, как мы сказали "да", появилось много "нет" - очень много горькой правды.

Любой брак должен неустанно сражаться с монстром, который все разрушает. Этот монстр называется привычкой.
Оноре де Бальзак

Для многих людей состоять в браке - это как иметь постоянную работу: вы пускаете все на самотек и начинаете воспринимать все как должное. Я не верю в обладание. Обладание - это гарантия лени. Я также считаю, что брак, основанный на обладании, обречен на провал. Как только вы начинаете воспринимать все как должное, вы становитесь ленивым. Пройдитесь по улице и взгляните на супружеские пары. Посмотрите на тех, кто женат с университетских времен. Она была в группе поддержки, а он был спортсменом. Сегодня она все еще мила и подтянута, тогда как у него - пузо, вываливающееся из брюк, потому что у него двадцать килограмм лишнего веса. Сегодня он принимает как должное, что у него есть милая маленькая супруга. Он, может быть, любит ее. Может быть, он хороший отец. Но он принимает как должное то, что она считает его привлекательным, хотя его тело напоминает мешок с картошкой. Но бывает и так: он делает все, чтобы поддержать прекрасную физическую форму, а она стала унылой, у нее просвечивает седина, она редко красится и полагает, что хорошо одеваться означает надеть чистый спортивный костюм. Она разленилась и стала воспринимать своего мужа как должное. Она не понимает, почему ее супруг сворачивает себе шею, разглядывая проходящих мимо красоток. Я могу перечислить еще дюжину ситуаций, которые вы сразу узнаете; взглянете на свой собственный брак или проанализируйте отношения ваших друзей, и вы поймете, о чем я. Но, как и большинство людей, вы, скорее всего, прибегнете к таким отговоркам: вы много работаете, занимаетесь воспитанием детей, сильно устаете и именно поэтому уже не следите за собой, как делали это раньше. Простите, но так дело не пойдет. Если бы вам было не все равно, то вы бы все сделали, чтобы быть номером один для супруга или супруги. И не из чувства обязанности, а по собственному желанию.
Я часто слышал, как мужчины говорят: "Какое мне дело до того, что я уже выгляжу не так, как раньше? Я уже нашел себе жену". Забавно слышать, какие глупые слова произносят люди, у которых были проблемы с грамматикой. Нашел жену? А она что, симпатичный камушек, который вы нашли на берегу и с которым ни за что не расстанетесь? Вы что, и вправду надеетесь, что как только вы нашли жену или мужа, то вам уже не нужно делать все, что в ваших силах, чтобы нравиться ей или ему? Вы действительно на это надеетесь? Тогда готовьтесь к скорому разрыву, потому что ваша половинка найдет такого человека, у которого есть время и желание потрудиться, чтобы хорошо выглядеть.
Конечно, дело не только во внешности. Когда вы ухаживали за своей нынешней супругой, вы открывали перед ней дверь? Когда вы только встречались или только поженились, вы готовили своему нынешнему супругу свежий кофе, пока он брился перед выходом на работу? Вы растирали ей ноги после трудного дня? Вы делали друг другу комплименты? Вы обсуждали, как прошел день вашего супруга или супруги, о чем он или она думает, чего хочет, о чем мечтает? Тогда лучше делать все это снова. И если вы не делаете всего этого, а это лишь малая часть, которую я взял просто для примера, то вы ленивы и воспринимаете свою вторую половину и ваши отношения как должное.

БРАК ПОРОЖДАЕТ ЧУВСТВО СОБСТВЕННОСТИ

Свидетельство о браке - это не сертификат о продаже. Однако некоторые люди смотрят на брак именно как на контракт о приобретении имущества, говоря про себя: "Брак мой, и я с ним буду делать то, что
хочу". С юридической точки зрения вы правы. Вы можете делать все, что хотите, со своими взаимоотношениями, потому что они ваши.
Это как покупка дома. Вы можете купить дом, но никогда в нем не убирать, не травить насекомых, не красить его, не убирать на кухне до тех пор, пока там не появится вонь и не разведутся тараканы. Вы можете сделать все это со своим домом потому, что он ваш. Вы им владеете. Ничего не поделаешь, если вы поступаете именно так. Но это не самая лучшая идея. Вы ошибаетесь.
Вы можете купить новую машину, никогда не мыть ее, парковать слишком близко к тротуару, не менять масло и ездить на стертых шинах. Это ваша машина, вы можете делать с ней все, что пожелаете. Но можно ли назвать такое поведение удачным? Не думаю.
Владение чем-либо порождает два типа людей: первые гордятся тем, что они владеют, пока это не станет наваждением, а другие просто машут рукой на свое приобретение и говорят: "Оно мое, и я буду делать с ним все, что захочу".
Брак работает точно так же. Я предлагаю вам стать одним из тех, для кого обладание превращается в наваждение, и кто постоянно пытается сделать свои взаимоотношения лучше, чем они были раньше.
Делайте все, чтобы хорошо выглядеть и нравиться друг другу. Хорошо одевайтесь. Приводите себя в порядок перед тем, как лечь в постель. Женщины, ложитесь иногда в постель накрашенными. Мужчины, обрызгивайтесь иногда своим любимым одеколоном, перед тем как ваша голова коснется подушки. Делайте все то, что вы делали раньше, чтобы соблазнить друг друга. Прилагайте усилия, чтобы поддерживать блеск.

БРАК - ЭТО РОМАНТИЧЕСКИЙ МИФ

Хороший брак тот, который может выжить после девяноста дней романтической эйфории.
Эдвард Эбби

Когда люди женятся, то они отдают друг другу свое сердце, так? Во всяком случае, так поется во всех песнях. Забудьте об этом. Это плохая идея. Ваше сердце принадлежит вам. Не нужно его никому отдавать.
Не нужно также слишком много делиться своими мыслями. У большинства людей и так мало мыслей для обдумывания, а тем более для того, чтобы ими еще и делиться. Суть брака заключается в том, чтобы проводить время вместе, а не в том, чтобы отдать другому свое сердце и делиться своими мыслями.
Она вырвала мое сердце из груди и растоптала его.

НАЗВАНИЕ КНИГИ ЛЬЮИСА ГРИЗЗАРДА

Только не нужно обвинять меня в том, что я абсолютно неромантичный придурок. Это не так. Просто всем нам нужно отодвинуть романтику в сторону и взглянуть на брак более реалистично. Брак строится на решении двух людей счастливо жить вместе так долго, как только они смогут. Брак должен основываться на выборе, а не на обязанностях.
Пожалуйста, поймите меня правильно. Я обеими руками за романтику. Но романтика зависит от качества взаимоотношений, а не от наличия свидетельства о браке. Мы настолько идеализировали брак, что считаем его чуть ли не единственным способом счастливой жизни двоих людей.
"Ты что, проповедуешь совместную жизнь вне брака?" Да. Вы не узнаете человека, пока не поживете с ним. Лично я считаю, что нам бы не помешало ввести закон, который бы запрещал людям жениться до того, как они поживут вместе год. Проведите год вместе, а потом либо разойдитесь в разные стороны безо всяких обязательств, либо зарегистрируйте свой брак. Если бы такой закон был издан, уверен, что количество разводов резко сократилось бы. Вы не сможете по-настоящему узнать кого-либо, пока не поживете с этим человеком какое-то время.
"А тебе не кажется, что это называется жить во грехе?" Это зависит от вашего понимания греха. Я думаю, грех - это позволить людям, которые не знают друг друга, жениться. А если вы женаты или были женаты, то вы согласитесь, что не знали друг друга, пока не прожили вместе как минимум год. Уилл Роджерс сказал: "Не важно, на ком вы женитесь, потому что на следующее утро вы проснетесь рядом с абсолютно другим человеком".
Согласно мифу о браке, когда люди женятся, то образуется идеальная гармония: две половинки соединяются, чтобы образовать целое. Какая обманчивая чушь! Два человека соединяются, веря, что как только у них будет общий банковский счет и общая фамилия, то они станут счастливы.
Мы должны научиться быть сильными, независимыми индивидами, которые способны жить самостоятельно, прежде чем соединить судьбу с другим человеком. Потом, однако, все равно не помешает иметь отдельные счета в банке, да и остаться при своей фамилии тоже!
"Так ты против брака?"
Нет.
"Ты за развод?"
Да.
Нет ничего плохого в том, чтобы развестись. Многим не помешало бы это сделать. Развод - это хорошее решение в случае многих прогнивших браков. Как и консультационная терапия, кстати. Я считаю, что было бы намного меньше разводов, если бы мы пересмотрели брак. Я считаю, что если бы в брак вступали двое сильных людей, количество разводов резко бы сократилось.
Я бы с большим пониманием отнесся к паре, которая разводится, чтобы найти настоящую любовь или даже жить в одиночестве, чем к той, которая сохраняет отношения, разрушительные как в эмоциональном, так и в ментальном, и физическом плане.
Хороший развод лучше плохого брака
Вы еще читаете?
Хорошо, я знаю, что многие из вас теперь разочаровались во мне из-за всего, что я здесь сказал. Но я предупредил вас в самом начале. Так что не нужно мне писать или звонить. Я ничего не хочу слышать. Если вам не нравится то, что я сказал, то напишите свою собственную книгу о том, во что вы верите. Вы купили мою книгу, чтобы прочитать о том, во что верю я. Так что теперь не нужно жаловаться. Кстати, если вы думаете, что вы сейчас расстроены, то читайте дальше.
Вот еще одна хорошая мысль:

То, чему вы больше всего сопротивляетесь, - это то, что вам больше всего нужно услышать.
Доктор Роберт Энтони

ИНДИВИДУАЛЬНОСТЬ

В любых взаимоотношениях старайтесь сохранить свою индивидуальность. Большинство взаимоотношений лишают людей их индивидуальности. Они превращают двух людей в одно целое. Отношения впихивают нас в роль половинок, вместо двух целых частей, которые встречаются, чтобы насладиться полнотой друг друга.
Когда мы вступаем с кем-то во взаимоотношения, то делаемся парой. В большинстве случаев мы становимся двумя маленькими слабыми человечками, которые всю свою жизнь пытаются увидеть себя с помощью другого человека.
Мы часто теряем себя в темной бездне таких местоимений, как они, их, мы и нас. Просто удивительно, насколько мы отрекаемся от себя и становимся кем-то другим лишь потому, что мы - пара. Некоторые воскликнут: "Как мило!" Я же скажу: "Как отвратительно!" Именно такой тип мышления разрушает многие жизни. Мы теряем свою настоящую сущность, чтобы стать такими, какими нас хотят видеть.
Многие пары становятся привязанными друг другу, как сиамские близнецы, соединенные головами. Такое чувство, что, как только мы вступаем во взаимоотношения, то думать самостоятельно уже не можем. Вдруг мы уже не можем сами решить, что надеть, или определить, что нам к лицу, а что нет. Мы уже не знаем, какая музыка нам нравится, какую пищу мы предпочитаем, куда любим ходить на прогулку, чем любим заниматься и можем ли мы это делать без разрешения нашей "второй" или "лучшей" половины.
Что с нами происходит? Мы жертвуем своей индивидуальностью. Мы вступаем во взаимоотношения с целью обрести себя, но лишь теряем себя окончательно. Мы уже не являемся самими собой, а становимся "нами".
Затем с "нами" что-то происходит. Что угодно. И вот уже мы не знаем, кто "мы" есть. Стоит ли этому удивляться? Вы продали себя, как только стали "нами".
Каково же решение? Сохраняйте свою индивидуальность. Оставайтесь тем, кто вы есть. Развивайте себя как личность. Чем лучше вы будете, тем лучше будет и ваш партнер и тем лучше будете вы оба. Дайте друг другу пространство. Разрешите друг другу иметь различия во вкусах, интересах, круге друзей и понимании личного пространства.

Чем больше вы оставляете свободного пространства друг другу, тем лучше будут ваши отношения.
Доктор Уэйн Дайер

Однажды я летел из Лас-Вегаса, рядом со мной сидела очень пожилая пара. Она сидела возле окна, он - в центре, а я - сбоку. Я записывал кое-какие мысли для этой книги на своем компьютере, и как раз написал фразу хороший развод лучше, чем плохой брак. Он прочитал мою запись, лотом нагнулся и шепнул: "Вы абсолютно правы!" Затем он представил;ебя и свою супругу как Г.Р. и Этил Гриффин, и сказал, что они женаты 62 года. Разве это не удивительно? Они только что провели неделю в Лас-Вегасе, играя в казино, посещая различные шоу и обедая в хороших эесторанах. С ними действительно было интересно общаться. Наконец я решился и спросил об их секрете такого долгосрочного брака. Она ска-зала: "Просто разрешите другому быть тем, кто он есть, и примиритесь с этим". Это, вероятно, самый лучший совет для женатых людей, который можно дать. Она сказала, что даже спустя 62 года им все еще многое не нравится друг в друге, однако они достаточно любят друг друга, чтобы мириться со всем этим. Все книги об удачном браке вместе взятые сказали о нем меньше, чем Этил в одном предложении.
У нас у всех есть представление о том, каким должен быть другой человек. Скорее всего, наши ожидания не оправдаются. Люди редко являются такими, какими мы хотим их видеть. Этот факт, кстати, доставил мне немало волнений в моей собственной супружеской жизни. Люди таковы, каковы они есть. Точка. Ни больше, ни меньше. Перестаньте ныть и смиритесь с этим.
Кто-то меня недавно спросил, что я больше всего люблю в своей жене, Роуз Мэри. Хороший вопрос, правда? Как бы вы ответили о своей жене или о муже? Но для меня это был простой вопрос.
Больше всего я люблю Роуз Мэри за то, что она любит меня. Поверьте мне, это очень трудно, многие люди просто не в состоянии меня любить. Я невыносим. Я шумный. Осуждающий. Нетерпимый. Требовательный. Язвительный. Саркастичный. Нетерпеливый. Перфекционист. С причудами. (Это мои позитивные черты характера.)
Но она любит меня таким, какой я есть. Несмотря ни на что. Именно за это я ее очень люблю. Каким-то образом она умудряется сквозь мои негативные черты разглядеть позитивные. А что может быть лучше?

Секрет счастливого брака остается в секрете.
Хенни Юнгман

СОВМЕСТИМОСТЬ

Нам все время говорили, что противоположности притягиваются. Может, это и так в случае с магнитами, однако когда речь заходит о взаимоотношениях, я не считаю это такой уж хорошей идеей. Когда люди вступают в отношения, противоположности действительно могут притягиваться, однако это ненадолго. Нужно иметь много общего, очень много общего. Иначе вы просто утомите друг друга, будете считать друг друга скучным и начнете обижаться на то, что не разделяете интересы друг друга.
Думаю, именно по этой причине люди разводятся, когда их дети покидают дом. Когда дети уходят, они сталкиваются лицом к лицу друг с другом. Раньше у них был общий интерес - их дети. А теперь что остается? В большинстве случаев не так уж много.

Где бы ни была ваша женщина, вам лучше быть с ней. Где бы ни был ваш мужчина, вам лучше быть с ним. Если ваш партнер в церкви, то вам лучше гоже быть в церкви. Если у вашего мужчины или у вашей женщины неприятности, то и у вас должны быть неприятности. Иначе у вас ничего не выйдет.
Крис Рок

Вы. конечно, встречали пары, в которых оба партнера совершенно разные, однако у них прекрасные отношения. Я вам гарантирую, что у этих людей много общего. Люди поражаются тому, насколько я и моя жена разные. Она мила, приветлива, общительна, миротворец, люди ее обожают. С другой стороны, мне не присуще ни одно из этих качеств. Фактически я представляю собой все то, чем она не является, а она - чем не являюсь я. Но помимо наших характеров, мы во многом похожи. Нам нравится одинаковая архитектура, одни и те же фильмы, рестораны, магазины; мы оба обожаем путешествия, книги; нам нравятся одни и те же люди, один и тот же дизайн, одна и та же кухня. Все, что она любит делать, люблю и я, и наоборот. Вот что лежит в основе наших отношений. У нас совпадают 90 процентов всех симпатий и антипатий. Однако у нас очень разные характеры. (Обычно я говорю людям, что у нас с женой есть одно главное сходство - мы любим одного и того же мужчину.)
И хотя очень важно иметь много общего, редко у кого вкусы совпадают полностью. Нельзя ожидать полной совместимости, ее слишком переоценивают и выдвигают основной причиной развода: "Мы не сошлись характерами, ваша честь. Мы хотим развестись". Лучше иметь непримиримые противоречия. Хотел я бы увидеть пару, которая полностью совместима! В каждых отношениях полно непримиримых противоречий. Очень в немногих отношениях сходятся все грани. Всегда есть какое-то несоответствие. Один всегда хочет секса, а другой не так заинтересован. Один любит путешествовать, а другой - домосед. Один жаворонок, а другой сова. Один любит тусовки, а другой - затворник. Одному нравится старина, а другой обожает все современное. Вы поняли суть. Подумайте о своих отношениях. Вы действительно чувствуете себя комфортно во всех аспектах? Я в этом сомневаюсь. Есть ли у вас с вашим партнером непримиримые противоречия? Готов поспорить, что есть.
Неужели это так важно? Нет. Нет ничего страшного в том, чтобы отличаться в некоторых областях. Кстати, именно этого обычно и ожидают. Различий в некоторых сферах. Это делает отношения интригующими. Однако секс будет для вас проблемой, если именно в этой области вы несовместимы. Человеку нужно будет удовлетворить свои нужды либо дома, либо где-то еще. Если вы не ухаживаете за своей партнершей, она найдет того, кто будет это делать. Если вы не разговариваете со своим партнером, он найдет кого-то, кто будет с ним разговаривать. Если вы не занимаетесь любовью со своим партнером, он найдет секс на стороне. Каждый ищет способы удовлетворить свои потребности, вне зависимости от того, какие они. Это, конечно, не очень популярная точка зрения, тем не менее, факт остается фактом. И если человек не находит способа удовлетворить свои нужды, то он будет чувствовать обиду и неудовлетворенность. Но все проблемы, которые не касаются секса, не так серьезны.
Моя жена любит вставать рано. Ее глаза и рот открываются в одно и то же время. Она соскакивает с постели и с широкой улыбкой на лице бежит на кухню готовить здоровый завтрак, одновременно наблюдая за тем, как восходит солнце. Затем она делает зарядку. Она любит слушать пение птиц, готовить кофе и читать газеты.
Я предпочитаю встать в девять или девять тридцать, выпить большую чашку горячего кофе, посмотреть немного телевизор, а потом, где-то в десять или одиннадцать, приступить к плотному завтраку, состоящему из яичницы с беконом, подливки и куска бисквита. Зарядку я обычно делаю после обеда.
Изменятся ли когда-нибудь наши привычки? Могу утверждать однозначно: нет. Это абсолютно невозможно. Мы полностью несовместимы в этой области. Является ли это поводом для развода? Уверяю вас, это не повод. Это может дико раздражать, однако это не повод для того, чтобы разрушать брак.
Так что же я хочу сказать? Признайте, что кое-что вы делаете по-разному. Есть такие сферы в жизни, где вы доводите друг друга до безумия. Смиритесь с этим.
Разберитесь в ваших привычках и наслаждайтесь ими. Сделайте их поводом для шуток, а не раздражения. Вся моя семья смеется надо мной, потому что я люблю поспать. Какое мне до этого дело? Я отшучиваюсь в ответ, заворачиваюсь поплотнее в одеяло, поворачиваюсь на другой бок и храплю еще минут тридцать. Мы дразним мою жену за то, что она любит наблюдать восходы. По-моему, это пустая трата времени, предназначенного для сна. Однажды я видел, как всходит солнце. Но у меня хорошая намять, и мне не нужно снова видеть это.
Смиритесь! Мы все разные. Это и делает жизнь забавной и интересной, помогает избежать скуки.

ПОТРЕБНОСТЬ В КОМ-ТО

Нужно во многом разобраться, чтобы строить прекрасные отношения, но я хочу отметить то, что важно для меня: мне не нужен кто-то другой.
Дайте мне минутку чтобы объяснить это, прежде чем вы заклеймите меня как полного идиота. Большую часть своей жизни я провел, нуждаясь в других людях. Мне нужно было, чтобы меня любили, принимали, обожали. Эта полная страха потребность основывалась на моем собственном чувстве незащищенности. В результате своей потребности в других людях я создал такое окружение, которое постоянно подпитывало эту мою потребность.
Я хотел, чтобы жена отдавала мне все свое внимание. Я это получил. Я требовал ее время, ее внимание, ее обожание, ее энергию и ее присутствие. Получая все это, я чувствовал себя лучше.
Того же самого я требовал и от своих сыновей. Они жили со своей матерью, моей первой женой. Я чувствовал себя виноватым, потому что их не было рядом со мной, и стал зависимым от них, испытывая потребность в их любви. Я не давал им спуску во время наших встреч, так что у них не было времени для общения с друзьями или на личную жизнь. Это было время, выделенное мне по решению суда. Я за него заплатил, я его заслужил, я его хотел и я его использовал сполна.
Я создал подобную атмосферу и у себя на работе. Я нуждался в признании обожающей меня толпы. Поэтому давал им то, что они хотели. Но я не давал им того, что хотел дать. И к сожалению, я не давал им того, что им было нужно услышать.
Эта потребность была очень разрушительной. Я практически уничтожил свой брак. У меня возникли проблемы с сыновьями. И я чувствовал отвращение к самому себе, потому что продавался своей аудитории.
Через некоторое время я понял, что этот подход ложный. Никто не был счастлив - ни моя семья, ни я сам. Я понял, что мое счастье не должно зависеть от способности других подкармливать мое эго. Я начал брать на себя ответственность за собственное счастье и решил поработать с чувством незащищенности. Мой личностный рост провел меня через ту точку, где я испытывал потребность в одобрении других людей. У меня появилось нечто более важное: мое самоодобрение. Личное удовлетворение приходит только тогда, когда вы избавляетесь от необходимости одобрения других людей.
Я осознал это впервые на работе. Я перестал говорить людям то, что они хотели услышать, и начал говорить то, что хотел сказать. Я стал говорить о том, что было важно для меня, и меня перестало интересовать, как люди относятся ко мне. Если им не нравилось то, что я говорил, что ж, пожалуйста, я вряд ли к ним вернусь снова, так что это было абсолютно неважно. Я освободился от потребности в одобрении своей аудиторией. Мне было безразлично, аплодировали ли мне стоя, сидя и аплодировали ли вообще. Мне было наплевать, купят ли они мои книги, кассеты и видеокассеты, когда я закончу речь. Я перестал делать то, что вызывало у меня чувство дискомфорта и что обычно делают люди моей профессии (например, проводить конференции, на которых обсуждаются темы, интересующие слушателей, а также обсуждения предстоящей речи за совместным ужином). Я перестал рассылать вопросники, чтобы узнать основные интересующие людей темы. Другими словами, я перестал произносить их речи, вместо этого я стал произносить свои. Я твердо верил, что если буду говорить то, о чем хочу сказать и во что я страстно верю, то нужная аудитория найдется сама. И знаете что? Такая аудитория нашлась. У меня появилось больше работы, чем когда-либо. Почему? Потому что люди мне верили. Они знали, что я верю в то, что говорю. Я заметил, что люди обычно не верят тому, что вы должны сказать, - очень немногие станут вас слушать, - однако они охотно выслушают вас и заплатят за то, чтобы узнать, верите ли вы сами в то, что говорите. Аудитория видела, что я верю в необходимость личной ответственности и служения другим. Пришло одобрение аудитории, стали продаваться мои книги. Увеличилась моя зарплата. Почему? Потому
что вселенная послала мне людей, которые хотели услышать то, что я говорил, потому что я захотел освободиться от необходимости одобрения со стороны других. Я стал аутентичным. Аутентичность в любой области всегда вознаграждается.
Тем не менее, реакция со стороны моих коллег была не такой позитивной. Они думали, что моя отрешенность от аудитории была пренебрежением по отношению к ней. Но они не понимали значения отрешенности. Отрешенность не означает безразличие; она означает, что вы отказываетесь от потребности контролировать результаты. Мне небезразлична моя аудитория. Я забочусь о ней настолько, что даю ей лучшее, что у меня есть: себя. Настоящего себя. Что касается критики со стороны моих коллег - какое мне до нее дело? В конце концов, не они же меня нанимают. Ни один из ораторов ни разу не подписал мне чек и не пригласил прийти и выступить перед его аудиторией. Кстати, я понял, что лучшая услуга, которую я могу оказать другим ораторам, - это показать личный пример, которому они могут последовать. Я показал им, что настоящий успех приходит тогда, когда они становятся самими собой. Только так можно стать успешным оратором. Потому что только так можно стать аутентичным. Только в этом случае можно жить в соответствии с провозглашаемыми принципами.

Самая моя большая ошибка, вина, которую я не могу простить себе, заключается в том, что однажды я прекратил настойчиво следовать своим принципам.
Дорога к истине длинна, и на ней постоянно встречаются надоедливые ублюдки.
Оскар Уайльд
Александр Яблоков

Билл Гоу, президент Национальной ассоциации ораторов, однажды сказал, что мы не ответственны за свою аудиторию, но мы ответственны перед ней.
Поразительный совет. Его можно легко применить к нескольким сферам жизни. Мы ответственны за то, чтобы дать другим лучшее, что у нас есть, каждый раз, без исключений. Однако мы не ответственны за их реакцию на наши действия. Это нас не касается. Потребность сделать это своей ответственностью - обеспечить позитивный отклик на наши заявления - основана на нашем страхе, чувстве незащищенности и зависимости. Как грустно провести всю свою жизнь, нуждаясь в одобрении других людей. Тэрри Кол Уитэйкер прекрасно выразил эту мысль: "Что вы обо мне думаете, меня не касается".
Следующий этап освобождения от зависимости произошел в отношении с моей семьей и моими друзьями. В результате у меня укрепились отношения с моими мальчиками. Мне больше не нужно было контролировать их время, их действия и мысли. Я научился доверять им и радоваться своей индивидуальности.
Самым трудным было отрешиться от своей половинки. Как можно сознательно отказаться от потребности в своей супруге? Это было самым трудным из всего, что я когда-либо делал, и самым болезненным отказом в моей жизни. Тем не менее, я был убежден, что это абсолютно необходимо для счастья.
Моя потребность в ее одобрении, присутствии и обожании буквально задушила наши отношения. Уничтожила. Я взял все, что у нее было. Я украл ее у нее самой. Я полностью ее измучил. Однажды я пришел к выводу, что мне больше не нужно ее одобрение, и с чем осталась она? Ни с чем. Как это было несправедливо с моей стороны! Многим казалось, что у нас идеальные отношения. Но это было далеко не так. Наружность часто обманчива. Мы были близки, но наша близость строилась не на том фундаменте, на котором она должна строиться. Мы были близки из-за потребности друг в друге, а не по обоюдному желанию. Намного важнее хотеть быть рядом с человеком, а не нуждаться в нем. Потребность основывается на нужде и страхе, а не на желании. Мы все мечтаем, чтобы нас хотели, и лишь немногие действительно хотят, чтобы в них нуждались.
Однако такое бывает крайне редко. Обычно люди сближаются, полагая, что две половинки создадут целое. Фактически эти слова приходят на ум, когда мы слышим выражение "моя вторая половинка". Идея о том, что у каждого имеется вторая половинка, - это полнейший абсурд.
И уж точно эта идея неверна, когда речь заходит о взаимоотношениях. Только две полноценные личности могут создать полноценные взаимоотношения. Когда люди считают себя половинками, то все их взаимоотношения обречены на провал, потому что половинки иногда не совпадают. Лишь немногие люди достаточно сильны, чтобы ужиться рядом с другой, такой же сильной личностью, и создать здоровые взаимоотношения. Обычно же дела обстоят так: два инвалида объединяются, притворяясь, что они создали одно целое, успешное существо. Ошибочка.
В фильме "Остин Пауэре: шпион, который меня соблазнил" (Austin Powers: The Spy Who Shagged Me) доктор Зло говорит Мини-Ми: "Ты дополняешь меня". Подобные высказывания можно услышать и во многих других фильмах, зрители просто приходят в экстаз, когда слышат их. Сегодня стало популярным настолько нуждаться в другом человеке, что только его или ее присутствие делают нас цельными. Все это очень грустно и достойно лишь сожаления. Никто не может дополнить вас. Ничто извне не может дополнить вас. Чем скорее вы осознаете, что уже цельны и всегда были таким, тем лучше вы себя будете чувствовать.

Цель взаимоотношений не в том, чтобы другой дополнил вас, а в том, чтобы он разделил вашу цельность.
Нейл Доналд Уэлш, "Разговор с Богом", книга 1

Наша уверенность в том, что нам хорошо самим по себе, буквально притягивает к нам других.
Однажды я сказал своей жене, что когда она смотрит в зеркало и говорит себе: "Черт побери, а я хороша!", расправляет плечи и проходится гордой походкой передо мной, то я готов спуститься с небес на землю, только чтобы быть рядом с ней. Однако если она будет зависимой серой мышкой, которая чувствует себя незащищенной и слабой, то я сбегу от нее как можно скорее. Это касается всех нас. Независимость притягательна.
Если вы ищете любовь потому, что отчаянно нуждаетесь в ком-то, кто бы помог вам почувствовать себя более уверенным в себе, то вы создадите вокруг себя ауру, которая будет отгонять от вас потенциальных партнеров. А если вы станете независимым от потребности быть любимым, решите делиться своей любовью, а не получать ее, то желающих вам надо будет отгонять палкой.

Предыдущая страница 10 Следующая страница


11 Ларри Уингет

Любите друг друга, но не создавайте привязанности в любви: пусть любовь будет между вашими душами, как море. Наполняйте чашу друг другу, но не пейте из одной чаши. Делите друг с другом свой хлеб, но не ешьте от одного куска. Пойте и танцуйте вместе и радуйтесь, но пусть каждый из вас будет сам по себе, как струны на лютне, где каждая из них сама по себе, но вместе они порождают прекрасную музыку. Давайте свое сердце друг другу, но не отдавайте его друг другу на хранение. Только лишь рука жизни может держать ваши сердца. Стойте рядом, но не слишком близко друг к другу, потому что колонны храма стоят отдельно, а дуб и кипарис не растут в тени друг друга.
Наслаждайтесь всем. Но ни в чем не нуждайтесь. Нуждаться в ком-то - это самый быстрый способ разрушить взаимоотношения… Самый прекрасный подарок, который вы только можете сделать другому, - это дать силу и энергию, чтобы не нуждаться в вас.
Любовь состоит в том, чтобы два одиночества охраняли, касались и приветствовали друг друга.
Халиль Гибран, "Пророк"
Нейл Доналд Уэлш, "Разговор с Богом", книга 2
Райнер Мария Рильке

Великая дихотомия. А теперь разрешите-ка мне окончательно вас запутать. Я только что вам сказал, что вам никто не нужен и что ни один человек не может по-настоящему сделать вас счастливым. Все это верно. И тем не менее, вы не можете быть счастливым без других людей. В этом и заключается великая дихотомия жизни: вам не нужны другие, чтобы быть счастливым, однако вы не можете быть счастливым без других.
Никто не добивается успеха в одиночестве. Никто не может быть по-настоящему счастлив в одиночестве. Мы нужны друг другу. Мы были даны друг другу, чтобы любить, играть, спорить и наслаждаться друг другом. Это значит, что нам нужно научиться уживаться друг с другом. Несомненно, это вызов, и я сам еще должен разобраться, как это делается. Но у меня есть несколько неплохих идей, которые, я в этом уверен, вам во многом помогут.

ПРОЩЕНИЕ

Взаимоотношения всегда полны обид. Когда два человека усиленно пытаются создать гармоничные отношения, то это оказывается самой нелепой затеей. Полагать, будто возможно никогда не задевать чувства друг друга, просто глупо. Я знаю, вас учили, что лучший способ расстаться с обидой - это простить и забыть. У вас это получалось? У меня - никогда. Если я и мог простить, то никогда не мог забыть, что, скорее всего, означает, что я все-таки не смог простить по-настоящему.
У меня не очень-то хорошо получается прощать. Если честно, я не думаю, что это у кого-то вообще получается. Мне нравится мое недовольство; я люблю указать другим на их промахи. Не очень-то смахивает на поведение просветленной личности, правда? И наверняка противоречит всему тому, что я говорил в этой книге. Зато честно.
Прощать трудно. Особенно когда вас действительно сильно ранили.
Глупое обещание. Я и моя жена состоим в браке не первый раз. Иногда нужно жениться в первый раз для того, чтобы понять, чего вы не хотите в браке, чтобы потом создать что-то стоящее. Неужели это правильный способ понять, что вам нужно? Я не знаю, но в большинстве случаев вторые браки обычно длятся дольше, чем первые. Это значит, что вы уже не такой идеалист, когда вступаете во второй брак. Обычно это происходит потому, что люди женятся, будучи слишком молодыми. Посмотрите на ваших 21-летних знакомых. Вы бы доверили человеку этого возраста принимать жизненно важные решения за вас? Вот именно! Нужно немного пожить, прежде чем человек сможет принимать важное решение о выборе партнера на всю жизнь.
Когда Роуз Мэри и я поженились, я подарил ей кольцо с выгравированными внутри словами: "Я всегда буду о тебе заботиться". Романтично, правда? Спустя 15 лет я наделал ошибок. Удивительно, что я признаюсь в этом, правда? Я знаю, многие из вас обвинят меня в супружеской измене, распущенности, в совершении греха и во всем, что еще придет вам на ум. Думайте, что хотите. Мне все равно, что вы обо мне подумаете. Я допустил эту ошибку не по отношению к вам. Я допустил ее по отношению к Роуз Мэри. Что я сделал и почему я это сделал? Это не ваше дело. Это случилось. И в процессе этого действия я перестал заботиться о жене, я нарушил обещание, которое я выгравировал на ее обручальном кольце.
Мы прошли через это. С трудом. Это было ужасно. Мы нашли хорошего семейного психолога и возродили свой брак. На это ушли годы. Мы рыдали. Мы кричали. Временами мы ненавидели друг друга. Но в конце концов мы пришли к выводу, что слишком сильно любим друг друга, чтобы разорвать отношения, и мы выстояли.
Когда дела шли неважно, она снимала свое кольцо и клала его в ящик. Она больше мне не доверяла. Я нарушил то доверие, которое было между нами. Она с горечью обнаружила, что я не забочусь о ней всегда, как обещало ей обручальное кольцо.
В результате мы оба получили великое откровение. Никто не позаботится о вас, кроме вас самих. Вы сами ответственны за свое счастье. Никто не может сделать это за вас. Перестаньте рассчитывать, что о вас позаботится другой, сделайте это сами.
Когда мы проходили консультацию у психолога, стало ясно, что у нас появился реальный шанс спасти наш брак. Несмотря на то, что ей было противно то, что я сделал, мы любили друг друга настолько, чтобы разобраться с этим. В кризисный момент наших отношений я достал ее кольцо из ящика, отнес его ювелиру, и тот убрал лживую надпись. На нем больше не было написано: "Я всегда буду о тебе заботиться". Как мы оба убедились, это утверждение было нереальным и неосуществимым на практике. Я заменил его на: "Любовь. Почтение. Уважение". Чего еще может ожидать один человек от другого? В браке, дружбе, родственных отношениях, в семье, на работе, с незнакомцами, а также во всех других типах взаимоотношении эти три слова должны лежать в основе.
Я настолько люблю тебя, что хочу для тебя самого лучшего, и сделаю для тебя все, что смогу.
Я чту тебя настолько, чтобы быть честным с тобой, разделить свое время и стать ранимым рядом с тобой, делясь лучшим, что есть во мне.
Я уважаю тебя настолько, чтобы говорить о тебе только хорошее, никогда не предавать тебя и то, что мы создали вместе.
Чего еще можно пожелать? Чего еще можно ожидать от другого?
Прощать трудно. Как я уже признался, я совершил ошибку. Я сделал то, что многими людьми считается абсолютным табу. Затем, переживая свою обиду, моя жена сделала то же самое. Не буду вдаваться в подробности, скажу лишь, что теперь мы оба страдали. Но это уже было совсем по-другому. Я поступил скверно и получил за это! Я не собирался прощать свою жену. Я рыдал и умолял ее простить меня, и она простила меня, но теперь я не мог себя заставить сделать то же самое. Она простила мне мой проступок, так почему же я не мог простить ее? Просто не мог. Я с ума сходил от того, что со мной произошло. Я ненавидел жену за то, как она со мной поступила. Я любил ее, но ненавидел ее поступок. И я не мог пройти через это. Я пытался. Я читал книги о прощении, произносил речи о прощении. Мне было чрезвычайно просто говорить другим о той свободе, которая приходит вместе с прощением. Я давал советы о прощении другим людям, но не мог простить сам. Прощение было для тех, у кого не было такой проблемы, как моя. Проблемы других были тривиальными, а моя - особая! Просто удивительно, какими фарисеями мы можем быть, когда речь заходит о личных делах.
Хотя мы с женой оставались вместе и делали все, чтобы пройти через это, у нас ничего не получалось. Я все время напоминал ей о ее ошибке, чтобы она вновь почувствовала свою вину. Я ранил ее снова и снова, напоминая о том, как сильно она меня обидела и насколько она была не права. Я оправдывал все плохое, что сделал ей, и сравнивал это с ее ошибками. Короче говоря, неспособность простить разрушала наши отношения.
Более того, она разрушала меня. Невозможно быть счастливым во взаимоотношениях, если вы носите в себе злость, обиду и непрощение по отношению к вашему партнеру.
Проблема заключалась в том, что я не считал, что моя жена заслуживает прощение. Да, она извинялась и я знал, что она искренне сожалела о содеянном. Она сделала все, что только может сделать человеческое существо, чтобы дать мне понять, как она сожалела о своей ошибке. Но мне этого было недостаточно. Я хотел большего. Я хотел, чтобы она заслужила свое прощение.
Однажды мне в руки попала книга Дона Мигеля Руиза, которая называлась "Четыре договора". Там было написано, что те, кто нас обидел, не заслуживают прощения. Автор утверждал, что мы прощаем других не потому, что они заслуживают этого; мы прощаем других потому, что мы сами заслуживаем этого.
Упс! Эта строчка предназначалась специально для меня. Я всегда полагал, что заслуживаю всего самого наилучшего в жизни. Я полностью себя в этом убедил. Однако теперь я состоял в браке с женщиной, которая искренне любит и обожает меня, и все же я был несчастен, потому что не мог простить ее. Плюс я делал ее несчастной и разрушал нашу жизнь, потому что ждал, чтобы она сделала что-то, что было выше ее сил. Я ждал, что она заслужит мое прощение. Я вдруг осознал, что этого никогда не случится. Да, все заслуживают прощения. Все. Вне зависимости от того, что мы натворили, мы все заслуживаем прощения. Но человеческим существам иногда бывает трудно прощать именно потому, что такова наша человеческая природа.
Есть прекрасная песня Лайла Ловетта, в которой певец говорит о том, что его девушка сделала ему больно и что Бог ее за это простит. Затем он говорит: "Бог простит, а я не прощу, и именно в этом состоит разница между мной и Богом".
Хотя Бог и живет в каждом из нас и мы все созданы по его образу и подобию, мы - просто люди, поэтому нам приходится иметь дело с нашим эго. Мое эго - моя человеческая часть - не позволяла мне простить жену. Во всяком случае не потому, что она заслужила это. Я это заслужил. Освобождение, в котором я нуждался, помогло мне ее простить. Я простил ее потому, что мне нужно было освободиться от грусти, обиды и гнева. Я заслуживал счастливых и открытых отношений. И единственным способом сделать их такими было простить ее. И я это сделал. Я простил ее. Не потому, что мое эго считало, что она заслужила это. (Хотя Дух внутри меня знал, что заслужила.) Я простил ее потому, что отчаянно хотел вернуться к состоянию свободы, а оно могло прийти с отношениями, которые основываются на доверии, любви и открытости.
Есть ли в вашей жизни люди, которые причинили вам боль? Если вы такой же, как и большинство людей, то наверняка есть. Вы лелеете свои гнев, свои обиды и прочие негативные чувства по отношению к этим людям? Отпустите их. Простите их. Не потому, что они заслужили это, но потому, что вы заслужили это.
Это просто? Нет, совсем непросто. Это необходимо? Несомненно.

СВОБОДА

Любовь - это свобода. Привязанность лишает нас любви. Привязанность - несовместима. Любовь совместима. Привязанность - это рабство. Привязанность предъявляет требования. Любовь ничего не требует.
Дипак Чопра

Забавно, что мы подошли к теме свободы как раз в середине нашего разговора о взаимоотношениях. Большинство людей считают, что отношения, а в особенности брак, основаны на обязательствах и что обязательства отнимают свободу. Парадокс: обязательства и свобода. Можно ли иметь и то, и другое? Да. Фактически вы не можете иметь что-то одно. Нужно иметь свободу, чтобы взять на себя какие-либо обязательства.
Свобода наслаждаться уединенностью. Нам всем нужно время для себя. Время, чтобы делать то, что нам нравится делать. Мужчинам, например, нужно иногда встречаться с друзьями, не боясь упреков жены или подруги. Женщинам нужно то же самое. К счастью, в моей жизни это не проблема. Я много путешествую, так что у меня достаточно времени для уединения. Иногда я просто наслаждаюсь хорошим сервисом, глупым фильмом, а также тем, что ни жена, ни собака, ни кошка не надоедают мне. Мне нравится отключать свой мобильный и изолировать себя ото всего мира на несколько часов. Делает ли это меня эгоистом, который не ценит жену, собаку и кошку? Нет. Это означает, что я наслаждаюсь своим личным временем. Моя жена любит ходить на дегустации вин и обсуждать это с другими, чего я не могу сказать о себе. Я не люблю светскую болтовню и не люблю дегустировать вино; мне нравится его пить. Так что жена ходит на эти мероприятия одна, и ей это нравится. Она не хочет, чтобы я был с ней, я ей там просто не нужен, потому что она любит все это делать одна. Она любит рано вставать и читать газету. Я люблю вставать поздно и смотреть телевизор. Если я встаю раньше, чем обычно, то моя жена не особо этому радуется, потому что я посягаю на ее личное время. Если моя жена встает позже и смотрит со мной телевизор, то идиллии тоже не получается. Это время принадлежит отдельно каждому из нас, а не нам как паре. Мы много чего делаем вместе, но нам также нравится проводить время в одиночестве. Это нормально для здоровых взаимоотношений. Личностям нужно время, принадлежащее только им самим.
Свобода наслаждаться совместной деятельностью. Свадебная клятва подразумевает, что мы должны быть вместе, потому что обязаны это делать, а не потому, что хотим этого. Люди не очень хорошо воспринимают слово должен. Оно основано на обязанности. Обязанность предполагает, что мы кому-то что-то должны. Я не хочу быть кому-то обязанным. Я не хочу проводить с кем-то время по обязанности. Я не хочу любить кого-то по обязанности. Я знаю, что обида происходит именно из чувства обязанности. Я не хочу копить обиды на человека, с которым я решил провести свою жизнь. Мы с моей женой вместе, потому что мы так решили. Мы слишком через многое прошли, чтобы быть обязанными. Обязанность уже давно осталась в прошлом. Мы просто наслаждаемся временем, которое проводим вместе. Нет ничего лучше, чем отказаться от какого-то "заманчивого предложения", чтобы провести время со своей избранницей.
Свобода наслаждаться общением с другими. Любовь - это наша суть. Мы должны свободно дарить свою любовь другим людям. Мы должны свободно наслаждаться общением с другими. Вы действительно считаете, что это нормально - отказывать другим в своей любви? Нет. это не нормально. Любовь - это всегда хорошо. Любовь всегда чиста. Любовь всегда идет от Бога. Нужно всегда выражать свою любовь.
Попробую уточнить. Я не имею в виду супружескую неверность или неразборчивость в связях, так что не нужно сразу об этом думать. Я не говорю, что вы должны изменять своему партнеру. Я говорю о том, чтобы радоваться общению с другими, любить их. Встречайтесь с теми людьми, которым вы собираетесь подарить свою любовь. Это абсолютно нормально.
У моей жены много друзей-мужчин, с которыми она знакома уже много лет. Это и наши общие друзья, и те, с кем я не знаком. Она наслаждается дружескими отношениями с ними, они иногда ужинают вместе, Я не ревную. Она любит этих мужчин, однако они не угрожают нашему браку. Брак основывается на доверии. То же самое касается и меня. Два моих ближайших друга - женщины. У меня нет к ним сексуальных чувств, хотя мы обнимаемся при встрече. Моя жена не ревнует. Мы оба любим наших друзей. Однако влюблены мы только друг в друга.
Ревность не играет никакой роли в наших отношениях с другими людьми. Ревность основана на страхе. Это опасная эмоция, которая происходит из-за недостатка доверия и низкой самооценки. Она разрушительна во всех смыслах. Она уничтожит ваши отношения и ваше душевное равновесие. Откажитесь от ревности.

В ревности больше самолюбия, чем любви.
Ревность убивает любовь, притворяясь, что оживляет ее.
Когда вы приходите к другому с любовью в своем сердце, ничего ие прося, только предлагая свою любовь, то вы создаете чудотворные взаимоотношения.
Франсуа де Ларошфуко
Хавлок Эллис
Доктор Уэйн Дайер

ДОВЕРИЕ

Когда предается доверие, я сомневаюсь, что его можно восстановить. Во всяком случае, невозможно вернуть все, как было до того, как вы предали. Моя жена и я уже не доверяем друг другу так, как мы доверяли до измены. Мы уже не те люди, которыми были раньше, поэтому невозможно иметь такие же отношения, какие были раньше. Вместо этого мы создали новые взаимоотношения, которые основаны на новом доверии. Старое доверие уже не работает. Единственный способ восстановить разрушенные когда-то отношения - это создать новую основу для доверия, взяв на себя новые обязательства.
Доверие важно в любых взаимоотношениях. Большинство людей склонны рассматривать доверие как фактор, который существует только в браке. Но доверие важно во всех взаимоотношениях: родители/дети; босс/подчиненный; компания/клиенты, сотрудники; корпорации/акционеры. Все эти взаимоотношения основываются на доверии. Как только исчезает доверие, отношения навсегда изменяются. И в каждой ситуации взаимоотношения имеют свою цену.
Прежде чем вы соврете, обманете, распустите сплетню, начнете обсуждать кого-то в его отсутствие или разочаруете кого-то без надобности, подумайте о последствиях и знайте, что дороги назад не будет. И если ваши отношения с другим человеком пострадали, не думайте, что вы можете все исправить. Вы не можете. Вы можете только попытаться создать совершенно новые отношения, основанные на новом уровне доверия.

ОБЩЕНИЕ

Нас учили, что для успешного общения мы должны встретить другого человека на полпути. А что если мы пройдем полпути, а другой человек - лишь четверть? Остается разрыв… Как же далеко нужно идти для установления открытых отношений? Может, мы должны пройти весь путь? Нет, этого недостаточно. В одной из наших бесед с женой я прошел весь путь, а она решила развернуться и пойти в другую сторону. Так каков же правильный ответ? Нужно пройти столько, сколько нужно. Вы должны идти на все, чтобы установить открытые, честные отношения. Вы идете не полпути, не весь путь, а столько, сколько необходимо. Просто говорите и продолжайте говорить, даже если общение причиняет вам боль. Молчание редко будет вашим другом, когда речь заходит об установлении, поддержании или улучшении отношений. Во время конфликта молчать легче, чем разговаривать или решать проблему. Однако если вы будете злоупотреблять молчанием, то в результате можете сильно отдалиться от другого человека.

РАЗНОГЛАСИЯ

Когда двое вступают в отношения, всегда появляются разногласия. Во всяком случае, я на это очень надеюсь. Вы можете себе представить отношения без ссор? Вы представляете, что же это за бесхребетные создания, которые никогда не ссорятся? Не знаю, кому принадлежит это высказывание, но я с ним полностью согласен: 'Когда два человека постоянно соглашаются друг с другом, один из них лишний".
Иногда я слышу высказывания людей о некой паре, с которой они знакомы: "Они никогда не сказали друг другу резкого слова". Что? Мое определение таких отношений: скукотища. Моя жена и я ссоримся. Я обычно ору, а она мне отвечает спокойно и логично, что заставляет меня орать еще громче. Именно так себя ведут страстные люди. Они ко всему относятся со страстью и выражают себя соответственно.

Все женатые люди ссорятся, хотя многим стыдно в этом признаться. Фактически браки, в которых отсутствуют ссоры, либо уже мертвы, либо умирают от недостатка эмоционального питания. Если вам небезразлично, то вы будете ссориться.
Флора Дэвис

Спор - это нормально и естественно. Мне это даже нравится. Моя жена, правда, ненавидит споры. А я люблю выражать свое мнение буквально обо всём и всем, кто пожелает меня слушать. Моя жена не любит обмена колкостями. Она скорее будет держать все внутри и не покажет, что злится. Именно так было заведено в ее семье и так она была приучена реагировать на разногласия. В моей семье было принято ругаться, орать и шуметь при разногласиях. Никто не заботился о чувствах других, мы просто высказывали все, что накипело. Так что моя жена годами уходила от конфронтации. Она считала, что если у нас возникает конфликт, то это значит, что мы не любим друг друга. Мне нужно было много времени, чтобы убедить ее в обратном. И она научилась со мной спорить. Мы доказали, что любим друг друга настолько, чтобы высказываться открыто и честно и справляться с проблемами.
Не нужно скрывать свой гнев до тех пор, пока он не превратится в обиду и отчужденность. Не позволяйте солнцу заходить в вашем гневе. Выражайте свое недовольство. Разбирайтесь с тем, что вас не устраивает. Выскажитесь, а потом помиритесь. (Иногда примирение может быть таким приятным процессом, что вы сознательно будете идти на ссору!)
Главное правило спора заключается в том, чтобы спор был из-за чего-то, а не из-за кого-то. Атаки на личность - это холостые выстрелы, они лишь разрушают отношения. Спор из-за какой-то вещи никого не ранит, а лишь делает отношения прочнее. Избегайте личных оскорблений. Старайтесь изо всех сил, чтобы не атаковать вашего партнера. Даже если он или она сделали что-то, из-за чего вам хочется затеять спор, то пусть это будет спор из-за того, что человек сделал, а не из-за того, каков он сам.

СТРАСТЬ И РОМАНТИКА

Все мы хотим романтики. И если ее нет, то мы ее разыщем, как мужчины, так и женщины. Да, это так: мужчины любят романтику так же, как и женщины. Так что учитесь быть романтичным. Есть много способов. Я, конечно, не эксперт, но уже многому научился. Как? Я просто обращаю внимание. В этом и заключается суть романтики. Обращайте внимание на то, что нравится вашему партнеру, а затем сделайте то, что ему или ей нравится. Это не обязательно будет что-то большое. Наоборот, мой личный опыт показывает, что как раз мелочи имеют огромное значение.
Не нужно говорить: "Я неромантичный человек". Тот факт, что вы не были романтиком в прошлом, еще не значит, что вы не можете научиться этому в будущем. Никогда не позволяйте тому, кем вы были в прошлом, удерживать вас от того, кем вы хотите стать в будущем.

Любовь может быть высокой горой, тихим садом, бушующим штормом, прохладным бризом или теплой ванной. Но всегда где-то поблизости есть костер. В любом порыве души присутствует горение. Если нет огня, то нет и любви. Это может быть брак, который длится вечно. Может быть, это отношения, которые имеют все признаки "успешности". Но если они не побуждают вас подниматься на более высокий уровень, если они не вырывают ваше сердце и не заставляют его взорваться и разлететься на миллион кусочков, чтобы объединиться снова в момент озарения, то в таких отношениях нет настоящей любви. Вы, вероятно, совершили мещанский поступок, но давайте не будем называть его любовью.
Мариан Вильямсон, "Волшебная любовь"

ПРИКОСНОВЕНИЕ

Каждому человеку важно, чтобы его касались. Дети, которых мало касались в детстве, отстают в интеллектуальном или эмоциональном развитии от тех, кого обнимали и держали на руках. То же самое касается и взрослых. Любые отношения, в которых люди избегают касаться друг друга, не будут успешными.
Когда я и моя жена посещали семейного психолога, он заставлял нас касаться друг друга во время споров, я касался своей ступней ее ступни. Прикосновение создало связь между нами, в то время как почти все связи между нами были уничтожены. Это прикосновение создавало крохотные узы между нами.
Обнимайтесь. Целуйтесь. Гладьте друг друга. Делайте все, чтобы чувствовать физический контакт. Почему, по-вашему, люди пожимают друг другу руки, когда встречаются? Чтобы установить физический контакт, который станет основой взаимоотношений. Что обычно делают люди, когда их провозглашают мужем и женой? Целуются. Это физический контакт, с которого начинается брак.
Первое, что уходит из отношений, когда пара ссорится, - это физический контакт. Именно поэтому наш семейный психолог и настаивал на том, чтобы мы касались друг друга, когда мы работали над своими проблемами. Когда вы касаетесь кого-то, вы обмениваетесь энергией, которая может исцелять я воссоединять.
Демонстрируйте физическую привязанность своему партнеру, и вы будете эмоционально связаны. И помните: привязанность, которая появляется, когда нет обязанностей, - самая приятная и важная.

СОВЕТЫ НАСЧЕТ ТОГО, КАК БЫТЬ ХОРОШЕЙ ПАРОЙ

Напишите все то, что вам нравится в вашем партнере или партнерше. Будьте предельно точны. Затем зачитывайте любимому человеку по одному пункту в день.
Напишите список тех качеств, которыми должен обладать идеальный партнер. Станьте именно таким. Когда вы станете таким, каким хотите видеть своего партнера, то вы найдете именно такого человека, какого ищете.
Оставляйте любимому человеку маленькие записочки, в которых вы сообщаете, как сильно вы его или ее любите, и почему.
Ищите поводы, чтобы посмеяться вместе.
Побольше обнимайтесь. Поменьше цепляйтесь.
Будьте снисходительны. Не будьте мелочным. Ну не закручен колпачок на тюбике с зубной пастой. Ну и что?
Относитесь к любимому человеку с таким же почтением и уважением, с каким бы вы отнеслись к незнакомцу.
Иногда воплощайте в жизнь фантазии друг друга.
Будьте непредсказуемы. Пусть в отношениях всегда будет место сюрпризу и приятной неожиданности.

ДРУЖБА

Дружба - это единственные отношения, которые существуют только по вашему собственному желанию. Это вам не семья, где вы влюбились в человека помимо своей воли. Вы не можете отказаться от него или нее, даже если попытаетесь это сделать. У вас нет выбора. Но никто не заставляет вас дружить. Дружба - это всегда выбор.
Вам не нужно работать над дружбой. Дружба должна даваться легко. Если вам нужно прилагать усилия, чтобы поддерживать ее, то это не дружба, а так, приятельство. Друзья принимают вас таким, какой вы есть, и не пытаются вас изменить. Они понимают, что у вас бывают как удачные, так и неудачные дни. Они позволяют вам быть идиотом или придурком. Однако настоящий друг не позволит вам ныть. Настоящий друг даст вам под зад и заставит вас взять ответственность на себя.
Не обязательно иметь много друзей. У меня никогда не было много друзей. Трудно быть моим другом; я именно тот человек, о котором говорят: "у него тяжелый характер". Так что если кто-то стал моим другом, то только потому, что сам этого очень хотел. Я ценю это. Я люблю своих друзей. Я сделаю все, что в моих силах, чтобы помочь им. Точка. Никакого осуждения. Никаких вопросов. Я думаю, в этом и состоит суть дружбы. И это должно быть легко.
Иногда люди говорят, что это касается и брака. Они говорят, что над браком не нужно работать, что в браке все должно быть просто, как в дружбе. Я не согласен. Я и моя жена никогда не работаем над дружбой. Но мы работаем над нашим браком каждый день. Наш брак иногда терпит аварию. Наша дружба всегда невредима.
Наверное, намного лучше иметь хорошего друга, чем хорошего супруга или супругу. Но если вы имеете их обоих в одном лице, то вы - счастливчик. Так что найдите себе хороших друзей и расслабьтесь. Найдите хорошего супруга или супругу - и приступайте к работе.

ГЛАВА 16

ДЕТИ - ЭТО ГОЛОВНАЯ БОЛЬ

Дети создают много грязи, беспорядка и, кроме этого, они дорого обходятся. Дети не дадут вам делать то, что вы хотите. Вместо этого вам придется делать то, что хотят они. Дети - это эгоистичные, требовательные, дрянные маленькие создания, которые перевернут вверх дном ваш дом, разобьют вашу машину и разрушат все, что вам дорого.
Тем не менее, дети - это самое чистое, что может быть жизни. Я лично люблю своих детей. Мне могут не нравиться ваши и я не ожидаю, что вам понравятся мои. Но я знаю, что вы любите своих детей так же, как я люблю своих.
Дети - это круто. Они всегда находятся в поисках очередных приключений. Они едят, когда голодны, спят, когда хотят, и любят вас безусловной любовью. И вы за них ответственны. Вы ответственны за то, чему они учатся, и как они себя ведут. Дети поступают так, как они поступают потому, что были так воспитаны.

ДЕТИ НЕ ВИНОВАТЫ

Вы видели детей, которые ужасно себя ведут в магазине и в ресторане? Тех детей, которые разбрасывают свою еду, с воплями бегают туда-сюда, приводя всех окружающих в отчаяние? Тех, которых вам хочется наказать собственноручно, чтобы они угомонились? Такие дети просто бесят меня! Но я себе все время напоминаю, что эти дети вовсе не плохие и что им не нужно делать замечания или шлепать их. Нет плохих детей, есть только плохие родители. Это не вина ребенка, что он носится вокруг с леденящими душу воплями, это вина его родителей. Это не ребенку нужно делать замечание, а его родителям. Дети ведут себя именно так, как им позволено себя вести. Они выходят за рамки. Но так и должно быть, ведь это неотъемлемая часть их взросления. Именно родители ответственны за установление рамок дозволенного для ребенка и за то, чтобы научить его держаться в этих рамках.

ДИСЦИПЛИНА - ЭТО НЕОБХОДИМОСТЬ

Родители, вы должны любить своих детей настолько, чтобы дисциплинировать их. Недостаток дисциплины - это недостаток любви. Я не говорю, что вы должны шлепать их или ставить в угол. Это ваше личное дело, некоторые люди разбираются в этом намного лучше, чем я. Просто будьте последовательны и наказывайте детей соответственно проступку. И пожалуйста, пожалуйста, пожалуйста, не делайте это публично. Не нужно орать и шлепать свое чадо при всех нас. Это смущает как самого ребенка, так и окружающих.
Когда я был маленьким, мой отец часто говорил мне: "Когда мы придем домой, я устрою тебе порку". Это были очень неприятные порки: отец порол меня ремнем. Это было не оскорбительно, но забывал я об этом событии не скоро. Даже если отец говорил в начале двухнедельных каникул, что выпорет меня, и в течение этих двух недель не говорил ни слова об этом, я все равно потом получал обещанное наказание. Мой отец многому научил меня этими порками. И дело было не в том, за что я эту порку получал. Самое главное - я понял, что слово моего отца - закон. Его обещание выполнялось несмотря ни на что. Хотя, конечно, мне это не очень нравилось, когда дело касалось порки. Но теперь я благодарен отцу. Тогда я знал, что могу доверять всему, что он говорил мне, плохому и хорошему. Я попытался научить этому и своих детей.

ЗНАЧИМОСТЬ ВАШИХ СЛОВ

Я и мои мальчики часто играем в игру, которая называется "что бы ты сделал за такую-то сумму денег". Это всякие глупости вроде того, за какую сумму вы готовы съесть червяка. Или откусить курице голову. Это глупости, за которые мы назначали цену, чтобы просто посмеяться. (К слову, моя цена всегда была ниже, чем их. Я знаю, чего стоит заработать большие деньги, и поэтому поедание червя или откусывание куриной головы не кажутся мне таким уж трудным делом.)
Когда моим мальчикам было где-то пять и девять лет, мы выгуливали наших собак, Элвиса и Никсона. У меня в кармане лежала пара собачьих бисквитов, и я спросил своего старшего сына: "Тайлер, за сколько бы ты съел собачий бисквит?" Он сказал, что он съел бы один, если бы я тоже съел. Я тут же положил один бисквит себе в рот, прожевал и проглотил его, и с улыбочкой протянул ему его бисквит. Он отказался его есть. Он сказал, что он пошутил.
Вот тогда он и выучил жизненно важный урок: уговор есть уговор. Я не дал ему соскользнуть с крючка. Я дал ему ясно понять, что он съест собачий бисквит точно так, как это сделал я. Он сам установил правила и должен им следовать. Мы долго стояли посреди улицы, пока он капризничал, уговаривая меня, что это была шутка. Тогда он выучил следующий жизненно важный урок: не позволяй своими словами подписывать чек за услугу, которую не можешь выполнить. Я сказал ему, что мы будем стоять посреди улицы хоть целую ночь, если понадобится, но в конце концов он съест свой бисквит.
Наконец неохотно он съел его. Некоторые из вас, прочитав эту историю, подумают, что я жестокий отец. Я не согласен. Я считаю, что тот случай оказал огромное влияние на всю его жизнь. Сегодня, когда он уже взрослый мужчина, мы вместе смеемся над этой историей, а он рассказывает всем, какой ценный урок преподал ему его отец, заставив съесть собачий бисквит.
Очень немногие люди понимают, что уговор есть уговор, и обещают очень много такого, чего не могут выполнить. Я думаю, им не помешало бы съесть собачий бисквит.
Чему вы научили своих детей? Вы научили их, что смотреть телевизор гораздо важнее, чем общаться? Вы научили их, что можно не платить налоги, потому что так они обманывают правительство, а не какого-то конкретного человека? Чему они учатся, когда видят, как вы унижаете своих подчиненных или говорите плохо о своих друзьях за их спиной? Или когда слышат, как вы разговариваете со своим отцом или матерью? Какой урок они усваивают, слыша все эти слова?
Ваши дети отражают все то, чему вы их научили. И, как вы не раз убеждались, ваши действия говорят о вас больше, чем слова.
Я пытался преподать своим детям несколько хороших уроков. Всему остальному они научились, просто находясь рядом со мной. Мой старший сын, Тайлер, умеет брать на себя ответственность. Когда он совершает ошибку, он с готовностью признает это и предпринимает конкретные шаги для того, чтобы ее исправить. Мой младший сын Патрик усвоил, что он уникален. Он не боится отличаться от других и абсолютно уверен в своей неповторимости. Ни один из них не лжет ни мне, ни другим. Они говорят о своих чувствах, каковыми бы ни были последствия. Я могу на них рассчитывать. Всегда.
Растить детей нелегко. Фактически это самая трудная задача из всех известных мне. Это самая огромная ответственность, какую только можно возложить на человека. И хотя я не знаю всех секретов о том, как быть хорошим родителем, у меня есть несколько неплохих идей на эту тему.

ОНИ ПЕРЕРАСТАЮТ ЭТО

Это мой родительский совет номер один. Каждый раз, когда я начинаю чрезмерно беспокоиться о том, что происходит в жизни моих детей, я хочу, чтобы кто-то появился рядом с этим советом. Мой сын Патрик одно время увлекся пирсингом. Все его тело, включая уши, нос, губы, брови, соски, было украшено серьгами. Мне это было противно, но я не говорил ему ни слова. В конце концов, у меня у самого были серьги в ушах, и никто не жаловался. Через пару месяцев весь пирсинг исчез. Он просто ему надоел. Такое случается с детьми. Все это проходит рано или поздно. Самое главное в таких ситуациях - это держать рот на замке и оставить все как есть. Конечно, если это что-то серьезное, вроде оружия или наркотиков, то вам обязательно нужно вмешаться. Но пирсинг - это не так серьезно. Не нужно конфликтовать по любому поводу. Дырки зарастают. Оранжевые волосы отрастают. Мешковатые джинсы выходят из моды. Кепки в конце концов поворачиваются так, что козырек снова оказывается спереди. Дети снова становятся людьми. Слава Богу.
Кстати, чем больше шума вы поднимаете по какому-то поводу, тем больше поводов вам будут для этого подавать. Я думаю, дети иногда просто ждут, чтобы вам что-то не понравилось, чтобы решить, что им это нравится. Это игра, в которую они играют со своими родителями. Это их забавляет. Будьте осторожны с этой игрой, потому что в ней обычно выигрывают дети.

БУДЬТЕ НАЧЕКУ

Будьте в курсе того, что происходит в жизни ваших детей. Знайте, какие у них интересы. Пусть ваши дети приглашают своих друзей на вечеринку в ваш дом, Да, они намусорят в вашем доме, но лучше иметь бардак в доме, чем мертвого ребенка. Да, я сказал мертвого ребенка. В наши дни дети умирают. Есть такие вещи, как оружие, наркотики, суицид и педофилы. Мы нечасто сталкивались со всем этим, когда были молодыми. Сегодня дети сталкиваются с большим количеством серьезных проблем. Один из лучших способов справляться со всем этим - это быть начеку и интересоваться делами своих детей. Знайте, с кем они общаются, куда ходят, приглашайте их друзей в свой дом и будьте рядом. Однако все это нужно не для того, чтобы вмешиваться в их дела, а чтобы быть с ними, когда это понадобится.

ДАВАЙТЕ ИМ ПРАВО НА ЛИЧНУЮ ЖИЗНЬ, НО БУДЬТЕ В КУРСЕ ТОГО, ЧТО ПРОИСХОДИТ

Не читайте их электронную почту или дневники. Не суйте нос не в свои дела. Вам нужно быть в курсе, но если вы посягнете на их личные дела, то они отдалятся от вас, и вы потеряете доступ к любой информации о них. Если вы действительно хотите быть в курсе их дел, то установите с ними такие отношения, которые основываются на открытом общении, доверии и уважении. Тогда вам не нужно будет прибегать к слежке, чтобы быть в курсе.

Предыдущая страница 11 Следующая страница


Хватит ныть, выше голову! 12

БУДЬТЕ КРУТЫМ, НО НЕ СЛИШКОМ

Будьте таким родителем, с которым можно поговорить. Но не становитесь их лучшим другом. Не пытайтесь стать одним из их товарищей. Я и мои мальчики - друзья, но я все равно их отец. Мы можем открыто говорить о чем угодно, буквально обо всем. Но, тем не менее, есть линия, разграничивающая такие понятия, как лучший друг и отец, за которую мы не заступаем.
Я всегда с грустью наблюдаю за тем, как мать или отец пытаются стать лучшим другом своему ребенку. Дети сами должны находить себе друзей. Позвольте им это. Не нужно быть настолько зависимым родителем, чтобы требовать от ребенка сделать вас своим лучшим другом.

БУДЬТЕ РЕАЛИСТИЧНЫ: ДЕТИ ДОПУСКАЮТ ОШИБКИ

Не ожидайте совершенства. Дети не идеальны. Дети есть дети. Особенно когда дело касается оценок. Хорошие оценки не стоят того, чтобы убиваться из-за них и жертвовать социальной жизнью. Попросите детей делать все от них зависящее, помогите им в этом, а потом научите их быть довольными своими результатами.
Следующие рекомендации помогут вырастить хороших детей.
• Если у вас есть маленький ребенок, побольше сидите с ним на полу. Общайтесь с ним на его уровне.
• Научите детей обращаться с деньгами: как их зарабатывать, копить, инвестировать, тратить и дарить.
• Слушайте своих детей.
• Больше спрашивайте, чем говорите.
• Побольше обнимайте их, поменьше ворчите.
• Показывайте им свою любовь, даже когда они будут считать, что уже слишком взрослые для этого.
• Учите их важным качествам: доброте, щедрости, любви, прощению, состраданию, уважению, честности, ответственности, а также тому, как радоваться жизни.
• Никогда не лгите им. Не допускайте, чтобы они лгали вам.
• Поощряйте детей развивать свою собственную индивидуальность. Не пытайтесь формировать их характер. Позвольте им быть самими собой и стать теми, кем они хотят стать, а не теми, кем вы бы хотели их видеть.
• Не ведите себя, как осел, на спортивных соревнованиях, в которых они участвуют.
• Не опекайте их чрезмерно. Позвольте им совершать ошибки и сталкиваться с последствиями. Урок состоит именно в последствиях.
• Детям больше нужна любовь, чем подарки.

ПОДРОСТКИ

Подростки - это такая аномалия, которой я посвятил отдельный раздел. Они вредные, грубые, поглощенные самими собой и довольно противные создания. От них нет никакого средства, кроме времени. Вам придется подождать до тех пор, пока они вырастут.
Когда моему старшему сыну было 16, он ходил за мной по пятам, убеждая меня, что он больше не обязан делать то, что я говорю, потому что он выше меня. Он был прав, он действительно был выше меня. Но я быстренько напомнил ему, что я умнее, что я обеспечиваю его деньгами и знаю, где он спит. Я сказал ему, что не вижу никакого другого способа уладить наши отношения, кроме быстрой смерти. Я любил его. Просто я не мог его выносить.
Вы уже прошли через это со своими детьми? Если нет, то, скорее всего, вам придется это сделать. Очень немногие дети имеют иммунитет к подростковому периоду.
Единственный совет, который я могу дать родителям подростков, это подождать пару лет и не убивать их. Мой прошел через это всего за шесть месяцев. Он счастливчик, я был близок к тому, чтобы его убить!
Слишком большое количество тестостерона или эстрогена на некоторое время делает детей глупыми. Вы прошли через это и переросли это. Я надеюсь, что это так.
Просто прикусите язык. Выделите им комнату. Закройте дверь в их спальню, чтобы не видеть бардака. Делайте все, что считаете необходимым. Просто продолжайте любить их, что бы они ни говорили или ни делали. Обычно это проходит. Со временем.

ГЛАВА 17

СЕКС: ИМ НУЖНО НАСЛАЖДАТЬСЯ

Секс - это не то, чем мы занимаемся; это то, чем мы являемся.
Мэри Кальдерон

Секс - это самое замечательное, что есть на планете, но общество сделало все, чтобы сделать секс грязным и постыдным. Мы пытаемся издавать законы, касающиеся секса. Это не работает. Мы пытаемся ограничить его. Это не работает. Мы пытаемся сделать его вульгарным, чтобы людям не хотелось так часто им заниматься. Это не работает. Наоборот, нам только хочется еще больше секса. Так почему же ни одна из этих мер не работает? Потому что так и должно быть. Бог дал нам секс, чтобы мы наслаждались им. Это абсолютно естественно. Все, что делается с целью ограничить сексуальное самовыражение людей, будет иметь обратное действие, потому что секс - это естественно.
Не сексуальное самовыражение, а подавление сексуальности лежит в основе многих преступлений, часто приводит к чувству вины. Именно благодаря подавленной сексуальности работой обеспечены многие психологи, терапевты и писатели. Подавленная сексуальность разрушила намного больше браков, чем любой другой фактор.
Вы можете сказать, что в этом есть исключения. Всегда есть исключения, однако признайте, что я затронул больную тему.
Подумайте об этом. Вы когда-нибудь слышали, чтобы кто-то жаловался на избыток сексуальных контактов? Не думаю.
Помните 1960-е? Знаю, знаю, некоторые из вас не могут их вспомнить, но, может, вы видели фильмы или слушали музыку того времени. В 1960-х протестующие люди носили значок, на котором было написано: "Занимайтесь любовью, а не войной". Знаете что? Они были правы.
Невозможно выстрелить и убить другого человека, пока вы занимаетесь любовью. Ну хорошо, не невозможно, но маловероятно.
Так что, получается, что я вас призываю к беспорядочным половым связям? Ни в коем случае. Относитесь к сексу ответственно.

Секс может привнести магию во взаимоотношения и укрепить их так, как это не смогут сделать ни разговоры, ни совместная деятельность.
Томас Мур, "Милый друг"

Секс - это не плохо. Секс - это очень хорошо. Этому мы должны учить своих детей. Эту фразу мы должны повторять себе каждый день нашей жизни. Мы должны разрешить себе наслаждаться им во всех его формах.
"Что?! Во всех формах?"
Да.
"Неужели ты имеешь в виду…?"
Да.
"Но это же неправильно!"
Кто это сказал?
"Бог сказал."
Неужели?
"Да, Он так сказал."
Тогда пусть Бог и судит, хотя вряд ли Он будет это делать. А вы больше не судите. Правда. Просто окажите миру услугу и оставьте свои размышления на этот счет при себе. Это не ваше дело.
Секс с вашим избранником
Сделайте его волнующим. Используйте игрушки. Занимайтесь сексом по телефону. Посылайте друг другу эротические письма по электронной почте. Купите взбитые сливки и масло для массажа. Свечи и пенная ванна - это всегда замечательно. Подойдите к сексу творчески. Фантазируйте. Используйте нецензурные выражения. Делайте все, что доставляет удовольствие вам обоим. Если вам приятно, делайте это. Если вам обоим нравится, делайте это. Просто наслаждайтесь друг другом.
"Но мне не с кем наслаждаться."
Тогда наслаждайтесь в одиночестве.

"?"

Вы меня поняли.
И помните: если вы не потеете, значит, вы что-то делаете не так.

Грязен ли секс? Только если им заниматься правильно.
Мы так заняты приобретением одежды, когда на самом деле все, чего мы действительно хотим - это раздеться.
Вуди Аллен
Джейсон Парселл

ПОДРОСТКИ И СЕКС

Воздержание не работает. Не ожидайте этого. Я сомневаюсь, что оно помогало вам, когда вы были подростком, так что не стоит ожидать этого от собственных детей. Они все равно будут им заниматься. Вы, наверное, тоже этим занимались. А если нет, тогда неудивительно, что вы такой неудачник!

Из всех сексуальных отклонений самое необычное - это целомудрие.
Реми де Гурмон

Мы должны учить своих детей, что нет ничего плохого в том, чтобы заниматься сексом. Это естественно, нормально, это самое интересное занятие из тех, которые у вас когда-либо будут. Без исключений. Однако есть определенные правила, которые лежат в основе любых сексуальных отношений. Этим правилам мы должны учить своих детей.
Уважение.
Ответственность.
Безопасность.
Мы должны научить своих детей этим трем правилам в отношении секса. Подростки сами разберутся, что куда нужно Sunday, March 04, 2007девать, но лишь немногие родители научат детей этим трем понятиям. Родители и другие взрослые должны прекратить говорить детям, что секс - это плохо. Это не так. Мы должны прекратить убеждать их, что они разрушат свою жизнь, занимаясь сексом. Это неправда. И, самое главное, мы должны прекратить говорить им, что они отправятся в ад, если будут заниматься сексом. Не отправятся.
Мои сыновья посещали большую протестантскую церковь. От них требовалось подписать контракт, в котором говорилось, что они никогда не вступят в половую связь до брака. В принципе, это широко распространенная практика во многих религиозных организациях. Это не что иное, как порождение чувства вины. Церкви учат детей, что секс - это плохо. Но это не так.
Все эти порождающие вину учения не сделали ничего, чтобы упорядочить сексуальную жизнь взрослых людей. Они не сократили количество сексуальных преступлений или ранней беременности. Единственное, что они сделали - это создали общество сексуально подавленных людей, которые не понимают, как заниматься сексом без чувства вины. Вы не находите это грустным?
Так что, получается, что я оправдываю секс до брака? Да. Если бы больше пар занимались сексом до брака, то было бы меньше несчастливых браков и меньше разводов.
Говорю ли я, что подростки должны заниматься сексом? Нет. Я говорю, что подростки будут заниматься сексом. Научите их делать это ответственно. Научите их, что "нет" значит "нет", всегда и без исключений. Расскажите им о венерических заболеваниях и о контрацепции. Мы хотим, чтобы наши дети были ответственными, хотя как родители мы абсолютно безответственны, когда не уделяем внимания их сексуальному образованию.

Хорошая шутка, грустная, правдивая, но забавная:
Секс - это грязь. Приберегите ее для любимого человека.
Доктор Кеннеди Шульц

ГЛАВА 18

ЛЮБОВЬ - ЭТО КЛЮЧ

Многие думают, что глава о любви относится к теме взаимоотношений, и поэтому должна была быть включена в соответствующую главу. Я действительно упоминал о любви в предыдущих главах. Но ее значение порой недооценивают, когда ограничивают только взаимоотношениями. Любовь - это ключ к успеху, счастью и процветанию. Именно любовь делает вас великим лидером, великим продавцом, помогает вам оказывать высококачественные услуги. Она делает вас притягательным человеком, с которым другие люди хотят быть рядом, проводить свое время и делиться своими деньгами.
Кто бы мог подумать, что "Биттлз" были правы, когда пели: "Все, что вам нужно - это любовь; любовь - это все, что вам нужно"!

ЛЮБОВЬ ВСЕМОГУЩА

Нет такой трудности, с которой бы не смогла справиться любовь. Нет такой болезни, которую нельзя было бы вылечить любовью. Нет такой двери, которую бы не открыла любовь. Нет такой бездны, через которую бы любовь не проложила мост. Нет такой стены, которую бы любовь не низвергла. И нет такого греха, который бы любовь не покрыла. Неважно, насколько глубоко может быть скрыта проблема. Неважно, насколько безнадежно все выглядит. Неважно, насколько запутан клубок, насколько велика ошибка. Любовь все разрешит. И если в вашем сердце достаточно любви, то вы будете самым счастливым, самым могущественным человеком во всем мире.
Эммет Фокс

Все это правда. Любовь может исцелить любую рану и решить любую проблему. Любовь - это ключ. Позвольте мне доказать это вам.

ЛЮБИТЕ СВОЕ ДЕЛО

Когда вы любите то, что делаете, вы станете профессионалом в своей области. Чем лучше вы будете выполнять свою работу, тем больше вам за нее будут платить. Таким образом, если вы любите свое занятие, то это приведет к высокой оплате и, как следствие, к процветанию. Кроме того, когда вы любите свою работу, вы будете более счастливым, более уверенным в себе и даже более здоровым, потому что вы легче относитесь к жизни.

ЛЮБИТЕ ТЕХ, ДЛЯ КОГО ВЫ РАБОТАЕТЕ

Это значит: любите свою компанию и клиентов, которые получают ваши услуги. Если вы не любите свою компанию, то вы не будете стараться, и это кончится тем, что вы будете вести себя нечестно, скрывая свои истинные способности.
Иногда люди бизнеса молятся, чтобы у них появились новые клиенты, а когда те появляются, то жалуются: "Господи, но я же не имел в виду этих!" Но клиенты, даже те, которые выводят вас из себя, владеют деньгами. Только если вы будете любить их настолько, чтобы хорошо обслуживать, они захотят поделиться с вами своими деньгами.

ЛЮБИТЕ ЛЮДЕЙ

Если вы любите людей, заботясь об их счастье, то этим самым вы служите им с максимальной пользой. Вы уважаете, слушаете, воодушевляете их, утешаете и делаете для них все, что в ваших силах. Тогда все, с кем вы будете сталкиваться, будут испытывать желание относиться к вам так же. Они захотят выразить свою любовь точно так же, как это сделали вы. Вы можете представить себе, какой будет ваша жизнь, если все, с кем вы будете встречаться, будут относиться к вам с любовью?

ЛЮБИТЕ СЕБЯ

Эту фразу я буду повторять еще много раз. Нельзя по-доброму относиться к другим без уважения к себе. Вы не сможете полюбить кого-то, пока не полюбите себя. Как можно дать человеку самое лучшее, что у вас есть, если не верить, что у вас есть, что предложить?

ЛЮБОВЬ - ЭТО КЛЮЧ К УСПЕХУ В БИЗНЕСЕ

Любите своих клиентов и делайте все, чтобы служить им наилучшим образом. Вы будете работать честно во всех сферах. Вы будете целостны, будете устанавливать честную цену на свои товары и услуги, будете уважительно относиться к коллегам. Если вашей мотивацией будет любовь, то будьте уверены, что достигнете необходимого уровня доходов. Если вы лидер и любите людей, то они с готовностью пойдут за вами и вам не понадобятся никакие способы или тактики управления. Любовь поможет вам сделать ваш бизнес таким, каким вы хотите его видеть. Вы будете делать все это потому, что вы любите свое дело, людей, для которых и с которыми вы работаете. Такая любовь вознаграждается. Ваши клиенты ответят вам взаимностью и будут с удовольствием сотрудничать с вами. Это значит, что вы станете преуспевающим и заработаете больше денег.

ЛЮБОВЬ - ЭТО КЛЮЧ К ПРОЦВЕТАНИЮ

Любовь - это не только ключ к увеличению доходов в бизнесе. Как я уже говорил в главе о деньгах, если вы будете делиться своими деньгами с другими, то будете больше получать. Но вы захотите поделиться своими деньгами только в том случае, если вам будет приятно осознавать, что вы улучшаете жизни других людей, инвестируя в них свои наличные. Помощь другим людям через благотворительные организации - это выражение вашей любви и гарантия вашего постоянного финансового успеха.

ЛЮБОВЬ - ЭТО КЛЮЧ К СЧАСТЬЮ

Конечный результат всего вышеперечисленного - это счастье. Я не знаю других способов стать счастливым, кроме того, чтобы любить других людей и получать любовь в ответ. Ваше счастье напрямую зависит от того количества любви, которое вы отдали другим людям.

Любовь - это Божий закон. Вы живете для того, чтобы научиться любить. Вы любите, чтобы научиться жить. Больше ни один урок не нужен человеку.
Михаил Найми

ГЛАВА 19

КРИТИКА - ЭТО НЕИЗБЕЖНО

Есть два вида критики: когда вы критикуете и когда вас критикуют.
Давайте сначала разберемся с критикой в адрес других людей. Это ведь очень легко делается, так? И в некоторых случаях это очень естественно. Вам не нравится, как поступил человек в конкретной ситуации, и это настолько вам не нравится, что вы высказываетесь по этому поводу. Это нестрашно, на мой взгляд. Такая критика - это нормально, нехорошо, конечно, но абсолютно не страшно и совершенно естественно. Есть еще и такой вид критики, когда вы говорите какую-то глупость вроде: "Я не могу поверить, что она надела это!" Опять-таки, это совершенно естественно и нестрашно. В обоих этих случаях нет ничего плохого в вашей критике. Когда вы критикуете кого-либо за то, что он сделал или что он носит, то это можно понять, ведь это естественно. Критика становится опасной, когда она направлена на личность человека, а не на его действия. Никто не имеет право судить о личности другого человека. "Но разве не этим ты занимаешься в своей книге, Ларри?"
Нет. Я атакую глупость, лень, фанатизм, фарисейство, бесчестие. Я атакую не людей, а их свойства и действия.

Я - ЖЕРТВА

Предыдущая страница 12 Следующая страница


13 Ларри Уингет

Когда мне было около двадцати лет, я носил длинную бороду и волосы до плеч. Сегодня трудно поверить в то, что у меня когда-то был такой необычный вид, но это было давно. Я работал телефонным оператором в маленьком городе Маскоги, Оклахома, одновременно посещая занятия в колледже. После окончания колледжа я хотел перейти работать в офис, чтобы иметь свой рабочий стол и, как я надеялся, продвигаться по служебной лестнице. Мне сказали, что я должен сбрить бороду и подстричь волосы. Тогда я спросил менеджера, неужели его больше интересует то, что у меня на голове, чем то, что у меня в голове. Менеджер ответил утвердительно. И я побрился и подстригся. В те дни со мной было намного легче ладить. Кроме того, я был на мели и нуждался в работе и в деньгах. Просто удивительно, как быстро мы идем на компромисс, когда в дело вовлечены деньги.
Не нужно недооценивать человека только потому, что вам не нравится, как он выглядит или во что одет. Старайтесь изо всех сил разглядеть его самого. Я знаю, это сложно. Я сталкиваюсь с этим, когда прихожу в магазин розничной торговли и меня обслуживает клерк, у которого красные волосы, татуировки по всему телу и кольцо в носу. Тем не менее, часто бывает так, что этот человек обслуживает меня гораздо лучше, чем официально одетые служащие супермаркета.
Постарайтесь делать так: если кто-то или что-то не задевает вас лично, то не обращайте на него внимания. Если вам кто-то не нравится, то держитесь от него подальше. Не нужно иметь с ним никаких дел. Не нанимайте его в свою фирму. Но только не чувствуйте себя вправе судить человека.
Если кто-то делает что-то такое, чего вы не одобряете, но вас лично это никак не задевает, то какое вам до этого дело? Оставьте все, как есть. Они выбирают такой образ жизни. А вы выбираете свой.
Я обнаружил, что то, что вы говорите о других людях, говорит о вас больше, чем о других. Подумайте о тех людях в вашей жизни, которых вы терпеть не можете. Что именно в них выводит вас из себя? Может, это та черта, которую вы терпеть не можете в себе? Готов поспорить, что так и есть.

Все то, что раздражает нас в других людях, может привести нас к лучшему пониманию самих себя.
Карл Юнг

Раньше мне приходилось работать с одним властным, ограниченным и прямолинейным типом. Я с трудом выносил его присутствие. Однако я осознал, что именно эти качества меня раздражают в самом себе. Именно неудовлетворенность самим собой заставляла меня быть нетерпимым с ним. Какое откровение! Какое неприятное откровение.
Я уверен, что вы обнаружите эту закономерность и в своей жизни. Когда вы думаете о том, что больше всего вас раздражает в других, я готов поспорить, это именно то, что вы не любите в себе.

КОГДА КРИТИКУЮТ ВАС

Великий дух всегда сталкивается с жестоким сопротивлением посредственных умов.
Альберт Эйнштейн

Когда вы создаете жизнь, о которой всегда мечтали, то обязательно сталкиваетесь с критикой. Я уверен, что именно об этом говорил Эйнштейн. Человек, который создает жизнь, о которой мечтал, - это и есть великий дух. Такой человек является великим духом потому, что он мечтал, верил в то, что может достичь своей мечты, и посмел воплотить ее в жизнь. Такой человек отделился от общества (посредственных умов) и осуществил нечто великое. Это, кстати, всегда будет раздражать тех, кто выбрал посредственность.
Посредственные люди будут напуганы вашим успехом. Причина в том, что они сами живут в оковах страха и нужды. Многие из них уверены, что раз уж вы достигли успеха, то наверняка использовали те блага, которые были предназначены им. Вы украли у них то, что они могли бы иметь, если бы попытались. Им невдомек, что есть масса благ, доступных для каждого, кто хочет жить в мире изобилия. Они верят, что есть только ограниченное количество благ и вы взяли больше, чем заслуживаете. Вы взяли то, что принадлежит им.
Дело не в том, что они не хотят, чтобы вам сопутствовал успех. Просто они не хотят, чтобы вы были более успешным, чем они. Эти люди боятся, что вы оставите их позади. Вы не будете с ними дружить, и у вас не будет на них времени. Вы не будете тратить вечера на сплетни, у вас больше не будет длинных обеденных перерывов, вы больше не станете жаловаться на высокие цены и на то, как жесток этот мир. Фактически, это обоснованный страх, потому что так, скорее всего, и будет. Как только вы становитесь преуспевающим, то делаете другой выбор. У вас не будет времени на все то, что отдаляет вас от достижения цели. Включая людей, которые задерживают ваш рост.
Однако самый сильный страх для большинства людей - это страх перед самим собой. Они боятся, что не смогут достичь такого же успеха, которого достигли вы. Они будут испытывать смертельный страх перед тем, чтобы взглянуть на себя в зеркало и принять ответственность за свою жизнь на себя. И они превращают этот страх перед самими собой в критику, адресованную вам.
Так что будьте готовы: вас будут критиковать в глаза и за глаза. Люди будут отпускать шуточки о том, как вы карабкаетесь на вершину. Они попытаются привлечь других слушателей на свою сторону. Иисус сказал: "Бедные всегда будут с вами". Самое лучшее, что вы можете сделать для бедных - это не быть одним из них. Вы не можете изменить этих людей. Вы не можете даже взять их с собой. Каждый должен идти своей дорогой. Научитесь жить с этим. Любите их. Благословляйте их. И отпускайте их.

Пока вы озабочены тем, что скажут о вас другие люди, вы находитесь в их власти.
Нейл Доналд Уэлш, "Разговор с Богом", книга 3

Не пытайтесь защищать свой успех. Вам нечего защищать. Вы просто воспользовались своими талантами и способностями. Вы стали работать на себя и на свою жизнь, а теперь пожинаете выгоды. Вы добились успеха, потому что хорошо служили другим людям. Вас вознаградили за те услуги, которые вы предоставили. Вы заслужили все, что имеете. Это так. Не нужно извиняться. Не нужно стыдиться этого. Просто будьте благодарны и наслаждайтесь. Вы сможете достичь счастья только тогда, когда вы подниметесь над потребностью в одобрении других людей.

Когда вы абсолютно уверены, что то, что вы делаете, согласуется с вашим предназначением, и что вы вовлечены в осуществление великой цели, то будете находиться в мире с собой и в гармонии со своей героической миссией.
Вот наилучший способ избежать критики:
Ничего не говори. Ничего не делай. Будь никем.
Доктор Уэйн Дайер
Неизвестный

ЦИНИЗМ ВМЕСТО КРИТИКИ

Цинизм отличается от критики. Я считаю, что быть циником - хорошо. Если бы люди были более циничными, то было бы меньше суицидов, людей бы меньше дурачили, у католиков не было бы проблем с их священниками. Слепая вера - это опасная вещь. Мы должны оспаривать все: религию, Бога, авторитеты, политиков, правительство, академию, медицину, законы… - все. Только те вещи и понятия, которые выдерживают циничное, внимательное и скрупулезное исследование, стоят того, чтобы в них верить и на них основываться. Если же вещи буквально рассыпаются при ближайшем рассмотрении, то они изначально обладали невысокой ценностью.
Кстати, я действительно имел в виду Бога в этом утверждении. Бог может выдержать ваш цинизм и неверие, в то время как религия может дать трещину.
Помните: ваш цинизм будут путать с критикой. Я обнаружил, что большинство людей не понимают различия между цинизмом и критикой. Вас будут расценивать как критика, если вы не будете принимать на веру все, что вам говорят. Люди будут считать вас плохим, негативно настроенным нарушителем спокойствия. Поднимитесь над этим.
Просто улыбнитесь и знайте, что вы - не доверчивый болван, потому что задаете вопросы перед тем, как принять что-то на веру.
И еще. Когда вы высказываете циничные замечания, оцените реакцию на свои слова. Если на ваши вопросы, идеи, мысли и на ваш цинизм реагируют враждебно, то будьте начеку с теми, кто кричит громче всех. Истина не боится, когда ее оспаривают, она может выдержать любой поток вопросов. Я обнаружил, что только ложь стремится отвечать ударом на удар, мстить и атаковать. Истина может защитить себя сама, хотя ей это и не нужно. А обманщики, пытаясь защитить свою ложь, становятся мстительными и наглыми.

ГЛАВА 20

ЧЕМ БОЛЬШЕ ВЫ ОТДАЕТЕ, ТЕМ БОЛЬШЕ ПОЛУЧАЕТЕ

Мы тратим огромную часть своей жизни, пытаясь понять, как же получить больше, в то время как ответ на самом деле очень прост. Мы получаем больше, когда больше отдаем. Да, все так просто. Вы получаете, отдавая. В этом и заключается ирония.
Вы обретете идеальный вес тогда, когда откажетесь от пищи, которая вам не подходит. Вы становитесь преуспевающим тогда, когда отказываетесь от того, что не дает вам быть успешным. Это такие привычки, как бесконечные просмотры телевизора, плохая организация рабочего дня, а также лень.
Видите, как это работает? Таким же образом вы можете получить больше денег. Отдайте какую-то часть той суммы, которая у вас есть сейчас.

ОТДАВАТЬ ДЕНЬГИ

Отдавайте свободно, радостно, с любовью и щедро, и вы непременно станете сказочно богаты.
Джозеф Мэрфи

Кормите детей, бездомных, участвуйте в спасении китов, лесов и т.д. Благотворительные организации являются доказательством того, что мы можем решить многие проблемы, когда начнем отдавать и прекратим пустые разговоры о том, как важно отдавать.
Многие люди обеспокоены тем, как много детей голодают в Америке. Они правы, это ужасно. Ужасно, что кто-то вообще голодает. А что вы отдали, что сделали для того, чтобы решить эту проблему? Действительно, сколько? Скажите мне сумму в долларах. Когда вы отдали эту сумму? Как давно? Когда в последний раз вы брали ручку и лист бумаги и записывали десяток-другой способов разрешения хотя бы одной мировой проблемы?
Большинство людей любят говорить о том, как правильно все нужно делать, и лишь немногие действительно что-то делают. Это ведь только разговоры. А разговоры мало помогают. Я знаю это наверняка, ведь я продаю разговоры.

ДЕНЬГИ МОГУТ РЕШИТЬ МНОГО ПРОБЛЕМ

Я вырос закоренелым фундаменталистом. В одной из песен, которые я слышал в церкви, были такие слова: "У вас возвышенные помыслы, но вы бесполезны на земле". Многим из нас это нужно запомнить. Наши мысли такие возвышенные, полные любви и желания сделать все, чтобы помочь ближнему. Все, только не выписать чек.
Некоторые люди действительно отдают, тут я с вами соглашусь. Если вы принадлежите к тем немногим, которые так поступают, я вам аплодирую. Но большинство людей не делятся с ближними. Как это объяснить? У них нечем делиться? Вряд ли. У каждого есть возможность сделать хоть что-то. Дело не в том, что у людей нечем поделиться. Дело в том, что они не хотят делиться.
Почему? Они что, боятся, что станут беднее, отдав часть своих поступлений? Фактически правда заключается как раз в противоположном. Чем больше вы отдаете, тем больше получаете. Это самое приятное. Я долго пытался понять это, пока не обнаружил, что это один из законов физики.

ПРИРОДА НЕ ТЕРПИТ ПУСТОТЫ

Только когда вы отдаете что-то, вы освобождаете пространство для чего-то большего. Обычно вы получаете нечто даже лучшее, чем то, что вы отдали.
Попробуйте это: загляните в свой гардероб. Там вы несомненно обнаружите вещи, которые уже давно вышли из моды, которые вам разонравились или в которые вы уже не влезаете. Теперь избавьтесь от них. Не спорьте со мной, а просто избавьтесь от них. Не нужно относить их в комиссионный магазин, не нужно устраивать распродажу в гараже, просто отдайте их в организацию, которая использует их во благо другим людям.
"Но мне нечего будет надеть!" Отлично! А теперь замените эти вещи теми, которые вам нравятся, теми, которые в моде и которые вам идут.
Посмотрите на свой диван. Вы его ненавидите? Выставьте его перед своим домом с табличкой "бесплатно". Через два часа он исчезнет. Через две недели вы купите новый.
И вот что замечательно: отдавая свои вещи тем людям, которые действительно в них нуждаются, вы создаете изобилие, необходимое, чтобы заменить их.

Секрет процветания - это щедрость, потому что, делясь с другими тем хорошим, что даровала нам жизнь, мы открываемся потокам изобилия.
Они называли этого мужчину сумасшедшим. Чем больше он отдавал, тем больше получал.
Джей Доналд Уолтерс
Джон Беньян

ГЛАВА 21

ИНОГДА РАБОТА - ЭТО ПРОСТО РАБОТА

Ее нельзя избежать, работа - это часть жизни каждого человека. Вы доллсны работать. Я еще не нашел способа, как избежать работы. Некоторые нашли. Но это не те люди, на которых вам хотелось бы походить. Работа - это данность, и не только потому, что она - основной источник вашего дохода, но и потому, что она является источником как личной, так и профессиональной реализации и внутренней удовлетворенности.
Я уже говорил, как важно любить то, что вы делаете. Однако тем, кто утверждает: "Любите свое дело, и вам никогда не придется работать!", я скажу, что это ложь! Эти люди - идиоты. Неважно, насколько вы любите свое дело, иногда это просто работа. Иногда это будет совсем невесело. Иногда вы будете ее ненавидеть. Даже если ваше дело дает вам истинную реализацию всех ваших талантов, а также наполняет радостной энергией ваше сердце, ум, тело и душу, иногда вы будете уставать и ненавидеть его. Это реальность.
Я люблю свое дело. Я много путешествую, останавливаюсь в шикарных отелях, ем в дорогих ресторанах, общаюсь в основном с довольно милыми людьми и получаю за это хорошую зарплату. Я говорю все, что хочу сказать, и остаюсь собой. Тем не менее, иногда я ненавижу свою работу. Мне становится плохо, когда я думаю о том, что придется тащиться на самолете, спать в гостиничном номере, есть еще один кукурузный салат, который обычно подают в номер. Означает ли это, что я не люблю то, чем я зарабатываю на жизнь? Ни в коем случае. Я люблю свое дело. И я не променяю его ни на какую другую профессию. Это означает только то, что я устал. Но я устал не от работы как таковой, то есть от лекций. Я иногда устаю от всего того, что сопровождает лекции: путешествия, необходимость иметь дело с аэропортами, отелями, компаниями по аренде машин, а также находиться вдалеке от дома, семьи, собаки, друзей. Эта усталость - часть моей профессии.
Это реалии работы. Вы делаете свое дело лишь небольшой процент времени. Фактически, если вы рассмотрите любую профессию, то время, которое вы тратите на само дело, занимает приблизительно 10%, а остальные 90% вы делаете все то, что поддерживает эти 10%.
Например, вы занимаетесь продажами и тратите 10% своего времени непосредственно на продажи. Остальные 90% вы тратите на поездки, телефонные звонки, принятие заказов, встречи, переговоры с другими отделами, рутинную работу и многие другие дела. Вы можете всего этого избежать? Сомневаюсь. Это часть работы. Вам это нравится? Может, да, а может, нет. Но в действительности не имеет значения, нравится вам это или нет, это просто часть вашей работы.
Не имеет значения, чем вы зарабатываете себе на жизнь, вы все равно тратите очень мало времени на это. Вы водопроводчик? И сколько времени вы проводите непосредственно с инструментами в руках? Мое предположение - приблизительно 10% всего времени. Вы настройщик пианино? Сколько времени вы проводите рядом с инструментом? Около 10% всего времени. Вы менеджер? Сколько времени вы занимаетесь управлением? Около 10% всего времени.
Что я хочу сказать? Любите эти 10% своей работы и миритесь с остальными 90 процентами. Все равно вам платят в основном за 10%.
Я понимаю, что это далеко не возвышенная, глубокая идея - это не мой стиль. Это идея, основанная на реалиях жизни. Работа есть работа.
И очень часто она совсем неинтересна. Примите это. Попытайтесь полюбить то, что можете, и смириться со всем остальным.
Полезная идея
Хотя работа есть работа, я все же считаю, что нам необходимо знать, для чего мы каждый день ходим на работу. Я верю, что знание причины поможет нам справиться с любым заданием. Вашему вниманию я предлагаю список причин, по которым вы ходите на работу каждый день.
Три причины, по которым вы каждый божий день ходите на работу:
1. Чтобы удержать уже существующих клиентов.
2. Чтобы обрести новых клиентов.
3. Чтобы сделать свою организацию такой, с которой захотят работать другие компании.
Все. Это и есть те причины, по которым вы каждый божий день отправляетесь на работу. Конечно, я прекрасно понимаю, что многие из вас сейчас же их отвергнут, утверждая, что у них нет клиентов, но они у вас есть. У всех есть клиенты. Вы можете называть их как-то по-другому, но у вас все равно есть клиенты. Вы можете называть их покупателями. Если вы работаете в больнице, то можете называть их пациентами. Если вы работаете в академической среде, то назовете их студентами. Мои клиенты - аудитория. Вашими могут быть сотрудники или работники. И вот что вам необходимо запомнить: ваша работа требует, чтобы вы служили другим. Даже если вы - директор фирмы, то должны служить своим работникам. Как сказал Боб Дилан: "Вы должны кому-то служить". Боб был прав. Все мы должны кому-то служить. А в бизнесе я называю этого "кого-то" клиентом.

ПРИЧИНА ПЕРВАЯ: УДЕРЖАТЬ УЖЕ СУЩЕСТВУЮЩИХ КЛИЕНТОВ

Кровь любой организации - это ее клиентура. Это те люди, которые уже с вами сотрудничают, те, кто вас знает, доверяет вам и платит за услуги. Вы ходите на работу каждый день именно для того, чтобы удержать их. Вы хотите снова сотрудничать с ними. Вы хотите, чтобы эти люди знали вас, любили и рассказывали о вас своим друзьям. И эти хорошие люди, с которыми вы сотрудничаете и которые возвращаются к вам снова и снова, простят вас, когда вы допустите ошибку, а вы ее допустите. Мы все допускаем ошибки. Они простят вас, потому что знают, что вы можете поступать лучше, потому что вы поступали лучше в прошлом. Если вы будете ценить этих клиентов, то они будут к вам лояльны, они помогут вам выжить в трудные времена и предоставят возможность процветать в дальнейшем. Они - ваши друзья. Относитесь к ним соответственно!

ВТОРАЯ ПРИЧИНА: ПРИВЛЕЧЬ НОВЫХ КЛИЕНТОВ

Некоторые полагают, что это основная причина, по которой люди каждый день ходят на работу. Многие даже спорили со мной по этому поводу, но я могу вас заверить в том, что они не правы. Привлечение новых клиентов не может быть первой причиной; оно должно быть только второй. Вы когда-нибудь видели фирму, которая игнорировала бы уже существующих клиентов, желая привлечь новых? Когда такое случается, то уже существующие клиенты уходят и становятся клиентами другой компании. Печально. Фирма отпугнула своих клиентов либо тем, что игнорировала их, либо своим плохим отношением. Поэтому клиенты оставили ее.
Скорее всего, именно так вы заполучили ваших новых клиентов: кто-то другой плохо к ним отнесся. Совсем необязательно, чтобы у вас были более низкие цены или лучшее качество товара, чем у вашего конкурента. Вы просто лучше отнеслись к людям.
Как только эти люди решили работать с вами, они стали вашими клиентами, и вам нужно хорошо к ним относиться, чтобы они не ушли к кому-то другому.

ТРЕТЬЯ ПРИЧИНА: ДОБИТЬСЯ ТОГО, ЧТОБЫ ДРУГИЕ ХОТЕЛИ С ВАМИ СОТРУДНИЧАТЬ

Эта задача самая сложная. Предыдущие причины связаны с вашей деятельностью. Эта причина основана на том, какой у вас характер.
Когда же вы складываете вместе характеры всех людей, которые работают в вашей организации, то в результате получаете организацию, которая имеет свой характер и шкалу ценностей. Ценности и характер любой организации представляют собой отражение ценностей и характера всех людей, которые в ней работают. Не имеет значения, что гласят настенные плакаты в вашей фирме. Я был во многих организациях, где были развешены плакаты, демонстрирующие, как сотрудники компании относятся к своим клиентам. Проблема заключалась в том, что работники этих организаций не были проинформированы о политике фирмы. Клиенты ведь сотрудничают не с организациями, они сотрудничают с людьми, которые там работают. Вот откуда нужно начинать, если вы желаете внедрить определенную политику в отношении к вашим клиентам.
Вам когда-нибудь приходилось обновлять ваше водительское удостоверение? Или менять номерной знак на вашем авто? Готов поспорить, у вас был горький опыт общения с организациями, оказывающими подобные услуги. Сама атмосфера офиса сразу дает знать об этом. Все организации кричат о своем отношении к клиентам. Возможно, это не так заметно в государственных организациях, но там тоже можно наблюдать такую политику.
Так что оцените свою фирму. Какие чувства по отношению к вам и вашей организации испытывают ваши клиенты? Чувствуют ли они, что вы действительно заботитесь о них? Или же понимают, что вы - очередной малоприятный тип, с которым временно приходится мириться. Это действительно зависит от вас.

НЕСКОЛЬКО КОРОТКИХ УРОКОВ, КАСАЮЩИХСЯ РАБОТЫ

Когда вы работаете - работайте! Когда вы развлекаетесь, то развлекайтесь в полную меру! Не смешивайте одно с другим. Это только испортит работу и развлечение. Это особенно важно, когда вы работаете дома. Найдите способ уединиться. У меня есть домашний офис. Сегодня многие люди имеют домашний офис (к сожалению), в результате они выполняют совсем мало работы. Вы должны быть в состоянии отстраниться ото всех домашних забот и сконцентрироваться на работе. Более того, вы должны быть в состоянии отстраниться от работы и уделить время личной жизни. Некоторым людям это дается с трудом.
Пусть ваше рабочее место будет предназначено только для работы. Не нужно есть за рабочим столом или класть туда какие-то личные вещи. Если на рабочем месте есть дверь, закройте ее. Если ее нет, поставьте ее! Отделите свое рабочее место от тех мест, где вы привыкли отдыхать, расслабляться и развлекаться.
Заработайте хорошую репутацию. У вас есть репутация. Может быть, вы не хотели зарабатывать репутацию или не ожидали, что она у вас появится, но она есть. Вы можете быть известны как шутник, человек с дурным запахом изо рта или потаскушка, и, к сожалению, не имеет значения, насколько это соответствует действительности. Это ваша репутация. Я предлагаю вам создать репутацию до того, как о ней позаботятся другие. Я также предлагаю вам создать себе репутацию человека, который умеет работать.
У меня репутация ублюдка. Могу вас заверить, она заслуженная. Я делаю все, что в моих силах, чтобы сохранить ее. Однако репутация человека, с которым трудно работать, пришла ко мне не потому, что я лгу, веду себя нечестно, делаю работу некачественно, опаздываю, веду себя невежливо или ленюсь. Я заработал эту репутацию потому, что я делаю то, что пообещал, когда пообещал и отказываюсь жертвовать качеством или этикой по какой бы то ни было причине. Я не буду опаздывать и не потерплю, если кто-то другой опоздает. Я не буду лгать и не потерплю лжи от других. Я делаю все, что в моих силах, чтобы сделать работу качественно, и ожидаю, что другие будут поступать так же. Именно это делает меня человеком, с которым трудно работать. У меня есть стандарт, которому я стараюсь соответствовать, и ожидаю того же от других. Именно поэтому меня называют ублюдком. Но уж лучше заработать репутацию за хорошие дела, чем за плохие.
Сначала выполняйте трудные задачи. Помните, будучи маленьким ребенком, вы должны были съесть то, что лежало на вашей тарелке? Если вы были умным ребенком, то сначала съедали броколли, а макароны с сыром оставляли на потом. Этот же принцип применим и к работе.
Сначала сделайте самую неприятную работу. Не откладывайте ее на потом. Просто сделайте ее, уберите со своего пути и приступайте к тому, что вы любите.
Оставайтесь сосредоточенным. Выполняйте одну работу до тех пор, пока не закончите ее. Выберите самое важное дело, которое нужно сделать сегодня. Затем сделайте его. Даже если некоторые маловажные дела останутся недоделанными, вы будете знать, что сделали нечто важное. Сконцентрируйтесь на важных делах, а маловажные делайте с некоторой долей небрежности. У людей не бывает проблем, когда они делают действительно важные вещи. Важные дела приносят важные результаты, а нас оценивают как раз по качеству результатов, а не по качеству деятельности.
Если вы перестали получать удовольствие, увольтесь. Я говорил об этом в главе 7, но считаю необходимым напомнить еще раз. Если вы откровенно ненавидите свою работу, то либо научитесь снова любить ее, либо смените. Невозможно стать профессионалом в деле, которое не доставляет вам удовольствия.

НЕСКОЛЬКО УРОКОВ О БИЗНЕСЕ

Не ставьте цель стать самым дешевым. Поставьте цель стать лучшим. Люди, которые обращают внимание только на цену, - это не лучшие клиенты. Компании, которые делают ставку на низкую цену, редко производят качественный продукт. Каждый может предложить вам продукт на пару центов дешевле. И любая компания может снизить цену. Но когда вы снижаете цену, вы снижаете кое-что еще: качество товара, обслуживания, а также вашу целостность. Не нужно недооценивать готовность клиента заплатить немного больше, чтобы получить немного больше. Спокойствие ума, уверенность, удовлетворенность, а также гордость от обладания стоят тех денег, которые многие люди готовы заплатить.
Относитесь к людям лучше, чем вы хотите, чтобы относились к вам.
Золотое правило ошибочно. Мало относиться к людям так, как вы бы хотели, чтобы относились к вам. Относитесь к ним лучше. Ваш уровень ожиданий может быть довольно низким. Мой уровень ожиданий, когда я сотрудничаю с людьми, довольно низкий. Например, когда в ресторане мне подают еду, то для меня это уже праздник. Таким образом, вы можете быть готовы принять более низкое качество услуг, чем ваш клиент. Не стоит судить о том, чего хотят другие, по тому, чего хотите вы сами. Стремитесь дать больше, чем от вас ожидают. Будьте доброжелательнее, чем от вас ожидают. Обслуживайте людей лучше, чем от вас ожидают. Удивляйте людей, относясь к ним лучше, чем они от вас ожидают.
Вы не можете заключить хороший договор с плохим человеком. Это важный момент. Я пытался заключить хороший договор с плохим человеком, и из этого ничего не вышло. Плохие люди становятся плохими, потому что они совершают плохие поступки. Не нужно становиться жертвой собственных ожиданий, надеясь стать единственным, кто заключит хороший контракт. И если вы попытались, но обожглись, то это вина ваша, а не других людей. Однажды я хотел продать дом одному человеку, и когда мы подписывали контракт, у меня появилось дурное предчувствие. Он производил впечатление человека льстивого. Но я очень сильно хотел продать дом. Как вы догадались, сделка провалилась, я потерял деньги и был очень недоволен собой. Я извлек пару полезных уроков. Первый: нужно доверять своей интуиции. Если у вас странное предчувствие, откажитесь от своей затеи. Второй: змея всегда попытается вас ужалить. Не вините змею - такова ее природа. Вините себя за то, что пожелачи к ней приблизиться.
Друзья и родственники должны платить сполна. Когда я занимался продажей телефонов, один мой друг попросил установить телефон в его офисе. Я назначил цену и, поскольку это был мой друг, предложил ему скидку. Он вежливо отказался, заявив, что хочет заплатить реальную цену. Я спросил его, почему он отказывается, а он мне объяснил, что, выплачивая всю сумму, он покупает себе право пожаловаться, если его что-то не устроит. Если же он купит со скидкой, то уже не сможет жаловаться. Я понял этот важный урок. Кстати, вы можете использовать его, когда будете работать с друзьями или членами семьи. Скажите им, что вы хотите оставить за ними право пожаловаться на продукт или услугу, запрашивая реальную цену.
Самый важный урок в работе и бизнесе. Делайте то, что пообещали, тогда, когда пообещали, и так, как пообещали сделать. Никаких исключений. Никаких попыток спихнуть ответственность на кого-то другого. Просто держите свое слово. Точка. Будьте таким человеком, которому ваши сотрудники и клиенты могут доверять во всех случаях без исключения.
Делайте то, что пообещали, тогда, когда пообещали, и так, как пообещали это сделать.

ГЛАВА 22

У ВАС МАЛО ВРЕМЕНИ

"У меня просто нет времени!"
Ну, хоть в одном мы с вами сошлись. Времени не так уж много. И сдается мне, что с каждым днем его становится все меньше. Я - жертва времени, равно как и вы. Мне нужно больше времени, ведь так много нужно сделать.

Предыдущая страница 13 Следующая страница


Хватит ныть, выше голову! 14

Что же делать, что делать? Я скажу вам, что делать. Сходите на семинар по управлению временем. Или купите органайзер и всегда носите его с собой, чтобы постоянно составлять график и планировать каждый момент вашей жизни. И ждите, что это вам поможет. Конечно, как бы не так!
Управление временем - это пустая его трата.
Когда я это говорю, мои коллеги, которые проводят семинары по управлению временем, расстраиваются. Они ошибочно полагают, что могут научить вас управлять временем. Временем невозможно управлять. Так что оставьте свои попытки. Это приведет вас к разочарованию. Забудьте о таком понятии, как нехватка времени. Вы ничего не можете сделать, чтобы у вас появилось его больше, так что хватит пытаться. Это что-то новенькое, не так ли?
Вместо того чтобы думать, сколько у вас времени, сколько его вам не хватает, сколько его вам на самом деле надо, подумайте лучше о своих приоритетах. Проблема заключается не в нехватке времени, а в неверно выбранных приоритетах. Когда вы выберете самое важное дело, которое вам нужно сделать, время позаботится о себе само.
Если бы я пришел к вам в гости, открыл двери гаража и заглянул в ваш захламленный гараж, вы бы, вероятно, как и большинство людей, сказали, что как раз собирались там прибраться, но были очень заняты. Это вранье. Вы вовсе не были заняты. Вы не убрали в своем гараже потому, что это не было для вас приоритетом. Если бы это было для вас приоритетом, то вы бы нашли время, чтобы разгрести там весь хлам. Мы всегда находим время, чтобы сделать то, что для нас важно. С другой стороны, то, что мы не считаем важным, мы легко откладываем на потом.
Эта идея применима к каждой сфере вашей жизни. Если бы я дал вам книгу, которая бы помогла вам стать более успешным, богатым и счастливым, вы бы прочли ее? Если вы будете честны, то вашим ответом будет "да". Но знаете ли вы, зачем вы читаете эту книгу? Вы читаете ее, потому что вам нечем больше заняться? Нет. Вы читаете ее, потому что это для вас является приоритетом. Фактически, вы избрали своими приоритетами успех, счастье и процветание и теперь делаете что-то для их достижения.
Забавно, как вы, будучи таким занятым человеком - а я прекрасно знаю, что вы человек занятой, - нашли время, чтобы прочесть эту книгу. Многие люди утверждают, что хотят быть более успешными, счастливыми и богатыми, но не могут найти времени, чтобы прочесть эту книгу. Даже если они ее и купят, то все равно не прочтут. Ни эту, ни какую-либо другую. И у них будет прекрасная отговорка: им просто не хватило времени. Почему? Потому что успех, счастье и богатство - не приоритеты для них. Их приоритет - днями сидеть перед телевизором. Они нашли время для того, чтобы посмотреть телевизор, но не для того, чтобы прочесть книгу. И они еще удивляются, почему удача не на их стороне. Просто успех для них - не приоритет.
Вы слишком заняты, чтобы убрать в гараже? Чтобы поиграть со своими детьми? Чтобы прочесть книгу? Чтобы позвонить матери? Чтобы сходить в кино или в ресторан со своей второй половинкой? А если бы я позвонил вам и предложил сыграть в гольф на лучшем поле в городе, причем бесплатно? Вы были бы слишком заняты? Если бы вы были любителем гольфа, вы бы нашли для этого время. Вы бы нашли время, потому что это было бы для вас приоритетом.

ВЫБЕРИТЕ ПРИОРИТЕТЫ

Есть ли в вашей жизни такие дела, которые просто необходимо сделать, которые вы действительно хотите сделать, но у вас не находилось для них времени? Признайтесь себе в том, что вы никогда не сделаете эти дела, пока они не станут для вас приоритетами. Подумайте, что для вас действительно важно. Другими словами, выберите приоритеты.
Это ваше здоровье? Если это так, то вы будете об этом помнить и делать то, что делает вас здоровее: питаться правильно и заниматься спортом. Ничто вам не сможет помешать. Ни ваша работа, ни любимое телешоу, ни любая другая отговорка. У вас будет достаточно времени, чтобы стать здоровым, потому что вы найдете для этого время.
Может, ваш приоритет - проводить больше времени со своей семьей? Если это так, то вы будете об этом помнить, и у вас найдется время для ваших близких. Ничто вам не помешает.
Посмотрим правде в глаза. Вполне естественно, что иногда нам не хочется выбирать никакие приоритеты. Например, иногда нет желания забирать детей из садика, встречаться с сантехником и выполнять кучу других обязанностей. Я лучше вытерплю избиение, чем встречу с сантехником. Они всегда опаздывают и никогда не звонят, чтобы предупредить об этом. Обычно они приходят во второй раз, потому что не могут сделать все как следует в первый. Все это выводит меня из себя! Тем не менее, жизнь требует, чтобы время от времени я делал это. Вы с этим сталкивались? Придется смириться. Здесь нет никаких других советов. Просто смиритесь и сделайте все, чтобы выполнить эту работу.
В жизни много обязанностей. С этим ничего нельзя поделать. Они есть у меня, они есть у вас - дела, от которых мы не в восторге, но которые необходимо делать. Добро пожаловать в жизнь. Вопрос в том, как сделать все это, чтобы у вас еще осталось время на то, что вы хотите делать.
Просто перестаньте говорить, что вам не хватает времени. Времени достаточно. Настал момент позаботиться обо всех тех глупых делах, которые необходимо выполнить. Кстати, дело вовсе не в этих глупых делах, которые якобы мешают вам заниматься важными делами. Дело в том, что вы позволили всему этому заполонить вашу жизнь, не выбрав приоритеты.
У вас есть достаточно времени, чтобы сделать то, что действительно важно для вас. Не нужно отчаиваться. Да, время летит быстро, и когда мы становимся старше, оно летит еще быстрее. Но у вас никогда не будет достаточно времени, чтобы переделать абсолютно все дела. Однако у вас есть достаточно времени для действительно важных дел. И если вы очень захотите, то обязательно найдете для этого время.

НЕ СМОТРИТЕ НА ЧАСЫ

Я люблю наручные часы. У меня их несколько штук. Но я думаю о них скорее как об украшениях, а не как о часах. Дело в том, что когда мне стукнуло 50, я уже не мог разглядеть точное время на циферблате, не говоря уже о маленьком окошечке с датой на часах. Это просто смешно! Самая главная причина, по которой я не обращаю внимания на часы, заключается в том, чему учил меня мой отец, когда я рос. Он часто говорил мне: "Мы носим часы не для того, чтобы узнать время, а чтобы узнать, что еще не время". И он был прав! Вас когда-нибудь по-настоящему интересовало, который час? А теперь подождите, не отвечайте слишком быстро. Не начинайте кричать: "Конечно, интересовало! У меня назначены встречи, есть много дел, планов, людей, с которыми я должен увидеться!" Подумаешь, у всех нас много дел. То, насколько вы заняты, не впечатляет ни меня, ни кого-то другого. Так что подождите и дайте мне объяснить. Вы смотрите на часы, чтобы узнать, пришло ли время для встречи, или узнать, что вам еще не время выходить на встречу? Готов поспорить, вы выберете последнее. Нас не интересует время, нас интересует не-время. Еще не время идти обедать. Еще не время отправляться в аэропорт. Еще не время ложиться спать. Еще не время идти на работу.
И если еще не время делать все это, то, вероятно, время делать что-то другое. Это то, чего вы на самом деле хотите, так? Время сделать что-то другое. Время, чтобы выпить еще чашечку кофе. Время, чтобы отдохнуть немного дольше. Время, чтобы сделать то, что вам хочется, вместо того, что надо.
Так сколько же времени? Как раз время, чтобы сделать самое важное дело, которое должно быть сделано.
Когда самое важное дело сделано, ничто другое уже не имеет особого значения.

ГЛАВА 23

УСПЕХ - ЭТО БАЛАНС

Много лет назад я нашел свое собственное определение успеха: успех - это когда вы являетесь тем, чем вы можете быть, не жертвуя ничем другим в вашей жизни. Это определение основано на балансе. Нет смысла быть лучшим в мире продавцом и иметь плохое здоровье. Нет ничего более печального, чем сколотить целое состояние, но принести в жертву свою семью на пути к финансовому успеху. Никогда не жертвуйте одной сферой ради другой. По-моему, Том Хопкинс однажды сказал: "Быть богатым и больным - глупо".
Несмотря на то, что я - приверженец баланса, я так же реалистично отношусь к балансу и к достижению успеха в разных сферах жизни. Чтобы достичь баланса, вы сначала должны почувствовать дисбаланс. Другими словами, если вы банкрот и нуждаетесь в деньгах, то вам нужно почувствовать дисбаланс, чтобы потом достичь баланса. Вероятнее всего, у вас нет возможности расслабиться, вы не можете уделить достаточно времени своей семье. Вы должны работать. Я вас понимаю. Я даже могу это оправдать. Некоторое время. Но ненадолго. В какой-то момент вам все же нужно снова обратить внимание на все остальные сферы жизни. Когда мы фокусируемся на работе, то теряем перспективу и страдают все остальные аспекты нашей жизни. Со временем мы привыкаем к тому, что редко видим наших детей, не играем с ними, мы привыкаем оставлять без внимания свою физическую форму. И прежде чем вы осознаете это, у вас испортятся отношения с семьей, вы обнаружите, что вы больны, и тогда вы почувствуете себя усталым, одиноким и старым. Да, вы богаты, и у вас большой офис, но какова цена этого? Будьте осторожны. Трудитесь усердно, но не настолько усердно, чтобы потерять свою жизнь.
Верно и обратное. Радуйтесь жизни. Но не забывайтесь настолько, чтобы лишиться средств к существованию. Баланс - это ключ. Представьте себе свою жизнь в виде колеса со спицами. Каждая спица - это какая-то сфера вашей жизни: здоровье, интеллект, духовность, взаимоотношения с людьми, финансовое положение, карьера, семья, веселье и игра, время для уединения, друзья и гражданский долг. Представив себе это, ответьте на вопрос: легко ли вам ехать? Все ли спицы касаются дороги с одинаковой частотой? А может, некоторые из них расположены несимметрично?
Интенсивный рост в одной области подразумевает, что другой области вы будете уделять немного меньше внимания. Но ключевое слово здесь немного. Не забрасывайте полностью одну сферу жизни ради того, чтобы преуспеть в другой. Люди, которые так поступают, а я уверен, что вы знаете несколько таких субъектов, обычно ограниченные и скучные, а их жизнь уныла и безрадостна. Они предали самих себя, тех, кто рядом с ними, а также весь окружающий их мир, потому что не живут полной жизнью.

ГЛАВА 24

ПЕРЕСТАНЬТЕ НАДЕЯТЬСЯ

Всю жизнь вы слышали рассказы о том, как хорошо иметь надежду. Вам говорили, что надежда - это единственное, что остается, когда вы сталкиваетесь с кризисом. Я считаю, что надеяться на что-то - это пустая трата времени. Да, да, слышу: я снова богохульствую! То, что я только что сказал, противоречит вашим святым убеждениям, не так ли? Но я не отступлюсь от своего мнения. Я призываю вас отказаться от надежды. Надежда не принесла вам ничего хорошего.
Надежда подразумевает, что вы желаете, чтобы что-то произошло именно так, как вы того хотите, но это запросто может и не произойти. Надежда основана на неуверенности.

ИМЕЙТЕ ВЕРУ, А НЕ НАДЕЖДУ

Вера основана на абсолютной уверенности. Вера - это знание. Вы ни капли не сомневаетесь в том, что вы знаете, и можете рассчитывать на это. Я знаю, что завтра взойдет солнце. Я верю в это. Я знаю, что Бог есть и что Он хочет всего наилучшего для меня: здоровья, процветания, успеха и счастья. Я в это верю и могу на это рассчитывать.
Эта уверенность дает мне смелость действовать. Я готов действовать в любой ситуации, если у меня присутствует уверенность. Я колеблюсь, когда у меня есть сомнения. Готов поспорить, что вы ведете себя так же. Так что забудьте о надежде и сомнениях, выбирайте веру и уверенность, а затем смело действуйте.

ГЛАВА 25

ПЕРЕЖИВАНИЕ ВИНЫ АБСОЛЮТНО БЕССМЫСЛЕННО

"Но что же я должен чувствовать, когда делаю что-то плохое?" Хороший вопрос. И простой ответ: сожаление.
Вполне естественно чувствовать сожаление, но не вину, когда вы допустили ошибку. Мы все допускаем ошибки, после чего испытываем угрызения совести. Это и есть сожаление. Сожаление означает, что вы сожалеете и что вы не хотите больше повторять определенное действие. Хорошо. Вина же - это эмоция, которая ослабляет вас. Именно поэтому переживание вины абсолютно бессмысленно. Оно вам ничем не может помочь. Это пустая трата времени. Вы не можете изменить прошлое, мучая себя чувством вины.
Прошлое - это то, что прошло. Оно ушло. Ускользнуло. Но не для того, чтобы о нем сожалеть. Если вы хотите возместить ущерб, сделайте это. Если вы обидели кого-то, попросите прощения. Если вы получили прощение, поблагодарите этого человека и двигайтесь дальше. Если вы не получили прощение за свою ошибку, все равно двигайтесь дальше. Простите себя, извлеките урок из своего опыта и в следующий раз поступайте иначе. На данный момент это все, что вы можете сделать.

ГЛАВА 26

ТРЕВОГА - ЭТО ПУСТАЯ ТРАТА ВРЕМЕНИ

Есть лишь две области жизни: те, которые вы можете контролировать, и те, которые находятся вне сферы вашего контроля. Зачем волноваться о том, что вы не можете контролировать? Это глупо. А если вы можете контролировать что-то, тогда зачем об этом волноваться? В конце концов, вы можете повлиять на это, а волнение в этом случае - лишь пустая растрата энергии.
Прошлое - это то, что вы не можете изменить. Оно ушло. Не волнуйтесь о нем. Будущее - это то, что вы можете контролировать. Но не волнуйтесь и о нем. Просто сделайте что-то для своего будущего. Настоящее тоже находится у вас под контролем. Проживайте его так, как вы хотите, и так, как, по вашему мнению, вы должны, и тогда оно само о себе позаботится. Тревога же лишь повернет вас в том направлении, в котором вы как раз не хотели бы идти.
Это сложно сделать. Я это знаю. Мой сын был в Багдаде во время операции по освобождению Ирака. Как и все члены семей тех мужчин и женщин, которые участвовали в этой операции, я был до смерти напуган. Я был против войны и не хотел, чтобы мой сын воевал. Но я абсолютно ничего не мог поделать с этим. Это была его работа. Работа, которая ему нравилась и на которую он добровольно согласился, так что ситуация находилась вне моего контроля. Моя тревога за него ничем ему не помогла, зато она разрушала мою жизнь. Тогда я сам себе напомнил о своем кредо: забыть о тревоге. Тревога - это неверное использование воображения. Тревога привлекает к вам именно то, чего вы не хотите. Как сказал Иов (библейский персонаж): "Ибо то, чего я больше всего боялся, случилось со мной, и то, что меня пугало, произошло" (Книга Иова 3:25). Поскольку я знал, что это верно в отношении тревоги, я отказался от нее. Вместо этого я направил свою энергию на то, чтобы мой сын вернулся домой невредимым. Я вложил энергию в тот исход, которого я хотел, вместо того, которого я не хотел.
Перестаньте концентрироваться на том, чего вы не хотите. Другими словами, перестаньте волноваться. Вместо этого представляйте себе тот исход, который вас устроит. Внимание, которым вы питаете желаемое событие, притянет его к вам. Поверьте мне, это космический закон. Концентрируйте свою энергию на той жизни, которой вы хотите, таких отношениях, о которых мечтаете, том эмоциональном состоянии, к которому стремитесь. Это срабатывает для всего. Только сконцентрируйтесь, и вы притянете к себе то, что вам нужно. Этот закон работает и наоборот. Посмотрите на свою нынешнюю жизнь. Ваша жизнь такая, какая она есть потому, что именно на этой жизни вы концентрировались. Измените фокус, и вы измените результаты.

Секрет успеха - в постоянстве цели.
Бенджамин Дизраэли

ГЛАВА 27

ЭГОИЗМ - ЭТО ХОРОШЕЕ КАЧЕСТВО

Всю жизнь вас учили, что нельзя быть эгоистом. Однако тот, кто вас учил этому, ошибался. Да, нужно делиться своими деньгами, имуществом и талантами - я уже писал об этом. Однако вам нужно учиться быть эгоистом с самим собой. Ваше основное обязательство - перед самим собой. Вы не можете хорошо относиться к другим, пока не будете хорошо относиться к себе.

Если вы предаете самого себя, чтобы не предать другого, вы все равно совершаете предательство. И это самое страшное предательство.
Нэйл Доналд Уэлш, "Разговор с Богом", книга 3

Эгоизм - это форма служения. Если вы делаете то, что любите и что приносит вам радость, то лишь тогда преуспеете в этом и хорошо послужите другим. Только в этом случае вам будут хорошо платить, вы хорошо послужите своей семье и у вас будет чем делиться с другими. Эгоизм - это путь к альтруизму.
Будьте эгоистом в отношении своего времени. Научитесь говорить "нет" всем тем вещам, которые вы не хотите делать и которые вам неинтересны. Вы никому не служите, когда распыляете свои усилия. Скажите "нет" всему тому, что не дает вам сказать "да" любимому делу. Таким образом, вы отдадите все свое внимание тому, что вам нравится, и это будет у вас лучше получаться. В конечном счете, вы будете служить всем, включая вас самих, гораздо лучше.
Будьте эгоистом в оказании помощи. Призываю ли я вас перестать помогать людям? Ни в коем случае. Я лишь призываю чистосердечно предлагать помощь тем, кто просит о ней, и эгоистично - тем, кто в ней нуждается. Многим людям нужна помощь - мы все это прекрасно знаем. Но многие из тех, кто нуждаются в помощи, просто не хотят принимать ее. Так что не стоит помогать таким людям. Люди, нуждающиеся в помощи, обычно не могут оценить оказываемую услугу и тем более редко используют ее с пользой для себя. Не тратьте попусту свое время. Вместо этого помогайте тем, кто искренне просит вашей помощи. Они с благодарностью примут ее и используют наилучшим образом. Помогайте стольким людям, скольким можете, но лишь тем, кто действительно хочет, чтобы ему помогли. Это принесет больше удовлетворения вам и больше выгоды тем, кто получает помощь.

ГЛАВА 28

УГОВОР ЕСТЬ УГОВОР

Я знаю, вы слышали это старое изречение много раз. Так что же мешает вам применять его в жизни?
Помните фильм "Непристойное предложение" с Робертом Рэдфордом, Деми Мур и Вуди Харрелсоном? Рэдфорд предлагает миллион долларов за то, чтобы провести ночь с Деми (неплохая инвестиция, по моему мнению). Деми и Вуди только что поженились, но испытывают денежные затруднения и поэтому соглашаются взять один миллион. И вот, Деми идет провести ночь с Рэдфордом (неплохая сделка для Деми, по мнению моей жены). Бедный Вуди сходит с ума от ревности. Эй, Вуди, уговор есть уговор! Взрослей.
Мы все допускали ошибки, давая много обещаний. Ваш язык часто перегружает вас лишними заботами: вы наобещали всего, а теперь вам надо выполнять обещанное! Итак, вы дали много обещаний, которые вам не хочется выполнять. Но уговор есть уговор. Зарубите себе это на носу и сдержите слово.
Да, это может стоить денег. Да, это может быть болезненно, оскорбительно или унизительно для вас. Это может быть дорого и неудобно. Тяжело! Но уговор есть уговор. Учтите это на будущее - поступайте умнее в будущем - но на этот раз сдержите свое слово.
Если вы пообещали что-то, выполните обещание. Если вы дали слово, не отступайтесь от него. Если вы говорите, что будете в таком-то месте в такое-то время, будьте там. Если вы допустили ошибку, признайте это и примите последствия. Если вам заплатили за услугу, то предоставьте ее тогда, когда было договорено. Иначе вы окажетесь лжецом. Это жестко? Я сказал вам, что буду жестким. В конце концов, уговор есть уговор.

ГЛАВА 29

ТРУДНЫЕ УРОКИ

Некоторые уроки иногда трудно выучить и принять. Я не буду объяснять их, прочтите эти правила, постарайтесь их понять и принять.
• Когда люди говорят вам, что они богаты, скорее всего, это не так.
• Когда люди говорят вам, что они умны, то этим лишь доказывают, как мало они знают.
• Когда люди говорят, что они преуспевают, скорее всего, это не так.
• Когда люди говорят вам, что они праведники, особенно если делают это больше одного раза, то они кто угодно, только не праведники.
• Когда люди рассказывают вам, какие они честные, держите руку на своем кошельке.
• Когда люди говорят: "Буду с вами откровенен", то это значит, что раньше они вам лгали.
• Когда люди говорят: "И это правда", отнеситесь к их заверениям скептически.
• Когда люди говорят: "Я говорю это для вашего же блага", то, скорее всего, они говорят это для своего блага, а не для вашего.
• Когда люди говорят: "Я хочу сказать только одно", готовьте свои уши, чтобы услышать намного больше.
• Когда люди говорят: "Я попытаюсь", не рассчитывайте на них.
Такие свойства, как честность, целостность, вера, ум, успех, не требуют, чтобы о них говорили, хвастали или надрывали Горло, чтобы поставить всех в известность. Они просто видны. Вам даже не нужно говорить о них. Они просто есть. Доказательство всегда приходит через действия, а не через слова. Ваши действия говорят о том, во что вы верите, и о том, что вы за человек, намного больше, чем ваши слова. Результаты никогда не лгут.

ЕЩЕ НЕСКОЛЬКО УРОКОВ

• Никогда не говорите таких глупостей, как: "Хуже некуда!" Вы же не хотите, чтобы вселенная вас разубедила? Я на личном опыте убедился, что дела всегда могут обстоять еще хуже.
• Старое изречение гласит: "Детей должно быть видно, но не слышно". Лично я считаю, что более мудрое изречение звучит так: "Соседей должно быть видно, но не слышно".
• Богатство вызывает зависть большинства.
• Чем меньше человек может сказать, тем больше он чувствует себя обязанным сказать это.
• Здравый смысл уже не здравый. То же самое относится и к общепринятым знаниям и вежливости.
• Когда кто-то говорит: "Если бы у меня всегда была с собой монета в 10 центов…", то, скорее всего, у него в кармане не более 35 центов.

ГЛАВА 30

ТЕСТ НА УСПЕШНОСТЬ

Сейчас вы, вероятно, хотите спросить: "Хорошо, если я буду делать все то, о чем ты сказал, стану ли я успешным?"
Да, если вы будете делать все то, что написано в этой книге, то вы станете успешным. В эту главу я решил включить маленький тест. Он поможет вам узнать, достигли ли вы успеха. Итак, задайте себе вопросы:
Я счастлив?
Я здоров?
Я служу людям?
Я любящий?
Я стремлюсь к знаниям?
Я радуюсь жизни?
Я делаю что-то, что доставляет мне радость?
Я процветаю?
Если ответом на каждый из этих вопросов будет "да", то радуйтесь - вы успешный человек. Если хоть на один вопрос вы ответили "нет", то остановитесь и сделайте все, что необходимо для того, чтобы это "нет" превратилось в "да".

НЕБОЛЬШОЕ ПРЕДУПРЕЖДЕНИЕ

Успех не означает, что у вас никогда не будет проблем или выбоин на дороге. Если вы верите в мгновенный успех, то вы попросту наивны. Жизнь устроена по-другому, и я сомневаюсь, что вам бы понравилась абсолютно безоблачная жизнь. Жизнь больше похожа на американские горки. Я люблю американские горки. На них есть подъемы и спуски, которые дарят чувство предвкушения. Спуски и мертвые петли напугают вас, а страшные туннели дадут почувствовать умопомрачительную скорость. Американские горки нельзя назвать безопасными. Напротив, они опасны. Иногда вас может даже вырвать! Вы будете истерически смеяться и хватать мертвой хваткой своего соседа то от радости, то от страха, то от шквала эмоций.
Американские горки никогда не бывают скучными. Накатавшись, вы ждете не дождетесь следующего раза. Так что либо вы платите за следующую поездку, либо наблюдаете со стороны за тем, как веселятся другие. Или вы проводите время ожидая в очереди, а когда подходит ваша, то уступаете дорогу кому-то другому, потому что не уверены, что справитесь. Вы так и не почувствуете страха, не будете кричать и вас, конечно же, не вырвет. Но вы также не будете кричать от радости, орать от ужаса или хвататься мертвой хваткой за своего соседа.
Я прокатился на американских горках. Конечно, на них рискованно кататься, но если бы я не решился, я так никогда и не испытал бы этих чувств.
Если вы ответили "да" на вопросы теста, то это доказывает не только, что вы живете, но также и то, что вы живете полной жизнью, которая приносит радость и удовлетворение.

ГЛАВА 31

ЗАКЛЮЧИТЕЛЬНАЯ МЫСЛЬ

Итак, вы прочли книгу. Это хорошо, потому что вы зашли дальше, чем многие другие люди. Но стоит ли на этом останавливаться? Вряд ли. Все, что вы сделали, - это прочли книгу. Теперь начинается самое трудное, потому что теперь нужно действовать.
Я надеюсь, что вы будете действовать. Я надеюсь, что вы решите изменить свою жизнь. Может быть, ваша новая жизнь будет лишь немного отличаться от вашей нынешней жизни, а может, она в корне изменится. Но главная мысль заключается в том, что для того, чтобы она изменилась, вам нужно измениться. Изменить свой образ мыслей, свою речь и свои действия.
Позвольте мне закончить вопросом, который мне задал корреспондент журнала, и ответом, который я дал.
Он спросил: "Что имеет значение в конце дня?"
Мой ответ: "Ничего не имеет значения. На самом деле, ничего. В конце дня, если вы улыбались больше, чем хмурились, смеялись больше, чем плакали, говорили своим близким и друзьям, что любите их, а также хорошо провели время, выполняя свою работу, тогда это был хороший день. Ложитесь спать с благодарностью".
Если вы ие будете выполнять советы, которые я дал в этой книге, меня это устроит. Я не знаю вас и не смогу узнать, выполнили вы их или нет. Чего я действительно хочу для вас, так это того, что я сказал тому корреспонденту. Пусть это будет вашей целью. Если вы можете сделать все это, то у вас все в порядке.

Это мои принципы, и если они вам не нравятся, у меня есть еще несколько.
Граучо Маркс

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • БЛАГОДАРНОСТИ (Страница 1)
  • ОБ АВТОРЕ (Страница 1)
  • ПРЕЖДЕ ЧЕМ ВЫ НАЧНЕТЕ (Страница 1)
  • ГЛАВА 1 (Страница 1)
    • МОЛЧАТЬ! (Страница 1)
    • МОЛЧИТЕ И СЛУШАЙТЕ (Страница 1)
    • СЛУШАЙТЕ ДРУГИХ (Страница 1)
    • СЛУШАЙТЕ СВОИХ КЛИЕНТОВ (Страница 1)
    • СЛУШАЙТЕ ТЕХ, КТО ЗНАЕТ БОЛЬШЕ, ЧЕМ ВЫ (Страница 1)
    • СЛУШАЙТЕ ЭКСПЕРТОВ (Страница 1)
    • СЛУШАЙТЕ ВЕЛИКУЮ МУЗЫКУ (Страница 1)
    • СЛУШАЙТЕ СВОЕ "Я" (Страница 1)
    • СЛУШАЙТЕ БОГА (Страница 1)
    • ИНОГДА НЕ СЛЕДУЕТ СЛУШАТЬ (Страница 1)
  • ГЛАВА 2 (Страница 2)
    • ПЕРЕСТАНЬТЕ НЫТЬ! (Страница 2)
    • ВИНОВАТЫ ВСЕ, КРОМЕ МЕНЯ (Страница 2)
    • НЕПРИЯТНОСТИ БУДУТ СЛУЧАТЬСЯ (Страница 2)
    • "ЭЙ, ЛАРРИ, ДАЙ ХОТЬ НЕМНОГО ПЕРЕДОХНУТЬ!" (Страница 2)
    • ОПАСНОСТЬ НЫТЬЯ (Страница 2)
    • Я ПОНИМАЮ ПРОБЛЕМЫ (Страница 2)
  • ГЛАВА 3 (Страница 2)
    • НАЧИНАЙТЕ ЖИТЬ (Страница 2)
    • ГОТОВ, ХОЧУ, МОГУ (Страница 2)
    • ГОТОВ (Страница 2)
    • МОГУ (Страница 2)
    • ХОЧУ (Страница 2)
    • ЕСЛИ ТВОЯ ЖИЗНЬ ПАРШИВАЯ, ТО ЭТО ПОТОМУ, ЧТО ТЫ ПАРШИВЫЙ (Страница 2)
    • ВЫ ГЛУПЫ (Страница 2)
    • ВЫ ЛЕНИВЫ (Страница 2)
    • ВАМ НАПЛЕВАТЬ (Страница 3)
    • ВРЕМЯ БРАТЬСЯ ЗА ДЕЛО (Страница 3)
  • ГЛАВА 4 (Страница 3)
    • ПЛАНИРУЙТЕ УСПЕХ, А НЕ ПОРАЖЕНИЕ (Страница 3)
    • ИЗМЕНИТЕ СВОИ МЫСЛИ (Страница 3)
    • ИЗМЕНИТЕ СВОИ СЛОВА (Страница 3)
    • СЕГОДНЯ (Страница 3)
    • ИЗМЕНИТЕ СВОИ ДЕЙСТВИЯ (Страница 3)
    • ПРЕКРАТИТЕ ПЫТАТЬСЯ (Страница 3)
    • НЕТ НИЧЕГО НЕЙТРАЛЬНОГО (Страница 3)
    • ЗНАК НА ВСЮ ЖИЗНЬ (Страница 3)
    • СПЛАНИРУЙТЕ СВОЮ ЖИЗНЬ (Страница 3)
  • ГЛАВА 5 (Страница 4)
    • ОТКАЖИТЕСЬ ОТ МИФОВ О САМОПОМОЩИ (Страница 4)
    • ПОЗИТИВНОЕ ОТНОШЕНИЕ И МОТИВАЦИЯ (Страница 4)
    • ПОЗИТИВНОЕ ОТНОШЕНИЕ, КОНЕЧНО, ВАЖНО (Страница 4)
    • ИНОГДА ПОЛЕЗНО БЫТЬ ОТРИЦАТЕЛЬНО НАСТРОЕННЫМ (Страница 4)
    • ОБЪЕДИНИТЕ ОТНОШЕНИЕ С РАБОТОЙ (Страница 4)
    • СЛУЖИТЕ ХОРОШО (Страница 4)
    • ХОТИТЕ УЛУЧШИТЬ СВОЮ ЖИЗНЬ? СДЕЛАЙТЕ ЧТО-НИБУДЬ! (Страница 4)
    • ВЫ ДОЛЖНЫ ДЕЙСТВОВАТЬ КОНСТРУКТИВНО (Страница 4)
    • ХОРОШЕЕ ОТНОШЕНИЕ К СЕБЕ В СРАВНЕНИИ С ВЕРОЙ В СЕБЯ (Страница 4)
    • ПРЕДСТАВЛЕНИЯ О САМОМ СЕБЕ - ЭТО НЕ ГЛАВНОЕ (Страница 4)
    • ВЫ ДОЛЖНЫ ПОЧУВСТВОВАТЬ СЕБЯ НЕКОМФОРТНО (Страница 4)
    • ФОКУС И НАПРАВЛЕНИЕ (Страница 5)
    • ДРУГИЕ МОТИВАЦИОННЫЕ МИФЫ (Страница 5)
  • ГЛАВА 6 (Страница 5)
    • ВАШИ УБЕЖДЕНИЯ ОПРЕДЕЛЯЮТ РЕЗУЛЬТАТЫ (Страница 5)
    • ВАШИ УБЕЖДЕНИЯ ОПРЕДЕЛЯЮТ, ЧЕМ ВЫ ОБЛАДАЕТЕ (Страница 5)
  • ГЛАВА 7 (Страница 5)
    • ДЕЛАЙТЕ ВСЕ С УДОВОЛЬСТВИЕМ (Страница 5)
    • МОЯ ФИЛОСОФИЯ РАДОСТИ И УДОВОЛЬСТВИЯ (Страница 5)
    • ПОЧЕМУ ТАК ВАЖНО ПОЛУЧАТЬ УДОВОЛЬСТВИЕ (Страница 6)
    • НЕМНОГО ИРОНИИ: РАДУЙТЕСЬ ТОМУ, ЧТО ЕСТЬ (Страница 6)
    • ДОПОЛНИТЕЛЬНАЯ ИДЕЯ: ИЗМЕНИТЕ СВОЕ ОТНОШЕНИЕ (Страница 6)
  • ГЛАВА 8 (Страница 6)
    • ЗДОРОВЬЕ, ИЗБЫТОЧНЫЙ ВЕС И ПРОЧЕЕ (Страница 6)
    • ЛЮДИ ГЛУПЫ (Страница 6)
    • ВЕРЬТЕ В ЗДОРОВЬЕ (Страница 6)
    • МАМА И МИГРЕНЬ (Страница 7)
    • ЗАНИМАЙТЕСЬ СПОРТОМ (Страница 7)
    • ВРАЧ И ЗДОРОВЬЕ (Страница 7)
    • ПРЕКРАТИТЕ БЫТЬ ТОЛСТЫМИ (Страница 7)
    • ХУДЕЙТЕ ПО МЕТОДУ ЛАРРИ УИНГЕТА (Страница 7)
    • ПОГОВОРИМ НАЧИСТОТУ О ВАШЕМ ЗДОРОВЬЕ (Страница 7)
  • ГЛАВА 9 (Страница 7)
    • ВСЕ СОВЕРШАЮТ ОШИБКИ (Страница 7)
    • НЕ НУЖНО НИ В ЧЕМ СЕБЯ ВИНИТЬ (Страница 7)
    • УМНЫЙ РЕБЕНОК (Страница 7)
  • ГЛАВА 10 (Страница 7)
    • РЕЛИГИЯ И ДУХОВНОСТЬ: НА ЧЬЕЙ СТОРОНЕ БОГ? (Страница 7)
    • МОЕ ЛИЧНОЕ ОТКРОВЕНИЕ (Страница 7)
    • ВАШЕ ПОНИМАНИЕ БОГА (Страница 8)
    • БОГ ЕСТЬ ЛЮБОВЬ (Страница 8)
  • ГЛАВА 11 (Страница 8)
    • ЗАЙМЕТЕСЬ САМООБРАЗОВАНИЕМ (Страница 8)
    • ЛЮДИ НЕ ЧИТАЮТ (Страница 8)
    • КАК ЧИТАТЬ КНИГУ (Страница 8)
    • ЧТО СТОИТ ЧИТАТЬ? (Страница 8)
    • НУЖНЫ НЕ ТОЛЬКО КНИГИ (Страница 8)
  • ГЛАВА 12 (Страница 8)
    • КОМУ НУЖЕН СТРЕСС? (Страница 8)
  • ГЛАВА 13 (Страница 8)
    • УЧИТЕСЬ РАССЛАБЛЯТЬСЯ (Страница 8)
  • ГЛАВА 14 (Страница 9)
    • ПОГОВОРИМ О ДЕНЬГАХ (Страница 9)
    • МОЯ ИСТОРИЯ (Страница 9)
    • КАК ЗАРАБОТАТЬ БОЛЬШЕ ДЕНЕГ (Страница 9)
    • ЕГО ПРЕПОДОБИЕ АЙК (Страница 9)
    • ДЕНЬГИ ПРИХОДЯТ И УХОДЯТ С ОДИНАКОВОЙ ЛЕГКОСТЬЮ (Страница 9)
    • ЗАКЛИНАНИЕ ПРОЦВЕТАНИЯ (Страница 9)
    • ВО ЧТО НАДО ВЕРИТЬ (Страница 9)
    • БУДЬТЕ БЛАГОДАРНЫ ЗА ТО, ЧТО ВЫ УЖЕ ИМЕЕТЕ (Страница 9)
    • ИЗУЧАЙТЕ ИЗОБИЛИЕ (Страница 9)
    • ДЕЛИТЕСЬ СВОИМИ ДЕНЬГАМИ С ДРУГИМИ (Страница 9)
    • ВСЕГДА НОСИТЕ С СОБОЙ ТЯЖЕЛЕНЬКУЮ ПАЧКУ И ЖИВИТЕ ЛЕГКО (Страница 9)
    • КАК УЗНАТЬ, ЧТО ВЫ ЗАРАБАТЫВАЕТЕ ДОСТАТОЧНО ДЕНЕГ (Страница 9)
  • ГЛАВА 15 (Страница 9)
    • ВЗАИМООТНОШЕНИЯ: ДРУЖБА, БРАК И ПРОЧИЕ БЕДЫ (Страница 9)
    • БРАК (Страница 9)
    • НЕВЕРНО АДРЕСОВАННОЕ ОБЯЗАТЕЛЬСТВО (Страница 9)
    • ПРИНИМАТЬ ВСЕ КАК ДОЛЖНОЕ (Страница 10)
    • БРАК ПОРОЖДАЕТ ЧУВСТВО СОБСТВЕННОСТИ (Страница 10)
    • БРАК - ЭТО РОМАНТИЧЕСКИЙ МИФ (Страница 10)
    • НАЗВАНИЕ КНИГИ ЛЬЮИСА ГРИЗЗАРДА (Страница 10)
    • ИНДИВИДУАЛЬНОСТЬ (Страница 10)
    • СОВМЕСТИМОСТЬ (Страница 10)
    • ПОТРЕБНОСТЬ В КОМ-ТО (Страница 10)
    • ПРОЩЕНИЕ (Страница 11)
    • СВОБОДА (Страница 11)
    • ДОВЕРИЕ (Страница 11)
    • ОБЩЕНИЕ (Страница 11)
    • РАЗНОГЛАСИЯ (Страница 11)
    • СТРАСТЬ И РОМАНТИКА (Страница 11)
    • ПРИКОСНОВЕНИЕ (Страница 11)
    • СОВЕТЫ НАСЧЕТ ТОГО, КАК БЫТЬ ХОРОШЕЙ ПАРОЙ (Страница 11)
    • ДРУЖБА (Страница 11)
  • ГЛАВА 16 (Страница 11)
    • ДЕТИ - ЭТО ГОЛОВНАЯ БОЛЬ (Страница 11)
    • ДЕТИ НЕ ВИНОВАТЫ (Страница 11)
    • ДИСЦИПЛИНА - ЭТО НЕОБХОДИМОСТЬ (Страница 11)
    • ЗНАЧИМОСТЬ ВАШИХ СЛОВ (Страница 11)
    • ОНИ ПЕРЕРАСТАЮТ ЭТО (Страница 11)
    • БУДЬТЕ НАЧЕКУ (Страница 11)
    • ДАВАЙТЕ ИМ ПРАВО НА ЛИЧНУЮ ЖИЗНЬ, НО БУДЬТЕ В КУРСЕ ТОГО, ЧТО ПРОИСХОДИТ (Страница 11)
    • БУДЬТЕ КРУТЫМ, НО НЕ СЛИШКОМ (Страница 12)
    • БУДЬТЕ РЕАЛИСТИЧНЫ: ДЕТИ ДОПУСКАЮТ ОШИБКИ (Страница 12)
    • ПОДРОСТКИ (Страница 12)
  • ГЛАВА 17 (Страница 12)
    • СЕКС: ИМ НУЖНО НАСЛАЖДАТЬСЯ (Страница 12)
    • ПОДРОСТКИ И СЕКС (Страница 12)
  • ГЛАВА 18 (Страница 12)
    • ЛЮБОВЬ - ЭТО КЛЮЧ (Страница 12)
    • ЛЮБОВЬ ВСЕМОГУЩА (Страница 12)
    • ЛЮБИТЕ СВОЕ ДЕЛО (Страница 12)
    • ЛЮБИТЕ ТЕХ, ДЛЯ КОГО ВЫ РАБОТАЕТЕ (Страница 12)
    • ЛЮБИТЕ ЛЮДЕЙ (Страница 12)
    • ЛЮБИТЕ СЕБЯ (Страница 12)
    • ЛЮБОВЬ - ЭТО КЛЮЧ К УСПЕХУ В БИЗНЕСЕ (Страница 12)
    • ЛЮБОВЬ - ЭТО КЛЮЧ К ПРОЦВЕТАНИЮ (Страница 12)
    • ЛЮБОВЬ - ЭТО КЛЮЧ К СЧАСТЬЮ (Страница 12)
  • ГЛАВА 19 (Страница 12)
    • КРИТИКА - ЭТО НЕИЗБЕЖНО (Страница 12)
    • Я - ЖЕРТВА (Страница 12)
    • КОГДА КРИТИКУЮТ ВАС (Страница 13)
    • ЦИНИЗМ ВМЕСТО КРИТИКИ (Страница 13)
  • ГЛАВА 20 (Страница 13)
    • ЧЕМ БОЛЬШЕ ВЫ ОТДАЕТЕ, ТЕМ БОЛЬШЕ ПОЛУЧАЕТЕ (Страница 13)
    • ОТДАВАТЬ ДЕНЬГИ (Страница 13)
    • ДЕНЬГИ МОГУТ РЕШИТЬ МНОГО ПРОБЛЕМ (Страница 13)
    • ПРИРОДА НЕ ТЕРПИТ ПУСТОТЫ (Страница 13)
  • ГЛАВА 21 (Страница 13)
    • ИНОГДА РАБОТА - ЭТО ПРОСТО РАБОТА (Страница 13)
    • НЕСКОЛЬКО КОРОТКИХ УРОКОВ, КАСАЮЩИХСЯ РАБОТЫ (Страница 13)
    • НЕСКОЛЬКО УРОКОВ О БИЗНЕСЕ (Страница 13)
  • ГЛАВА 22 (Страница 13)
    • У ВАС МАЛО ВРЕМЕНИ (Страница 13)
    • ВЫБЕРИТЕ ПРИОРИТЕТЫ (Страница 14)
    • НЕ СМОТРИТЕ НА ЧАСЫ (Страница 14)
  • ГЛАВА 23 (Страница 14)
    • УСПЕХ - ЭТО БАЛАНС (Страница 14)
  • ГЛАВА 24 (Страница 14)
    • ПЕРЕСТАНЬТЕ НАДЕЯТЬСЯ (Страница 14)
    • ИМЕЙТЕ ВЕРУ, А НЕ НАДЕЖДУ (Страница 14)
  • ГЛАВА 25 (Страница 14)
    • ПЕРЕЖИВАНИЕ ВИНЫ АБСОЛЮТНО БЕССМЫСЛЕННО (Страница 14)
  • ГЛАВА 26 (Страница 14)
    • ТРЕВОГА - ЭТО ПУСТАЯ ТРАТА ВРЕМЕНИ (Страница 14)
  • ГЛАВА 27 (Страница 14)
    • ЭГОИЗМ - ЭТО ХОРОШЕЕ КАЧЕСТВО (Страница 14)
  • ГЛАВА 28 (Страница 14)
    • УГОВОР ЕСТЬ УГОВОР (Страница 14)
  • ГЛАВА 29 (Страница 14)
    • ТРУДНЫЕ УРОКИ (Страница 14)
    • ЕЩЕ НЕСКОЛЬКО УРОКОВ (Страница 14)
  • ГЛАВА 30 (Страница 14)
    • ТЕСТ НА УСПЕШНОСТЬ (Страница 14)
    • НЕБОЛЬШОЕ ПРЕДУПРЕЖДЕНИЕ (Страница 14)
  • ГЛАВА 31 (Страница 14)
    • ЗАКЛЮЧИТЕЛЬНАЯ МЫСЛЬ (Страница 14)


Ларри Уингет

Хватит ныть, выше голову!

 Читать книгу

Аннотация

Вы не очень довольны своей жизнью? Вы пробовали читать разные книги с советами, как устроить свою жизнь, но из этого ничего не вышло? Не отчаивайтесь! Эта книга в корне отличается от всего, что вам приходилось читать раньше. Хотя суждения автора порой резковаты, а советы могут вызвать недоумение, все же прочтите ее. Автор многое понял, сумел изменить свою жизнь и хочет поделиться полученным опытом с вами. Книга окажется полезной абсолютно для всех, даже для тех, кто совсем потерял веру в себя.

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel