Курт Кламанн - В диком рейсе

1 Курт Кламанн

Мы должны были сниматься с якоря назавтра в полдень. Но прежде чем это произошло, «Артемизию» ожидала маленькая сенсация: на судно явился Мак-Интайр…
Нам позарез нужен был еще один кочегар. Место у котла левого борта пустовало. Парень, что прежде шуровал топки, не вернулся в Дурбане с берега. Обязанности его вынуждены были разделить остальные, и эта дополнительная каторжная работа в адской жаре кочегарки была у ребят просто как кость в горле.
Я как раз сменился с вахты и стоял рядом с Жоржем у релингов, когда прибыл новый кочегар.
– Эй ты, ублюдок! – раздался на пирсе зычный голос. – Дорогу королю ирландскому! Или ты не рад его прибытию?
Это был Мак-Интайр. Рикша остановился в нескольких шагах от трапа. Подъехать ближе ему мешали тюки с товаром. Портовый инспектор, португалец, приказал рикше, мускулистому негру банту, высадить своего пассажира. Тот отстегнул лямку и опустил оглобли коляски на землю. Однако седок и не подумал сойти, а остался гордо сидеть на потертом бархатном кресле, словно король на своем троне. Наверное, инспектору и впрямь следовало немного усомниться: вдруг рикша на самом деле привез сюда короля ирландского? По крайней мере, у парня были и корона, и мантия: поношенная шестипенсовая кепочка и застиранная кочегарская блуза с оторванным правым рукавом. Старые широкие парусиновые штаны свисали складками, а довершали наряд веревочные туфли, которые моряки повсюду плетут от скуки из старой каболки.
Впрочем, инспектор, самонадеянный толстяк, уже и думать забыл об этом «чокнутом» морячке и всецело погрузился в свои товарные махинации. Ирландец сидел, прямой как столб, и – необыкновенное дело! – его костистое лицо прямо-таки светилось. Даже здесь, в Африке, на нем не было ни малейшего следа загара. Трудно сказать, что же, собственно, в этом лице сразу бросалось в глаза. Черты его были мелкие и острые, кожа – тугая, гладкая; блестящие белые зубы прикрыты узкими губами. Да плюс ко всему – маленький острый носик и неглубокие глазные впадины, в которых сидели водянистые глазки. Крохотные уши плотно прижимались к черепу, и поначалу мне показалось, что их и вовсе нет.
Мы перевесились через релинги в предвкушении спектакля, ощущая, что основные события еще впереди и что на судно явился не обычный бичкомер[1], не простой «истребитель рома». Тех-то мы прекрасно знали – взвинченных, обидчивых, отличающихся большой нелюбовью ко всякого рода работе. «Король ирландский» был совсем не такой. Он продолжал сидеть в коляске и требовал, чтобы его довезли до самого трапа. Вокруг собрались люди. Работа приостановилась. Словно бледный монумент, восседал ирландский кочегар на выцветшем бархате своего трона-кресла. Не стесняясь в выражениях, он поносил инспектора и докеров, которые не освобождали ему дорогу. От столь ярого упрямства люди растерялись.
– Не дай бог, увидят это «дед» или чиф[2], – сказал я, – они ведь мигом наладят его с судна.
– Ну нет, этого парня им на четыре кости не поставить, – отозвался Жорж.
На шум выглянули из кают-компании офицеры и тоже стали наблюдать за представлением с палубы. Инспектор между тем закусил удила. Он закричал на ирландца и попытался даже вытащить его из коляски. Однако тот по-прежнему глыбой восседал в своем кресле. Инспектор кликнул на помощь десятника-метиса.
– Сейчас ты увидишь потрясающий аттракцион, – сказал мне Хайни. – Король ирландский совершит перелет со своего трона прямиком в воду. Взгляни на ручищи этого метиса. Он же сделает из парня отбивную!
Однако к тяжелой руке, опустившейся на его плечо, ирландец отнесся не с большим трепетом, чем к обыкновенной докучливой мухе. Он небрежно смахнул ее в сторону и тут же с молниеносной быстротой (мы едва успели уловить это движение) выдвинул вперед нечто бледное, вроде шатуна паровой машины. «Шатун» ухватил жирного инспектора за запястье и раскрутил в воздухе. Тянул же тот, ей-ей, не меньше чем на два центнера. Неистовый ирландец без всяких видимых усилий вертел орущего благим матом толстяка над головой – совсем как ковбой, собирающийся метнуть лассо. И вдруг, прочертив в воздухе четкую траекторию, пухлое тело перемахнуло через наши швартовы и метрах в пяти от пирса шлепнулось в воду.

У Хайни выпала изо рта сигарета. Не проронив ни слова, глазели мы на происходящее. Нет, там, внизу, сидел не человек. Это была хорошо смазанная машина! Стоило «машине» сделать несколько шагов к воде, как зрители тотчас попрятались за вагонами и грудами ящиков.
Ирландец вытащил из кармана окурок и, чиркнув спичкой, с удовольствием затянулся. Затем размеренным шагом подошел к ящикам, заслонявшим ему дорогу к трапу. Не обращая ни малейшего внимания на безбилетных зрителей, он нагнулся и с легкостью опрокинул весь штабель в воду, словно тяжелые ящики были не более чем картонками из-под обуви. Полный достоинства, вернулся он к коляске, уселся на «трон» и снова отдал приказ рикше подъехать к самому трапу. Здесь он вышел, заплатил (мы поняли это по довольной мине банту) королевские чаевые и гордо прошествовал на наше судно.
Мы стремглав кинулись на левый борт. Ящики колыхались в воде. Мокрого насквозь инспектора выудили грузчики. Полицию звать он не стал. Позора и без того было достаточно. Срывая злость, он гонял своих людей, требуя поскорее извлечь ящики из воды. Сойдет ли это «королю» с рук? Едва ли: ведь офицеры видели все с палубы.
Ирландец поднялся по трапу на бак и спросил меня:
– Как называется коробка?
Словно считая, что и так сказал слишком много, он остановился и выжидательно полуобернулся к нам, впрочем, не удостаивая никого взглядом. Вопрос был задан тоном, не терпящим отсрочки.
– «Артемизия», Гамбург, – сказал я, в мыслях видя себя уже летящим по воздуху.
– Откуда? – спросил он.
– Из Занзибара, – поспешил ответить Хайни. Всем нам вдруг стало как-то очень неуютно, едва этот человек глянул на нас своими бледными рыбьими глазами. На его правом предплечье я разглядел татуировку: большая рыба-молот и рядом цифры, вероятно, даты.
Он перехватил мой взгляд и спросил:
– Куда идете?
– В Дурбан, – тотчас ответил я.
– Рыбу-молот видел?
– Нет, но других больших рыб…
– Я тебя о чем спрашиваю, о других или о рыбе-молоте?
– Никакого молота… – пролепетал я. Все остальные слова застряли у меня в горле. «Придержи язык, – скомандовал я мысленно сам себе. – Что тебе за дело до этой проклятой рыбы?» Мы и верно не видели ни одной из них. Может, в этом углу земли их всего-то и было – раз-два, да обчелся. И вообще, что надо этому парню, который обрезает у другого слова возле самого рта, словно эскимос, жующий тюленье сало? А эта идиотская манера знакомиться подобным образом со своей же братвой – кочегарами и триммерами[3]. И после всего мы должны стоять вместе с ним у котлов, сидеть за столом, спать в одном кубрике? Нет, похоже, этот малый не из наших…
Я отошел от фальшборта и направился вслед за кочегарами к люку котельной. Видно, общаться с ирландцем и у них не было ни малейшего желания. «Король», сделав несколько шагов по направлению к нашей группе, произнес:
– Я – Мак-Интайр. Зовите меня Мак, – и зашагал в кубрик.
– Мы будем звать тебя Мак-Рыба, – проворчал Хайни ему вслед.
– Любопытно, как поладит с новеньким наш дорогой Джонни, этот чертов подлиза? – сказал Фред. Джонни был донкименом – старшим кочегаром.
– Если он ухватит Джонни за шкуру, как того портового инспектора, – заявил Хайни, – да шваркнет о переборку котельной, то придется нам искать нового старшого.
Мы прикинули, что в принципе это было бы не так уж и плохо.
– Ладно, – сказал Жорж, – пошли лучше в кубрик – посмотрим на парня вблизи.
Мы не поверили своим глазам: Мак-Интайр восседал в столовой на месте донкимена и с аппетитом поглощал его паек, не спеша запивая еду холодным чаем. Я даже потряс головой: уж не мерещится ли? Нет, это определенно должно закончиться катастрофой. Теплых чувств к Джонни мы не питали, но все-таки шутка зашла слишком далеко. Жорж вышел вперед, вытер платком вспотевший лоб и сказал:
– Меня это, конечно, не касается, но на всякий случай знай: то, что ты лопаешь, – это паек донкимена.
Мак-Интайр и ухом не повел. Челюсти его продолжали размеренно перемалывать пищу. Он невозмутимо содрал шкурку с последнего кусочка донкименской сухой колбасы и целиком отправил его в рот.
– И место, на котором ты сидишь, Мак-Интайр, – тоже место донкимена, – продолжал Жорж. – Ты, конечно, сам не маленький, но я все же хочу тебя предупредить: так не делают, и добром это не кончится.
Парень по-прежнему сидел себе и всем видом показывал, будто мы здесь – все семеро – для него не более чем воздух. Мы потихоньку начали свирепеть. Новичок нагло ломал наш священный порядок – то единственное, что делало возможным совместную работу и жизнь столь различных по характеру и темпераменту людей, собравшихся со всех концов света. Мак-Рыба медленно поднялся, напялил свою кепочку и подошел к иллюминатору. Жалкие остатки донкименского пайка сиротливо лежали на столе. Ирландец как зачарованный уставился в иллюминатор – туда, где за портовым молом виднелся блистающий Индийский океан. Его безразличие выглядело столь провокационным, что все мы просто шипели от желания задать ему хорошую трепку. С другой стороны, мы ведь сами только что наблюдали спектакль на пирсе и воочию убедились, какая титаническая сила таится в этом клубке мускулов.
Не изменив позы, ирландец слегка наклонил голову к Жоржу, который стоял к нему ближе всех. Глаза его все так же смотрели куда-то вдаль.
– Когда ты видел рыбу-молот в последний раз, кочегар?
– Чтоб она обгадилась, твоя проклятая рыба! Я уже сказал тебе, что ты сидел не на своем месте.
Мак-Интайр уставился на Жоржа.
– Я спросил о рыбе-молоте. Так когда? – с угрозой в голосе повторил ирландец.
Мы отступили назад. Хайни напружинился. Все остальные прижались к переборке и замерли в ожидании. Жорж был среди нас самым старшим. Завести его на драку было довольно трудно, но и страха он не знал.
– Черт побери, я никогда не видел рыбу-молот, – сказал Жорж. – И вообще, Мак-Интайр, ты сам отлично знаешь, что судовая обшивка мешает наблюдению за рыбами. В кочегарке нам приходится заниматься иными делами.
Он отвернулся от Мак-Интайра. Тот продолжал стоять в прежней лозе. Мы подались на палубу: судно должно было отходить. Понятно, говорили мы в основном о создавшейся ситуации.
– Является какой-то тип, сжирает чужой паек, и ему не могут дать за это по морде! – возмущался Хайни.
– Только и ждет зацепки, чтобы подраться и выкинуть кого-нибудь в иллюминатор, словно селедку, – подливал масло в огонь Фред.
По трапу прогрохотали ботинки донкимена. Мы заметили, что он не в духе. Настолько не в духе, что самое разумное – вовсе не попадаться ему на глаза. Пусть сам увидит, что осталось от его пайка.

Донкимен шагнул через комингс в столовую и тотчас заметил новичка, который по-прежнему, не спуская глаз, смотрел на воду и не обращал ни малейшего внимания на вошедшего. Джонни подошел к чайнику, собираясь отхлебнуть из него.
– Почему чайник пустой? – спросил он нас. Мы уже собрались в столовой и стояли, теснясь к переборке.
– Кто-то его, видимо, высосал, – ответил Ян.
Это сразу повело донкимена на скандал.
– Кто здесь вылакал чай, зная, что я заступаю на вахту? – с угрозой спросил он.
– Спроси новичка, может, он тебе скажет, – дипломатично ответил Фред. Однако Хайни не был бы Хайни, если бы тут же не подсыпал перца:
– Спроси уж заодно и о том, кто слопал твой паек.
За спиной старшого Хайни чувствовал себя куда увереннее.
Высказав все, чтобы подначить Джонни, мы отступили назад и сгрудились около двери. В глазах донкимена засверкали молнии. Мы и не пытались унять его. Он постоянно срывал злость на более слабых и молодых и утверждал свою власть, устраивая множество мелких пакостей. Если бы Мак-Интайру удалось спихнуть его с трона, было бы только здорово. Куда хуже, если Джонни поладит с новичком. Союз силы и подлости? Ну нет!
– Кто сожрал мои продукты? – сдавленным голосом спросил Джонни. – Какой дерьмовый бичкомер посмел спереть мой паек?
Такую чудовищную наглость донкимен не в силах был постичь. Он подошел к столу, сначала выдвинул свой ящик, затем вынул его совсем и, вытаращив глаза, уставился на его зияющую пустоту. Лишь кучка крошек да сухая колбасная шкурка остались там. Джонни обвел всех взглядом. Он знал, что никто из нас не решился бы на подобную шутку. Продукты выдавались по субботам. Сегодня вторник. Это означало, что донкимен четыре дня должен питаться черным хлебом с маргарином, наблюдая, как остальные едят бутерброды с колбасой и сыром. Сам он мастерски делил свой паек так, что ему всегда хватало продуктов до очередной раздачи. Ни единого раза, ни на миллиметр не отошел он от тех семи надрезов, что заранее делал на колбасной шкурке.
А тут стоит чужой, расхристанный бичкомер, в желудке которого перевариваются его колбаса и сыр, украденные из ящика и слопанные просто так, за здорово живешь. Нет, этот разбой следовало жестоко покарать – и немедленно.
– Так это ты, навозная жижа? – прорычал Джонни и ринулся на Мак-Интайра. Тот все еще не мог оторваться от созерцания моря. Казалось, он вовсе не заметил беснующегося донкимена. Ухватившись правой рукой за медный обод иллюминатора, он даже высунул в него голову, словно старался разглядеть в воде нечто диковинное.
И вдруг, увидев, должно быть, в стекле иллюминатора отражение занесенного кулака, ирландец отпрянул в сторону и цепко захватил правой рукой запястье донкимена. С силой выворачивая руку противника, Мак-Интайр вынудил этого громилу встать на колени. Захват, по-видимому, был страшнейший. Джонни пытался трепыхаться, но железные руки гнули его книзу. Он знал, что мы наблюдаем его поражение. Никогда еще мы не видели Джонни столь беспомощным. Он склонил колени перед каким-то бродягой и не мог подняться. Впрочем, впечатление было такое, что ирландец не рад своей победе. Гладким и бесстрастным казалось его лицо. Этот триумф был для него чем-то вполне обыденным.
Донкимен судорожно хватал ртом воздух, глаза его вылезали из орбит; он все еще не мог постичь, что за жуткая сила пригвоздила его к полу. Имей он прежде хоть малейшее подозрение, что такое может произойти, он попытался бы применить какой-нибудь хитрый контрприем. Но теперь ужасные тиски сдавливали его запястье и тянули вниз. Он уже лежал на полу ничком, извиваясь от боли.
И вдруг Мак-Интайр отпустил его, уселся на банке, достал из кармана окурок и всунул его в рот. Закуривая, он сказал всем нам так, словно и не было рядом побежденного донкимена:
– Значит, никакой рыбы-молота за последние недели вы не видели?
Джонни скосил глаза на нас, словно хотел прочесть на лице каждого степень своего позора. Он не знал, что ему теперь делать: снова броситься на ирландца или разгонять нас. Там, на банке, сидел новый повелитель – король в потертой рабочей блузе с оторванным рукавом. Мы молча расступились перед ним, когда Мак-Интайр поднялся и пошел прочь из столовой.
– Подъем, подъем! – прокричал триммер Вилли, пришедший из кочегарки будить очередную вахту.
Наконец Джонни встал, повязал вокруг шеи платок, надвинул на брови кочегарскую фуражку и безмолвно удалился в котельную…
Моя вахта начиналась в полночь. Я лег на койку, чтобы немного поспать. Но сна не было. Все необычайные события этого дня вновь проходили передо мной. Я поймал себя на том, что отдергиваю краешек занавески, чтобы взглянуть на нижнюю койку напротив. Ее занял ирландец. Но койка была пуста, только грязный соломенный матрац лежал на ней. Подо мной спал Жорж, вместе с которым мне предстояло заступать на вахту. Я удивился тому, что не слышу его знакомого тихого посапывания. Свесившись с койки, я увидел, что не спит и он.
– Жорж, – позвал я потихоньку, – сейчас придет Мак-Интайр и ляжет на койку. Что же будет дальше?
– Что дальше? – ответил Жорж. – Эта противная рыба будет жить вместе с нами. Конечно, приятного мало, но ведь «списать» его мы не можем.
Немного погодя в кубрик вошел Мак-Интайр. Я наблюдал за ним сквозь щель в занавеске. Он стоял спиной ко мне. Я едва осмелился дышать, чтобы не выдать себя. Ирландец подошел к своей койке, и я увидел, как он достал из кармана штанов какую-то штуковину. Я пригляделся и вздрогнул: Мак-Интайр держал в руках револьвер! Иметь оружие на судне строжайше запрещалось. И вдруг у этого парня в руках «пушка». Зачем? Ведь он и так – король кочегарки. Полный душевного спокойствия – наблюдателей он, казалось, не опасался, – ирландец приподнял матрац и положил под него оружие.
В кубрике было душно. У ирландца на лбу крупными каплями выступил пот. Единым махом он сбросил с себя блузу и парусиновые штаны. Торс его, казалось, состоял из одних только сухожилий и мышц. Сухожилия стальными тросами тянулись от запястий вверх, к мощным плечам, к шее. Мак-Интайр вышел из кубрика, а через несколько минут вернулся, держа в руках болт длиной сантиметров в двадцать. Зачем он ему? Прежде чем я успел придумать какой-либо подходящий ответ, ирландец приложил тупой и довольно толстый болт к деревянной обшивке переборки и одним резким ударом кулака вогнал его в доску. На болт он повесил свои вещи.
Мак-Интайр уселся на койку и, вытащив из кармана потертых штанов какой-то небольшой предмет, стал с любовью его рассматривать. Не иначе, вещица была самым драгоценным его достоянием – плоская маленькая шкатулка, размером не более двух спичечных коробков. Она пыла богато инкрустирована и сработана так изящно, что в нашей убогой обстановке казалась святыней. Крышку и боковины ее украшал отливающий голубизной перламутр с золотым орнаментом. По углам крышки красовались самоцветы, а в середине сверкал большой драгоценный камень.
Откуда у парня такая ценность? Как попала она в заскорузлые руки ирландского кочегара? Что он – убил телохранителя махараджи или ограбил сокровищницу Александра Македонского? А может, пользуясь своей нечеловеческой силищей, разбил бронированные двери египетского национального музея в Каире или обокрал дворец далай-ламы?
Мак-Интайр осторожно, прямо-таки нежно провел пальцами по краю шкатулки. Повинуясь действию потайного механизма, крышка откинулась. В шкатулке оказалась маленькая шахматная доска. Мак-Интайр принялся неторопливо втыкать крошечные фигурки в отверстия, проделанные в клетках поля. Но что это были за фигурки! Изящнейшие резные штучки из слоновой кости, стилизованные под рыб. Вместо обычных коней были морские коньки, слонами служили дельфины, киты выступали в роли ладей. Ферзей заменяли сирены с рыбьими хвостами. А короли! Одним из них был Нептун с трезубцем в руке, а другой… – я не верил своим глазам! – другой король представлял собой хитро изогнувшуюся рыбу-молот! «Белые» были отделаны золотом, «черные» – серебром. Каждая фигурка покоилась на цоколе слоновой кости и снабжалась шипом, при помощи которого она держалась в гнезде на поле. У рыбы-молота по обеим сторонам головы горели глаза-рубины.
Увлеченный, я, не отрывая глаз, смотрел из-за своей занавески на это диво дивное. Ирландец начал игру. Казалось, он совершенно позабыл о том, где находится. Мак-Интайр пошел пешкой – маленькой изящной рыбкой. Играл он против «золотых», во главе которых была рыба-молот. Конечно, ему приходилось двигать фигурки и той и другой стороны, но на лице его откровенно было написано, кому он столь яростно пытается объявить мат. «Съеденные» фигуры ирландец с нежностью складывал в особый кожаный кармашек на внутренней стороне крышки.
Я полагал, что он полностью ушел в свою игру. Ни единым взглядом не удостаивая наше обиталище, переставляя кончиками большого и указательного пальцев серебряного слона – дельфина, чтобы объявить шах золотому королю – рыбе-молоту, он произнес:
– Вы не знаете и не видели, что лежит под моим матрацем. Поняли?
Этот человек казался мне все более зловещим, а поведение его я мог объяснить только тем, что он не всегда и сам представляет, что говорит и что делает.
Конечно, все, кто был в кубрике, поняли его. Но что мы могли ему ответить? Да он, видимо, вовсе и не ждал нашего ответа.
Я заставил себя отвернуться к переборке, хотя, ей-богу, охотнее понаблюдал бы за исходом игры.
Спал я очень неспокойно и проснулся от сильной качки, перекатывающей меня в койке то к самой переборке, то к краю. Наверху была непроницаемо-черная ночь. Дул свежий ветерок. В слабом свете ночника я разглядел, что Мак-Интайр крепко спит. И тотчас меня снова захватили мысли об этом странном человеке и его «пунктике» насчет рыбы-молота…
Пробило восемь склянок. Пришел Хайни и поднял нас на вахту. Он старался побыстрее проскользнуть мимо ирландца, хотя и тщательно скрывал свой страх. Мак-Интайр промычал только традиционное «ол райт». Потом мы все вместе шли по шаткой палубе к кочегарке, чтобы сменить предыдущую вахту. Мак-Интайр искусно балансировал при качке. Безусловно, это был испытанный моряк. «Посмотрим теперь, что ты за кочегар», – подумал я.
В колючем чаду, возникающем при очистке топок от шлака и всегда заполняющем всю котельную, мы сошли вниз. Чем глубже мы спускались по замасленным ступеням, прижимая платки ко рту, тем плотнее и горячее становился чад. Заслонки топок слабо светились в дымной мгле. Возле них, как тени, двигались вахтенные.
Мак-Интайр подошел прежде всего к манометру, затем отворил дверцы своих трех топок и проверил, каков там огонь. Лишь после этого он сменил Фреда.
– Котлы заполнены, первая и вторая топки очищены от шлака, – доложил Фред, и ирландец повторил доклад. Потом он проверил запасы угля перед своим котлом. Мак-Интайр больше ничего не сказал. Он уселся на угольную кучу и воткнул в рот окурок. Вдруг мы услышали его сухой голос:
– Чтобы вы были в курсе!
Никто не понял, что он хотел этим сказать. Мак-Интайр продолжал:
– Никаких пререканий здесь внизу, поняли?! Мы делаем нашу работу, а остальное нас не касается! – И угрожающим тоном добавил: – Не должно касаться!
После всего, что произошло, меня трудно было чем-либо удивить, и я с трудом удержался от вопроса: а что же, собственно, может произойти здесь, внизу?
Мак-Интайр встал, взял стальную кочергу и без всяких видимых усилий согнул ее о колено под прямым углом. Эта демонстрация силы должна была придать его словам должный вес. Очевидно, он хотел предупредить, чтобы мы не вмешивались в его дела. Сменившаяся вахта начала подниматься на палубу, у людей поджилки тряслись от страха.

Мак-Интайр снова разогнул кочергу. Заметив, что на ней все же остался изгиб, он сунул ее в топку, раскалил докрасна и отрихтовал двадцатифунтовой кувалдой.
Из своего бункера я видел, как передернулось лицо Жоржа. Он стоял у котла, сердито сжав в зубах сигарету, и отгребал от своих ног кучу горячей золы. Жар отбрасывал светлые блики на его тощее тело. У соседнего котла стоял чужой, который осмелился посягнуть на наши порядки.
С таким трудом удалось нам найти правильный ритм между работой и едой, сном и вахтой. Мы долго притирались, приноравливались один к другому, узнавали сильные и слабые стороны каждого и наконец мало-помалу сжились. А теперь на судне появился Мак-Интайр – возмутитель спокойствия, который угрожал нашим священным устоям.
Он играючи управлялся со своими топками. Без труда бросал тяжелые куски угля в самое чрево огня. То, что для нас было каторжным трудом, этому парню казалось детской забавой.
Ирландец закрыл дверцы топок и снова уселся на кучу угля. Достав шахматную шкатулку из кармана, он открыл ее и начал готовиться к партии. Маленькие фигурки, перламутр и камни на шкатулке пылали в отсвете топок. Вдруг раздался скрежет. Раздраженный Жорж бросил совок на железный настил и подошел к ирландцу.
– Так что же означает этот твой номер с кочергой, Мак-Интайр? – зло спросил он. – Ты что, собираешься учить нас, старых кочегаров, как надо работать?
Упрямо набычившись, ирландец взял черными пальцами серебристую фигурку рыбы и воткнул в следующее поле. Затем он прервал игру, медленно встал, бросил взгляд на манометр и открыл дверцу топки. Засовывая тяжелую кочергу глубоко в жар, он сказал, не глядя на взбешенного Жоржа:
– Я хотел пояснить, что здесь не должно быть никаких скандалов. Кочегарьте как хотите, но не вынуждайте меня, бога ради, не вынуждайте поднимать на вас руку!
Он надавил на кочергу, с силой отодрал шлак от колосников, так что топка загудела, и добавил, словно заклиная:
– Не могу я этого!
– Почему же это ты должен поднимать на нас руки? – закричал Жорж. – С какой стати ты собираешься раздавать нам оплеухи?! Да кто ты такой? Проклятая треска! Влез к нам – и что же теперь? Наша работа станет от этого легче?
Дрожа, я поднялся из бункера. Моя рука медленно нащупывала рукоятку двадцатифунтовой кувалды. Качка стала ощутимее. Старая тетка «Артемизия» брыкалась как ненормальная. Большие куски угля перекатывались по настилу. Кочегарам и триммерам приходилось все труднее. Я понимал, что Жорж пошел в открытую. И что я должен быть на его стороне, если человек-молот попробует пустить в ход руки.
Но кувалда не потребовалась. Балансируя на железных листах настила, Мак-Интайр направился к чайнику с пресной водой. Напившись, он снова уселся в уголок играть в шахматы. Его широкая спина казалась расплывчатым светлым пятном на черном фоне стены котельной. Мы для него более не существовали. Жорж пошел к своей топке, и я тихо сказал ему:
– Я рядом, Жорж. Из бункера мне все видно.
– Нет необходимости, Куддель, – ответил он. – Я уж с ним и один как-нибудь справлюсь.
Наверху, должно быть, сменили курс, и «Артемизию» стало качать еще сильнее. Сквозь завесу угольной пыли я тащил свою корзину к котлу. Дышать было почти невозможно. Я прикрыл платком рот и нос. В глаза лезла всякая дрянь. По щекам бежали слезы. Но я старался, как черт: в затылке у меня сидел страх. Я думал о Мак-Интайре. Мне никак не удавалось натащить ему достаточное количество угля для котла. Кто мог поручиться, что Мак-Интайр не поколотит меня, если уголь подойдет к концу? Когда я вывалил очередную двухцентнеровую корзину у топок, ирландец вдруг встал, сунул шахматы в карман и направился ко мне.
– Ты будешь играть со мной!
Страх парализовал меня. Играть в шахматы с сумасшедшим? Нет уж, увольте!
– Мак, я не умею играть в шахматы, – возразил я, хотя это было совсем не так. – Я только иногда наблюдаю за игрой.
– Ты будешь играть, сказал я или нет? Ты умеешь играть. Я видел, как в кубрике ты подсматривал за мной. Давай, начинаем!
Жорж молча чистил свои топки. Бросив быстрый взгляд в его сторону, я заметил, что он не упускает меня из виду.
Что мне еще оставалось? Мы уселись друг против друга на кусках угля. И если быть честным, меня очень заинтересовали диковинные маленькие шахматы. Так хотелось подержать их в руках! Мак-Интайр прокоптился дочерна: в трансваальском угле много пыли. Только там, где по его телу струился пот, виднелись светлые дорожки. Итак, я сидел напротив этого странного человека. Почему он выбрал именно меня? В шахматы на судне играли почти все. Может быть, он почувствовал, что за моим страхом прячется еще и любопытство?
Ничто в лице ирландца не намекало на его особую симпатию ко мне. Бескровные губы были плотно сжаты, водянистые глаза равнодушно блестели на перепачканном угольной пылью лице. Маленькие, сверкающие чудо-шахматы он положил на колени Руки с обожженными ногтями какое-то мгновение ласково ощупывали боковину шкатулки. Легкий нажим на драгоценный камень – и крышка поднялась. Мак-Интайр повернул доску так, что я должен был играть за короля рыбу-молот. Играл я тогда не так уж скверно, и меня охватило честолюбивое желание показать ирландцу, на что я способен. Однако уже через десять минут моему королю пришлось худо. Ферзя – маленькую сирену – я потерял, равно как и обе ладьи и коня – морского конька. На следующем ходу серебряный слон-дельфин Мак-Интайра угрожал мне шахом. Как избежать опасности?
Близость черной горы мускулов сбивала меня с мысли. Жорж захлопнул дверцы своих топок и стоял позади ирландца. Он был хорошим игроком, мы с ним часами просиживали за доской. Может быть, он хотел подать мне знак? Я украдкой взглянул на друга. На покрытой черной пылью стенке котла он рисовал меч. Вот крестообразная рукоятка, вот длинный клинок. Я поразмыслил немного и склонился над крошечными фигурками. Меч? Конечно, Жорж имел в виду пешку. Я нашел выход! Одна моя пешка-рыбка пробилась далеко вперед. Вместо того чтобы уводить золотую рыбу-молот из-под угрозы шаха, я передвинул пешку вперед. Ирландец все внимание сосредоточил на моем короле. Объявив шах, он просто задергался от волнения. Возможностей у меня было не так уж много. Мне следовало продвигать вперед пешку и одновременно выйти из-под шаха. Глаза моего противника горели фанатическим блеском, он лихорадочно искал путь к победе над рыбой-молотом.
Я подумал, что Мак-Интайр, часто играя с самим собой, разучился следить за ходами противника. Из-под шаха я все-таки вышел. Теперь провести пешку оказалось сравнительно нетрудно. В глазах моего ирландца блеснул ужас, когда я снова ввел в игру золотую сирену. Теперь уже владыка морей Нептун был под шахом. Словно завороженный, склонился ирландец над доской. Рыбе-молоту улыбалась победа. Мы не знали, какова будет реакция Мак-Интайра, и теперь Жорж на всякий случай поглаживал рукоятку кувалды.
Мой противник попал в западню. Никому на нашем пароходе и в голову не могло прийти, что происходит здесь, внизу, глубоко под ватерлинией. Освещаемые пылающими топками, мы сидели и играли в шахматы. Но это было нечто большее, чем обычная игра. Исходу партии одержимый ирландец придавал какое-то фатальное значение.
Я играл теперь спокойно и рассудительно и вскоре снова объявил ему шах. Однако все мои козни, казалось, лишь убеждали Мак-Интайра, что это не я, а некая иная сила столь успешно играет против него. Сражался он отчаянно, однако его морской владыка оказался в безысходном положении. Следующим ходом я объявил ему мат. Ирландец вскочил. Несколько секунд он смотрел на меня пустыми глазами. Рот его открылся, руки судорожно подергивались. От испуга я выронил доску, и выскочившие из нее фигурки покатились в угольную пыль.
Жорж одним прыжком оказался рядом со мной. Но ничего не случилось. Колени Мак-Интайра дрожали. Крепкие руки бессильно повисли. Потом он закрыл глаза и, почти не размыкая губ, выдавил:
– ОН снова здесь. Здесь!
– Кто здесь, Мак? – отважился спросить я. Только теперь я окончательно убедился, что передо мной стоит несчастный, одержимый навязчивой идеей. Ирландец кинулся к железному скоб-трапу и, карабкаясь наверх, крикнул:
– ОН снова здесь. Здесь, рядом, и ОН знает, что я тоже здесь.
Я попытался успокоить его:
– Послушай, Мак-Интайр, прочисти-ка лучше свои топки. Тут никого нет, успокойся, возьми себя в руки. Кто может знать, что ты здесь, в кочегарке, посреди Индийского океана?
Однако ирландец вцепился в поручни и как бешеный рванул наверх. Жорж толкнул меня и крикнул:
– Живо! Беги за ним и смотри, чтобы парень чего-нибудь не натворил!

Я поднялся наверх и, выскочив из люка в темноту, с трудом отыскал сумасшедшего ирландца. Он перевесился через фальшборт, напряженно всматриваясь во мрак. Несколько минут провел я на палубе. Ирландец перебегал с левого борта на правый, прикладывал руку козырьком ко лбу и упорно искал что-то на темной водной поверхности. Незамеченный, я нырнул в котельную.
– Жорж, – сказал я, подойдя к его топкам, – парень-рыба, должно быть, ищет рыбу-молот. Он явно на ней свихнулся. А за бортом ничегошеньки не видно.
Прежде чем Жорж успел прокомментировать это сообщение, в кочегарку вернулся Мак-Интайр. Не проронив ни единого слова, он собрал фигурки и спрятал миниатюрные шахматы в карман. Затем занялся топками и, вычистив шлак, отхлебнул холодного чая.
– Держите меня за сумасшедшего? – неожиданно нарушил молчание ирландец. Он стоял, опершись на лопату, и, освещаемый рубиновым жаром, выглядел как демон, явившийся из преисподней.
– Сдрейфили? Испугались ничтожного бродяги-кочегара? Драться со мной по-честному вы не станете: слишком я для вас силен. А вот засадить мне в спину лом – на это вас, пожалуй, хватит. Впрочем, с сумасшедшим лучше не связываться. В крайнем случае, если уж он станет слишком докучать, запереть его – и дело с концом. Но ведь я никому не в тягость. Я делаю все, что мне положено. А до остального, до рыбы-молота, какое вам дело? Думайте что хотите!
Произнеся эту длинную тираду, он схватил лопату и полез в бункер помогать мне.
– Мак, это моя работа, – сказал я. – Все восемь тонн, что нужны тебе, я перетаскаю сам. Именно за это мне и платят.
Но удержать Мака было непросто. Играючи, он нагреб к бункерному люку огромную кучу, и мне оставалось лишь таскать уголь от бункера до топок. Никогда еще не бывало, чтобы кочегар помогал мне. Разве что иной раз Жорж. И то лишь в том случае, когда «коробку» нашу качало так, что таскать уголь из бункера корзиной было невозможно… Не будь поведение Мак-Интайра столь вызывающим, не прячь он под матрацем револьвер да не держи в голове эту рыбу-молот – восхищению моему «королем ирландским» не было бы предела…
Вахта наша подходила к концу. Джонни и его команда пришли сменять нас. Мак-Иитайр поднялся наверх.
Мы постояли немного у фальшборта, прокачивая свежим морским бризом переполненные смрадом легкие. Перед нами лежал бархатисто-черный Индийский океан. Впереди мерцал слабый огонек, – по всей вероятности, какой-нибудь пароход. Над нами распростерлось звездное небо. Ярко, отчетливо сиял удивительный Южный Крест.
Мак-Интайром, казалось, снова овладела его навязчивая идея. Он стоял у релингов и, сжимая руками железные поручни, напряженно всматривался в ночную темень.
– Слышишь, что-то шлепает о борт и плещется? Это ОН!
– Да кто же, Мак, кто там, за бортом? – спросил я и сам ответил. – Никого нет, это судно режет штевнем воду.
– Ты ничего не знаешь. Это ОН объявил мне мат через тебя. И с первого же раза! ОН, должно быть, где-то рядом.
Неужели это говорит тот самый могучий ирландец, который перепугал всех нас? Нет, не иначе существует еще и второй Мак-Интайр – слабый и суеверный.
– Ты же боишься меня, – сказал Мак, – и все-таки объявил мне мат. Это был ОН!

1 Следующая страница


Курт Кламанн - В диком рейсе

В диком рейсе 2

Мы вместе пошли в душ. Здесь я снова увидел бугры его мышц и стальные сухожилия.
– Мак, мне жаль тебя. Я тебя не боюсь: как-никак ты помогал мне в бункере. Только будь добр: оставь меня в покое со своей проклятой акулой!
Ирландец повязал вокруг шеи платок и молча отправился в столовую пить холодный чай. Я быстро нырнул в койку, надеясь, что он не будет меня тревожить. Когда он вошел в кубрик, я притворился спящим. Жорж уже вовсю храпел за своей занавеской. Тусклая лампочка на подволоке подрагивала в такт машине. Мак-Интайр сидел на краю койки и держал на коленях свою шахматную доску. Фигуры на ней по-прежнему оставались в той же позиции, при которой мы закончили игру. Ирландец недоверчиво взирал на поле, словно еще надеясь уклониться от мата. Он вытаскивал из гнездышек то одну, то другую фигуру. Ничего не помогало. Мат был бесспорный. Бог морей горел.
Долго бился Мак-Интайр над партией, затем сложил наконец фигуры в шкатулку, подпер голову руками и погрузился в мысли. Вдруг он сунул правую руку под матрац, медленно вытащил револьвер и извлек из него барабан Три патрона поблескивали в нем.
Неужели он хочет застрелиться? Встревоженный, я повернулся на другой бок, каждую секунду ожидая выстрела. Татуировка на предплечье, даты рядом с изображением рыбы-молота и этот ужас после проигранной партии. Сколько ни раздумывал, я не мог отыскать в этом никакой взаимосвязи. Какая же здесь кроется тайна? Словно читая мои мысли, Мак-Интайр вдруг заговорил, и слова его четко звучали в тишине:
– Ты думаешь обо мне и не можешь заснуть. Но ты абсолютно ничего не знаешь о дубляже и о том, каково бывает, если его получают дважды.
Я не понял ни слова, но почувствовал, что Мак-Интайр готов раскрыть свою тайну Я отдернул занавеску, уперся локтем в край койки и вопросительно посмотрел на него:
– Дубляж? Что это такое, Мак? Я никогда не слышал этого слова, но полагаю, что оно французское.
– Ты сказал сегодня, что жалеешь меня. А раз так, я объясню тебе, почему я расспрашиваю о рыбе-молоте. Ты услышишь, почему я так бесцеремонно обошелся с донкименом и зачем согнул кочергу в кочегарке. Но только не здесь. Пойдем на бак. Сейчас ночь, и я не хочу, чтобы это услышал кто-нибудь еще.
Стараясь никого не разбудить, я вылез из койки и направился за ирландцем, захватив с собой табак и папиросную бумагу. Я полагал, что для рассказа Мак-Интайру потребуется некоторое время, а кроме нескольких «бычков», курева у него не было.
– Почему ты хочешь рассказать об этом именно мне? – поинтересовался я.
– Потому что, как я заметил, ты непохож на них и способен мне поверить, – ответил он.
На баке мы уселись на кнехты, и я свернул две сигареты. Молча сделав несколько затяжек, Мак-Интайр начал:
– Перед тобой сидит преступник, дважды убийца. Если хочешь, у меня на совести даже больше людей, ведь я служил в Иностранном легионе. Но за два убийства я получил дубляж.
Все случилось только лишь из-за моей проклятой богом силы. Я родился неподалеку от Дублина. Еще молодым парнем я уже мог пригнуть быка к земле, ухватив его за рога. Но на суше для меня не было работы. Тогда я пошел в море, плавал на маленьком ирландском суденышке. Как-то раз в Корке, в портовом кабачке, я влип в драку с английскими солдатами и вынужден был обороняться. «Томми», которого я сбил с ног, так больше и не поднялся Мои дьявольские руки с одного удара отправили его на тот свет. Меня засадили в каторжную тюрьму. Если ты попадешь когда-нибудь в окрестности Талламора, то увидишь большое красное здание. Я просидел там четыре года за убийство. Срок кончился, и я поклялся никогда больше, ни в каких стычках не пускать в дело свою правую руку. Вот она, посмотри повнимательней.
Мак-Интайр поднес сжатый кулак к моему лицу, и я отметил, что он был не очень-то большим и к тому же вовсе не походил на кулак убийцы.
– Кому-то мешало, чтобы я оставался жить в Ирландии, поэтому меня попросту вышвырнули из страны. Я нанялся кочегаром на «голландца», и в конце концов этот ржавый горшок пришел в Алжир. Вот там-то я и загремел ненароком в «Легион этранже». Пьян был смертельно, – первый раз в жизни не смог пустить в ход кулаки, когда нужно. Меня уволокли в пустыню и дрессировали там – учили всевозможным гнусностям. Мы должны были убивать людей, а нам за это обещали хорошо платить.
Однажды нас перевозили на грузовике: мы зачем-то понадобились в Марокко. Когда машина въехала на пограничный мост, я спрыгнул в воду. Вместе со мной удрали еще три легионера. Вслед нам стреляли. В живых остался один я. В погоню тут же послали лодку. Можешь мне поверить, я плаваю как дельфин, до спасительного берега оставался всего какой-то метр, и тут меня ударили веслом по голове.
Мак нащупал рукой большой шрам, который я уже раньше заметил под его короткими пепельными волосами. Мак-Интайр глубоко затянулся, выпустил дым и продолжил рассказ:
– В сознание я пришел лишь в Боне[4]. Меня заковали в цепи, целыми днями не давали воды, хотели уморить жаждой, свиньи. Но я выдержал – отделался лишь последним предупреждением перед отправкой на каторжные работы. Затем меня послали в дальний форт. Это был отрезанный от всего мира четырехугольный «загон» из камня и прессованной глины – в самом сердце раскаленной пустыни. Перестрелки с туарегами не заставили себя ждать. Чтобы выжить, мы должны были убивать. В этом гиблом местечке смерть подстерегала нас на каждом шагу – если не от палящего солнца или ночного холода, так от руки бедуина. О побеге нечего было и думать. Что можно сделать, если вокруг тебя на сотни километров пустыня?
Вот как раз в Сиди-эль-Бараб – это проклятое название мне никогда не забыть – я вторично пустил в ход свои ручищи. Я был ранен, арабская пуля пронзила плечо. Но свинья Вавэ, лейтенант Вавэ, приказал мне явиться вместе со всеми на поверку и стоять на этой адской жаре целый час с винтовкой у ноги. Кровь текла у меня по спине. Я стоял в луже крови. Это было невообразимое мучение, но Вавэ не позволил меня перевязать. Он был слабак и ненавидел мою силу и непокорность. Он ненавидел меня за то, что я все еще не подох.
В конце концов я не выдержал и упал. Казалось, форт завертелся и рухнул на меня. Последнее, что я увидел, прежде чем потерять сознание, было огромное огненное колесо, бешено вращавшееся перед глазами…
Мак помолчал немного и продолжал:
– Пинок ноги привел меня в чувство. Я все еще лежал на песке во внутреннем дворе. В самой середине этого раскаленного, как сковорода, прямоугольника лежал я, а рядом стояли легионеры. Тут я увидел ноги Вавэ. Они надвигались на меня, становились все больше и больше. У моей головы эти гигантские ноги остановились. Я услышал ненавистный голос лейтенанта Вавэ – язвительный и подлый голос. Мои руки потянулись вперед. У меня было такое чувство, будто я давно умер, а вся моя жизнь перелилась в руки. Чужие, опасные существа – они без моего приказа сами подобрались к ногам Вавэ, крепко ухватили их и сжали так, что лейтенант грохнулся на землю. Не знаю, кричал ли он, – я ощущал только его ноги. А мои руки тянулись дальше, давили, плющили и раздирали тело Вавэ. Ничто уже не могло помочь ему. В тени стены форта стояли легионеры и, не пробуя вмешаться, наблюдали, как я расправляюсь со скотиной лейтенантом. Он давно уже не дышал. Но я не останавливался, не мог остановиться: сокрушающее огненное колесо все еще вращалось во мне.
До утра я провалялся рядом с трупом Вавэ. Никто не подходил ко мне. Всех охватил ужас. От раны у меня началась лихорадка. Я никогда не забуду эту ужасную ночь, поверь мне. За забором выли шакалы, они чуяли мертвечину. На следующее утро, когда поднялось неумолимое солнце, Вавэ начал гнить. А я все еще жил – ночной холод принес мне облегчение. Я медленно пополз в тень здания. Больше часа потребовалось мне, чтобы преодолеть пятнадцатиметровый раскаленный плац, и никто не предложил помощи. Все боялись моих рук. Лишь очередная смена занялась мной. Они перевязали кое-как плечо и заковали меня в цепи.
– Мак, я никак не пойму, при чем же здесь твоя рыба?
– Yes, – сказал Мак-Интайр, – я рассказываю про свинью Вавэ, потому что с его убийства все и началось. Конечно, для них это было преднамеренное убийство. Ведь жертвой-то стал французский офицер! Убей я десять или двести кабилов или берберов, они бы навесили мне орден. А теперь меня заковали в кандалы и отправили по караванной тропе в Константину, где заседал военный трибунал. В результате – двенадцать лет каторги во Французской Гвиане. Климат в Гвиане дьявольский. Весь день мы должны были вкалывать в удушливой тропической жаре. Вечером нас отводили в тюрьму. Арестанты дохли как мухи. С болот ползла гнилая лихорадка. О бегстве нечего было и думать – чистое самоубийство!
Потом нас послали строить железнодорожную ветку близ Сен-Лорана. Я таскал и укладывал шпалы и тяжелые рельсы, толкал груженые вагонетки, и сила моя росла с каждым днем. Никто не осмеливался схватиться со мной. Однажды вечером Луи, наш ублюдочный надсмотрщик, огрел меня плетью из кожи бегемота. Ему показалось, что я слишком медленно поднимаюсь на платформу. Попробуй защитись, когда на руках и ногах у тебя кандалы! Ведь после работы нас тут же заковывали снова. Все-таки я попытался сопротивляться и схватил его за руку. Ты же знаешь мой захват. Луи упал. Он корчился у моих ног, как червяк. Я отпустил его, однако правой рукой ему уже не владеть никогда.
За это я получил дубляж. Ранее меня приговорили к обыкновенной ссылке, а теперь наказание удваивалось. Я провел на каторге уже пять лет. Через год я мог бы стать «либерэ». Либерэ, правда, еще не совсем свободный человек, но он уже может работать под надзором в городке и, по крайней мере, свободен от цепей. Словом, вместо оставшихся двенадцати месяцев меня ожидали двенадцать лет. Ты не можешь себе представить, что это значит.
Меня отправили на Чертов остров, и тут началась жизнь, которую и жизнью-то назвать страшно. Бежать с этого острова невозможно. Пытались многие, да только никому не удавалось. Можешь ты себе представить, что это такое – быть погребенным заживо? Изнурительная работа, постоянно в цепях, климат убийственный. Где-то далеко жизнь идет дальше без тебя. Где-то далеко люди живут, любят, пьют вино, в Ирландии растет зеленая трава, на лугах пасется скот, и все это без тебя!
О тебе просто забыли. Ты пропал без вести, тебя вычеркнули из памяти, а в один прекрасный день закопают в землю, не пролив над могилой ни единой слезы.
При дубляже никаких скидок и амнистий не полагается. Я еще жил и в то же время был, по существу, уже мертв. Любая попытка к сопротивлению или неповиновению удваивала срок наказания. Лучше всего было бы попросту наложить на себя руки. Я дошел до точки.
Мак-Интайр умолк. Он опустил голову и долго смотрел себе под ноги. На баке стало прохладно. Набежавший ветер трепал края тента. Я чертовски устал и охотно отправился бы спать, но самое интересное было еще впереди. Я свернул по второй сигарете. Затянувшись раз-другой, Мак-Интайр продолжал:

– Немного оставалось среди нас тех, в ком тлела искра мужества, кто верил еще в возможность побега. Я не знаю, видел ли ты когда-нибудь в атласе, где находится Чертов остров. Вряд ли ты разыщешь его. Это высохший каменистый обломок, столь хитро запрятанный в океане, что никому и в голову не придет, будто там могут жить люди. И все-таки я решил бежать. Я уже говорил тебе, что плаваю, как дельфин. Но в водах кишели акулы, и не было ни малейшего шанса уклониться от встречи с ними на длинном пути до материка. Они кружили вокруг острова, мы постоянно видели, как их треугольные спинные плавники режут воду
Снова замолк Мак-Интайр. Я сидел на кнехте и пытался представить себе ирландца в арестантской одежде.
– Тебе не понять, – заговорил он после паузы, – что испытывает человек, лишенный малейшего права быть самим собой. В пять утра начинался наш каторжный труд, а в пять часов пополудни нас снова запирали. И вот однажды на моем горизонте забрезжил луч надежды. Одному моему товарищу по несчастью, Туру Нордстранду, медвежьей силы шведу, передали тайком с воли записку, где был изложен план побега. План самый авантюрный, шансов у нас было – один из ста. Но этот один шанс все-таки был! У шведа в Сан-Франциско жил родственник, который решил помочь моему тюремному приятелю. «Ты такой же сильный, как я, – сказал мне Тур, – а путь, что предстоит нам преодолеть, под силу только таким парням, как мы».
План был следующий: голландское каботажное судно, капитана которого сумели подкупить, должно крейсировать у границы территориальных вод, подобрать нас и доставить в Венесуэлу. В назначенный день у Чертова острова бросает якорь шведский лесовоз. Разгружать его посылают, конечно, каторжников. «Голландец» в этот день ожидает нас в море, а мы должны вплавь добраться до него. Для защиты от акул нам следовало обзавестись большими ножами.
Нам часто приходилось разгружать и нагружать на рейде суда. Для этой работы выделяли только самых сильных и выносливых арестантов. Тур Нордстранд и я всегда старались попасть в такую группу. Это была единственная возможность побыть хоть немного без цепей. Мы рвались к ней, хотя и знали, что придется перетаскивать под палящим солнцем уголь в пыльные трюмы или крячить тяжелые бревна.
Словно в лихорадке, ожидали мы дня своего освобождения. С большим трудом нам удалось изготовить из крепкого шинного железа два длинных ножа. На это ушло два месяца. Инструментом служили наши цепи, наковальнями – камни или железнодорожные колеса. День и ночь мы били по железу, пока не получились два клинка длиной по сорок сантиметров.
Чтобы лучше держать нож в руке, я приспособил к сосновой рукоятке поперечину. Оружие имело форму креста, и теперь по этому признаку я узнаю ЕГО. ОН будет носить мою метку, пока не погибнет. ОН рыскает с этим крестом по морям, ищет меня. Я отметил ЕГО навсегда!..
Мак-Интайр вскочил и схватился за стойку тента. Руки его дрожали, в глазах снова вспыхнул огонек одержимости, взгляд блуждал по темной глади моря. Мне стало страшно. Чем мог закончиться наш ночной разговор? Я попытался успокоить ирландца, но он грубо оборвал меня:
– Слушай! Ты все поймешь, когда я докончу свою историю! Только прошу: верь мне, даже если она будет казаться совершенно неправдоподобной…
Мы держали ножи на теле днем и ночью. Поистине труднейшее дело – скрыть это длинное оружие от глаз стражников. И вот наступил долгожданный день. Черный фрахтер бросил якорь по ту сторону мола. Не пробило еще и четырех, как нас стали распределять по работам. От страха, что меня могут не назначить на разгрузку, я истекал холодным потом. Когда подошла очередь и стражник какое-то мгновение нерешительно разглядывал меня, я от волнения чуть было не упал ему в ноги. Но наши с Туром мускулы решили дело.
Нордстранд и я были в первой партии, отправленной на баркасе к фрахтеру. На нас еще были цепи: снимали их всегда уже на борту. Когда мы приблизились к пароходу, я увидел, что на корме его развевается шведский флаг. Итак, все шло по плану. Как сейчас помню, это было двадцать третьего января. Мы вскарабкались по трапу на палубу. И только на борту с нас наконец сняли цепи.
В полдень баркас пришел снова и привез нам в вонючем котле обед. Охраняемые четверкой вооруженных до зубов французов, мы сидели на люке и ели, с волнением обшаривая глазами море. Придет ли голландское судно? Тур Нордстранд украдкой ткнул меня в бок и незаметно качнул головой в сторону. Теперь увидел и я. У самого горизонта отчетливо была видна черная точка. От волнения у меня задрожали руки. Работая на палубе, мы с трудом подавляли возбуждение. Лишь бы только не выдать себя! И каждый раз, когда мы осторожно поднимали головы и как он ненароком бросали взгляд на сверкающую поверхность моря, черная точка становилась все больше. Это мог быть только наш «голландец».
Можешь ты себе представить, какое в эти мгновения у меня было состояние? Вот-вот я должен был начать действовать, а там уж пан или пропал! Судно приблизилось настолько, что до него можно было добраться вплавь. Тур Нордстранд доложил надсмотрщику, что ему необходимо справить нужду. К нему тотчас же присоединился и я. Об этом мы сговорились заранее. Гальюн был расположен по правому борту, со стороны, обращенной к открытому морю. Мы прошаркали по палубе, как загнанные вьючные животные. Караульный следовал вплотную за нами. Я протянул руку к дверной задвижке. Стражник внимательно следил за моими движениями, и чувство опасности на секунду оставило его. В то же мгновение Тур Нордстранд кошкой бросился к нему и точно рассчитанным ударом кулака свалил с ног. Не успел караульный упасть на палубу, как я подхватил его. Мы втолкнули француза в гальюн и заперли там. Ключ полетел за борт.
Мы кинулись к фальшборту. Шведские матросы заранее привязали к нему трос, свисающий прямо в воду. Видно, дядюшке Тура Нордстранда пришлось-таки здорово раскошелиться, готовя побег. Бесшумно скользнули мы в воду и, вкладывая в гребки всю силу, поплыли, норовя поскорее убраться подальше от парохода. Ружейный салют «в нашу честь» мог раздаться в любой момент. И тут неподалеку показался спинной плавник голубой акулы. Словно сабельный клинок, резал он воду. Гадина описывала вокруг нас широкие, но от раза к разу все более сжимавшиеся витки спирали. Я схватился за нож, моля бога, чтобы рядом не оказалось больше акул. Ведь убей мы одну, на ее кровь тут же ринется десяток других.
Хоть тысячу раз воображай заранее, будто отбиваешься ножом от акулы, все равно появляются они совсем иначе, чем тебе это представлялось. Да к тому же шкура у них толстая и шершавая, словно терка. Дай им только сойтись с тобой вплотную, и они тут же располосуют тебя до костей. А эта голубая акула уже почуяла человечину. Она стремглав ринулась к Туру. Когда она достигла его, швед поднырнул и всадил нож прямо в акулье брюхо. Остановиться акула не могла. Она двигалась дальше, и Туру оставалось только изо всех сил удерживать нож, а уж чудовище само распарывало себе брюхо. Мы плыли в крови, среди акульих потрохов. Уже утопая, эта чертовка успевала-таки жадно хватать свои собственные кишки.
До каботажника: оставалось еще добрых пятьсот метров. Между судном и нами кишели акулы, то тут, то там выныривали из воды их острые плавники. А мы плыли дальше, я – первый, Тур Нордстранд чуть позади меня. Ставкой была наша жизнь. И тут над водой плетью хлестнул выстрел. Черта с два: им уже в нас не попасть. Шлюпку они не спустили. Может быть, родственники Тура подкупили и охрану? Во всяком случае, акулы в этом сговоре не участвовали. Кровавая приманка привела их в настоящее бешенство. Мне приходилось обороняться сразу от трех-четырех хищниц. Одной из акул я засадил нож в позвоночник столь прочно, что она потащила меня за собой на глубину. Нож застрял, как вбитый гвоздь, но я вовсе не собирался лишаться своего единственного оружия. Ведь без него мне наверняка была бы крышка. На какую глубину утащила меня рыба, я не знаю. Мне повезло: нож наконец-то высвободился. Я оказался на поверхности, крепко сжимая в руке клинок с сосновой рукояткой. Нырнув снова, чтобы ловчее уклониться от очередной акулы, я увидел из-под воды ее мощное тело. Меня поразили его необъятные размеры…
Мак-Интайр запнулся, будто воспоминания о пережитом в те ужасные минуты лишили его дара речи. Когда он заговорил снова, голос его дрожал:
– Я вынырнул и увидел, что все спинные плавники сбились в кучу чуть в стороне. Там боролся за жизнь мой товарищ. Вода забурлила, вскипела темно-красной пеной. Тур Нордстранд так больше и не вынырнул… Полный страха, плыл я дальше. С каботажника уже махали мне руками. Однако мне предстояло выдержать последнюю, самую тяжелую битву. Один на один с НИМ, с морским королем. Все остальные бестии признавали его величие и держались на почтительном удалении. Я тебе говорю: такую рыбу-молот не видел еще никто!
Сперва ОН сделал вираж вокруг меня, стремясь отрезать путь к судну. Его спинной плавник, большой, славно парус, шипя, резал воду. ОН нырнул, зашел снизу, и я увидел его огромную, полукруглую, широко разинутую пасть с грозным частоколом острых зубов. Она вот-вот готова была захлопнуться.
Но я ускользнул и на этот раз. Игра повторялась снова и снова. Я уже потерял счет атакам. Я наносил ЕМУ удары своим ножом, но не маг пробить толстую шкуру. ОН нападал, проносился мимо, и все-таки ухватить меня ЕМУ никак не удавалось. При каждой попытке рыбе приходилось делать новый виток, а я пользовался этим временем, чтобы продвинуться поближе к спасительному борту судна.
Оставалось проплыть каких-нибудь пятьдесят метров, когда ОН пошел в очередную атаку. Это было похоже на шахматную игру. Все новые и новые ходы выискивал ОН, чтобы добраться до меня. На этот раз рыба-молот зашла сзади. Едва шевеля хвостом, медленно, очень медленно стал ОН настигать меня, словно размышляя по пути, как ловчее меня обвести. Даю слово, ОН отлично понимал, что мы с ним противники «на равных». ЕМУ не удалось застать меня врасплох. Когда акула вдруг неожиданно метнулась ко мне, я успел обернуться и увидел мерзкие глазищи на огромной молотообразной голове. Ты не представляешь, что это было за зрелище! На каждом конце гигантской кувалды – в трех метрах друг от друга! – по большущему темному глазу. Не мигая, в упор таращатся они на тебя. Так и сверкают – свирепые, кровожадные. ОН ринулся на меня. Совсем близко я видел темную тень судна. Люди на палубе возбужденно размахивали руками и что-то кричали мне: они и так уже довольно далеко забрались во французские территориальные воды. Вот уже в мою сторону полетел трос, но мне было не до этого. Ослепленные яростью, мы бились не на жизнь, а на смерть, и разнять нас было невозможно. Уже у самого судна ОН поднырнул и своим шершавым боком ободрал мою ногу до мяса. И тут вдруг глаз, огромный черный глазище возник передо мной. Глазное яблоко в упор таращилось на меня, прямо-таки вылезало из орбиты. И в этот глаз я всадил свой нож! Я по пояс высунулся из воды и, собрав остаток сил, нанес удар с такой мощью, что нож вошел в кость глазницы и остался торчать там. Я выпустил из рук оружие, рывком преодолел последние два метра и намертво вцепился в брошенный мне трос.

Можешь считать меня чокнутым, но я понял еще и вот что. Морокой король запомнил меня. Даже когда меня вытаскивали на палубу, ОН все еще сверлил меня своим взглядом. Я никогда этого не забуду. Рыба-молот признала меня победителем, но лишь на этот раз. И я понял тогда, что покоя мне больше не видать. ОН повсюду будет искать меня, чтобы вновь сразиться со мной.
Когда судно дало ход, ОН поплыл следом за нами, устало ударяя хвостом. Немым упреком торчала из его глаза крестообразная рукоятка ножа. Вскоре опустились сумерки, и судно ушло из опасной зоны. Я назвался Туром Нордстрандом. Не задавая лишних вопросов, меня доставили в Венесуэлу.
Если где-нибудь в море ты увидишь треугольный парус спинного плавника, а впереди него крест – рукоятку ножа, знай: это ОН.
Мак-Интайр умолк. Он медленно подошел к самому штевню и молча уставился на черную водную равнину. Я же удалился в кубрик и бросился на койку. Я устал как собака. Но и во сне меня преследовали ужасные видения. Я не знаю, когда Мак-Интайр вернулся в кубрик. Перед восьмой склянкой нас растолкали на вахту. Мак-Интайр был уже возле котла и выгребал шлак. Выгребал молча, ни словом не обмолвившись о прошедшей ночи.
Жизнь на судне шла своим чередом. Мы примирились с тем, что ирландец стоит вместе с нами у топок, сидит рядом за столом и спит в нашем кубрике. Большинство избегало его, считая ненормальным, опасным чужаком и авантюристом. Я был единственным, кто знал о тяжких превратностях судьбы, выпавших на долю Мак-Интайра. Я вовсе не собираюсь утверждать, будто Мак-Интайр был заурядным кочегаром и пребывал в ясном уме, однако страха перед ним, как другие, я не испытывал, мои чувства к нему скорее можно назвать состраданием.
Во время одной из наших шахматных битв он объяснил мне смысл татуировки на своем предплечье:
– Здесь, рядом с рыбой-молотом, цифры. Это даты, когда я прикончил четырех бестий, столь напоминавших ЕГО. Первых двух я убил еще в Венесуэле, в третьего, смотри сюда, я влепил из шлюпки три пистолетные пули. Это было на рейде Порт-Луи, когда меня послали доставить на берег нашего кэпа. Последняя дата совсем свежая. Когда я расправлялся с четвертым, я увидел и ЕГО. ОН кружил вокруг, пока я вспарывал брюхо его сородичу. Я слышал, как с шипеньем режет воду спинной плавник, и видел крест, который ОН все еще носит в своем глазу. ОН не напал на меня, только кружил и кружил возле шлюпки. Один раз ОН прошел столь близко, что я даже испугался, такой ОН был огромный. Я тебе точно говорю – это настоящий морской король. У берегов Южной Америки я одолел ЕГО. С тех пор ОН идет по моим следам. Здесь, у восточного берега Мадагаскара, ОН снова хочет вызвать меня на бой. Я чувствую это.
История об акуле, жаждущей мести, показалась мне совершенно невероятной, и теперь я почти не сомневался в том, что Мак-Интайр потерял свой рассудок на Чертовом острове или лишился его позже, в битве с «морским королем». Так или иначе, а вахту он стоял – дай бог всякому. И я как-то постепенно начал забывать о его «пунктике».
Время тянулось медленно, монотонно и нудно. Мы даже разговаривать толком разучились. В извечном однообразии морских будней узорная ткань наших бесед мало-помалу вытерлась. Осталась одна лишь затхлая и прелая основа. Когда же мы оставили Гамбург? Год назад, десять, сто лет? Куда несет нас «Артемизия»? Мы не только не знали, где кэп собирается встать под разгрузку, но и вовсе потеряли всякую ориентацию во времени и пространстве: изо дня в день все те же громады волн вокруг, те же альбатросы, капские голуби и дельфины. А может, мы и не идем уже, а стоим себе на одном месте?
Нет, мы все-таки двигались… Пенистые волны, вздымаемые стальным штевнем старушки «Артемизии», свидетельствовали, что есть для нас в этом мире какое-то место назначения, а мятежные события последующих дней доказали, что время тоже не стояло на месте: «время собирать камни и время разбрасывать камни». И события эти роковым образом сплелись с несчастной судьбой нашего «Мака-рыбы» – Мак-Интайра «короля ирландского»…
В долгом тропическом рейсе наши продовольственные запасы протухли и зачервивели, питьевая вода воняла и цветом напоминала болотную жижу, да и той выдавалось всего по кружке в день матросам и по две кочегарам. Начальство же наше (мы знали об этом доподлинно от стюарда) угощалось свежей ветчиной и запивало еду холодным пивом. Мы решили объявить протест и первым делом коллективно выбросить свой харч за борт. Для выработки плана боевых действий все собрались в столовой, но не успели закончить этот импровизированный митинг, как вошел донкимен Джонни.
Все мигом очутились на своих местах. Ян, Фред и я играли в карты, Ренцо мирно вырезал из куска дерева кораблик. Донкимен, искоса поглядывая на нас, налил себе холодного чая.
– Не скоро мы еще сойдем на бережок, – сказал он, ухмыляясь. – Ни одного порта на горизонте.
Он определенно ухватил кое-что из наших разговоров и хотел теперь подзавести нас, чтобы вызнать все поточнее. Самое лучшее было – смолчать. Однако не в правилах Яна держать свою «хлопушку» закрытой.
– Ах, знаешь, Джонни, – сказал он с наигранным дружелюбием, – мы тут как раз размышляли над тем, что будем совать в пасть котлу, когда кончится уголь.
Все заулыбались. Ян не робел и нахально рассуждал дальше:
– Ты же сам, как донкимен, знаешь, что уголька-то у нас – кот наплакал!
Получалось, будто до прихода Джонни мы только и делали, что спорили о запасах угля. Прямо-таки можно подумать, что топливо для нас важнее еды. Донкимену предложили высказаться. Он почувствовал, что мы берем его «на пушку», быстро допил свой чай и выскочил из кубрика. Мы услышали, как его деревянные сандалии прощелкали к машинному отделению, и поняли, что он пошел к механику – доложить, в каком мы настроении. Первым подал голос Ренцо:
– Покатил на нас бочку «свиной морде»! Расскажет, должно быть, о червях в угле.
– За борт, – закричал Фред, – за борт вонючую труху, и у всех на глазах!
Кто-то поставил на стол миску. Все побросали в нее свои куски сыра, так что червяки только полетели во все стороны. За сыром последовала и протухшая колбаса. Нас было шесть человек кочегаров, но присоединились еще и матросы. Молча двинулась наша процессия на бак.
На мостике мелькнула рыжая голова «бульдога» – нашего дорогого чифа. Мы дошли уже до второго люка. Никто не произнес ни слова. С самыми серьезными минами подошли мы к релингам. Кто-то шепнул, что чиф наблюдает в бинокль. Но это нас не остановило. В конце концов это ведь были наши продукты, и мы могли поступать с ними как заблагорассудится. И даже если мы их сообща отправляем в воду, то это еще вовсе не мятеж.

Харч летел за борт, а мы стояли рядам, вытянувшись, как на парадном смотре. Вонючая труха пошла на корм рыбам. Милосердное море покачало немного куски на гребнях волн, потам, отчаянно споря из-за каждой корки, на них накинулись альбатросы. Ренцо громко рассмеялся. Жорж одернул его:
– Прикуси язык, парень. Пусть они не думают, что тут шутки шутят.
Мы молча отправились в кубрик. Беспорядок кончился. Один матрос прибежал с мостика – он только что отстоял свою вахту – и тут же поспешил сообщить нам о том, что происходило наверху.
– Кэпу нарушили послеобеденный отдых, так что он метался там злой как черт, – начал рассказывать вахтенный, очень ловко имитируя казарменные металлические нотки в голосе кэпа. – «Что происходит, штурман?» – «Люди протестуют, капитан. Там их собралась целая толпа, и все швыряют свои продукты за борт». Настроение у кэпа стало еще гаже. Опять, поди, разбушевалась его язва: ветчина оказалась для желудка чересчур жирной, а стакан портвейна – слишком тяжелым. Словно стервятник, накинулся он на штурмана: «Что, на моем судне – протестовать? В море? Сколько было человек?» И штурман всех вас пересчитал. «Десять человек, капитан, – сказал он, – шесть кочегаров и четыре матроса. Они выкинули в море сыр и колбасу». Это сообщение совсем взбесило кэпа. Забегал он взад-вперед по мостику и стал расспрашивать чифа о продуктах. Ваше недовольство его очень удивило. «Бульдог» же думал, как бы ему получше выгородить себя. «Капитан, – сказал он, – ведь мы уже так долго в море, холодильников у нас нет, вот продукты и протухли!» Мне показалось, что я ослышался: надо же, «Бульдог» отбрыкивался! «Я не знаю, – говорит, – что мы теперь сможем выдать людям», – и вид у него такой виноватый. И тут послушайте, что оказал кэп: «Что вы им выдадите? Те продукты, что есть на борту! О том, что пища в тропиках не сохраняется, я знаю и без вас. Курс менять я не собираюсь!» Кэп рассвирепел ужасно. Он уже проклинал и чифа и команду, кричал, что никто ему не указ. Потом они пошли в каюту кэпа. Больше я ничего не смог разобрать, отчетливо услышал только имя Мак-Интайра…
Матрос ушел в свой кубрик. Мы снова остались одни. Каждый думал, что в ближайшем порту нас всех спишут с судна.
– А кто же дальше будет кочегарить? – спросил Фред. – Все это лишь полбеды. «Бульдогу»-то ведь тоже надо как-то выкручиваться. В последнюю вахту он спросил меня, что я могу сказать о кормежке. Я ничего не ответил, только оттянул нижнюю губу, чтобы показать десны. Все же прекрасно знают, как начинается цинга.
С мостика до нас донесся свисток. Это означало, что появился боцман. Итак, наш удар попал в цель. Ну теперь-то они ему выдадут по первое число! У меня вдруг стало сухо в горле. Жорж подвинул мне кружку с чаем. Наконец вошел боцман. Должно быть, не слишком-то ему хотелось идти в кубрик к кочегарам. Остановившись в нерешительности, он молча жевал табак. Развалясь на койке, блаженно почесывая волосатую грудь, Ян спросил с ухмылкой:
– Ну что, боцман, никак не решишься объявить, что завтра нам выдадут швейцарский сыр, салями и свежие яйца?
Боцман не знал, что и сказать. Неуютно он себя чувствовал. Мы откровенно насмехались над ним. И то оказать: таким растерянным мы его давно не видели! Его счастье, что наступило время смены вахт. Только это и выручило боцмана в столь щекотливой ситуации. Кто его знает, что он доложит кэпу? Однако о нашем непочтительном обращении с ним явно постарается умолчать…
Все было как обычно, когда мы опускались в котельную. Чад, пылающий уголь в раскрытых дверцах топок, сумасшедшая жара. Красная пелена застлала нам глаза, виски сдавило, словно железными обручами. Донкимен, как и всегда при смене вахты, прошел через машинное отделение, чтобы не встречаться с Мак-Интайром. Он быстро поднялся наверх. Во взгляде, которым Джонни одарил нас, я прочел явную издевку. «Что он замыслил?» – мелькнуло у меня.
Через отдраенную машинную переборку я услышал, как второй машинист сказал стажеру:
– Эй вы, сухопутная крыса, через пять минут мы пересечем экватор! Быстрей бегите на мостик, глядишь, перехватите еще стаканчик виски.
Мне снова вспомнился злорадный взгляд донкимена. Может, он приготовил кому-то из нас хитрую «экваториальную купель»? Я подошел к Мак-Интайру, чтобы предупредить его. Но ирландец меня не слушал. Он энергично управлялся с тяжелой лопатой, будто это была простая поварешка. Ян, как раз собиравшийся приложиться к чайнику с водой, остановился на мгновение, с любопытством глядя на него.
– Полундра! – заорал вдруг Мак-Интайр как оглашенный.
Я услышал громкое шипенье где-то у входа в кочегарку. Мак-Интайр гигантским прыжком метнулся в угол бункера и налетел на меня. Я споткнулся о кусок угля и растянулся на полу. Через решетку люка в кочегарку – прямо в раскрытую дверцу топки – ударила струя воды. Ив топки с гудением вырвался двухметровый язык пламени. Ян закрыл лицо руками, но слишком поздно. Пламя ожгло его тело. Содрогаясь, он упал на залитый водой днищевый настил. Тщетно пытались мы поднять его. Не отрывая рук от лица, Ян уткнулся головой в уголь.
Мак-Интайр захлопнул дверцу топки и сказал:
– Экваториальная купель. Привет от донкимена. Предназначалась мне. Позови машиниста.

Я подбежал к двери в переборке, ведущей в машинное отделение.
– Господин Шаллен, скорее! С Яном Гуссманом несчастье. Сверху плеснуло водой, и это при спокойном-то море! Пламя вырвалось наружу и опалило Яна.
– Тащите его наверх, да смотрите поосторожнее, – это было единственное, что я услышал в ответ.
Не произнеся больше ни слова, Мак-Интайр наклонился и, словно легкий узел с бельем, взвалил отбивающегося Яна на плечи. Осторожно поднялся со своей ношей наверх…
Ужас все еще не отпускал меня, таился где-то внутри. Ужас, смешанный с яростью. «Какая же скотина донкимен! – думал я. – Это его месть Мак-Интайру».
На палубе я обнаружил большую пустую лохань, стоявшую под водяным краном на деревянной решетке. Лохань принадлежала стюарду кают-компании. Когда мы шли на вахту, она была полной.
Ирландец тащил на верхнюю палубу, к лазарету, потерявшего сознание Яна. Несколько матросов подошли с кормы и остановились в молчании. Они видели, что здесь случилось что-то недоброе. В моих ушах все еще звучал страшный крик Яна. Я остался на палубе. У топок был теперь только один Жорж. Кто-то побежал к чифу и постучался в дверь его каюты. Дверь открылась. До меня донеслись слова чифа.
– Лазарет переполнен. Отнесите парня в кубрик и положите на койку.
Непонятно: то ли здесь какое-то недоразумение, то ли чиф просто не уяснил, что случилось с Яном. Я дерзко крикнул:
– Как это «лазарет переполнен»? У нас же тяжелораненый!
Физиономия «Бульдога» налилась кровью.
– Я же оказал: мест нет! – свирепо фыркнул он. – Уберите раненого с верхней палубы!
Мак-Интайр снова поднял беднягу Яна и отнес его в кубрик. Наш товарищ все еще не приходил в сознание. Лицо его было обожжено, волосы обгорели. Возможно, пламя повредило и глаза. Никто из нас толком не знал, какую помощь надо оказывать в подобных случаях.
Наконец в кубрик спустился боцман и сообщил, что ни медикаментов, ни перевязочных материалов на судне не осталось. Зато капитан Ниссен посылает из своих личных запасов два марлевых бинта, а кок – бутылочку льняного масла. Это все.
Свободные от вахты кочегары как могли перебинтовали Яна. Мы с Маком вернулись к топкам. Ирландец не проронил ни слова. Происшедшее словно вовсе не коснулось его. Казалось, он озабочен чем-то иным, куда более существенным.
Сменившись с вахты, я разыскал «деда». Тот сидел в своей каюте за письменным столом и, не отрываясь от работы, коротко бросил мне:
– Что у вас?
Я смиренно шагнул в каюту и сказал:
– Насчет донкимена Джонни. Это он опалил Яна.
Я удивлялся своей смелости (надо же – доложить самому машинному богу!), но молчать я не мог.
– Беда случилась при пересечении экватора, господин старший механик. Как раз в это самое время сверху пошла вода. Ясно, донкимен опрокинул на нас лохань, ни о ком другом не может быть и речи.
«Дед» вскочил. Он вытолкнул меня за дверь и заорал:
– Ваши ссоры меня не касаются. Разбирайтесь в них сами! Мне требуется только, чтобы вы держали пар. Это и есть ваше дело. И оставьте меня в покое!
В душевой я столкнулся с Мак-Интайром и сообщил ему о визите к “деду”.
– Никакого результата, Мак, – оказал я. – «Дед» не хочет ни о чем знать. Понятное дело: донкимен лижет ему пятки, а это всегда приятно.
Сгорбившись над раковиной, Мак-Интайр лил себе на шею горячую опресненную воду.
– Может, мне вышвырнуть его за борт или треснуть кулаком так, чтобы концы отдал? – спросил он.
– Тогда у топок будет на одного человека меньше, – просто ответил я.
Земли все еще не было и в помине. Она лежала где-то далеко южнее нашего курса. Нам оставалось лакать воду с червями и ржавчиной. Или «наверху» полагают, будто мы станем пить опресненную воду, чтобы помереть, маясь животам? Пожалуй, для двадцатого столетия это уж слишком… Впрочем, на «Артемизии» был в наличии весь букет «удовольствий»: и жажда, и голод, и отсутствие медикаментов, и удары исподтишка.
В очередную выдачу мы снова получили испорченные продукты. Ярость обуяла нас, мы двинулись к капитану. Как известно, морской закон запрещает подобные выступления. Нам вполне могли «припаять» мятеж. Но в ту минуту мы не думали об этом. Дело зашло уже слишком далеко. По железному трапу, ведущему на шканцы, мы – двенадцать чумазых кочегаров и матросов – поднялись к салону. Затем остановились, тяжело дыша, на вылизанной добела палубе. Жорж постучал в дверь святилища, и стук этот был, видимо, столь осторожен, что капитан Ниссен не смог отличить его от почтительного стука своих офицеров.
Дверь красного дерева широко распахнулась: в проеме стоял кэп. Без капитанской фуражки и в расстегнутой на все пуговицы форменной тужурке. Увидев нас, он пошарил рукой за спиной и немедленно водрузил на голову фуражку. Лишь теперь он почувствовал себя хозяином положения и, ступая широко и уверенно, вышел из каюты.
Однако мы не позволили ему и рта раскрыть. Фред выдвинулся вперед и сунул прямо под нос капитану вонючую миску с нашими пайками. Кэп начал понимать, что происходит. Сперва он собрался было разобраться, но, увидев наши решительные лица, счел за лучшее податься назад. Он схватился за дверную ручку и попытался захлопнуть дверь салона. Не тут-то было! Жорж успел подставить ногу – дверь осталась открытой. Несколько парней схватили кэпа за лацканы тужурки и пригнули его голову к отвратительно воняющей миске. Теперь уже бунт было налицо! Кэп мычал, как бык на бойне, пучил глаза на тухлую колбасу и, не в силах совладать с подступающей тошнотой, издавал горлом клокочущие звуки. Из последних сил он все же прокричал:
– Бунт! Мятеж!
На мостике показались чиф, «дед» и второй помощник. У каждого в руке было по револьверу. Кэп ревел:
– Стреляйте же, стреляйте! В кандалы этих бичей, в цепи!
Однако стрелять господа не осмеливались. Зато Фред грохнул миску прямо под ноги кэпу, так что зловонная жижа брызнула на его отутюженные брюки. Все мы отступили на несколько шагов. Один Жорж остался на месте и заявил:
– Капитан Ниссен, вы знаете, что труд у нас тяжелый, и тем не менее даете нам тухлые продукты. Это противоречит морским законам. Можете отдать нас в ближайшем порту под суд. Нас здесь двенадцать человек, больных цингой, и мы обвиняем в этом вас. На борту нет также годной для питья воды.
Кэп, понятно, не хотел ничего слышать. Он шипел только: «Заткнись, бич!» – и снова кричал, стараясь, чтобы его слышали офицеры:
– Стреляйте же, не то я прикажу заковать в цепи вас!
В конце концов «Бульдог» дал предупредительный выстрел. Пуля просвистела над головами. Офицеры спрыгнули на палубу салона, появилось оружие и в руке у кэпа. Теперь все было потеряно, это мы поняли, как дважды два. Нас согнали на шкафут, только Жоржа и Фреда задержали наверху. Чиф с «дедом» приставили пистолеты к их спинам и затолкали обоих в штурманскую рубку. Позднее, когда я снова заступил на вахту, парней перевели в форпик и заковали в цепи.
Мак-Интайр отнесся к этой акции безучастно. Правда, он тоже был вместе с нами у дверей капитанского салона, но вел себя весьма сдержанно, а когда все кончилось – еще больше замкнулся в себе. Как и прежде, он исправно выполнял свою работу, но в краткие минуты передышек обязательно взбегал по железному трапу, чтобы понаблюдать за морем.
Куда же мы идем? После того как Жоржа и Фреда заковали в цепи, держать пар стало еще тяжелее. Наша воля к сопротивлению была сломлена. Сумрачные, спускались мы в свою преисподнюю, шуровали, как дьяволы, пили опресненную воду и жрали червивый сыр.
Я опросил Мак-Интайра:
– Где расположен Ле-Пор?
Как-никак кэп грозился списать нас всех именно в этом городишке. Мак прислонил лопату к стенке бункера, уселся на кусок угля и сказал, подумав:
– Ле-Пор? Это на Реюньоне, маленьком французском острове неподалеку от Мадагаскара. Всего лишь крохотная точка в атласе. – Он вытащил свои знаменитые шахматы. – Брось ты этот остров, давай лучше сыграем, а то, может быть, больше случая не представится.
Я сел напротив Мака.
– Ты что, собираешься списаться на берег?
Он не ответил и сделал первый ход.
Я играл хорошо. Ирландец заметил это и удвоил усилия. И все-таки уже после первых десяти ходов наметилась серьезная угроза его королю. Внезапно Мак-Интайр решил сдаться. Он медленно поднялся и дрожащими руками протянул мне маленькие чудо-шахматы.
– ОН близко, – сказал Мак. – В Ле-Поре мы с ним встретимся. Я дарю тебе шахматы. Мне они теперь ни к чему.
Шахматы я брать не хотел. Они не принесут мне счастья. Так я и сказал ему, но ирландец смотрел куда-то в сторону и ничего больше не слышал.
Двадцать пять больших лопат швырнул я в ненасытную пасть топки. Когда я затворил дверцу, за моей спиной послышалось какое-то движение. Мак снова протягивал мне свои шахматы.

Предыдущая страница 2 Следующая страница


Курт Кламанн - В диком рейсе

3 Курт Кламанн

– Они твои, – сказал он. – Ты часто побивал меня в игре. Теперь время настало. Что будет, то и будет. Завтра или послезавтра. Я знаю наш курс. «Артемизия» везет меня к НЕМУ, – Мак все еще держал в руке изящный ящичек. – Мне они свое отслужили, – повторял он – Их мне отдал один товарищ по каторге.
Тягостной была эта сцена. Я взял шахматы и сказал:
– Ладно, так и быть. Подержу их у себя, пока они тебе снова не понадобятся.
И мы молча разошлись по рабочим местам.
На следующее утро на горизонте вынырнула бледная полоска суши. Почти посредине высился остроконечный зубец вулкана. Сказочный вид! По мере приближения к земле, все больше птиц кружилось над нашим судном – капские голуби, альбатросы, фрегаты. До берега было еще порядочно, а мы уже вдыхали запахи, распространявшиеся в открытом море. Рейс заканчивался. Нас ждали свежая вода, овощи, мясо и твердая земля под ногами.
Но не меньше шансов было за то, что нас немедленно передадут портовой полиции. Тогда уж тюрьма обеспечена наверняка. Капитан, не задумываясь, расправится с нами. Мак-Интайр попытался успокоить меня:
– Кэп не сможет нанять новых людей на острове. Сброд, который здесь околачивается, ему не годится. Суд состоится разве что в Гамбурге, если к тому времени вы все еще будете на «Артемизии».
Слова ирландца звучали разумно. Откуда, впрочем, ему так хорошо знаком этот маленький остров?
– Последняя вахта, – объявил он. – Ле-Пор уже недалеко.
– Мак, слышишь? Бьют склянки. Нам пора заступать. Я уже расставил фигуры. Мы успели бы сделать несколько ходов.
– С игрой покончено, – оказал Мак-Интайр. – Эти шахматы мне свое отслужили. Держи их у себя, а я не хочу их больше видеть.
Земля впереди по курсу вырастала в размерах, из дымки выплывал мыс, за ним можно было разобрать какие-то точки – город. На наших глазах из океана поднимался сказочно прекрасный Реюньон. Чувство удивления и восхищения охватило меня. Но Мак-Интайр разрушил его:
– Жалеешь, что не придется увидеть, как мы подходим к острову? – спросил он. – Ничего, ты еще многое здесь испытаешь. Запомнишь этот проклятый остров навсегда.
Мы сменили изнуренных кочегара и триммера и проверили топки. Все было в порядке. Я распахнул было дверцу, собираясь подбросить уголька, но вдруг, задумавшись, опустил лопату. «Последняя вахта» – так, кажется, оказал Мак-Интайр? Ну, ясно, – успокоил я себя. – Это просто-напросто наша последняя вахта перед Ле-Пором».
– Попить нечего? – крикнул мне Мак.
Я подбежал к вытяжной трубе, под которой обычно стоял чайник.
– Ничего нет, Мак. Поднимусь наверх, посмотрю, может, наш кок, этот старый боров, расщедрится на холодненькое. В конце концов две кружки нам полагаются!
Выйдя на палубу, я обнаружил, что вход в порт, обозначенный маяком, у нас на траверзе. Принес Мак-Интайру холодный чай и, пока он пил, сказал:
– Мы идем с половинной скоростью против того, что было до смены. Судя по всему, нашим нужно принять на борт лоцмана. Но они проходят мимо порта. В этом я уверен.
Раздался звонок машинного телеграфа.
– Полный вперед, – повторил Мак команду. – Видишь, снова пошли полным.
Он оперся на лопату и уставился невидящим взором в пространство перед собой.
– «Артемизия» идет к коралловому рифу, вот что я тебе окажу. И этим самым подтверждается все! – прошептал он. – ОН уже там и ждет меня. ОН знает, что я приду!
Снова этот отчетливый безумный блеск в его глазах! Я отпрянул на несколько шагов, решив при малейшей опасности рвануть бегом через котельную к машине и искать там помощи. Но ничего не случилось. Мак был спокоен, как никогда. Он хлопотал у своей топки, наводя идеальный порядок. До блеска выдраил железный настил перед котлом, прочистил топку, выбрал весь шлак и набросал целую гору угля для следующей вахты. Потом прошел мимо меня – так, словно не был со мной знаком, – постучал по стеклу манометра и, убедившись, что стрелка стоит на нужном делении, быстро и молча полез наверх. Я слышал его шаги, слышал, как скрипят прутья под иго ногами, – и вдруг осознал, что Мак-Интайр покинул кочегарку навсегда. Моя рука нащупала в кармане штанов маленькие шахматы.
– Мак! – закричал я. Но он был уже далеко. Не знаю, долго ли я пребывал в оцепенении, а когда опомнился, мне пришлось отчаянно метаться между шестью топками, чтобы поддержать в них огонь. Я работал без передышки и уже валился с ног от усталости, когда машинный телеграф освободил меня наконец от трудов. Мы замедляли ход.
Вскоре пришла смена. Кочегары были невероятно возбуждены, а Хайни объяснил мне:
– Твой Мак-рыба нарулил на донкимена на баке и врезал ему. Удар был точный, короткий и страшной силы. Джонни лежит на первом люке. Ирландец только оказал: «Это тебе за воду с палубы!» – а потом заперся в кубрике.
Меня словно оглушили. Поднявшись наверх, я увидел на фордеке безжизненно распластавшегося донкимена. Над ним склонились свободные от вахты кочегары, чиф и несколько машинистов. Кровь сочилась из ужасной раны возле правого уха и окрашивала в темно-красный цвет линялый кусок парусины, на котором лежал Джонни.
«Артемизия» шла теперь средним ходом неподалеку от берега и как раз огибала мыс. Я был свободен от вахты и мог сколько угодно смотреть на вожделенный остров, столь хорошо, как выяснилось, знакомый Мак-Интайру. Ухоженные поля зеленели на полого поднимающемся берегу. Ровную черту побережья разрезало устье реки. Можно было разглядеть множество мелких поселков и хуторков.
– Мыс Ла-Уссэй на траверзе… – услышал я голос чифа, докладывавшего на мостик.
Кэп ответил сверху:
– Мы пройдем чуть дальше. Я держу мористее: впереди виден риф. Непрерывно измеряйте глубину, штурман.
И для чего только нашей старой посудине ползать вокруг этого опасного кораллового рифа?
Я не мог пойти в кубрик, потому что там заперся ирландец. Кто же он: убийца и душегуб? Или не владеющий собой сумасшедший? Надо же, прихлопнул донкимена, как и грозился! Я стоял, опершись на релинг, и – поглядеть со стороны – был совершенно спокоен, но вопросы так и бились в моем мозгу друг о друга. Судьба ирландца тревожила меня, а его предчувствие ужасной гибели возле этого острова и вовсе наполняло душу страхом.
Большая лодка с высоко задранным носом отвлекла меня от мрачных мыслей. Рыбаки загарпунили акулу и теперь буксировали ее, плывя вдоль нашего борта. По моей оценке, эта бестия была никак не менее шести метров.
Акула волочилась за лодкой брюхом кверху. Я мог хорошо разглядеть ее огромную, широко открытую полукруглую пасть и с содроганием представил себе, каково было Мак-Интайру рядом с этаким частоколом зубов. Лодка пересекла наш курс, пройдя перед самым штевнем «Артемизии». Один белый, в соломенной шляпе, стоял во весь рост и пытался объясниться жестами с нашим начальством на мостике. «Артемизия» застопорила ход. Человек в соломенной шляпе сложил ладони рупором и крикнул что-то по-французски. Капитан Ниссен, казалось, понял его. Мы снова пошли курсом на юг.
Ренцо стоял радом со мной у релингов. Мы оба наблюдали за этой странной встречей. Когда чиф проходил мимо, Ренцо обратился к нему:
– Штурман, донкимена надо в лазарет. Давайте, я принесу носилки.
– Не суйте свой нос в дела, вас не касающиеся, – резко оборвал его «Бульдог». – Капитан Ниссен приказал, чтобы лазарет был под замком.
Ренцо незаметно толкнул меня в бок. Нам стало ясно, что кэп провертывает какое-то темное дельце. Теперь уж не только Ян вынужден мучиться со своими ожогами в койке, теперь они и донкимена оставили лежать на люке. Боцман подложил ему под голову одеяло. Кровь не останавливалась. Не помогла и перевязка. Кэп зорко следил с мостика за всем происходящим. До нас донеслась его команда, усиленная мегафоном.
– Потом отправите раненых и ирландца на берег, штурман. Готовьтесь! Ирландца заприте в форпике. Обоих кочегаров выпустите. Мы поговорим с ними в свое время. Пока что они нам еще нужны!
Значит, нам пока опасаться нечего: расплата отодвигалась. Мы с Ренцо подошли к форпику. «Бульдог» отодвинул засов, и в тускло освещенном помещении мы увидели Жоржа и Фреда. Они нерешительно вышли из темницы. Оба очень ослабли и, не в силах стоять, тут же опустились на настил. «Бульдог» сообщил им об освобождении и оказал, что они должны заступить в следующую вахту. Что будет дальше – время покажет.
Я подошел к Жоржу и рассказал ему о событиях на судне и о том, как это получилось, что ирландец заперся в кубрике. Однако Жорж ничего не ответил. Что ему до выходки ирландца? У него вовсе не осталось сил. Мы и сами-то были еле-еле душа в теле. Конечно, меня очень интересовало, как обернется дело с ирландцем. Я вспомнил о револьвере, который он прятал под матрацем.
Пятеро встали у нашего кубрика. У офицеров в руках были пистолеты, у плотника – тяжелый ломик. «Бульдог» медленно нажал на дверную ручку. В тот же миг дверь распахнулась. Из кубрика вышел Мак. Он спокойно взглянул на «группу захвата» и, словно не замечая ничего, неторопливо зашагал на палубу. Все кинулись следом, чтобы поглядеть, что он будет делать. Я не ошибся в своих предположениях: ирландец стоял у релингов и наблюдал за морем. И казался при этом таким одиноким, каким я не видел его никогда. У меня запершило в горле. Смотреть, как они охотятся на него?! Да ведь он же был моим товарищем по вахте… Но для Мака я более не существовал. Он полностью погрузился в свой мир: готовился к последней схватке с «морским королем».
«Артемизия» как раз огибала мыс Ла-Уссэй. Впереди, неподалеку от берега, я увидел тянущуюся вдаль полоску белой пены, где она кончалась – глаз не мог определить. Скорее всего это был узкий коралловый риф. Мы шли по спокойной воде. Вдруг тело ирландца напружинилось, руки его крепко вцепились в релинг. Как зачарованный, уставился он в одну точку между «Артемизией» и берегом. Все невольно перевели туда взгляд и увидели два больших спинных плавника, неторопливо резавших легкую волну.

Выстрел хлестнул с палубы: Мак-Интайр держал в руке дымящийся револьвер. Он снова прицелился. Однако и следующие две пули прошли мимо – акулы были слишком далеко. Мак опустил руку Пистолет выпал из нее и грохнулся на палубу. Кэп на мостике прямо-таки взбесился:
– Стреляйте, штурман! – орал он. – Влепите ему пулю! Я вам приказываю!
Но до Мак-Интайра, видимо, не доходило, что он может быть застрелен. Одна лишь акула была в его мыслях, только за ней, безмятежно кружащей вдали, следил его взор.
«Смирил» ирландца плотник. Железным ломиком он нанес ему страшнейший удар по шее. Более слабый от такого удара наверняка испустил бы дух, но ирландец только упал на колени. Он изумленно переводил взгляд с одного на другого, словно силясь понять, за что же его так жестоко ударили. Он не оборонялся уже, когда офицеры схватили его, проволокли по баку и столкнули по трапу к фордеку. Они тащили его как скотину. Наконец-то офицеры могли дать волю своей ярости. Потом Мак-Интайра бросили в форпик. Проскрежетал тяжелый засов. Для полной гарантии плотник еще заклинил его деревянным колышком.
Что же это, значит, Мак-Интайру теперь конец? Медленно брел я по палубе по направлению к рубке. Наше судно упорно шло вдоль белоснежной полосы. С суши плыли ананасно-ванильные ароматы. Вся низина между берегом и вулканам казалась одним большим садом. Огромные пестрые медузы проплывали мимо, сквозь прозрачную воду мерцало, переливаясь красками, морское дно.
– Мыс Эгрет, штурман! – крикнул кэп с мостика. – Теперь мы пойдем ближе к берегу. Меряйте глубину!
– Глубина достаточная, – доложил штурман, забросив и вытащив ручной лот. – Свыше двадцати саженей!
Кэп подал новую команду:
– Приготовиться к постановке на якорь, боцман! Там, где вы видите проход в рифе, я застопорю ход, а вы сразу отдавайте якорь!
Настроение у меня было прескверное, но я все-таки не мог не подивиться лишний раз моряцкому искусству нашего кэпа. Перед наступлением сумерек мы достигли узкого прохода в рифе.
– Двенадцать саженей, – доложил штурман.
– Пошел якорь! – приказал кэп.
Рассыпая искры и куски ржавчины, из правого клюза побежала якорь-цепь.
– Потравить еще, – раздалась команда сверху, и следом за нею – ответ:
– Якорь держит!
«Артемизия» развернулась против течения и встала кормой к проходу в рифе.
Из темноты, окутавшей землю, вынырнул огонек. Он медленно приближался к «Артемизии». Отважная лодка не боялась преодолевать в темноте полосу прибоя: видно, крепкие руки управляли ею. Ловко описав дугу, суденышко замерло под нашим трапом. Кэп, казалось, ожидал гостей: он уже стоял наготове у релингов и, не теряя ни секунды, спустился в танцующую на волнах лодку. Она снова взяла курс на проход в рифе и очень скоро скрылась из глаз.
Я думал о Мак-Интайре, который с разбитым плечом валяется в форпике. И ни кусочка хлеба за все это время… Жорж словно прочел мои мысли. Он спросил:
– Тебе жаль бедного «треску»? Отнеси ему что-нибудь пожевать. Попытайся передать ему еду с бака. Ренцо таким образом снабжал нас с Фредом.
…Рассветало. Солнце выползло из-за горизонта. Кэп все еще не вернулся. Мы весь день проторчали на приколе, тоскуя по твердой земле, что так соблазнительно раскинулась перед нашими взорами. Мы тосковали по свежей воде, по спелым фруктам, аромат которых доносился до нас с берега. Однако за всеми этими обольстительными видениями я не забыл об ирландце. Вспоминая советы Жоржа, я обдумывал, как бы половчее сунуть Маку краюшку хлеба. Я обвязал хлеб линькам и прошел на бак. Тент надежно укрывал меня от взоров со шкафута и с мостика. Я спустил хлеб как раз к иллюминатору форпика и покачал его, как маятник, стараясь ударить по стеклу. Но все было по-прежнему тихо. Иллюминатор оставался задраенным. На бак пришли с удочками матросы. Мне не оставалось ничего другого, как пустить свой хлеб на подкормку рыбам.
Больше всех тосковал по берегу Руди. Берег-то – вот он, рукой подать! Невермайнд[5] подначивал его:
– Вот бы сейчас по твердой земельке потопать, а?
Руди отбивался:
– Если ты организуешь для меня капитанский вельбот, или – пес с ним! – хотя бы тузик…
Но Невермайнда сбить с панталыку было не так-то просто:
– Жалкие вы, презренные люди, не умеющие плавать трусы! Чтобы не преодолеть какие-то несколько метров, лодка не понадобится.
Он вызывающе обвел всех нас взором. Никто не хотел прослыть трусом, но некоторые, действительно, не умели плавать. И я боялся акул, но сказать об этом вслух все же не отважился. Зато Ренцо решительно швырнул сигарету за борт, не желая ни в чем уступить Невермайнду. Они сговорились после обеда податься вплавь на берег: может быть, удастся положить на зуб что-нибудь порядочное или затралить смазливых девочек. Я проклинал и остров, и свои страхи.
Перед самым обедом из прохода между рифами выскочила туземная лодка. Она пришвартовалась к нашей якорной цепи. В лодке сидели торговцы. Один черный мальгаш предлагал вяленую рыбу. У Руди сохранилось еще несколько шестипенсовиков. Он сторговал две большие рыбы, каждой из которых хватило бы на добрый десяток едоков. После этого торговцы дали нам понять, что они не прочь устроить меновой торг. Кроме рыбы, у них в лодке были фрукты, куски мяса, вино и даже кокаин. Но поскольку денег у нас не было, в ход пошло все, что можно было обменять. «Купцам» пришлась по душе краска, которой у нас на борту было более чем достаточно. Правда, принадлежала она не нам, а пароходной компании в Гамбурге, но нас это отнюдь не смущало. Компания заставила нас мучиться от жажды, поэтому мы сами вынуждены были позаботиться о напитках для себя.
Невермайнд притащил ведро сурика.
– Быстрее, Невермайнд! – кричали мы. – На мостике уже засуетились!
Торг пришлось прекратить. Однако мы успели выменять несколько бутылок рома. С ведрами краски под брезентом туземная лодка стрелой понеслась к проходу. Купленную рыбу мы «размочили» ромом, оказавшимся, правда, отнюдь не лучшего качества, и быстро захмелели. Ром напомнил Ренцо и Невермайнду об их уговоре. Оба сняли рубахи, обвязали ими головы и по якорь-цепи спустились в голубые волны. Несколько гребков, и первые волны зыби подхватили их и быстро понесли к проходу через риф.
Ренцо и Невармайнд прошли дистанцию в кратчайшее время. Мы видели в бинокль, как они выбрались на берег. Вскоре вышел боцман и заметил, что мы с некоторым трудом удерживаем равновесие. К тому же он учуял аромат рома. Свирепо встопорщились его усищи, он сплюнул нам под ноги табачную жвачку и пустился в расспросы. Мы рассказали ему о меновой сделке и о самовольной отлучке на берег двух триммеров. Боцман доложил чифу. «Бульдог» пришел в ярость, но не мог придумать, что с нами сделать. Мы затянули веселые песни и позабыли все печали. Выскочили из головы и Ян, и раненый донкимен, и Мак-Интайр в форпике.
Позабыли мы и о двоих, подавшихся в самоволку на берег. Зато не забыл о них боцман.
– Возвращаются! – крикнул он
Мы бросились к релингам. Волны зыби стали выше. Тяжело вздымались они из гладкого океана и с грохотом перекатывались через коралловую отмель. Чиф поднес бинокль к глазам и глухо произнес:
– Им не переплыть. Они пропали. С прибоем-то они, может, еще и справились бы, да вот только вдоль всего рифа кишмя кишат акулы!
От этой ужасной вести весь хмель немедленно испарился из нас. Оба парня были метрах в трехстах от «Артемизии».
– Прикажите спустить рабочую шлюпку, господин Брандтнер, – сказал боцман.
– Пусть они утопнут, эти бичкомеры, – выдавил чиф в ответ.
Мы молча стояли вокруг и чувствовали, что в случившемся виноваты мы все. Сдался чиф лишь после вмешательства «деда», поинтересовавшегося, кто же будет подтаскивать уголь, если оба парня погибнут. Мы кинулись на ботдеки и вывалили рабочую шлюпку за борт. Шесть человек мигом прыгнули в нее, разобрали весла и навалились так, что едва не сломали лопасти. Боцман стоял у руля и подзадоривал нас. Всего каких-то пятнадцать метров отделяли шлюпку от пловцов. Возле них уже кружило несколько хищных тварей. Среди других акул я разглядел спинной плавник гигантской акулы-молота. Не он ли это, заклятый враг Мак-Интайра? Кровь бросилась мне в голову. Я не хотел этому верить. Нет, нет, нет! Выстрел оборвал все мои фантазии. Боцман стрелял в акул Он вытащил пистолет и пулю за пулей посылал в кучу алчных разбойниц.
Невермайнда мы достигли первого и – скорее уже мертвого, чем живого, – втащили в шлюпку. Он без сил повалился на слани. Боцман подстрелил голубую акулу, и она медленно, волоча за собой кровавую струю, начала погружаться. Ее соплеменницы тотчас же бросились на нее. Этой передышкой мы воспользовались, чтобы затащить в шлюпку полностью выдохшегося Ренцо. Он сидел на банке и громко по-детски всхлипывал. Гигантская акула-молот полным ходом понеслась от нас к «Артемизии». Ее спинной плавник, высокий, как спинакер, показывал нам направление. От удивления мы замерли с поднятыми веслами. Кто-то сказал, что такая акула может оказаться опасной для небольшой шлюпки. Вдруг раздался тревожный голос боцмана:
– Скорее, парни, там еще один в воде!
Мы гребли как одержимые. Я сразу догадался, кто это мог быть. Один только Мак-Интайр способен отважиться плыть навстречу акуле. Мне было неясно только, как он сумел высвободиться из накрепко запертого форпика. Боцман подтвердил мою догадку:
– Это тот ненормальный кочегар. Он чокнутый! Он плывет прямо к хищной твари! Гребет одной рукой, а в другой у него – нож!

Я греб, устремив взор в днище шлюпки. Я не хотел ничего ни видеть, ни слышать. Ирландцу уже не помочь. Это я понимал. Мак сражался в своей последней битве. Как сквозь вату, слышал я возгласы моих товарищей, следивших за сражением.
– Все, ребята, акула уже сожрала его!
– Нет, нет, вон он!
– Эта бестия кинулась прямо на него!..
– Где он?
– Не видать больше ирландца, парни, мы опоздали
Все притихли. Наконец, решился выглянуть за борт и я. Над взбаламученной водой высилась огромная голова рыбы-молота, не менее трех метров от глаза до глаза. На какое-то мгновенье мы увидели страшную полукруглую пасть с грозным частоколом зубов, а затем ужасная рыба пошла на погружение, словно опрокинутая парусная лодка.
Вал мертвой зыби подхватил нас на гребень, и мы оказались на месте битвы. Все молча сняли фуражки. Пахло акулой, казалось, сама вода источала этот запах. На поверхности плавали потроха. Жорж прервал молчание.
– Он прихлопнул акулу. Один на один, без чужой помощи! Одной рукой и одним ножом! Он вспорол ей брюхо!
Невермайнд, подробно разглядевший все сражение, добавил:
– Смертельно раненная гадина успела-таки схватить его и утащить с собой.
– Хватит болтать! – прикрикнул боцман. – Гребите к судну!
Мы налегли на весла, торопясь убраться с этого места. Но все же я успел вытащить из кармана маленькие шахматы и швырнуть их в воду.
– Мак, – сказал я, – это твоя партия. Шахматы принадлежат тебе!
Мы подгребли под шлюпбалку, сложили весла и застропили тали. А когда поднялись на палубу, к нам подошел взволнованный плотник.
– Полюбуйтесь на форпик, – сказал он. – Вся железная дверь искорежена. «Бледная треска» сломал ее. Он размолотил цепью засов и согнул стальной косяк. Затем выбрался на свободу, бросился за борт и поплыл со скоростью парового баркаса. А работал-то ведь всего одной рукой!
Да, таков был Мак-Интайр…
Ночью пришла моторная лодка и доставила на борт кэпа. Люди с острова погрузили в лодку хранившиеся в лазарете таинственные ящики и пакеты. В ту же ночь мы снялись с якоря и взяли курс на Ле-Пор. Там мы, наконец, заправились углем и водой и приняли на борт свежие продукты. Донкимена и Яна отправили на берег. Жорж и Фред остались с нами. А я никак не мог прийти в себя. Я все еще видел перед собой огромную голову акулы-молота с крестом-рукояткой в одной глазнице. Крест, крест…
– Видели вы крест? – спросил я приятелей.
– Какой еще крест? – вопросом на вопрос ответил Жорж – Ты что, рехнулся?
– Так, значит, не было? – напирал я, но никто меня уже больше не слушал. Что же – на самом деле был крест, или мне померещилось? Я и сам не знал этого…

Предыдущая страница 3


Курт Кламанн

На основную страницу

Графика Курта Кламанна


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Курт Кламанн - В диком рейсе

Курт Кламанн

В диком рейсе

Перевод с немецкого Л. Маковкин

Графика Курта Кламанна

 Читать книгу

Аннотация

"Морская" приключенческая повесть с некоторым налетом мистики. Любителям морской романтики настоятельно рекомендуется.

Биография автора

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Курт Кламанн - Биография

Курт Кламанн

На основную страницу

Биография

Курт Кламанн родился 17 апреля 1907 в крохотном городишке Цингсте (Zingst) на балтийском море в семье лесничего. Уже в 14 лет его потянуло в море, и он нанялся юнгой в Гамбурге. 7 лет он плавал юнгой, матросом, кочегаром на разных парусниках и пароходах. За эти годы он повидал почти весь мир. То, что он пережил за эти годы будет позже описано в автобиографической книге «В диком рейсе» (в переводе на русский язык публиковалась в журн. «Вокруг света» в №№ 3-5 за 197… г.). В это же время он начал рисовать и писать картины. В 1926 г. вступил в компартию.

Профессор исскуств Макс Каус (Max Kaus) заметил его талант рисовальщика и в 1928 г. привел его в Берлинскую академию искусств. У него и у Ганса Орловски (Hans Orlowski) он был лучшим учеником. Через 3 года Курт закончил учебу как художник и карикатурист.

C 1931 г. он работает в крупных издательствах (Berliner Verlage Ullstein und Mosse). Оформляет статьи и рисует карикатуры. Сотрудничает с левой прессой. После прихода к власти национал-социалистов к нему применили запрет на профессию. За свои зубастые политические карикатуры Кламанн был арестован, а затем помещен под полицейский надзор. В 1943 г. был призван на флот в штрафную команду на минный тральщик. Такие команды называли «команда вознесения» (Himmelsfahrtkommando). Попал в английский плен, где пробыл до 1946 г. После плена вернулся в свой родной городок, где опять писал картины. Принимал активное участие в восстановлении города и даже стал на короткое время бургомистром.

С 1950 г. снова работает как оформитель и карикатурист, большей частью в Берлине, во многих журналах, например в «Уленшпигеле» (Eulenspiegel) (30 лет совместной работы), или в «Свежем ветре» (Frischen Wind). Его свободные, легкие, ароматные и эротичные акварели с девушками, вскоре стали его отличительным знаком. Как никто другой изображал художник женские формы, его картины просто исходили желанием и восхищением красотой его моделей. Во многом благодаря этим арт-рисункам он и прославился. В 1961 г. он собрал самые известные в книгу «Кукольный театр Кламанна» (Klamanns Puppentheater). Он стал одним из самых известных художников-иллюстраторов в ГДР, оформил множество романов и детских книг. Участвовал в многочисленных выставках, как в стране, так и за рубежом. Был членом союза журналистов ГДР и членом союза художников-наставников (Verband Bildender Kunstler).

Кламанн много выступал на телевидении, о нем бесчисленное количество раз писала пресса. В связи с этим он был очень известен в обществе. Получил множество премий. Помимо своей журналистской работы он продолжал рисовать. Пейзажи, портреты, картинки из жизни и.... конечно снова и снова эротические акварели.

Рисовал он и комиксы. Его единственной «настоящей» серией комиксов было 15 выпусков «Knopp und Bob» в журнале «НБИ – Новый Берлинский иллюстрированный» (NBI – Neue Berliner Illustrierte). Ещё вышла пара дюжин продолжений «Моряка Хайна Пипенбрандта» (Seemanns Hein Piepenbrand), которые на протяжении десятилетий публиковались в различных ежедневных газетах. Кроме того, он иллюстрировал серию комиксов «Stups und Ede» в журнале для подростков «Neues Leben». Редкое явление – в 1955 г. в журнале «Freie Welt» на последней странице были напечатаны карикатуры – сатирические рисунки и тексты Кламанна о 9-й велогонке Мира.

Умер Курт Кламанн в 1984г в Цингсте, после долгой и продолжительной болезни. Книги К. Кламанна:

Auf wilder Fahrt (1950)

Klamanns Puppentheater (1961)

Acht bunte Blatter (1980)


[1] | Бичкомер, бич (англ. морской жаргон) — опустившийся и обитающий в портовых трущобах моряк
[2] | "Дед", чиф — механик и старший помощник капитана на торговых судах (жарг.)
[3] | Триммер — подносчик угля (жарг.)
[4] | Бон (ныне Аннаба) — город-порт в Алжире (прим. ред.)
[5] | Невермайнд — кличка одного из матросов, в переводе с англ. — "ничего", "неважно", "не беда"