Кристофер Сташеф - Здесь водятся чудовища

1 Кристофер Сташеф

* * *

Алуэтта выглянула из окна, пока Грегори воскурил фимиам в их медитативной комнате.
- Интересно! - пробормотала она.
- Что ты там увидела интересного, милая? - Грегори подошел к ней сзади, чтобы посмотреть туда же. Его рука невольно потянулась к женскому бедру, обтянутому атласом, но силой воли он заставил себя сдержаться и устоял: не следовало отвлекать человека перед медитацией, даже если этот человек - твоя невеста.
Еще больших волевых усилий ему стоило обратить взор к поляне перед башней, в которой находились их покои. Он с трудом оторвался от созерцания прелестного профиля, излучавшего счастье и покой: наконец-то, после десяти лет такой жизни.
- А так было хорошо! Только вдвоем, совершенно одни, как на необитаемом острове, - сказала она Грегори. - Зачем они приперлись? Разве они не могут просто приходить сюда учиться? Вот уже пятая семья строится, - Алуэтта указала на площадку перед башней из слоновой кости, где недавно выросли сразу четыре коттеджа с крепкими соломенными крышами. Здесь в основном селились молодые. Быстро заселяя эти места, «старожилы» помогали отстраиваться вновь прибывающим. Они уже установили посты и плели изгороди между ними.
- Не могут, - вздохнул Грегори с видимым сожалением. - Потому что лишь немногие из деревни уразумели свою жажду знаний, а их хозяевам и правителям совершенно небезразлично, что они делают зимой.
- Их можно понять, - задумчиво сказала Алуэтта. - Ведь мои приемные родители вовремя отдали меня в школу и всячески поддерживали мою тягу к знаниям, как огонь в очаге… Да что там говорить - меня почти силком заставляли учиться.
Тут ее настроение несколько омрачилось при воспоминаниях о счастливом детстве, обернувшемся тяжелым отрочеством. Она поежилась и состроила гримаску (которую Грегори немедленно нашел обворожительной, как и все, что исходило от нее).
- Я могу привыкнуть к новым соседям, но не испытываю никакого желания становиться владелицей поместья. Помещицей - фи! У меня и без того хватает проблем.
В самом деле, несмотря на свою молодость, обязанностей на ней лежало немало. Она прошла обучение и тренировки на секретного агента межзвездной организации анархистов - и была должным образом подготовлена для выполнения оперативных заданий. Это значит она могла выступать в роли наемного убийцы, быть шпионом, и диверсантом; при необходимости подобраться к кому угодно, используя для этого в том числе обольщение и женские чары. Алуэтта понимала, что ее используют, и она давно стала игрушкой в чужих руках - но с успехом применяла это в своих целях, чтобы стать главой шпионской организации.
Ее последним заданием были наследники Гэллоугласса - то есть Грегори, его старшие братья и сестра.
И поскольку, несмотря на ее недюжинные способности проективного телепата, Гэллоуглассы оказались сильнее, она стала заниматься матримониальными каверзами. То есть, попросту говоря - кружить головы молодым людям брачного возраста.
Лучше всего у нее получилось с Магнусом - старшим из братьев. Она эмоционально сломила его, внушив ему страх перед половой близостью. Затем Алуэтта попыталась отбить у Корделии ее поклонника, принца Алена, который мог возвести ее на трон - превосходная позиция для дальнейшей политической игры и саботирования правительства. Но Корделия оказалась ей не по зубам, и столь же прочной была привязанность Алена.
Тогда она попыталась заманить в сети среднего сына Гэллоуглассов - Джеффри, но тот взял в плен молодую разбойницу Ртуть, весьма темпераментную особу, и при этом сам угодил в ее силки.
И все же с одним из них у нее получилось неплохо - но для успешного выполнения задания ей надо было сразить хотя бы две цели из четырех, сделать все возможное, чтобы оторвать Грегори от его любимых книг, и наложить на него оковы любви. В последнем она преуспела. Несмотря на то, что его пытливый ум разгадал все коварные замыслы и разоблачил ее как шпионку, Грегори не переставал испытывать к ней самые нежные чувства. Она заслуживала казни, но тут вступилась сестра Грегори Корделия, вместе с матерью сумевшая реабилитировать преступницу. Гвендолен с помощью все той же телепатии проникла в женский мозг и отыскала там заложенную анархистами программу киллера, сумев расшифровать и уничтожить ее. После этого всем стало ясно, что перед ними не убийца, а человек с изувеченной психикой. Тогда-то Алуэтта и порвала с анархистами окончательно.
Полная раскаяния и чувствуя себя совершенно никому не нужной, она поняла, что только любовь может спасти ее. Тогда она пустилась в странствия с Грегори, во время которых влюбилась в него, не в силах устоять перед благородством и интеллектом, а затем стала его спутницей и помощницей. Алуэтта помогала ему строить башню из слоновой кости, где они предались совместному изучению экстрасенсорных сил и способностей, создававших из людей так называемых «магов», или «ведунов» по терминологии Грамария. В процессе научных занятий они изучали друг друга - причем все глубже и неотвратимей. Мысль о женитьбе не согревала ее, но еще больше Алуэтте не хотелось покидать башни и деревенской школы. Тем более, она уже привязалась к Грегори.
Но теперь не время для любви - надо было учиться!
Отвернувшись от окна, Алуэтта направилась в центр комнаты. Ее ум нащупал пучок нейронов и она опознала возможный источник телекинеза - силы, способной перемещать неодушевленные предметы с помощью мысли.
Грегори так и не выяснил, что такое ESP - характеристика мозга или же просто разновидность мышления.
Во время их совместных исследований он выяснил, что этот источник имеет наследственное происхождение.
Однако, он был согласен предоставить изучение всех этих нейронов и синапсов Алуэтте, а сам в это время .пытался проследить извилины мысли, формы мозговых колебаний, превращавшие людей Грамария в колдунов и чародеев, способных летать при помощи того же телекинеза, исчезать и появляться в другом месте, читать чужие мысли и внушать их с таким успехом, будто человеческий мозг не более, чем бумага, на которой можно прочесть все что угодно и написать, что вздумается, или хотя бы вынести на полях свои заметки, а также оживлять и одушевлять странный лишайник, произрастающий в Грамарий, так называемый «ведьмин мох». Они уже прочитали все что возможно на эту тему, правда, книг в этой области было написано не так уж много, и расспросили всех, кто мог что-либо об этом знать. Теперь было собрано достаточно сведений: оставалось только привести все в порядок, организовать и систематизировать - короче говоря, пища для размышлений имелась с запасом.
Итак, они расселись по углам, скрестив ноги в медитативных позах. Грегори был рад, что Алуэтта перед ним, и он ни на минуту не теряет ее из виду - так что ему не пришлось выбирать другой предмет для концентрации, кроме самого любимого. С другой стороны, не будь ее рядом - и какая тут медитация, мысли о ней не оставляли бы его в покое: что с ней, как она, не угрожает ли ей кто? Так что они всегда медитировали вместе, сложив руки на коленях, закрыв глаза и вызывая в памяти проблемы, которые предстояло разрешить во время транса.
Их рассудки поплыли загадочными лабиринтами ассоциаций и корреляций, выискивая паттерны и производя их проверку, сортируя и отвергая, в надежде на внезапное озарение, как только скопится достаточно положительного материала.
Тут Алуэтта порывисто вздохнула, глаза ее раскрылись и она обвела взором комнату. В ее глазах застыл ужас, который только что вторгся в ее ум.

ГЛАВА ПЕРВАЯ

Стон Алуэтты мгновенно вывел Грегори из оцепенения. Изображения ментальных конструкций немедленно рассыпались в куски: он даже не успел облечь их в форму мысли. В тот же миг он очутился рядом, растирая ей ладони, чтобы вернуть к реальности и говоря при этом нарочито тихим (дабы не спугнуть и не вызвать шок), но настойчивым голосом:
- Милая моя! Милая, вернись! Чтобы там ни случилось, здесь ты найдешь спасение.
Взор Алуэтты был прикован к его лицу, ужас исказил ее прекрасные черты. Наконец она узнала жениха, и это вывело ее из транса окончательно. Уткнувшись, как ребенок, ему в плечо, она все еще содрогалась в руках Грегори.
- Все это не более, чем сон, игра воображения. Сама знаешь: всего лишь прежние кошмары, которые приняли новую и неожиданную форму, - успокаивал он ее. - Это не имеет ничего общего с действительностью.
Еще некоторое время в ней оставалось напряжение (он это чувствовал) - затем она упала в его объятия и горько зарыдала. Грегори гладил ее по спине и плечам, удивляясь своему фантастическому везению - что именно ему выпала счастливая судьба держать в руках и обнимать это милое существо, это прекрасное создание.
Он чувствовал, как наполняется силой и гордостью от того, что единственный на свете может успокоить и утешить ее.
Наконец рыдания стихли. Ему удалось приподнять ее подбородок и вытереть слезы с лица краем рукава.
- Бедняжка, представляю, что тебе пришлось испытать! Какой-нибудь очередной сбой, попытка оживления программы?
- Это было вторжение… - проговорила Алуэтта.
- Вторжение? Откуда?
- Вторжение извне. Я его предчувствую. Я как будто слышала чей-то зловещий голос.
Грегори посмотрел на нее в волнении.
- И этот голос произнес: «Тут будут чудовища!»
- И все?
- И все… Как же ты не понимаешь! Это была атака на ментальном уровне..
Ее ногти вцепились ему в руку - она даже не замечала, что причиняет ему боль - но Грегори был готов терпеть сколько угодно.
- И тогда появились целые племена монстров, жутких и безобразных, покрытых слизью и чешуей, с усиками и щупальцами, вооруженные странным неизвестным оружием, которого не знают на этой планете, способным разрубать наших людей напополам! А за ними армии всадников варваров, которые гонят своих лошадей, чтобы предать наши земли огню и мечу. И не просто завоевать, но разграбить и обесчестить, да еще и поработить всех до единого! - И она вновь разразилась рыданиями.
В сознании ее при этом по-прежнему блуждали остатки кошмара: какие-то гигантские слизни с лицами, в которых с трудом угадывались человеческие черты, с жадно распахнутыми ртами: они выдергивали мечи из ножен всеми четырьмя конечностями; существа, похожие на разъяренных медведей, восседавшие на рогатых ящерах и размахивающие по сторонам боевыми топорами; невероятной величины насекомые с человечьими головами и крыльями, острыми, как отточенная бритва…
Грегори опустился на колени, словно сраженный этим видением, успевшим коснуться его сознания. Он еще крепче прижал ее к себе. Наконец, справившись с собой, он произнес:
- Это всего лишь кошмар, и ничто более, просто глубоко заложенный в подсознание кошмар…
- Ничего подобного! Это было послание! - решительно возразила Алуэтта. - Не спрашивай, откуда мне это известно, но это так. Они всегда так начинают: кошмар - лишь предвестник. Сначала они только пугают, чтобы ослабить противника духовно - но потом все начинается наяву. Это вторжение. Их цель - запугать, пока страх не ослабит тебя настолько, что ты уже не можешь оказать сопротивления.
Грегори обождал немного, дав ей выговориться, а затем начал спокойно, однако с железной решимостью:
- Если это в самом деле послание или предупреждение, то и я должен с ним ознакомиться - мы же медитировали вместе.
- Нет! - Алуэтта закрыла лицо ладонями. - Нет, мой добрый и нежный друг. Достаточно того, что я видела этот кошмар… - я-то с малолетства привычна к кровопролитию и убийствам! В такой уж среде мне пришлось вырасти, где этим никого не испугаешь. И если со мной такое случилось - если это даже меня так потрясло - то что будет с тобой? Мне даже подумать страшно.
- На деле я крепче, чем, может быть, кажусь с виду, - уверил ее Грегори. - Но, если в самом деле нашим землям кто-то угрожает, то одного часового будет недостаточно, чтобы поднять тревогу. Если хочешь, будь со мной, веди меня, поддерживай - но дай быть все время с тобой - даже там…
- Даже там?
- Даже там, за гранью реальности. Я не могу оставлять тебя, любимая, ни на миг, даже в твоих ужасных снах, полных резни и агонии. Я должен присутствовать при этом.
Он отвел взгляд туда, где только что колыхались остатки тяжелого сновидения и уже издалека услышал ее вопль:
- Нет! Грегори, не надо!
Но было уже поздно.
Он очутился в какой-то мглистой местности, где туман Поднимался над холодной предрассветной землей, словно над болотом. Из почвы торчали сухие безлиственные деревья, как остатки скелета, зарытого в землю, обнаженного ветрами и дождями. Эти деревья едва просматривались сквозь рябь тумана, который стал концентрироваться - и вдруг закрутился вихрем, образуя в воздухе спираль. В нем замелькали все те же искаженные нечеловеческие лица и клинки неземной выделки. Это были настоящие демоны, они хотели крови и жертвы.
Видение исказилось, запульсировало, покрылось рябью - и Грегори увидел, как монстры окружают кольцом деревню, и захватывают ее так быстро, что никто даже косой не успевает взмахнуть. Увидел, что эти клинки и лезвия странных форм делают с ее жителями, увидел, на что способны воины, следовавшие за монстрами, и что они сотворили с немногими из уцелевших - и у него похолодела кровь. И все это время в ушах его звучал далекий и звонкий голос: «Грегори, вернись! Заклинаю тебя, не надо!»
Затем видение истончилось, исчезло в воздухе, выветрилось из ума, став чем-то отдельным, как далекое и полузабытое сновидение - и тогда он увидел перед собой Алуэтту.
Она не переставая кричала ему в лицо, словно забыв про технику осторожного вывода из медитации:
- Очнись, Грегори!
И он, повинуясь этому голосу, последовал за потоком ее мыслей. Он чувствовал себя так, словно плывет в какой-то зловонной склизкой луже по гнилому, утопающему в тине и водорослях морю, похожему на болото, из которого торчат мертвые остовы затонувших кораблей - плывет на далекий свет, сулящий чистый воздух и освобождение от кошмара.
Затем он оказался совершенно чистым, без пятнышка на одежде, в зале для медитаций, вздохнул и поежился, убеждаясь, что вокруг него реальный мир.
Он посмотрел вниз: это была рука Алуэтты. Она гладила его. Она привела его в чувство.
- Скажи, любимый, - произнесла девушка нежным и трепетным голосом. - Ведь такое способно потрясти даже волшебника?
Грегори кивнул и снова судорожно вздохнул, после чего, наконец, обрел дар речи:
- Такого мне еще не приходилось видеть. А уж мне, поверь, выпало насмотреться в свое время всякого, когда нашей семье пришлось спасать наш народ от оккупантов и захватчиков.
- Почище тех, что ты увидел в моем сознании? - прошептала она.
И он снова кивнул:
- Орды чудовищ и безжалостных варваров, не знающих пощады, собирались не просто захватить весь наш благословенный край, Грамарий, но и перерезать всех его жителей. Они также пришли из… какой-то воронки, водоворота в тумане - и если бы ты знала, что они сделали с теми, кто попался им на пути или не успел спрятаться… Но лучше тебе этого не знать. Никогда. - Он содрогнулся. - Заклинаю небеса - чтобы нам не увидеть этого снова!
- Но это не сон, не фантазия, ведь мы с тобой знаем.
Грегори взволнованно обернулся к Алуэтте. И заглянул в ее глаза, как на самое дно чаши. Он обнаружил там не только приязнь и расположение, не только нежность, но и решимость встретить врага.
- Наш путь труден, Грегори. Мы должны выследить их и отправить всех до единого обратно в этот водоворот, утопить их в мерзком омуте, где они возникают и откуда приходят в наши сны… Иначе нам всем несдобровать.
Грегори примолк, кивая и дожидаясь, пока она договорит. Затем кивнул еще раз и заключил:
- Да. Ты и я. Мы вместе. Только так. Давай же проведем остаток дня в готовности встретить противника лицом к лицу.
- Пасть к пасти, было бы уместнее сказать.
- Пусть так. Но встретим.
Она сжала его ладонь еще крепче, словно пыталась спрятать там свое сердце.
- Удивительная жестокость!
- Да уж.
- С кем нам предстоит встретиться - даже подумать страшно…
- Мы должны служить своей стране, - согласился Грегори. - Давай-ка пойдем, подготовимся как следует. У меня тут возникла мысль - нам надо познакомиться с этими чудовищами поближе. И я знаю, где можно почерпнуть знания о них.
Остаток дня они провели над старинными манускриптами, разглядывая диковинные рисунки и витиеватый готический текст под ними. Днем они строили планы, а ночью занимались любовью с такой решимостью и отчаянием, словно только это одно могло спасти их от наваждений и миражей, живших в их подсознании.
Грегори пообещал Алуэтте закатить шикарную свадьбу, как только наступит подходящее время, и когда они оба окажутся к этому готовы. Она же настаивала, что он должен в первую очередь пообещать это самому себе.
Она, мол, не нуждается - не чувствует в этом такой необходимости… впрочем, если он, конечно, настаивает, и если ему будет приятно… что ж, тогда она согласна. Конечно, хитрая девушка лукавила: тайком, в глубинах никем еще не познанного девичьего сердца, она считала себя достаточно привлекательной и достойной парой даже для принца благородных кровей. Само собой, Грегори давно уже хотел связать свою жизнь с ней навеки, а не просто поразвлечься. И собирался устроить свадьбу в самом недалеком будущем.
И никто из них не сомневался в своих обязательствах перед будущим супругом.
Проснувшись на следующее утро, Грегори взглянул на чашку чая, над которой поднимался пар, и произнес:
- Вчера у нас состоялось первое заседание военного совета?
- Да, - рассмеялась она поощрительно. - Будем считать, что так.
- И…
- Если двоих можно назвать армией, - сказала бывший главный агент анархистов Грамария, - то мы не самая худшая.
- Согласен, - хмуро усмехнулся Грегори. - В таком случае, я должен поставить задачу на день: сказать своему воину, куда мы идем и зачем.
Алуэтта замерла, поскольку, если речь шла о воине, то первое, что пришло ей в голову - это старший брат Грегори - Джеффри и ее бывшая соперница Ртуть.
Грегори отвлеченно и рассеянно смотрел в сторону.
Но это была не простая рассеянность - он посылал брату телепатическое сообщение, зашифрованное кодом, известным лишь членам его семьи. Но для Алуэтты это был секрет Полишинеля - она давно научилась дешифровывать послания друга и любовника буквально на лету - раньше, чем они выходили из его мозга.
«Грегори, братец! - раздался рев восторга. Это был Джеффри. - Как там делишки?»
«Чудовищно, братец, - отвечал Грегори. - Мы идем поохотиться. Догадываешься, на кого?»
"Как? Чудовища? Опять? Погоди, погоди, а как же я? Вы что, собираетесь охотиться без меня?
«Они не из этого мира, - откликнулся Грегори, - так что шутки в сторону».
«Что, дело так серьезно?»
«Серьезнее некуда».
В тоне Джеффри появилась некоторая заинтересованность.
«Ну, тогда покажи мне их».
И Грегори показал.
Возбужденный Джеффри шел по коридору огромного родового замка, громко топая сапогами. Стража у дверей апартаментов наследника не рискнула остановить его - лишь один сказал осторожно:
- Соблаговолите обождать минуту, мой лорд, мы известим о вашем прибытии, - в то время как другой уже стукнул жезлом по ту сторону створки дверей, объявляя во всеуслышание:
- Лорд Джеффри к Вашему Высочеству!
Принц Ален с улыбкой отложил перо.
- Ну, что ж, впустите!
Когда Джеффри появился на пороге, Ален встал из-за стола со словами:
- Что творится в мире, мой друг? Охота на волков или… - и тут он, присмотревшись, заметил странное выражение на лице Джеффри:
- Да что, в самом деле, стряслось!
- Мой сбрендивший братец, - отвечал Джеффри, - и эта бестия, с которой он помолвлен… ну, ладно, пусть будет - жена. Так вот, ей, видите ли, мнятся какие-то кошмары.
- Кошмары?
- Да, они занимаются медитациями и увидели там что-то в трансе - а теперь собираются пуститься во все тяжкие по землям королевства, чтобы найти подтверждение своему бреду.
Ален привстал: все, что касалось земель королевства и его людей, в первую очередь, касалось его самого.
- Так и что это еще за кошмары, не будешь ли ты столь любезен пояснить, о неугомонный воин?
Джеффри хмыкнул:
- Монстры!
- Монстры?
- Какие-то чудовища, которые появляются прямо из тумана и атакуют внезапно, стремительно и беспощадно.
- Это уже интересно. Значит, говоришь монстры, - Ален задумался, подперев подбородок рукой, увенчанной тяжелым перстнем с печатью.
- Да, монстры. А за ними следуют еще какие-то орды кровожадных варваров на страшенных жеребцах, готовые растерзать и поработить народ Грамария.
Ален побледнел. Вся краска схлынула с его лица.
- И есть какие-нибудь подтверждения столь… странным грезам?
- Лично я не могу и не хочу верить во все это, - ответствовал Джеффри, подбоченясь, - Но не хотелось бы, чтоб нас застигли врасплох. Как тогда, помнишь?
Ален кивнул.
- Я тебя понял. Продолжай.
- Если эти чудовища в самом деле вырвутся на волю, я не хочу, чтобы мой брат оказался перед ними один, почти безоружный и без необходимого подкрепления. Его невесту я не беру в расчет.
Никто из них не нашелся, что сказать: оба помолчали, подавленные мыслями. Никто не стал говорить того, что и так подразумевалось, - оба не доверяли Алуэтте.
- Что ж, - наконец подал голос Ален. - Раз ты едешь, то и я с тобой. - В его голосе была решимость.
- Ты? Но зачем?
- Ты защищаешь брата, а я - свой народ.
Джеффри нахмурился:
- Но мы не можем рисковать наследником трона.
- Опять старая песня? - вздохнул Ален. - Я устал слушать ее с колыбели. Теперь ты повторяешь эти слова следом за матерью.
- И все же я твой вассал и должен защищать тебя, - отвечал упрямый Джеффри. - А защищать - это значит не позволять тебе пускаться в опасные для жизни твоего высочества предприятия.
- А моя обязанность - всегда приходить на помощь вассалам. - возразил Ален. - Тебе, а также моему народу.
- Но что, если… - Джеффри вовремя прикусил язык.
Но было поздно: Ален подозрительно прищурился:
- Ты хочешь сказать: «если меня убьют?» Но кто знает, сколько ему отпущено на этом свете? Хочешь знать, кто будет править после меня? Пойдем, сейчас ты получишь ответ!
Но тут наследник нахмурился.
- А то, может, подождешь, пока я поговорю…
Тут явно не имелись в виду король или королева - они бы и речи о том не допустили.
- Здесь есть еще кое-кто, кому ты должен рассказать об этом.
- И я расскажу ей, можешь не сомневаться. Отчего-то мне думается, что от твоей сестрицы исходит больше опасности, чем от чудовищ, которые видятся твоему брату. Пожелай мне удачи, товарищ.
Диармид был ладным молодым парнем годами четырьмя моложе своего единоутробного брата, почти не уступая ему ростом, с такими же белокурыми волосами и разве что более серьезным выражением лица - но на этом сходство заканчивалось. Диармид был сухопар и строен, в то время как Ален плечист и кряжист; младший брат был скрытен и никогда не выдавал своих чувств, в отличие от Алена, который во всем привык действовать напролом.
- Снова поединок, братец? - Диармид заранее улыбался. - Ну что ж, счастливо развеяться.
- Благодарю, - блеснул ответной улыбкой Ален. Но его лицо моментально приняло серьезное и даже суровое выражение. - Помнишь ли ты, брат, что если я не вернусь, тебе предстоит стать наследником?
Младший принц пожал плечами:

1 Следующая страница


Здесь водятся чудовища 2

- Да не допустят этого Небеса! Это что же - значит, мне придется расстаться с любимыми книгами и принимать послов соседних держав, без конца обсуждая дела с судебными крючкотворами и сутяжниками?
Смотри, береги себя, братец, мне больше по душе поместье Логайр, где народ говорит по делу и не тратит время на словоплетение.
- Еще один ученый, - сказал Ален в замешательстве. - Надо присматривать за тобой, братец, или ты тоже пристроишь себе домик под сенью башни Грегори и проведешь остаток дней, как школяр.
Диармид вспыхнул:
- Не искушай, братец.
Ален тут же пошел на попятную, решив больше ни словом не заикаться о башне из слоновой кости. Он быстро переменил тему разговора:
- Не представляю себе, как ты сможешь управлять герцогством, и управлять добротно, отводя на это всего шесть часов в день!
Диармид пожал плечами:
- На то есть советники. Достаточно выбрать надежных людей.
- М-да, все же, я полагал, у тебя, с твоей пытливостью и любовью к знаниям, окажется больше способностей к власти.
- Не надо, монсеньор, - вмешался Диармид. - Лучшее и самое очевидное доказательство моей способности к управлению страной - это как раз именно то, что меня не заботят особенно ни эта страна, ни этот народ.
- Диармид! - воскликнул Ален, потрясенный таким цинизмом до глубины души.
Диармид вновь только пожал плечами:
- Я лишь исполняю свой долг, братец, и у меня нет желания изображать из себя идеального правителя. Ты же, напротив, души не чаешь в народе и готов проводить часы за разрешением дел, для которых требуются всего лишь минуты. - Он встряхнул головой, словно удивляясь непонятливости брата. - В самом деле, не понимаю тебя - и ведь это при том, что у тебя несравненно больше способностей к правлению.
- Благодарю и на этом, братец, - Ален похлопал его по плечу. - Утешь же наших родителей на время моего отсутствия. Будь им верной опорой и надеждой.
- Не премину, братец, - пообещал Диармид. - Оставь мне эту бумажку, которую ты наверное уже написал.
- Бумажку?
- Ну да, то, над чем ты корпел последние несколько часов.
Ален покачал головой и со вздохом передал ему свиток, после чего оставил брата, протиснувшись дюжими плечами в дверь - и тут же чуть не столкнулся с Корделией.
Диармид задумчиво и мрачно посмотрел ему вослед.
Если эти кошмарные видения смогли оторвать Грегори от научных занятий, значит они чего-нибудь да стоили.
- И, значит, Ален мог столкнуться с опасностью, которую он еще недооценивает. Пока. Но тут принцу пришла в голову неожиданная мысль: почти афоризм, который следовало записать: «Кровь гуще, чем чернила»
Пусть он лишится всех своих книг, но он не позволит Алену поступать столь опрометчиво, подвергая риску жизнь наследника престола. Он тайно последует за ним и будет опекать старшего брата, чтобы ни случилось. Он ведь всего лишь один из братьев.
И потом, ему, в самом деле, не хотелось становиться королем!
Принцу Диармиду легко было рассказывать - он все ловил на лету, зная, какое имеет влияние на брата рыцарь Джеффри. Так что Диармид и не сомневался, что дело, скорее, в склонности молодых людей к странствиям и путешествиям, чем в реальной угрозе королевству. С Корделией дело обстояло совсем по-иному.
- Как? За месяц до нашей свадьбы? Тебе, что, раскроили череп на поединке - как ты вообще допускаешь такие мысли?
Трудно было вставить хоть слово в поток сыпавшихся обвинений - у Алена просто дыхание перехватило от ее красноречия. Похоже, невеста разошлась не на шутку, а ее лицо находилось всего в нескольких дюймах… Он с усилием отвлекся от потока тревожных размышлений на этот счет и сурово осадил ее:
- Женщина! Если мой народ в опасности, я должен защитить его!
- Ого-го, надо же! В опасности! «Если»! - это всего лишь «если» - и больше ничего. Твои предположения, даже если бы они хоть на толику оправдались - только предположения и догадки. А как ты посмотришь на то, что я окажусь перед алтарем в одиночестве, пока вы с моим братцем-повесой будете рыскать где-то по землям королевства?
- В высшей степени сомневаюсь, что это займет больше недели, - убеждал ее Ален, и тут же вспомнив наставления Джеффри насчет того, как обращаться с женщинами, перешел на более куртуазный тон:
- Если честно, я просто теряю голову, находясь рядом с вами, о прекраснейшая, в предвкушении грядущего супружества. Мне необходимо немного проветриться.
Корделия в момент оттаяла.
- За такими словами всегда следуют поцелуи, - прошептала она, придвигаясь ближе.
Ален поймал намек на лету, и поцелуй - который никто бы не осмелился назвать коротким и непродолжительным, мгновенно запечатлелся на ее устах. Но когда он закончился, у Алена вырвался стон.
Корделия моментально закипела:
- Значит, мои поцелуи причиняют тебе только страдания?
- Вовсе нет, - поторопился объяснить Ален. - Но они зажгли во мне боль, которая не утихнет за месяц и день.
- День? - Корделия уставилась на него, почти оскорбленно. - Что это значит - что еще за день?
- Поелику я подозреваю, что ты будешь изнурена к концу дня нашего бракосочетания…
Глаза Корделии зажглись огнем совсем иного рода.
Она мигом прижалась щекой к его груди, захихикав:
- Будь уверен во мне, любовничек. У меня куда больше сил, чем тебе кажется.
Из груди Алена вырвался новый, жалобный стон.
Корделия мгновенно оказалась (непонятно как) в трех футах от него, с потупленным взором - чистый портрет простой скромной девушки, славной своим целомудрием.
- Я не должна была насмехаться над тобой в этом случае. Мне самой больно, когда ты так страдаешь. - Она подняла глаза и их взоры опять встретились.
Корделия вновь закипела, едва он ее отпустил. Казалось, эти уста можно было сомкнуть только вечным лобзанием.
- И, конечно же, с моей стороны было бы не правильно удерживать тебя от исполнения долга. Так что ступай и убедись, что с твоими людьми и людьми Грегори все в порядке. Иначе ты вконец изведешься.
- Не переживай, любимая, - медовым голосом заключил Ален. - Если ты все еще не доверяешь Алуэтте, будь хотя бы уверена во мне.
- Мне все кажется, что она очаровала вас обоих в злополучный час, - вынесла свой приговор Корделия. - Но это мое мнение. Иди, любовь моя. Но смотри, не задержись в пути - иначе тебе предстоит столкнуться с таким чудовищем, которое даже моему братцу не приснится!
Ртуть отрабатывала затупленным копьем приемы поединка на «квинтине» - столбе со щитом, закрепленным на перекладине, в который надо попасть с разгону. Ударяя шпорами в бока скакуна, она пошла на новый круг - и развернулась как раз вовремя, чтобы увидеть летящего на нее Джеффри с походными торбами, притороченными к седлу, и огнем в глазах. Сердце ее тревожно забилось, и Ртуть пустила коня легким галопом ему навстречу.
- Джеффри! Что случилось?
- Мой братец-недоумок, - выдохнул он, - вместе с Алуэттой разбудил какой-то древний кошмар.
- Погоди, что это значит? Какой еще кошмар?
- Монстры из водоворота, которые скрываются в тумане и намерены захватить Грамарий. Теперь они - Грегори с Алуэттой - пустились во все тяжкие на их поиски, а мне оставили предупреждение - быть готовым ко всему.
- Так они, стало быть, пустились на поиски приключений? - воскликнула Ртуть. - За месяц до свадьбы Корделии?
- Грегори сказал, что свадьба под угрозой. - Хмуро отвечал Джеффри.
Заметив перемену тона. Ртуть нахмурилась:
- Стало быть и ты заподозрил что-то неладное.
Помолчав, Джеффри неохотно кивнул, признаваясь в своих сомнениях.
- Дело неладно, но мне кажется, здесь какое-то очередное коварство Алуэтты. Возможно, она пытается сорвать семейные торжества и оттянуть время свадьбы.
Ртуть поморщилась, вспомнив, на что способна Алуэтта и представив, чем это могло кончиться.
- Мы должны выбраться из этой неразберихи в ближайшую пару недель. Но ничего не бойся, любимая, - перегнувшись в седле, он поцеловал ее. - Я доставлю Алена домой к свадьбе, чего бы это не стоило, даже если придется оглушить его и привезти в беспамятстве к аналою. Чтобы он там себе не думал. Вперед! Счастливо!
С этими словами он развернул коня и поскакал к воротам, оставив Ртуть наедине со своими мыслями.
Она смотрела ему вслед, не зная, плакать ей или смеяться. Неуверенно прикусив губу, она могла признаться себе, что ни сколько не разделяет страхи жениха.
Тем не менее, ударив шпорами, она подъехала к воротам замка и, передав поводья конюху, поспешила вверх по ступеням к покоям Корделии.
Ртуть застала принцессу в дорожном платье. Корделия собирала вещи, пакуя седельные сумки.
- Далеко ли собралась, невестка? И что скажет принц, если узнает о твоих намерениях?
- Никто ничего не узнает, я уже позаботилась об этом, - отвечала Корделия, вытянув губы ниточкой. - И он ничего не узнает, пока я ему не понадоблюсь.
- Звучит здраво, - заметила Ртуть - А что, если этого не произойдет?
- Чего?
- Что, если все-таки узнает?
Корделия пожала плечами:
- А что произойдет? Да ничего. Он все равно не сможет ничего с этим поделать. Тем более, хуже от этого не будет ни мне, ни ему. - Она подняла глаза на подругу. - Я вижу, Джеффри с тобой тоже уже раскланялся?
- Да уж, - поморщилась Ртуть. - Причем так быстро, что я и пикнуть не успела. - «Народ в опасности!», видите ли.
Она сама была дочерью эсквайра и с детства усвоила, что безопасность народа и государства всегда на первом месте. Простые люди воздавали ей тем, что охотно вступали в ее разбойничий отряд, когда ей осталось только выбирать между постелью своего господина и лесной чащобой.
- В любом случае Алену ничего не свалится на голову, прежде чем я об этом узнаю, - заявила Корделия.
- В самом деле, - согласилась бывшая разбойничья атаманша. - С чего это мы должны торчать дома, дожидаясь женихов? - она сложила губы бантиком. - Когда мы можем на равных правах пуститься за ними следом и посмотреть, чем они там занимаются.
- Вот это здорово, - откликнулась Корделия. - представляешь, как это заденет их, если они узнают, что мы их «пасем»?
- Решат, что мы их держим за олухов, которые могут влипнуть в любую историю. Ну и что? Даже если так, большой беды в этом не будет. Да и случись что в дороге, лишние руки им не помешают. Тем более - прикрытый тыл.
- Тем более, что своих невест назвать «лишними руками» у них язык не повернется, - едко выдавила Корделия. - Пусть только попробуют.
Ни одной из дам при этом не пришло на ум, что они могут попасть в ситуацию, из которой им не выбраться и вчетвером.
- Но остался всего месяц до твоего бракосочетания! - выдвинула Ртуть последний контраргумент. - А как же приготовления к свадьбе - кто этим займется?
- Какой толк от этих приготовлений, если жених не вернется в назначенный срок! Я что, одна поведу за собой свадебный кортеж? - оборвала ее Корделия. Наклонившись к подруге, она доверительно сообщила:
- И потом, говоря начистоту, не лежит у меня душа заниматься всем этим: платьем, банкетом и списками гостей!
- Но как же твоя мать…
- Она уже свою свадьбу отгуляла, и не сомневаюсь, что мое решение она одобрит. - Корделия уставилась на миг куда-то в сторону, как будто прислушиваясь к посторонним звукам за стеной.
Ртуть поняла, что обе телепатки, мать и дочь, обсуждают сейчас как раз этот вопрос и поежилась.
Наконец Корделия отрывисто кивнула, всовывая в дорожную сумку последнюю скатанную тряпку.
- Мама - за. Она одобряет мое решение и берет на себя заботы о свадьбе.
С этими словами она подняла брови на Ртуть:
- Ну, а ты едешь со мной?
Ртуть не могла сдержать улыбки:
- Ну, конечно. Разве я могу бросить свою будущую родственницу?
Так наследники Гэллоуглассов пустились в поход:
Грегори с Алуэттой впереди, не зная, что на расстоянии одного дня пути за ними следуют Ален и Джеффри, а еще на полдня отставая спешат Корделия и Ртуть.
Но никто из них даже не догадывался, что следом за всей этой процессией едет Диармид с полудюжиной слуг-оруженосцев верных ему настолько, что никто и словом не обмолвился о том, куда они следуют за рыцарем и господином, сказав только, что их вызывает герцог Логайрский.
И конечно, Диармид был уверен, что рассчитал все идеально - когда на следующий день он не появился за столом, слуга, отправленный королем, нашел записку Алена. Он четко рассчитал реакцию родителей. На расстоянии дня пути за ним будет следовать отец с рыцарским отрядом.

ГЛАВА ВТОРАЯ

Утром на следующий день Алуэтта и Грегори взбирались по высоким обрывистым холмам в совершенно незнакомой местности. По пути им начали попадаться все более приземистые деревья, полоса придорожной травы становилась все уже, а на ссохшейся глине произрастал лишь колючий кустарник да какие-то пожухлые стебли. Дорога стала крутой, так что им пришлось спешиться и вести коней в поводу. В итоге, когда они достигли хребта, то оказались в тактически невыгодном положении перед огром-людоедом, вылезшим из-за камня, лежавшего на их пути. Видимо, огр устроил засаду.
Его кривые ноги больше походили на корни столетнего дуба; плечи-бочонки, голова на короткой шее и косматая грива пыльных слипшихся волос довершали отвратительный облик. Двухдюймовые клыки торчали из пасти, как будто вырубленной топором - и крошечные глазки сверкали из двух других грубо прсверленных отверстий. Руки, толстые, как дубовые колоды, были столь длинны, что заскорузлые пальцы огра карались колен. Из одежды на нем были только рваная туника и изъеденные молью чулки.
Чудище зарычало, замахнувшись на них огромной дубиной, и засеменило по склону навстречу путникам, кровожадно посверкивая поросячьими глазками.
Грегори замер.
- Из какого кошмара взялась эта дрянь?
- Из твоего, - оборвала Алуэтта. - Посторонись.
Пусть им займутся лошади!
Зловонный запах огра коснулся ноздрей скакунов, и они с ржанием встали на дыбы: боевые кони были приучены сражаться, а не бежать при столкновении с созданиями подобного рода.
Огр завопил в ответ, отбиваясь дубиной от копыт, но одно из них уже пришлось по плечу, отшвырнув его к Алуэтте. Поросячьи глазки тут же остановились на ней, и он яростно бросился на путницу, крутя своей палкой в воздухе.
Грегори с криком выскочил перед ним. Дубина огра метнулась к нему. Грегори уклонился, и дерево просвистело над головой. Затем, чудовищной величины нога ударила его прямо в живот и подбросила в воздух. Грегори покатился под ноги монстру.
- Кайтифф! - воскликнула Алуэтта, выхватывая из-за пояса кинжал.
Огр с рычанием повернулся. Взревев, он махнул дубиной - но кинжал уже пронзил волосатую грудь едва заметным глазу движением. Казалось, это застало его врасплох - такого оборота он не ожидал - но тут же пришел в себя и вырвал клинок из груди. Несмотря на хлеставшую из раны кровь, он продолжал наступать, рыча еще яростнее. Но Алуэтта вовремя успела отскочить в сторону. Огр оглянулся по сторонам в замешательстве и рухнул, рассыпаясь, точно статуя из сырой непропеченой глины. Через несколько секунд от великана осталась лишь серая невзрачная куча.
Алуэтта перевела дыхание и заметила:
- Надо быстрее соображать, любовничек!
- Эта тварь угрожала тебе! Он мог раздавить!
Алуэтта пришла в замешательство: она никогда не видела своего жениха таким сердитым и разгневанным.
Она тут же поняла причину и потянулась обнять его:
- Мне никогда никто не сможет ничего сделать, любимый, - мягко сказала она.
- Но эта дубина! - лицо Грегори потонуло в ее волосах. - Он же мог тебя изувечить! - пробубнил Грегори.
- Я намного проворнее - и огру меня никогда не достать, - сказала она, успокаивая его. - Но ты молодец. И кто бы мог подумать, что из кочки мха может появиться такое чудовище?
Грегори пожал плечами:
- То же происходит со всеми монстрами в Грамарии. Какая-нибудь бабуся, не зная даже, что она проективный телепат, рассказывает внукам сказки о ночных скитальцах, и куски ведьмина мха в лесу неподалеку движутся друг другу навстречу, пока не соберутся в достаточном количестве, чтобы породить на свет монстра, о котором она рассказывает.
На самом деле эта штука представляла собой скорее не мох, а плесень и по неведомой причине была чувствительна к телепатическим волнам, то есть мыслям, передающимся на расстоянии. Естественный отбор сделал ее такой - выживали именно экземпляры, реагирующие на внушение. Тренированный эспер мог сделать из этого растительного оборотня все, что угодно, включая жизнеподобные формы, поскольку и сам ведьмин мох представлял собой живое существо.
Нетренированный же мог превратить такой мох и вовсе во что угодно - временами с катастрофическими последствиями.
- Стоило попытаться, - объяснил Грегори. - Если бы диссоциация не сработала, я мог бы отшвырнуть его в сторону с помощью телекинеза.
Алуэтта подумала о ненависти, которая сверкнула в его глазах - она не сомневалась, что у него хватит силы отбросить в сторону эту громадную моховую кочку с такой же легкостью, как прутик с дороги. Мысль об этом не только пугала, но и воодушевляла: она чувствовала, что любовь к ней явилась причиной взрыва такой эмоциональной силы.
Итак, устояв перед ее коварством, он, тем не менее, втюрился по уши. Она потянулась к нему навстречу для поцелуя. Грегори на миг замер, а затем затрепетал.
Она поймала его дыхание, улыбнулась, ответив таким же лучистым взором, и сказала:
- Пора двигаться, пока еще чего не случилось. Этот огр может вернуться, и тогда его будет намного труднее остановить - он все опустошит на своем пути. Надо выяснить, каким ветром занесло сюда это создание, и принять меры.
Грегори ответил удивленным взглядом:
- Время ли об этом сейчас думать? Нам надо спешить - и найти источник бед, которые могут грозить королевству. - Он повернулся, бороздя взглядом землю под ногами.
Что ж, ему нельзя было отказать в предусмотрительности. Глядя на вещественные доказательства - отпечатки страшных ног в затвердевшем грунте дороги, клочья мха и прочие свидетельства страшного присутствия, Алуэтта услышала тревожный шум и, подняв голову, увидела перед собой физиономию пострашнее первой.
Пальцы ее впились в руку Грегори:
- Не двигайся, милый. Только подними глаза, только посмотри!
Грегори глянул и точно прирос к месту.
Перед ним была чудовищная карикатура на женщину. Седая косматая пакля вместо волос, лицо изрезанно морщинами так, что в нем с трудом различались глаза и рот. На огрессе был надет гигантский мешок-балахон с прорезями для рук и шеи.
- Это наверное мать того монстра! - вскричала Алуэтта.
Грегори тут же вспомнил о разъяренной медведице, которую однажды повстречал в лесу во время охоты.
Изо рта старухи, раскрывшегося словно в усмешке, показались желтые пеньки зубов. Замахиваясь дубиной, она издала рев, а когда дубина обрушилась вниз, в глазах полыхнула ярость.
Они вовремя отпрыгнули в стороны, и дубина ударилась в землю как раз в том месте, где они только что стояли.
- Моя очередь! - крикнула Алуэтта и обернулась к зловещей карге-людоедке. В ее сознании вспыхнули молекулярные связи, разрывающиеся от вибрации. - Но гигантская дубина вновь взмыла вверх, и она услышала зов Грегори:
- Быстрее, любовь моя! - Он выхватил меч, спеша к ней.
И тут оружие монстра обрушилась вниз.
- Грегори! - завизжала Алуэтта, полностью теряя самообладание и концентрацию мысли - но ее возлюбленный вовремя успел отскочить, и дубина просвистела в воздухе, а лошади вторили душераздирающему крику нового огра.
Алуэтта едва не потеряла сознание, но собралась и с усилием сосредоточилась на мысли о тающем на солнце снеговике.
Лошади оскалились на огра, прижавшись друг к другу боками. Карга взвыла в бессильной ярости, палка вновь засвистела, но кони рванули и дубина ударила им по копытам. Звякнули подковы.
Огр с воплем упал и разразился криками ярости.
Старуха пыталась отмахнуться от боевых лошадей единственным оставшимся у нее оружием, не понимая, что опускается с каждым шагом все ниже и ниже, пока не обнаружила, что ног у нее уже нет. Только тогда она посмотрела вниз и попятилась, но было поздно: вскоре старуха превратилась в лужу все той же серой слякоти - и от нее остался лишь мох, как и от ее сына.
Алуэтта вздохнула с облегчением.
- Здорово! - Грегори с гордостью обнял ее.
- Как живая. И такой финал… растворилась, - потрясенно пробормотала девушка.
- Причем так внезапно, что не успела даже ничего почувствовать, - заметил Грегори. - И потом, любовь моя, чем было это создание всего неделю назад?

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- А я? Чем была я? Твоим врагом?
- Забудь об этом. Она обратилась все в ту же кучку мха, чем и была с самого начала.
Дрожь Алуэттат приутихла.
- И еще - мы не могли оставить это чудовище в живых, чтобы оно нападало на скот и крестьян. - С практичностью домохозяйки отметил Грегори. - Все же это было более милосердно, чем убивать ее мечами либо копытами лошадей.
- Так-то оно так, - улыбнулась Алуэтта, и слезы высохли на ее щеках. - Благодарю Небеса, что у меня есть такой великий утешитель.
Он просиял в ответ и склонился еще ниже, чтобы поцеловать ее.
Когда они пустились в путь, их кони шли бок о бок, так что они могли ехать, не выпуская руки друг друга.
«Как она добра», - с ликованием рассуждал Грегори. - «Какое сердце! Она оплакивает даже врага, ужасного и кровожадного огра».
Не прошло и часа, как на дороге им встретилось крестьянское семейство. Они шли рядом с повозкой, запряженной буйволами: на повозку был свален их нехитрый скарб. Лица поселян были хмурыми и печальными.
Алуэтта натянула поводья:
- Постойте, добрые люди! Что выгнало вас из дому? По какой причине вы двигаетесь по дороге со столь хмурым видом?
- По той, что на хутор напали разом три огра, леди, - отвечала женщина, утирая рукавом заплаканные раскрасневшиеся глаза. - Заели нашу коровушку, а потом чуть было не добрались и до нас.
- Да не допустят этого Небеса! - воскликнул Грегори.
- Хвала Небесам, что они не устремились за нами в погоню, - рассудительно заметил глава семейства.
- Не переживайте, - сказала ему Алуэтта. - Двое из них уже пустились по вашему следу, но быстро закончили свое существование.
- В самом деле? - Супруги обменялись недоуменными взорами, в которых были испуг и неожиданная радость, смешанная с удивлением, а двое детей уставились широко открытыми глазами на «тетю».
- Но как такое могло случиться? - обратилась хозяйка к Алуэтте. - Кто мог расправиться с этими чудовищами?
- Разве есть в этих краях рыцари, способные поражать чудовищ в поединке? - спросил ее супруг. - И какое же нужно оружие, чтобы их уничтожить? - недоумевал он.
- Магия, - коротко ответил Грегори, чтоб им сразу стало понятно. - И владеют ею не рыцари, а колдуны.
- Колдуны!
- Еще точнее - ведьма, - он лукаво посмотрел на Алуэтту, гарцевавшую перед изумленными супругами.
Семья тут же сбилась в тесную кучку, и дети спрятались за родителей.
- Спокойно, спокойно, - с улыбкой сказала Алуэтта. - Это была добрая ведьма, почти что фея. Сами понимаете, злая колдунья не станет истреблять кровожадных монстров, ведь они - ее помощники. Да и вообще, колдуньи уже нет - она ушла своей дорогой, так что вы не встретите ее, - она показала хлыстом назад, - на своем пути.
- Ну, если вы так говорите, леди, то что ж… - Супруг отступил от семьи, сделав несколько доверительных шагов вперед. - Так вы, значит, видели ее?
- Кого?
- Ну, эту добрую колдунью.
- Мельком. Так, издалека, со стороны. - согласилась Алуэтта.
- Ну, тогда, если еще раз встретите ее, передайте ей наше огромное крестьянское спасибо. Поблагодарите ее от нас, простых сельчан.
- Эй, ты что! - закричала его супруга. - К таким существам даже приближаться опасно, сам знаешь!
Алуэтта поглядела на нее, затем встретила сияющий взгляд Грегори. Щеки ее вспыхнули огнем, и она опустила взор, полный смущения.
- Прекрасны ваши слова, как прекрасно любое проявление благодарности. Ступайте же с миром и не бойтесь никаких ведьм и огров - они уже не встретятся вам на пути.
- Но как же третий? - спросила супруга фермера. - Ведь их было трое. Мы не рискнем приблизиться к нашей хижине, пока в этих краях гуляет такое чудовище!
- И где вы последний раз его видели? - спросил Грегори.
- Так возле нашей халупы и видели, - отвечал крестьянин.
- Это уже дело, - отметила Алуэтта, - по крайней мере ясно, где он слоняется. - И откуда взялась эта нечисть? С какой стороны они пришли?
Родители только руками развели и закачали головами: мол, знать не знаем и ведать не ведаем, откуда могла взяться такая напасть. Однако маленькая девочка пискнула:
- Я видела, откуда.
- Тихо, Эсси! - шикнул на нее мальчик постарше.
Эсси обернулась к нему:
- Чоги, если мама с папой запретили нам туда ходить, то вовсе не потому, что боялись огров!
- Это как? - нахмурилась мать.
Эсси потупилась, заведя руки за спину и заканючила:
- Просто там растет сладкий крыжовник…
- Ничего себе - ведь я же запретила вам строго-настрого! Там река выходит из берегов после дождей!
Не хватало еще, чтобы вы нанесли в дом всякой грязи!
- А мы всегда чистим ботинки перед порогом, - пробормотал Чоги.
- И все равно, - начала мать, но тут ее перебила Алуэтта:
- Разреши, добрая женщина, - сказала она, поднимая руку в длинной перчатке по локоть, - послушать эту историю до конца. Если здесь есть поблизости третий огр, и к тому же не последний, мы, по крайней мере, должны узнать, откуда они берутся.
Все семейство вдруг замерло, потрясенное этой мыслью, что поблизости может гулять не один, не два, а того и гляди, целый десяток огров. И вообще неизвестно, сколько их еще может появиться.
- Наверное вам лучше всего сейчас направиться к замку вашего повелителя, - сказал Грегори, - куда вы, вне сомнения, направлялись. А потом придет время и можно будет безбоязненно вернуться к родным пенатам.
Когда эти края будут очищены от чудовищных огров.
- Если наш дом еще уцелеет после этого нашествия, - произнесла женщина со слезами в глазах.
Супруг обнял ее и прижал к своей широкой груди, утешительно похлопав по спине:
- Ничего, старуха, даже если они раскатают его по бревнышку, у меня есть трое верных друзей, которые помогут мне выстроить новый за день. Да и сама подумай, зачем ограм дался твой дом?
- А зачем им понадобилось приходить сюда и творить всякие пакости? - плаксиво спросила жена. - Кто знает, что ими движет?
- Голод, - просто ответила Алуэтта. - Не сомневаюсь, они вышли на охоту. - И с этими словами повернулась к детям. - Так значит вы ходили к реке за сладким крыжовником? И что же вы там увидели?
- Туман, - откликнулся Чоги. - Там всегда туман, Утром над рекой. Но в этот раз он был такой густой и плотный, как… кисель.
- И стоял необычно высоко, - присоединилась Эсси, - Обычно туман поднимается слоями, а тут он стоял прямо как скала, возвышаясь над речкой, так что даже солнца за ним не было видно.
- И весь изнутри светился странным светом, - уточнил Грегори.
- Точно, - кивнула девочка. - Это была настоящая стена тумана, как в крепости! И огры вышли как бы из ворот этой крепости.
- Мы как раз только успели зайти за кусты крыжовника и спрятались за ними, - поспешил объяснить Чоги, боясь, видимо, что сестренка расскажет все без него. - И затаили дыхание, когда огры проходили мимо.
- Ну, да! - презрительно фыркнула Эсси. - Затаили. Да мы просто вздохнуть боялись. Мы так испугались, что перестали дышать.
- А я не боялся, - гордо ответил Чоги.
- Ага! Каким местом ты дышал, интересно! Ты весь трясся, как крыжовник, когда его обрывают.
Чоги покраснел и открыл было рот, чтобы решительно возразить сестре, но Алуэтта опередила его.
- Так значит, вы сидели в кустах, пока монстры не исчезли?
- Да, леди, - повернулся к ней Чоги, обрадованный, что разговор перешел со скользкой темы о его храбрости в несколько иную сторону.
- И оттуда вышло всего трое?
Чоги кивнул.
- Тогда мы побежали домой и рассказали все маме и папе, - сказала девочка.
- А еще что-нибудь видели, когда вы припустили оттуда? - поинтересовался Грегори.
- Нет, - смущенно нахмурился Чоги. - Мы оглянулись уже на склоне, на самом верху, когда туман рассеялся и исчез.
- Ну, туман всегда рассеивается утром, - с чувством превосходства заметила Эсси.
Чоги покраснел:
- Но не так же быстро! Тем более, когда он стоял стеной!
- Да, это странно, - заметила Алуэтта, сосредоточенно сводя брови. - И часто у вас такое случается?
Дети замотали головами.
- Нет, никогда, только в то утро. А тут как раз пришел домой папа и сказал, что видел огра, который ковылял через поле, - продолжала Эсси, - и тогда мы собрали пожитки на телегу и двинулись в дорогу.
- Мудрый поступок, - сказал Грегори.
Алуэтта обернулась к нему.
- Наверное, раз там один остался.
- Похоже на то, - заметил Грегори. - И все же надо быть настороже.
Алуэтта кивнула в ответ и снова повернулась к семье.
- Спасибо за новости, люди добрые. Спешите в замок под защиту своего лорда. Но смотрите, будьте внимательны. Огры могут попасться на дороге.
- Будьте осторожнее сами, леди, - сказала жена. - Мы оглянулись на повороте и видели, как он выламывает дерево.
- Дубину наверное себе готовит.
Грегори и Алуэтта обменялись взглядами; Грегори кивнул.
- Стало быть, за ним.
Он пришпорил коня.
- Берегитесь! - крикнула ему вслед женщина-поселянка. - Вы мчитесь прямо ему в пасть!
- Что поделаешь, - откликнулась Алуэтта. - Должен же кто-нибудь заниматься этим.
- Неужели вы собираетесь туда? - всполошился крестьянин. - Если это так, то умоляю вас, джентльмен и мамзель, не делайте этого!
- Не бойтесь за нас, - сказала, тронутая таким вниманием Алуэтта. - Ведьма, которой удалось истребить тех двух, справится и с третьим.
- Так что, она, стало быть, мчит за нами, эта ведьма? - отшатнулась в ужасе женщина, хватаясь за свою повозку. Эсси с Чоги испуганно оглянулись по сторонам.
- Не бойтесь, - сказала Алуэтта. - Она и сейчас прикрывает ваше отступление.
- Где? - фермер с женой стали испуганно озираться.
Но Эсси и Чоги, видимо, более понятливые, чем их родители, уже уставились на Алуэтту: глаза их были как блюдца, и Эсси показывала на нее дрожащим от страха пальчиком:
- Вот она!
- Даже если так, - подъехал Грегори, хватая Алуэтту за руку, - Эта ведьма едет со мной, так что вам нечего бояться, добрые люди. Я не боюсь огра и вам бояться нечего. - С этими словами он тронул лошадь вперед, не выпуская руки любимой. Алуэтта смущенно улыбнулась напоследок семье, и затем устремила свои мысли тому, что ожидало ее впереди.
Третьего огра они обнаружили, услышав топот гигантских ног по дороге. Грегори успел выкрикнуть:
- Берегись!
Он хлестнул лошадь Алуэтты, которая тут же шарахнулась в сторону, и повернул заодно своего скакуна вправо. Его конь заржал, уловив чуткими ноздрями едкий запах, исходивший от чудовища. Громадная дубина в целый ствол дерева просвистела мимо, задев ногу. Грегори показалось, что хрустнула кость, и он сжал зубы, проглотив крик боли, готовый вырваться у него. В глазах мелькнули красные искры, которые он тут же потушил усилием воли. Огр запнулся и опал, затрепетав и рассыпаясь всей тушей на дороге, превращаясь в бесформенную массу, когда Алуэтта завопила:
- Кайтифф!
Ей понадобилось некоторое время, чтобы объехать на скакуне эту сверзившуюся на них тушу, медленно оседающую, расточаясь в туман.
- Свинья! Змея! Ублюдок ящерицы и коровы! Он ранил моего любимого! Как ты, дорогой? Останься же навек плесенью, чудище! Накладываю на тебя заклятие. Нет, не плесенью ты будешь, а слизью, мерзость болотная!
Гора стала расплываться слизью по дороге. Лошади попятились, брезгливо переставляя копыта. Лужа постепенно испарялась, превращаясь в туман, быстро исчезающую мглу, которую можно увидеть над предрассветным болотом.
- Спокойно, спокойно, дорогая! - воскликнул Грегори, едва не теряя сознание от боли. - Со мной все в порядке!
- Какое там в порядке! Да он тебя изувечил! - Алуэтта бросилась от бывшего огра к нему и осторожно тронула разбитое колено. - Как ты себя чувствуешь? К чему такая безумная отвага - ведь ты знаешь, я могу расправиться с этими существами в считанные минуты. Ты должен был уступить и позволить это сделать мне. Давай я исцелю твою рану.
- С коленом все в порядке, - морщась, отвечал Грегори.
Но она не поверила, продолжая ощупывать, вызывая тем самым мучительную боль.
Грегори только покачал головой, преодолевая слабость в помутившемся сознании.
- Больно?
- Ничуть. Конечно, заехал он по ноге порядочно, наверное ссадина осталась, но не больше того.
- Дай-ка я посмотрю: сдается мне, не все в порядке с твоей ногой, - и она провела рукой по внутренней стороне бедра. Грегори сжал зубы, пытаясь погасить стон.
От нее не укрылась тень, промелькнувшая по его лице - и Алуэтта стала внимательно обследовать пострадавшую конечность, ощупывая ее по спирали. - Больно? А здесь?
Грегори задержал дыхание, помутневшими глазами взирая на происходящее.
Алуэтта укоризненно кивнула и улыбнулась, оставляя наконец его ногу в покое.
- Ну, раз удовольствие ты испытываешь не менее остро, чем боль, значит, повреждений и в самом деле нет. Но я с тобой вовсе не собираюсь заигрывать, так что выбрось все шалости из головы - говорю сразу.
- Да я ничего такого и не подумал, - запротестовал Грегори с видом оскорбленной невинности, - тем более, когда мы направляемся, можно сказать, прямо в пасть чудовищу.
- А что, разве не так? - Алуэтта, хмурясь, посмотрела на расстилавшуюся впереди дорогу. - Ведь это тот же самый туман, из которого появляются огры.
Грегори кивнул.
- Похоже, в самом деле где-то шалят эсперы.
- Шалят?
- Ну да. Шалят воображением. Обычно это впечатлительные существа - они и не такого навоображают;
- Но как может эспер сотворить туман? - хмурясь, спросила Алуэтта - но тут же сама ответила на этот вопрос:
- Ну, конечно же, водные молекулы слипаются с частицами пыли! Это же так просто!
- Так нечестно, ты уже заранее знала ответ.
Глаза Грегори просияли.
- Погоди, это еще не все! - Алуэтта продолжала раздумывать. - Любой, кто хоть что-нибудь понимает в точных науках, мог бы с этим справиться! И потом, туман формируется, когда влажный воздух охлаждается, и молекулы прилипают друг к другу - значит, когда тепло, они должны прилипать к чему-то другому!
- И твой телекинез вполне соответствует задаче.
- Уймись. И кончай пожирать меня глазами!
- Как знаешь, мой друг, - Грегори повернулся спиной к дороге со скрытой усмешкой.
За его спиной Алуэтта позволила себе улыбку: лукавую и довольную. Грегори был одурманен ею почище всякого фантастического тумана. Его ум, дух, тело - всецело принадлежали ей и временами это даже начинало досаждать - до того они были близки и зависимы друг от друга. Когда-нибудь, кто знает, может и они начнут уставать друг от друга, как бывает в супружеской жизни.
Но пока этого не наступило. Алуэтта искоса метнула критический взгляд на любимого и поняла, что с ее обожателем такое наступит еще нескоро. Она еще успеет устать от его восхищения.
Пройдя еще милю по дороге, они встретили сразу несколько семейств, которые шли с целым караваном повозок, беспокойно оглядываясь. Едва завидев скачущих на них всадников, поселяне сочли за лучшее помахать им рукой с криками: «Берегитесь!», «Опасность!»
- В чем дело? - спросил Грегори, натягивая поводья и осаживая скакуна. - Что там впереди? Что-то случилось?
- Стена тумана идет сюда! - воскликнула какая-то женщина, сотрясаясь в истерике.
- И нет сомнения, что тени нападут после захода солнца, - добавил какой-то насмерть перепуганный мужичок.
Алуэтта взирала на это в замешательстве.
- Странно. Ведь огры приходят рано утром.
- Огры? - . - ошарашено посмотрели на нее беженцы. - Что и они тоже пришли на поля?
- Всего несколько часов назад, - вступил в разговор Грегори. - Но оставьте ваши страхи, огры уже разбиты наголову, и, кроме мокрого места, от них ничего не осталось.
Это напугало всех еще больше, они сбились в одну плотную кучку, как стадо перед грозой.
- Что же за монстр появился в нашей округе, способный истреблять огров? - наконец осторожно подал голос один.
- Да так, простая ведьма.
- Ведьма? - вскричали они в один голос.
- Ну да, обыкновенная ведьма. Которая защищает простой народ, вроде вас, - пояснил Грегори.
Алуэтта зарделась, но возражать не стала.
- Так что же… она пойдет этой дорогой? - спросила одна из женщин, выкатив глаза от испуга.

Предыдущая страница 3 Следующая страница


Здесь водятся чудовища 4

- Ну, а если? - резко сказала Алуэтта. - Если в самом деле такое случится, может вы расскажете, какие опасности могут встретиться ей на пути?
- Только те, о которых мы сказали, - перебил ее мужчина. - Хотя знаете, мамзель, мы нашли несколько истерзанных овец в это утро, у самого берега реки.
- У реки? - Алуэтта тут же повернулась к Грегори. - Водный дух, как думаешь?
- Скорее чудовище, - откликнулся он. - Хотя, может, всего лишь крокодил.
- Крокодил в бабушкиных сказках обычно становится драконом, - заметила Алуэтта.
- Дракон! - тут же закричали остальные, услышав слово, которое едва не повергло их на землю.
- Спокойно, спокойно, добрые люди. Не нервничаем! - примирительно прокричала Алуэтта. - Мы же не говорим, что это был дракон - речь только о том, чем это могло быть.
- Ничего себе, - заметила женщина, - «могло быть».
Да минет нас такое «могло», а также прочее барское тягло.
- Ладно, чего там, успокойтесь, сейчас пойдем и проверим. - Грегори натянул поводья. - Когда встанете на ночлег, друзья, разбейте лагерь на вершине холма и обязательно выставите дозор.
- Будет сделано, сир! - заверил его человек с воинской выправкой (Видать по всему бывший солдат, - подумала Алуэтта). - Но неужели вы собираетесь пойти против столь страшной…
- Я надеюсь на ведьму, которая уже сразила несколько огров. Она придет мне на помощь, как уже приходила не раз, - сказал Грегори, - а, может быть, и еще на одного волшебника. Вообще-то я надеюсь на чудо.
Люди вновь стали опасливо переглядываться.
- И волшебник еще? А где же он?
- Ладно тебе, - Алуэтта взяла его за руку. - Пошли уж, волшебник. Отведи нас к берегу реки.
- Как скажешь, ведьмочка, - откликнулся Грегори, и они тронули коней, оставив удивленную толпу за собой.
Заходящее солнце уже скользило над миром, когда они прибыли к берегу реки - и сразу же увидели перед собой густую и плотную, непроницаемую стену тумана, посверкивающую, точно красное золото в последних лучах заката.
- До чего красиво, аж дрожь пробирает, - поежилась Алуэтта. - Неужели такая красота может рождать столь мерзких тварей?
Глаза Грегори засияли нездешним светом. Очевидно, он подключил телепатию, пытаясь изучить непроницаемую стену тумана, проникая за нее.
- Что может прятаться там, за ней?
Через некоторое время он вздрогнул:
- Они там. Подобных монстров я еще не встречал - но все они наперечет - их немного. Должно быть, мы сумеем с ними справиться.
- А может все же лучше дождаться подмоги? - В качестве главного агента Алуэтта в самом деле в любой момент могла вызвать на помощь сотрудников спецслужб.
- Позовем, если понадобится, - задумчиво пробормотал Грегори, - но думаю, пока здесь хватит и нас двоих. Ну что, в путь?
- Вперед! - Алуэтта пришпорила скакуна и двинулась вперед.
Золотистый туман сомкнулся вокруг них кольцом, и кони стали проявлять беспокойство.
- Почуяли чудовищ, - сказала Алуэтта.
- Мерзость невообразимая, - Грегори зажал нос от болотного смрада. - Похоже на запах разлагающейся тины. Премерзкий, причем.
И тут лошади замерли как вкопанные.
Грегори попробовал понукать коня, но тот лишь ударил копытами и опустил голову. Что значило: «Иди дальше сам, раз тебе так приспичило».
- Они поумнее нас, - заметила Алуэтта. - Недаром заартачились, и, ты знаешь, мне тоже отчего-то не по себе, милый.
- Ладно, попробуем вести их в поводу!
Грегори спешился и, взяв под уздцы, пошел впереди лошади. Конь сначала уперся, но потом медленно и осторожно двинулся следом за хозяином.
- Под ногами захлюпало! - предупредила Алуэтта и тут же воскликнула:
- Ноги вязнут. Это река или болото?
- То, что было рекой. Такой она значится и на карте. - Грегори замер на миг, удивленный донельзя, как такое могло произойти. - Похоже, мы забрались слишком далеко - это уже не берег. Под нами речное дно!
- Как? - воскликнула Алуэтта - она видела лишь слабые очертания любимого в тумане. Грегори стоял перед ней как призрак, вытканный из того же золотистого вещества. Она тут же помимо воли и больше повинуясь инстинкту, схватилась за него. - А что с водой? Она утекла?
- Вода всегда утекает, - философски заметил Грегори, - она никогда не стоит на месте. А то, что река обмелела, может значить только одно…
- О, даже не говори этого. Ты хочешь сказать, что вся вода уходит в этот магический туман…
И тут они оба, не договариваясь, посмотрели на то, что было перед ними и попробовали двинуться только на шаг вперед. Алуэтта поняла, что ее правый сапог безнадежно увяз в илистом дне реки.
- Грегори! - закричала она, не помня себя от страха. - Что делать?
- Сейчас, дорогая, не дергайся, сейчас я помогу тебе… - Но едва он попробовал обернуться к ней, как понял, что его ноги постигла та же участь.
- Слушай, что со мной? Я даже не могу пошевелиться.
- Сейчас, - Алуэтта лихорадочно задергалась. Грязь дошла ей почти до самых колен.
- 0-ой! - жалобно завопила она.
- В чем дело? - удрученно отозвался Грегори.
- Я уже не вижу ног. Я тону!
- Должно быть, мы попали в трясину, - пробормотал Грегори, чертыхаясь про себя - допустил такое - угодил в ловушку, да еще и Алуэтту за собой увлек.
Он попробовал напрячь свои способности к левитации, но это было равнозначно попытке вытащить себя за волосы из болота. Нога даже не шелохнулась в топкой грязи.
- Это не просто трясина, - говорила, задыхаясь от ужаса, Алуэтта. - Это колдовство!

ГЛАВА ТРЕТЬЯ

- Ну, а теперь… - начал Грегори решительно.
- Что теперь? - безнадежно откликнулась Алуэтта.
- Теперь я просто должен вызвать помощь.
- Просить о помощи?
- Да. Ничего не поделаешь.
И он стал наводить телепатическую связь с братом и сестрой, разыскивая их.
Алуэтта присоединилась к нему в отчаянии, почувствовав всю безнадежность положения, в которое они буквальным образом влипли. Стараясь при этом оставаться спокойной, она произнесла:
- Эй! Есть кто там? Кто-нибудь, помогите!
- В чем дело, братец? - Откликнулся голос из тумана. - Что там с тобой стряслось? Что за напасть?
Грегори замер:
- Джеффри? Как ты сюда попал?
- Ну, ты же звал меня, разве не так? Продолжай подавать голос или мы не найдем тебя в этом тумане!
- Мы? - удивилась Алуэтта. - В голосе ее был страх.
- Принц и его вассалы, - донесся до нее голос, в котором девушка без труда опознала Алена. - Погромче пойте, мадемуазель, или мы промахнемся!
Алуэтта ответила слабым стоном.
Плечо Джеффри высунулось из тумана. От их вида он тут же скорчил гримасу, но из учтивости удержался от смеха. - Ален, тут нужен длинный сук или ствол!
Наши друзья завязли по уши.
- Как скажешь.
Принц вынырнул из тумана, изумленно посмотрел на страдальцев и брезгливо передернул плечами, хотя понимал, что это невежливо.
- Такой дубины хватит?
- Да, хвала Небесам, что она оказалась под рукой! - И Грегори протянул сук Алуэтте.
- Помоги мне, Джеффри, - сказал Ален. - Рычаг не на моей стороне.
- На моей стороне вообще редко кто выступает, - Джеффри склонился, поудобнее ухватываясь за ствол.
- Крепче держись, дорогая, - сказал Грегори, одарив напоследок девушку сочувствующим взглядом.
«Всякому понятно, что неприятно выступать в роли жертвы, да еще попавшей в западню - тем более - в такую грязную, - подумал он. - Но было бы гораздо хуже, если бы тебя спасали Корделия вместе с Ртутью - твои бывшие соперницы».
Одарив его благодарным взором, Алуэтта ухватилась за ветвь.
Джеффри с Аденом потянули. Некоторое время казалось, что сила, приложенная двумя крепкими мужами, не давала результата, затем, понемногу, сначала едва заметно Алуэтта начала выползать из своей липкой ловушки, которая, без всякого сомнения, не приди помощь вовремя, засосала бы ее на самое дно.
- Это удача, просто удача, - прокряхтел Джеффри, - что ты не ушла глубже.
- Ничего себе удача, - тут же откликнулся Грегори, вступаясь за невесту. - Сам бы попробовал зайти сюда хоть на пару шагов, в эту топь!
Дюйм за дюймом, понемногу, они выволокли Алуэтту на безопасное место. Она отползла на ярд, не в силах встать с колен, и даже не поднимая глаз.
- Благодарю вас, сэры, - выдохнула она.
- Всегда к вашим услугам, - суровым голосом ответил Ален. - Рад был оказаться чем-то полезным.
- Таких слов редко дождешься от наследного принца! - Джеффри похлопал его по плечу. - Теперь давай тянуть вторую рыбку.
Ален вновь протянул сучковатый ствол. Грегори ухватился и тут же поморщился, едва они потянули. Трясина выпускала неохотно: он чувствовал, что она утягивает его обратно с такой же силой, с какой брат вместе с другом - пара молодых здоровых людей - пытаются вытащить. Затем раздалось мощное «чмок», известившее об освобождении - трясина словно смачно поцеловала напоследок обреченного, которого не желала выпускать, и он стал медленно пробираться к берегу, стараясь не влипнуть где-нибудь и не провалиться еще раз.
- Снова вместе! - радостно завопил Джеффри, хватая его за шиворот и вытаскивая на сухое место.
Грегори выполз на коленях на песок, с облегчением чувствуя, что спасен.
- Еще никогда так не радовала меня твердая почва под ногами! - признался он, по-прежнему в возбуждении от пережитого.
- Однако, я начинаю сомневаться в тебе, - Джеффри окинул брата критическим взором. - Как думаешь, Ален? Может лучше отправить младшенького домой? Пусть подрастет и подучится?
Но взор Алена был уже прикован к женщине, которая сидела в грязной одежде и перепачканных башмаках, едва удерживаясь от рыданий.
- Как, должно быть, прискорбно видеть перед собой столь симпатичные предметы гардероба в столь плачевном состоянии, не так ли? Но не принимайте это близко к сердцу, мадемуазель. Вещи - всего лишь вещи, а, значит, они могут быть вычищены и выглажены.
- Да, Ваше Высочество, - глухо отвечала Алуэтта, безучастная к его утешениям.
- Ценю вашу галантность, - продолжал вкрадчиво Ален, - однако, если нам предстоит стать родственниками, вам надлежит называть меня по имени.
- Я не могу! - всхлипнула Алуэтта, и слезы хлынули из ее глаз горячим потоком. - Я заслуживаю порки от вас, а не такой доброты и участия!
Грегори был рядом, всего в двух шагах, он тут же бережно обнял ее.
- Да, дорогая, знаю - доброта и галантность могут ранить иногда еще сильнее, чем ненависть. И все же, принц в самом деле расположен к тебе.
- Это так, - все тем же строгим и суровым голосом отвечал Ален. - Рад был бы найти среди жителей своей страны столь, кхм…. дружественное расположение друг к другу, какое вы испытываете к Грегори.
Алуэтта захлебнулась в рыданиях, слова ее потонули в потоках слез. Ее смутило не столько сказанное принцем, сколько его искренность и доброжелательность.
Вмешался Джеффри:
- Я ломал копья и скрещивал мечи со многими противниками, которые впоследствии становились друзьями, и, надеюсь, вы стали одним из моих друзей, то есть - подруг.
- Да, да! - воскликнула Алуэтта. - Поверьте мне, я, в самом деле…
Она не могла выговорить этого слова. Это прозвучало бы слишком слащаво и сентиментально, даже на фоне только что произошедшего здесь - ведь им с Грегори, в самом деле, спасли жизнь ее бывшие соперники и даже враги.
- Так пойдем, сладкая цыпочка, - сказал Грегори, Ты не станешь ломать копье о доспехи моего брата, теперь я в этом уверен!
Напряжение наконец разрядилось, и Алуэтта разразилась неожиданным смехом.
Джеффри тоже ухмыльнулся.
- Что ж, теперь, я полагаю, мне следует называть тебя сестрицей? А ты, наверное, станешь называть меня плутишкой и безобразником?
- Я стану называть тебя храбрым и галантным рыцарем, - Алуэтта наконец отважилась поднять на него глаза. Затем она вновь обратилась к своему жениху. - Неужели мне предстоит жить в столь дружной семье, с такими добрыми родственниками?
- Эх, - крякнул Джеффри.
- Будь подобрей и поласковей с нами, - сказал Грегори, - и это будет славное начало для завязывания добрых родственных отношений. Ну, что теперь, полагаю, в дорогу?
- Отчего бы нет? - охотно откликнулся Джеффри. - Куда же вы направлялись, позвольте вас спросить, когда мы… хе-хе, немного отвлекли вас от дел?
Грегори пожал плечами в рассеянности.
- Даже не знаю, братец. Крестьяне, встретившиеся нам по пути, направили нас сюда, в эту плотную стену тумана. Где он начинается, мы видели, но где кончается - не знаем. Но именно отсюда, как они все говорят, возникают огры.
- Огры? - переспросил Ален, напряженно оглядываясь по сторонам.
- Мы не видели никаких огров, - хмурясь, сказал Джеффри. Затем чело его прояснилось. - Мы только обнаружили на пути три громадных моховых кочки!
Это был ведьмин мох. Здорово вы с ними разделались!
Работа что надо. Мне она, правда, не по плечу. Надеюсь, эти твари не успели причинить вам вреда?
- Это все работа Алуэтты. - сказал Грегори. - И сама она не пострадала ничуть.
- В самом деле? - округлились глаза Джеффри.
- Зато он пострадал, - вмешалась Алуэтта. - Последнее встретившееся нам на пути чудовище угодило ему дубиной по колену! Похоже, Грегори раздробило ногу. Я готова была разорвать этого монстра в клочки.
- Думаю, у вас получилось не хуже, - но голос Алена при этом был странно холоден.
Алуэтта сверкнула глазами. Она забеспокоилась: что послужило причиной столь внезапной перемены чувств? Ее неукротимый гнев или сверхъестественные телекинетические способности?
Джеффри сосредоточенно нахмурился:
- Так ты серьезно ранен, братец?
- Так, царапина. Пустяк, - откликнулся Грегори, - хотя, кажется, кость задета.
- Надеюсь, что до этого не дошло, - вмешалась Алуэтта, положив руку ему на плечо. - Я исследовала рану - ничего серьезного. Это всего лишь ушиб. Такое лечится.
Джеффри вопросительно посмотрел на нее, как будто все еще силясь определить, кто перед ним - друг или враг?
- Учти, предстоит еще долгое время пробыть в седле, - предупредил он брата. - Так значит, говоришь, в туман? Ну что ж, в туман так в туман.
- Да, но осторожно, - предупредил Грегори и снова повернулся к Алуэтте. - Ты сможешь повести моего коня, я собираюсь помедитировать и осмотреться по сторонам. Чтобы увидеть, что ждет нас впереди с помощью телепатической разведки.
Меньше всего сейчас Алуэтте хотелось, чтобы любимый покидал ее. Остаться наедине с двумя бывшими врагами - не представлялось ей самой удачной перспективой на день.
- Давай лучше я, - сказала она, - Вы, - торжественно обратилась она к жениху, - вы, сэр волшебник" поведете меня, а я буду осматривать местность.
- Грегори лучше всех из нас справится с этим, - резонно заметил Джеффри. - Ведь даже имя его означает «наблюдатель».
- Я много наблюдал в своей жизни и мало действовал, - заметил Грегори, - пока не появилась она, моя возлюбленная. - Грегори сжал ее ладонь.
- Нет, братец, - продолжал он, - Алуэтта справится с этой задачей не хуже меня.
Ален задумчиво посмотрел на нее, и Алуэтта с трудом выдержала проницательный взгляд принца. Сейчас она легко могла прочитать его мысли: «Она знает, что говорит». И все же за этими словами было другое, когда он заговорил. Неохотно, но благожелательно:
- Не знал, что вы столь искусны в чародействе, леди, что даже можете соперничать с Грегори.
- Лишь в некоторых вещах. Ваше Высочество, лишь в некоторых вещах.
Она смутилась под его взором.
- В путь, и помните, отныне я для вас - всего лишь «Ален». Больше никаких «высочеств». Тон его несколько смягчился, подобрел. - Садитесь в седло и будьте нашим впередсмотрящим, когда мы двинемся сквозь море тумана, туда, где кончается это облако, сползая к земле.. Пока мы не выберемся из тумана.
Джеффри тем временем подвел ее коня со словами:
- Ничего, никто не станет упрекать тебя за то, что ты не вытащил хозяйку из болота. Неси ее дальше с честью.
Алуэтта вскарабкалась в седло. Хотела бы она ему поверить так же, как, наверное, поверил конь. Что и ее никто больше попрекать не будет. Хотя сделанного не воротишь, что было, то было, и пусть все вышло так из-за путаницы и непонимания, но… Она, в качества агента Финистер, всего лишь выполняла возложенную на нее задачу, а главный агент - это уже совсем иное дело - другая фигура. Другой человек.
И все же она понимала, что уже ничего не может поправить в своей жизни, не может начать ее заново.
Даже если бы ее никогда не крали у матери, не заливали уши враньем, не обманывали потом все время, не растили во лжи и неверии, самый воздух вокруг нее в течении всей предыдущей жизни был насквозь пропитан не правдой. Все-таки прошлое влияет на будущее.
Конечно, ее утешало, то, что она еще кому-то нужна.
И верила, что эта любовь может изменить ее жизнь.
Или хотя бы скрасить ее.
В пути Грегори и Алуэтта тихо переговаривались между собой.
- Есть старинная поговорка, дорогая, что шанс бывает лишь раз, а дважды - может быть только совпадение.
- А третий раз - это уже происки врага? - в смущении обернулась к нему Алуэтта. - Но три огра - это определенно одна беда, а не три!
- Вопрос не в бровь, а в глаз, - смущенно хмыкнул Грегори. - Но туман все же существует. Что, если это волшебный туман, и монстры выходят оттуда? И, может быть, оттуда появится еще что-то? - загадочным тоном проговорил он.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Эка невидаль! Мы загоним их обратно. Растворим, рассыплем в водяную пыль. - Алуэтта пожала плечами. - Или ты предпочитаешь дать им странствовать по нашим землям?
- Нет - меня просто интересует, что в этом тумане есть такого, что порождает эту дрянь.
- Тоже мне загадка! Нам уже приходилось иметь с этим дело - просто конденсат - капли воды собираются в…
- Да, - перебил ее Грегори, - но кто собирает их, кто лепит?
Алуэтта собралась было ответить, но остановилась, озадаченно сведя прелестные бровки.
- Значит, ты хочешь сказать, есть кто-то, стоящий за всем этим - за монстрами и туманом?
- Вот именно! - воскликнул Грегори. - Ведь так было уже в двух случаях.
- Но это может быть совпадением, - сказала она.
Однако по лицу Алуэтты было видно, что она сама в это не верит. - Туман может быть обычным, естественным и природным явлением. Огры могут появляться откуда угодно, а детям много ли надо - они увидели и решили, что одно как-то связано с другим. Случайность - да и только. Так рождаются мифы - из детских сказок и дикарских небылиц.
- Дети могут увидеть что угодно и где угодно, - согласился Грегори. - Пожалуй, все наши сомнения решит встреча с четвертым монстром. Посмотрим, откуда возьмется он. Хотя, возможно, тем, что мы его ищем, мы его и создаем.
- Вполне возможно, - со вздохом согласилась она.
Грегори посмотрел на нее и понял, что она уже в трансе.
- Я должен поделиться этими сомнениями с братом, - сказал он.
- Делай, как знаешь, - откликнулась она, отстранение кивнув.
Грегори подскакал к ехавшему чуть поодаль Джеффри.
Как только он отвернул коня, Алуэтта тут же пришпорила своего.
Ален подъехал поближе к двум братьям и пустил скакуна вперед, следом за Алуэттой. Но сообразив, что она вошла в состояние транса, не стал отвлекать ненужными вопросами.
Но Алуэтта уже сама заметила его, и в ее глазах блеснула тревога:
- Ваше Высочество! Я не думала….
- И не требуется, - перебил ее Ален. - Мадемуазель, - торжественно продолжил он, - вы озадачили нашего общего врага, за что я весьма признателен. Вам удалось выяснить что-нибудь на этот счет - кто за всем этим стоит или скрывается?
- Время для ответа еще не наступило, - огорченно откликнулась Алуэтта. - Мы знаем пока еще слишком мало.
- Но достаточно, чтобы задаться таким вопросом?
Алуэтта подняла на него глаза:
- Откуда вам это известно. Ваше Высочество? Вы что, умеете читать мысли?
- Нет, но я достаточно времени провел с семейством Гэллоуглассов, и умею читать знаки.
Алуэтта развернула коня, искоса наблюдая за ним.
- Полагаю, это догадки леди Корделии, не правда ли?
- Да, - откликнулся Ален, - Она постоянно высказывает такие предположения - а я привык доверять ее интуиции, причем безоговорочно.
Алуэтта нахмурилась, не понимая, затем заметила улыбку, игравшую на его устах.
- А-а, так это шутка! - воскликнула она, выставляя на него указательный пальчик.
- Мне тоже пришлось объясняться, - признался Ален. - Я спросил, не хочет ли она, чтобы я наговором сделал ей горб, но она ответила, что Нотр Дам не ее стихия.
Алуэтта сначала пораженно посмотрела на него, и затем прыснула в ладошку.
- Вижу, вам знакома история про звонаря, - сказал, улыбаясь, Ален. - Но мне эта книга была незнакома, пока Корделия не заставила ее прочесть.
- Что я слышу, милорд - заставила! - воскликнула она притворно. - Как можно так обращаться с наследным принцем!
- Ну, перед свадьбой все приемлемо. Между женихом и невестой устанавливаются особые отношения, вы согласны?
Она смутилась.
- И потом, это занятная книжица, - добавил он.
- А звон свадебных колоколов не наводил вас на те же мысли? - спросила Алуэтта с несколько смущенной улыбкой.
- Это другое дело, - признал Ален с усмешкой. - Не лишайте нас этой радости, леди, - вашего веселого свадебного набата.
- Таким, вероятно, был ваш ответ Корделии, - упрекнула его Алуэтта.
- Имеете в виду, теперь я должен звенеть внутри нее?
Алуэтта снова как-то искоса посмотрела на него, словно бы в нерешительности, и вдруг откровенно расхохоталась.
- Вот уж не думала, принц, что вы способны на подобные шутки!
- Шутки? - переспросил Ален. - Нет, леди, здесь никто шутить не собирается - речь идет совсем не о шутках. Какие могут быть шутки. Юмор я понимаю, но постоянные розыгрыши - удел придворного шута. У меня несколько иная должность при дворе. Когда шутка удачна, я могу только аплодировать, и поэтому…
- Язык? - спросила Алуэтта с таинственной усмешкой. - Что я слышу, принц Ален! Должно быть, вы собираетесь выжать последнюю каплю смеха их этих ваших колоколов?
- Вот это мысль! Верная догадка, - восторженно вскричал Ален. - Как верно сказано! Я знал, что ваша вражда - это не всерьез. И все ваши интриги были просто игрой, не так ли?
- Ax! Но все же она мне удалась!
Так два бывших врага продолжали свой путь, перебрасываясь шутками и остротами, сыпля каламбурами и приправляя их анекдотами. Их возраст облегчал взаимопонимание. Но пока Ален развлекал свою спутницу прибаутками, брат Грегори продолжал допытываться о том, что произошло на дороге.
- Неужели она впрямь сразила трех огров? - дивился Джеффри.
- Первого я просто превратил в кашу, - отвечал брат, - но остальных уложила она - одного за другим.
На это ушло несколько мгновений. Она была в таком гневе…
- Она так опасна? И что же вывело ее из себя? - Джеффри сам ответил на свой вопрос:
- Ну, понятно, этот монстр едва не расплющил тебя в седле - и тут набросилась Алуэтта. Помощь поспела вовремя. И все же я одного не могу понять, братец: кто она - твоя невеста или медведица, которая охраняет своего медвежонка.
- Мать из нее получилась бы замечательная, - гордо сказал Грегори.
- В таком случае, попрощайся со своими научными Щтудиями на несколько лет, - предупредил Джеффри. - Она не из тех женщин, что взваливают на себя все заботы по дому.
- Да я и не дам ей принять на себя непосильное бремя, - спокойно ответил Грегори. - Тем более, помню с детства, из рассказов Магнуса: мать, являющаяся по природе своей эспером, имеет больше способностей в воспитании детей. Без заботы не бывает материнства.
- Но ее власть над ведьминым мхом, - покачал кудлатой головой Джеффри, - вот что приводит меня в смятение. Я знаю, что она потрясающий проективный телепат, но, оказывается, она еще и столь искусна в телекинезе!
- Да нет, - отвечал Грегори. - Дело не в этом. Просто она, как сильный проективный телепат, растворяет монстров в пыль по своему желанию.
- Неплохо, - проговорил Джеффри, - "когда такая сила на твоей стороне.
- Страшно? - понимающе усмехнулся Грегори. - Я тоже сначала побаивался. Но она будет охранять любого, кто дорог мне, с той же яростью, что и меня. Так что это НАША медведица, Джеффри.
- Все же начинаю думать, что именно твоя, братец, - не без сарказма заметил Джеффри.
Грегори ответил только улыбкой.
Тогда брат задал другой вопрос.
- А может она выследить в этом тумане то, что мы ищем?
- А что она делает по-твоему? - Грегори показал на пики холмов вдали, высовывающиеся из тумана. - Вот он откуда. Видишь, как хлещет.
Джеффри на миг замер, вглядываясь вдаль, затем неторопливо кивнул.
- Думаю, ты прав, братец. Давай доберемся туда и посмотрим.
Дорога петляла по склону: это была разбитая тропа с камнями, стертыми копытами лошадей и колесами повозок, так что путники без особого труда проскакали в царстве тумана к самой вершине. Они уже почти достигли ее, когда где-то вверху раздались крики, отразившиеся эхом в горах. Ален и остальные едва успели выдернуть оружие из ножен, когда на них набросились из засады.
В этот раз их врагами оказались не монстры. Здесь были мужчины и женщины с пестрыми раскрашенными лицами - точно в масках. На них были передники-юбки из дубленой кожи и темного цвета повязки из домотканого материала. Орали они точно берсерки, размахивая деревянными щитами и кремневыми топорами.
Ален и Джеффри встретили атаку, отразив ее щитами и мечами, прорычав ответные угрозы.
Лицо Алуэтты вытянулось.
- Берегись, дорогая! - крикнул Грегори.
Ответом ему был только вопль. Он увидел, как толпа навалилась на его возлюбленную. На оставшихся трех мужчин градом посыпались каменные топоры и булыжники из пращи. Сколько они не рубили их мечами, на место павшего вставал новый воин-дикарь. Было что-то непостижимое и загадочное в этой неистребимости.
- Прочь! - прокричал Грегори, когда земля и камень взорвались пред ними. Испуганные горцы шарахнулись в сторону, но тут же снова полезли в драку.
- На помощь! - раздался крик Алена.
Грегори бросился на зов. Горцы обступили принца-наследника.
Лишь миг колебался Грегори, потом метнул вперед заклинание огня, добавив:
- Гори вы все ясным пламенем!
Столбы огня немедленно вырвались из земли, окружив принца. Обожженные горцы тут же отступили.
Грегори развернулся, высматривая похитителей невесты.
Вот трое споткнулись и упали, но еще трое бросились на сопротивлявшуюся девушку. Один закричал, сгибаясь пополам - она удачно попала ногой в пах.
Наконец им надоело, и они просто огрели ее по голове дубиной. Алуэтта свалилась, как подкошенная.
Грегори почувствовал, что сам превращается в берсерка. Он издал дикий вопль такой силы, что многие дикари похватались за уши или попадали. Другие затряслись от страха. Казалось огонь, внезапно вызванный магом из-под земли, стал гореть в их головах. Те, кто несли Алуэтту, рассыпались по сторонам, как горох, но осталось двое, и они семенили вперед, унося свою добычу.
Тропа перед ними вспыхнула, но они, не сбавляя хода, перепрыгнули костер и помчались дальше. Булыжники стали трястись, высвобождаясь из плотно укатанной дороги, и покатились с горы. Перепрыгивая через них и уклоняясь, дикари уносили Алуэтту.
За ними устремились и остальные горцы, оставляя поле боя.
- Бегут! - закричал Ален. - Мы обратили их в бегство!
- За ними! - прокричал Джеффри.
Но похитители уже исчезли с глаз долой, унося добычу в каменный лабиринт гор.
Вскоре братья Гэллоуглассы стояли на самой вершине горы, вглядываясь в каменный лабиринт - множество щелей и трещин, поросших лишайником. Где укрылись горцы - понять было невозможно.
- Опоздали!
Грегори упал на колени и застонал.

ГЛАВА ЧЕТВЕРТАЯ

Джеффри опустил руку ему на плечо.
- Мужайся, брат! Мы найдем ее, найдем во что бы то ни стало, и ни один ее волосок не пострадает. Мы перевернем эти горы, если понадобится.
- Я сам раскрошу эти горы до последнего камешка! - лицо Грегори было искажено горем и злобой. - Я пересчитаю им кости! И пусть только тронут ее, пусть только попробуют причинить ей не то что боль, но и малейшее неудобство - и каждый из них умрет медленной и мучительной смертью.
Джеффри озадаченно покачал головой: еще ни разу не видел он младшего брата в такой ярости. Никогда этого кабинетного мага, ученого, школяра не сотрясала такая необузданная свирепость. Только сейчас он понял, как страстно влюблен Грегори. До самого этого момента он не верил, что Грегори, как все остальные, способен страдать и любить.
Первое, что ощутила Алуэтта, придя в себя - это жуткая головная боль. Она попыталась вновь закрыть глаза, чтобы уйти от боли, как от наваждения, но не тут-то было - боль не уходила и не отпускала ее. В отчаянии она усилила производство эндорфинов. Боль не уходила, но странно сдвинулась, как будто на дальнюю сторону невидимого барьера, словно она разделила себя и боль, перестала отождествлять себя с нею.
Она знала, что такая попытка спасет ее ненадолго.
Зато теперь она могла думать безболезненно и хотя бы соображать. Что случилось? Двигаясь по эндорфинному туману, Алуэтта наткнулась на опухоль посреди мозга, где-то в области макушки, или, как выражаются в простонародье, «кумпола». Ничего удивительного, что так сильно болело. Вот это удар! Она двинулась вдоль этой зоны, приводя капилляры в порядок, растворяя тромбы и очищая мелкие кровеносные сосуды, наполняя их свежей кровью и заставляя кровеносную систему работать в соответствии с возникшими потребностями в дополнительном притоке кислорода. Постепенно самочувствие возвращалось в нормальное русло.
Когда боль несколько спала, она стала размышлять над причиной травмы - кто это ее так двинул и чем.
Может быть, она упала со скалы или с коня и ударилась о камень? Нет, все не то. Память медленно возвращалась, точно сбежавший супруг - какая-то орда дикарей, одетых одинаково - в юбки. Горцы. Горское племя. Но куда же они подевались? И, раз уж на то пошло, где она вообще находится?
Наконец ей удалось переключить внимание на внешний мир - а что творится там? Тут же послышались смех, хвастливые разговоры, бахвальство, кичливые возгласы, короче, типичная атмосфера охотничьих разговоров на привале. «Какой-то диалект», - подметила Алуэтта, но это ее не смутило. Она прекрасно разбиралась в местных наречиях. Точнее, они просто не представляли для нее проблемы - когда читаешь мысли, совсем не обязательно владеть языками.
Но раз она в стане врагов, то как ей освободиться - и вообще, возможно ли это? Она попыталась пошевелить руками и ощутила сопротивление. Ноги тоже были связаны, и теперь она явственно почувствовала во Рту кляп, который невозможно было вытолкнуть: под челюстью был завязан узел.
Стало быть, дикари знали, кто перед ними, и не оставили ведьме ни единого шанса.
Но откуда они могли узнать, кто она? Они что, наблюдали за ней из кустов? Или слух о чародейке, уничтожающей огров, уже пошел по всей округе? Она чуть заметно приоткрыла трепещущие веки и посмотрела сквозь ресницы. Перед ней сидел некто - видимо, один из горцев. Большая боевая дубина лежала у него на коленях. Видимо, ему был дан приказ глушить ее, как только она попытается применить свои чары.
Горец даже не смотрел в ее сторону - он смеялся и чокался с кем-то деревянным кувшином.
Алуэтта покосилась, повела глаза в сторону - и разглядела его друзей - освещенные костром силуэты. Она почти не различала лиц за языками пламени.
Интересно, что за народ? Она попыталась определить это по акценту. Ослабив поток эндорфинов, Алуэтте удалось лучше сконцентрироваться над задачей.
Головная боль сразу усилилась, набрав ту же разрушительную силу, что была вначале, когда она очнулась.
Алуэтта не была знатоком диалектологии, но вот гортанные «ха» и «ка», выпадение «эл» и передненебной аффрикаты «те», а также несколько непривычно искаженные гласные наводили на определенные предположения. Вскоре она распознала таки этот диалект и мигом поняла все, что они говорили:
- Эй, а ведь Занплока будет доволен нами.
- Вот уж точно!
- А как же, парень? Поймать такую лихую колдунью! Это козырь в нашей игре.
- Ничего, второй нас не тронет, пока его краля у нас в руках. Представляешь, какой выкуп можно стребовать с их семьи? Это же похищение невесты.
- По нашему, по-горски.
- Так выпьем же за наши обычаи, друг.
- Ой, хорошо сказал!
- Верховный чернокнижник, верховная ведьма и весь их выводок в наших руках. Мы держим их за горло. И учти, это ведьма крутая, она из породы независимых и явно проходила подготовку в спецлагере. От нее того и жди сюрприза. Ты уж с ней повнимательней, а чуть что - и дубинку не стесняйся пускать в дело.
- Попляшет она у меня! С таким кляпом во рту еще ни одной ведьме не удавалось произнести заклинание, даже самое короткое. А что такое ведьма без заклинаний? Только выставочный образец.
- Ах-хаха-ха-ха! - рассмеялись все вокруг костра.
«Ладно, ладно, хорошо, очень хорошо, просто прекрасно, - думала Алуэтта, - посмотрим, ребятки, чья возьмет, и кто кому поджарит пятки. Только вот вы еще не знаете, что „ведьмы“, или подготовленные эсперы могут читать мысли, двигать предметы, внушать видения и чувства, причем, не открывая рта. И магических пассов для этого им делать не надо, и вставать, как для посыла молнии, тоже. На самом деле, чем больше вы думаете, что я бессильна, тем лучше для меня».
Так что она продолжала лежать, слушая, как сгрудившиеся у ее тела горцы обсуждали свою победу.
- Но мы можем не только отряд коронных ведьм и магов разогнать вот этой штучкой! - прогудел один из них. - Если Занплока прав, мы заставим равнинный народ очистить эти горы - всех этих рабов и их хозяев-дворян!
- Да! И править этими землями, как наши предки в старину!
- Мы - и народ Занплоки!
- На самом деле, ему надо только собрать армию.
Он здесь не останется, он двинется дальше покорять земли, а править будем мы! Занплока обещал!
Какой-то колдун, по всему видать, перебежчик, пообещал им этот край за помощь в борьбе против короля и его народа. Боже, как они глупы и наивны - они поверили его обещаниям! Алуэтте на миг стало жаль наивных горцев с их детскими заблуждениями и мечтами, не имевшими ничего общего с действительностью.
Интересно, кто же этот Занплока? Что еще за фрукт?
Говорить она не могла, и спросить бы у нее не получилось. Она решила подождать, пока они не устанут и не улягутся на ночлег - трогать ее, видимо, не будут.
Подождем, решила она, пока пиршество не утихнет, и горцы не захрапят сладким сном на свежем воздухе.
Она попыталась телепатически связаться с Грегори, сообщить ему, где она (а где она, в самом деле?) - ну, хотя бы сказать, что с ней все в порядке - пускай не мучается, и не сделает с горя и отчаянья какого-нибудь опрометчивого шага. «Бедняжка», - с нежностью подумала она. Но связь на телепатическом уровне оказалась невозможной из-за обострившейся головной боли.
Придется обождать до лучших времен. Тогда она стала пробовать читать мысли тех, кто сидел рядом.
И много узнала об их быте, повседневной жизни и бесхитростных заботах простонародья, обитателей гор и расселин, но не отыскала никаких сведений о колдуне по имени Занплока.
Все. Больше у нее не было сил. Малейшее напряжение причиняло неистовую боль - словно каждый нерв ее был обнажен и воспален.
Она обследовала путы, которые стягивали ее запястья и щиколотки. Да, вязать они умели на славу. Какие изощренные узлы! А ведь народ не имел никакого отношения к мореходству - все их предки жили в горах.
После очередной попытки она обнаружила, что узел слегка ослаб. Наконец ей удалось снять его усилием воли. Она тут же растерла запястья, восстанавливая кровообращение, пока колотье в пальцах не унялось.
Наконец она осторожно приподнялась и села - в лагере все спали, и ее охранник бдительно дремал рядом, клюя носом и кончиком дубины одновременно.
Вставала она медленно, опасаясь, как бы очередной приступ головной боли, сокрушительной и нестерпимой, не поверг бы ее обратно наземь. Наконец ей удалось развязать - уже руками - ремни на лодыжках.
Это заняло значительно больше времени, чем если бы она воспользовалась телекинезом, зато не болела голова.
Усилием воли подавив стон, она выпрямила ноги.
Покрутив онемевшими стопами, она растерла икры.
Наконец встала на ноги, и отползла в сторону от костра, под покров ночи. Теперь главное - скрыться в лесу, где ее не обнаружат, по крайней мере, до рассвета.
Она не собиралась причинить им зла, даже за все, что они с ней сделали…
- Кто там? - вдруг раздался зычный голос. Это был охранник. Проползая мимо него, она задела кончик дубины, свисавшей с колен.
- Кто там ползет, раздери меня горные козлы? - прорычал он.
Алуэтта чертыхнулась и прокляла тот день, когда была изобретена первая дубина: она перебудила поллагеря. И это все из-за одного трезвого часового. Трезвый дозорный - беда для пленного.
- Лови ее, - кричал этот тип. - Хватай! Не выпускайте!
Вот сразу человек десять вскочили и бросились за ней во тьму, точно свора псов, с рычанием и проклятиями.
Алуэтта метнулась к деревьям, едва держась на ногах, которые еще не оправились от пут. Услышав тяжелый топот за спиной, она резко обернулась. Часовой издал торжествующий клич, замахиваясь дубинкой и целя ей в висок. Она тут же нырнула под это оружие, схватила его за руку и полу туники и провела прием: бросок через бедро с падением в папоротник.

Предыдущая страница 5 Следующая страница


Здесь водятся чудовища 6

Но это задержало ее - и остальная свора успела наброситься следом. Вот какая-то женщина в сером взмахнула дубинкой: Алуэтта блокировала удар, но боль тут же пронзила предплечье. Она поймала оружие другой рукой и выкрутила, одновременно ударив женщину снизу ногой и производя подсечку, и тут же повернулась в сторону, отражая следующий удар нападавших левой Рукой. Вот она съездила по чьей-то макушке, подпрыгнув и ударив ногой вниз, но увидела дубину с железным наконечником, метнувшуюся справа и еще одну Дубину, пролетевшую слева, с отчаянием понимая, даже увернувшись и блокировав удар перехваченной дубинкой, что они одолеют ее не умением, а числом.
И тут два грозных женских голоса прорезали ночь.
Два силуэта в сумерках вносили порядок в эту сутолоку сгрудившихся горцев. Одна женская фигура вертела длинной дубинкой, как ветряная мельница, другая ловко управляясь мечом, нанося удары из-за щита, разбрасывая горцев по сторонам.
Алуэтта замерла - еще секунду сомневаясь в происходящем и не веря собственным глазам, но наконец поняла, что ей пришли на помощь. Вот уже второй раз.
Через несколько минут три женщины стояли спина к спине, обороняясь, тесным кругом. Горцы навалились на них скопом, одновременно со всех сторон. Алуэтта трахнула одного дубиной, но тут же получила кулаком в лицо.
Ночь внезапно вспыхнула искрами, но сквозь рев в ушах она продолжала слышать крики фурий. Когда ее зрение прояснилось, она увидела перед собой женщину, ударившую ее. Теперь она бесчувственно лежала на земле.
Вот заревел еще один горец. Алуэтта вскинула глаза, атакующий уже шел на нее справа. Хватило короткого взгляда - и его череп треснул - дикарь рухнул, хотя она даже не прикоснулась к нему дубиной. Теперь Алуэтта была уверена в себе: она двигалась в сумерках; проворная и почти неуловимая. Ее дубина сокрушила кому-то плечо, пришлась по голове, размозжила голень, раздробила колено, отбила поясницу, - но вот еще двое, а за ними еще. На нее набросились со всех сторон - но вот и они уже попятились с помятыми щитами.
И вдруг воцарилась тишина. Окружившие со всех сторон горцы уставились на женщин с ненавистью. Алуэтта тяжело дышала, она еще не оправилась от удара, которым ее оглушили, а тот же дюжий горец-стражник злобно посверкивал глазами в ответ.
Дубина слева! Пролетела мимо, задев по щеке заехав в челюсть его соседу.
- 0-воу! - провыл мужик. - Ты чего это, Кастья?
- Я тут не при чем, - запротестовала женщина-горянка, - это я только…
Тут и другой взвыл - его огрели дубиной по плечу, и третий присоединился, получив от своих по колену.
- Это ведьмины проделки! - завопила женщина, выпучив глаза от страха. - Бежим!
Все разом развернулись - и бросились врассыпную.
Только один имел несчастье задержаться перед тремя женщинами, замахиваясь дубиной. Произошла следующая сцена: дубина взлетела вверх - и ну охаживать его то одним, то другим концом! Она вращалась у него перед глазами со скоростью пропеллера. Наконец он взвыл дурным голосом и дал деру, схватившись за побитые бока. А его собственная дубинка - за ним вдогонку, не уставая награждать хозяина новыми тычками и подзатыльниками.
- Ну хватит, сестрицы, - сказала одна из спасительниц Алуэтты. - Этот уже не вернется.
Алуэтта узнала голос. Заранее предчувствуя, она повернулась лицом к своим нежданным помощникам.
- Я… должна поблагодарить вас…
- Да уж! - отозвалась Ртуть. - А почему «должна»? Раз такое дело, можно было просто начать с благодарности.
- Ну что ты набросилась на бедную девушку, - вмешалась Корделия. - Ей и так уже досталось со всех сторон. Видишь, какая шишка вскочила на голове? И рука у нее болтается - точно плеть. Так недолго остаться на всю жизнь калекой, не правда ли? - участливо говорила Корделия. - Кто ж потом возьмет такую замуж?
Это была месть. Тонкая, расчетливая женская месть, которая может надевать маску жалости, участливости, чего угодно. Женщины веками оттачивали свое оружие, и оно у них куда острее и пронзительнее, чем обычное, которым пользуются в бою мужчины.
- Дай-ка я посмотрю, что у тебя с рукой…
Алуэтта только вздохнула.
- Похоже на растяжение, - заметила Корделия, - немного разбухла локтевая связка… Держись, Алуэтта. Постой-ка! - она стала рассматривать локоть.
Интересно получается, Корделия назвала ее по имени, а вот Ртуть - только «сестрицей». Видимо, не простила. Впрочем, бывших киллеров-ассасинов никогда не жаловали в их новых семьях.
Выпустив ее руку, Корделия отступила назад.
- Ничего, до свадьбы заживет.
- С-спасибо, - выдавила Алуэтта. - Какими судьбами вы оказались здесь? Неужели… вы шли меня спасать… - она не выговорила: «после всего, что случилось» - всем и так было понятно.
- Скоро мы станем членами одной семьи, - изрекла Ртуть, дернув плечом. - А это значит «один за всех - и все за одного».
- Когда-нибудь и я надеюсь оказать вам эту услугу, - пылко сказала Алуэтта. - Подарить жизнь.
- Успеешь, с-сестрица… Если не жизнь, то, по крайней мере, свободу, - ехидно прошипела Ртуть.
- Я обязана тебе большим.
- Не сомневаюсь, мы собрались в добрый час и вовремя подоспели, - Ртуть хмуро оглядела лагерь. - Как ты оказалась здесь, в такой компании?
- Мы с Грегори узнали от одной крестьянской семьи, что три огра при невыясненных обстоятельствах вынырнули из странного тумана, - объяснила Алуэтта.
- Надеюсь, это были всего лишь кочки ведьминого лишайника? - поинтересовалась Корделия.
- Да, мы обратили их в слизь, из которой они и возникли.
Ртуть брезгливо хмыкнула:
- И это называется поединком? С кем? С какой-то неодушевленной слякотью?
- Ну и что? - перебила ее Корделия. - Удалось вам выследить, где они там прячутся в тумане и откуда приходят?
- Да, но при этом мы залезли по уши в болото.
Ртуть осклабилась.
Алуэтта зарделась:
- Ваши женихи вытащили нас оттуда.
Ртуть и Корделия обменялись удивленными взорами.
- Значит, мы их опередили?
- Если с ними чего-нибудь не стряслось, - нахмурилась снова Ртуть. - Они же умеют следить мыслью?
- Меня им было не выследить, - сказала Алуэтта. - Горцы стукнули меня по голове, завязали челюсти узлом, вбили кляп в горло - так что я не могла подать им сигнала. Горцы лишили меня сил и способностей.
Ртуть вскинула брови.
- Может они просто отволокли тебя в сторону, слишком далеко от торной дороги, - предположила Корделия. - Так ты, говоришь, была без сознания?
- Да, несколько часов я пролежала сама не своя.
- Порядочное время, - сухо сказала Ртуть. И тут лицо ее помрачнело:
- Что они с тобой сделали?
- Всего лишь взяли в заложницы, - поспешила уверить ее Алуэтта. - Потом они напились так, что сомневаюсь, что были на что-то способны.
- Ну и, - озорно блеснули глаза молодой разбойницы, - за кубком ведь чего только не выболтаешь - может, они рассказали тебе поподробнее о своих планах?
- Похоже, их кто-то нанял для этого дела. - Отозвалась Алуэтта. - Какой-то колдун по имени Занплока.
Ртуть прищурилась на Корделию, которая отвечала таким же задумчивым взором.
- Никогда не слышала такого имени.
- Я тоже, - призналась Корделия.
- Странно, - подала голос Алуэтта, - но кто бы это ни был - он или она, этот человек использует горцев в своих интересах" Они считают, что делают это ради спасения собственного народа. Судя по разговорам налетчиков, я поняла, что они хотят очистить земли от равнинных жителей и жить, как в прошлом, вольным горным племенем.
- Очистить от равнинных жителей? - изумилась Ртуть.
Ей, разбойнице, не могли даже прийти в голову такие глобальные перспективы вольной жизни.
- Да. Оттуда начнет свое движение армия колдуна, - отозвалась Алуэтта. - И когда она уйдет на завоевание остальных земель, равнина останется горцам - так им обещал колдун. А они говорят, что издревле этой землей владели их предки.
Ртуть пожала плечами:
- Может оно и так - не в первый раз мирные поселяне бунтуют и готовы встать под любые знамена, когда речь заходит о таких вопросах, как отцовские земли.
- Возможно, - откликнулась Корделия, - но они глупцы, если думают, что армия победителя вернет им эту территорию. Не для того начинаются войны, чтобы потом раздавать завоеванные земли направо и налево.
Все новое подгребет под себя новый властитель края.
Так уж повелось.
- Это уж точно, - Ртуть обернулась к Алуэтте и вкрадчиво спросила:
- Но ты же была атаманшей этой шпионской организации убийц - как же ты могла этим не воспользоваться? Такой случай упустила!
Гнев закипел в груди Алуэтты:
- Я больше не имею с ними ничего общего. И кем бы я ни была, простолюдином или родственницей дворянина, я буду сражаться за то, что принадлежит мне по праву!
- Верно сказано! - одобрила Ртуть. - А что, если собственность, которую ты так горячо отстаиваешь, украдена?
- Что если в самом деле", - парировала Алуэтта, - ты к тому же бывшая атаманша разбойников?
Ртуть показала ей все свои белоснежные зубы.
- Но тебе и в тысячу лет не нажить того, чего добилась я!
- Всего-то в тысячу? - откликнулась Алуэтта. - Я надеюсь прожить гораздо больше. Когда на свете не станет уже многих… - тут у нее заныл низ живота, она почувствовала, что теряет самообладание, и их хрупкое перемирие под угрозой - но гордость не позволяла идти на попятный.
Ртуть только плечами пожала.
- Сотню - может быть. Я не доживу, чтобы увидеть это. Пусть мои дети сражаются за то, что завоевала их мать!
Алуэтта уставилась на нее, как завороженная. Как хорошо эта Ртуть умела держать себя в руках!
- А что если у них не будет прав - отстаивать свое? - вмешалась Корделия.
- Да ну? - фыркнула Ртуть. - Мы же говорим об армии завоевателей, леди! Зачем им ваши права?
Алуэтта кивнула.
- Права определяют завоеватели. Они оставляют их тем, кто не принял участия в сражении или слишком поздно пришел к дележу.
Корделия поежилась:
- Увы - бедная земля и несчастные горцы, которых так жестоко подставляют! Надо найти этого злодея Занплоку. Хотя бы узнать, кто это!
- И где мы будем искать этого коварного волшебника? - спросила Алуэтта.
- Наверняка где-то в тумане, порождающем монстров, - ответила Ртуть. - Пока не было в наших землях этого пришлого колдуна, не было и тумана. Как только мы услышали о Занплоке - тут же возникли и огры.
Ей такая логическая связь представлялась вполне убедительной.
- Но где его искать? - развела руками Корделия. - Туман может быть везде: и на земле, и на воде, и, если хотите, в горах.
- Может этот туман появляется там, где появляется колдунья? - Корделия показала на Алуэтту.
Та вспыхнула, ибо не любила, когда ее так называли.
- Если они несли Алуэтту прямиком в эти туманы…
- Тогда мы можем их выследить, - закончила за нее Ртуть. - Надо только поймать одного и допросить как следует.
- Прекрасно!
Ртуть похлопала по ножнам.
- Давайте нападем на след этих горцев, леди, и в пути подумаем над доводами, которые могли бы убедить их рассказать нам все, что им известно.
Корделия желчно посмотрела на ее ножны.
- Мы так и сделаем, если ты перестанешь постоянно навязывать свое мнение.
- А просто останешься с нами, - закончила Алуэтта с улыбкой, в уголках которой притаилась змея.
- Наши вопросы будут поубедительнее твоего меча, - торопливо пояснила Корделия.
Алуэтта оглянулась по сторонам, на пики гор и указала на одинокое приземистое деревце.
- Вон оттуда они пришли.
Ртуть, посмотрев под ноги, кивнула:
- Память у тебя работает исправно. Передай ей от меня спасибо. Следы налицо.
Сложив ладони у рта, она издала звук, походивший на ржание. Окрестности отозвались эхом - и пара лошадей вышла из-за деревьев.
- Отчего же вы пешими бросились в бой? - удивилась Алуэтта.
- Главное - неожиданность, - пояснила Ртуть. - А наши кони привлекли бы ненужное внимание раньше времени, и атака могла сорваться. Садись вперед, леди.
Забирайся в седло - и за ними!
Алуэтта пригорюнилась. Не очень-то ей хотелось скакать на одном коне с той, что постоянно в ней сомневалась, изводя подковырками и намеками, но ничего не возразишь - со стороны Ртути было мудрым посадить ее вперед, не допуская врага за спину.
Тихое доверчивое ржание, подкрепленное уверенным стуком копыт, послужили ей ответом на все сомнения.
Затем и ее собственная лошадь, сминая траву, поскакала ей навстречу, издалека безошибочно опознав хозяйку.
- Она потеряла мой след среди горских запахов, - радостно объяснила Алуэтта, - и потому только сейчас смогла отыскать меня.
- Да и тебе было не до того, - сухо заметила Ртуть. - Ну, дамы, в таком случае, по седлам.
Они пустились вниз по склону холма, причем Алуэтта заметила, что остальные стараются держаться поодаль - и за ней. Никто не хотел пускать ее себе за спину. Вздохнув, она решила, что они боятся, как бы из-за слабости после плена она не свалилась с лошади.
Через несколько минут Алуэтта прищурилась и посмотрела на небо.
- Что там такое? - озабоченно спросила Ртуть.
- Мы направляемся к югу, - сказала Алуэтта, а прежде этого, шли с Грегори в северном направлении.
Это смутило и решительную разбойницу.
- Вообще в этом есть определенная доля смысла, если горцы пришли из того места, где они поджидали вас в засаде - А если нет? - Алуэтта вздохнула:
- Ну, что ж, придется до поры до времени поворачивать вспять. Надеюсь, что эти следы приведут хотя бы в их логово.
- Возможно и приведут, - сказала Корделия, - но логово должно быть неподалеку от места засады.
- Тогда зачем они отнесли меня туда?
Три женщины впали в молчание, поглядывая друг на друга, на окрестности, и пытаясь сообразить, что же делать и как решить эту загадку.
Наконец Корделия рискнула высказать предположение:
- А может они несли тебя своему вожаку, с которым должны были встретиться, где-нибудь… скажем, в тумане?
- Звучит неглупо, - заметила Ртуть. - Вполне вероятно.
- А на свете ничего невозможного не бывает.
- Это точно.
Алуэтта пожала плечами.
- Еще раз должна поблагодарить вас за то, что вовремя пришли на помощь, дамы. Благодаря этому я не встретилась с этим Занплокой прежде времени - не узнав о нем некоторых подробностей.
- Мудро, - признала Ртуть. - Торопиться в пасть чудовищу не следует, если не знаешь хотя бы как у него устроены зубы. И сколько их осталось. Ну что ж, давайте тогда проследим их путь до логова.
На том и порешили.
Не прошло и часа, как они вышли на благоухающую поляну, полную горных трав и невзрачной, но душистой растительности. Горные цветы не отличались красотой, зато как ароматно пахли! Женщины сразу вспомнили о букетах, которые им дарили кавалеры, а также об оставшихся дома духах - Алуэтта могла прочитать это в их мыслях, они были похожи как две капли воды на ее собственные. Но вдруг она устыдилась этого нечаянного порыва - ей стало неловко, словно она подслушивала разговор за дверью или подглядывала в замочную скважину. Такого с ней давно не бывало - с тех пор, как она поняла, что владеет даром чтения мыслей. «Странно, - подумалось ей. - Что со мной сегодня происходит? Неужели это путешествие так повлияло на меня?»
Алуэтта стала поворачивать голову, ловя направление ветра («пустить нос по ветру», как назвали бы это моряки). Она обоняла ветра, пропахшие различными настоями: лиственными, морскими и соломенными, доносившиеся с разных сторон. Вот запах очага или костра.
- Вот они! Ошибки быть не может! Именно здесь они и напали. Это запах засады, запах пота поджидающих людей.
Ртуть обошла указанное место, утвердительно покачивая головой:
- Место выбрано с толком: деревья, за которым можно спрятаться - рукой подать, и есть открытое место, удобное для нападения. Есть где помахать дубинами или чего у них там еще?
- Каменные топоры.
- А-а, ну, тоже неплохо, - со знанием дела сказала она.
«Сама небось немало таких засад устроила», - промелькнуло у Алуэтта.
- В общем, сказать могу одно - их предводила - не дурак, это точно.
- Но где, - подала голос Корделия, - наши люди?
Женщины оглянулись, этот вопрос застал их врасплох. И тут Ртуть заметила что-то на земле.
- Смотрите, - сказала она, приподнимая какую-то тряпицу. - Тут отпечаток подошвы Джеффри - я ее ни с чем не спутаю. - Значит, они где-то здесь.
- Могли быть полдня назад, - добавила Алуэтта. - Не забывай, что после стычки прошло никак не меньше времени.
- А вот это Грегори, - заметила приблизившаяся Корделия. - У нас с ним один сапожник. - Вот тут! - указала она. - Здесь стоял Грегори и, судя по примятой траве…
- Но Джеффри стоял здесь раньше, - настояла ..Ртуть. - Они дрались.
- О, Боже мой! - воскликнула Корделия. - Неужели поединок! Опять нас не поделили?
- На них же напали, ты забыла?
Но Корделия уже как ни в чем ни бывало обмахивалась платком.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Смотри, как все истоптано. Нападавших было несколько десятков, не меньше. Может быть, даже несколько сотен.
- А вот следы тех, кто похитил меня, - воскликнула Алуэтта, тоже заинтересовавшись этим исследованием. - Смотрите, вот они понесли меня туда и туда… погодите… но что значат эти овалы в траве?
Ртуть подошла поближе, чтобы взглянуть на результаты поисков Алуэтты:
- Леди, ваш жених, очевидно, упал на колени. Видимо, горячо переживал потерю.
Алуэтта вскинула на нее ресницы:
- Ты правда так думаешь?
Ртуть только хмыкнула.
- Да уж, не сомневаюсь. Кому бы еще так жестоко переживать о вашем уходе, родная.
- К чему эта ирония - «родная»?
- Да ты же теперь вроде как приходишься мне родней. Что ж тут неясного?.. А вот это уже интересно, - неожиданно переключилась Ртуть.
- Что такое? - метнулись к ней две товарки, почуяв перемену в голосе.
- Корделия, что ты скажешь?
- А что я должна сказать?
- Ну, это?
- Где?
- Ну, да вот это!
- Что?
- Это! Следы твоего жениха?
Корделия кивнула.
- Королевский сапожник. Это его клеймо четко отпечаталось посередине подошвы. Интересно, куда же он направлялся. Судя по расположению следа… так, вот носок ботинка… скажем двигался он так… - она примерилась, словно тень, идущая за невидимкой, повторяя чьи-то чужие, непредсказуемые движения.
- Вон туда! - Ртуть воодушевленно ткнула пальцем во вполне конкретном направлении. Было видно, что она ничуть не сомневается. - И отпечатки Джеффри сопровождают эти следы. Теперь мы знаем, куда они пошли.
- Так значит Грегори, - радостно защебетала Алуэтта, также повторяя движения возлюбленного (только у Ртути они были угловатыми и медвежьими, как и походка Джеффри, а у нее - напротив - легкими, почти птичьими) и подлетела на несколько шагов вперед. - Вот туда пошел, здесь погоревал обо мне, потом встал и направился., вон туда? Но вот он, примкнул к остальным!
- Теперь они вместе.
Все трое двинулись к деревьям, за которыми, по их предположению, исчезли их возлюбленные.
По следам они вышли на полянку с осенней листвой.
Здесь следы становились неразличимы, но…
- Они вернулись на поляну! - вскрикнула Корделия.
К ее мнению присоединилась и Ртуть, неизвестно по каким признакам угадавшая эту перемену направления.
- В самом деле, странно, - задумчиво теребила она губу. - Вот и опять пошли и вернулись. Что им понадобилось в этих листьях?
Они снова исследовали мужские отпечатки. В этот раз мужчины дали крюка по поляне, но неизменно вернулись туда же, где под деревьями лежала листва.
- И снова на поляну.
- Да что им тут, медом намазано? - досадливо воскликнула Ртуть. - Неужели так трудно на чем-то остановиться и принять решение? До чего несносны эти… - она запнулась. - Наши женихи. Ну, в первую очередь, я имею в виду своего. Он-то наверное и сбил всех с панталыку.
- Ах, не говори так, - тут же вмешалась Корделия. - Это все мой. Он любит командовать. Направо, налево, а куда ему надо - он еще и сам не знает.
И они посмотрели друг на друга, извиняясь глазами, а затем - на Алуэтту.
Та потупилась и выдавила:
- Вообще-то Грегори тоже чудаковатый малый…
Женщины быстро поняли друг друга.
И тут Алуэтту осенила догадка - да так, что прямо защемило низ живота. Ну, конечно. Они ведь искали ее!
Мужчины искали ее. Они выслеживали похитителей, и поэтому двигались так странно! Она постаралась не выдать своей догадки лицом, но Корделия уже спросила:
- Что это у тебя с лицом.
- ?
- Оно у тебя такое, словно белены объелась.
- Да нет, ничего, - Алуэтта сделала несколько шагов, обходя Корделию, - оно у меня с детства такое.
Ртуть меж тем неустанно ползала, собирая новые следы и подтверждения о направлении, которое приняли мужчины.
- Ну, попутного ветра им в спину.
- Не иначе в кабак направились!
- Идея! Дамы, нужно просто отыскать какой-нибудь высокогорный кабак.
- Низкопробное заведение в высокогорном районе.
- Эй, а они того, пьют?
- Горцы и не пьют? Да горцы всех перепивают!
- Корделия, не поищешь Грегори? - обратилась Алуэтта. - У меня голова раскалывается.
- Нет, - доложила Корделия через некоторое время. - Его нигде нет.
- Не может быть!
- Да он тебя ищет, - перебила, возникая рядом Ртуть. Она отряхивала руки от земли.
- Если он жив, то уж непременно ищет тебя. Иначе, зачем ему жизнь?
Алуэтта вновь потупила глазки, но уже не могла скрыть ни улыбки, ни довольного румянца.
А потом капризно оттопырила губу:
- Но… если ищет… Отчего же он до сих пор не нашел?
На миг возникла тишина, все обдумывали сказанное, пока наконец Ртуть не вынесла свой вердикт:
- Видимо, потеряли след. Или заблудились.
- Точно, - подтвердила Корделия. - Других объяснений быть не может.
- Но в чем же дело? - растерянно спросила Алуэтта, удивленно закатывая глазки.

ГЛАВА ПЯТАЯ

- В самом деле? - удивленно посмотрела на нее Корделия.
- Это не мочало, что вяжут ведьмы в поле, не жгут или болотный огонь, - сказала Ртуть, - такие вещи они бы узнали с ходу и не напоролись бы на них.
- Прошли бы мимо…
- Или просто уничтожили, - согласилась Корделия. - Нет, тут было нечто, озадачившее наших женихов.
- Что могло сбить с толку такого чернокнижника, как Грегори? - задумалась Ртуть, и ее тонкие брови сошлись на переносице.
- Только неизвестное заклятие, - ответила Алуэтта.
Ртуть с подозрением покосилась на нее.
- И как это делается, леди?
Алуэтта зарделась, прочитав в уме Ртути, что она была для нее средоточием всяческих тайных колдовских фокусов, коварных проделок и ловушек. Что ж, она это заслужила - и исцеление, начатое в ней Гвендолен, не помогло ей избавиться от своих магических сил и знаний.
- Кто-то наложил на него заклятие в неожиданный момент, когда он отвлекся на что-то другое.
- Ты хочешь сказать, что Грегори был в трансе?
Совершал медитацию?
- Нет, даже в таком состоянии он ощущает мир вокруг, - беспокойно ответила Алуэтта, - Скорее всего, это произошло с ним в разгар сражения, или озарения - когда он открывал, например, новую идею в своем учении.
- Или когда он провел несколько минут наедине с тобой, да? Боюсь, что случилось именно это, третье, - сказала Ртуть.
Алуэтта побледнела.
- Неужели ты думаешь, что я могла предать его - теперь, в такой момент!
- Да нет. Просто ты могла отвлечь его внимание на что-то более… интересное.
- Да как ты можешь…
- Скорее всего он изучал твои уста или глаза, чем заглядывал в этот момент в книгу, - сказала беспощадная Корделия.
- Ну, в этом есть доля истины - твои слова не лишены смысла, - решила она играть по их правилам.
Пусть в нее втыкают булавки, но она не будет вздрагивать. Она будет выдергивать их, причем с другой стороны тела, когда они пронзят ее насквозь. Только это может остановить их.
Алуэтта пыталась скрыть улыбку, но затем просто подняла голову и решительно сказала:
- Но если бы в тот момент, когда он был со мной, какой-то чародей покусился бы на него, я бы обратила эти чары обратно на чародея. Я знаю свои силы, знаю, на что способна - а в таком положении - тем более.
Корделия надменно вскинула подбородок - То есть, ты не так привязана к нему, как он к тебе - ты это хочешь сказать?
- Даже когда мы оставались наедине, - возразила Алуэтта, - в первую очередь я всегда заботилась о его самочувствии.
Корделия внимательно посмотрела на нее изучающим взором, долгим и пытливым. Затем согласно кивнула:
- Я тебе верю.
- Верьте мне, леди!
- Желаю успеха в начинаниях, - отозвалась Корделия. - На самом деле, если вы будете заботиться друг о друге - это будет процветающее супружество.
Удивленная, Алуэтта искала в ее лице признаки сарказма или насмешки, но ничего не обнаружила.
- Хотя не думаю, - вмешалась Ртуть, - что ты была причиной того, что он отвлекся или рассеялся, когда какой-то таинственный колдун нанес ему неожиданный удар из-за угла. На самом деле заклятие лежало на горцах-похитителях, которые унесли тебя. Вот, наверное, из-за чего он так расстроился.
- Да, он такой, - согласилась Корделия, - Алена с Джеффри тоже нельзя отвлекать во время битвы. Достаточно им отвлечься - и поминай, как звали.
- Какой-то маг и чародей заворожил их и водит по кругу, - заключила Ртуть.
- Отчего ты так решила? - спросила Алуэтта, - Может стоит просто подождать здесь их возвращения?
Ртуть еще раз осмотрела землю.
- Следы уже успели подсохнуть от утренней влаги.
Значит они возвращались дважды, со времени последнего возвращения прошло несколько часов, это видно. Нет, если и был здесь злой дух, то он увел их в лес. В дебри.
Ужасная мысль пришла вдруг на ум Алуэтте.
- Быстрее пошли за ними! Он может завести их в логово горцев!
Товарки посмотрели на нее в изумлении. Затем Ртуть изрекла:
- Разумно. Неплохая тактика. А он, похоже, не дурак, этот злой дух. Это ж надо так придумать.
В глазах Корделии отразился испуг, затем она справилась с собой и произнесла:
- Если они в самом деле одурманены заклятием чародея…
- То они могли напасть на след горцев и преследовать их! - воскликнула Алуэтта. - Тем более, раз они искали меня!
Побледнев, Корделия кивнула:
- Да, надо идти за ними. И чем быстрее, тем лучше.
И они снова изменили путь, направляясь другой дорогой.
- Ну, давай принимать решение! - похлопал Джеффри его по плечу. - Если тебе так дорога девушка, нельзя терять ни минуты!
Грегори стоял, как вкопанный. Лицо его точно одеревенело. Он встал и выпрямился:
- Ты прав. Надо застать их врасплох.
И тут же двинулся вперед, но Джеффри поймал его за рукав:
- Спокойно, братец. Может быть, там ловушка.
Вдруг это всего лишь предлог для того, чтобы затащить нас в капкан? Клянусь честью, тут что-то не так. Не нравится мне вся эта свистопляска, что развернулась вокруг девушки.
Грегори замер, затем кивнул:
- Пойдем, сэр рыцарь.
Джеффри возглавил процессию. Ален осторожно двинулся следом за ними, опасливо оглядываясь по сторонам - он любил приключения, но не до такой степени, чтобы оставить престол без надежного защитника отечества. Они буквально пасли Грегори - если этот ученый отважится на какой-нибудь безумный поступок, они успеют его остановить. Ален лично был готов схватить его сзади, чтобы удержать от опрометчивого шага.
Джеффри повел их в чащу. Стволы деревьев становились все толще и стояли все ближе друг к другу, заслоняя последние остатки дневного света. Примятая трава выдавала продвижение отряда горцев.
Внезапно Джеффри остановился.
- Послушайте меня, джентльмены. Нам придется идти след в след, или мы собьемся.
- Делай, как знаешь. - отозвался Ален. - Мы полностью тебе доверяем. Но не перестарайся. Они все-таки не телепаты. Им не так легко будет напасть внезапно.
Джеффри уставился вперед. На несколько секунд глаза его застыли, затем он утвердительно кивнул, словно бы получив подтверждение своим догадкам:
- Они еще не останавливались. Продолжают отступать. Найти, где у них гнездо - вот наша задача. Так что им пока не до того, чтобы устраивать засады.
- Может ты просто читаешь мысли тех, кто об этом не думает, - напомнил ему Ален. - А вдруг тут прячутся и другие. Читай мысли не отступающих, но окружающих.
- Телепатия - это слишком для простого горца. Таких тут не водится, - отвечал Джеффри. - Главное - не попасться на их крючок, что уже случилось однажды. В другой раз будем умнее. Предупрежденный - это дважды знающий.
- Ну, а тот, кому выбили глаз, уже предупрежден дважды.
Грегори тоже пытался читать мысли, подключившись к ментальным упражнениям брата, и злоба вспыхнула в его глазах, едва он услышал эти «голоса».
- Пусть торжествуют, братец, - заметил Джеффри. - Недолго им осталось.
- Это уж точно, - Грегори зловеще уставился в чащу, как голодный тигр, готовый растерзать любого, кто встретится на пути.
Джеффри пустился дальше по следу похитителей, точно охотничья собака: ноздри его хищно раздувались, глаза мерцали, хотя вовсе не нюх вел его по лесной тропе - а мысли добычи. Это была способность, дарованная свыше роду Гэллоуглассов. Они прошли склон, прячась за деревьями и намеренно избегая открытых пространств. Ни разу они не вышли ни на поляну, ни на лужайку, все время держась в тени.
Лошадей они вели в поводу, обвязав им тряпками копыта и металлические части уздечек, чтобы избежать ненужного звона.
Наконец они преодолели склон и стали спускаться вниз, осторожные и внимательные, готовые к любой неожиданности, не только потому, что склон был крутым, но и оттого, что деревья стали редеть - их явно выносило на открытое место, где уже негде будет спрятаться.
- Впереди большая поляна! - предупредил Грегори, взмахнув рукой. - Сейчас мы выйдем на открытую местность.
- Странно, - задумался Джеффри, - а мысли доходят как будто с порядочного расстояния.
Пробравшись за последние деревья, они вскоре получили ответ на свой вопрос.
- Получается, мы вернулись обратно! Неужели они могли успеть проложить ложный след? Но когда бы они успели, отступая в такой спешке и панике!?
- Послушайте, - сказал Ален. - Прислушивайтесь к каждой мысли, волшебники, будь то беличья или птичья или даже земляного червя! Если лесник умеет кричать сойкой, то может, стало быть, и думать, как она!
- Ладно, - сказал Джеффри с удивлением и одобрением.
Ален был для него олицетворением честности, верности и правды; он был тверд и неколебим, как камень.
Что бы ни стряслось, это не могло привести его в смятение: врожденное чувство справедливости всегда направляло его поступки - хотя ему часто не доставало предвидения и интуиции.
Джеффри надеялся, что он когда-нибудь выучится и этому, ведь и предвидение - важное достоинство монарха, кем однажды станет Ален. А сейчас он был, говоря начистоту, больше справедлив, чем умен.
Грегори на несколько минут ушел в себя и в свои мысли. Затем встряхнул головой.
- Никого здесь нет. По крайней мере поблизости.
- Как?
- Да так. Нас кто-то водит - или я не понимаю, что здесь творится. Как два таких сильных чародея могли так проколоться и сбиться со следа?
- Но ведь это же их следы? - взорвался Джеффри.
Он терпеть не мог, когда его водят за нос.
Они простояли так несколько минут, переглядываясь и пытаясь понять, в чем же тут дело. Первым не выдержал Ален. По праву старшего по власти он просто должен был что-то сказать. Хоть что-то. И он сказал:

Предыдущая страница 7 Следующая страница


Здесь водятся чудовища 8

- Так это в самом деле они?
- А кто еще? - вопросом на вопрос ответил Джеффри, не переставая хмуриться и покусывать бороду.
- Может какой-нибудь лесной дух? - Грегори посмотрел назад, в сторону лесной глуши, где, по его мнению, мог обитать виновник случившегося с ними недоразумения. - Тут такие водятся. Правда, я никого не слышу, но волшебные существа умеют охранять свои мысли от проникновения - тут телепатия бессильна.
- Если они вообще у них есть, мысли, у этих существ, - пробурчал Джеффри, который тоже не исключал вмешательство потусторонних сил. Не могли же они просто так сбиться с дороги или того пуще - дать себя облапошить каким-то темным и невежественным дикарям. Простакам с гор.
- Ты считаешь, что они не думают?
- У их только импульсы, никакого осмысленного поведения. Повинуются инстинкту.
- Хотите сказать, нас кто-то водит за нос? - недоверчиво поинтересовался Ален.
- Может, эльф? - предположил Джеффри.
- Нет. На эльфа не похоже.
- Тогда гном.
- Откуда здесь гномы?
- Но мы же в горах.
- Ну и что? Тут нет ни одной расселины, откуда бы пролегал вход в пещеру. Так тебе гномы и стали жить в лесу!
- Ну, они просто вылезли и пришли.
- Ага! Специально проследить за нами…
- Слушай, что ты все время насмехаешься? Взял бы да сам предложил версию.
Опять наступила пауза.
- Да нет, дело не в эльфах. Эльфы наши друзья.
- Да, с друзьями таких шуток не вытворяют. Хотя тут должны водиться и другие остряки, способные на подобные шалости. Они просто ужас как любят водить за нос смертных. Особенно когда те торопятся. И в спешке ходят кругами на одном месте. Вот для них, должно быть, развлечение!
- Давайте представим худшее, - предложил Ален. - Просто пустимся дальше по следу, и посмотрим, что потом. Долго с нами будут шутить, или, может, все наконец выяснится. Есть же какое-то тело, которое оставляет эти отпечатки. Вот мы и наступим ему, по крайней мере, на хвост.
Они вновь пошли лесом. Джеффри зорко озирал тропу, следы, ломаный кустарник и стволы: не осталось ли там каких признаков передвижения. Он уже не искал тропы, по которой скопом отступали горцы, а вычислял малейшие признаки продвижения хоть какого-то живого существа. Может, это просто мчался горный кабан, натоптавший тропу.
- А реально как-то отличить следы такого оборотня от обычных? - спросил Ален.
- Трудно, - ответил Джеффри. - Но их следы, конечно, здорово отличаются от человеческих. Так по сломанной ветке, по царапине на стволе еще можно вычислить, по кучке под деревом немного можно понять…
- Так вот, - продолжал Грегори, - тут ведь мог быть кто угодно: птица, лисица, белка там, я не знаю… так что ни одной встречной мысли пропускать нельзя.
- Хоть бы кто увидел его вблизи, - в замешательстве пробормотал Ален. - Ты же не можешь просканировать ум каждого обитателя лесного края.
- Это уж точно, - согласился Грегори.
Они последовали за Джеффри в лесную мглу. И в скором времени обнаружили, что выходят все на ту же поляну.
- Не нравится мне это, - сказал Ален.
- Эй, кончай дурить! - выкрикнул Джеффри, оглядываясь. - Выходи и скажи, что тебе от нас надо!
- Давайте лучше поднажмем, - предложил Грегори. - Не надо кричать, ему сейчас далеко не уйти, мы почти нагнали его!
- Я что, на гонки нанялся? - пробурчал Джеффри, пускаясь за ним следом.
Прорвавшись за листву, на ту же самую поляну, Ален с Грегори остановились и с уважением прослушали все, что думает отдувающийся Джеффри об обитателях леса: сказочных и обыкновенных, а затем все", что он бы с ними сделал за такие шутки. В его речи было много слов, говоривших о том, что Джеффри немало времени провел в солдатских палатках, изучая воинское искусство.
Когда поток его красноречия иссяк, Ален предложил:
- Мы же знаем направление. Давайте пойдем по какому-нибудь ориентиру.
- Едва ли это поможет против лесного духа, - проворчал Джеффри. - Но другого пути не вижу. Похоже, у нас его просто нет.
- Это сработает, - сказал Грегори. - Представим, что мы видим горный пик, вершину и кружим возле нее.
Ален кивнул:
- Вперед, друзья.
В третий раз троица прошла по тем же следам горцев. Джеффри указал на приметную скалу на самом верху склона:
- Вон там прекрасный ориентир - как будто стоит монах в капюшоне.
Ален рассудительно кивнул:
- Стало быть, Брат Скала будет нашим путеводным маяком. Вперед!
Как бы ни был хитер тот, кто пытался сбить их с толку, против ориентира он был бессилен. Вот уже час они шли по следам, но так и не вернулись на злополучную поляну. С другой стороны, они так и не достигли горного хребта - земля переходила в овраг с поворотами, расползавшийся, как двуглавый змей по извилинам и трещинам. На самом дне они увидели реку.
- Так вот где начинается река! Ну и местечко. В каких чародейских местах, оказывается, могут брать начало реки! - воскликнул Джеффри. - Это наш плут преградил нам тропу?
- Нет, похоже, этот источник здесь уже не первый год. - Заметил Ален. - Видите, как вода источила землю и камень?
Посмотрев в указанном направлении, Джеффри кивнул:
- Судя по извилинам, поток прокладывал себе русло не одно десятилетие - и пробуравил футов тридцать в глубину.
- Древняя река, - согласился Грегори. - Тут счет идет не на десятки, а, пожалуй, на сотни лет.
- В таком случае, ничего не попишешь, придется спускаться вниз и искать проход.
- Но ведь горцы как-то смогли пройти здесь?
- Видимо, есть мост, о котором нам неизвестно, - ответил Джеффри, - или они пошли этим же путем, спустившись в овраг. Тогда, скорее всего, они шли по камням, скрытым в воде. У них тут может быть проторенная тропа.
Ален кивнул:
- Придется провести остаток дня, выискивая эту переправу. Ну, в путь.
Спуск был не прост и временами даже опасен. Приходилось хвататься за растущие на склоне деревца и свисавшие ветки. Наконец, свалившись всего два раза, они добрались до воды значительно быстрее, чем ожидали.
И оказались на речном берегу.
- Вон она, наша переправа! - воскликнул Грегори, указывая на большой плот, причаленный к стволу дерева. Оттуда был натянут канат, простиравшийся над рекой.
- Вот как они улизнули отсюда!
Кони поначалу воспротивились лезть на колеблемый рекою паром, но потом обученные военные скакуны, пусть и с неохотой, но подчинились. Грегори запрыгнул на борт и принц вместе с рыцарем стали тянуть трос.
- Здорово придумано, - одобрил Грегори нехитрое устройство переправы, почувствовав, как под ногами заколебалась бурная вода.
Только он это сказал, они очутились посреди бурной стремнины. Поток подхватил плот и рванул по течению. Плот стало сносить. Грегори и Ален закричали - трос натянулся. Тащить паром дальше оказалось гораздо сложнее.
Грегори подошел к переднему блоку, через который проходил канат, и сквозь шум реки прокричал:
- Откуда такое течение?
- Течение всегда сильнее на середине реки, братец! - прокряхтел Джеффри, отдуваясь.
- Но с берега река не казалась такой широкой! - заметил Грегори. - Здесь что-то другое… - И тут у него захватило дух. Он осекся и, едва совладав с дыханием, воскликнул:
- Смотрите!
- Что еще такое? - недовольно обернулся Джеффри, занятый нелегким делом преодоления стремнины - и тут же увидел впереди по течению опасный водоворот, сносивший в себя все, что было на поверхности: ветки, мелкие прутики и листву. Сомнений не оставалось: с такой же легкостью засосет и их плот, точно щепку.
Все трое вцепились в трос, как в последнюю надежду и стали вытягивать к берегу.
- Видно, мы не первые, кто прошел этой дорогой! - прокричал Ален сквозь плеск воды.
- Если только этот водоворот не возник специально для нас! - отвечал ему таким же голосом Джеффри. - Тащи, Ален! К берегу!
Они налегали изо всех сил, мышцы вздувались так, что под их напором трещала одежда, но все это больше походило на соревнование по перетягиванию каната с горой: плот оставался незыблем. Его как магнитом притягивало к распахнувшейся водяной бездне. Грегори налег всем весом на канат, но течение, казалось, от этого только усилилось. Всякое их действие немедленно уравнивалось противодействием неукротимой стихии. Грегори мельком бросил взгляд в воронку - она была столь глубока, что видно было клубящуюся муть на самом ее дне - и какую-то гигантскую тварь, ощерившую клыки, выпучившую на них пылающие глаза.
Это оно закручивало водоворот своим длинным мерзким плоским хвостом.
- Вот он - видите?
- Где? - Обернулись остальные, замерев на миг от этого кошмарного зрелища.
- Это водный дух реки, афанк!
Доски парома затрещали, не выдерживая напряжения.
- Берегись! - заорал Грегори. - Такой силы течения трос может не выдержать!
Но первым не выдержал блок, через который был перекинут канат. Треснула древесина - и щепки разлетелись по сторонам. Плот понесло прямиком в водяную бездну. Кони тревожно заржали, становясь на дыбы на вращавшемся помосте.
- Держите поводья! - завопил Грегори.
- Спокойно, мои хорошие, - стал усмирять животных Ален.
Все три повода были уже в его кулаке, другой рукой он успокаивающе трепал лошадей по холке.
- Ничего с нами не случится, плот останется цел ведь с нами переправляются два могущественных волшебника. Терпение - вот наше спасение. Неужели такие отважные боевые кони испугаются воды, какого-то там мелководья!
Продолжая в таком духе, он смог усмирить коней, они перестали брыкаться, но глаза их по-прежнему были круглыми от страха.
Ален извлек меч из ножен.
- Этот клинок остудит чары! Сейчас я ему кое-что подрежу, тогда мы хотя бы сможем выплыть на поверхность.
Он собирался это сделать, когда их унесет на глубину и там поразить чудовище. «Холодное Железо» производило особое воздействие даже на заговоренных. И на тех, кто налагал чары.
- Ты его еще поди достань! - Но Джеффри и сам обнажил клинок, другой рукой перехватив у принца поводья своего коня. Глаза его были прикованы к зловещему афанку.
- Такие твари обладают сверхъестественной увертливостью.
- Пусть поувертывается, - отвечал уверенно Ален, - досмотрим, надолго ли его хватит.
Затем он обратился к Грегори:
- Ты так много знаешь о волшебном мире - разве ты не можешь уничтожить его силой мысли?
- Я пытался, - отвечал Грегори: лицо его онемело от напряжения, - но какая-то внешняя сила не дает мне развеять этот морок - что-то стоит за ним. Нечто…
- Нечто?
- Нечто несравненно более сильное. Может быть, какой-то колдун.
Ему приходилось говорить это, перекрикивая шум водной стихии.
- Слушай меня, дух реки! - воскликнул Грегори. - Приди к нам, заклинаем тебя - появись! В твои чистые воды вторгся пришлец, незваный гость, который своим присутствием оскверняет твою стихию!
- Так афанк и есть дух реки! - в отчаяньи выкрикнул Ален.
Тут плот неожиданно накренило - и на них обрушилась струя водопада. Лошади заржали и натянули поводья разом. Они едва успели удержаться на ногах, благодаря центростремительной силе.
- Уходи прочь, злосчастный дух, усмирись! - прокричал хрипловатый звонкий голос. - Угомонись! - и женщина вдруг вышла из стены восставшего над ними водопада - старая, дряхлая, вся в морщинах. Она простерла руки, намереваясь схватить афанка. Кожа ее была оливкового цвета, а волосы точно серебристая тина реки; в глазах пылала ярость.
- Убирайся отсюда, чудовищная тварь! Прочь из моих вод: не оскверняй их боле своим присутствием!
Афанк захрипел, словно подавившись водой, которую он вокруг баламутил, и сжался, готовый к прыжку. Но призрак, возникший из вод, прыгнул первый.
Длинные крючковатые ногти старухи сомкнулись клещами на горле афанка. Он завизжал и стал выкручиваться, но тщетно: пальцы из воды лишь глубже впивались в горло. Он попытался достать ее клыками, но речная старуха только рассмеялась:
- Хочешь укусить воду? Ты можешь чем-то повредить речной пене? Может быть, ты умеешь выкручивать руки струям и потокам? Тогда вперед, за дело!
Тем не менее афанк не оставлял своих попыток высвободиться, тело его металось из стороны в сторону, как зажатый в тисках кнут. Широкий хвост уже перестал мутить воды; дух вместе с афанком исчезли под водой, и воронка с ревом стала утихать, возвращая к привычному состоянию водную стихию.
Успокоились и кони, тревожно гарцевавшие по плоту.
Хозяева держали их влажные бархатистые на ощупь носы, чтобы унять радостное ржание. Плот уже мирно качался на водной глади - оставалось только переступать ногами, чтобы сохранить равновесие. Кони стучали копытом по влажной палубе плота, словно требуя скорее суши и надежной опоры под ногами.
- Помягче, о принц лошадей, заклинаю тебя, - подал голос Джеффри. - Монстр погребен в пучине, больше нечего бояться, - успокаивал он своего коня.
- Все в порядке, их больше нет, - увещевал Грегори своего жеребца, стараясь говорить как можно миролюбивее. Таким голосом разговаривают разве только с жеребятами, правда его конь и был молод. - Мать реки усмирила разбушевавшегося афанка, и теперь мы в безопасности - нам ничто не угрожает.
- Эй, храбрый конь, тебе нечего стыдиться - даже напротив, есть чем гордиться, - уверял Ален своего скакуна. - Ты рожден благородным, и тебе не страшны никакие речные чудовища. Усмирись, мой дорогой.
Понемногу кони в самом деле вняли увещеваниям и успокоились, но все еще нетерпеливо посматривали в сторону недостижимого берега. Приходилось держать их под уздцы, то и дело окрикивая. Как только паром ударился в прибрежную гальку, всадники быстро отвели коней в поводу на берег, и здесь наконец смогли перевести дыхание.
- Я был уверен, что утону, и уже готовился сегодняшний вечер играть с русалками на арфах, - сказал Грегори.
- Знаем мы тебя, - прыснул Джеффри - в какие игры ты с ними играл бы!
- Да и я, - признался принц, - был готов уже ко всему, даже к самому худшему. А откуда ты знал, что афанк - не дух реки? - спросил он у Грегори.
- По клыкам, Ален, по клыкам, - пояснил младший брат. - Таких длинных клыков не водится ни в одной реке. Вообще эта тварь напоминает бобра. А бобры не задерживаются в одной реке. Построят плотину, съедят рыбу, нагуляют жир - а потом уходят в спячку.
- И дальше?
- А что дальше? Просыпаются - и все по новой.
Только уже в другой реке.
- В самом деле, - задумчиво произнес Джеффри. - Они гости в любой протоке.
- Вот именно, - сказал Грегори, - поэтому дух любой из рек, в которой они гостят, спешит побыстрее от них избавиться, чему мы только что и были свидетелями.
- Получается, - вмешался Ален, - если бы это было сверхъестественное существо, у него еще были шансы победить, а так все это кончится просто удачной охотой.
- Ничего себе охота. Я бы ни за какие деньги не стал жрать такую тварь, - Грегори даже передернуло.
- Хорошо, что эта старуха из воды не побрезговала, - подмигнул ему Джеффри. - А я и не знал, что ты так хорошо изучил привычки бобров. Откуда ты этого набрался, ученая твоя голова?
Грегори усмехнулся:
- С детства я тянулся к знаниям, братец, в отличие от тебя, не пропускавшего ни одной драки и ни одной охоты.
Помню, сколько раз ты высмеивал мою привычку часами просиживать у реки, любуясь водными пейзажами.
- Честно говоря, все это уже стерлось в моей памяти, - отмахнулся Джеффри. - И что, все это пошло тебе на пользу? Вот уж не думал!
- Это не просто сидение у реки, - уточнил Грегори, - а водная медитация. - Он оглянулся и посмотрел в сторону реки, бурлящим потоком уходившей в неизвестную даль. - Похоже, это достаточно древняя река, я с самого начала был в этом уверен, но только теперь вижу, насколько она древняя!
- Как и ее дух, - подтвердил Ален. - Не только древняя, но и обладающая большой силой.
- Старая или молодая, но я благодарен ей за спасение, - Джеффри учтиво поклонился водному потоку:
- Мы признательны вам, дама этих вод!
- Пусть протока ваша всегда будет чиста, - добавил Ален, - а берега зелены.
Они выжидательно посмотрели на течение, но так ничего и не дождались: женщина с седыми волосами больше не показывалась из воды.
- Как будто ничего и не было - только видение.
- А может и плот был поставлен афанком, чтобы вернее заманить нас в ловушку? - хмурясь, спросил Грегори.
- Да вряд ли горцы оставили бы нам его на противоположном берегу. Слишком уж кстати он возник, - пробормотал Джеффри с досадой. Он никак не мог простить себе, что с такой легкостью попался на удочку.
- Но ведь у афанка нет рук! - возразил Ален. - Он же не умеет вязать бревна.
- А вы когда-нибудь видели, принц, как работают бобры?
- Да, но и бобры не умеют вязать бревна.
Возразить было нечего. Они провели еще несколько минут, безмолвно посматривая друг на друга. Затем Джеффри наконец вынес заключение:
- Ему кто-то помогал, это ясно, как дважды два.
- Да уж, сомнений не остается, - согласился Грегори. - Почему бы горцам не заключить союз с афанком?
Вопрос был чисто риторический.
- Возможно плота не существовало вовсе, пока афанк не почуял наше приближение.
- Даже если дело обстояло именно так, или даже если горцы пользовались им уже несколько недель или, допустим, лет, - возразил Джеффри, - то все равно афанку пришлось бы его перетянуть к противоположному берегу, откуда мы появились. Ведь именно так - и только так он мог заманить нас в ловушку.
Все трое вновь замолчали, раздумывая над сказанным. Наконец Грегори спросил:
- И как же он перетянул канат?
Джеффри свел брови на переносье.
- Постой-постой - уж не хочешь ли ты сказать, что этот псевдобобер обладает даром телекинеза?
- Интересно - он что и узлы связывал одной силой мысли? - усмехнулся Грегори. - А почему бы, впрочем, и нет? Говорят, проективные телепаты в древности могли поднимать предметы. Почему же потомок такого телепата не мог бы превратить ведьмин мох в монстра?
- Эспер делает эспера! - Джеффри негодующе потряс головой. - Я думаю, нам хватит раздумий на несколько дней, братец! Давай-ка лучше по коням, и в путь. Мне что-то не хочется заночевать вблизи берегов этой реки!
- Да и мне, - поддакнул Ален, поежившись.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Они вывели лошадей из лощины на вершину горного склона, озираясь по сторонам и выискивая следы.
- Вот свинство! - Корделия ударила кулаками в бока, увидев плот на дальней стороне реки. - Оставили паром так, чтобы мы не смогли за ними последовать!
- Спокойно, добрая леди, не стоит так нервничать, - сказала Алуэтта. - Они же не знают, что мы идем за ними.
- Еще бы они знали!
- А Грегори вообще думает, что идет по моим следам. Он ведь для этого пустился в погоню за горцами.
- Не лишено правдоподобия, - согласилась Ртуть. - Хотя это не оправдывает их в наших глазах, но, тем не менее.
Никогда в самых смелых своих мечтах Алуэтта не верила, что когда-нибудь станет голосом рассудка.
- И все же… не великий подвиг перетянуть его обратно. - С этими словами Корделия посмотрела на плот.
Через секунду, он оторвался от берега и двинулся к ним.
- На чем передвигаться лучше? - поддела ее Ртуть, - на плоту или метле?
- Первое слишком громоздко, - откликнулась Корделия, - Хотя, знаешь, ты натолкнула меня на мысль - возможно, мы скоро полетаем.
- Что? Все втроем вместе с лошадьми? Да ты растеряешь все силы в минуту!
Корделия не стала спорить: она свела брови концентрируясь, и пробормотала, словно из другого мира:
- Сопротивление воды просто сумасшедшее.
Задрав одежды, Ртуть зашла в реку, чтобы поймать плот. - Помоги мне, Алуэтта!
- Я здесь. Уже, - ухватившись за блок, Алуэтта повернулась к берегу, разгребая воду сильными ногами.
Плот коснулся берега и Корделия вздрогнула, утратив ментальный магнетизм.
- Благодарю вас, мадемуазели! Все оказалось даже лучше, чем я рассчитывала.
- На борт, - сказала Ртуть. - Тебе, в отличие от нас, не придется мочить ноги.
- Откровенно говоря, мой энтузиазм и так уже отсырел в этом походе, - призналась Корделия, забираясь на плот, затем повернулась и сверкнула глазами на берег.
Алуэтта с Ртутью перевели на плот лошадей. Затем они уселись на бревна, выставив ноги сушиться на солнце.
- Вообще-то, в отсутствии мужчин есть некоторое преимущество, - подала голос Ртуть.
- Фи, мадемуазель! Джеффри уже видел ваши ножки! - проворчала Корделия.
- Конечно, видел, - согласилась Ртуть, - но если бы он узрел их сейчас, ему бы пришлось на некоторое время прервать путешествие.
Корделия подмигнула Алуэтте, скорчив ей гримаску.
- Совершенно отвязная особа, не правда ли? Как держать такую при дворе? Ну какой из нее телепат?
Алуэтта улыбнулась, но опустила взор.
Так, перебрасываясь словесными шпильками-булавками, пикируясь, впрочем, почти добродушно, они переправлялись через реку, пока не натолкнулись на противоположный берег.
- Кажется, я обсохла, - Ртуть выпрямила гибкий стан, хватая лошадь под уздцы. - Пойдем-ка, милашка!
Сейчас и ты снова попробуешь копытом сухую землю.
Лошадь одобрительно заржала, словно хотела сказать, что такая мысль ей по душе, и последовала за хозяйкой на берег. Следом за ней Алуэтта и Корделия свели своих лошадей. Затем Алуэтта сурово сказала кобыле:
- Стоять! - И стала прикручивать канат к дереву.
- Зачем? - удивилась Ртуть. - Все равно мужчины уже на этом берегу!
- Ну, по крайней мере, плот не унесет течением, - резонно возразила Алуэтта. - И, потом, нам еще придется возвращаться - как знать, может быть, этой самой дорогой.
- А что, - откликнулась Корделия, - очень может быть! Нас отнесло течением в сторону совсем немного.
Сев в седла, они двинулись вдоль берега. Ртуть не спускала глаз с земли, выискивая следы, Алуэтта - с деревьев, высматривая признаки внезапной опасности, чтобы предупредить неожиданное нападение, а Корделия с рассеянным взором ментально бороздила пространство в поисках Алена - что было несравненно труднее, чем обнаружить Грегори или Джеффри, так как принц был всего только латентным телепатом.
- Странно, что мы не можем установить с ними телепатическую связь.
Ртуть нахмурилась:
- Наверное, они экранировали себя. Боятся, чтобы их не обнаружил противник.
Две опытных телепатки и одна посвященная некоторое время ехали в молчании, размышляя над возможными ответами на этот вопрос, и ни одно из таких предположений им не нравилось.
Ртуть нарушила молчание:
- Да что здесь творится, в конце-то концов?
Подруги посмотрели на нее и вздохнули. Вдруг у них захватило дыхание: обнаружились следы в толстом слое грязи у прибрежного ила.
- Э-э, да им было непросто причалить к берегу. Посмотри, сколько они тут елозили, - заметила Корделия.
Следы копыт и плота, врезавшегося в берег, отмечали переправу.
Ртуть опустилась на одно колено, пристально разглядывая землю.
- Судя по всему, их кони были встревожены, чем-то страшно напуганы - но им удалось их успокоить.
- Что же могло вывести животных из себя? - призадумалась Алуэтта.
- Чтобы это ни было, надеюсь, это не имеет отношения к магии и телепатии, - Корделия тревожно оглянулась на реку.
Остальные посмотрели туда же.
- Вообще река выглядит вполне спокойной, - заметила Алуэтта.
- Но мы же не знаем, что здесь творилось час назад, - возразила Ртуть. - А может и не час, а больше.
- Надо просто пойти и посмотреть. Там увидим, - предложила Алуэтта.
- И хранить свои мысли при себе, - добавила Ртуть.
Алуэтта оскорбление потупилась.
- Я не хотела тебя оскорбить, просто, раз они защищают мысли, то и нам надо последовать их примеру.
- Да нет, я понимаю…
- Ах, как я порой бываю беспечна в словах. У нас, разбойников, это называлось - и она прорычала, подражая грубому мужскому голосу:
- «Не следить за базаром!»
Они рассмеялись и, развернув лошадей, направились в сторону леса.
Полчаса спустя, Корделия натянула поводья и стала вглядываться в деревья впереди.
- Близится ночь, и скоро мы потеряем тропу.
- Я знаю заклинание… - предложила Алуэтта.
- А ты не боишься ночных привидений? Они тебе тоже не страшны? - осторожно спросила ее Ртуть.
Чем больше темнело, тем лояльней она становилась к ведьме.
Алуэтта едва удержалась от замечания, что она сама представляет собой самую большую опасность, какую можно встретить ночью. Вместо этого она сказала:
- Нет, с такими отважными компаньонками, мне бояться вообще нечего.
Ртуть искоса посмотрела на нее.
- Кажется, робеешь.
- Тем не менее, - заметила Корделия, - в ее словах есть логика: в одиночку любой из нас сильно рискует, тогда как втроем мы можем противостоять любому монстру или пугалу.
- Если только противники не соберутся в свою очередь и не ополчатся целым войском, - уточнила Алуэтта.
- По крайней мере, если это войско не будет слишком большим, - кивнула Ртуть. - Мысль неплохая, леди. Мужчин изрядно потрепали у реки, в этом нет сомнений, это раз. Они наверняка устроились на привал.
Ночью они двигаться по лесу не будут. Это два. Если же мы продолжим слежку, то сумеем выйти на них, когда они еще не проснутся. Возьмем их тепленькими.
Мгновение они молчали, каждая думая о своем, но их мысли совпадали - как она захватит своего жениха врасплох, еще лучше - до того, как они улягутся на ночлег. Корделия воодушевилась первой, сказав:
- Так чего же мы ждем?
И втроем тут же припустили вперед, за мужчинами.
Прежде, чем сгустились сумерки, они вышли из лесу на широкую дорогу, отмеченную стеной из придорожных валунов по обе стороны. Посмотрев на эти архитектурные сооружения, Алуэтта спросила:
- Кто это воздвиг? Кому такое могло прийти в голову?
- По меньшей мере странно встретить обнесенную стеной дорогу в лесу, - согласилась Корделия.
Ртуть оправилась от недоумения первой, хлопнув себя ладонью по лбу:
- Ну конечно, . - рассмеялась она, рассеивая мрачные подозрения.
- Что такое? - удивились подруги.
- Мы просто забыли, что поселки встречаются и рядом с лесом. На то они и поселки, чтобы быть возле леса. И никакими ограми этого не отменить. На то они и деревни.
- Но так высоко, в горах…
- Горцы - не дикие звери, несмотря на их необузданный нрав, - вступилась Алуэтта. - Ферм у них нет, но дороги они строят - для своих фургонов. Пойдем по этой дороге и посмотрим, куда она ведет.
Померкли последние лучи, небо стало совершенно черным, когда Алуэтте удалось рассмотреть источник смутного свечения на дороге - тусклый шар в десяти футах от них.
Ртуть посмотрела на нее проницательно:
- Болотные огни? Или это твои чары?
- Мои. Не беспокойся, - заверила ее Алуэтта. - Это необходимо, чтобы возбудить молекулы воздуха, пока они не разогрелись достаточно, чтобы испускать свет.
- На это наверное требуется немало энергии? - поинтересовалась Корделия.
- Немного, - повернулась Алуэтта, - совсем немного. Я уже сейчас могу зажечь, если хочешь.
- Но и на это уйдет энергия, - возразила Корделия, - а кто знает, сколько еще часов предстоит двигаться по этой дороге. Нам и так хорошо видно.
С такими словами они пустились дальше. Корделия не стала говорить, что ей тоже известен такой трюк - это заклинание она получила несколько лет назад от матери. Она предоставила Алуэтте делать то, что она уже начала. Пусть.
И вдруг…
- Слушайте! - вскричала Ртуть.
Алуэтта с Корделией осадили лошадей, прислушиваясь и чутко внимая ночи.
- Ночные птицы и сверчки, - сказала Корделия. - Больше ничего. А что такое?
- Теперь перестало, - озадаченно сказала Ртуть. - Мне послышался шорох позади.
- Я ничего не слышу, - заявила Корделия, но уже не так уверенно.
- Я тоже. - Алуэтта ощутила первые признаки - легкое покалывание испуга - всегда неприятно ощущать засаду, особенно когда она движется за тобой. - Поедем дальше и попробуем быть повнимательнее.
Через несколько минут, под чуть слышный цокот копыт по ночной дороге, Алуэтта пробормотала:
- Точно! Я слышала! В самом деле какой-то шорох, будто что-то скребется по каменной стене за нами.
- И я слышала довольно странное позвякиванье - не спутаешь с удилами, - заметила Корделия, - едва слышно, однако что-то определенно есть.
- Тпру! - Ртуть натянула поводья, разворачиваясь в обратную сторону. Она посмотрела на темную дорогу.
Ее примеру последовала Корделия, но Алуэтта не переставала следить за тем, что творилось впереди. Звуки могли быть лишь отвлекающими.
- Так что вы там видите, дамы? - спросила она, не оборачиваясь.
- Ничего, - Ртуть снова повернула своего скакуна. - Только темный лес вдали да каменные стены - все остальное исчезает в глубокой тьме.
Они вновь тронулись, ударив шпорами лошадей - и звуки за ними возобновились: шорох никуда не делся.
Что-то словно ползло за ними по булыжникам-голышам, из которых было сложено дорожное ограждение, будто бы чьи-то невидимые голые пятки шуршали по дороге.

ГЛАВА ШЕСТАЯ

Ртуть развернулась в седле, чтобы не быть захваченной врасплох, готовая ко всему. В этот раз не удержалась и Алуэтта. Метнув быстрый взгляд за спину, она заметила тусклое свечение булыжника по обе стороны дороги - и больше ничего.
- Что бы там ни было, оно останавливается всякий раз, как останавливаемся мы, - заметила Ртуть.
- Едем дальше, - отвечала Корделия с каменным лицом.
И опять вслед за ними шорох и лязг цепей, четко слышимый в ночи. Несмотря на то, что он был приглушен и едва слышен, все три девушки явственно ощущали его. Чье-то физическое присутствие за спиной делало дорогу невыносимой.
- Неплохо выслеживает, - процедила сквозь зубы Ртуть, - по всему видать, опытный охотник, не вспугнет добычу раньше времени.
- Но он уже выдал себя.
Ртуть опять развернулась в седле, и звук моментально прекратился - Эй, кто бы ты там ни был, мы тебя слышим.
Лучше убирайся честью, подобру-поздорову! Если не хочешь раньше времени познакомиться с моим клинком!
- Скорее всего, это какой-то невидимка, - сказала Алуэтта, и голос ее дрогнул. - А невидимка - это либо очень сильный колдун, либо искусный морок, придуманный кем-то сильным, не уступающий хозяину в способностях.
- И что за чудовище может так долго выслеживать нас? Явно это не житель леса.
Алуэтта обернулась к Корделии:
- Ты, происходящая от ведьмы и колдуна, ты, кто провела с эльфами всю жизнь - ты не можешь сказать, кто нас преследует?
- Я чую присутствие: оно производит звуки, оставаясь невидимым, - с дрожью в голосе призналась Корделия. - Это называется баргест - невидимый предвестник.
Алуэтта с шумом втянула воздух, дыхание ее стало порывистым и взволнованным. Ртуть извлекла меч из ножен.
- Что он может сделать? Это опасно?
- Не само оно - баргест лишь предсказатель смерти. Это ее провозвестник.
- Сейчас мы сами кое-что предскажем! Эй ты, баргест! - вскричала Ртуть, грозно глядя во тьму. - Убирайся, пока не поздно! А не то станешь не только невидимым, но и недвижимым!
- Умоляю, не надо! Не делай этого! - вскричала Алуэтта. - Он все равно не причинит нам вреда.
- Ничего себе, - повернулась к ней Корделия. - А что же, по твоему, он просто пришел пожелать спокойной ночи? Я тоже могу быть провозвестником и накликать что угодно, когда этот омен рядом" - Корделия тоже выхватила меч. - Если этот беспокойный дух предсказывает нам скорую погибель, он один и может быть ее причиной. Здесь же больше никого нет!
- Дело не в этом, - почти простонала Алуэтта, - Это невещественное - просто следствие дара предсказания. Знак, символ - и не более того. Меч тут не поможет. Лучше просто не обращать на него внимания.
- Не обращать внимания! - воскликнула Ртуть. - Может ты и способна не обращать внимания, когда за тобой крадется тенью по пятам какое-то чудовище - но лично я на такое не пойду!
- Да в конце концов любому терпению есть предел, - поддержала ее Корделия, тоже разворачивая коня во тьму за их спинами. - Покажись, кто бы ты ни был! Стыдно пугать трех девушек в ночную пору - знай, что мы дадим тебе отпор, мы вовсе не так слабы и хрупки, а две из нас и вовсе способны обратить тебя в студень! Появись или отстань от нас навсегда!
Ее концентрация стала столь интенсивной, что Алуэтта затряслась, а Ртуть откинулась в седле, точно ее стягивали арканом. Они замерли. Перед девушками что-то заворочалось во тьме, постепенно появляясь из нее: громадная мохнатая собака размером с быка с блюдцами глаз, налитых огнем и ненавистью, в которых зияли тройные зрачки - красный в белом, а белый в голубом, обведенный алым кольцом. Гибельный их свет озарил побледневшие испуганные лица трех всадниц.
Губы с рычанием раздвинулись, обнажая клыки, сверкнувшие в ночи.
- Только попробуй, - взмахнула мечом Ртуть. - Учти - мы еще проживем немало лет после встречи с тобой, а вот ты мажешь остаться здесь навсегда, имей в виду. Со мной лучше не связываться, дух ночи! Попробуй только прикоснись ко мне - и ты узнаешь.
Живо убирайся отсюда, пока этот меч не прошел сквозь твое тело - ляжешь навечно пудингом на дороге. Будешь колыхаться как кисель, уже никому не страшный, в который брезгливо будет ступить даже лошади, как кучка навоза, которую будут обходить даже собаки, чтоб неповадно было пугать ночных путников!
Корделия и Алуэтта уставились на нее в недоумении. Никто не ожидал такой вспышки гнева. Лицо бывшей разбойницы приобрело грозное выражение, каждая клетка ее тела, казалось, трепетала от необузданной ярости - она сама сейчас походила на привидение или на фурию.
Ночь ответила тишиной. Даже сверчки замерли, отложив свои неугомонные скрипки. Такое впечатление произвела вспышка Ртути на окружающую действительность.
Затем, почти украдкой, звуки возобновились - опять тот же шорох, то же бряцание цепей, топот тяжелых ног по дороге - но теперь призрак двигался в обратную сторону. Он уходил, удалялся от них. Он оставил их в покое!
Корделия и Алуэтта замерли, завороженно вглядываясь во тьму.
Шаги становились все глуше - будто шарканье тяжелых пяток в придорожной пыли.
Ртуть расслабилась, вложила меч в ножны, слегка кивнув:
- Знает, что против Холодного Железа не попрешь, особенно в руках посвященного избранника.
Корделия с шумом выпустила воздух из легких.
- Ни за что бы не поверила в такое, если бы оно только что не стояло у меня перед глазами. Думаю, дело не в мече - это твоя вспышка ярости напугала его. Мне и то было не по себе в этот момент. Не хотела бы я, чтобы такой гнев был направлен на меня!
- Просто оно поняло, что у меня слова не расходятся с делом, - будничным тоном произнесла Ртуть, будто бы ничего особенного и не случилось. - Люблю такие игры - когда жертва моментально превращается в охотника!
- Надо было только проявить решимость, - с улыбкой сказала Корделия.
- Принять верное решение, - настаивала Ртуть. - Я была готова к схватке и вовсе не блефовала - оно могло прочитать это у меня в мыслях, если обладало даром ясновидения. Подумаешь, клыки - встречались и не с такими. Да и ты, не сомневаюсь, если что - превратила бы его в кучку мха под ногами, из которой это чудовище произошло!
- Да уж, не сомневайся. - Корделия покачала головой, разворачивая коня. - Хотела бы я, чтобы все опасности так же просто исчезали с нашего пути.
- Надо только немного проявить волю, и все будет в порядке. - Ртуть пришпорила скакуна, нагоняя Корделию. - Жизнь научила меня всегда быть готовой принять бой, что бы перед тобой не стояло. Утешает, правда, то, что с твоим братом мне редко приходится это проделывать.

Предыдущая страница 9 Следующая страница


Здесь водятся чудовища 10

И снова они пустились в ночь навстречу опасностям и приключениям, обсуждая в дороге своих женихов: судача на их счет, освещая их манеры, привычки и поведение. Алуэтта следовала за ними чуть поодаль в молчании, до сих пор скованная страхом. «Это был лишь призрак, - утешала себя она, - только предсказание смерти. То, что он прекратил преследование, ничего не решало. Опасность несомненно, ждала их где-то впереди». Она ощутила ледяной холод, как напоминание о том, что она всего лишь смертное существо. Оставалось только надеяться, что этот призрак был послан не за ними, а за кем-то другим, кто шел этой же дорогой.
Такое тоже могло быть. Призрак смерти мог следовать за их врагами.
Несколько часов спустя они уже двигались во тьме на ощупь и не заметили, как въехали на поляну. Корделия осмотрелась по сторонам и со вздохом, зевая, сказала:
- Созвездия указывают середину ночи, дамы. Должно быть, мужчины забрались дальше, чем мы рассчитывали.
- Может быть нас разделяет всего сотня ярдов, - проворчала Ртуть, - просто в темноте за деревьями не видно.
- А что, если это не они, а кто-нибудь другой? Не все же ходят пешими, как эти горцы. - Пожала плечами Алуэтта.
- Хорошо сказано, - Корделия спешилась и стала развязывать палатку и раскатывать спальный коврик. - Полагаю, одного преследования за ночь достаточно. Вы, леди, как хотите, а я вздремну. Лучше подожду до рассвета, чем оглядываться на всякий шорох и брести наугад.
Она посмотрела на остальных.
- Это, конечно, не значит, что я против того, чтобы нести первую стражу.
- Нет, я пожалуй, оставлю за собой эту привилегию, - тут же подала голос Алуэтта. - Я освоила по методу Грегори медитацию в трансе, когда явственно различаешь все, происходящее вокруг, но отдыхаешь не хуже, чем во сне. Так что я буду бодрствовать первые три часа.
Корделия с Ртутью обменялись взглядами, словно спрашивая друг друга, готовы ли обе доверить третьей, своему бывшему врагу, сторожить свои жизни. Затем Ртуть с видимой неохотой кивнула, хотя рука ее покоилась на эфесе кинжала, когда она обернулась к своей будущей родне.
- Спасибо за предложение. Хотя, правду сказать, едва ли мне удастся сомкнуть глаза больше чем на час.
И все же весьма признательна вам, леди.
- С моей стороны примите те же комплименты, - откликнулась Корделия.
Вскоре совместными усилиями палатки были натянуты, а лошади привязаны к стволу дерева на длинной корде. Корделия потрепала свою любимицу по холке со словами:
- Пощипай травку и отдохни, когда тебя сморит сон.
Почистить лошадь скребницей у нее уже не было сил. Вялая, двигаясь сонно, как сомнамбула, она стала помогать Алуэтте устраиваться на ночлег, пока Ртуть разжигала костер.
- Как думаешь, далеко они забрались? - спросила она.
- Ты имеешь в виду мужчин?
- А кого же еще?
- Это уже не имеет значения, - вздохнула Ртуть. - Раз они упрятали свои мысли - то что на дюйм, что на милю - разницы не представляет. Все равно они от нас безнадежно далеки. Тут и говорить не о чем.
Алуэтта на миг задумалась над тем, что за причина заставила мужчин укрывать свои мысли и содрогнулась. Но вовсе не от ночной сырости.
Солнце медленно, однако неизбежно сползало в сумерки, и, пока они разбивали лагерь, Ален спросил:
- Может хватит экранировать мои мысли, Грегори? Ведь это, должно быть, утомительно для тебя - все время быть на страже, и притом лишние расходы энергии… Тем более ни ты, ни Джеффри не ощутили признаков присутствия чудовища-телепата.
- Для меня не составляет почти никакой разницы - прикрывать нас троих или одного себя, - отвечал Грегори, - но, возможно, ты прав. Никаких призраков, а также гоблинов и прочей нечисти мы не ощущали. - Он обернулся к Джеффри:
- А ты что скажешь, братец?
Джеффри только пожал плечами.
- Отчего бы не попробовать? Если наши мысли наведут сюда монстров, прячущихся в засаде, так тем лучше: предпочитаю столкнуться с ними лицом к лицу, чем гадать, не зная, есть ли они вообще и откуда собираются напасть.
Услышав такие разумные слова от брата, Грегори кивнул в знак согласия и убрал защитные экраны. Сделал он это так: расставил руки по сторонам, медленно вздохнул и провел ладонями над своей головой, а потом и над головами остальных. Затем он опустился на колени и посмотрел на шалашик, воздвигнутый из прутьев и валежника, усиливая вибрации молекул, пока не появился усик дыма. Секунда - и язычки пламени просунулись сквозь щели «шалаша» и принялись лизать древесину.
- Все! - устало выдохнул Грегори. - Больше я сегодня ни на что не способен.
Он, конечно, преуменьшал свои силы: случись сейчас что-нибудь - и он был готов во всеоружии встретить врага. Никто не смог бы застать его врасплох - он был в этом уверен.
- Гости, - вырвалось у Джеффри.
Грегори и Ален подняли головы и заметили чью-то фигуру, мелькнувшую в тени, на краю поляны, где они расположились на ночлег. Он там шнырял, должно быть, давно, поскольку они уже не первую минуту как устроились на привале. Странный человек - могли бы они сказать, разглядевшего хорошенько. Он носил зеленую тунику с коричневым капюшоном. Но ниже пояса все было плотно обернуто тканью, так что казалось, у него только одна нога, массивная и мощная.
Грегори медленно приподнялся, затем встал, готовый к бою или к немедленному бегству - еще не зная, чего ожидать со стороны незнакомца и услышал, как Два меча его товарищей выскользнули из ножен.
- А я думал наши мысли надежно экранированы, - заметил Джеффри.
- Теперь уже нет, - шепнул в ответ Грегори.
Принц поднялся во весь рост и прокричал:
- Эй, кто вы и откуда пришли?
Незнакомец открыл рот, но вместо слов оттуда вырвался лишь жалобный вой. Казалось, он проникал в самый мозг: они тут же зажали уши руками.
- Берегись! - воскликнул Грегори. - Прочь отсюда!
Он усилил команду, подкрепив ее ментальным посылом. Диковинное создание издало крик еще громче предыдущего, так что завибрировали перепонки. Визг проникал даже в плотно заткнутые уши, рождая неслыханную боль. Затем существо взвизгнуло на пределе слышимости - звука уже вовсе не было, только виден открытый зияющий рот - и далеко в лесу ему вторили воем волки.
- Заклинаю тебя - убирайся! - кричал Грегори, щурясь и багровея.
Странное существо в человекоподобном облике вздрогнуло, получив молниеносную стрелу посыла, и в этот раз захлопнуло пасть. Грегори и Ален стали подступать к нему с обнаженными клинками. Чудище тут же развернулось и запрыгало в сторону лесной чащобы.
Грегори стоял, глядя ему вслед. Грудь его тяжело вздымалась. Когда Джеффри и Ален вернулись к костру, он сказал:
- Эту ночь надо быть настороже. Будем охранять друг друга посменно и нести вахту до рассвета. Монстр может вернуться и привести за собой волчью стаю.
- Мы встретим их клинками, как они того и заслуживают.
Но Ален посмотрел на Грегори так, словно бы тот казался ему не менее странным, чем только что возникшее перед ними создание.
- Никогда прежде не видел тебя в такой ярости, Грегори - а сегодня уже дважды за день!
- Да и я еще никогда не встречал такой волны злобы, как от этой твари, - парировал тот. - Оно, без сомнения, рассчитывало парализовать нас своим криком, довести до оцепенения, а потом учинить расправу. - Он смущенно посмотрел на Алена, затем тут же отвернулся. - Прости, но я немедленно выхожу из себя при виде эспера, который использует свои дары для столь низменных целей, против тех, кто не может воспротивиться его способностям.
- Ему не повезло - он напоролся на того, кто может оказать достойный отпор, - резюмировал Ален, - и, к счастью, я оказался в компании с таким человеком. С такими людьми, - поправился он, взглянув на Джеффри. - Остается только гадать, что случилось бы со мной, окажись я один в этом темном лесу.
- А ничего бы не случилось, - спокойно отвечал Джеффри. - Просто трон бы остался без наследника. Эта тварь убивает просто так, ради убийства. - И повернулся к младшему брату:
- Эх, вот бы оно вернулось - мне так и не терпится проковырять ему шкуру клинком!
- А что это за мерзкая тварь? - поинтересовался Ален. - Как хотя бы называется? - Он интересовался этим с любопытством натуралиста, изучающего природу родного края.
- Спроси ученого, - откликнулся Джеффри. - Подобные твари достаточно редки - мне еще не приходилось с такими сталкиваться, хотя слышал, и не раз, о том, как они нападают на путников.
- Это называется Зловред Окаянный, Ален, и если нам придется встретиться с ним в другой раз, он, несомненно, примет иную личину, - сообщил принцу Грегори, - хотя чаще всего он принимает вид собаки. Это его самая опасная форма, хотя, в данном виде он выглядит всего лишь, как смертный.
- Оборотень?
- Хуже.
- Но почему же путники, зная его главное оружие" не прикрывают заранее своего слуха? - хмуро кивнул Джеффри.
- Это очень обманчивый морок, он всегда умеет подкрасться незаметно - оглянуться не успеешь - он уже тут как тут. Он разборчив и знает, на кого напасть и когда.
- Не сомневаюсь - нас он более не побеспокоит, - решил Джеффри. - Не так ли, братец?
- Ни в коем случае, - подтвердил Грегори. - Скорее всего, сам он больше не появится - он будет доставать нас при помощи своих зубастых и клыкастых дружков, которые водятся в каждом лесу. Он такой же разбойник, как они - и вместе эти существа быстро находят общий язык. Поэтому нам следует быть настороже. Первую стражу понесу я.
Джеффри пожал плечами.
- Как пожелаешь, братец, хотя у меня есть причины в любом случае не спать в эту ночь.
Такие причины имелись у всех, хотя Зловред Окаянный обождал, пока они покончат с ужином и не торопился с ними разделаться. Едва они успели улечься, как он вновь принялся за свое дело. Только Ален и Джеффри смежили очи, как налетел ужасный разбойничий посвист со всех сторон.
Ален тут же вскочил, привстав на своем походном ложе, хватаясь за эфес меча.
- Так же и оглохнуть можно во сне!
- А, ерунда, - откликнулся Джеффри, переворачиваясь на другой бок. Однако напряжен он был как трос перед водоворотом. - Просто хочет нас попугать.
- Это у него неплохо получается, - Ален посмотрел в сторону леса. Глаза его округлились от испуга. - А ты не мог бы его остановить, заткнуть ему глотку, Грегори?
Он говорил это так, словно речь шла о беспокойном надоедливом петухе, который никак не дает ему проспаться и будит ни свет не заря.
Грегори из своего глубокого транса отвечал бормотанием.
- Что-что?
- Я говорю, чего вы от меня хотите?
- Мы хотим, чтобы ты унял этого визгуна Окаянного, или как ты там его называл. Это возможно?
- Хороший вопрос, - откликнулся Грегори через некоторое время. - Но учтите - пока мы его слышим - мы знаем, где он находится.
Ален пожал плечами:
- Чувствую, этот концерт предстоит слушать до утра.
Где-то в глубине чащи новый крик прорезал ночь, громкий и душераздирающий - словно там кого-то резали на кусочки.
- Ты еще в самом деле надеешься уснуть? - спросил ехидно Джеффри. - Я могу устроить - колыбельное заклятие быстро отправит тебя в глубокий и безмятежный сон. Будешь посапывать, как младенец в люльке.
Ален подумал над этим предложением несколько минут, прежде чем покачать головой:
- Дудки! Принц, который ведет армию в бой, должен постоянно иметь свежую голову, в особенности перед атакой. Невзирая на усталость, я должен быть всегда наготове.
- Славно сказано, - кивнул Джеффри. - За таким полководцем и я - в огонь и воду.
И снова крик из леса прорезал ночь.
- Теперь он не дает нам спать с другой стороны! - заметил Ален, поворачиваясь вокруг оси, чтобы вычислить источник шума. - Как это он успевает так быстро обегать нас?
- Он где-то поблизости и ходит кругами, - зевнул Джеффри, - а сам кричит в сторону леса, вот эхо и долетает с разных сторон.
Ален выждал, прислушиваясь. Похоже, крик переместился с запада на восток.
- Так где же он находится? - Он толкнул сонного Джеффри.
- Кто?
- Этот… визгун. Где он сейчас?
- Да это всего лишь иллюзия, - пожал плечами Джеффри Гэллоугласс. - Подумаешь, наваждение. И не таких видали.
- Если он так искусно манипулирует с эхом, откуда мы можем знать, с какой стороны он нападет?
Вопль оборвался.
- Наконец-то! - с облегчением вздохнул Ален.
- А вот это уже мне не нравится, - Джеффри перевернулся на локте и наполовину выдвинул меч из ножен. - Когда крик смолкает - жди атаки!
Что-то подвывало в тенях, простершихся через поляну. Каждый низкорослый кустик вдруг превратился во врага.
- Идет? - Теперь и меч Алена наполовину выдвинулся из ножен, готовый предаться воле хозяина.
- Бежит! Это собака! - восторженно отозвался Джеффри. - Я же говорил - он непременно примет этот облик - это его коронный номер!
Быстро обнажив меч, он встал на колено, выставив вперед руку со словами:
- Иди же сюда, несчастный! Не бойся!
Собака, если только это в самом деле была собака - поскуливала в тени, но на глаза показываться не спешила.
- Боится людей! - воскликнул Джеффри. - Бедняжка! Кто тебя так напугал? - Он выудил из мешка кусок вяленого мяса, которое в здешних краях называлось бастурмой, оторвал немного и вытянул перед собой:
- На-на-на! Иди сюда, дружище, не бойся! Никто тебя не тронет - если ты не укусишь руку дающего. - И он рассмеялся, затем повторив призыв:
- Иди-иди сюда. На!
Алчно крадучись в неровных бликах костра, к ним приблизился шелудивый старый пес - вызывало удивление, как его еще ноги носили по свету. А уж тем более в такую пору.
- Вот тебе! - задабривал Джеффри. - Попробуй, отведай! Тогда больше не будешь изводить нас ночь напролет, договорились?
- Джеффри! - воскликнул Ален. - Ты забыл, что говорил Грегори? Этот оторвыш Окаянный часто принимает вид бродячей собаки!
Джеффри удивленно замер - ив этот миг, в мановение ока собака распухла до размеров целой лошади, а морда у нее стала грозной, как у мастифа, с широкой и отнюдь не добродушной пастью, и пасть эта очутилась у самой головы Джеффри, готовая заглотить ее целиком и как следует попробовать «на зубок», словно для того, чтобы убедиться, что она не фальшивая.
- Берегись! - закричал Ален и метнулся вперед, сверкнув в воздухе мечом между головой Джеффри и ненасытной зловонной пастью.
Под лезвием что-то чавкнуло, затем хрустнуло: можно было догадаться, что удар достиг цели. Выпад был успешен. Громадная голова мастифа взметнулась - и Ален отлетел в сторону. Монстр с диким криком, который дал бы вперед сто очков любому пароходному гудку, попятился.
Тут и Джеффри вскочил с мечом, лицо его потемнело от ненависти:
- Предатель! Так-то ты платишь за добро? И еще смеешь принимать форму лучшего друга человека? Ну, погоди у меня! - И он прыгнул вперед, намереваясь вонзить меч в грудь собаки размером с теленка.
Монстр с воем отпрыгнул назад, но меч успел оставить зарубку на его слюнявой пасти. Он заорал снова, пуще прежнего - но уже не покушался на Джеффри.
Это, собственно, и спасло брата Грегори. Челюсти клацнули всего в нескольких дюймах от его головы. Джеффри успел вскочить на ноги и размахивал мечом перед собачьим носом.
Гигантская собака испустила жалобный вопль, сравнимый по силе разве что с грохотом сталкивающихся в небе туч, и припустила обратно в лес, даже не оглядываясь. Это называлось «задать стрекача» - и задавал он его славно. Оставив за собой компанию троих мужчин с зажатыми ушами. Наконец его вой растворился в лесной глуши. Ему вторили далекие волчьи голоса.
Грегори наконец смог отнять ладони от головы и пробормотал:
- Вот это да!
- А он один такой - или этих Окаянных бродит здесь целая стая? - задался вопросом Ален.
- Если бы он был не один, то уже давно привел бы с собой всю стаю, - «утешил» Джеффри. Он воткнул меч в землю, точно играл в «ножички», выдернул, а затем снова воткнул. - Очисти клинок, Ален. Неизвестно, что у него за кровь, и как она может подействовать на закаленный металл.
- Ну, свое он получил, это точно. Не зря напрашивался, - Ален проделал те же манипуляции, затем посмотрел на Грегори. - Как думаешь, теперь-то он не вернется?
- Снова попытается нас обхитрить, - убежденно сказал ученый, со взглядом, отсутствующим из-за медитативного состояния. - Но не стоит из-за этого терять драгоценное время сна - кто знает, когда он теперь соберется в очередной раз испытывать наше терпение.
- Спать?! Сомневаюсь, что смогу закрыть глаза хоть на мгновение! - Голос Алена дрожал. - Давай-ка пропустим стаканчик - другой винца, Джеффри! Надо поговорить и согреться, прежде чем думать о сне. Сон придет сам.
- Примем немного «озверина». Чтобы озвереть как следует.
Джеффри раздул угасавшие угли и присел к костру, протягивая руки к теплу - но меч предусмотрительно оставил на коленях, не вкладывая в ножны.
- Подумай только, какую прекрасную историю ты сможешь рассказать внукам, Ален.
- Дай сначала внуков увидеть, - сухо ответил принц, присаживаясь напротив. - С каждой минутой в этих краях мне все меньше верится, что я их когда-либо увижу. Точнее сказать, увидеть бы хоть их бабушку напоследок.
Джеффри нахмурился:
- Хочешь сказать, ты не доверяешь моей сестре?
- Доверять-то я ей доверяю, - ответил Ален, разминая пальцы, озябшие от прикосновения к холодному металлу. - Но не настолько, чтобы считать, что она предана мне целиком, и мне не придется доказывать ей расположение каждый день, наверное всю жизнь.
- Ну, это дело понятное, - крякнул Джеффри, не отрывая глаз от костра, словно давая взгляду согреться и оттаять от ужасов окружающей ночи. - Никогда нельзя быть убежденным в женщине до конца, какой " бы она ни была верной и надежной. Женщина - это не конь, и не боевой товарищ, и даже не охотничья собака, чтобы быть в ней уверенным до конца. Она в любой момент может того…
- Что - «того»? - вскинул голову Ален. - Ты что имеешь в виду?
- Пойти на попятную - вот что я «имею в виду», - передразнил Джеффри.
Так ненавязчиво беседа перетекла к вопросам предстоящей женитьбы, потом к воспоминаниям о детских проказах, и примерно через полчаса Джеффри потянулся со словами:
- Ладно, кажется, пора подумать и о сне.
- Лучше подумать о жратве, - раздался жалобный тонкий голос из темноты.
Ален вздрогнул. Джеффри вскочил на ноги.
Какой-то сморщенный старичок приковылял на свет костра, с одной рукой, засунутой под тунику, как делают спасаясь от ночного холода, а другой опираясь на посох, в позе нищего, просящего подаяние.
- Вспомните о бедствующих и голодных, благородные люди. Сжальтесь над странником!
Джеффри сморщил рот, пожевал губами:
- Откуда ты взялся, не к ночи будь помянут. Кто собирает милостыню в такое время, я уже не говорю - в таком месте?
- О, милосердные дворяне! Голод преследует меня везде, и в этом месте, и в это время он не оставляет меня ни на минуту. - Старик протянул дрожащую руку:
- Умоляю вас. Хоть крошку хлеба!
- О чем разговор! - Ален вскочил, готовый обнять его, чтобы усадить к костру, как желанного гостя - так велел обычай его предков, славившихся гостеприимством. Но тут прозвучал предупреждающий голос Грегори:
- Берегись, Ален! Он вовсе не тот, за кого себя выдает. Это Зловред Окаянный - в самом страшном из своих обличий!
Старик зарычал и закрутился волчком, выхватывая руку из-под туники. Громадные шестидюймовые когти устремились Алену под ребра.
Только мгновенная реакция спасла принца, заставив отшатнуться в сторону, и левой рукой блокировать удар. Когти порвали одежду и разодрали кожу. Хлынула кровь, окрасив рукав. Джеффри сделал выпад, отсекая мечом руку, ранившую принца. Старик взвыл, меняясь прямо на глазах - он стал расти, иссохшее тело покрылось мышцами и шерстью, седые волосы на голове вместе с бородой мгновенно почернели, а упавшая наземь конечность зашевелилась, устремляясь к упущенной добыче.
Джеффри второй раз взмахнул мечом, невзирая на крик, от которого хотелось не просто закрыть уши, но и поскорее оглохнуть, чтобы забыть о мучениях. Однако было поздно - юркий монстр развернулся и опрометью скрылся в лесу, с хрустом сокрушая на своем пути деревья. Оттуда раздался крик такой силы, что принц и рыцарь попадали на колени, закрывая уши и голову руками. Когда вопль стих, они, осторожно отняв от ушей ладони, со вздохом опустили руки. Джеффри спросил:
- Ты что, заглушил этот голос?
- А то как же, - отвечал Грегори голосом, шумевшим как ветер в листве. - Иначе быть бы вам уже глухими - ведь он кричал на этот раз в полную силу.
- Должно быть я слишком много времени провожу с волшебниками. Теперь я, кажется, понял это.
- Что ж тут сложного? Просто волновая теория, - стал объяснять Грегори, - одна волна гасит другую. Важно только учесть резонанс.
- Резо… что?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Ну, амплитуду колебаний. - Он перевел глаза на брата. - Джеффри, объясни ты ему попроще.
- Какая разница, - пробурчал тот, - обучение все равно не спасет от магии. А вот выхваченный вовремя меч еще ой как поможет делу.
- Я бы посвятил тебя в рыцари за этот поступок, - сказал ему благодарный Ален, - если бы ты уже не был рыцарем, сэр рыцарь.
- Ничего, - пробормотал смущенный знаками внимания Джеффри, - я и так… всегда готов.
- Ладно, - потирая ладони, сказал Ален, - поучусь в другой раз вашей волновой теории, а сейчас… - тут его взгляд упал на окровавленный камзол. Голос его изменился при последних словах. Он повернулся к Джеффри, протягивая залитый кровью рукав.
- А теперь, сэр Грегори, покажите ваше медицинское искусство. Я как-то уже, помнится, был тому свидетелем, что вы и доктор преизрядный.
Грегори выкатил глаза. Руки его затрепетали вместе с возрастающим пульсом, кровь забилась в жилах в несколько раз чаще. Наконец он приблизился к Алену и уставился на рану.
- Что он там со мной делает, Джеффри? - спросил Ален сквозь зубы, стараясь не смотреть на рану.
- Да ничего, - ответил тот. - Ищет следы яда.
Ален поежился.
- Сейчас плоть начнет срастаться, - Джеффри улыбнулся. - А перед этим надо убедиться, что кровь не отравлена.
- Это как змеиный яд, - пояснил Грегори, - я расщепляю углеродные цепи, и яд становится безвредным веществом. - Он отпустил руку Алена. - Останется шрам на память. Рукав тоже залатать или как?
Ален опустил глаза - и увидел только алый рубец на коже. - Нет, благодарю, Грегори. - Достаточно того, что вы залатали мне шкуру, а шерсть вырастет новая.
- Говоря это, принц имеет в виду, что в его замке достаточно одежды. Особа королевских кровей не должна ходить в латаном-перелатаном! - со смехом пояснил Джеффри. - Разве не так?
- Да, друзья мои, и сегодня вы спасли эту королевскую кровь. Вот уже не раз путешествуя с вами, я убеждаюсь в том, что верных слуг престола искать надо не во дворцах, а в пути, в поле, во время ночлега на биваке под открытым небом и…
«Ну вот, завел шарманку!» - было написано на лицах братьев.
Ален вовремя остановился.
- Ладно, «и так далее». Не скисайте. Сейчас не время для речей - им наступит место в тронном зале.
- Давайте-ка присядем к костру и поговорим о более приятных вещах, - предложил Джеффри и первым подал пример. - Я вот чего хотел спросить: не может ли он кричать потише?
- Он проиграл эту схватку, мой друг, - сказал Ален. присаживаясь с улыбкой. - Пусть же изливает свой бессильный гнев и досаду в воздух. Этого мы не можем ему запретить.
- Если бы - в воздух. Он изливает его в мои уши, - Джеффри зажмурился, так как в этот момент шум из леса стал особенно невыносим. - Вода закипает. Не желаете ли чашечку чая, Ваше Высочество?
- Премного благодарен. Не откажусь. Что за трава? Это заварка, я так понимаю.
- Настой ромашки, если вы еще питаете надежду на сон, - Джеффри рассыпал порошок в две чашки и плеснул туда кипяток.
- Ты еще думаешь о сне? - удивился Ален. - А что, этот… Зловред Окаянный не обещал проведать нас еще разок?
- Больше не сунется. - Грегори занял свое место у костра, скрестив ноги. - Он ищет легкой поживы, а не трех человек, готовых сражаться спина к спине. Вот если бы он поживился одним из нас, тогда бы, наверное, вернулся за следующей порцией.
- Что-то мне уже не хочется покидать лагерь, пока тут бродит такое…
- Тогда спи, - посоветовал Джеффри, - или, по крайней мере, приляг и подумай о более приятных вещах.
Ален посидел немного, затем стал клевать носом.
Встрепенувшись, он допил чай и кивнул:
- Пойду попробую.
Трудно сказать, спали в самом деле они в эту ночь или нет: такое состояние трудно назвать сном. Но все же двое прилегли, то и дело ворочаясь с боку на бок, пока Грегори сторожил лагерь в медитативной позе, олицетворяя собой статую загадочного Сфинкса.
Только когда небеса стали бледнеть в предчувствии зари, вопли Зловреда Окаянного наконец стихли. Они оборвались с первым лучом солнца. Ален присел, бледный, как рассвет и взъерошенный, как лесная чаща неподалеку. Он стоически молчал. Джеффри, зевая, как лев, перевернулся и простонал:
- Чувствую себя так, будто ни разу не сомкнул глаз!
Это было конечно сильным преувеличением, так как сам Ален не единожды за ночь вздрагивал от его громоподобного храпа.
- Бедняга, - посочувствовал Ален. И, повернувшись, посмотрел на «часового». - Вернись в наш мир, Грегори. Он уже проснулся.
Прошло несколько минут: лишь те, кому был знаком транс Грегори, могли бы заметить едва заметное глазу трепетание век и пальцев, говорившее о том, что перед ними живой человек. Поскольку Ален и Джеффри числились среди этих сведущих людей - и даже, можно сказать, в некотором смысле посвященных, они не удивились, когда статуя Сфинкса вдруг подняла голову и сказала:
- Зав давайте тракать.
- Что-что?
- Давайте тракать зав. Завтракать давайте, - поправился Грегори, наконец выходя из транса и припоминая знакомые слова.
Все это время он общался с внешним миром языком птиц, кузнечиков и прочих ночных насекомых.
- Сейчас сделаем свежей заварочки, - Джеффри присел перед костром, разворошил угли и раздул пламя под котелком, добросив туда валежника. Ален вытащил походный хлеб вроде лаваша, который можно было хранить долгими днями, и солонину из вещевого мешка.
Во время завтрака молодые люди обсуждали события прошлой ночи. Все сошлись на том, что Зловред Окаянный отчаялся взять их врасплох и снял осаду лагеря на рассвете, удалившись в местные дебри искать более доступной добычи. После этого они залили костер остатками воды, оседлали коней и двинулись по тропе, уводившей в лес.
- Такие духи, кажется, настойчивы, - заметил Ален, возвращаясь к теме.
- С них станется, - откликнулся ученый. - Правду сказать, за ними водится обычай - не оставлять места, пока не удастся сцапать кого-нибудь. Только тогда они пускаются за новой добычей.
- Удивительная настойчивость, - заметил Ален, - безусловно, достойная лучшего применения. Постройте, стало быть, если крики все же стихли, значит, он попытается…
- О, нет, - успокоил его Грегори. - Их днем не слыхать и не видать. Они прячутся по норам с наступлением рассвета.
Вдруг замолчав, он продолжил через несколько минут:
- Но это вовсе не значит, что зверь остался голодным.
- Что это ты хочешь сказать - я не слышал никаких других криков - ни человечьих, ни животных, - возразил Джеффри, которому с детства не нравилось, когда брат корчит из себя умницу, оставляя его, в некотором роде, в дураках. - Хотя, если каждый ночной крик принимать за вопль жертвы, то он сожрал по меньшей мере половину лесных обитателей.
- И что, в местных лесах много водится таких кровожадных духов? - поинтересовался Ален.
- Они не ладят друг с другом, поэтому слово «живут» неуместно, принц, скорее, враждуют, грызут друг другу глотки и так далее.
Принца такой вариант устраивал. Пусть, в конце концов, лесные монстры истребляют друг друга. Хуже от этого никому не будет, во всяком случае.
- Хотя, - продолжил Грегори, - должен сказать, здесь они водятся в небывалой концентрации.
- Тут не обошлось без происков наших врагов.
- Каких врагов?
- Клеветников и злопыхателей. Только вот ума не приложу, кто эти враги, и с какой стороны ожидать нападения.
- Наш враг - это туман, - прояснил Грегори.
- Ты думаешь?
Ален повернулся в седле, чтобы посмотреть на него.
- Ничего себе замечание! Здорово сказано! И к месту.
Джеффри в ответ только сверкнул глазами. Затем нахмурился и что-то забубнил себе под нос. В этот самый момент Грегори пронзительно закричал. Они быстро развернулись в седлах и увидели, что Грегори показывает на обочину вдоль тропы.

ГЛАВА СЕДЬМАЯ

Обернувшись, они увидели человека, лежащего в высокой траве, на которой были заметны следы крови: человек прижимал одну руку к боку, а другой схватился за ногу. Руки его были в крови, пустой взгляд устремлен прямо перед собой, на лице застыла маска ужаса.
Трое путников спешились. Запах крови не испугал коней, поскольку все трое были настоящими боевыми скакунами. Но путники хотели разглядеть представившуюся им картину в деталях, а кони заслоняли обзор.
Всадники забросили поводья, и тренированные лошади восприняли это как сигнал стоять на месте и ни о чем не беспокоиться. Затем все трое, уперев руки в бока, подошли поближе. Грегори опустился перед человеком на колено и медленно и осторожно отвел руки, зажимавшие рану.
Ален услышал стон, от которого лицо Джеффри окаменело.
- Его растерзали, - сказал Грегори. - Это следы когтей. Ничего не напоминает?
- Вот откуда был тот последний страшный крик, - вспомнил Ален. - От которого мы все повскакивали.
- Похоже на то, - пробурчал Джеффри.
- Я отомщу ему! - взъярился Ален. - Я воздам этому монстру, который нападает на моих людей!
- Не надо принимать так близко к сердцу, - посоветовал Грегори. - Ничего личного.
- Но почему? Как? Но ведь он мог и меня…
- Когда ранили человека из народа, истекает кровью князь, - напомнил Джеффри старинное изречение. - По крайней мере, добрый князь. Ален, давай сначала найдем того, кто насылает этих монстров.
- А разве есть какие-то сомнения - что это работа Зловреда Окаянного? - Ален показал на раненого.
Грегори покачал головой.
- Никаких. Та самая клешня, что метила вам в сердце, вместо этого ранила несчастного путника.
- Ну и денек! - Ален схватился за голову. - Ведь он умрет у меня на глазах! Эта тварь мне ответит!
- Не заносись, - посоветовал Джеффри. - Если он не убьет тебя здесь, то может зарезать завтра крестьянина в другой округе.
- Этот демон ищет крови, - согласился Грегори, - человеческой крови, и тут нет ничего особенного, он бы убил любого из нас, если бы только мог.
- Да. Не думайте, что он ищет жизни принца, - кивнул Джеффри. Ему все равно: крестьянин, рыцарь или принц - лучше, чтобы безоружный и одинокий.
- В этом есть правда. Ваши слова звучат справедливо, - медленно проговорил Ален, не отводя руки от эфеса и вглядываясь в лес по сторонам дороги. - Ну, что ж, если я не могу отомстить убийце, подождем встречи с тем, кто стоит за его спиной. Давайте довезем беднягу до ближайшей церкви, пусть его отпоют, как следует. А потом - вперед - на поиски врага!
Корделия зачерпывала овсянку в деревянные миски, говоря почти с негодованием;
- Не могу поверить, что за всю ночь так ничего и не случилось!
- Так всегда бывает, - Ртуть выглядела сердитой, несмотря на то, что в руках ее была чашка с горячим ароматным чаем, пары которого она вдыхала с наслаждением. Отставив чашку, она приняла миску с овсянкой со словами:
- Когда девушка ко всему готова - никогда ничего не случается.
- В самом деле, - согласилась Алуэтта. - Враги как будто прячутся от нас, предпочитая оставаться невидимыми.
Тут она прикусила губу, заметив, что Корделия и Ртуть обменялись быстрыми, почти незаметными взглядами, и тут же обиженно уставилась в свою овсянку.
Последовала неловкая пауза, как только все трое вспомнили что именно Алуэтта принесла им проблемы, которых они меньше всего ожидали.
Пауза тянулась недолго. Ртуть, отбросив назад пышную гриву волос, заговорила первой:
- Эта охота за приключениями напоминает поговорку : «Не трожь лихо, пока лежит тихо». Мы гоняемся за опасностями, которые от нас прячутся. Надо подкрепиться, леди, нам еще весь день трястись в седле.
Покончив с завтраком и оседлав лошадей, они пустились по следу своих женихов.
- Будем надеяться, что мы догоним их раньше, чем это удастся врагам, - нервно сказала Алуэтта.
- Или хотя бы с опозданием в несколько минут, - добавила Ртуть. - Как думаете, дамы? Когда мы обнаружим их - подождем пока в стороне, образовав нечто вроде засады на предполагаемого противника?
Алуэтта кивнула:
- Неплохо придумано.
- Давайте сначала найдем их, - оборвала этот бесполезный диалог Корделия.
- Ну это не составит труда, они столь беспечны, что оставили массу следов. - Ртуть привычно бросила взгляд на землю, что не переставала делать каждую минуту пути, и вдруг замерла, осадив коня.
- Здесь их что-то насторожило!
- Что ты там увидела? - Подъехав к ней, Корделия нахмурилась, разглядывая дорогу. - Не вижу ничего особенного.
- Вот именно! Никаких следов! Ни отпечатков копыт, ни подошв - вообще ничего!
- Как ничего? - Корделия пустила коня рядом, внимательно разглядывая дорожную пыль. - В самом деле…
- Не видно, что эти следы заметали. - Ртуть прикусила губу. - Или Джеффри вдруг овладела чрезмерная подозрительность и осторожность. Это на него непохоже.
- Это, скорее, в духе Алена, - заметила Корделия. - Но стал бы Джеффри прислушиваться к его советам?
- Мог бы - если бы вмешался Грегори, - вскинула голову Алуэтта.
- В этом есть резон, - Корделия надула губы, представляя, какая могла состояться беседа между братьями. - И все же Джеффри может не прислушаться к совету брата, пусть даже он и ученый.
- Заметание следов - не работа ученого, - сказала Ртуть.
- А магии, - напомнила ей Алуэтта.
Девушки на мгновение замолкли, в ужасе и оцепенении уставившись друг на друга. Наконец Ртуть сказала:
- Если следы стерты с помощью магии, то они об этом даже не узнали.
- Разумеется, не узнали, - заявила Алуэтта, - у них же не было причин оглядываться.
- Но мы идем по их следу!
- Так они этого не знают, - напомнила Корделия.
Ртуть прикусила губу:
- Вот головоломка! Как же мы их выследим, если они не оставляют следов, и, к тому же, их мысли экранированы?
Все снова погрузились в молчание, правда, ненадолго.
Девушки недоуменно переглядывались и соображали.
- Ну явно они поехали дальше той же дорогой, - сказала Алуэтта, - Ничто не говорит о том, что у них появились причины свернуть.
- И то правда, - кивнула Ртуть. - Пока мы еще не вышли на развилку. Поглядим, что будет дальше, дамы!
- К тому же, - заметила Корделия, - если дорога закончится раньше, чем мы их найдем, мы всегда успеем вернуться по нашим следам.
- Не хотелось бы, конечно, терять время, - поморщилась Ртуть, - но у нас не остается выбора.
Алуэтта согласно мотнула головой и пришпорила лошадь. Бок о бок три женщины пустились по дороге между каменными стенами: прохода вполне хватало, чтобы ехать втроем в ряд - и сбиться с такой дороги было невозможно.
Вскоре дорога пошла на уклон, а затем - снова стала взбираться в гору, на высокий горный хребет. На самой вершине они остановились, оглядывая небольшую долину в форме бутыли, украшенную деревьями в цвету. Вдоль нее петлял ручей.
- Какое симпатичное место, - заметила Алуэтта.
- Да уж, - Ртуть нахмурилась подозрительно. - Откуда только, хотела бы я знать, завеса мрака, нависшая над всей этой прелестью?
- Верно замечено. Вопрос к месту, - согласилась Корделия.
Вместе они осмотрели долину, пытаясь найти причину стелющемуся над ней облаку мрака. Первой заметила Алуэтта, выразив подозрения так:
- Но там совсем никто не живет - ни одной крыши, ни одной избы, ни одного огородного поля!
- Даже ни единой овечки, ни олешка на лугу - размышляла над картиной Ртуть, - Ни единого признака жизни, не считая деревьев, травы и цветов.
- Отчего же люди не присмотрели столь прекрасный уголок природы. Где бы еще селиться, как не здесь?
Лицо Корделии окаменело:
- Похоже, это отнюдь не такое райское местечко, как нам показалось вначале.
- Похоже, наши парни поскакали навстречу опасности, - Ртуть ударила пятками скакуна. - Надо спуститься посмотреть, что это за место.
Они стали спускаться в долину. Стены по сторонам дороги исчезли, но тропа осталась по прежнему широкой и ровной, хотя и шла под уклон. Внезапно Алуэтта посмотрела в сторону и закричала:
- Это Грегори! Мы нашли их!
- Да это же Джеффри! - Ртуть пустила лошадь галопом, с криком:
- Я здесь, любимый!
Остальные припустили коней следом, к одинокому человеку, смотревшему на них с приятным удивлением. Ртуть осадила скакуна, спрыгнула и обвила руками его шею, издав счастливый крик.
- Прочь, леди! - сердито закричала Корделия. - Это чей принц - ваш или мой в первую очередь?
Выпрыгнув из седла, она решительным шагом направилась к Ртути и Алену.
Алуэтта ринулась вперед с криком:
- Оставьте в покое моего Грегори! Вам что, своих женихов мало?
- Что?! - воскликнула Корделия. - Это ты мне будешь говорить? Я что, не отличу своего жениха от его младшего брата?
Назревающий скандал обернулся внезапной тишиной. Все три женщины замолчали разом. Ртуть отшатнулась от молодого человека, высвобождая его из объятий, и растерянно оглянулась на компаньонок.
- Вы что, не видите - это Джеффри!
- Лично я - нет, - заверила Корделия, - это Ален, честное слово, он помолвлен со мною. Мой нареченный, - с нежностью осмотрела она молодого человека.
- Да вы с ума посходили, я вижу здесь одного Грегори! - завопила Алуэтта.
- Зайка моя, - сказал Джеффри, - ты что, сомневаешься во мне?
Скользнув рукой по талии Ртути, он приблизился и прижал ее к себе.
- Прелесть моя, чудо природы! Как давно я не видел тебя, не прикасался к тебе, не обнимал тебя, не целовал, не чувствовал твое дыхание на губах… я умираю от голода без твоих поцелуев…
Лицо Корделии вытянулось при этих словах. Взор Ртути устремился на него почти помимо ее воли. Она стояла окаменевшая, завороженно внимая его речам и не в силах сделать ни шагу ни назад, ни вперед - к возлюбленному.

Предыдущая страница 11 Следующая страница


Здесь водятся чудовища 12

И хорошо, что она не сделала последнего.
- Почему ты не обнимешь меня? - продолжал ворковать он. - О! Вот так встреча! - Выпустив ее, он шагнул к Корделии. - Прекраснейшая из прекрасных, почему ты не откликнешься мне любовью с той же силой, которая влечет меня к тебе?
Корделия затрепетала, она не могла поверить, что остальные не видят в нем Алена так же отчетливо, как она. Ее, так же как и Ртуть, вдруг охватил совершенный паралич воли - она не могла сдвинуться с места и лишь смотрела как зачарованная.
Ален подошел ближе, погладил ее по щеке, взял ее лицо в ладони, привлекая к себе.
Корделия попыталась заговорить, но не могла вымолвить ни слова. Она будто таяла в его руках.
- Ален… ты никогда не изъяснялся мне в любви при посторонних…
- Но ты же здесь, перед посторонними, и я не могу ничего сделать, - отвечал он, глядя на нее сверху вниз с такой нежностью, что у нее захватывало дух, и она совершенно не могла совладать с чувствами. - Ты пришла сюда вместе с другими, сладчайший бутон на древе жизни! - И губы его потянулись к ее устам.
- Нет! - Корделия вырвалась, чувствуя, как от этого разрывается ее сердце. - Я не стану целоваться с человеком, который минуту назад ласкал другую!
- Так что же мне оставаться всеми покинутым? - проворковал Ален, оборачиваясь к Алуэтте. - И там, где ты пройдешь, твои шаги освежают землю, там, где ты пройдешь, растут цветы, которые, как и ты, украшают землю. О, леди изысканных форм и совершенных черт, ведь ты не отвернешься от меня, как другие!
- О, Грегори, что ты говоришь? Как могу я допустить такое? - Алуэтта замерла на месте, но "голова ее уже потянулась к нему, ресницы опустились, губы раскрылись, как лепестки бутона, влажные от росы.
- Не-е-ет! - Корделия вспомнила как Алуэтта пыталась отбить у нее Алена, и вся ее ненависть разом вспыхнула в ней. Она прыгнула на нее, готовая растерзать соперницу.
Ален тут же просунулся меж ними, заклиная, щекоча своим дыханием:
- Один поцелуй, всего один поцелуй, молю, дорогая! Я умираю от голода, от жажды, меня сжигает огонь - я горю от любовного томления! Подари мне мед твоих губ, пока я не умер!
- Он мой! - закричала Корделия.
- Нет, мой! - Алуэтта выхватила меч Ртути из ножен - и тут же замерла, увидев клинок в руке. - Что я делаю? - растерянно пробормотала она.
- Ты идешь ко мне! - сказал ей Грегори, протягивая руки. - Брось этот острый обломок железа и внимай моим мольбам. Ах, цветок радости, не оставляй меня надолго!
Но звенящий клинок, еще вибрируя от ножен, разбудил в Алуэтте воспоминания о ножах во тьме, нацеленных в женщин, которые с такой ненавистью и презрением смотрели на нее. В лицо ей как будто выплеснули ушат ледяной воды, пробудив ее от транса, и она отвернулась от молодого человека с криком:
- Ты не Грегори, если ты Ален!
- И не Ален, если ты Джеффри! - Воскликнула Ртуть, краснея как маков цвет.
- Он не может быть никем из них! - присоединилась Корделия. - Но как ему удается быть похожим на всех троих?
- Потому что все женщины красавицы, и особенно вы втроем! - возразил Ален. - И разве не каждая из вас заслуживает сердечного влечения?
- Она так определенно и думает, - одарила Ртуть яростным взором несчастную Алуэтту.
Взор красавицы метался между разгневанной воительницей и невестой принца.
- Это все, что ты хочешь сказать женщине, которая украла твой меч?
Горячая краска растеклась по щекам Ртути, напомнив ей: меч - гордость воина, и в нем заключена его честь. Потеря меча считалась позором. Алуэтта схватила ее, удерживая от нападения - но Ртуть только сунула пальцы в рот, издав разбойничий посвист такой силы, что Алуэтта выронила меч, зажимая уши - и Ртуть немедленно подхватила его на лету, не дав удариться о землю. Теперь клинок оказался направлен на Алуэтту, в шести дюймах от горла.
- То, чем легко завладеть, легко и потерять, - повторила она давно знакомый разбойничий девиз.
Джеффри поморщился:
- Я же близко, радость моя. Не надо меня так высвистывать.
В этот момент Ртуть почувствовала себя стрелкой компаса, которой управляет магнит Джеффри, пытаясь сбить с верного курса - но она старалась не смотреть ему в лицо, уставившись на сороку, сидящую на дереве.
- Этим свистом я зову не тебя.
- А кого же тогда? - искренне удивился Джеффри, старательно обходя ее, чтобы оказаться у нее перед глазами. - Не другого же человека, ведь ты всегда была мне верна, с твоей верностью может сравниться только твоя любовь - и моя верность! Зачем же нам посторонние?
В ответ по дороге простучали копыта, и вмиг перед ними просунулась лошадиная морда - как раз между Ртутью и его лицом. Она облегченно запрыгнула на спину скакуна и закричала:
- По седлам, леди! Здесь что-то не то, это чары! Не может один человек быть тремя нашими женихами! По коням, и быстрее смываемся отсюда.
Простим некоторую вольность выражений этой юной разбойнице, получившей воспитание на полях сражений и в обществе диких мужчин.
- Как это - по коням? - проворковал Джеффри, устремляясь к ней и с мольбой протягивая руки. - Ах, неужели ты покинешь меня теперь, в такой момент, после всего, что между нами было? Меня, так страстно жаждущего тебя, сгорая огнем нетерпения и страсти, меня, живущего лишь одной надеждой - коснуться твоей нежной кожи, вкусить твоих уст!
Корделия заставила себя повернуть голову в сторону.
- Ты не имеешь на это права, потому что Ален никогда не говорил таких слов прилюдно!
- Коснуться кожи и уст? - с негодованием воскликнула Алуэтта. - Разве так говорил Грегори со своей сестрой? Только передо мной он произносил такие слова!
- Это не Грегори, а Ален!
- Это ни то ни другое! - окрик Ртути прозвучал рядом с ними, как удар бича. - По коням, пока не поздно, леди, это чародейство - он хочет проникнуть в наши души!
Голова Корделии дернулась в сторону, как будто от пощечины. Она метнулась к лошади и забралась в седло, невзирая на все обольщения Алена, разворачивая к склону, с которого они только что спустились.
- О прекраснейшая из прекрасных, не покидай меня! - взывал к ней Ален, так же как Джеффри к Ртути, а Грегори - к Алуэтте. Уже вставая в стременах, она колебалась, желая хоть на миг обернуться к возлюбленному, увидеть его лицо, в котором была сила и беззащитность…
- Вперед, леди, не оглядываться! - доносился отрезвляющий, как вода из колодца, голос Ртути. - Что бы это ни было, оно не имеет отношения к нашим женихам. Это не твой Грегори, не мой Джеффри и не твой Ален, Корделия. Быстрее скачите отсюда, чтобы спасти свои жизни - и свою любовь!
Забросив ногу на луку седла, Алуэтта оглянулась, затрепетав. Вместо ее жениха перед ней стояло… - она тут же отвернулась, не в силах открыть страшную правду остальным.
- Вернись! Не оставляй меня в этом тумане!
- Не оглядываться! - предупредила Ртуть сквозь сжатые зубы, - что бы он ни говорил.
- Алмазы потеряют свой блеск, еда станет безвкусной, соль моря станет пресной когда ты покинешь меня! Вернись, посмотри на меня, склонись ко мне, пусть даже это будет последний поцелуй!
- Не оглядываться, - упрямо твердила скакавшая рядом Ртуть. Глаза ее были в тумане слез, но она не переставала убеждать подруг:
- Ни в коем случае - там, на холме, наше спасение!
- Звезды падают с неба, потому что я не вижу твоих глаз, светлых путеводных маяков, которые ведут меня по жизни! Ты уносишь с собой свет, моя радость" как жить дальше? Куда мне идти, я слепну, оглянись, одари на прощание взором. Без этих звезд я буду бродить остаток жизни, заблудившись в сумерках!
- Не слушайте его! - приказала Корделия - вернее, она хотела, чтобы это прозвучало как приказ, но получился, скорее, жалобный стон. Все ее чувства смешались, она ощутила страшную слабость, будто разрывает с чем-то важным и дорогим, что было частью ее жизни, но, тем не менее, не переставала твердить:
- Не обращайте на него внимания, скачите!
Затем уголком глаза она заметила, что Ален бежит за ней и не выдержала, издав вопль отчаяния.
- Мы заблудились, - наскочила со стороны Ртуть. - Придется поворачивать в его сторону! Не смотрите ему в глаза, леди, и не слушайте того, что он говорит!
- Не стану, - пробормотала Алуэтта дрожащим голосом. - Но мой жених не отвечает!
- Да поможет им Небо - представляю, что с ними сейчас!
Наконец им удалось найти верный путь на склон.
Позади все еще доносились слова:
- Трава потемнела, и листья ссохлись в печали, и реки обмелели, повязнув в иле, когда ты ушла, и последние жизненные силы иссякли и оставили меня! Вернись, о, вернись, возлюбленная, без тебя нет жизни на этой земле!
- Держитесь от него подальше, леди! - без устали предупреждала Ртуть. - Он лезет нам в душу!
- Эй! - раздался пронзительный клич.
Ее жених уже потянулся к поводьям, но птица упала с неба, мелькнув перед глазами скакуна, и жених отшатнулся, вскрикнув. Ртуть заставила себя не поворачиваться, уводя животное вперед по склону. - Спасибо птице! Откуда только она взялась?
- Кра! С дерева! Принесла на хвосте совет тебе и твоим компаньонам, атаманша! - Птица опустилась между ушей лошади. Лошадь дернула головой: птица вспорхнула, но тут же уселась обратно. - Даже птичьим мозгам понятно, что тебе нужен совет, чтобы отвязаться от преследований этого навязчивого парня.
Растерянно моргая. Ртуть смотрела на говорящую сороку. Та самая сорока, что наблюдала за ними с дерева.
- Мы видели, как вы от него удирали!
- Скажи нам, заклинаю тебя, - прокричала Алуэтта. - Что за манеры у этого существа? Откуда оно вообще взялось, почему оно может быть тремя женихами одновременно?
- Это волшебное существо, - отвечала сорока, - поскольку он ганконер.
Алуэтта с Корделией удивленно замерли, а Ртуть нахмурилась, наморщив лоб:
- Что еще за ганконер?
- Обманщик - соблазнитель.
Повернув головку в сторону, сорока раскрыла клюв так, что это напоминало нахальную улыбку. - Деревенские девушки называют его заговорщиком зубов, болталом, ухажером и многих из них он допекал на ложе, заманивал в постель, а потом они его до конца жизни помнили!
- Ложью и обманом? - Ртуть заскрипела зубами.
- И не только. Он умеет напускать странные чары на глупеньких дурочек, которые носят своих цыплят в себе, вместо того, чтобы откладывать яйца как все приличные люди, - отвечала птица.
- Ганконер - любовный соблазнитель! - в страхе воскликнула Корделия, хватаясь за сердце. Она злобно повернулась к молодому человеку. - И скольких же ты сбил с панталыку молочниц и пастушек, повеса? Сколько из них навсегда потеряли покой? Скольких ты лишил семейного счастья своими льстивыми речами и обжигающими ласками?
- Эти ласки приносят радость, которой нет границ, - сказал ей Ален, - и если она более не ощутит восторга в смертном, после того как узнает меня, так это потому, что я показываю ей такие высоты экстаза, каких вовек не достичь деревенскому заморышу. И близко не подойти! Так пойдем же со мной, приляжем, и я подарю тебе ласки, которых ты никогда в жизни не знала - и которых тебе не подарит никто другой! Вспоминая о них, ты будешь готова отдать всю жизнь свою за час со мной.
- И всю жизнь заложить за эти считанные минуты! - вспыхнула Корделия. - Сколько женщин ты обокрал, сколько жизней сгубил на корню? Но сегодня не твой день, любовный трепач, поскольку ты встретил не одинокую девушку, а сразу троих одиноких девушек! С единой целью - отомстить за наших сестер!
В гневе она готова была разорвать его когтями.
- Вот как, ты хочешь направить их против меня? - Из-за холма показался Грегори. Он взбирался по склону, устремляясь к ней, распахнув руки, готовый ее обнять.
«Иди сюда», - предательски прозвучал голос в сознании. И она заставила себя отвернуться. Голос лип к ней, привлекал к себе.
Ртуть затрепетала при виде приближающегося Джеффри, который, протягивая к ней руки, воскликнул с мольбой:
- Убери меч, пусть ничто не разделяет нас и ничего не будет между нами.
Ртуть стала разворачивать лошадь, но та упиралась, словно чувствуя, что за спиной у нее существо необычной, неземной породы.
- Сейчас мы встретимся клинком к клинку и пусть он выбьет у меня оружие из руки, если сможет!
Однако неведомая сила удерживала ее, пытаясь повернуть лицом к нему, всеми фибрами души крича в ней о любви. Как она ни противостояла этому, голова, тем не менее, упрямо поворачивалась. Хотя внутренний голос кричал тревожно:
«Опасность! Убегай, пока не поздно! Уноси скорее ноги! Не подпускай его, или ты никогда уже не сможешь полюбить человека!»

ГЛАВА ВОСЬМАЯ

Когда голова Ртути все-таки повернулась, перед ней снова появилась сорока - но в этот раз клюв ее не был распахнут от смеха - в нем было два больших катышка. Вспрыгнув ей на руку, она выбросила содержимое клюва на ладонь.
- Что это?
- Шерсть, мадемуазель!
- Шерсть?
- Это очески из шерсти самой красивой овечки!
Заткните ими уши, и вы больше не услышите соблазнителя, не услышите его льстивых уговоров, он потеряет власть над вами и вы будете свободны, без труда избежав его чар!
Трясущимися руками Ртуть заткнула уши комочками шерсти тонкорунной овцы - и голос ганконера немедленно стих, превратившись в невнятное бормотание, едва слышное сквозь удары пульса в голове.
Сорока снова по-птичьи ухмыльнулась, и, взмахнув крыльями, была такова. Через несколько секунд она вернулась, вертясь рядом с Корделией. Ртуть закричала ей:
- Быстрее! Заткни уши этими шариками, они освободят нас от чар!
Ганконер уже повернулся к Корделии, умоляя ее не сдерживать желания, но та ловко воткнула затычки в свои прелестные ушки, которыми он заклинал слушать его и подчиняться ему. На лице Корделии тут же появилось облегчение. И в третий раз сорока, появившись неведомо откуда, выпорхнула перед Алуэттой, которая немедленно взяла затычки и употребила их по назначению.
Голос за ними, превратившийся в настойчивый бубнеж, вскоре стал приобретать угрожающие интонации - мольбы и уговоры сменились угрозами и проклятиями, а затем - воем отчаяния. Но девушки уже не прислушивались к соблазнителю девичьих сердец. Без остановки они домчались до края долины и вступили в лес, полный сосен и болиголова.
Здесь Ртуть вытащила затычки. Осмотревшись по сторонам, она закричала:
- Спасибо, сорока! Мы тебе многим обязаны и надеемся отплатить тем же!
Корделия уставилась на пару маленьких комочков у нее в ладони и печально произнесла:
- Чувствую себя так, словно навеки рассталась с Аленом.
- А я с Грегори! - слезы потекли по щекам Алуэтта.
- И я чувствую себя так, словно Джеффри потерян для меня навсегда, - откликнулась Ртуть. Шмыгнув носом она продолжила:
- Но знаю, что все это - лишь происки монстра, последствия его власти над нами. Он слишком сильно всколыхнул наши чувства, пытаясь заставить сделать то, чего ему так хотелось, и что нам так не свойственно - обмануть наших женихов! Давайте же поспешим скорее вослед за ними, ибо теперь мы знаем, что нужны им как никогда!
- О, как я хочу, чтобы Ален поскорее заключил меня в объятия! - простонала Корделия.
- Для этого требуется сначала отыскать эти объятия! Леди, за мной!
- Погоди! Прежде чем мы… - лошадь Алуэтты пошла рядом с Ртутью. Лицо девушки было напряжено, однако она заставила себя договорить с усилием. - Я должна перед тобой извиниться. За этот случай с мечом.
- А-а, - махнула рукой Ртуть, - уронила дева меч… а у кого-то голова с плеч. Ничего, бывало и не такое.
Лицо Ртути внезапно подобрело. Черты разгладились, хищная гримаска покинула его, на мгновение, быть может, но все равно - приятное мгновение.
- В конце концов, я заслужила это. С моей стороны было жестоко и несправедливо поминать тебе прошлое, которое уже никакого отношения не имеет к тому, что творится с нами сейчас. Ты не словами, а делом доказала верность своему жениху - а значит и нам. - Она взяла руку Алуэтты, дружески пожав ее. - В путь, мадемуазель, осмелюсь называть тебя с этих пор подругой!
- Теперь у нас есть повод доверять друг другу, - усмехнулась Корделия. - Поскольку с этих пор мы сестры - или невестки, что одно и то же, в сущности!
- В этом не приходится сомневаться, - согласилась Ртуть. - И не просто сестры - а сестры по оружию.
Вперед, леди - наши женихи состарятся в ожидании - хотя, быть может, и не знают, что мы спешим по их следу!
- Но мы спешим! - улыбка посетила лицо Алуэтты, блеснула на несколько кратких мгновений, и в ней уже не было ни тени подозрения или обиды.
Так, бок о бок, они мчались через леса, больше не доверяя торным дорогам, и предпочитая идти оленьей тропой.
Тем временем Джеффри вместе с Аденом и Грегори двигались по плоской и накатанной, словно палуба корабля, равнине, расстилавшейся до края горизонта, где лишь несколько скрюченных деревьев простерли в небо свои короткие узловатые сучья. По сторонам мелькал лишь высохший папоротник, стелившийся по земле всюду, насколько хватало глаз.
- Что за место - прямо земля мертвых! - пожаловался Ален. - Уже лето, а здесь все как будто поздняя осень. Можно подумать, солнце никогда не заглядывало в эти края!
- Лучше спроси, что за сила обратила эти края в пустыню, - хмуро откликнулся Джеффри. Оборотясь к младшему брату, он спросил:
- Что скажешь на этот счет, школяр? Я хотел сказать. Великий ученый, - тут же насмешливо поправился он.
- Попахивает колдовством, - сморщил нос Грегори, - или дурно использованной «пси». Называй, как хочешь.
- Так что, один чернокнижник высушил целую равнину, превратив ее в пустыню? - поинтересовался Ален. - Как же ему это удалось - отвел в сторону воду?
- Или же сделал так, чтобы она не накапливалась, - предположил Джеффри. - Остановил родники, завалив их камнепадом, и перегородил реки.
Несколько минут они хранили молчание, вспоминая об афанке. Кони бодро стучали копытами, взбираясь все выше по такому пологому склону, что его едва можно было заметить, лишь несколько затрудненная походка лошадей указывала на то, что они неуклонно поднимаются в гору.
Но тут Грегори неожиданно воскликнул:
- Дома!
- Хижины, - поправил Джеффри, выпятив губу, - верный знак, что ничего хорошего он от этого не ожидает. - Хотел бы я знать, откуда они вдруг взялись - мы должны были заметить их уже издали.
Этот вопрос они выяснили, как только добрались до вершины пологого склона. Под ними открывался спуск - такой же пологий, как и тот, по которому они взбирались. В центре долины виднелось пересохшее русло ручья. В дюжине ярдов от его берегов сбились в кучку соломенные крыши поселка.
Ален сдвинул брови:
- Так дело не пойдет. Ни кота, ни собаки, ни домашнего скота - и вообще ни единой души! Не нравится мне эта деревня.
- Может, все ушли отсюда, когда началась засуха? - предположил Джеффри.
- Вряд ли, - Грегори указал рукой вперед. - Посмотри, там дальше сразу начинается зеленая трава.
Как будто этот край поделили между собой лето и осень.
С чего бы им отсюда уходить - если только их кто-нибудь не заставил.
- М-да, весна, - Джеффри приподнялся в стременах, внимательно всматриваясь вперед. - А, может, здесь уже зима погуляла?
- Возможно, братец, - ответил Грегори, - но тогда люди могли бы растапливать снега и без воды бы не остались. Нет, их сняла с места отнюдь не засуха!
- Что же еще могло согнать их с этих земель? - озадачился Ален.
Заливистый хищный вой был им ответом.
Трое молодых людей мгновенно оказались в окружении каких-то бледнокожих босоногих маленьких монстров в рясах с капюшонами. Чудовища прыгали с крыш, выставляя перед собой каменные ножи и пики. Под капюшонами мелькали чешуйчатые хари, больше похожие на ящериц, чем на людей. Ростом они были не более двух футов, но глаза кровожадно сверкали, как у охотников, вышедших на законную добычу, с которой они без труда справятся.
- Хобьяхи! - бледнея, воскликнул Грегори.
- Ален, следи за тылом! - Джеффри выхватил меч.
Ален последовал его примеру, разворачивая коня и занимая позицию обороны.
- Они сыпятся отовсюду, как горох из мешка!
С козлиным блеяньем хобьяхи покатились на воинов.
На своих коротеньких ножках они в самом деле напоминали раскатившиеся горошины: их конечности мелькали так быстро, что за ними невозможно было уследить.
- Спина к спине! - прокричал Джеффри всем известную команду, и все трое сгрудились в кольцо, образуя треугольник. Орда бесновалась внизу - они сдерживали наступление взмахами мечей.
- Холодное Железо! - дружно завопили первые ряды хобьяхов, тут же отпрянув. Но задние напирали.
Мгновенно образовалась «куча мала», окружившая воинов со всех сторон.
Ален пытался перекричать этот гомон:
- Мы не причиним вам вреда! Зачем вы напали?
- Потому что вы - пища! - закричали в ответ десятки голосов, постепенно подхваченных остальными:

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Пища, пища, пища!
- Мя-со! Мя-со! Мя-со! - скандировали другие.
Несколько горошин даже набрались мужества прыгнуть вперед.
Джеффри отшвырнул их мечом, как битой для игры в гольф.
- Мы мясо с Холодным Железом в руках! Хотите согреть его своей кровью?
- Нет, не нашей, а твоей! - заорал какой-то хобьях, и товарищи поддержали его ревом одобрения.
- Не нашей, а твоей, не нашей, а твоей, не нашей…
- Раздери их на части! - прошипел Ален чародею Грегори, а сам тем временем продолжал во всеуслышание:
- Но вы же не настолько кровожадны! Не станете же вы убивать ни в чем не повинных людей только из-за того, что вас мучит голод?
- А почему бы и нет? - ответило несколько голосов; из них тут же выделился один, который ответил:
- Мы же съели всю эту деревенщину, а чем вы хуже их?
- Уничтожьте их! - прошипел Ален.
- Сделаем, что сможем, - лицо у Джеффри натянулось так же, как у Грегори. - Но за ними стоит что-то большее, что придает им форму!
Ален принялся дальше отвлекать врага.
- Да уж, конечно, так я вам и поверил - не стали бы вы есть так много невинного народа.
- Еще как стали! - кричал какой-то хобьях. - Было очень вкусно!
- Мясо! Мясо! Мясо! Мясо! Мясо! - орда хобьяхов снова завела свою песнь и стала надвигаться на путников.
Ален достал мечом первого из наступавших: тот с воем откатился в сторону. Грегори и Джеффри механически сделали то же самое каждый со своей стороны: таким образом, уже по одному смутьяну было наказано. Принц закричал:
- Не стоит устраивать напрасное кровопролитие!
- Напрасное - не стоит, но вот ваше кровопролитие нам необходимо! - выступил следующий оратор из хобьяхов. Он тут же обратился с пламенной речью к остальным, ни дать ни взять - предводитель народного восстания:
- Взять их! Разорвать их! Этих мясистых путников нам на два дня хватит!
- Пост целебен для души, - заметил им Джеффри, многозначительно поигрывая мечом. - И голод лучше смерти.
- Почему мы медлим? - возмутился какой-то хобьях, словно в очереди к полевому котлу. - Мы их накроем массой. Пусть они машут своими мечами, они света белого не взвидят. А кому-то все же удастся добраться до их плоти!
- О-о-о! - в толпе послышалось радостное хихиканье и причмокиванье. - Плоть! Плоть! Плоть! Плоть-плоть-плоть!
- Мясо-мясо-мясо-мясо! - вторили задние ряды, даже не слышавшие, что происходит.
- Но ведь многие из вас погибнут, - пытался увещевать их Ален. - Вам это надо?
- Надо! Мясо-мясо-мя…
- Кто хочет погибнуть первым? - Он выхватил из толпы быстрым незаметным для глаз движением какого-то хобьяха и воздел его за шиворот перед толпой. Хобьях бултыхался перед товарищами, пытаясь вырваться.
- Чем мы отличаемся от животных? - риторически воскликнул принц, обращаясь ко всем - хобьяхам и своим товарищам. - Тем что животные думают о еде, не думая о последствиях. А чем животные отличаются от нас? Тем, что не пытаются съесть то, что им не по зубам.
Так что - значит, ты желаешь погибнуть первым?
- Не-ет! - Завопил монстрик. - Не хочу-у!
- Думаешь, другие хотят? Думаешь, кто-нибудь хочет оказаться на твоем месте? Эй, - обратился он к толпе, - кто желает умереть вместо него?
Молчание было ему ответом.
Ален отбросил монстра в толпу.
- Ну, кто следующий? Кто первым хочет вкусить моего меча?
- Я никогда прежде не видел вас в этих землях, - прокричал Джеффри. - Откуда вы взялись?
- А откуда взялся твой род? - откликнулся один из хобьяхов, видимо, самый древний и мудрый. - Мы знаем только что проснулись от голода - и так началась наша жизнь, и повторяется каждое утро.
- И вы не знаете, каким заклинанием вас пробуждали к жизни? - спросил Грегори.
- Нет, а если бы и знали, то вам бы не сказали. Уж точно не стали бы делиться этим с нашей добычей.
- Мясо! - воспрянули хобьяхи.
И снова зарядили:
- Мясо-мясо-мясо…
- Тише вы! Дайте ему договорить!
Хобьях, увидев, что к нему прислушиваются, с важным видом вылез из толпы, став кому-то на голову и произнес:
- Зато мы знаем такое слово, что вы заледенеете от страха! Давайте проорем его, ребята!
И толпа охотно вторила ему точно по команде:
- Занплока! Зан-плока! Зан-пло-ка!
- Что-то ужас не рождается в моей душе, - ответил Ален. - Может быть, вы знаете и другие слова, пострашнее?
Но голос его потонул в восклицаниях: толпа хлынула на соломенные крыши, собираясь атаковать их оттуда. Все громче и громче звучала их боевая песнь:
- Занплока! Занплока! Занплока! - как будто одно это слово воодушевляло их и придавало силы и мужество.
- Что еще за «занплока»? - пробормотал Грегори.
- Какая разница? - Джеффри изготовился к обороне.
- Разница большая и первостепенная, - отвечал Грегори, - ибо если они получают от этого силу, то могут точно так же ее и потерять. Надо просто забрать у них эту силу. - Снова возвысив голос, в паузах между распевом хобьяхов, он проревел:
- Акольпноц! Акольпноц! Акольпноц!
- Что за ерунду ты орешь. Лучше приготовь меч!
- Да тише ты! Акольпноц!
Толпа мини-монстров стихла, озадаченно хмурясь.
- Что еще за «акольпноц»? - спросил один из них.
- Это противоположное занплоке, - объяснил Грегори, - и значит, отнимает у вас силу! Давайте, вместе со мной, - обратился он к товарищам:
- А-кольп-ноц!!!
- Акольпноц! Акольпноц! Акольпноц! - вторили ему Ален и Джеффри, пожимая плечами.
- Тихо! - пробрюзжал «старый и мудрый» хобьях, успокаивая остальных. - И прислушался. - А-а! - Победоносно воскликнул он. - Не действует!
- Не действует! Не действует! - подхватили остальные:
- Мясо - мясо-мясо. Занплока, зан-плока…
- Если оно не действует, так что ж вы заткнулись, как только мы его произнесли? - и Грегори приглашающе взмахнул товарищам руками, как регент хора:
- А-коль-пноц!
- А-кольпноц! Аколь-пноц! Акольп-ноц! - вторили компаньоны.
- Не слушайте! - хобьях демонстративно заткнул уши. - А то может сработать, как они говорят.
Все его товарищи немедленно заткнули уши - их песнь тут же пошла вразброд, поскольку они уже не слышали друг друга. Нестройный хор голосов пел про неведомого занплоку. Впрочем, других слов в этой песне и не было.
Зато наши трое друзей в полную силу дружно провозгласили:
- Акольпноц! Акольпноц! Акольпноц!
Хобьяхи уже не слышали друг друга и не могли решить, что делать дальше. Они неуверенно мялись в толпе, продолжая выкрикивать бессмысленное слово.
- А теперь, - Ален подстегнул коня, - вперед, - и стал рассекать толпу со словами :
- Акольпноц, Акольпноц! Акольпноц!
Хобьяхи снова сплотились - издав общий визг. Они в беспокойстве забегали по крышам, не слыша команды к атаке. Некоторые пустились в бегство - неуверенные в том, была ли команда к отступлению, или, может быть, они ее прослушали с заткнутыми ушами.
Не прошло и минуты, как вся орда пустилась в бегство, жалобно подвывая.
Ален опустил руку с мечом и поежился:
- Клянусь, придумано неплохо!
- А ты настоящий полководец! - заметил Джеффри, глаза его были выпучены от восторга. - Какое мужество, какая сила духа! А? А-х-ха-ха! Я никогда не видел тебя таким - хоть памятник ваяй!
Принц скромно улыбнулся:
- Никто не знал что делать Джеффри - так что я сделал первое, что пришло в голову. Любое действие лучше чем бездействие. Чтобы избежать кровопролития, нужно хладнокровие - и только. Сильная рука и острый разум всегда найдут выход из создавшегося положения и принесут пользу в любой обстановке.
- Так скромно сказал о себе! Ого-го!
- Прекрати ржать или слезай с коня!
- Это зачем?
- Повезешь меня!
- Ах-ха!
Наконец Джеффри успокоился:
- Так что все-таки нужнее королю - руки или голова?
- Важнее всего - милосердие и справедливость. Точнее, в обратном порядке - сначала справедливость, а потом милосердие. Первое устанавливает и исполняет закон, утешая обиженных и примиряя разгневанных, а второе…
- А что второе?
- Второе будит сердца провинившихся и бережет осудивших.
- От чего? От праведной расправы?
- Как может быть расправа праведной? И потом, прощение или хотя бы снисхождение всегда сильнее наказания. Ведь мы могли наказать этих неразумных хобьяхов, хотя бы малой кровью - но проучить их.
- Ну?
- Но мы же избежали этого? Вот также и правосудие должно быть неизбежным - то есть справедливым и неизбежным, как возмездие, но и милосердным.
Джеффри стал понимать, что принца заносит в области политического философствования, и постарался увести разговор в сторону:
- А что насчет семейной жизни?
- То есть?
- Оно там как-то проявляется - справедливость и это… милосердие?
- Еще как! - усмехнулся Ален. - Взять хотя бы Корделию…
- Не будем о сестре, - заявил Джеффри - и это было его право, как брата. - Ладно, - смягчился он, - Вижу, ты становиться просвещенным монархом.
- Счастье, что мы напоролись на этих безмозглых, - вмешался в беседу Грегори, - а не на кого-нибудь покрупнее и посильнее.
- Ты имеешь в виду того, кто стоит за ними? Но и у них, похоже, был свой лидер.
- Таких вожаков у них хоть пруд пруди. Стоит толпе притихнуть, как мигом объявляется кто-то языкастый.
- Подожди, - Ален обернулся к Грегори, - что значит «безмозглых»? Ты хочешь сказать - это твое слово… оно, что, не имело заклинательной силы? Это был блеф?
- Такой же блеф, как и их «занплока». Если толпа верит в силу своего заклинания, она поверит и в силу другого. Вся их сила была в уверенности, что это имя или название приносит им силу.
- Ну, даешь, - всхлипнул от смеха Джеффри. - Ну, ты игрок, братец, настоящий игрок. В покер с тобой не[ садись.
- Так откуда взялось это загадочное слово: «акольпноц»? Оно что-то означает? Это имя волшебника или что-то другое в этом роде?
- Оно родилось от отчаяния, в безвыходной ситуации, и значит оно не больше, чем все остальные слова.
Порой мы употребляем слова без смысла - но их может услышать кто-то, кто увидит в них смысл.
- Вот это да! А мы с Аденом даже не догадывались, что ты блефуешь!
- Погодите, - остановился Ален. - А что же дальше? Эти существа так и будут нападать на мой народ.
Эти маленькие людоеды?
- Против этого есть способ - жестокий, но справедливый, - сказал Грегори. - Но, в некотором роде и милосердный - по отношению к твоему народу, Ален.
- Способ? Какой?
- Я могу создать из кучки ведьмина мха еще одного монстра, который питается одними хобьяхами.
- Ничего себе, - пробормотал принц. - Жутко. Жутко, но интересно. Я бы даже сказал, жутко, но справедливо.
- Жутко, но милосердно.
- Вот именно!
Они рассмеялись.
Все, кроме Джеффри - он понимал только самые прямолинейные шутки. И если ты сейчас не рассмеялся, читатель, знай, ты - Джеффри.
- Подожди, - продолжал допытываться Ален. - А что будет дальше?
- Дальше?
- Ну, когда это чудовище сожрет их всех до последнего?
Грегори задумчиво свел брови:
- Наверное, оно просто умрет от голода. Ему же нечем больше будет питаться!
- Может, не стоит?
- Что?
- Уж слишком жестоко получается. Чудовище ведь не виновато, что его заставили есть монстров - отчего же морить голодом тварь?
- Ну, тогда, может, отправить его в спячку? Пока не появится очередная порция хобьяхов - со стороны того же волшебника, что стоит за ними.
- Принц! - восхищенно сказал Грегори. - Сегодня тебя посещают исключительно гениальные идеи. А если их больше не появится - этих тварей?
- Этих тварей? - задумался Ален, выигрывая время. - Ну, ведь если он будет в спячке, его всегда можно будет без труда отыскать и отправить обратно, в субстанцию, из которой он возник, - придумал наконец Ален.
- Ну, ты ловок! Прямо как домохозяйка: когда ей некуда девать закваску, она ее просто сушит на подоконнике.
- Да! Решено! - воскликнул Ален. - Грегори, спасай мой народ - ты слышишь, Грегори - срочно спасай! Пробуждай к жизни монстра - их Немезиду, проклятье хобьяхов. А мы пока убедимся, правду ли говорили хобьяхи - посмотрим, не осталось ли кого в округе.
Грегори вскинул удивленный взгляд:
- У тебя есть основания им не верить?
- Хочешь сказать: «этим честным существам»? Ну, раз они блефуют с «занплокой», отчего бы им не сблефовать и в другом?
Джеффри посмотрел за край лощины, в которой располагалась деревня.
- Еще больше причин быть настороже. Давай, пробуждай к жизни своего хобьяхоеда, братец.
Тут он насторожился:
- Кто-то идет!
- Куда?
- В эту сторону. К нам.
Ален с Грегори посмотрели в тревоге, но тут же расслабились, увидев, что появившиеся на горизонте силуэты были вполне человеческими и не имели ничего общего с тварями, которых порождает подземный мир и болотные туманы. На них была обычная одежда поселян - туники да чулки.
- Наверное, это люди из деревни, - сказал Ален. - Пришли посмотреть, в целости ли дома.
Грегори усмехнулся:
- Похоже, ты прав, Ален - маленькие монстры солгали, хвала Небесам!
- Должно быть, они набежали совсем недавно, раз окрестные жители без боязни решили наведаться сюда, - взгляд Джеффри на минуту остановился. Чутко прислушавшись, он утвердительно кивнул:
- Эти создания все еще бегут, в панике унося ноги.
- И откуда они взялись, как думаешь? - спросил Джеффри.

Предыдущая страница 13 Следующая страница


Здесь водятся чудовища 14

Грегори пожал плечами:
- Обычное дело, братец, вряд ли здесь замешано что-то особо хитрое.
«Обычное дело» означало, что кто-то из жителей деревни был проективным телепатом, даже не зная об этом. Он-то и вообразил этих крошечных монстров, вероятно, рассказывая сказки детям на ночь - или же они приснились ему. А потом, если он рассказал о них своим детям, а те поделились с товарищами, то другие скрытые телепаты усилили этот бред своим воображением. Но одной мечты для воплощения недостаточно.
Требовалось, чтобы поблизости от деревни произрастало немного ведьмина мха, он то и мог претворить эти грезы в жизнь и придать им формы. В случае с хобьяхами, так оно, скорее всего, и было.
Поселяне спускались по склону и не спеша обходили свои дома. Они были настороже, готовые при малейшем признаке опасности, удариться в бега. Какая-то пожилая женщина спешила впереди всех, озираясь.
Вскоре она поняла, что слишком оторвалась от остальных. Она немедленно присоединилась к односельчанам, не удаляясь больше чем на десяток футов, и спросила дрожащим голосом:
- Разрешите спросить, сэры, вы не могли бы сказать - хобьяхи ушли?
- Ушли, добрая женщина, далеко и надолго, - заверил ее Ален.
- Как… как далеко?
Ален повернулся к Джеффри.
- Что ты можешь на это ответить, сэр Джеффри?
Глаза поселян увеличились при слове «сэр».
- Рыцарь! - зашептались они, еще не зная, что перед ними не только рыцарь, но и наследник престола.
- Как минимум в следующее графство, - важно отвечал «сэр Джеффри». - А может и; в следующее герцогство. - Он повернулся к сельским жителям:
- Они доставили вам неприятности?
- И еще какие, сэр рыцарь!
Один мужчина добавил:
- Они съели Элбина Пахаря!
- Надо найти его кости, мы должны их сжечь. - Глаза женщины наполнились слезами.
Ален смягчил тон, осторожно спросив:
- Вы его хорошо знали?
- Еще как хорошо! - вздохнула пожилая женщина. - Он был добрым соседом. Какое горе его детям, жене, теще!
- Действительно, горе, - согласился Ален. - И кого они еще побеспокоили, кроме этого несчастного?
- Да больше никого - они сразу столпились вокруг его тела, облепили его как мухи и дрались за каждый кусок, - сказал другой мужчина с железным лицом. - Потому мы и успели сбежать.
- И правильно сделали, - прокомментировал Ален. - Получается, он отдал свою жизнь вам во спасение.
- Не совсем так, - вмешалась женщина. - «Надо было с ними поладить», - говорил он, - «и они бы не стали трогать нас».
- Мы кричали ему: «Вернись, зайди в дом», - сострадательным тоном продолжил другой мужчина, - но он все шел и шел себе вперед, им навстречу, взывал к ним, говорил, что мы друзья, и дал с собой делать, что им заблагорассудится.
- Они горланили «Мясо!», «Красное мясо!», - вмешалась плаксивым голосом какая-то старушка. - И как начнут прыгать на него! Он, сердещный, только раз успел вскрикнуть и сразу замолк. А потом такое началось… Они его разносили по частям… Элбина жутко жалко.
- И тогда мы сбежали, - подвел итог тот мужчина, что заговорил первым. - Разве нас можно за это винить?
- Я не стану, - уверил их Ален.
- И я тоже, - заметил Джеффри с суровым лицом. - Но вот им бы я желал испытать то же, что и ваш односельчанин.
- Увы! Кто бы мог наказать их так жестоко? - горестно воскликнула женщина. - А хобьяхи еще вернутся? Как вы думаете? - поинтересовалась другая женщина.
- Трудно сказать… - ответил Ален, - но наш волшебник… - он бросил взгляд на Грегори и увидел, что тот ушел. - А где Грегори?
- Вон, - Джеффри кивнул в сторону леса.
Ален повернулся и увидел молодого человека в голубом, стоявшего с поднятыми руками перед деревьями.
Принц не был уверен наверняка, но подумал, что он видел несколько небольших серых холмов, что двигались по полю, собираясь в кучу.
Ален повернулся к поселянам.
- Наш волшебник уже создает вам защитника, чудовище, обожающее хобьяхов.
- Обожающее?
- Ну да, в пищевом смысле.
- То есть… - воскликнула женщина, - он будет их…
- Есть? - догадался мужчина.
- Чародей! - воскликнула старушка, невольно отступая и пятясь к своим односельчанам. - Так этот чародей создает монстра?
- Всего лишь пробуждает мох. Он «подниматель мха», как говорят в ваших краях, - объяснил Ален, - и должен быть уверен, что это чудовище никому, кроме хобьяхов, не принесет вреда. У него при виде хобьяхов сразу пробуждается зверский аппетит.
- Я… могу сказать вам только спасибо, джентльмены и рыцари, - торопливо сказала женщина, колеблясь. - Но мы боимся все равно…
- Боитесь - чего?
- Возвращаться в наши дома, когда в округе бродит такая…
Она хотела сказать «гадость» или «мерзость» - но удержалась от этих слов.
- Наш монстр не наделает вам вреда, - Ален бросил взгляд за плечо, и увидел, что куча мха разрастается, уже становясь размером больше, чем сам Грегори.
Постепенно куча обретала очертания, у нее появились четыре ноги, а также голова, причем весьма внушительных размеров.
- Не бойтесь, - заранее предупредил он, - если даже этот монстр будет страшен с виду; вам и вашим детям оно принесет не больше вреда, чем ягненок.
- Но… что если он не найдет себе в пищу хобьяхов? - спросила женщина, глядя то на Грегори, то на скульптуру, когда та разрасталась, становясь все более ужасной.
- В таком случае, - отвечал Грегори, - она впадет в спячку, как белка зимой.
- А что, если кто-нибудь его разбудит? - поинтересовался какой-то мужчина, не отрывая глаз. Существо издало удовлетворенное урчание, постепенно переходя в басовые тона.
- Его может разбудить лишь хобьячий запах, - заверил ее Ален и улыбнулся:
- Смотрите! Вот он, новорожденный - и его «мамка».
Наспех скроенный из куч ведьмина мха монстр походил на гигантского леопарда с головой в два раза шире плеч, словно два скроенных вместе котла - и там, где они встречались, располагалась пасть. Круглые уши, громадные, как блюдца, глаза. В них светились вертикальные зрачки, которые пронзали все вокруг, не видя разве что звездного света. Ноздри его хищно раздувались.
Чудовище усмехнулось, показывая оскал - пасть, полную зубов.
Поселяне в страхе сгрудились. Но Грегори протянул руку и почесал чудовище за подбородком, точно котенка. Оно благодарно заурчало. Звук был, как от работающей бетономешалки.
Люди замерли, не веря собственным глазам.
Затем это создание разлеглось, положив голову на лапы, так, чтобы Грегори удобно было скрести его за ухом. Оно зажмурило глаза от удовольствия, продолжая петь свою песню.
- Похоже, здесь действительно нечего опасаться, - заговорила наконец женщина. - Симпатичная киска.
- Кыс-кыс-кыс! - раздались сразу три голоса из толпы. Дети побежали к кошке, и хотя взрослые пытались остановить их, но ребята уже были тут как тут - возле Грегори с котом. Они вскарабкались ему на спину, зарываясь в его мех, лаская животное. Один мальчик даже стал забираться в пасть, желая узнать «какие у киски зубки».
- Лучше почеши за ушами, - посоветовал Грегори, - тогда, может быть; она тебе покажет и свои клыки.
Чудовище задрало голову, показывая, что оно также не прочь, чтобы его почесали и под подбородком. Для этого дела тут же нашелся смышленый мальчуган.
Грегори отступил, понимая, что он уже здесь лишний, любуясь своей работой. Произведенный им монстр, гроза хобьяхов, действительно впечатлял - и в то же время был сущей радостью для окрестной детворы. Затем Грегори обернулся к поселянам:
- Вот вам надежный страж - он будет охранять вас от хобьяхов. Пока он здесь, ни один хобьях не посмеет приблизится.
Взрослые так и замерли, не решаясь двинуться с места. Затем, постепенно, шаг за шагом, они стали подходить к детям, которые забавлялись с новой игрушкой.
- Уверен, что это безопасно? - спросил Ален.
- Безопасней и надежней, чем стена и ров с водой, - заверил его Грегори. - Но им еще предстоит привыкнуть к нему. До них еще просто не дошло, вопрос времени.
Они направились в дальнейший путь той же дорогой, в том же направлении. Братья беспокойно посматривали на принца. Мысль Грегори прозвучала в голове Джеффри: «Когда же Ален начнет понимать?»
«Надо ждать, - ответил Джеффри. - Будет видно».
«Для принца он скромен, даже чересчур». - согласился Грегори.
«Теперь не то время, чтобы, скромничать».
«Один из трех должен быть хладнокровен», - напомнил брат древнюю магическую формулу.
«Убей или спаси, - согласился Джеффри. - Он всегда был справедлив.»
«Судя по тому, что он умеет и говорить, и молчать, у него большое будущее, - глаза Грегори стали большими от удивления. - Есть ли что мудрее молчания?»
«Его суждение - лишь ошибочное самомнение, - Вздохнул Джеффри. Что делать, братец…»
Ты, в самом деле хочешь, чтобы я что-то с этим сделал?"
«А ты как считаешь?» - вопросом на вопрос ответил Джеффри.
«Лучше предоставить его воспитание нашей сестре. Похоже, у нее неплохо получается»
"Будем надеяться, что она, в отличие от нас, окажется приятно удивлена, - пришел саркастический ответ Джеффри. Затем его глаза тоже удивленно выкатились:
- А тебе не кажется, что она уже в курсе?"
- Что это за дрянь перед нами? - Ртуть уставилась на дорогу. Остальные девушки, придержав коней, также воззрились на белый пульсирующий холм, раскинувшийся на всю долину.
- Похоже на преизрядное скопление ведьмина мха, - сказала Корделия. - Но что бы это могло быть? Не иначе, здесь только что проходил какой-то монстр огромных размеров.
- Хотела бы я посмотреть на того, кто обратил его в этот студень, - пробормотала Алуэтта.
Лошади испуганно заржали, отступая.
- Подойдем? - спросила Корделия.
- Отчего бы нет? - отозвалась Ртуть. - Ведь у него уже ни когтей, ни зубов. Она пришпорила свою лошадь, но животное лишь испуганно забило копытом, не желая двигаться в этом направлении. - Ну, давай же, лошадушка! Вперед, кобылка. Не бойся.
- Погоди, - Алуэтта тронула ее локоть.
Ртуть развернулась, уже готовая ответить острым словцом, упрекая подругу в нерешительности, но ее остановил жест Алуэтты - та показывала вперед:
- Там есть кому проверить.
Ртуть повернулась, едва успев заметить, как юркнула по дороге белка в двух футах от кучи.

ГЛАВА ДЕВЯТАЯ

Перед Ртутью промелькнула псевдоподия-ложноножка: она выстрелила из желеобразной кучи, мигом приклеив белку, как лягушка слизывает муху языком.
Раздался душераздирающий писк - и маленький зверек утонул в протоплазме. Псевдоподия исчезла в груде слизи под жуткое удовлетворенное причмокивание.
Алуэтта содрогнулась:
- Это Размазня! Самая настоящая Размазня!
- Вот уж действительно… лучше не назовешь, - сдвинула брови Ртуть. - А что это за штука?
- Сказали же тебе - Размазня! - повторила Корделия. - Это ее имя, а не состояние.
Ртуть сощурила глаза, глядя на кучу слизи:
- А откуда она взялась, такая гадость? И чего от нее ожидать?
- Ничего хорошего, - ответила Корделия. - Пожирает все, к чему прикоснется.
- Что, и людей?
- Ей без разницы - растение, животное или человек. Слижет все, что к ней приблизится. И потом, конечно, переварит.
- Давайте тогда лучше обойдем ее стороной, - Ртуть развернула лошадь, затем в нерешительности остановилась. Лошадь по-прежнему перебирала ногами, с опаской посматривая в сторону бесформенного монстра. - А двигаться она умеет?
- Нет, - сказала Алуэтта. - Она не ползает и не ходит. Но вы только представьте, что будет, если сюда забредут дети. Они из чистого любопытства могут залезть в эту пакость.
Корделия вспомнила о том, что случилось с белкой и поежилась:
- Разве можно оставлять такое… на дороге?
Тут глаза Алуэтты вспыхнули:
- Сзади! - воскликнула она.
Корделия и Ртуть тут же оглянулись - и заметили след. Полоска слизи длиной в десять футов, дымясь, исчезала у них на глазах.
- Такое впечатление, что эта гадина ползет за нами, - с отвращением заметила Ртуть.
- Нас ей не догнать, - оценила Алуэтта. - И, тем не менее, похоже, она не неподвижна.
- И все равно, если она потянется за нами в населенные места… - начала Корделия, тут же представляя, что может из этого получиться.
Перед остальными вырисовывалась не менее впечатляющая картина на тему: что может произойти, если такая дрянь приползет в какую-нибудь деревню.
Между тем по бесформенной куче прокатилась дрожь - она подернулась рябью, как сокращающаяся мышца, и стала у них на глазах расплываться в сверкающее озерцо, достигая травы на обочине и отсекая им дорогу.
- Сообразительная тварь, - заметила Ртуть. - Она не только ползать, но и думать умеет.
- Ума в ней немного, - возразила Алуэтта. - Вот если бы она собралась обратно в кучу - тогда другое дело. С ее стороны это было бы более предусмотрительно.
- Ты имеешь в виду - если бы она могла почувствовать рядом с собой…
Корделия не сказала «ведьму», чтобы лишний раз не обидеть подругу и попутчицу.
- Хорошо еще, что она не расползается на части, чтобы атаковать нас с разных сторон, - заметила она. - Ну, что, поиграем?
- Давай, - охотно откликнулась Алуэтта. Ее ноздри затрепетали, как у охотницы при виде зверя, с которым предстоит сразиться, и который уже обречен стать ее добычей.
- А может нам помочь ей?
- Что ты имеешь в виду?
- Если мы сами разделим ее на части, чтобы потом уничтожить? - предложила Корделия.
- Можно попробовать.
Ртуть наблюдала за этим диалогом в нерешительности. Бесформенная тварь пугала ее больше, чем любой лесной зверь или вооруженный до зубов человек - с ними ей сталкиваться приходилось, и она могла выйти победительницей из поединка. Но с такими тварями она раньше дела не имела - и поэтому понятно, откуда в ней взялась робость. Не то, чтобы она трусила, но…
Прямо у нее на глазах лужа стала делиться, раскатываясь в омерзительно серого цвета капли - целые шары, покатившиеся к самым корням ближайших деревьев. Они облепили узловатые корни и кору, тут же приобретая их цвет. На поляне мгновенно расцвели и просияли цветы - налились фиалки, нарциссы распустились в тени, тюльпаны раскрыли свои бутоны, розы зацвели и множество других экзотических цветов распустилось среди дубов и ясеней, расплескивая яркие кричащие краски по всему лесу.
Ртуть старалась сохранять при этом самообладание, хотя страх пронизывал ее до костей. Она была обыкновенной деревенской девушкой, выросшей среди простых людей и бесхитростных суеверий своего времени, в постоянном контакте с эсперами. Они всегда вселяли в нее жуть - какой-то первобытный и ничем не объяснимый страх перед таинственными силами природы.
Умом она понимала, что здесь не происходит ничего сверхъестественного, что она наблюдает обыкновенные фокусы людей, обладающих редкими способностями - но ее живот свело от страха, потому что этот человеческий орган не понимал - или не хотел понимать происходящего. От желудка страх немедленно подкатывал к горлу. Как она ни пыталась избавиться от гнетущего чувства, напоминая себе, что так называемые «ведьмы» - всего лишь такие же девушки, как и она - во всем похожие на нее и подверженные всем слабостям женского организма - ничего не помогало. Даже то, что Джеффри снабдил ее некоторым навыком читать мысли.. Она не могла избавиться от наваждения: страх буквально проникал во все ее поры.
Вскоре гигантская глыба слизи окончательно исчезла, наполнив лес цветом и ароматом. После чего Корделия удовлетворенно кивнула:
- Ну, кажется все. Отлично сработано.
- Слишком легко, - нахмурилась Алуэтта. - Чтото мне это не нравится. Она почти не сопротивлялась.
Куда же подевался тот, кто стоит за всем этим? Неужели он позволил бы нам расправиться с ней без всякого труда?
- Наверное, дал деру, - предположила Ртуть. - Все ж таки две колдуньи - это две колдуньи. Он мог испугаться. А может он слишком далеко и занят совсем другими делами.
- Ты думаешь? - задумчиво выпятила губу Алуэтта.
- И какими «другими» делами? - поинтересовалась Корделия.
- Устраивает новые ловушки. Вроде этой, только, быть может, еще опаснее.
- Вообще, в ее словах есть рациональное зерно, - заметила Корделия. - Да и эту ловушку безопасной не назовешь - мы могли влипнуть и еще как.
- Возможно, - Алуэтта уставилась на место, где только что лежало чудовище и, затем, подумав, кивнула. - Нет, похоже, вблизи пока врагов не предвидится. Я говорю - пока. Так что расслабляться не следует.
- Но и расстраиваться тоже.
- Безусловно. Настало время, когда следует шарахаться каждой тени!
Корделия обменялась с Ртутью взглядом, полным сомнения. Затем девушка-воин обратилась к бывшей наемной убийце:
- Что ты имеешь в виду? Ты что-то подозреваешь?
- Вопрос совершенно не к месту, - запротестовала Алуэтта. - Это старая привычка видеть врага за каждым кустом! Не удивлюсь, что враг там в самом деле окажется - поднятый из небытия одной силой твоего воображения!
- День насмарку, если не встретилось ни одного врага, - кивнула Корделия.
- А если настоящий враг появится - он может испортить день почище того! - сказала Ртуть, заметив, что ее упрекают в излишней подозрительности. - Вы уж извините, леди, что мы не разделяем ваши фантазии. И что за противник чудится вам теперь?
Алуэтта пожала плечами:
- Судя по всему, это совершенно сверхъестественное создание, которое редко встречается в природе.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Справедливо замечено, - откликнулась Корделия.
- Может, это просто случайность, - вмешалась Ртуть. - Но оно должно следовать за нами, чтобы увериться, что это не так. Откуда вы думаете, эти монстры, мадемуазель?
- Похоже, кто-то скачет впереди и создает этих тварей, - нерешительно предположила Алуэтта.
- Похоже-то оно, похоже, - свела брови Корделия, - но зачем же, в таком случае, он оставил нам свое создание на расправу, даже не позаботившись помочь ему? Ведь эта Размазня не поддалась бы нам так просто.
- Так он это сделал специально, - воскликнула Ртуть. - Чтобы не возбуждать подозрений!
- Как легко и просто все у тебя получается, - Алуэтта покачала головой.
- Все равно, Алуэтта - не теряй бдительности. Он может быть где-то рядом. И, скорее всего, из нас троих ты первая почувствуешь его, - предупредила Корделия.
Алуэтта растерянно заморгала: ей непривычно было слышать, как бывшая соперница обращается к ней, сердечно называя по имени.
- Мне приходится сдерживать себя, - ответила она в том же тоне, словно опасаясь развеять возникшую меж ними атмосферу доверия. - Я бы не хотела, чтобы воображаемая опасность пришла раньше настоящей.
- То есть, ты хочешь сказать, как бы тебе самой не наплодить монстров, прежде чем их нам устроит наш тайный недоброжелатель? - спросила Ртуть.
Алуэтта кивнула.
- А ну-ка, немедленно прекрати! - воскликнула Корделия, заметив, что та начала задумываться. - Никаких мыслей, забудь обо всем! Откуда, ты думаешь, столько монстров у нас на пути?
Алуэтта вздохнула и спросила:
- Главное, что сейчас хотелось бы знать - он скачет за нашими мужчинами - или впереди них?
- Может, в самом деле некий безвестный недоброжелатель скачет перед нами, поднимая на пути монстров из ведьмина мха! - с саркастической усмешкой заметил Ален. - Но уж тогда бы вы точно смогли прочитать его мысли.
- Если он опытный эспер, - скептически покачал головой Грегори, - то запросто может скрыть свои мысли и затаиться так, что ни я, ни Джеффри его не почувствуем. Пока он не нападет в открытую. А делать этого он, похоже, пока не собирается. У него и так достаточно средств отравить нам жизнь.
- Может, это и есть тот загадочный «занплока», о котором кричали хобьяхи? - предположил Ален. - И это облако тумана - тоже его рук дело? Ведь именно оттуда появляются огры и прочая нечисть? А может он и есть это самое облако?
- Когда есть несколько объяснений происходящему, - вспомнил к месту поговорку Грегори, - выбирай самое простое - и не прогадаешь.
- Не надо отбривать его лезвием Оккама, братец, - с усмешкой сказал Джеффри, - Начинаю понимать, что чувство справедливости Алена основано не на одной логике, но и на интуиции.
- Об этом я как-то не подумал. Мне и так ясно, что замечание насчет скачущего впереди всадника пока никак не соотносится с тем, что мы видели и слышали.
- Да это всего лишь предположение, - буркнул Джеффри, - но и ты не станешь отрицать, что за всеми этими проделками стоит кто-то достаточно сообразительный и увертливый. Поэтому образ всадника вырисовывается. Не на метле же он перед нами летит.
- Почему ты так думаешь?
- Это привлекло бы к нему излишнее внимание.
Скорее всего, этот некто почти неотличим от нас. Так ему легче замаскироваться и ввести в заблуждение доверчивых поселян.
- Ну да, - скептически заметил Грегори. - А если это невидимка? Что скажешь?
- Не думаю, - сумрачно пожал плечами его брат.
- Вот и я не думаю, - заметил Ален. - Я просто предположил, что это всадник.
- Ну и где же в таком случае он скрывается? Мы несколько раз проходили равниной, где видимость открывается до горизонта - и что-то никого не увидели.
Тем более на коне, в одиночестве. Этакий романтический черный, колдун, пробуждающий к жизни всяческих монстров из ведьмина мха. В известной доле воображения ему не откажешь: один Зловред Окаяный чего стоит. Надо же было придумать такого оборотня. Он за пояс засунет любого колдуна со своими способностями к перевоплощению и умением нападать из-за кустов.
- Я думаю, он прячется за туманом, братец, - сказал Джеффри, ответив любезной усмешкой на кинжальные взгляды, которые метал в него брат.
Солнце склонилось к закату, Ален оглянулся за плечо, на оранжевый обод, светившийся за вершинами деревьев.
- Как проведем следующую ночь? Выстоим?
- А вот! - махнул рукой Джеффри, показывая на сады, уже видневшиеся впереди. - Это все-таки не дикий лес - откуда там взяться морокам? Мягкая постель и свежие фрукты нам обеспечены! Вот ведь повезло. Можно сказать, прямо под ноги катится.
- То-то и оно, - хмуро пробормотал Грегори. - Слишком уж быстро оно тут появилось. И как раз к месту - как только речь зашла о ночлеге. Не нравится мне все это…
- Не будь занудой, братец. Нельзя же шарахаться каждого куста. На свете существуют простые вещи.
Чему-то же следует, в конце концов, доверять. Вернись в реальный мир - он полон прелестей.
- И оборотней, - пробормотал Грегори.
- Что-то и у меня появились подозрения, - признался Ален.
- И ты туда же! У нас остались лишь галеты и вяленое мясо, надо хоть яблок набрать на десерт! - С этими словами Джеффри свернул коня с дороги и пустил в сторону густого сада. - Откровенно говоря, муки голода - пострашнее всякого чародейства!
- Не забывай, что там может скрываться враг с таким же неистребимым аппетитом, что и у тебя! - крикнул вслед ему Ален.
- Посмотрим, чья возьмет! - откликнулся Джеффри. - Когда я голоден, то страшен даже самому себе.
Он спрыгнул с коня, распряг его и протянул к морде сорванное яблоко.
- Вообще, неплохая мысль пришла в голову твоему брату, - не выдержал Ален и последовал примеру Джеффри. Вскоре к ним присоединился и Грегори.
Джеффри к тому моменту уже сорвал второе яблоко и вонзил в него зубы.
Зычный рев тут же огласил округу.
Джеффри с Аденом выронили яблоки и схватились за мечи. Грегори за их спинами тоже опустил руку на эфес, но волнения не проявлял: взор у него был отсутствующий, как во время медитации - он больше доверял уму, чем глазам.
Приближавшийся к ним человек больше напоминал дерево, вырванное с корнями и передвигающееся, переставляя их. Конечности его были узловатыми и заскорузлыми, словно сучья, лицо, покрытое сетью трещин, напоминало кору, а на голове был венок из яблочных листьев. Листва обрамляла его лицо вечнозеленой бородой. Гневно раздувая ноздри, он грозно тряс кулаком:
- Кто вы такие и по какому праву крадете яблоки в моем саду? - проревел он.
В ответ Джеффри лишь плотоядно усмехнулся, но Ален тут же выдвинулся из-за его могучего плеча и миролюбиво обратился:
- Вы, наверное, местный поселянин?
- Ага! И выселянин - для тех, кто мечтает поживиться чужим добром! Тот, кто посадил этот сад, вот уже полвека отсутствует на этом свете - дуба дал, по-нашему говоря. А я Человек-Яблоня, Яблочник, если вам так больше по душе, и этот сад находится на моем попечении. Я здесь копаю, опыляю и гусениц собираю.
И прочих паразитов отпугиваю. - Он недоброжелательно посмотрел на путников.
- Так что за прок от сада, в котором никто не собирает урожая? Что, яблоки так и гниют под деревьями?
- Это их полное право - гнить и разлагаться!
- Но разве им не приятно было бы, - спросил Ален, - чтобы напоследок кто-то вдохнул их аромат, вкусил их мягкую сочную плоть?
- Хорошо сказано! - рявкнул Джеффри, почесывая спину. - Жаль не взял с собой путевого блокнота - записать такое в альбом Ртути. Но ты же!.. - вдруг вспомнил он, обращаясь к человеку-дереву, - ты же не возражал, когда мы кормили яблоками лошадей.
- Что позволено скотине, то не позволено человеку!
Конь ест, сколько ему надо, а люди наедаются до отвала и еще с собой прихватят!
- Ну, они еще и сохраняют яблоки на всю зиму - и, значит, продляют им жизнь, - заметил Ален. - А разумный фермер, между прочим, не дает сгнить урожаю.
- О! О! Поучите еще меня ухаживать за садом. Может, ты и сам садовник? - спросил Яблочный Человек. - Пришел сюда за семенами?
- Нет, мы просто хотели утолить голод, поскольку проголодались не меньше коней, - ответил за Алена Джеффри. - Что с того, если и мы поучаствуем в этой трапезе наравне с лошадьми. В конце-то концов, я должен проверить, чем питается мой конь!
- Проверяй в своем саду! - Яблочный Человек подозрительно прищурился. - А уж не собрались ли вы забрать отсюда семена, чтобы посадить такой же сад в другом месте? Чтобы потом есть их и пускать туда лошадей! Вот вы какие! Никогда не доверяй людям - это злые и хитрые существа! Так и норовят слямзить яблоко прежде чем оно свалится само, сокращая и без того недолгую его жизнь!
- Но этому плоду уже подошло время, - Ален разглядывал яблоко в руке и протянул его Яблочному Человеку, демонстрируя. - Посмотри, садовник, оно уже налилось цветом, хотя бы снаружи, я не разбираюсь в сортах, но как оно пахнет! Так восхитительно пахнуть может лишь спелое яблоко. А сладость какая! - Он причмокнул.
Яблочный Человек посмотрел на него подозрительно исподлобья, а потом стал разглядывать надкусанное яблоко в его руке. Вид у него был при этом такой, точно он переводит взгляд с вампира на его жертву: негодование сменилось состраданием.
Между тем Ален демонстративно поднес яблоко к носу и понюхал с нескрываемым наслаждением.
- А я все ж не буду есть то, чем попрекают, - Джеффри протянул второе яблоко к лошадиным ноздрям - и оно тут же с хрустом исчезло в крупных, точно кукурузные зерна, зубах скакуна.
Затем он с вызовом повернулся к Яблочнику, демонстративно разводя руками и показывая, что они пусты. - Вот так-то.
- И я тоже, - Ален протянул оставшееся яблоко своему коню - тот буквально слизнул его с ладони.
- Ну, положим, яблони закроют глаза на то, что вы ели плоды, если вы станете, как и лошади, добросовестно распространять семена, - проворчал Яблочник. - Похоже, вы порядочные люди - и не станете раскусывать семечки… Но только помните - есть не больше, чем просит нутро!
- О, само собой, - пообещал Ален. - Что скажете, джентльмены ?
- С меня пары яблок вполне хватит, чтобы удовлетворить мой животный аппетит и набить брюхо, - заявил Джеффри.
- Мне тоже, - согласился Грегори, - хотя конь может попросить добавки.
- Да пожалуйста - пусть ест сколько влезет, - хмыкнул Яблочник, - такова уж Природа. Ешьте себе и спите с миром - но чур никаких огрызков!
Он развернулся и, топая корнями, стал удаляться, раздвигая листву, попутно то и дело останавливаясь, оглядывая деревья, нет ли надломанной ветки или сморщенного яблока.
Ален проводил его взглядом, пробормотав:
- Он в самом деле уже пятьдесят лет здесь торчит?
Как думаешь, Грегори?
- По крайней мере, он сам так считает, - объяснил ученый. - Ему даны такие воспоминания.
- В смысле - кусочки воспоминаний о прошлом?
- Да, с дырами и пробелами между ними. Если он в самом деле то, чем кажется с виду, память его слабовата, или же что-то подняло его изо мха, заодно посеяв в голове эти воспоминания.
- И можно это как-то проверить?
- Никак, - помотал головой Грегори. - Один день, проведенный в саду, ничем не отличается от другого.
Монотонные будни поселянина. В таких воспоминаниях запросто можно заблудиться. Картина закладки сада, фермер в молодости, он же в летах, и наконец на склоне лет перед кончиной. Любующийся в кресле-качалке своей гордостью - взращенным садом.
- Такое можно запросто состряпать, - подтвердил Джеффри. - Так и создается память.
- Но как же тогда можно быть в чем-то уверенным?
- А как можно быть в чем-то уверенным вообще? - почти в один голос сказали оба брата.
- Таков путь магии, - пояснил Грегори. - Ты должен сомневаться во всем, в том числе и в своем прошлом. Только выйдя за пределы этой реальности, можно управлять ею.
- Но как… - Ален обескураженно развел руками. - Ведь в данном случае можно хотя бы определить его возраст.
- Все, что рождено из ведьмина мха, не имеет возраста - как не имеет возраста и этот чудодейственный лишайник.
- Ты так уверен, что он из мха?
- Еще бы. А ты думаешь, этот парень заявился с маскарада? Специально вырядившийся деревенский сумасшедший?
- Ну чего не бывает в жизни?
- Нет, Ален, смею тебя заверить - это не костюм.
- В любом случае - настоящий он или фальшивка, но он рассказал нам все, что знает о себе, - подвел итог Ален. - А, значит, он был с нами искренен.
Братья усмехнулись, обмениваясь многозначительными взглядами.
«Опять пошел рассуждать. Для принца главное - вовремя вынести справедливый приговор» - можно было прочитать в их глазах.
Они стали распрягать коней. Ален расчесал гребнем гриву скакуна.
- Может он и в самом деле стар, как рассказывает о себе, но вот только зачем этот колдун поставил его на пути?
Братья задумались, размышляя над этим вопросом.
Затем Джеффри предположил:
- Искушение? Нас пытаются соблазнить и задобрить?
- А зачем? - удивился Ален. - Чтобы насмерть закормить яблоками? Нет, высокомерие и несправедливость…
Принц примолк, размышляя.
Грегори одобрительно кивнул.
- Верное замечание, братец. Когда этот Яблочник здесь бушевал, мы могли решить, что это нападение и дать ему отпор.
- И что дальше? - пожал плечами Джеффри. - Какой отпор - кому? Этой старой коряге, единственное преступление которой в том, что она поставлена охранять сады?
- Есть многие, кто мог бы позаботиться о садах, - хмуро заметил Ален. - Но какой вред причинил нам в самом деле этот грубиян?
- Уже хотя бы тот, что чуть не вывел нас из себя.
Вот уже сколько времени мы только о нем и разговариваем, - пояснил Грегори. - К тому же, в самом деле, мы могли применить силу не по назначению. А это уже отступление от верного пути.
- Да, мы в таком случае выглядели бы задирами и хулиганами, - скривился Ален. - В самом деле, нехорошо могло получиться: во время благородного похода ради добра и справедливости мы рисковали совершить поступок, несообразный с рыцарской честью.
Рыцарь ведь не может быть жестоким или несправедливым.
- Ну, жестоким-то, положим, иногда может, - заметил Джеффри.
- А вот несправедливым - никогда!
Джеффри махнул рукой и чуть не выбросил огрызок - но вовремя вспомнил обещание, данное Яблочнику, и с отвращением на него посмотрел:
- Никогда не ел огрызков, но сегодня придется.
Чувствую себя прямо конем. Ешь, ненасытная утроба! - и проглотил остаток яблока вместе с черенком и семечками. - Так что я скоро дам жизнь новым садам.
- Получается, рыцарям недостойно, используя одну лишь грубую силу, быть чуждыми справедливости и настраивать против себя мирное население, - возобновил разговор Ален.
- Вот вам пример из прошлого, - сказал Грегори. - Саксы никогда бы не завоевали Англии, когда бы король Вортигерн не призвал их к сотрудничеству для борьбы со своим соперником Утером.
- Всего лишь легенда, - но принц ощутил укол беспокойства.
- Другие короли посчитали это выгодным - звать на войну солдат соседа, - пояснил ему Джеффри, - и вскоре выяснилось, что по окончании войны солдаты вовсе не желают покидать завоеванной территории.
- Я наслышан о таких историях, - Ален мрачнел все больше. - Одни остаются, чтобы воевать дальше.
Другие просто чтобы высосать все жизненные соки из завоеванной страны, а затем с триумфом возвращаются домой, нагрузившись трофеями и пленниками.
- Жизненные соки! - Джеффри недоуменно уставился на него. - Что-то вроде вампира? Он тоже не. может войти в дом, пока его не пригласят!
Все трое молодых людей в ужасе уставились друг на друга.
Затем Ален приглушенно спросил, словно опасаясь вспугнуть близкого и невидимого противника:
- Так вот для чего эти монстры! Вот в чем их цель!
Напугать крестьян, пока они не запросят помощи у волшебника, который прячется в тумане?
- Волшебника, который посылает в наши земли чародейские токи, поднимая из небытия монстров, - добавил Грегори, - но не может явиться сам, пока его не пригласят?
- То есть - он не может появиться здесь телесно без этого приглашения!
- Не только приглашения его тела, но и его армий! - Джеффри отложил скребницу и потрепал коне по холке. - Думаю, нужно как можно скорее найти это туманное облако и положить конец потоку монстров, атакующих оттуда наши земли.
- Надо спешить, пока не появились жадные дураки. Глядишь, еще попросят помощи у тех, кто ищет нашей погибели! - Ален тряхнул светлыми кудрями. - Эту ночь, похоже, придется провести в пути!
- Но мы не сможем вступить в бой голодными и изнуренными от усталости, - возразил Джеффри. - Всякому солдату известно, что без привала и обеда войны не бывает.
- Ну ладно, ладно! - со вздохом сказал Ален. - Не будем изменять этому древнему воинскому правилу, тем более что ты сейчас вспомнишь еще десяток таких.
Но с рассветом вы готовы погнаться за туманом? Думаю, нам не придется долго его искать!
Они тронулись в путь, когда солнце еще только начинало свой путь из-за горизонта. Первые два часа прошли без приключений; местность с виду казалась мирной и процветающей: наливались колосья нив и пажитей, уже готовые к уборке урожая. Молодые люди вышли на перепелиный выводок, и Джеффри мигом достал и раскатал пращу. Он вложил в чашку камень и стал раскручивать ее над головой, но в этот момент из-за куста выскочила лиса, распугав птиц, разлетевшихся по сторонам.
Джеффри выругался, с трудом удержавшись от того, чтобы не прибить лисицу, и поймал свинцовый шар левой свободной рукой.
- Еще бы десять секунд - и свежий деликатес на завтрак был бы обеспечен!
- Как может свежее так дурно пахнуть? - удивленно переспросил Ален.
Джеффри уставился на него, поскольку еще никогда не слышал, чтобы Ален шутил. Затем до него дошло и он воскликнул:
- Вот загадка! Как думаешь, Грегори, может вонь быть свежей или свежесть - вонючей?
- Это сказал Шекспир, - поморщился Грегори. - Нет, тут дело не в перепелах. Может, просто яблоко загнило под деревом?
Джеффри тряхнул кудлатой головой.
- Раз гниет, значит, не может быть свежим, даже если не было сорвано. - Он покосился на Алена. - Не предполагал, что ты знаешь ответ.
- Ответ? Мой? - Ален усмехнулся. - Я и вопроса не понял!
Так, дружески беседуя, и поддевая друг друга на тему возможных решений парадокса, они проехали все утро. Вскоре обнаружилось, что они выехали на очередной склон холма, так что их ничуть не удивило, когда растительность стала попадаться все более низкорослая, пока не исчезла совсем, и пышные вспаханные поля сменились бескрайней пустошью, поросшей одним вереском и папоротником.
Грегори глубоко вздохнул, поднимая лицо к солнцу и набирая полные легкие.
- Сколько пространства, какое небо! Не понимаю, как леса и поля можно свести воедино!
- Раз ты такой любитель пространств, братец, то зачем выстроил башню посреди лесов, а не здесь, на торфяниках? - спросил Джеффри.
- Сам прекрасно знаешь - я построил ее на месте силы. И потом, - Грегори усмехнулся, - не хотел бы я постоянно обитать среди такого простора земли и неба.
Ален кивнул:

Предыдущая страница 15 Следующая страница


Здесь водятся чудовища 16

- Слишком одиноко, здесь чувствуешь себя пустынником.
- Временами это очень полезно, - заметил Грегори.
Джеффри кивнул:
- Любая перемена отрадна. Всем время от времени стоит проветриваться в такой вот обстановке: лес менять на пустыню, а пустыню на морской пейзаж.
И они пустились дальше в путь по предгорью, внимательно изучая все, что попадалось им, поскольку еще никто из них не проводил так много времени на торфяниках. Наконец они вышли к ручью, и тут Джеффри предложил:
- Наполним наши меха.
- Давайте, - согласился Ален. - Кто знает, когда в следующий раз попадется вода, тем более в этих засушливых краях?
- Откуда ей взяться на торфяниках? - Грегори тоже спешился и направился за Джеффри: брат уже выдернул пробку и опустился на колени, запуская мех в воду. Но прежде чем он успел заполниться, Ален схватил его за плечо:
- Тш-ш! Оглянись - только медленно и незаметно.
Джеффри, беззаботно посвистывая, вытащил мех из воды, вставил пробку. На секунду подняв рассеянный взгляд над ручьем, он увидел прямо перед собой чужие глаза. Какой-то кургузый, большеголовый человек, в чулках и закопченном камзоле дымного цвета.
- Чего уставился? - прорычал незнакомец.
Было отчего уставиться. Его рост определялся с трудом, поскольку он сидел, поджав ноги, но, судя по длине рук, ноги у него тоже были короткими. Широкие плечи - даже слишком широкие, как будто он позаимствовал их с другого богатырского тела, хотя огромная голова, наверное, заслуживала таких плеч. Лицо у него было такого цвета, словно он всю жизнь просидел у костра и при этом не мылся и не брился, сохраняя этот «загар». Усы и борода смолистого цвета, такого же, как и всклокоченные волосы. Рот у незнакомца был широк, нос велик, а глаза большие и сияющие, будто блюдца с молоком, дочиста вылизанные котятами, сверкали, как у разгневанного быка.
- Могу спросить то же самое, - ухмыльнулся Джеффри. - Ты же первый на меня вылупился.
- Еще бы я не вылупился на каких-то обормотов, что расхаживают по моим землям! - закипая от ярости, произнес незнакомец. - Ничего себе… Где учтивость?
Где милосердие! Слоняются тут по моим торфяникам, мнут мой папоротник копытами своих обутых в железо зверей! Совсем совесть потеряли - еще и меня вынуждают вступать в перебранку!
- Похоже, браниться ты любишь и так, - заверил Джеффри, но увидев, как мрачнеет при этом лицо незнакомца, поспешно добавил:
- Птицу вспугнула лиса, а вовсе не я. И потом - кто вообще сказал, что дичь принадлежит тебе?
- Все, что на торфяниках - мое, - заявил незнакомец, - так же как и я принадлежу им, они принадлежат мне! Я вырос здесь, и все это навсегда мое! Вы хоть понимаете, что такое родина, губители природы?
Я Бурый с Торфяников, и меня здесь каждый знает! Где торфяник - там и я. И как вы смеете топтать меня холодным железом и бросать в мою лису свинцовым шаром?
- Но я не трогал твою лисицу, - заметил Джеффри, - и на тебя руки не поднимал.
Он едва удержался от слова «пока», понимая, что для этого раздражительного брюзги вполне будет достаточно этого слова - и драка неминуема.
Но тому хватило и сказанного:
- Ах, так ты за этим сюда пришел? Хочешь потягаться со мной? - взревел незнакомец. - Ненасытный убийца!
- Временами приходится разжиться куском мяса, - Джеффри не обратил внимания на отчаянные знаки брата. - Да и ты, судя по виду, куроцап еще тот.
- Я? Кто-о?
- Куроцап, - спокойно повторил Джеффри, - а корчишь из себя охранника природы. Знаем мы таких охранников - почище любого браконьера. Главное - что они при этом изображают из себя сторожей, никого другого не подпуская. Ну, естественно - воровать должен не каждый, а не то все растащат.
- Ну, довольно!
Бурый человек вскочил на ноги.
- Лжец! - воскликнул он, выставив палец на Джеффри. - Он лжец! Все слышали? Я могу повторить.
В полный рост он на самом деле оказался коротышкой, коренастым и почти квадратным. Торс длиннее конечностей, украшенный изрядной величины пузом, говорил, о том, что хозяин и в самом деле не прочь перекусить. Вид у этого пузана был жалким и уморительным одновременно. Ручки были точно спички, лишенные всякой мускулатуры - в сравнении с ним Джеффри казался настоящим богатырем.
- Это клевета! - разошелся Бурый. - Я питаюсь одной черникой, орехами да яблоками, - бушевал он.
- Это ты на чернике такое пузо наел? - поинтересовался Джеффри с ехидцей.
- У меня такая конституция и это никого не касается.
- Конституция! Сказал бы я другое слово…
- Быки тоже отъедают себе огромное брюхо травой…
- Быки постоянно что-то жуют, весь день, не переставая, - продолжал насмехаться Джеффри. - Ты что, ни о чем другом не можешь подумать, кроме еды?
- Да уж конечно, Джеффри, если человек говорит тебе, что питается одним фуражом, значит, так оно и есть, - нервозно заметил Ален.
Он опасался, как бы эта склока не переросла в настоящую ссору - и тогда добра не жди. В незнакомых местах лучше не настраивать против себя постоянных обитателей.
Джеффри неожиданно обернулся к нему:
- Ну да, уж ты-то, конечно, ничуть не боишься этого парня!
- Да уж конечно, не боюсь, - передразнил Ален. - Но я понимаю, что он имеет в виду, когда говорит, что он от этой земли - и эта земля от него.
Джеффри замер перед ним, напряженно морща лоб, и тут заговорил Грегори. Его низкий бархатистый голос странно прозвучал в наступившей тишине:
- И, таким образом, законный король. Его предки жили на этих землях, и земля проникла в его кровь.
- Но не мхи.
Джеффри обернулся снова к Бурому.
- Понятно теперь, из чего ты сделан - из этой самой земли. Не удивительно, что тебя все время томит голод и жажда!
- А еще томят грабители и разбойники, - присовокупил Бурый. - Меня они утомляют не меньше, скитаясь по моим землям - Ну что касается разбоя и грабежа, ты нам сто очков вперед дашь, - заметил Джеффри, не сводя глаз с выдающегося брюха собеседника.
Бурый взревел:
- Попробовал бы ты оскорбить меня, когда бы стоял по эту сторону реки!
Насмешка тут же пропала с лица Джеффри. Он ступил в воду, переходя реку вброд и двинулся к противоположному берегу.

ГЛАВА ДЕСЯТАЯ

- Берегись! - Ален схватил его за плечо и тут же выпустил его, ловко уклоняясь от пошедшей назад руки - могучей, точно крыло ветряной лестницы, остановить которую было невозможно. Однако принц снова поймал руку Джеффри на излете и сказал:
- Даже если он и жует весь день - тебе-то что до этого?
- Я не называл его лжецом, - ровным голосом отвечал Джеффри, - и, поскольку люди не могут жевать день напролет травяную жвачку, то и он не может питаться одним салатом.
- Пойдем со мной и посмотришь, - оскалился Бурый человек. - Если у тебя хватит отваги перейти ручей - увидим, чем питаешься ты!
Джеффри рассекал ногами воду.
- Нет, брат, остановись! - схватил его сзади Грегори, и, прежде чем Джеффри успел обернуться, торопливо добавил:
- Ты учил меня, еще мальчишкой, что глупость человека состоит в том, чтобы принимать брошенный вызов. Пусть его, братец, пусть!
- Тогда речь шла о детских проказах, - ответил Джеффри напряженным голосом, говорившим о том, что обида кипит в его сердце, - а не об оскорблениях, которые нанесены взрослому человеку.
- Вот он и размахивает перед тобой красной тряпкой, как перед быком. Вспомни, что ты в первую очередь рыцарь - и бьешься только с достойными!
- Не подобает рыцарю вмешиваться в уличную потасовку, - поддержал Ален на правах старшего.
- Как легко рыцарю оправдать свою трусость, - захихикал Бурый, - Ну, переступи ручей, если у тебя хватит духу и достанет силенок!
Джеффри замер с ногой, занесенной над водой, точно аист. Он прищурился на Бурого.
- Тот, кто осмелился упрекнуть меня в трусости, зашел слишком далеко. Такой болтун возбуждает подозрения. Ты, наверное, просто меня провоцируешь.
Грегори облегченно вздохнул, затем нахмурился, когда его посетила внезапная мысль.
- Ты сказал, что не называл его лжецом - но я бы как раз это сделал, ведь ближайший сад под надежной охраной. Так что его слова насчет яблочной диеты сомнительны.
- В чем дело? - рассвирепел Бурый, услышав это. - Кто еще покусился на мои рощи?
- А что. Вполне может быть! - загоготал Джеффри. - Похоже, эти земли в последнее время заселили призраки, разобрав их по частям и оставив с носом прежних хозяев!
- Только я здесь хозяин!
- Над торфяниками, - заметил Ален, - но сад, о котором мы говорим, расположен у самого леса, за ячменными и пшеничными полями.
Бурый замолк, скрипнув зубами и закипая от праведного гнева.
- Это земли фермеров, - сказал Джеффри, - и к тебе они не имеют никакого отношения.
- Не надо говорить ему этого, братец, - сказал Грегори. - Пусть он сходит туда и сразится с Яблочником, который охраняет сады.
- Яблочник? - внезапно просиял Бурый. - Так я слыхал о нем раньше.
- Достаточно, полагаю, чтобы объявить его своим врагом? - поинтересовался Грегори совершенно невинным голосом.
- Какое там - да он мой лучший союзник! Дураком же я был бы, вступив с ним в потасовку. Мир деревьев и кустов только потерял бы одного стражника.
Бурый с невольным уважением оглядел Джеффри.
Видно было, с каким трудом даются ему такие слова:
- Видно, твой брат - мудрый человек. В отличие от тебя, оболтуса.
- Еще одна любезность, - откликнулся Джеффри.
- Схожу поприветствовать Яблочника и предложу вереск в обмен на яблоки, - решил Бурый. - Никаких ссор между нами быть не должно. Как бы то ни было - я вам обязан - за то, что узнал о Яблочнике.
Джеффри заметил, что этот ворчун и брюзга даже не подумал извиниться за свое поведение.
- Кстати, как насчет обещания не охотиться в этих местах, пока мы не покинем торфяников? Раз ты нам обязан…
- Знай, благородный рыцарь, - оборвал его Бурый. - Если бы ты перешел этот поток, мои вороны глодали бы твои кости, а я бы потом истер их в пыль, чтобы удобрить торфяники!
- Если бы у тебя хватило сил, - ответил Джеффри с хорошо знакомой спутникам волчьей усмешкой.
- А ведь могло хватить, - подал голос Грегори за его спиной.
- Знай, что на моей стороне вся сила здешних мест, - спокойно поведал ему Бурый, - жизненная сила тысяч акров папоротника и вереска и всех существ, которые кормятся здесь и строят себе дома. Ты же не настолько силен, чтобы биться с землей и природой?
Джеффри насупился, не выходя из ручья - мышцы его раздувались под одеждой - однако он не отвечал.
- И, тем не менее, я не стану понапрасну проливать крови ни одного живого существа, даже если оно того заслуживает, - пророкотал голос Бурого. - Иди своей дорогой и больше не заходи в мои торфяники с пустыми мешками. Бери с собой дневное пропитание.
- Так я взял, - отвечал тут же Грегори, - вяленое мясо и галеты, и, хотя для меня свежее мясо предпочтительнее, я могу обойтись и без него.
- Мы должны воздержаться от охоты в этих угодьях, несмотря на то, что они так богаты всякой живностью, - вмешался Ален. - Скажите мне, добрый друг.
Сколько дней примерно займет у нас путь по вашим владениям?
- В самом деле, - присоединился Грегори. - Где эти торфяники кончаются?
- Устали уже небось плестись по ним, эге-ге? - оскалился Бурый. - Велики мои земли, бескрайни мои владения, богаты мои закрома. Ну так вот, хвастуны, вам предстоит еще идти и идти…
- Мы на лошадях, - нетерпеливо напомнил Грегори.
- Ну так ехать и ехать по длинной одинокой дороге. Солнце будет вставать по левую руку от вас, и еще два дня в том направлении вы будете пересекать мои владения. Затем вниз по длинному склону, который спускается к берегам ледяного озера - и когда вы увидите его воды, вы поймете, каким прелестным местом были торфяники, припомните мои слова.
Со зловещим смехом он повернулся, вступая в папоротники, и был таков.
- Погоди! - воскликнул Джеффри. - Почему мы пожалеем - можно подробнее? Эй, дух, остановись и расскажи нам!
Рука Алена легла на его плечо.
- Даже не думай вызвать его обратно, Джеффри.
Он только еще больше разозлится.
- А причины для ярости он всегда найдет. Это же неукротимый дух природы, - напомнил Грегори. - Да и вообще, может дело не в озере, может там и нет ничего такого.
- Вот оно что, - сообразил вдруг Ален. - Ведь этот малый просто хотел привести нас в смятение - разве непонятно?
Джеффри повернулся и стал выбираться на берег.
Вид у него был хмурый и удрученный.
- Наврать с три короба - и только для того, чтобы пару дней томить нас страхом? С него, впрочем, станется.
- Да ладно, - сказал Грегори. - Спасибо, хоть подсказал дорогу. Давай-ка, раз уж ты туда зашел, зачерпни воды в котелок размочить немного вяленого мяса.
Сварим похлебку.
- По крайней мере, охота на сегодня отменяется, - заметил Ален не без некоторой иронии.
Когда три девушки скакали по залитому солнцу туннелю листвы. Ртуть спросила:
- Что Ален, Корделия? Он все еще не слышит твоих мыслей?
- Нет, - пожала плечами Корделия. - И братья тоже не отвечают. А как у тебя, Алуэтта?
Девушка отрицательно покачала головой, не чувствуя ничего, чтобы говорило о присутствии Грегори и не ощущая ни одного сигнала, который бы говорил о том, что любимый пытается выйти с ней на связь.
- Странно, - заметила Корделия, - но если Грегори с Джеффри все же решили укрывать до поры до времени мысли, то не сомневаюсь, что сделали они это на совесть - к ним не пробьешься, несмотря на расстояние. Да и вообще способностей Грегори хватит, чтобы прикрыть их всех троих и держать там как под зонтом.
- Я тоже не сомневаюсь, - сказала Ртуть, - но временами кажется, будто я что-то чувствую. А может, это предупреждение об опасности?
- Будем надеяться, что им удалось ее избежать, - пылко отвечала Алуэтта.
- Хотелось бы надеяться, - продолжала Ртуть. - но воин зависит от инстинктов, а это проявляется лишь в прямом столкновении с врагом.
- Как? - нахмурилась Корделия. - Хочешь сказать - ты читаешь чьи-то посторонние мысли, а не наших парней? Кто-то сидит в засаде?
- А что? - обернулась Алуэтта, тоже приостанавливаясь и разворачивая лошадь. - Может, он просто боится напасть на троих и исподволь подтачивает Ртуть?
Они посмотрели друг на друга, содрогаясь при одной мысли о том, что за таинственный маг следит за ними со стороны. Но Алуэтта почти тут же упрекнула себя в излишней подозрительности и произнесла:
- Скорее всего, заурядный трюкач, который просто владеет одним фокусом, неизвестным нам.
- Очень может быть! - многозначительно подчеркнула Корделия. - Многие великие волшебники срезались на том, что не знали всего одного примитивного фокуса. Помните историю про колдуна, который не смог раздобыть противоядия от простой воды?
Всем была известна эта сказка. Ученик колдуна вызвал учителя на поединок: каждому полагалось выпить кубок с отравой, а потом срочно найти противоядие.
Колдун ничуть не сомневался, что победит - все яды были ему известны. Но ученик превзошел ожидания учителя: он просто налил ему в кубок воды. И колдун так и скончался в муках, в полной уверенности, что это" была неизвестная ему отрава. Ученик после яда учителя остался жив и позже прославился как именитый знахарь.
- И все же мне кажется, ему не превзойти вас обеих, если вы начнете действовать сообща, - высказала предположение Ртуть.
Алуэтта и Корделия, бывшие соперницы, безмолвно посмотрели друг другу в глаза. Наконец Корделия кивнула:
- Будем надеяться, что за этим скрывается в самом деле что-то серьезное, а не просто мнительность начинающей телепатки. Только глупец не доверяет предчувствиям.
- Будем наготове, - откликнулась Алуэтта.
Наконец они выбрались из лесу на открытое место.
Перед ними отрадно распахнулось пастбище.
- Какое яркое солнце! - заметила Алуэтта. - Ой, пастушка! Посмотрите, что она делает?
Все оглянулись и увидели молодую женщину с ведром, настигавшую белую в черных пятнах корову, которая семенила копытами в сотне футов перед ней. Молочница подняла руку.
- Видимо, подзывает, - заметила Корделия. - Ты слышишь ее мысли, Ртуть?
- Да, - откликнулась та. - Очевидно, она устала и уже давно гоняется за животным.
Наконец доярка приблизилась к скотине, начала гладить ее; осторожно, сначала морду, потом шею, потом бока, наконец, ей удалось дотянуться и до вымени - но только она подставила ведро, как корова отскочила, хлестнув хозяйку хвостом - и поскакала по полю, точно резвый весенний теленок.
- Странная корова, - заметила Ртуть.
Плечи у девушки с ведром поникли: казалось, она пришла в уныние, уже готовая с отчаяния броситься на землю и зарыдать, но вскоре приободрилась и снова ринулась за животиной, уже едва перебирая ногами.
- Эта скотина задала ей гонку на несколько часов, - сказала Корделия. - И, похоже, так просто не сдастся.
- Если мы не придем на помощь, - ответила Ртуть. - Давайте-ка окружим ее с разных сторон!
- Тогда ей ничего не останется как вернуться к хозяйке, - верно оценила тактику Алуэтта, мигом окинув взором «поле боя».
Они пустили лошадей галопом. Корова заметила их приближение и развернула вправо - но Алуэтта успела обойти ее и отсечь с этой стороны. Животное метну лось в противоположном направлении.
Оттуда нажимала Корделия, загоняя корову назад.
Корова остановилась и стала крутиться волчком, выбирая путь к отступлению. Тут она увидела Ртуть, отсекавшую магистральное направление. Пеструшка опустила голову, точно бык, и пустилась в атаку.
- Ничего себе коррида! - Ртуть выхватила меч и приготовилась поступить, как заправский тореро: но тут же раздался вопль молочницы:
- Люди добрые! - кричала девушка. - Они заколют мою бедную Пеструху!
Услышав эти слова, корова резко изменила направление, устремив рога в сторону хозяйки. Но увидев, что со всех сторон окружена мечами, остановилась как вкопанная, вскинула рога и издала протестующий рев. Затем свесила голову и, вспыхнув оглушительным фейерверком, превратилась в лошадь.
Три всадницы так и замерли, будто громом пораженные, натянув поводья. Первой пришла в себя Корделия. Она закричала:
- Ничего себе тут у вас пеструшки, добрая женщина!
- Какая это корова - это дух, сомнений нет. - Ртуть ударила шпорами, замахиваясь мечом на скаку. - Посмотрим, что ты запоешь, отведав Холодного Железа!
Лошади взвились на дыбы, потрясая копытами в воздухе - но странный конь-оборотень только махнул гривой - и моментально исчез, будто растворился. Его исчезновение сопровождал такой же грохот, что и при первом превращении. По полю прокатилось эхо, похожее на издевательское лошадиное ржание.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Молочница завопила от страха и повалилась наземь.
- Скорее! - вскричала Корделия. - Женщине плохо!
Алуэтта поспешно слезла с лошади и подняла голову потерявшей сознание, затем проверила пульс и оттянула веко, затем другое, чтобы убедиться в реакции зрачков. Затем она кивнула Корделии:
- Ничего, с ней все в порядке. Легкий обморок.
Веки молочницы затрепетали; она слабо пошевелилась и села.
- Что… такое…
- Временная потеря сознания, - успокоила ее Алуэтта.
- Не удивительно - ведь не каждый день видишь, как коровы превращаются в лошадей! - заметила Ртуть.
- Лошадь? Какая лошадь? - Память медленно возвращалась молочнице, и она схватилась за голову:
- А как же моя Пеструха?
- Ест желуди в лесу, - утешила ее Корделия. - Должно быть, заблудилась и ищет хозяйку. Поскольку лошадь, которая прикинулась коровой, испарилась.
- Это никакая не лошадь, а Хедли Коу! - сообщила им молочница. - Я слышала о ней, но никогда не думала, что увижу собственными глазами.
- Мы тоже.
Алуэтта обменялась взорами с подругами.
- Думаю, в здешних краях и других оборотней предостаточно.
- Но деревня, где обитает Хедли… она ведь очень далеко отсюда, - произнесла растерянная молочница. - Я слышала о ней только из песен менестрелей.
- Настолько далеко, что никто не верит в ее существование, - сказала Алуэтта. Она метнула выразительный взгляд на Корделию, а затем на Ртуть.
Те сразу же закивали в подтверждение ее слов.
Скорее всего, какой-то менестрель «напел» это существо из ведьмина мха, пробудив его к жизни. А молочница, выгоняя корову из лесу, натолкнулась на чудовище.
- Дух-проказник, - заявила Ртуть. - Безвредный, хвала Небесам.
- Да, но несколько часов он водил бедняжку за нос, заставляя бегать за мнимой коровой, - согласилась Корделия.
- Целое утро потеряно, - вздохнула молочница. - Ладно бы только утро, найти бы мою Пеструху. - Она стала подниматься, однако ноги еще плохо держали ее.
Алуэтта подхватила ее под локоть, Ртуть помогла с другой стороны, а Корделия тем временем поискала в окрестностях ментальные сигналы, которые мог издавать коровий ум. Бессловесное животное в самом деле лакомилось желудями и листвой с низких веток.
Корделия поманила ее, отправив подзывающий телепатический сигнал, и корова немедленно тронулась с места.
- С ней все в порядке. Надо только позвать и подождать, пока она выйдет из лесу на голос хозяйки.
- Уж я ее сейчас покличу, - молочница поспешно отшатнулась от своих добровольных помощниц. - Вот спасибо вам, леди, я хорошо держусь на ногах, уж больше не упаду. Пеструха! Пестру-уха-а! Иди сюда, моя кормилица!
Оглядываясь на нее, девушки пустились дальше в дорогу. Молочница, еще слабая после приступа внезапного испуга, заковыляла к лесу.
- Сможет она, в самом деле, одна справиться? А вдруг ей снова станет плохо?
- Ну, по крайней мере, Коу ей больше не страшна, - Ртуть подмигнула Корделии. Та утвердительно кивнула и повернула коня в сторону уходящей молочницы:
- В конце концов, леса тут дремучие.
Они зашли в чащу, ведя коней в поводу и слыша частые крики молочницы, выкликавшей имя Пеструхи. Не успели они пройти несколько шагов, как телка выбежала на поляну, резво перебирая ногами.
- Пеструха! - воскликнула молочница, выбегая навстречу. Она уже пришла в себя. Ртуть отыскала ведро, валявшееся в траве и принесла его владелице. Молочница охватила шею Пеструхи руками и прильнула к ней.
- А я так боялась за тебя, Пеструшенька! Уж я кликала тебя, кликала. Уж я искала тебя, переискала.
Ишь, как вымя-то раздуло у моей бедняжки! С утра недоенная!
- Да, - скептически заметила Ртуть. - С выменем у нее в самом деле… напряженно.
Остальные девушки тоже пригнулись, чтобы оценить ситуацию.
- Больно ей, должно быть, - предположила Алуэтта, бросая украдкой взгляд на свою грудь. - А вы ее перед отбоем кормили?
- Перед забоем? - удивилась молочница. - Нет, я свою Пеструшку забивать не собираюсь. И она не продается! - На всякий случай категорически сказала молочница.
- Да нет, - объяснила Корделия, - она имела в виду - корова с вечера не доенная или же только с утра?
- С утра, а то как же, с утра, - закивала молочница. - Мы завсегда вечером доим. - И молочница торопливо поставила под вымя ведро.
- Хотите - я могу подержать голову! - И Алуэтта отважно взялась за ошейник, на котором болтался колокольчик. Колокольчик был старый, язык из него выпал, оттого коровы и не было слышно в лесу.
Когда дойка была окончена (между прочим, нашлись и другие охотницы помочь: Ртуть взялась на всякий случай за хвост, а Корделии ничего не оставалось, как только поддерживать корову сбоку - видимо, на всякий случай, чтобы Пеструха не завалилась), так вот, как только дойка была окончена, молочница предложила им молока. Однако они вежливо отклонили предложение и развернули лошадей к дороге. Как только они удалились на значительное расстояние, Корделия спросила:
- И что она так нянькается со своей коровой? Это же не дитя и даже не котенок, в конце концов.
- Ну, это ее жизнь. - Алуэтта выросла на ферме и ей это было понятно.
- Как - жизнь? Ты хочешь сказать, что ее жизнь - корова?
- Ну да. Для нее это все равно, что конь для воина. Или трактир для трактирщика. Это ее рабочий капитал.
Ртуть согласно кивнула - дочь эсквайра, она тоже понимала, что такое корова для жителя сельской местности.
- Об этом я как-то не подумала, - признала Корделия. - Получается, если бы Коу увела ее Пеструху, она бы лишилась последнего пропитания!
- Еще бы, вот оттого она и «нянькается» с ней, - Слова Алуэтты прозвучали почти что упреком. Выросшая во дворце Корделия не понимала многих простых вещей.
- Тогда здорово, что мы отвадили от здешних мест зловредную Коу!
- Да уж, будь уверена, я наложила такое заклятие, что эта проказница больше не появится в округе.
И тут по тропе перед ними прокатился грохот.
Дорога содрогнулась под копытами и лошади немедленно встали на дыбы, чуть не сбросив всадниц. Оглянувшись, они увидели прямо перед собой лошадь - если ее можно было так назвать. С длинными ушами и кисточками на концах, голова у нее вздрагивала и поворачивалась, как у совы, а гибкие ноги заканчивались не копытами, а когтями. Хвост же вообще был, как метла и страшно топорщился. Но как только совиная голова раскрыла клюв, раздалось ржание, весьма походившее на лошадиное. Голова воскликнула:
- Какие ж вы дуры! Глупые, глупые женщины!
- Ах, это ты, плутишка? - угрожающе воскликнула Ртуть. - И ты еще смеешь упрекать нас в глупости?
- Вы глупы, потому что связались со мной и осмелились мне перечить, - сказала Коу угрожающим тоном и стала подкрадываться к ним как пантера - мускулы перекатывались под шкурой, и весь ее вид демонстрировал силу и изящество движений. Она каждую секунду была готова к атаке, как хищный зверь, давно крадущийся по пятам жертвы. - Такую шутку испортили! Все утро я делала с этой девушкой все что хотела, довела ее почти до истерики - а тут заявились вы!
- Ax, простите! - насмешливо сказала Алуэтта. - Смотри держись подальше, Коу, не случайность завела нас в эти места. Мы появились здесь совсем не случайно.
- Да ну! Уж не хотите ли вы заверить меня, что это было Провидение?
- Ты имеешь в виду «Божественное провидение»? - поинтересовалась Корделия.
- Не произносите при мне этого слова, оно для меня не имеет смысла!
Коу выгнула шею, раскрыв хищный клюв, полный острых зубов:
- Глупые девчонки, вы не испортите мне праздник - я еще полюбуюсь вашим испугом, раз та молочница сорвалась с крючка.
- Не бойся, она только пугает, - подтолкнула Алуэтта локтем побледневшую вдруг Ртуть. - Она питается нашим страхом. Но сегодня ей предстоит остаться голодной.
- Тогда я буду питаться вашим мясом!
Страх внезапно стал подкрадываться ко всем трем девушкам - уж больно непривычно вел себя этот монстр и цели его были непонятны. Может Коу надо было только испугать их, а может это и в самом деле был хищный зверь. Даже воительнице Ртути стало не по себе, когда она увидела перед собой столь необычного противника, не похожего ни на человека, ни на зверя.
Чудище казалось самым настоящим воплощением кошмара. Такое могло только присниться в бреду. Но им уже приходилось встречаться со страхом - и они ответили, как подобало.
- Забавно! - дрожащим голосом воскликнула Алуэтта. - Но клюв с зубами - это уже явный перебор. В этом сезоне такое не носят, Коу. Ты безнадежно отстала от моды.
- В самом деле! - немедленно подхватила Корделия. - Да и вообще это явная абракадабра - «зубастый клюв». Даже пословица говорит «не больше чем зубов в клюве» или «встречается редко как курий зуб».
Это просто нонсенс. Абсурд!
- Абсурдное создание, - согласилась Ртуть. - Да и что можно растерзать таким нелепым клювом?
- Что-о? - взвыло чудище. - Абсурд? Я покажу вам абсурд! Вы называете нелепым мой клюв? - Но в тот же миг зубы мгновенно исчезли. Коу метнулась вперед, злобно щелкнув пустым клювом. - Ничего! - пробормотала она, - сейчас вы убедитесь в крепости и остроте этого инструмента! Мой клюв вопьется в вашу плоть и причинит неслыханную боль. Ваши крики будут слышны на том конце леса. И доярка еще содрогнется от страха, - вспомнила она про сорвавшуюся добычу.
- Клюв? - деланно задумалась Алуэтта. - Что клюв, как вы полагаете, подруги?
- Сомневаюсь в его остроте, - пожала плечами Корделия.
- Ну уж не настолько тупой, как та, кто его носит, - скривилась Алуэтта.
- Зато намного тупее моего меча, - вмешалась Ртуть. - Очень жаль, дорогое чудовище, - посочувствовала она, - но это не бронза.
Коу недоверчиво покосилась на Холодное Железо.
Затем ее клюв немедленно превратился в пасть. Теперь это была не совиная голова, а, скорее, собачья морда.
Хищно ощерив клыки, она спросила:
- Хотите пить, мадемуазели? - И перед их потрясенными взорами она отрастила себе вымя.
Корделия повернулась к товаркам, брезгливо сморщив нос:
- Слушайте, вы когда-нибудь видели лошадь с выменем?
- Отвратительное зрелище, - поддакнула Алуэтта.
- Настолько же отвратительное, как и смехотворное, - кивнула Ртуть.
- Если это вообще можно назвать лошадью, - издевательски-сочувственно произнесла Алуэтта. - Такое создание даже на конюшню не впустят.
- Да и на мясобойне ей не место, - поддержала Корделия. - Разве что заспиртовать и выставить для позора в каком-нибудь музее естественной истории.
- Вот-вот. Под табличкой: «Сокровища нашего края».
- Никогда еще не видела такого странного скопления огрызков!
- А огрызков человеческого тела ты не видела? - огрызнулась Коу. - Так я могу показать. Может, что-нибудь из мужских «огрызков»?
- Спасибо, не надо. - Корделия улыбнулась, действительно смущенная. - У нас дома своих мужей хватает, на всю жизнь налюбуешься.
Коу нахмурилась в явном замешательстве.
- Вас что, не учили, что невежливо отказываться от подарков? Эй, а ну-ка попробовали моего молока!
- Полагаю, в ведро она не уместится, - шепнула Корделия Ртути.
- Увы! - сказала Алуэтта, обращаясь к Коу. - Ценим твою заботу, но, к несчастью, у нас нет даже ведра.
- Эх, раззявы! - обрадовалась Коу. - Даже ведра в дорогу не прихватили. Ну уж ладно, помогу вам. Знать, рок вас привел на эту дорогу.
Мужественно сдерживая улыбку, Корделия спросила:
- Уж не ты ли это - Рок? Вот не подозревала.
- Подозревала - не подозревала - только болтать попусту. Тащите коры и сделайте себе ведро, чтобы попробовать моего молока. Убедитесь, что оно ничуть не хуже… - и она кивнула в сторону пастбища.
- Но у коровы молоко оттого, что она отелилась, - заметила Корделия. - А ты разве телилась? У тебя есть соски?
- Что еще за соски? - нахмурилась Коу.
- Ну как же - то, что сосут в детстве, - объяснила Алуэтта.
Коу заметно погрустнела:
- Это все равно что говорить: «птица с ластами и клювом - утка, а утка - это птица с клювом и ластами».
- По-моему, она зубы нам заговаривает, - сказала Корделия, - которых у нее уже нет.
- А кто говорил, что перед нами глупое создание? - заметила Алуэтта, - ну, разве что, несколько туповатое. Никак не может понять, что задерживает нас.
- Она просто пытается выяснить, откуда берутся дети, - пояснила Ртуть. - Может она их просто высиживает?
- Ну так пусть посидит на яйцах, может быть у нее родится какая-то идея получше всего этого бреда, который она несет перед нами, - подала голос Корделия. - Может высидит даже выводок идей.
- Будьте уверены, что когда вы столкнетесь с моим выводком, то не обрадуетесь, - пообещала Коу.
- Так ты многодетная мать? - невинно поинтересовалась Корделия. - Я думала, ты в единственном числе.
- Это что же, как Феникс? - ухмыльнулась Коу самодовольно и зловеще. - А не хочешь посмотреть, как я изрыгаю пламя?
- Феникс не изрыгает пламя, а сгорает в нем, чтобы снова возродиться, - уточнила она.
- И я могу!
Алуэтта скептически посмотрела на чудовище:
- А что? Пусть попробует - может, у нее и получится.
- Это у меня - и не получится? - взметнулась Коу. - Да вы еще не знаете моих способностей. Я могу перевоплощаться во что угодно.
- Так-то оно так, - покачала головой молодая ведьма. - Но это же пламя - а не живое существо. И всякое пламя должно по-настоящему вспыхнуть, зажечься и потом сгореть без остатка. Такова его природа.
- Все, что может природа, могу и я!
- Неужели? - Алуэтта попятилась, уводя лошадь. - Было бы страшно интересно посмотреть!
- Ах, страшно, - сказала Коу, услышав заветное слово. - Ну так тебе сейчас будет страшно!
- Отступим, леди, - многозначительно кашлянула Ртуть, стараясь в то же время изобразить испуг.
Они увели лошадей на несколько шагов от Коу, когда та зашлась истерическим гоготом, похожим на ржание горячего молодого скакуна, вспыхнула фонтаном пламени, опалившим землю, оставив на ней черное пятно футов тридцати в окружности. Вот и все. Кучка пепла, бывшего когда-то протоплазмой.
Корделия испустила громкий вздох облегчения.
- Здорово придумано, Алуэтта! Змея укусила собственный хвост!
Алуэтта зарделась, польщенная и в то же время смущенная: не к ней ли относились последние слова?
Корделия обратилась к Ртути:
- Наверное, она хотела прихватить в пламя и нас с собой? Как вы думаете, леди?
- Думаю, ты сама ответила на свой вопрос. Но ее сгубило хвастовство, как часто происходит в жизни с теми, кто имеет выдающиеся способности. Была бы поскромнее…
- И мы были бы этой кучкой золы, - закончила Алуэтта. - Впрочем, спасибо тебе, женщина-воин.
- И тебе, о многомудрая дама, - с улыбкой откликнулась Ртуть. - Получается, я играю роль Ахилла в твоей Одиссее? Так, что ли?
Алуэтта ответила такой же признательной улыбкой.
- Получается, мы втроем отбились от этого Троянского коня.
- Кто осмелился называть меня Троянским? - загоготал в отдалении - и в то же время где-то рядом - знакомый голос.

ГЛАВА ОДИННАДЦАТАЯ

Этот голос показался до боли знакомым: он походил на ржание Коу. По тропе словно прошел сквозняк - как будто стелясь по земле пролетел легкий ветерок, зашевеливший остатками золы на месте недавнего пожара.
- Осторожно, леди! - Корделия проскакала вперед, оглядываясь по сторонам. - Надо убедиться, что с ней покончено. Лично у меня нет такой уверенности.
Кучка пепла разделилась на несколько холмиков, которые стали расползаться по сторонам, как будто раздуваемые розой ветров на четыре стороны.
- Еще как постерегись! - донесся все тот же голос. - Как мне возродиться точно Феникс из пепла, если вы меня развеете по ветру?
- Но ты, похоже, скорее расходишься, чем собираешься, - заметила Алуэтта.
- Пусть себе разлетается, - шикнула на нее Ртуть. - Лучше десяток маленьких, чем такое страшилище.
Девушка-воин присела на корточки и разгребла одну из кучек, взвешивая пепел в руке.
- Чем меньше, тем лучше.
- Не трогай меня! - взревело невидимое чудовище. - Еще не время!
Алуэтта нерешительно произнесла:
- Да-а, слишком уж ты…
- Какая? Ну, какая?
- Изменчивая… опытная. Так просто тебя не проймешь.
- Ага-га! Ого-го! Вот-вот! Теперь вы поняли - меня вам не избежать! Сейчас будет повторение - рефрен или рифма!
- Боюсь, что рифма эта будет хуже, чем стих, - заметила Алуэтта своим компаньонкам.
- Пусть она тогда примет форму менестреля, - предложила Ртуть.
- Полагаю, мне предстоит вернуться в более низшие формы! - предупредил все тот же голос, схожий с ржанием жеребца.
- Наверное, тем и кончится, если тебе не уняться, - воскликнула Корделия, - но хотя бы пощади наши уши! Можно не орать этаким манером?

Предыдущая страница 17 Следующая страница


Здесь водятся чудовища 18

- Ну, это еще ничего. Вот увидите, чем я теперь обернусь перед вами! Вы от меня так просто не отделаетесь!
- Мы и не собираемся, - решила Ртуть, - но позволим тебе не развеяться пеплом по ветру, если ты пообещаешь себя вести хорошо.
- Что значит «хорошо»?
- Не обижать окрестный люд и принять какую-нибудь более приемлемую форму. Мирную, то есть.
Алуэтта кивнула, совершенна согласная с таким требованием. То же сделала и Корделия, хмуро взиравшая на испепеленного врага.
- А почему у меня постоянное желание напасть, когда я вижу мышь или крысу? - поинтересовался голос, похожий на лошадиное ржание.
- Может быть, оттого, что ты приняла совиную голову в своей последней форме, - ответила Корделия. - Это птица мудрости, охраняющая народ ночью, ты можешь преобразить себя в нее.
- Сконцентрируйся, - посоветовала Алуэтта. - Но не начинай, покуда мы не покинем этого места.
- Обязательно! Я восстановлюсь! Благодарю вас, леди! Я буду хлопать вам крыльями с небес и заливаться благодарной трелью!
- Она говорила о сове, а не о соловье, - напомнила Алуэтта.
- Решено! Значит, ночная птица.
- Ну, соловей тоже поет ночами.
- Ладно, лучше совой. Она же хищник? Если будете возвращаться этой дорогой, знайте, здесь у вас есть верный союзник!
Они в тревоге посмотрели друг на друга. Затем Алуэтта поделилась общими опасениями вслух:
- Ты, главное, с народом обходись помягче и повежливей.
- Как пожелаете! Спасибо за доброту и милосердие.
Милосердие! Благодарю! Благодарю! Всю оставшуюся жизнь буду превозносить ваше благородство.
- Ты увидишь, что быть хорошей - это вовсе не плохо и такая радость - приносить пользу.
- Я должна патрулировать, охранять и предупреждать, - решено! - бодро откликнулась кучка пепла. - Я стану стражем этой долины в виде не Феникса, но Филина! Всю жизнь буду ухать и охотиться!
- Так и всю жизнь можно проухать, - посочувствовала Алуэтта. - Ну, прощай, полиморф.
- Так теперь мое имя? Какая честь! - воскликнул неугомонный дух. - Значит, я Полли Морф.
- Ну, пусть будет так, Полли, - улыбнулась Алуэтта. - Имей в виду, мы запомним твое предложение и обязательно воспользуемся услугой.
Они снова тронулись в путь по тропе, поглядывая друг на друга, но сохраняя молчание, пока листья вновь не сомкнулись над ними и странные звуки, которыми Коу сопровождала свои попытки научиться петь, не смолкли в отдалении. Тогда Алуэтта, глубоко вздохнув, сказала:
- Насчет услуги я, конечно, запомню - но не приведи Небо ею воспользоваться.
- Да, такой твари не хочется доверять, - согласилась Корделия. - Никогда не знаешь, какое она выкинет коленце. Даже с самыми лучшими намерениями, ее помощь может обернуться кучкой пепла.
Ртуть обернулась к Алуэтте.
- Но как же это, мадемуазель? Вы могли бы отнестись к ней получше, учитывая ее раскаяние!
- Хотела бы я верить. - озабоченно сказала Алуэтта, - да верится с трудом. - Но, боюсь, что она так привыкла пугать, что будет этим заниматься и в виде ночной птицы филина.
- Я вижу! - открылись глаза Ртуть. - Довольно хлопотно для девушки, чье имя переводится как «жаворонок».
- Возможно, я переоценила ситуацию, - согласилась наконец Алуэтта, - но, поскольку она уже была озорным духом - а птицей еще никогда - то, может быть, новое в ней переборет старое. Личность изменится.
Солнце садилось, когда Грегори, Ален и Джеффри выехали к берегу небольшого озера. Путники поникли в седлах, и кони тяжело стучали копытами.
- Честное слово, - выдохнул Джеффри, - это был слишком долгий день!
- И также полный событий, - согласился Ален.
Джеффри чуть не вывалился из седла когда спешивался, чтобы зачерпнуть воды из озера.
Алуэтта кивнула, совершенна согласная с таким требованием. То же сделала и Корделия, хмуро взиравшая на испепеленного врага.
- А почему у меня постоянное желание напасть, когда я вижу мышь или крысу? - поинтересовался голос, похожий на лошадиное ржание.
- Может быть, оттого, что ты приняла совиную голову в своей последней форме, - ответила Корделия. - Это птица мудрости, охраняющая народ ночью, ты можешь преобразить себя в нее.
- Сконцентрируйся, - посоветовала Алуэтта. - Но не начинай, покуда мы не покинем этого места.
- Обязательно! Я восстановлюсь! Благодарю вас, леди! Я буду хлопать вам крыльями с небес и заливаться благодарной трелью!
- Она говорила о сове, а не о соловье, - напомнила Алуэтта.
- Решено! Значит, ночная птица.
- Ну, соловей тоже поет ночами.
- Ладно, лучше совой. Она же хищник? Если будете возвращаться этой дорогой, знайте, здесь у вас есть верный союзник!
Они в тревоге посмотрели друг на друга. Затем Алуэтта поделилась общими опасениями вслух:
- Ты, главное, с народом обходись помягче и повежливей.
- Как пожелаете! Спасибо за доброту и милосердие.
Милосердие! Благодарю! Благодарю! Всю оставшуюся жизнь буду превозносить ваше благородство.
- Ты увидишь, что быть хорошей - это вовсе не плохо и такая радость - приносить пользу.
- Я должна патрулировать, охранять и предупреждать, - решено! - бодро откликнулась кучка пепла. - Я стану стражем этой долины в виде не Феникса, но Филина! Всю жизнь буду ухать и охотиться!
- Так и всю жизнь можно проухать, - посочувствовала Алуэтта. - Ну, прощай, полиморф.
- Так теперь мое имя? Какая честь! - воскликнул неугомонный дух. - Значит, я Полли Морф.
- Ну, пусть будет так, Полли, - улыбнулась Алуэтта. - Имей в виду, мы запомним твое предложение и обязательно воспользуемся услугой.
Они снова тронулись в путь по тропе, поглядывая друг на друга, но сохраняя молчание, пока листья вновь не сомкнулись над ними и странные звуки, которыми Коу сопровождала свои попытки научиться петь, не смолкли в отдалении. Тогда Алуэтта, глубоко вздохнув, сказала:
- Насчет услуги я, конечно, запомню - но не приведи Небо ею воспользоваться.
- Да, такой твари не хочется доверять, - согласилась Корделия. - Никогда не знаешь, какое она выкинет коленце. Даже с самыми лучшими намерениями, ее помощь может обернуться кучкой пепла.
Ртуть обернулась к Алуэтте.
- Но как же это, мадемуазель? Вы могли бы отнестись к ней получше, учитывая ее раскаяние!
- Хотела бы я верить. - озабоченно сказала Алуэтта, - да верится с трудом. - Но, боюсь, что она так привыкла пугать, что будет этим заниматься и в виде ночной птицы филина.
- Я вижу! - открылись глаза Ртуть. - Довольно хлопотно для девушки, чье имя переводится как «жаворонок».
- Возможно, я переоценила ситуацию, - согласилась наконец Алуэтта, - но, поскольку она уже была озорным духом - а птицей еще никогда - то, может быть, новое в ней переборет старое. Личность изменится.
Солнце садилось, когда Грегори, Ален и Джеффри выехали к берегу небольшого озера. Путники поникли в седлах, и кони тяжело стучали копытами.
- Честное слово, - выдохнул Джеффри, - это был слишком долгий день!
- И также полный событий, - согласился Ален.
Джеффри чуть не вывалился из седла когда спешивался, чтобы зачерпнуть воды из озера.
- Интересно, сладкая или соленая?
- Верное замечание, - согласился Грегори и в свою очередь спешился, чтобы подойти поближе к воде. Ален уже почти догнал их, когда его остановило странное неистовое и безудержное блеянье: оно разносилось отовсюду, как будто окружая их. В удивлении вскинув головы вверх, они увидели громадное стадо овец, бегущее прямо на них в дикой панике. Что-то испугало их настолько, что людей они уже не боялись.
- Эй, кыш! Брысь! А ну, назад! - Но не успел Джеффри подняться с колен, как шерстяные клубки накатили сверху.
Они чуть не выбили коня из-под Алена, он с трудом сдержал поводья, в то же время неистово отмахиваясь от стада, навалившегося с разных сторон:
- А ну, вон отсюда! Прочь!
Но на него не обратили внимания, разве что несколько овец обошли стороной, вместо того, чтобы броситься прямо под ноги, не разбирая дороги. Джеффри на коленях, перед своим конем, повезло еще меньше: он покатился, как опрокинутая колода - овца за овцой, баран за бараном просто перепрыгивали через него, как через бесчувственную чурку. Когда наконец стадо промчалось мимо, Джеффри смог подняться Грегори сказал, глядя им вослед:
- Едят меня черти, если я сегодня не высплюсь: столько баранов насчитал!
- И сколько же, - поинтересовался Ален у Грегори.
- Возможно, кого-то и пропустил - но стадо примерно в девяносто восемь голов, не считая одного ягненка.
- Всего-то? - почесал бока Джеффри, - я уж думал, они нас затопчут.
- Кто-то их спугнул, - Ален выпрыгнул из седла, присоединяясь к друзьям, которые отряхивались и приводили одежду в порядок. - Ничего себе, как они вас вываляли.
- Насколько напугались, настолько и вываляли, - прокомментировал Джеффри. - И кто это их так шуганул?
Раскатистый бас огласил смехом окрестности. Они замерли, переглядываясь.
- Что еще за тварь? - пробормотал Джеффри. - С таким голосом, будто разговаривает из бочки.
- А вот и он! - указал Грегори.
Обернувшись, они увидели, как, рассекая воду, вдоль берега к ним шагает громадная птица, черная, как смоль с металлическим отблеском. Оперение походило на горностаевую королевскую мантию - черное с вкраплениями белых кисточек - и такое же белое кольцо окружало ожерельем шею, которая была несколько длиннее, чем утиная. Полуторафутовый клюв темно-желтого цвета был изогнут как у орла, а громадные глаза буравили путешественников - потенциальную добычу взамен сбежавших овец. Колоссальное создание напоминало птицу - обитателя водоема, и только размеры его были несовместимы даже с размерами озера: длиной не менее восьми футов, да шея три. , И тут внезапно им под ноги рванулась овца, запутавшаяся в кустах у берега.
С радостным клекотом громадная птица выпрыгнула из воды и погналась за жертвой на перепончатых" ногах, увенчанных длинными острыми когтями. Ноги были несоразмерно коротки для такого тела, зато проворны - так что тварь стала быстро настигать овцу.
Овца свернула за рощу, и птица за ней.
Затем так же внезапно все стихло.
Товарищи посмотрели друг на друга - Может посмотреть, что у них там? - предложил Грегори.
- А кто нам запретит? - несколько даже удивился Джеффри.
Они осторожно прокрались между стволами, раздвинули последние листья, и увидели перед собой гигантскую птицу за кровавой трапезой. Она как раз заглатывала последний кусок - от овцы уже практически ничего не осталось.
Ален сглотнул, затем спросил:
- Как называется такая птичка, профессор?
- Бубри, - приглушенным голосом ответил Грегори. - Я читал о таких существах, но даже вообразить себе не мог, что они существуют на свете.
- Может так оно и есть на самом деле, - заметил Джеффри.
- Что значит?
- Может их и вправду не существует, - заметил Грегори. - Не существовало до поры до времени.
Бубри открыла клюв, издав вызывающий крик. Люди насторожились - в этот раз он больше походил на рев быка.
- А смех, должно быть, брачный зов, - предположил Грегори.
- Или рев восторга по поводу закуски, - сухо заметил Джеффри.
Бубри вновь распахнул клюв, издав тот же смех, и двинулась им навстречу.
Джеффри с Аденом тут же показали ему мечи. Они успели сделать это намного опережая короткие проворные ноги, семенившие к ним.
- Берегись, - голос Грегори стал странно отрешенным, глаза его сверкали - и он не сводил взгляда с огромной птицы.
- Эта тварь из ведьмина мха, но, похоже, не была поднята посторонней силой. Ей не страшны ваши мечи.
- Пусть не боится - это даже неплохо. Давайте набросимся с двух сторон, Ален, оно не сразу решит, на кого реагировать.
Ален охотно откликнулся и стал обходить справа.
Джеффри пошел слева. Птица повернула голову сначала к нему, затем посмотрела на Ален, злобно и в замешательстве заклекотав.
- Надо покончить с этой тварью одним ударом по ее кривой шее, - решительно произнес Ален.
- Так просто она не подохнет, - со вздохом отвечал Грегори, - и своими когтями успеет натворить немало, прежде чем отправится на тот свет. Это настоящее чудовище из кошмара - однако, ожившее благодаря стечению обстоятельств.
- Тогда разорвать ее на части! Изнутри! - предложил Джеффри.
- Я уже пробовал, - отвечал Грегори. - Но что-то препятствует этому: за ней стоит нечто достаточно сильное, чтобы сопротивляться.
Джеффри вытаращился на него:
- Тайный колдун - неизвестный, который наблюдает за нами и испытывает нас?
- Если так, то он наблюдает за нами издалека, с порядочного расстояния, - отвечал Грегори. - Скорее всего, существует заклятие, способное уничтожить его, но пока оно не произнесено.
- Заклятие, наложенное магом! - вырвалось у Джеффри. - Значит, это не просто навеяно сказками полуграмотного пастуха, братец, а отлично рассчитанная работа мага!
«Птичка» тут же вскинула голову и зашагала на Грегори, плотоядно урча.
- Похоже, она знает, кто ее создал! - воскликнул Ален. - Приготовься, Джеффри! - взмахом своего меча, точно рассчитанным, он мог рассечь все, что двигалось рядом.
Джеффри вовремя отскочил в сторону, с криком уворачиваясь:
- Апельсиновый соус!
Птица неожиданно замерла при этих словах, повернувшись схватить Джеффри.
- Это не нырок! - запротестовал Ален.
Голова Бубри тут же уставилась на Алена, сосредоточив на нем огонь своих глаз.
- Нырок! - закричал Джеффри, и сделал это вовремя, поскольку Бубри уже надвинулась грудью на Алена. Клюв щелкнул в воздухе, промахнувшись мимо шеи. Принц сделал удачный выпад кинжалом:
- Вот тебе, дичь!
Бубри яростно взревел и, выгнув шею, едва на поразил принца в затылок. Отскочив, тот успел выхватить меч и засунуть его в распахнутый клюв. Клюв щелкнул по клинку.
Джеффри тут же атаковал сзади, но рассек лишь хвостовое оперение: птица развернулась, и он не успел выдернуть меч. Топорща крылья, она, точно восьмифутовая дубина, изготовилась для удара.
Тут подоспел Грегори и, схватив за край крыла, успел развернуть монстра, отклонив его от главного направления удара. - Шалфей! В тесте с вином!
Бубри издал гусиный клич, крутясь, как домашняя птица на птичьем дворе. Загоготал, вертясь на месте.
- Берегись его зубов, Грегори! - закричал Джеффри, бросаясь защитить младшего брата, и одно из крыльев хлопнуло его по голове, бросив наземь.
- Я в порядке! - воскликнул Грегори, выпуская крыло и отпрыгивая назад.
- Вставай, брат! Уноси ноги!
Но о Джеффри не было нужды беспокоиться. Бубри снова набросилась на Грегори с налитыми кровью глазами и грозным клювом - крылья были готовы к удару.
- Барабанные палочки! - завопил Ален, бросаясь вниз и хватая птицу за длинную ногу.
Бубри прогудев захлопал крылами в тщетной попытке сохранить равновесие, но, запнувшись, упал: нога его извивалась в руках Алена, а шпора на пятке скребла грудь. Невзирая на боль, принц повис на ней всем телом. Птица энергично трясла ногой, не теряя надежды вырваться.
- Вставай, дружище! - Джеффри ухватил Алена за шиворот, поднимая. - Пусть эта тварь летит себе куда хочет!
Бубри в самом деле вскочила на свои перепонки.
Молодые люди проворно попятились, выставив перед собой мечи, но тут за их спинами, со стороны озера, прозвучал новый гудок.
Голова Бубри немедленно развернулась туда.
Гудящий утиный крик перешел в захлебывающийся истерический смех.
Бубри яростно взревел и бросился к озеру. Страшный рев огласил окрестности - трудно было даже представить, что птица способна так ужасно кричать. Путники не стали ее преследовать. И вот что они увидели на берегу.
Не останавливаясь, со всего разбега, Бубри вошел в озеро, рассекая воду, оставляя за собой кровавый след.
Тем не менее, он скользил по воде, отвечая слабеющим воплем на призывный крик.
- Хорошо, что этот второй Бубри не вышел на берег, - поежился Ален.
- Здесь и нет второго Бубри - просто первый днями и ночами крутится по озеру, выискивая этот крик.
Он сходит с ума, не находя сородича. - сказал Грегори - Я тоже заподозрил неладное… И как тебе удалось это, братец? Чревовещание?
- Что-то вроде, - кивнул Грегори. - Я изучил колебания его крика, еще в первый раз услышав его.
Учитывая колебания воздуха, несложно смоделировать этот крик с противоположной стороны озера.
- Хорошо сделано, только медленно, - сказал Ален.
- Еще как медленно! С запозданием! - Грегори распахнул камзол принца. - Посмотрим, насколько глубока ваша рана и нет ли инфекции.
- О, да вам достаточно убить бактерию силой мысли, доктор! - раздраженно сказал Джеффри, разглядывая укол, нанесенный острым клювом в бедро.
- А что у тебя? - повернулся в его сторону Грегори. - Ну, тут ткань можно зашить, братец, или, если позволишь, я сам могу сделать это для тебя. Ты что, раздражен из-за боли или из-за непоправимой порчи своих чулков?
- Ни то, ни другое, - проворчал Джеффри. - Мне просто не нравится проигрывать.
- Но разве мы проиграли? - удивился Грегори.
- Да уж и победой это в поединке тоже не назовешь.
- И, кроме того, - произнес сквозь зубы Ален, - он рассчитывал на жареную дичь. А вместо этого получил клювом в задницу.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- В бедро!
- Заклинаю тебя, Грегори! Осмотри его рану, наверное, она гораздо опаснее моей!
- Эта боль, - успокоил его Грегори, - говорит о том, что рана срастается.
Выпрямившись, он проследил за процессом самовосстановления клеток.
- Ничего сложного, обыкновенная процедура. Меня сейчас больше беспокоит другое.
- Что? - поднял на него полные боли глаза Ален, пытаясь отвлечься.
- Почему не получилось превратить этого Будри в протоплазму.
- Как? Разве это не зверь - то есть, не дичь?
- Это дичь, но совершенно неземная. Тот, кто за ней стоит, испытывает наше терпение. Но в затейливости фантазии ему не откажешь. Всякий раз что-то новое. Надо же… - Грегори удивленно покачал головой.
- Ну, если это удивляет даже тебя, то… - почти прокряхтел Джеффри, - я тоже сейчас начну удивляться.
- Надо уметь переживать поражения. Мы клюнули на удочку, увидев в Бубри дикую птицу. Как ты понимаешь, это не имеет ничего общего с тем, что пекут на костре.
- Обмазав хорошенько глиной и нашпиговав лесными ягодами, - размечтался Джеффри, которому кулинарные вожделения дали на миг забыть о страданиях.
- Но вместо ягод ты получил укол в ягодицу, - продолжал Ален.
- В бедро!
- Итак, что мы имеем? Бубри не превратился в протоплазму, из которой он создан, потому что стоявший за ним маг оказался сильнее тебя.
- Возможно, вся его сила, которая стоит за ним - это желание выжить, - предположил Джеффри.
- Да, и все же хорошо иметь под рукой волшебника, - со вздохом облегчения сказал Ален, - надо же, ни следа не осталось, - он осматривал свою рану. - Начинаю думать, что и сам я сделан из какой-то протоплазмы.
- Он способный портной, - проворчал Джеффри. - Это у него здорово получается. - В этот момент он вздрогнул, услышав еще один громкий крик со стороны озера. - А ты уверен, братец, что здесь не водится еще одного самца Бубри?
- Вполне может быть, - отвечал Грегори. - Поскольку Бубри обычная птица.
Джеффри оглянулся, хмуря лоб в непонимании.
Взгляд его скользнул по озеру. - Вроде на милю вокруг тихо.
- Похоже, эта часть королевства напичкана монстрами, которых никогда не появлялось в природе, - задумчиво произнес Ален. - Непонятно только, откуда они берутся - столько и в сказках нет.
- Кто знает, может быть так и рождаются сказки? - возразил Джеффри и обратился к Грегори. - Разве ты не говорил, что его зовут Бубри - и что этот самый монстр преследовал тебя в снах?
- Не совсем так, - пояснил Грегори, - это был один из той стаи чудовищ, которые внезапно возникли в уме Алуэтты во время медитации. И я заглянул в ее бред - и видел их. Должен вам сказать, это было впечатляющее и незабываемое зрелище.
- Так может быть, ты их и производишь?
- Нет, дело не в этом.
- Получается, ты заглянул в ее сознание, - заметил Джеффри.
- Но если это случилось так, как говоришь ты, я все-таки не понимаю, почему это появилось именно здесь, на берегу озера.
- Может быть, здесь все-таки повинен посторонний ум? - предположил Ален.
- Но как может присниться двум разным людям один и тот же кошмар? - спросил Джеффри.
Все погрузились в молчание, обмениваясь взглядами, объединенные общей тревожной мыслью.
- Ведь это не случайность? - спросил Ален. - Кто-то устроил эти дикие отвратительные иллюзии в ваших умах. Кто-то навеял их.
- И кто знает, сколько умов он поразил такими вот кошмарами? - предположил Джеффри - Кто знает, - пожал плечами Джеффри. - Да и какое это имеет значение, если среди них найдется хотя бы один эспер, не знающий своей силы.
- Затем, когда он описывал жуткую птицу своим слушателям, где-то в лесу ведьмин мох стал сползаться в кучу, материализуя его кошмар, - поведал Джеффри. - Тут ничего сложного - но вот как ему удается заражать страхом умы человеческие?
- Разгадка там, за туманом, - сказал Ален. - И пока мы не можем сказать ничего более определенного.
Джеффри пожал плечами:
- Но мы же даем монстрам имена. Имя этой загадки у нас тоже есть. Занплока - он и есть творец иллюзий.
- Имя ничего не значит, пока мы не найдем того, кто за ним стоит. Имя это лишь слово.
- Ты думаешь? - скептически посмотрел на него собеседник.
Грегори нахмурился:
- Такая неточность может вызвать ошибку. Что, если мы примемся искать этого Занплоку, а он окажется вовсе не тем возбудителем иллюзий - и даже вовсе не человеком?
Джеффри безнадежно помотал головой:
- Если мы отыщем то, что за этим стоит, нам придется искать новое понятие - а, может, и нет: этот Занплока может оказаться кем угодно и какого угодно пола - но главное то, что он строит нам каверзы всю дорогу.
- А что, если нет?
- Зачем ломать голову? - предложил Ален. - Пока не узнаем точно, давайте между собой называть его Занплокой.
- Его - кого?
- Того, кто нам посылает эти кошмары.
- Ночные кошмары - или те, что могут "вызвать кровопролитие? - уточнил Джеффри.
- Да, - сказал Ален. - И те и другие: раз он может насылать сны эсперам, то значит, насылает и монстров заклинаниями.
- Тогда я надеюсь, - вздохнул Грегори, - что мы не станем искать несуществующего человека, чтобы не проморгать истинный источник неприятностей.
- Мы должны хранить наше сознание открытым, - поддержал Ален, - и высматривать каждого возможного вредителя - не так ли, солдат и рыцарь?
- Мы должны быть настороже и готовы ко всему, конечно же, - согласился Джеффри, - но как только встретим человека - мужчину и женщину по имени Занплока, я тут же экранирую разум. И где же нам теперь искать его?
- В самом деле, где? - пожал плечами Ален. - Одно направление ничем не отличается от другого, раз мы окружены монстрами. Все равно, куда идти - раз так, пойдем по дороге, которая лежит перед нами. Вперед!
Деревья на их пути становились все более редкими и куцыми. К полудню, когда солнце высоко стояло в небе над головами, женщины заслышали странный шум вдалеке. Алуэтта насторожилась, осаживая лошадь:
- Странно, - произнесла она.
- Что такое? - откликнулись остальные.
- Похоже на шум отлетающей на юг стаи.
- Хм, - заметила Ртуть, - мне всегда казалось, что шум отлетающей стаи напоминает журчание далекого ручья.
- Ручей это или птицы, - сказала Корделия, - давайте лучше проверим и убедимся собственными глазами.
Они сошли с тропы и устремились в восточном направлении по склону - туда, откуда доносился звук.
Звук становился все громче пока они не пересекли долину и не обнаружили, что стоят на берегу реки: быстрой и полноводной, как после сильного ливня. Река шумела как живая, ревя и захлебываясь среди валунов и водоворотов. Женщины оставили лошадей, и, прислушиваясь к пению вод, оросили и освежили лица этими быстрыми струями.
- Как замечательно, не правда ли? - вырвалось у Корделии.
- В самом деле, - откликнулась Алуэтта, но тут же нахмурилась, поворачиваясь, со словами:
- Кто это?
Корделия и Ртуть немедленно повернулись вслед за ней и увидели человека в шкуре, сидевшего на камне, уставившись в мутные воды течения. Картина возбуждала меланхолию: в том, как он созерцал реку, было что-то невыразимо печальное. Одежда состояла из обычной крестьянской накидки и чулок, один из которых заменяла шкура. Седые волосы на голове были пострижены в кружок.
- Что в этом странном человеке навевает на меня такую тоску? - пробормотала задумчиво Алуэтта.
Мужчина оглянулся на ее голос. Он был средних лет, круглолицым, с обвислыми чертами лица и длинными усами под пуговкой носа, такими же седыми, как и волосы. Подбородок у него был скошенным, и вообще с трудом верилось в его существование.
- Я тебя понимаю, - тихо сказала Корделия. - Просто один его вид вызывает необъяснимую печаль.
Глаза человека распахнулись при виде трех молодых красавиц, прекрасных молодых женщин, и он, с видимым трудом поднялся с камня и поковылял к ним, протягивая руки перед собой:
- Прошу вас, прекрасные девы, не покидайте меня!

ГЛАВА ДВЕНАДЦАТАЯ

- Боюсь, что нам придется это сделать, - сказала Алуэтта с сочувствием и симпатией, - нас ждут молодые люди, и необходимо срочно отыскать их прежде, чем у них начнутся неприятности.
- Молодые люди! Что вы знаете о молодых людях? - этот мрачный человек внезапно оказался рядом с ее лошадью: он оказался проворнее, чем они ожидали, несмотря на старческую походку. - Возраст - вот истинный опыт! Он приносит зрелость и понимание женщин, умение читать их потаенные мысли и желания. А также, - многозначительно добавил странный человек, - исполнять их.
- Вам лучше не говорить на эту тему, - предупредила Ртуть, - насчет наших желаний. Мы встретили тут уже одного такого доброхота.
Но этот малоприятный парень, угрюмый и навевавший такое же похоронное настроение, даже не посмотрел в ее сторону: он точно приклеенный вертелся рядом с Алуэттой.
- Эх, дева-раскрасавица, обожди немного здесь, погости у меня, и я открою тебе такие восторги, подарить которые не сможет ни один молодой человек.
Корделия надулась, вспомнив о брате и глядя испытующе на свою будущую невестку. Еще одно искушение.
- Все земные восторги, какие ты только можешь вообразить себе, - мрачный человек умоляюще воздел руки. - Побудь со мной, и ты многому научишься, я передам тебе такие тонкости… общения, о которых ты никогда не знала - и не узнаешь ни от кого другого.
- Нет лучше удовольствий, - твердо отчеканила Алуэтта, - чем объятия суженого. - Она заметила подозрительный взгляд гордячки Корделии, разглядывавшей свою потенциальную невестку. - И не старайся запудрить мне мозги! Катись-ка отсюда подобру-поздорову, принимая во внимание твои почтенные лета. - Тон ее изменился и заметно окреп. Ей, застенчивой девушке, всегда было трудно вести твердый разговор с незнакомцами.
С этими словами она повернула лошадь прочь.
Но мрачный человек поймал повод, умоляя:
- Только немного, часик, полчаса! И если ты не убедишься в моих словах и не научишься многому даже в столь короткое время, можешь покинуть меня навсегда!
С этими словами он потянулся к ее руке и прикоснулся к ней.
Алуэтта невольно поежилась - рука была ледяной и влажной, точно кожа утопленника.
- Забудь об этом. Мне пора! Мне в самом деле придется покинуть тебя, сейчас же и немедленно!
- Небольшой разговор с глазу на глаз, - продолжал умолять странный человек. - Или хотя бы один поцелуй! Если от него не оттает твое сердце, можешь гнать меня взашей!
Алуэтта попыталась скрыть отвращение, вызванное одной мыслью о том, что эти мохнатые щетинистые усы коснутся ее кожи и холодные мокрые губы будут лобзать ее. Тут она позволила себе выказать некоторое раздражение:
- Мне что, надо дать тебе настоящий отпор? Ты по-хорошему не понимаешь, старик? Оставь поводья, они принадлежат не тебе, а моей кобыле, и дай нам дорогу.
Я не желаю тебе плохого, и не хочу причинить вред, несмотря на твою надоедливость!
- Но твой скакун отнюдь не шарахается от меня, - заметил уродливый старик. - Смотри, ей даже приятно, - он демонстративно погладил шею животного, - Видишь, ей нравится. Понравится и тебе. - Шкура заметно подергивалась в том месте, где он прикоснулся. - Видишь, как она трепещет от наслаждения?
- Или от испуга! Слушай, отвяжись по хорошему!
Ты что, хочешь крайних мер?
- Вы уже применили ее, леди - крайнюю меру, не привечая, отвергая меня. О леди прелести, о мадемуазель совершенства, удели мне внимание! Только одна ласка - и ты возжаждешь большего!
- Да я уже страдаю от твоих приставаний, жалкий несчастный старикан! - Алуэтта обернулась к товаркам за помощью:
- Леди, вы не поможете мне избавиться от этого назойливого и несносного урода?
- Похоже, он в самом деле тебя достал, - Корделия изучала эту сцену с возрастающим вниманием. Глаза ее расширились - то ли от испуга, то ли от подозрения. - Отвяжитесь в самом деле, вы, старик! Перестаньте приставать к женщине - неужели не видите, что вы ей противны! Тоже мне ухажер!
- Ах, но если бы она только…
- Отклейся, тебе говорят! - разъярилась Ртуть, хватаясь за меч, - ее не нужно было долго доводить, и на месте Алуэтты она бы давно огрела чем-нибудь приставалу. - Не хочется применять силу, учитывая ваши преклонные лета, но не надо испытывать нашего терпения!
- О, образчик совершенства, скажи своим подругам - пусть уезжают отсюда. Пусть оставят тебя в покое! - настаивал этот человек мрачной наружности.
- Сгинь! - Ртуть достала меч из ножен. - Или тебя влечет к клинку так же неумолимо, как и к женщине?
Холодное Железо, блеснув на солнце, заставило его зажмуриться. Он закричал, как от боли, закрывая глаза, и попятился прямо в воду.
- О Небо - он же утонет! - воскликнула Алуэтта и бросилась в течение.
- Погоди! - окликнула ее Корделия, хватая ее за руку и показывая:
- Ты только посмотри, что он выделывает!
Мрачный человек уже плыл под водой. Как только пена быстрой реки сомкнулась над его макушкой, туника его стала плоской, раздвигаясь, а ноги, наоборот, соединились, превратившись в мощный хвост с двумя плавниками на конце. Седые волосы потемнели, и под ними открылась мощная шея и плечи; его рот и нос вытянулись в рыбье рыло с такими же пышными моржовыми усами, пуговка носа почернела, как у морских животных, а руки стали плоскими и короткими, как плавники. Этот тюлень немедленно вынырнул на поверхность на краткое мгновение, балансируя на хвосте и разворачиваясь, чтобы оглянуться на них, издав несколько жалобных всхлипов, прежде чем ринулся в клокотавшую воду, и поплыл, виляя меж подводных камней, в сторону сверкающего водопада, где скрылся в потоке пены.
- Это был не человек, - прошептала Корделия.
Алуэтта затрепетала.
- Впрочем, вполне симпатичный тюлень, - продолжила Корделия. - В тюленьей шкуре он неплохо смотрится. Вижу, он в какой-то миг все же очаровал тебя.
- Зато в человечьей шкуре вид у него был чересчур мрачный и уродливый, - заметила Ртуть. - Ну, ладно, леди - пора спешить в дорогу, время не ждет!
- Скоро нам придется сделать привал! - запротестовал Грегори. - Ночь не самое лучшее время для путешествия по незнакомым и малоизученным землям.
Тем более, когда вокруг обитают столько сверхъестественных существ.
Джеффри согласно кивнул - как будто клюя носом в седле, что он часто делал к вечеру. Однако, этот кивок был более глубоким и выразительным, чем обычно. Он тут же резко выпрямился в седле, мигом сбрасывая усталость. - Пойдем, братец, чего нам бояться? Что бы ни набросилось, мы с Аденом сумеем сдержать его, пока ты разорвешь этого незваного посетителя на части.
- Если только на него не наложено сильное противодействующее заклятие, - мрачно прокомментировал Грегори.
- Мы проскакали целые сутки без роздыху, - напомнил Ален Джеффри, - и всегда разбивали лагерь с наступлением темноты. И что же, теперь пустимся галопом в ночь?
- Да, отчего бы не попробовать скакать после захода солнца, - мрачно пошутил Джеффри. - Может быть, это привнесет новые ощущения в наше путешествие?
- После заката? Да вы что! В непроницаемой тьме.
Когда кругом ни зги не видно! - объявил Грегори. - А зачем?
- Знаешь, последние встречи и долгие проводы после них вызывают во мне отвращение ко всякого рода мраку, - заметил Джеффри. - И сегодняшнюю ночь я хочу провести за крепкими стенами, не знаю почему - такое у меня, наверное, предчувствие. Давайте еще немного проедем, промчимся, проскачем, джентльмены, и вы убедитесь, что я прав. Нам попадется в пути какая-нибудь деревня, где путникам дадут ночлег.
Дорога впереди постепенно окутывалась мраком.
- А, по-моему, костра бы вполне хватило. И по очереди вокруг него дежурить, - нервно заметил Грегори.
- И по очереди отмахиваться палкой от монстров, наползающих со всех сторон.
- Почему - палкой? А меч на что?
- Я имею в виду - головешкой. Потому что огня, по твоим рассуждениям, они боятся больше. Ты же считаешь, что костер способен защитить нас от всяких оборотней и прочей лесной нечисти? - сказал Ален.
- Ничего! - воскликнул воспрянувший Джеффри. - Мы должны встретить страхи лицом к лицу! - Джеффри был бодр, как будто дело происходило на рассвете.
Пришпорив скакуна, он пустился галопом по темнеющей дороге, но изможденный конь был способен идти только рысью, и то с героическими усилиями.
Грегори со вздохом присоединился к Алену, который устремился следом за братом. Они приободряли криками себя и лошадей, пытаясь угнаться за Джеффри. Поравнялись с ним они лишь у самого склона, когда новое рычание сотрясло землю. Ему вторили человеческие крики.
- Что это? - спросил Грегори, показывая вдаль.
- Деревня, на которую твой брат возлагал такие надежды.
Ален указал на смутные огни в ночи. В лунном свете над ними вставал купол. - Это церковь, если мне не изменяет зрение.
- А вот и хижины вокруг нее, - присовокупил Грегори. - Не это ли ты выбрал местом ночлега?
Джеффри насторожился.
- Странно: похоже, эти огни движутся - причем как-то вкруговую.
Деревья по сторонам осеняли их мрачными тенями: несколько мертвых ветвей пали на путников.
- Что-то очень странное там творится, в этой деревушке, у церкви. Как-то мне не по себе, - признался Ален.
- И этот рев, похоже, исходит от монстра, ищущего сражения, - ухмыльнулся Джеффри. - Давайте проедем немного вперед и посмотрим, что там.
Отыскав тропу, они пустились вниз по склону.
- Не торопитесь, - предупредил Ален. - Нет нужды срываться с места в карьер в пасть врагу.
Джеффри поморщился, но сохранял спокойствие молча, признавая за Аденом здравый смысл в данной ситуации.
- Или глаза изменяют мне, или этот полукруг света становится все меньше, - заметил Грегори.
Джеффри внимательно осмотрел то, что открывалось его глазам примерно секунду, затем кивнул.
- Твои глаза не обманывают тебя, братец. Если за этими огнями стоят люди, то можно сказать, что они неуклонно приближаются друг к другу.
- Хо! Что имеем мы здесь? - принц осадил коня. - Шествие факельщиков? А это еще кто?
Прямо перед собой братья заметили мужчину и женщину, пробиравшихся вдоль дороги, взяв друг друга под локоть. За ними бежали дети.
Под ногами снова откликнулась-затрепетала тропа.
Кто-то из детей испуганно закричал, и мать - видимо, это была мать - стала его успокаивать, говоря какие-то утешительные слова, хотя у самой руки тряслись от страха.
- Что выгнало вас из родных хижин в такую пору? - спросил Ален. - Можете быть уверены, здесь есть три меча, готовые встать вам на защиту!
- Что такое простые мечи против чародейских монстров, - простонала жалобно женщина.
- Что еще за монстр? - спросил с обострившимся интересом Грегори.
- Это призрак, сэр рыцарь, - отвечал мужчина, - но в этот раз он принял форму быка.
- Любопытное превращение.

Предыдущая страница 19 Следующая страница


Здесь водятся чудовища 20

- Всю свою жизнь Бэйург был зловредным человеком - никто его не любил, он всегда вселял в нас нехорошие чувства и опасения, - пояснила женщина, тут же поежившись от отвращения и испуга.
- Он был задира и скупец, - сказал ее муж, - совершивший лишь пару добрых поступков во всей своей жизни, которые с лихвой перекрыл множеством злых дел.
- Он надул хозяина при разделе земельных участков, - сказала его жена, - и торговался за каждое зерно, менял обноски на жито.
- И выменивал дрянное зерно на хорошую одежу, - хмуро заметил ее муж.
- Договорился о свадьбе на шесть сторон сразу, - продолжала женщина, - и, отведав новобрачных, отверг всех. Четверых он взял с детьми, но ничуть о них не заботился. Так как ни одна из женщин не удовлетворяла его требованиям, он взял седьмую, уже силой, но к тому времени его выгнали из общины.
- Он лгал, обманывал и плутовал, - продолжал мужчина. - Крал инструмент и инвентарь, еду и вообще все, что плохо лежит, и жестоко избивал тех, кто пытался отстоять свое имущество.
- Прямо какой-то опереточный злодей, - поежился Ален, на которого этот рассказ произвел тягостное впечатление. - Но какие же он сделал два добрых дела, о которых вы тут упомянули?
- Он подарил изношенный плащ одному бедняку, - неохотно сказала жена, - и однажды, в момент слабости, дал кусок хлеба с сыром одному из своих детей, потому что мальчик буквально умирал от голода.
- Но этого ему будет недостаточно, чтобы добиться места в Небесных чертогах, - заявил ее супруг. - и даже в Чистилище, как мне кажется. Он упал замертво на сорок девятом году жизни, и наш пастырь прочел речь над могилой, но никто не оплакивал его.
- Но этих двух добрых дел достаточно, чтобы отложить ссылку в Преисподнюю, - задумчиво пробормотал Грегори. - Почему же вы думаете, ему закрыт путь в Небеса или в Чистилище?
- Потому что его призрак вернулся, - сказала женщина и содрогнулась.
- Сомнительно, чтобы ему был дан шанс исправить все то зло, что он сотворил на земле, - заметил ее супруг, - но он заявился обратно. И, поскольку всю свою жизнь задирал и бодал, как говорят в нашей местности, других, то и вернулся в виде быка! Гигантского быка, который, в основном, появляется ночью. Несколько недель после похорон все было тихо, и мы уж было вздохнули с облегчением. Но едва солнце склонилось к закату - и он тут как тут, снова стал задирать каждого, кто выходил из дому после наступления темноты, загоняя их потом, ополоумевших от страха, в реки и болота. От его ужасного рева срывались крыши и ставни.
И тут рев донесся снова - громадная отсохшая ветвь ударилась о землю как раз рядом с конем Алена, всего в ярде от него. Жеребец испуганно отшатнулся, но Ален сдержал его и спросил:
- А почему вы не обратились за помощью к вашему покровителю?
- Он не хочет верить, что его лизоблюд, долгое время сшивавшийся при его дворе, занимается подобными делами.
- То есть ему он верил больше чем вам?
- Конечно, сэр. Ведь он был опытный царедворец.
У нас тут монах-экзорцист собирался изгнать этого дьявола, но бык оказался сильнее. Он своим жутким ревом заглушил слова молитвы и загнал брата-экзорциста обратно в церковь - тот едва успел там спрятаться.
- С нас хватит, - заявила женщина, - долго мы терпели, но хватит. Мы решили оставить деревню, и лишь брат Ансельм уговорил нас сделать последнюю попытку.
- Мы позвали одиннадцать священников из соседних деревень прийти нам на помощь и успокоить привидение.
С этими словами мужчина кивнул на огни, плясавшие внизу, за склоном.
- Они пришли с зажженными свечами, и хор их молитв пока не заглушен ревом быка. Так что надежда остается.
- Здорово придумано! - Ален обменялся взором с Джеффри, который ухмыльнулся в ответ, и сказал:
- И какой храбрый поступок - если не сказать безрассудный. Посмотрим, что из этого выйдет.
- По-моему, здесь нужны не свечи, а железо, - пробурчал Джеффри.
- Представляю, чем все это обернется, - согласился Грегори. - Лично я знаю многое о призраках, но никто не знает о них все. И этим двенадцати священникам может понадобиться наша помощь.
- Спасибо за предупреждение, добрые люди, - сказал Ален, обращаясь к семейству поселян. - Но тем не менее, мы вынуждены устремиться навстречу опасности - без нас там, похоже, не обойтись.
За спиной они услышали испуганные голоса семьи, когда, отъехав футов двадцать, стали набирать скорость.
Как только они спустились со склона, так сразу оказались в деревне - об этом говорили окружавшие их со всех сторон хижины с соломенными крышами и высокий шпиль церкви, который теперь оказался высоко вверху над их головами.
Круг горящих свечей сужался, окружая быка с трех сторон, сжимая его в клещи. С последней стороны ему оставалась одна дорога - но там, позади него, стояла церковь. Бык возвышался над ними, десяти футов роста как минимум, он ревел и пыхтел, и рыл копытами землю. То и дело он делал опасный выпад в сторону одного из братьев-монахов, которые служили священниками в этих краях, но те стояли неколебимо, каждый на своем месте, воздев свечу над собой и произнося слова молитвы, и продолжая наступать, впрочем, без особого энтузиазма. Бык метался от одного к другому, но везде встречал одно и то же, производя при этом ужасный шум, не в силах выпутаться из этого круга.
- Они заводят его на церковный двор! - заметил Джеффри.
- Конечно, само собой - ведь там, за церковью, кладбище! - прокричал Грегори, стараясь пересилить шум, который производил бык. - И этот зловредный призрак, грешная душа, не может вступить на освященную землю безнаказанно, не испытав мук боли и раскаяния.
Тем не менее, бык все же развернулся к деревенскому погосту - но тут же замер, увидев перед собой полупрозрачные призрачно-туманные силуэты, восстающие из земли. Они стояли плечом к плечу, стеной перед ним, и рядом возникали все новые и новые - словно призрачные языки белого пламени.
- Это призраки замученных им людей: тех, кого он обманывал и грабил! - прошептал Грегори. - Сейчас начнется битва призраков, и да поможет им Правая сила!
- А также их количество, - присовокупил Джеффри. - Преимущество будет не на стороне быка, пусть только зайдет туда.
- В самом деле, - смятенно пробормотал Ален. - Он не может тронуться ни вперед, ни назад. Там его останавливают свечи и молитвы, а с другой стороны - призраки. Все против него. И что они будут с ним делать дальше?
- Не думаю, что они станут его трогать, - скривился Джеффри. - Монахи просто хотят его успокоить навечно, чтобы он больше не возвращался. А наказывать его будут уже силы неземные.
- И что же они: собираются загнать этого огромного быка в гроб? - удивился Ален.
- Вроде того, - отвечал Грегори, не сводя глаз с монашеских рядов и их ревущего противника. - Посмотрим, что они будут делать дальше.
Все теснее и теснее становился круг, смыкаясь вокруг быка - точно сверкающее в ночи ожерелье из жемчужин, стягивающееся на его шее. Наконец раздался еще один сотрясающий землю рев, и бык метнулся за церковную ограду, на освященную землю.
- Но он же не может туда проникнуть! - возмутился Ален. - Слышишь, нечистый дух! Там же святая земля!
- Может, но будет тут же наказан: гореть ясным пламенем, - пояснил Грегори. - Что может быть страшнее такого возмездия для злодея?
- Значит, бык поджарится, как на вертеле? - хмуро пробормотал Джеффри.
Церковь огласилась криком агонии - это кричал бык; звук раскатывался, отражаясь от фасада церкви, гудел в колоколах, в нем были боль и гнев, и отчаяние столь глубокие, что все трое содрогнулись. Даже Джеффри почувствовал легкие уколы страха, овладевшего призраком, таким глубоким и непреодолимым был его испуг.
Но монахи стояли неколебимо возле ворот, выдвигаясь дальше к церкви и оттесняя призрака.
- Я должен пройти туда! - решительно сказал Грегори. - Кто знает, на что эта тварь способна, когда окажется загнанной в угол?
- Вот именно, - возразил Джеффри, - поэтому тебе не следует там появляться…
Но Грегори уже исчез, произведя небольшой грохот, подобный удару молнии с неба.
- Никак не уймется! - воскликнул Джеффри. - Куда он вляпается на этот раз? - Джеффри повернулся к Алену. - Добирайся, как сможешь! - И с таким же точно шумом исчез следом, оставив Алена сотрясать вечерний воздух цветастыми проклятиями, которые не должны быть известны ни одному благовоспитанному принцу.
Грегори появился в церкви с точно таким же громоподобным ударом, который вырвал у быка рев испуга и ненависти. Сидений здесь не было, как в большинстве средневековых храмов, а широкий пол был выложен плитняком. Бык стоял в центре, и два ряда монахов решительно двигались вдоль стен к алтарю: остальные отсекали путь к дверям. Церковь наполнилась странным свечением и речитативом дружных молитв, которые звучали теперь громче и уверенней, чем дикий рев быка. Как он ни крутился, как ни вскидывал рогами, наступавшие были неумолимы и продолжали идти на него, стойко перенося любые атаки со стороны рассвирепевшего животного. Наконец он понял, что его вот-вот загонят в кольцо - и отступил к восточной стене: туда, где находился алтарь. Там, пригнув голову и угрожающе выставив рога, он забил копытами.
- Он крошит гранит!
Грегори обернулся и увидел перед собой брата. Шум его прибытия был заглушен песнопениями и ревом быка.
- Гранит только трескается, - ответил Грегори. - И потом, сейчас это не причинит вреда никому, кроме него самого. Сейчас его неукротимый нрав принесет ему лишь слабость.
- Смотри! - удивленно воскликнул Джеффри, - Что с ним происходит?
Грегори посмотрел: бык стал уменьшатся в размерах. Наверное, он понял, что по-другому не выкрутиться.
Внезапно Грегори стали понятны намерения быка.
- Берегитесь! - крикнул он монахам. - Сейчас этот призрак…
Бык выпустил весь накачанный воздух в продолжительное мычание, стараясь задуть им все окружавшие по сторонам свечи. Волна морозного воздуха прокатилась по храму, и вдруг стало темно. В полной темноте, в церкви, заполненной мраком, заголосили монахи - и их тут же заглушил торжествующий рев быка.
- Молекулярная реверберация! - бросил Грегори брату и уставился во тьму, стараясь отыскать там хоть крошечный след недавнего свечения.
- То, что надо, - откликнулся Джеффри и сделал то же самое.
Один за другим крошечные огоньки пламени вспыхнули. Монахи радостно подхватили песню, и бык яростно взревел, отчаянно пятясь. Но чем дальше наступали монахи, тем тоньше становился этот рев. Теперь они сблизились в центре храма настолько, что бык стал виден со всех сторон, и всем открылась картина того, что с ним происходило: бык стремительно уменьшался в размерах и все тоньше становился его яростный рев. Подкова окружения наконец замкнулась тесным непроницаемым кольцом. Гимн, который пели монахи, стал торжественным и победоносным, а рев чудовища стал сначала жалким блеянием, затем птичьим щебетом, и закончился писком летучей мыши.
- А теперь брат Хендрик! - Объявил один из монахов-священников, и другой его коллега выступил вперед с коробочкой-трутницей. Он осторожно поднял крошечное создание, положил его туда и захлопнул крышку.
Грегори и Джеффри издали рев восторга. Еще один голос присоединился к ним: у дверей они тут же заметили Алена, приветственно махнувшего рукой.
Однако монахи особого веселья не выразили, спев лишь благодарственный молебен. Вскоре песня замолкла, и церковь погрузилась в тишину. Лишь золотой свет свечей плясал на истертых, отполированных ступнями плитках.
Затем раздался тонкий писк из трутницы, похожий на скрип сверчка, в котором можно было различить слова:
- Что вы делаете? Сжальтесь надо мной! Милосердия!
- О каком милосердии может идти речь к тому, кто первый начал насилие? - спросил один из монахов.
- Ты достоин той же участи, что и твои жертвы, - подтвердил другой.
- Так сделайте со мной то же, что я с ними! - умолял еле слышный писк. - Оставьте меня в этой коробке под мостом у протоки, что проходит через деревню, чтобы я не остался в полном одиночестве!
- Нет, парень, - сурово отказал старший из братьев ордена. - Мы знаем, какое зло кипит в твоем сердце.
- И знаем о силах, которые могут быть у призрака, даже такого крошечного, - присоединился к ним еще один седой монах, в котором возраст выдавал старшего. - Потом у каждой беременной на этом мосту начнет случаться выкидыш.
- Включая отелых коров, и «тяжелых» овец, - присовокупил третий.
Из коробки послышались шум и возня, лихорадочные и истеричные. Словно там дрались за жизнь сразу несколько насекомых.
- Проклятье на ваши головы, слишком подозрительные умы!
- Если он проклинает нас, значит, мы оказались правы, не веря в его посулы, - с суровой усмешкой произнес старший. - Ничего, грубиян, мы обложим эту коробку свинцом, и отправим ее с каким-нибудь рыбаком, чтобы он забросил тебя поглубже в пучину.
- Подумайте о милосердии! - завопил тонкий голос из коробки. - Неужели вы навечно похороните меня в таком безотрадном темном месте?
- Если тебе это не по нутру, отправляйся за пределы этого мира, где получишь заслуженное воздаяние за свои зверства и жестокости.
- Это вы изуверы, если способны на такое - проклясть меня на веки вечные! Это надо же - какая жестокость! Вы же знаете, что за пределы этого мира мне путь зарыт - адский огонь ожидает меня там!
- Ты сам себе выбрал такую судьбу, - строго сказал один из братьев ордена, - за то, что ты сделал с людьми, среди которых жил.
Грегори выступил вперед, воздев руку:
- Дозволено ли мне будет сказать, святые отцы, почтенные братья?
Монахи застыли, обратив на него внимание. Затем старший сказал неторопливо:
- Я еще тогда удивился, что наши свечи нежданно-негаданно зажглись. Сначала я принял это за знак Провидения, но теперь вижу, что оно послало тебя. Это ты пробудил к жизни божественный огонь, и, само собой, заслужил право участвовать в нашем разговоре, незнакомец, кто бы ты ни был.
- Благодарю вас, досточтимый, - Грегори внимательно посмотрел на трутницу, в которой содержался монстр, словно пронизывая ее взглядом насквозь:
- А не могли бы вы с помощью ваших песнопений уменьшить этого быка, ну допустим, до комариных размеров, так, чтобы эта коробка была бы для него как дворец?
Братья ордена обменялись недоуменными взорами:
- Естественно, - заявил старший, - во имя милосердия, мы можем сделать это для него.
- Но я никогда не увижу света! - пищал голос из трутницы.
- Не верьте ему, - посоветовал Грегори. - Он всего лишь призрак, и не отвечает за свои слова. При уменьшении размеров увеличивается концентрация энергии - и, если он сейчас вырвется оттуда в таком состоянии, то может сжечь здесь все единым взором.
- Проклятье тебе, всезнайка! - возопили из коробки.
- Отчего же, - возмутился монах, - ты проклинаешь того, кто заступился за тебя, и позаботился создать уют в твоем заключении? Теперь я вижу, ты просто не заслуживаешь даже этого снисхождения!
- Нет, нет! - завопил бык. - Я это так, сгоряча сказал! Войдите в мое положение! Уменьшите меня своим чудодейственным пением, доблестные мужи!
- Видимо, не только сила вызвала такой приступ раскаяния, - вздохнул монах, - будем, по крайней мере, на это надеяться. Но мы можем уделить ему милосердия, которое он не заслуживает, во имя божественной справедливости.
При этих словах Грегори заметил, как заиграл румянец на лице принца, и как побагровел Джеффри, словно человек, который готов не то рассмеяться, не то немедленно разрыдаться, тронутый простодушием святых отцов.
- Споем, братья, - призвал старший монах.
Ален, Джеффри и Грегори покинули церковь при первых словах песни. Их присутствие здесь уже не требовалось. На мгновение они остановились, окинув церковь прощальным взглядом, прислушиваясь к гармоничным звукам, царившим там, и наслаждаясь растущей в душе гармонией мира.
- Всякий может найти место в этом сказочном мире, - почти благоговейно пробормотал принц.
- Угу, - откликнулся Джеффри. - Даже комар в своей шкатулке.
- Достаточно того, что гармония восстановилась и восторжествовала в этой маленькой деревушке, пусть даже в какой-то части этого мира, а значит день прошел не напрасно. - Грегори завороженно посмотрел в небо. - Однако все заняло гораздо больше времени чем предполагалось, друзья. Смотрите, заря уже золотит небеса.
- Вот это да! - сказал Ален, забираясь в седло. - И все же, как ни тянуло на ночлег, отчего-то у меня нет желания оставаться в этом месте ночью или днем.
А теперь, поскольку наш путь будет освещен хотя бы бледными лучами рассвета, преодолеем еще несколько миль и разобьем свой лагерь где-нибудь на поляне среди благоуханной растительности здешних краев.
- Неплохая мысль, - поддержал Джеффри, садясь верхом. - Лично я ничуть не жалею, что пришлось провести ночь в пути.
- И я тоже, - подхватил Грегори, ставя ногу в стремя. - В путь, джентльмены, посмотрим, вдруг нам удастся встретить место для ночлега получше, чем это.
Однако, когда они выехали на бревенчатый мост, ведущий к лесу, Джеффри повернулся к брату с недовольной гримасой:
- Что это ты все время улыбаешься, Наблюдатель?
- При мысли о том, что, как известно, добрая слава бежит впереди, как ни скор твой конь. А у монахов нет причины хранить случившееся в тайне.
- Случившееся?
- Ну да, то, что произошло этой ночью. - отвечал Грегори. - Думаю, здешние жители не скоро осмелятся ездить по этому мосту.
- У тебя не завалялось хоть одного бисквитика, Корделия? - спросила Ртуть. - Мои запасы вышли, остались только вяленые мясные обрезки.
- А у меня как раз наоборот: четыре бисквита и ни грамма мяса, - и Корделия раздала сухари. - Один отложим про запас.
Голод терзал желудок Алуэтты - он как будто вгрызался в нее, запуская свои зубы и когти, словно некий дикий зверь, когда она передала сухарь обратно Корделии:
- Благодарю, мадемуазель, но я еще могу потерпеть.
Может быть, нам удастся найти лесных орехов или ягод.
- Или кролика, уставшего от жизни? - поинтересовалась Ртуть. - Что на тебя, в самом деле, нашло?
Ешь, что дают. Как только разобьем лагерь, я поохочусь в округе, пока мы будем обдирать тушку и жарить мясо на углях, уйдет время - а голод не тетка, он доконает быстрее.
- Потрясающая красота, - оглянулась Алуэтта по сторонам. - Вы только посмотрите, какие стволы вдоль дороги - это же сказочные богатыри-великаны! Настоящая дубрава!
- Ну, положим, не все, - Корделия кивнула вперед, где произрастало несколько дубов чуть более фута в поперечнике. Затем она перевела взгляд на корни. - Посмотрите, они растут прямо из стволов павших деревьев!
Они присмотрелись и увидели, что более молодые деревья и в самом деле росли на подстилке из старых, словно грибы из пня. Старые стволы были обрублены и на месте среза вырастал новый дубок.
- В этой роще дубы рубили раза три! - воскликнула Корделия. - Это деревья четвертого поколения!
Алуэтта поежилась.
- Что-то мне не нравится в этом месте, каким бы привлекательным и романтичным оно не было. Странное оно - я чувствую подвох или ловушку.
- Но кому могло понадобиться трижды рубить в одном месте? - со смехом сказала Корделия. - Но местечко в самом деле прекрасное.
- Да, - согласилась Алуэтта, - место замечательное во всех отношениях. Возможно оттого, что старые седые великаны не заслоняют кронами небо. Смотрите, солнце - и колокольчики!
Маленькие голубые цветы густо заселили поляну, устлав ее словно огромным цветным ковром. Среди них" торчало несколько живописных мухоморов, дразня своими огненно-красными пестрыми шляпами.
- Странно, мухоморы среди цветов, - подивилась Корделия. - И еще такие большие!
- Прямо как на парад собрались, - согласилась Алуэтта.
- Кстати - а каковы они на вкус? - спросила Ртуть, прижимая руку к неугомонному желудку, урчавшему с утра на разные лады.
И, словно бы ей в ответ, один из мухоморов стал расти и распрямляться в густой траве. Пораженные женщины увидели, как из-под красно-белой шляпы высунулся крючковатый обвисший нос, такой же красный. Затем мухомор как ни в чем не бывало побрел им навстречу.

ГЛАВА ТРИНАДЦАТАЯ

Приближавшаяся к ним поганка оказалась человечком двух футов роста и фута в толщину, состоявшим словно из одного торса с телом, как столб или ножка гриба. Ноги и руки были столь коротки, что их едва можно было разглядеть - значительно короче, нежели у большинства людей. В руках существо держало блюдо с дымящимся ростбифом, обложенным морковью и луковками.
- Проголодались? - спросило странное существо каким-то хрипло-грудным нутряным голосом. - Заходите в нашу дубраву пообедать!
Корделия со стоном вдохнула аромат, поднимавшийся от блюда, и у Алуэтты рот тоже наполнился слюной.
- Как вы радушны! - вырвалось у нее. - Какая прелесть! - сказала она коротышке. - Как мило с вашей стороны!
- Причем с разных сторон, - заметила Ртуть, оглядывая рощу.
- Что ты имеешь в виду? - осведомилась Алуэтта.
- Посмотри, сколько их тут!
- Обсудим это во время обеда! - вмешалась Корделия, трогая лошадь вперед.
- Не торопись, - остановила ее Ртуть. - Разве не слышала поговорки: «Чем дальше в лес, тем толще партизаны»?
- Да, но как же быть с едой? - Корделия посмотрела на листву. - В самом деле, откуда все это взялось?
Неужели мы попали в лесной ресторан? Что бы все это значило?
- Это значит, что каждая из этих «поганок» на самом деле хитро замаскировавшийся гном. Они часто наведываются в эту рощу, - объяснила ей Ртуть, лучше будущей принцессы знавшая леса вместе с их обитателями. - А еще точнее - это Дубравники!
При упоминании этого имени Корделия и Алуэтта поежились, почувствовав заметную дрожь.
- Это правда? - спросила Корделия у коротышки.
Он усмехнулся, но решительно ответил:
- Даже если так! Встречайте наших гостей!
Красные шапки поднялись, и под каждой оказался красный нос гнома в голубом плаще вроде того, что бывает на магах, только без блесток и звезд, и в рыжевато-коричневых чулках.
- Заходите в гости! Просим к столу! - хором прокричали они.
- Меню по полной программе, - заметила Алуэтта, начиная понимать, что происходит.
- Лесной ресторан. А у нас, между прочим, провиант кончается. Мы что, отвергнем их гостеприимство?
- Умоляю, не делайте этого, - вмешался Дубравник. - Вы еще не то увидите - у нас широкий ассорти, мент блюд.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

И тут же все Дубравники разом хлопнули в ладоши своими короткими ручками и подняли вверх тарелки со снедью. На одних была жареная курица с гарниром, на других свежие фрукты, а на прочих сладости.
- «Кто ест три раза в день, кто четыре, а путник и солдат - при первой возможности», - напомнила Корделия древнюю поговорку.
- Но при этом он должен быть уверен в еде. Особенно на территории противника, - возразила Ртуть.
Корделия задумалась при этих словах:
- Ну, судя по рассказам, какие я слышала о лесном народце…
Алуэтта склонила голову, вглядываясь в тарелки:
- Всякому известно, если отведать еды обитателей леса, тут же оказываешься в их власти!
Она еще никогда не видела блюд настолько аппетитных и притягательных, что они даже опытных путешественников заставляли забыть об опасности.
- Это навет! - заявил коротышка. - Мы просто щедры и гостеприимны!
- И очень хорошо охраняете свои места, я об этом наслышана. - С этими словами Ртуть повернулась к компаньонкам. - Я провела свое детство в таких лесах, мадемуазели. Собирая грибы да ягоды.
- И охотясь, - вмешался Дубравник.
- И охотясь, - подтвердила Ртуть, поглядев на него сурово и многозначительно, а затем обернулась к друзьям. - Более того, я прожила безвылазно в лесу четыре года, когда оказалась вне закона. И знаю о местных обычаях не понаслышке.
- И что же ты такого слышала о нас? - скривился Дубравник. - Ничего плохого, я полагаю. Кто посмеет сказать о нас плохое?
- О вас ходят разные слухи. Конечно, ваши защитники утверждают, что вы охраняете обитателей леса - птиц и зверей, и даже деревья - с превеликим рвением, - ответила ему Ртуть. - Но поговаривают также, что вы весьма сурово наказываете охотников и лесорубов, которые покушаются на вашу собственность - точнее, на то, что вы считаете своим.
В глазах Дубравника вспыхнула злоба, но, сдерживаясь, он только спросил:
- Какое это имеет отношение к еде, которую мы предлагаем?
- Действительно, - Корделия ближе подвела коня к тарелке с ароматным содержимым, - кому какое дело?
- И посмотрите на их шапки, - заметила Ртуть, - до чего на ядовитые грибы похожи!
Корделия последовала ее совету и внимательно оглядела красные шапки Дубравников, а затем с ужасом уставилась на тарелку с ростбифом. - Ты хочешь сказать…
- Что вся их еда приготовлена из поганок с помощью их сказочной магии? Ну да, именно это я и хочу сказать!
- Так вы хотели нас отравить? - лицо Алуэтты мгновенно стало серым.
Дубравник прямо подпрыгнул:
- Наша еда не причинит вам вреда! Во всяком случае, уж точно не убьет вас, как вы убиваете животных, когда вам захочется мяса!
- Конечно же, не убьет, - хладнокровно заметила Корделия, - кто бы спорил! Но теперь, когда Ртуть открыла мне глаза и я пригляделась внимательнее к вашей дубраве, то заметила некоторые странности.
- Какие? - Алуэтта тоже внимательно оглядела рощу. - Я ничего не вижу.
- Ничего особенного?
- Ничего.
- Так присмотрись - разуй глаза - деревья не растут из пней в три этажа.
Алуэтта присмотрелась - и ахнула:
- Я… но это… глазам не верю… они похожи…
- На людей, - закончила за нее Ртуть. - Держись подальше! Вот то - видишь, что простерло ветки, словно разводя пустыми руками, видишь, там сучки словно пять пальцев? И эти бугры на стволе - как они напоминают человеческое лицо!
- Причем искаженное ужасом, - заметила Корделия с дрожью в голосе.
- И вон еще складки на стволе у корней - как похоже на ноги в складках штанов! И на корнях как будто подошвы!
- А у этого, - заметила Корделия, показывая на другое дерево, - пальцы словно сложены в кулак, и лицо сердитое.
- Похоже, он успел перед наступлением финала понять, что происходит, - зловещим голосом пробормотала Ртуть.
- Да это вам просто чудится! - воскликнул Дубравник. - Человеческая фантазия безгранична. Она способна разглядеть в узорах коры и в узловатых сучьях что угодно. Любую страшную картину, порожденную, между прочим, вашей недоверчивостью. Вас терзают муки голода - поешьте - и сразу отрезвитесь!
- Спасибо, премного благодарны, - Корделия отвела коня в сторону от протянутой тарелки, с которой тот уже попробовал слизнуть кусок морковки. - Думаю, нам пора ехать - а вы уж ешьте сами!
- Ну, это по меньшей мере неучтиво! - воскликнул Дубравник. - После всего, что вы тут сказали, нельзя расставаться в таком настроении! - Отбросив тарелку, он выхватил из синего ковра васильков изогнутую палку, которая при ближайшем рассмотрении оказалась луком с уже натянутой тетивой. Выпрямившись, он вытянул стрелу из-за спины, где у него висел колчан, и наложил ее на тетиву.
Прочие Дубравники тоже засуетились, выбежав на тропу с гомоном, напоминающим шуршание сухой листвы, раздуваемой ветром. Обернувшись туда, три девушки увидели, что дорога умело заблокирована и они отрезаны от нее - по обеим сторонам встали лучники.
- Вот это да! - сказала Ртуть. - Смотрите, а они вооружены. У кого лук, у кого самострел. Смышленый народец. А еще повара…
- Ни с места, - посоветовал Дубравник. - Полагаю, вы наслышаны о меткости эльфовских луков, не так ли?
Три девушки замерли, поскольку о луках эльфов в этих краях не слышал разве что глухой. Тот, в кого попадала такая стрела, сразу падал в мучительных конвульсиях. После этого жертву не переставали мучать припадки до самого конца жизни. Или же одна часть тела оставалась навсегда парализованной.
- Вы, наверно, наслышаны и о нашей миссии, - сказал предводитель Дубравников, - мы в самом деле защитники леса и его обитателей от алчности смертных!
- Меня лишь голод выводит на охотничью тропу. - Ртуть покосилась, заметив отрешенное выражение на лицах товарок. - Что же касаемо леса, то в костер я собираю лишь валежник, а рублю одни пересохшие стволы.
- Это все твои речи, заявил коротышка. А где доказательства?
- А разве они сейчас имеют значение? - устало вздохнула Ртуть, опуская тем временем руку к эфесу меча. - Мы пришли в этот лес не жить, а воевать. Мы лишь пройдем сквозь него в поиске монстров, таких как огры, которые ломают-выламывают целые деревья, чтобы сделать дубины, да и просто сокрушают деревья, которые попадаются им на пути. Или афанки - те подгрызают деревья, чтобы устраивать на реках плотины и запруды.
Маленький народец в нерешительности замялся.
- Грызть деревья! - простонал один. - Какое варварство!
- И что, правда, такие духи встречаются на дорогах? - с мрачным видом спросил их предводитель.
- Еще как встречаются, - заверила Ртуть. - И похуже бывают: неведомый волшебник напустил их на эти края, и мы ищем их и сражаемся с ними по возможности.
Он недоверчиво покосился на юную разбойницу: хитрый взгляд появился на лице Дубравника.
- Три такие благородные дамы? Как же вам удается противостоять столь свирепым созданиям?
- У меня Холодное Железо в ножнах, - Ртуть стала извлекать его, но луки остальных товарищей Дубравника моментально переключились на нее. Она тут же замерла.
- Однако наше истинное оружие, - сказала Корделия, - это магия.
- Ах, магия? - ехидно переспросил Дубравник. - Какие же заклинания вы знаете, способные смутить огра?
- Ну, например, такие, - Корделия посмотрела на тропу, где была обнаженная, прибитая земля, лишенная растительности: тропа немедленно воспламенилась.
Дубравники шарахнулись с криками по сторонам, но огонь так же быстро погас. - Я специально показываю это на тропе, - пояснила Корделия, - чтобы не причинить вред ни вам, ни деревьям.
Лесные люди замерли, и теперь все глаза и луки пялились на нее.
Ртуть усмехнулась, поняв, что теперь она успеет извлечь меч прежде, чем стрелы переведут на нее.
- Поверьте мне, она может испепелить вас раньше чем вы разрядите свои луки, - заверила их Алуэтта. И даже если вы нас убьете, леса в этой округе будут гореть еще несколько недель.
Самострелы тут же устремились на нее: вожак Дубравников нахмурился.
- Вы что, в самом деле, занимаетесь подобными вещами?
- С вашим лесом - нет, - ответила Алуэтта. - да и с ограми пока не приходилось. Но при необходимости можно попробовать.
Она взглядом сломала толстую дубовую ветвь и бросила ее на тропу перед удивленным Дубравником. Тот отпрыгнул:
- Так вы и лес умеете премещать! - прохрипел он.
- Только потому, что деревья видят во мне друга, - непринужденно ответила Алуэтта, - и я по-своему помогаю им и защищаю их. Кстати, можете определить по слому, что ветвь была пересохшей и в ней завелся жучок.
Ртуть одарила ее взором, полным восхищения.
Луки опустились в то же мгновение.
- Может, оно и так, - сказал Дубравник, - поскольку ни бук, ни береза не предчувствуют своей гибели.
Дуб и вяз же знают своих врагов и могут сразить их сами.
- Мы друзья леса, - сказала Корделия, - а не его враги.
- Тогда ступайте с миром, да поможет вам Небо в благом деле! - напутствовал их старший Дубравник, и его народ расступился, освобождая тропу и становясь полукругом.
- В полумиле отсюда есть источник. Если пойдете этой тропой, по берегам его вы найдете с одного берега землянику, а с другого - ежевику.
- Потом ручей бежит через орешник, - заявил другой гном, - там как раз вызрели орехи.
- Спасибо, друзья, - отвечала Корделия. - Но раз достигнуто перемирие между людьми и лесом, мы не можем покинуть его без подарков. Отдайте людей, которых вы пленили в дубраве.
Ртуть выразительно посмотрела на нее, что можно было понять как предупреждение. Алуэтта одарила подругу примерно таким же взором. Та, подумав, рассудительно кивнула в ответ.
- Мы должны быть бдительны: лес полон врагов! - сердито сказал Дубравник. - Если мы упустим их, они пойдут разбойничать по лесу с топорами, как они уже сделали с нашей рощей.
- Но теперь их топоры ржавеют в земле и сгнили их топорища, - заметила Корделия. - Вам уже не следует их бояться - по-моему, большинство из них - я в этом уверена - уже не рискнут вступить под сень вашего леса. Да и на глаза показаться не посмеют лесной охране. Тем более, сейчас для них готов конвой: две ведьмы и воительница с Холодным Железом.
Дубравник посмотрел в сомнении, но, пожав плечами, сказал только:
- На это уйдет время.
- Мы можем подождать час или больше, если понадобится.
- Ладно, - решил Дубравник с суровым видом, - Ладно, леди, можете забрать этих преступников - они сами прекрасно понимают, что в следующий раз для них все закончится гораздо хуже. У дубравников есть чем угостить их: не только бифштексами, но и стрелами, в случае чего.
Два часа спустя женщины сопровождали кучку поселян, ковылявших по тропе, и бросавших пугливые взгляды по сторонам, словно за каждым деревом они видели врага.
- Странно, что четверо все же решили остаться деревьями, - заметила Ртуть.
- Слушай, давай забудем об этом, - посоветовала Алуэтта.
Корделия еще раз оглядела лица, которые не покидало выражение отрешенности и угрюмости и вынесла собственные заключения. Она повернулась, оглядывая следы, которые они оставляли за собой - и ее передернуло. Как будто коряги волоклись вместо ног по тропе.
Они прошли еще несколько минут в полном молчании, затем Алуэтта оттаяла настолько, что могла сказать:
- Тебе никогда не понять, как я рада, что встретила твоего брата.
- Мы в самом деле ближе к побережью, чем кажется? - спросил Ален.
Джеффри посмотрел туда, куда только что устремил свой взгляд принц:
- Отчего ты думаешь… кстати, а что это еще за зверь там бродит?
«Зверь» оказался лохматым пони, едва в половину размеров боевого коня, на котором ехал Джеффри. Шкура у него была потертой и украшенной морскими водорослями. Там серебрилась морская тина, в которой блестели вкрапления прибрежного песка.
- Попробуем подойти к нему ближе, - Грегори рысью пустил коня навстречу одинокому животному.
- Нет, погоди, - воскликнул Ален, которым вдруг овладело смутное предчувствие. Однако братья уже были на полпути к пони. Ален со вздохом последовал за ними.
Джеффри и Грегори окружили пони с противоположных сторон, и брат-рыцарь спешился футах в пятнадцати. После чего стал осторожно приближаться, достав из кармана огрызок морковки, сорванной на грядке прошлой ночью для своего коня. Джеффри протянул лакомство перед собой.
Оба коня тряхнули гривами, словно отвергая своего недалекого родственника, и Грегори пришлось схватить поводья.
- Смотри, Джеффри, что это такое. Похоже, этот парень им не по вкусу!
- Да просто завидуют, ревность - вот и все!
Джеффри протянул морковь на ладони и вкрадчиво заговорил:
- Ну, давай, малыш, отведай нашего угощеньица, и ты поймешь, что среди друзей.
Пони коротко заржал, не разжимая пасти и нерешительно переступая копытами.
- Бери-бери! - предлагал Джеффри, - я не желаю тебе зла.
- И седлать тебя он не собирается, - ехидно заверил Ален. Всем была известна страсть Джеффри ко всему, что хоть отдаленно напоминало лошадь.
Джеффри искоса оглянулся на принца.
- У нас нет времени объезжать и приручать четвертого коня, - невозмутимо напомнил Ален. - Да и нужды в нем нет.
- Боюсь, что ты прав, - со вздохом отвечал Джеффри, поворачиваясь к пони. - Так что нам остается только раскланяться, как подобает путникам на дороге.
Пони робко шагнул вперед. Обнюхал морковку, затем схватил ее подвижными мягкими губами и с хрустом разжевал. Пара движений челюстями - и лакомый кусочек оказался проглоченным.
- Ну вот, великолепно, - улыбнулся Джеффри. - Может, встретимся на обратном пути, если наш путь будет проходить по этим же местам, и тогда составим тебе компанию в твоих странствиях.
- Откуда ты знаешь, что я странник? - вдруг заговорил пони человеческим голосом. В нем отдавался скрежет зубов - как будто два жернова терлись друг о друга.
Все трое так и замерли. Кони стали беспокойно приплясывать на месте, явно не в восторге от происходящего.
Джеффри пришел в себя первым и заговорил так, словно бы говорящая лошадь была самым привычным явлением в мире.
- Ну, во-первых, оттого что ты опутан морской тиной, которой нет в этих краях, - должно быть, ты пришел с далекого морского берега.
- И достаточно быстро добрался, - добавил Грегори, - поскольку они не пересохли и их не сдуло со шкуры ветром.
- А ты наблюдательный, - заметил все тот же голос между жерновов, - немногие смертные способны делать выводы. Ну-ка, сделай вывод из этого.
И при этих словах - осел или пони, кто бы он ни был, стал расплываться, теряя очертания.
Кони пронзительно и тревожно заржали. Ален с Грегори с трудом сдерживали их, но они утихли только после того как пони перетек в новую форму: теперь это был старик с длинной белой бородой, в которую были вплетены водоросли. На нем была лишь набедренная повязка из той же морской травы, а под его кожей, морщинистой и дряблой, перекатывались крепкие мускулы.
- Ты, Джеффри, оказался добр к одинокому страннику, - сказал он. - А добрые сердца заслуживают воздаяния.
- Да нет, - замялся Джеффри, - просто я не равнодушен к лошадям. Он смущенно оглядел фигуру полуголого человека и добавил:
- И я не ждал за это никакой награды, да и сейчас, по чести говоря, не вижу что вы можете мне предложить, если на вас и одежды нету?
- То, что я тебе дам - это знание, которое уместится в твоей голове, а не в дорожном мешке. И вот оно:
«Берегись Водопада Туманов».
- Благодарю тебя, добрый странник, - нахмурился Джеффри. - А где это находится?
- За рекой, - ответствовал старик. - По утрам и вечерам. Не вступай в эти воды в означенное время, и удержи остальных от этого.
- Да мы и не собирались туда лезть, - подал голос Ален, достаточно сердито, хотя не заметил признаков того, что этот странный старик над ними насмехается.
Странник, впрочем, больше походил на сумасшедшего. - А что если нас туда затянут какие-нибудь незваные гости?
- Не смогут, - твердо сказал старик. - Но коли вы почувствуете, что должны зайти, прихватите с собой Холодное Железо.
- Я всегда так и делаю, - тут же откликнулся Джеффри. - По крайней мере, клинок всегда при мне, - и он тронул рукоять меча.
Старик посмотрел и одобрительно кивнул, сейчас же отступив назад. Он с уважением посмотрел на оружие:
- Клинок твой хорош. Мудро пользуйся им - и выйдешь из любой передряги. Да смотри, не набирай с собой награбленного добра, которые многие воины заносчиво называют трофеями.
- Трофеи? - поморщился Джеффри. - Я презираю солдат, которые занимаются грабежом и мародерством.
Рыцарь чужд корысти. Кстати, а что ты имеешь в виду под «трофеями»?
- Живые трофеи, - пояснил старик, отступая все дальше, удаляясь от них, словно бы уже кричал напутственные слова. - Врагов.
- То есть - пленных, что ли?
- Каких врагов? - рванулся было за ним Ален.
Но старик снова помутнел и стал менять очертания; кони опять испуганно всхрапнули и всем троим пришлось что есть сил сдерживать их, хватаясь за поводья.
Когда они наконец успокоились, друзья повернулись в ту сторону, где только что стоял старик, и увидели только маленького косматого пони, обвитого стеблями и листьями морских водорослей, который удалялся от них галопом.
- Кони не виноваты, - дрогнувшим голосом сообщил Ален. - От такого зрелища у кого хочешь сознание помутится.
Женщины решили провести ночь в пути, хотя веки потяжелели и налились свинцом, да и сами они в седлах уже поникли от усталости.
- Что-то меня так и тянет в дорогу, - заметила Корделия.
- Думаю, тому есть причина! - с досадой откликнулась Алуэтта, осознавая, что не лучшим образом повела себя во время встречи с тюленем. Получалось, она чуть было не ударила в грязь лицом перед будущей родственницей.
- У меня всегда есть причина, - укоризненно посмотрела на нее Корделия. - Потому что я соблюдаю осторожность… в отличие от некоторых.
- Что-то я не заметила, чтобы твоя осторожность нам помогла в последнее время.
Ртуть иронически усмехнулась на эти словопрения:
- Может быть, Корделия действительно что-то предчувствует благодаря своим унаследованным от матери способностям?
- А, может, и ты?
Ртуть уверенно покачала головой.
- Как эспер я почти что приблизилась к вам. Но не настолько искусна в прочих чудесах. Моя сила в другом.
- А может, предчувствие Корделии касается не нас?
Вдруг это кто другой впереди попал в передрягу, - задумалась Алуэтта.
- Может, и так, - кивнула Корделия. - И этот кто-то нуждается в нашей помощи. Поэтому останавливаться нельзя. - Она обернулась к Ртути.

Предыдущая страница 21 Следующая страница


Здесь водятся чудовища 22

- Ты же не станешь отрицать, что тоже чувствуешь это.
- Ну, откровенно говоря, в самом деле, чувствую, - призналась воительница, - как будто над нами сгущается мрак. Я могу сопротивляться ему, но никак не могу избавиться от тяжести в сердце.
В этот момент они почувствовали напор ветра. Сначала это был легкий ветерок, игравший волосами, но вскоре он усилился. Трем девушкам показалось, что он донес до них чье-то далекое пение.
- Что, во имя Неба, там происходит? - Корделия поднялась в стременах, вглядываясь.
- С Небесами это не имеет ничего общего, - хмуро заверила ее Алуэтта. - Вперед, леди! Как можно быстрее!
Адреналин, хлынувший по жилам, мигом снял усталость долгого пути, когда все трое пустились легким галопом по лунной дороге. Деревья склонялись над ними, точно безмолвные великаны, обостряя чувство близкой опасности, вдруг овладевшее ими - это было уже не предчувствие, но убежденность.
Песня, доносимая ветром, слышалось все громче, все сильнее. Она была полна отчаянья. И девушки что было силы гнали лошадей навстречу беде.
Они вырвались из-под полога леса на самый край небольшой долины. Перед ними открылся холмистый ландшафт, на дне долины вспыхивал огонь. Вскоре над костром они разглядели вертел. Несколько десятков мужчин и женщин скакали вокруг костра, распевая странную песню на незнакомом языке, неведомом путницам. Под ногами у пляшущих лежали обугленные кошачьи тушки, числом в несколько десятков.
- Это Тагхаирм! - воскликнула Алуэтта. - Ритуал вызывания демона!

ГЛАВА ЧЕТЫРНАДЦАТАЯ

С гневным лицом Ртуть устремилась к костру. Корделия, вначале в полном замешательстве уставившаяся на это зрелище, пришпорила коня и поскакала за ней с криком:
- Нет, леди! Не вмешивайтесь, пока мы не узнаем их истинных целей!
- Тут и так все ясно, - откликнулась Ртуть, и склонилась, хватая за плечо женщину с краю толпы, которая наблюдала за происходящим.
- Говори, негодница! Что вам здесь надо и зачем собрались в такой час?
Женщина вскинула испуганный взгляд на всадницу. Однако, как оказалось, глаза ее блестели вовсе не от испуга, а от какого-то дикого вожделения: на губах ее были заметны следы пены. Она медленно сфокусировала взор на лике воительницы, и казалось, даже не удивилась внезапному появлению постороннего. Она была в трансе, как и все прочие участники оргии.
- Мы чествуем здесь монстров, которые посещают наши сны, - проговорила она заплетающимся языком. - Если мы предложим им еду и питье у нашего костра, то они пощадят нас, когда пройдут нашествием по этим краям.
Все окружающие находились в том же исступлении, совершая разнузданную пляску под дикие песни.
- И это вы называете гостеприимством? Вы предлагаете дружбу монстрам? - возмущенно воскликнула Ртуть. - Простофили! Болваны! Олухи! Пешки в чужой игре! Все вы - весь ваш народ - просто тупицы, пляшущие под чужую дудку! Огры и прочие злыдни придут к вам, коль вы их об этом просите, но они не оставят вас в покое, пока полностью не опустошат ваши земли!
- Нет! Не говорите так! - взгляд женщины несколько прояснился, и в голосе ее прорезался страх. - Они не тронут нас, если мы ублажим демонов.
- Пощадят вас? Дура! - Ртуть ухватила ее за плечи и крепко встряхнула. - Единственная услуга, которую они могут вам оказать - это первыми прибрать к рукам, а потом поработить, истязать и пожрать живьем!
- Да нет же, - умоляющим голосом воскликнула женщина со слезами на глазах. - Не говорите таких страшных вещей. Они так не поступят! Они добры к своим друзьям!
- Мы. Никогда. Не. Были. Друзьями. - Отчетливо и раздельно произнесла Ртуть, чтобы до женщины дошло раз и навсегда. - Мы и монстры - не друзья. Мы - их добыча. И только.
Ртуть повернулась к подругам:
- Быстро! Мы должны остановить этот дикий ритуал!
- Давно уж пора! - Пришпорив коня, Алуэтта рассекла толпу, прорываясь к костру, в то время как Корделия уже скакала следом за ней, а Ртуть замыкала шествие с проклятиями взгромоздившись в седло.
Раздался жуткий кошачий вой, полный страха и боли: двое мужчин подняли вертел, к которому было привязано бедное животное. Еще один мужчина занес над котом окровавленный нож. Алуэтта развернула кобылу, сбивая палача, кубарем покатившегося в сторону, куда последовали и его подручные. Вертел упал и вонзился в землю острым концом: привязанный к нему кот истошно заорал. Ртуть проворно выпрыгнула из седла и рассекла веревки, причинявшие боль несчастному зверьку. Кот метнулся во тьму - только промелькнуло мутно-рыжее пятно, словно головешка, выскочившая из костра.
- Ах ты нахалка! - заорал один из подручных, упустивший вертел, поднимаясь на ноги. - Ты нам все испортила!
- Нет. Не испортила! - успокоил его палач, показывая в пламя костра. - Смотрите! Она уже близко!
Над языками костра дым стал собираться в причудливые очертания, образуя фигуру странной формы, грозной и призрачной. Это была гигантская черная кошка с длинными ушами, походившая на Сфинкса, обвившего себя хвостом. Хриплое урчание призрака было подобно треску костра, в глазах пылали угли.
Люди вокруг костра замерли, уставившись на это зрелище. Даже Корделия вместе с Ртутью почувствовали тянущую пустоту в желудке - верный призрак леденящего страха. Алуэтте пришлось собрать всю белую кипящую энергию ненависти, чтобы противостоять панике и сдерживать конвульсии страха, опутывающего и ее как щупальца осьминога.
Привидение открыло пасть, показывая бесконечные ряды зубов, каких не было ни у одного представителя семейства кошачьих.
- Не позволяйте им остановить вас, верные други Занплока! Будьте настойчивы - проявите упорство! Продолжайте Тагхаирм! Не слушайте трусливых голосов.
- Трусливых? - Ртуть очнулась от транса. - Ах ты несчастная шмакодявка, - последние слова мгновенно вывели Ртуть из транса, и она быстро оправилась от потрясения, вызванного появлением призрака. - Мерзкое создание, если ты из плоти и крови, то сейчас ответишь за оскорбление. - Меч ее полыхнул при свете костра, поймав на себе отблеск языков пламени.
Большеухое создание повернулось и оскалилось на нее с высоты своего изрядного роста. Блеснула слюнявая пасть:
- О, как я хочу этой встречи, мой храбрый лакомый кусочек!
- Ах, кусочек! - вне себя закричала Ртуть. - Сейчас я покажу тебе кусочек! Этот кусочек металла окажется тебе не по зубам!
- Запомню твое обещание. - Большеухая кошка повернулась к поселянам - участникам оргии. - Так же как и ваше предательство, если вы перебежите на другую сторону. Продолжайте заклинать Тагхаирма, а если вы откажетесь, найдутся другие, готовые сделать это за вас - и мои хозяева, которые намного страшнее меня, вспомнят ваше вероломство, и спустятся к вам сюда, чтобы учинить грабеж, мучение и избиение!
Толпа в ужасе застонала.
Человек с ножом, исполнявший здесь функции палача и верховного жреца, обернулся к Алуэтте с криком:
- Смотри, что ты натворила! Хочешь сделать из нас поживу для чудовищ?
Он повернулся к толпе:
- Не слушайте эту стерву! Помните о клятве тем силам, которые обещали встать на защиту!
Он выхватил вертел из огня и к нему прибавил другой - обе его руки ощетинились жалами - одна пустым черным, а другая раскаленным добела.
- Большие Уши, приди к нам на радость всем! Наша деревня - твоя! Не так ли, соседи?
Толпа ответила утвердительным воплем.
- Приди, Большие Уши! - прокричал это человек, затем снова и снова повторяя этот клич. Толпа подхватила его, скандируя:
- При-ди, Большие Уши. При-ди!…
- Вы расписались под собственным приговором! - воскликнула Алуэтта, но голос ее потонул в общем реве.
- Вы ей нужны лишь для забавы! - кричала Корделия, но даже ее вопль остался неуслышанным за стеной дружных голосов.
- Боль-шие У-ши, при-ди! Боль-шие У-ши, при-ди!
"При-ди! При-ди! - та-та-тара-ра! - раздавалось эхо по холмам.
И по мере того как они пели, гигантская кошка становилась все более плотной, словно рождаясь из сгустков дыма.
Ртуть обернулась к ней, с мечом в руке, взяв поводья и готовая броситься в атаку.
- При-ди, при-ди, при-ди!
- Я принимаю ваше приглашение! - торжественно взвыла кошка по имени Большие Уши. Она спрыгнула на землю, мигом превратившись из облака дыма над костром в черное чудовище, усатое, мохнатое и глазастое. Зубы его оскалились в недоброй усмешке.
Люди одобрительно приветствовали это появление призрака - и когда радостный гул стих, чудовище развернулось к человеку с ножом, воскликнув:
- А теперь ты узнаешь, что чувствовали эти коты!
Толпа завопила в унисон, кто-то пытался отвернуться, чтобы избежать страшной картины расправы, кто-то закрыл глаза в ужасе.
Кошка-сфинкс подняла голову от кровавого пиршества, кровь капала с ее клыков.
- Дурни, вы зазвали в гости того, кто жаждет вашей крови!
- Но мы же звали тебя, чтили тебя, умоляли тебя! - в ужасе закричал один из помощников палача - подносчиков вертелов. - Разве ты не пощадишь нас за это?
- Пощажу, а то как же! - ответила кошка-Сфинкс. - Вы будете первой трапезой на моем столе. О какой милости еще можно желать смертным отродьям? Знаете, как мой хозяин Занплока почтит вас? О, вы еще не знаете, вся радость впереди. Ваша смерть будет быстрой, вы даже не успеете почувствовать, какой она будет мучительной! Но пока еще рано! Он придет с визитом, когда все будет готово, во главе страшной армии людоедов и воинственных призраков. Продолжайте церемонию, глупцы и бедолаги, или же вы умрете медленной смертью и успеете проклясть своих родителей за то, что они способствовали вашему появлению на свет!
Люди дружно застонали, сгрудившись в кучу перед этим порождением кошмара.
- Не слушайте эту тварь! - воскликнула Корделия. - Не верьте монстру! Все, что ему нужно - это ваш испуг. Ей нужны не ваши плоть и кровь - а ваш страх - оттого-то она вас так и запугивает. Она питается вашей болью и вашим ужасом. А мучает и убивает лишь постольку поскольку! Отвернитесь от этого исчадия ада!
- Отвернитесь немедленно, - подхватила Алуэтта. - Ибо у нее нет силы иной, кроме той, что дает ваш страх!
- Вы не проживете долго, надоедливые девки! - ощерилась Длинные Уши и подобралась для прыжка. - Хотите сорвать мой Тагхаирм? Закрыть мне вход в ваш мир? За это вы будете следующими, жирненькие и сочненькие мои кусочки!
- Ах, жирные кусочки? - возмутилась полноватая Корделия.
- Смотри, не пообломай себе зубы! - поддержала Ртуть.
- Дрянь такая! - вне себя от ярости закричала Алуэтта. - Тебе сильно не повезло, что ты встретилась со мной.
- Охо-хо! Да кто ты такая?
- Увидишь!
- Посмотрим!
- Давай!
И Алуэтта сощурила глаза.
Всякий, кто знал Алуэтту или встречался с ней на узкой дорожке, был в курсе, как опасен этот взгляд, и бежал бы немедленно, не оборачиваясь. Впрочем, такого монстра трудно было испугать одними посулами - ему надо было недвусмысленно продемонстрировать силу. И стойкость.
Кошка-Сфинкс поджала уши, как перед атакой - и вдруг заорала по-кошачьи.
- Какая боль! Что это пронзило мои внутренности!
Что со мной происходит?
- Кто-то приходит, а кто-то уходит - вот что с тобой происходит!
- Да как ты посмела, дрянь, дерзкая девчонка. Мои кишки словно проткнули раскаленным вертелом!
- То ли еще будет!
- Ах так? Ну, сейчас ты узнаешь, что такое настоящая боль!!! - прошипела она.
И Кошка-Сфинкс изготовилась к прыжку, могучая и опасная.
- Эй! - закричала Ртуть, направляя лошадь между ними и вклиниваясь. - Она не для тебя! Это наша Алуэтта!
Алуэтта так и замерла, захваченная врасплох этими словами.
- Это наша родня, и всяк, кто прикоснется к ней, узнает меня! - Корделия также направила свою лошадь галопом, затем подняла на дыбы - и копыта завертелись перед носом у монстра.
Кошка-Сфинкс отпрянула в сторону, взвыла и прыгнула, скользнув когтями по лошадиной шее. Кобыла Корделии жалобно заржала, падая наземь. Корделия попыталась выбраться, но лошадиный круп придавил ей ногу.
- Ты будешь на десерт, - пообещало чудовище и, плотоядно урча, обернулось к Ртути.
- А сейчас я отведаю тебя, моя сахарная косточка, которая о себе столь высокого мнения!
- Эта косточка встанет у тебя поперек горла! - пообещала Ртуть, вонзая меч:
- Коли, Холодное Железо!
Отведай угощеньица, бедовая головушка, ненасытная утробушка!
Меч пронзил язык в раскрытой пасти - и громадная кошка завизжала - казалось, кричат все коты мира одновременно на своем весеннем фестивале. Отпрыгивая, призрак завопил:
- Холодное Железо! - кошка произнесла эти слова, едва ворочая языком. - За это ты умрешь самой жуткой, медленной и неторопливой смертью, и участь твоя будет трагична и прискорбна. Она послужит уроком поколениям и долгое время о тебе будут вспоминать с жалостью и содроганием!
- Нет, она не умрет! - Вступилась Корделия, сверкая глазами на монстра из-под кобылы.
Большеухая кошка взвыла от боли:
- Что? Что это такое? - простонала она, и повернулась к придавленной лошадью Корделии, в замешательстве выпучив глаза. - Нет! Не может быть! Это не ты меня так ужалила? - грозно взревела она.
- Эх, если бы я могла! - прокричала Корделия, показывая пальцем в сторону.
Сфинкс снова взвыла по-кошачьи, затем метнулась в воздухе, выгибая хребет и набросилась на женщину с криком:
- Умри, и моя боль вместе с тобой!
- Ну нет, мы еще поживем! - Алуэтта вышла из оцепенения, нахлынувшего на нее при упоминании родственниками ее имени. Направив на монстра залпом всю закипавшую внутри энергию от переполнявших ее эмоций: жалости, стыда, удивления и смущения, охвативших ее одновременно, - она закричала.
И от этого крика Кошка-Сфинкс кубарем перевернулась в воздухе, заорав от внезапной и мучительной боли. Она рухнула навзничь прямиком на убитую лошадь, и Корделия закричала под ней.
Этот крик пронзил Алуэтту навылет. Она сверкнула глазами на чудовище, готовая в отчаянии растерзать его. Кошка-Сфинкс взвыла в агонии, корчась от нестерпимых мучений, а Ртуть снова и снова вонзала в нее меч:
- Оставь эту падаль мне! Мы с Корделией удержим ее, пока ты от нее не избавишься! Поговори с народом, леди!
Алуэтта замерла в удивлении - но только на миг - а в следующий она уже приняла решение. Определенно бывшая атаманша знала, что говорила: ибо она сама умела управлять толпой.
- Люди! - Алуэтта простерла руки над толпой:
- В ваших силах обернуть все вспять и отправить назад злобного монстра. Еще не поздно исправить ошибку!
Опомнитесь! Остановите кровопролитие! Все, что вы тут учудили, еще можно поворотить вспять. Дверь, открытую вами, еще не поздно закрыть, пока не случилось худшего!
Люди, павшие ниц, замерли, удивленно прислушиваясь.
- Это ты сказал? - спросил один другого-.
- Не, вроде не я. А ты?
- Да и не я. Может, он?
- Да что вы! - возмутился третий. - Я здесь вообще вот уже полчаса молчу.
- Вот она сказала, - и двое разом показали на Алуэтту Увидев, что на нее обратили внимание, Алуэтта решительно продолжала:
- Подумайте только о вашей злобе и боли. Только подумайте! - заклинала их Алуэтта. - Вспомните о том, как подло обманула вас эта «киска». Вы ждете от нее продолжения?
- Да, продолжения! - Заорал кто-то, видимо, не расслышав ее слов, но его тут же ударили чем-то и он замолчал.
- Хотите продолжения? - еще раз спросила она, риторически.
- Не-ет! - потянулся нестройный хор голосов, - нет, нет! Конечно же, нет!
- Отправьте ее обратно, леди - туда, откуда она пришла!
- Ага! Вот вы и на попятный! - сварливо начала Алуэтта. - А что получается? Мне теперь за вами убирать, что ли? Ну ладно, - смягчилась она. - Так уж и быть.
Она повернулась к павшей кошке, которая с воем каталась на прищемленной Корделии, хлеща ее хвостом. При этом кошка чудом ни разу не задела когтями Ртуть, без устали коловшую это живучее существо, никак не желавшее умирать. Погребенная под собственной лошадью, Корделия вцепилась когтями в кошачью шерсть, пытаясь добраться кинжалом до плоти, чем только усиливала этот концерт, состоявший из проклятий и диких воплей.
Алуэтта выставила обращенные вперед ладони с расставленными широко пальцами и воззвала:
- Прочь отсюда! Улетай создание, лети! Брысь, брысь, а не кис!
- Брысь, брысь, а не кис! - загробным голосом подхватила толпа.
- Кыш, кыш, а не мышь!
- Кыш, кыш, а не мышь, - продолжала толпа. - Убирайся на свое место и больше не показывайся.
- По ночам не буди, днем не ходи, ни со стуком, ни с огнем, и зверя во мне не буди!
- ..И зверя во мне не буди! - откликнулась толпа.
- И вообще больше не приходи!
- Не приходи!
- Громче! - размахивала она руками. - Еще громче! Вы сами должны выгнать ее отсюда! Это ваш страх, ваши эмоции, вы должны избавиться…
- Наши… че? - спросил один другого.
- Моции, - почесал в затылке товарищ.
- А че это?
- А я знаю? Раз она говорит, значит, должно помочь. Это же ведьма.
- Кто?
- Ведь-ма! Да ты пробки из ушей вынь…
- Ой, в самом деле, а я заткнул, когда у костра-то кричали. А теперь выну, выну…
- Громче! - кричала Алуэтта. - Ну-ка все вместе!
- Убирайся. Кыш!
- А ну, еще раз!
- Кыш!
- Очень плохо слышу!
- Кыш!!!
- Кто еще молчит?
- КЫШ!!! - заорали все разом.
- Еще погромче и подружней, - распорядилась Алуэтта. - Так, чтобы хозяин этой кошки, Занплока, услышал вас в своем королевстве.
- Не сметь! - простонала кошка из последних сил, взбудораженная именем хозяина. - Я должна… Я разорву вас, растерзаю, я вас замучаю, как…
- Когти коротки!
- Как мышей, как крыс, как…

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

И тут Ртуть добралась до ее глотки. Монстр, испустив протяжный вой, скончался, в последних приступах агонии заставив пострадать напоследок придавленную Корделию.
- Оно не может сравниться в силе с двумя слабыми девушками! - кричала Алуэтта. - Не бойтесь! Видите, оно не может одолеть даже двух слабых девиц! Посылайте ее домой.
И снова обернулась к монстру:
- Убирайся - У-би-рай-ся!
- " - И больше не являйся!
- Не являй-ся!
- И не приходи!
- И не приходи!
- Прочь отсюда, - взмахнула рукой Алуэтта, снова и снова заводя куплет за куплетом этой странной песни, и люди послушно вторили ей, каждый раз с новой силой.
Строчка за строчкой, громче и громче, они орали, кричали, вопили, во всем подчиняясь ей, повторяя каждое слово, шаг за шагом изгоняя монстра, которого сами призвали: изгоняя вместе со страхом, поселившимся у них в душе, и перед которым они так трусили.
Уже их крики уверенно перекрывали рев монстра, испускавшего дух, и он становился все прозрачнее, покуда не оказался легкой дымкой тумана, растворившейся над костром, полностью развеянный утренней прохладой. Пока и этот дымок окончательно не исчез из виду.
Люди онемели, потрясенные, еще не веря, что это сотворили они, и услышали смутно вдали вой гигантской кошки: злобный и мучительный.
Алуэтта смотрела на них, понимая, что битва окончена, сражение обернулось победой благодаря чистой силе эмоций, которая изливалась из этих людей, отраженная на их собственные страхи. Эта сила сломила барьеры, даже самые непреодолимые - барьеры страха, затравленности, испуга - и освободила их.
Дрожь усталости сотрясала ее. Она понимала, что сейчас гораздо важнее научить тех, кем она руководила, а не думать о себе. И повернулась к ним, объявляя во всеуслышание:
- Теперь она вернется к своему хозяину и там получит сполна.
- Но что, если она возвратится сюда? - жалобно спросила какая-то женщина.
Сдавленный стон пронесся над толпой: Алуэтта развернулась и побежала к Корделии.
Поселяне бросились за ней, причитая:
- Скажите нам, леди! Заклинаем вас! Что, если эта тварь вернется назад?
- Тогда знайте, что есть те, кто готов защитить вас, - проговорила Алуэтта из последних сил, сжимая зубы, - и на одного защитника сейчас станет меньше, если мы не вытащим ее оттуда. Вы что, не видите, что она умирает! Вы вшестером поднимите круп лошади! Она задержала монстра, пока мы отправляли его в небытие!
Шестеро поселян навалились с одной стороны и оторвали круп от земли, так что Алуэтта с Ртутью смогли извлечь Корделию. Она плакала навзрыд.
- Так больно?
- Это не боль, - выдавила Корделия сквозь слезы, - но все равно это ужасно.
Алуэтта пристально посмотрела на нее:
- Тогда что?
- Ее лошадь, - сказала Ртуть.
- Моя бедная милая кобыла! - всхлипнула Корделия. - Верная моя, всегда готовая прийти на помощь.
Такая нежная - а ведь она даже не успела родить жеребенка.
- Да, очень жаль, в самом деле, - согласилась Алуэтта. - Но мне жаль не только твою лошадь, но и тебя не меньше. Ведь и ты спасла меня, как спасла тебя твоя кобыла. Задержи дыхание и стисни зубы, я проверю, не сломана ли кость.
- Да что там проверять, я и так чувствую, что сломана, - простонала Корделия.
- Держи ее покрепче, - распорядилась Алуэтта, обращаясь к Ртути, поскольку больше никому здесь довериться не могла. Да и не позволила бы она поселянам щупать своими заскорузлыми руками будущую принцессу.
Затем она стала ощупывать поврежденную ногу. Корделия раз вскрикнула, затем все же сжала зубы: Ртуть держала ее за плечи, скрестив руки на груди, обняв и прижимая к себе, чтобы в случае адской боли та не вырвалась и не причинила себе большего вреда в руках опытной знахарки, владеющей наукой выправления костей.
- Колено цело, хвала Небесам, - сказала она, - однако вот тут…
И Корделия застонала вновь.
- Леди, вы сведущи в этой науке? - нервно спросил один из присутствующих.
- Не извольте беспокоиться, - ответила та. В подготовку агента входили навыки полевой хирургии, в первую очередь выправления костей и ухода за переломами.
Она еще раз ощупала это место, чтобы убедиться наверняка, и затем посмотрела в глаза Корделии. Та ответила ей молящим взором, полным страдания, каким смотрит больной на доктора, ожидая боли. Может быть, исцеляющей боли, которая принесет выздоровление…
- Потерпи, - прошептала она.
«Потерплю» - одними губами ответила Корделия, не спуская с нее умоляющего взора.
- Еще немножко…
«Да», - шевельнулись губы.
- Сейчас…
- «Конечно», - прочитала она по губам.
Последний раз, все проверив, она ухватилась за ногу.
- Свело?
- «Ага».
- Болит?
«Не очень».
- Терпимо?
«Да скорее же ты, рви - или делай что хочешь, но только быстро».
Эти слова уже передались мысленно, по ментальной связи. Алуэтта могла читать мысли раненых с таким же успехом, как и здоровых.
И тут, когда все уже было готово к финальному рывку, счастливая мысль посетила Алуэтту. Она пристально посмотрела в глаза Корделии. Другая, помогавшая ей женщина из поселян, тоже уставилась, как завороженная, и в этот гипнотический момент Алуэтта запустила руку поглубже в задний мозг и затронула сонный рефлекс. Глаза Корделии закатились; она тут же обмякла в руках Ртути.
- Что ты сделала? - испуганно прошептала Ртуть, чувствуя внезапную перемену состояния больной.
- Просто усыпила ее, и все.
- И больше ничего?
- А ты что думала? Используя природный анестетик, который есть у каждого в голове.
Затем она спокойно вернулась к ноге Корделии. Место перелома располагалось пониже колена, там, где икра. Она соединяла обломки кости, в то же время телекинетически обследуя их. Эти фрагменты должны были сложиться воедино, как части головоломки - все до трещинки должно было совпасть, и ни один осколок не остаться незамеченным. Наконец, проверив все еще раз и удовлетворенная проделанной работой, она направила энергию с обратным знаком, действующую как заживляющая раны «мертвая вода», на место перелома, в то, что в анатомии носит название малоберцовой кости или «фибулы», заставляя ее расти, стимулируя рост костной ткани и заживление, для чего был необходим приток кальция. Наконец кость достаточно скрепилась. Ментально просканировав ногу, Алуэтта убедилась в этом. Тогда она убрала руки и вздохнула.
- Похоже, все.
- Если это так, то в жизни не видела более быстрого лечения, - подивилась Ртуть.
Она пялилась ошарашено на ногу подруги, не в силах поверить, что все так просто.
- А вот спроси ее. - Алуэтта посмотрела на спящую Корделию. Веки ее задрожали и открылись, женщина смотрела на нее смущенно и растерянно, словно еще не понимая, где находится и что с ней произошло.
- А что такое… - пролепетала она. - Где я…
- Ты в долине снов, там, где совершался обряд Тагхаирм, - услужливо напомнила ей Ртуть.
- Как твоя нога? - спросила Алуэтта.
- Да как всегда, - Корделия как будто даже удивилась такому вопросу.
И посмотрела на свою ногу, лежавшую в несколько неудобном положении. Выпрямив ее и ничего не чувствуя, она вдруг всхлипнула:
- Моя… - дальше слов было не разобрать - Что? Больно? - забеспокоилась Ртуть.
- Моя… кобылка. Она упала… свалилась., на меня…
- Так как же все-таки твоя нога? - допытывалась Алуэтта.
Корделия с недоверием ощупала икру.
- А что такое? Она… цела?
- Ну, это ты сама должна теперь попробовать, - усмехнулась Алуэтта. - Тебе же ею пользоваться.
- Погоди! - воскликнула Ртуть. - Не так скоро! Это же перелом, тебе необходимо отлежаться!
Но Алуэтта утвердительно кивнула, и Корделия подогнула ногу под себя, пытаясь встать. На ее чело, где уже просохли капли пота, набежали морщинки сомнения. Она отдернула руку от протестующей Ртути и встала. Алуэтта подоспела, чтобы поддержать ее. Корделия перенесла вес на исцеленную ногу, сначала слегка, затем сильнее и сделала несколько шагов с удивленными округлившимися глазами.
- Это просто чудо, леди! Даже моя мамочка не сделала бы лучше.
- Рада видеть тебя прямоходящей, - просто ответила Алуэтта.
- Да и я рада не меньше, что снова обрела эту способность, - пылко произнесла Корделия. - Надо же! Как мы не ценим способность передвигаться и понимаем ее значение только попав в такие обстоятельства, - она горячо обняла Алуэтту.
Та замерла в удивлении и нерешительно сомкнула руки в ответном объятии. Наконец Корделия отошла, не спуская с нее восхищенных глаз. Алуэтта смущенно посмотрела на Ртуть - только чтобы перевести взгляд.
Воительница широко улыбалась:
- Благодарю вас, леди. Я тоже очень благодарна вам. Крайне и бескрайне.
- Да и мы тоже, - прокричал какой-то поселянин, - безмерно рады видеть вас живой и здоровой после такого падения. И после стольких приключений. Но как же монстр, леди? Как вы защитите нас от него?
Но силы Алуэтты уже были на исходе. Всю энергию она отдала, как кровь, на исцеление и выздоровление подруги. Поэтому она вдруг бессильно зашаталась и рухнула, как подкошенная, без чувств.
- Что это? - в суеверном ужасе закричали поселяне. - Что сразило ее? Гнев Большеухой? Или Занплока? - Они видели в этом происки враждебного мага.
Или, может, им показалось, что душу девушки украло привидение. - Что сразило ее столь скоро? Она умерла?
- Просто усталость, - пояснила Корделия и присела рядом с бесчувственной Алуэттой. - Она истратила столько энергии на изгнание монстра, которого вызвали вы, - Корделия посмотрела на поселян. - Вы! И вы! - перевела взгляд на каждого поочередно. - Ну что ж, вы добились своего! А вот она теперь лежит без чувств, - с горечью и надрывом произнесла она. А потом ей пришлось еще лечить меня - и на это ушли остатки энергии. Последние жизненные силы покинули ее.
Лица присутствующих помрачнели, когда им напомнили об их вине, но Корделия не обратила внимания, просто положив руку на лоб Алуэтте, другую - ей на грудь.
- Подарком отвечу на подарок, - горячо прошептала она. - Ты поделилась со мной, - прими же и мой дар!
С этими словами она склонилась над бесчувственной Алуэтте. Со стороны можно было подумать, что девушки целуются.
Ртуть кивнула:
- В эту ночь мы все рано уляжемся спать - а может, даже и не дожидаясь ночи.
Корделия сосредоточенно нахмурилась, свела брови на переносице, пронзая взглядом лицо Алуэтты. Через минуту веки ее пациентки вздрогнули, затем глаза удивленно распахнулись. Алуэтта огляделась, морща лоб и пытаясь вспомнить, что же с ней произошло. Постепенно память всплывала на поверхность, как прошлое всплывает в настоящее, когда оно становится легким и безвредным. Лицо Алуэтты озарилось улыбкой, которую она тут же подарила Корделии. Она догадалась обо всем:
- Спасибо вам, леди. Вы так добры - вы вернули меня к жизни.
- Так же, как и ты меня, - с нежной улыбкой ответила Корделия. - Леди, без вас не обойтись. Тут у народа появился вопрос - что делать с тем зловредным духом, если он вернется и начнет беспокоить местное население? Так что вставай, товарищ по оружию. Враг еще не угомонился.
- Как это не угомонился? - в тревоге воскликнул какой-то поселянин - очевидно, самый беспокойный.
- Вы на него не обращайте внимания, - посоветовала Корделии какая-то женщина. - Он всегда такой.
Но этого поселянина унять было не так-то просто.
Он выскочил вперед, перед толпой своих соотечественников, простирая руки:
- Леди, если вы не успокоили этого духа, то что нам делать, когда он вернется?
- Этот уже не вернется, - утешила его Ртуть. - А вот его хозяин… Но вряд ли он сделает это сам. Просто если среди вас появятся фантазеры, желающие вызвать духа, вы непременно будете иметь новые неприятности. И еще добрая сотня таких же, и нестрашнее, придет сюда чтобы развеять скуку деревенской жизни.
- Да не будем мы никого вызывать! С нас хватит! - закричали из толпы. - А что, если кошка вернется без спросу?
- Это как?
- А вот так - просто вернется без наших вызовов?
- Не пляшите вокруг костров. Не жарьте кошек, не пойте разнузданных песен - и живите себе спокойно, - резонно заметила Ртуть.
Корделия кивнула, поддержав ее:
- Такие существа не берутся с бухты-барахты - они никогда не приходят просто так. Просто так приходят лишь марионетки, поднятые из мха одной силой воображения.
Беспокойный человек подошел ближе, уперев руки в бока:
- Значит, получается, достаточно не проводить ритуалов - и все будет шито-крыто?
- Это еще не все, - вдруг вспомнила Корделия. - Сердцевина Тагхаирма - это жестокость. Иногда для его вызова достаточно разгула жестокости в одной отдельно взятой деревне.
Женщина-поселянка надула губы в задумчивости.
- Значит, если мальчишки будут мучать кошек…
- Все может быть, - кивнула Корделия. - И если мужчины станут бить своих жен, и богатый начнет притеснять бедного, и жена измываться над мужем-рогоносцем - за все это придется платить. Жестокость - это пища Тагхаирма. А костры и пляски - это просто окно, через которое удобнее пролезть в этот мир, но поверьте мне, он пролезет и сквозь щели, если учует поживу. Будьте же внимательны друг к другу, будьте милосердны даже к животным, которых употребляете в пищу. Не заставляйте мучаться никого. И тогда вы не оставите ни малейшей дыры, куда бы могло проникнуть зло.
Люди обескураженно переглядывались. Они крепко призадумались. Иные чесали в голове, припоминая свою прежнюю жизнь.
- Начнем же наши добрые дела с тех, кто спас нас - с наших троих спасительниц! - неожиданно с внезапной решимостью воскликнула женщина. - Эта леди потеряла коня в бою с чудовищем - дадим ей другую лошадь. Эй, у кого есть…
Но ей не дали договорить этих слов.
- Дадим! - одобрительно закричали все в один голос.
- Вот и хорошо! А кто даст? Лично у меня только телка. Она же не поедет на телке… А то я бы охотно дала. Ты, Перегринус?
- Что я?
- Ну, ты же у нас богатей.
Названный Перегринусом замялся, теребя в руках шляпу:
- Да заболели у меня обе. Им не выдержать долгого пути.
- А я вообще безлошадный, - подал кто-то голос.
- Тебя и не спрашивают! Дерби!
- Что - Дерби? Чуть что - и сразу Дерби! Других имен, что ли, нет?
- Дерби, не испытывай наше терпение. У тебя же двуколка.
- А на чем я буду возить товар на рынок? - запротестовал Дерби.
- Мы тебе сколотим новую. Всем миром.
- Да-а… От вас дождешься.
- Перестань ломаться, - пробасил какой-то мужчина, - сделаю тебе новую - лучше прежней, а то леди не на чем продолжить путешествие.
- Ну так пусть забирает твою клячу.
- Ей сейчас нужны колеса - разве не понятно? Седло ей сейчас противопоказанно.
Видя эту возникшую заваруху, Алуэтта вмешалась:
- Нет, нет, друзья, - заговорила она - но рука, едва она ее подняла, оказалась свинцовой - и тут же упала. - Я вполне удержусь и в седле, не беспокойтесь, На моей лошади.
- Да что вы смотрите, - сказала какая-то женщина, прорываясь сквозь толпу. Была она пышная и дородная, со странно белым лицом, будто обсыпанным белой пылью.
- Мельничиха! - воскликнули все. - Ну как же мы про тебя забыли!
- Да, - отрезала женщина. - Не то, что вы…
- Вы не поедете на своей лошади, - сообщила она Алуэтте.
- А что такое, - заозиралась она. - С ней что-то случилось?
- Нет, леди. Вы поедете на моей лошади. Трехлетка. Такая же юная и грациозная, как вы, и лучшей кобылы вам не сыскать в этих землях. Конечно, ее не сравнишь с боевым конем, но повозку вашу она довезет хоть на край света.
- Но это же ваше достояние! - запротестовала девушка. - Я не могу…
Рука Корделии остановила ее:
- Мы немедленно вернем кобылу обратно, как только подыщем жеребца, который сможет заменить мою лошадь, - твердо и неукоснительно сказала она. - А вместе с ней - подарки этой доброй женщине и ее односельчанам.
Алуэтта увидела улыбку на устах Корделии, и сразу все поняла - это был случай отблагодарить, не подчеркивая благодарность - и дать им урок доброты и щедрости, которой так не хватало в этом селении, и откуда, может быть, произошли все беды поселян, открыв путь нашествию монстров.
Она ответила слабой улыбкой и, обратившись к народу, сказала:
- Мне будет приятно совершать путешествие в вашей повозке. Спасибо, друзья. Мы очень ценим вашу помощь.
Люди заулыбались и захлопали в ладоши.
Так полчаса спустя коренастая крестьянская лошаденка бодро семенила меж двумя скакунами. Алуэтта откинулась в двуколке, поглядывая сквозь полог, которые смастерили ей из сосновых веток, на Корделию.
- Ты научила меня еще одному доброму делу, леди - никогда не отказываться от подарков и подношений, сделанных от чистого сердца. Правда, мне все равно жаль эту добрую женщину - ведь лошадь могла сослужить ей хорошую службу в хозяйстве.
- Мы отблагодарим ее за щедрость, - посулила Корделия. - И учти, я тоже как-то должна была отблагодарить свою спасительницу, вернувшую мне возможность ходить и держаться в седле.
- Я рада, - вздохнула Алуэтта, - что у нас есть возможность воздать им добром за добро. - Она потупилась, краснея. - Но я смущена твоим заступничеством - ведь я натворила столько злого. Я строила козни против твоего возлюбленного - конечно, это было только задание, ничего личного - но все же… это такое унижение - я понимаю тебя и страшно раскаиваюсь!
- Все это дела давно прошедшие, - успокоила Ртуть, коснувшись руки Алуэтты.

Предыдущая страница 23 Следующая страница


Здесь водятся чудовища 24

- Забудь, - Корделия взяла другую руку Алуэтты. - Мы друзья, сестры по оружию, и ты лишний раз доказала это сегодня.
Слезы заструились по щекам Алуэтты.
- Ваша доброта уязвляет меня в самое сердце! Я не заслужила!
- Вот ты все время и доказываешь свою дружбу, - заметила Ртуть. - Вот откуда берутся эти силы - от раскаяния.
- Наверное. Мне иногда кажется, что вечно не искупить своей вины! - призналась Алуэтта, шмыгая носом.
- Теперь в этом нет особой нужды, - мягко сказала Корделия, утирая ей слезы с одной щеки, в то время как Ртуть делала это с другой стороны. - Ты показала себя таким верным другом, о котором можно только мечтать - Так вы… вы доверяете мне? - всхлипнула Алуэтта. Глаза ее округлились от удивления и надежды.
- Да, - сказала Ртуть. - Насколько вообще можно доверять человеку.
- Женщине, - поправила Корделия, и они рассмеялись.
Слезы высохли на глазах Алуэтты, и она спросила:
- Эта штука… призрак… она тоже появилась из ведьмина мха?
- Нет, и это меня беспокоит больше всего, - взгляд Корделии мгновенно стал сосредоточенным и обеспокоенным. - Я пыталась разорвать ее на части изнутри, как всегда поступала с подобными «изделиями» природы и человеческой фантазии, но результат был нулевой. Из чего бы не состояла, эта субстанция непроницаема для мысли - как будто эта штука была скроена из плоти и крови.
Три женщины замолчали, погружаясь в раздумия.
Каждая пришла к своему логическому заключению, ноне решалась с ним поделиться. Наконец Ртуть сделала это первой:
- Если она была реальной, против нас работает не просто чародей с телекинетическими способностями, создающий армию монстров для нашествия.
Алуэтта посмотрела выразительно на обеих товарок:
- А вам не кажется, что туман, породивший на свет первых чудовищ, является на деле вратами в какой-то другой мир?
- Если это так, - продолжила Ртуть, - то это голодный и истощенный мир, откуда монстры выходят со зверским аппетитом. Чтобы пожирать и истреблять здешние края.
- В том числе и людей, - мрачно закончила Корделия. - Достаточно было увидеть эту кошку в действии, чтобы понять это.
- Что это на самом деле - жадность или голод, не имеет значения, - заявила Ртуть. - Хватит того, что они прибирают к рукам земли и делят между собой наших людей, как рабов.
- Да, - сказала Корделия, - и среди них есть эсперы, которые проходят сквозь портал в этот зловещий мир и поднимают монстров из ведьмина мха, чтобы пугать каждого встречного и поперечного.
- Они не просто пугают, - заметила Ртуть, - но добиваются, чтобы люди сами вызвали чудовищ в этот мир. Что мы и видели наглядно в последнем случае.
- Точно! - воскликнула Алуэтта сама не своя. Она заметно побледнела, уже не от усталости. - Вот чего они хотят - чтобы люди сами позвали их сюда!
Корделия недоуменно уставилась на нее:
- Но почему?
- Разве ты, - она обернулась к Ртути, - и ты, Корделия, - разве вы никогда не слышали о вампирах, которые никогда не входят в дом, пока их не пригласят?
- В самом деле, - пробормотала Корделия. - Но среди них не было вампиров.
- Откуда ты знаешь, как может выглядеть вампир из другого мира? - и этим вопросом Алуэтта сразила Корделию наповал.
- Да, да…
- Но им нужно не только приглашение, - напомнила Ртуть, - Занплока еще добивается от людей зла и жестокости.
- А кошки? Вспомните про кошек!
Все вспомнили про кошек и поежились от отвращения и негодования.
- Зачем эта бессмысленная жестокость?
- Как раз жестокость вполне осмысленна - для хозяев того, другого мира.
- Но если так, - у Корделии даже перехватило дыхание, - то наша битва при Тагхаирме ровным счетом ничего не значит. Это ложка воды в костер! Кто может бороться с жестокостью, которая повсеместна? Есть же и другие деревни, где царят не менее буйные нравы и обычаи. И если в одном месте додумались до того, чтобы поджаривать на костре кошек, то в другом способны и на большее!
- Я поняла! - воскликнула Алуэтта. - Наверное, те же кошмары, которые причудились мне…
- Что? Что? - склонились над ней соседки.
У Алуэтты перехватило дыхание, в этот момент ее словно ударило. Она схватилась за сердце.
- Что это? - с тревогой посмотрела на Корделию Ртуть. - Что с ней происходит?
- Видимо, она проспективный медиум, и поймала какую-то верную информацию из внешнего мира.
- Да, - тяжело дыша, с трудом проговорила Алуэтта, - это значит… что каждый житель Грамария, будь он рыцарь или поселянин, или даже властитель земель, видит те же кошмары, что и я!
Обе подруги замолчали, как громом пораженные.
- Мы должны закрыть этот портал, - говорила Алуэтта. Несмотря на слабость, слова ее были исполнены железной решимости. - Должны запечатать его, леди, пока не поздно!
Они смотрели на нее, не в силах ни отвести глаз, ни смотреть дольше. Лицо Алуэтты напоминало маску - бледную маску, предвестник гибели и мрачных событий.
Наконец Ртуть осторожно взяла ее за локоть и произнесла с улыбкой, в которой не было ни тени страха:
- Я на вашей стороне, леди! Мы заглянем за этот портал, за туман и увидим, что он скрывает. Может быть, это лишь тонкая завеса между мирами?
- Стойте! - воскликнула Корделия.
Приученная лошадь Ртути остановилась как вкопанная - она чуяла опасность за версту. Ртуть подняла руку предупреждающим жестом. Взгляд ее был тревожен.
- Что это? - в смутном беспокойстве спросила Корделия, уже заранее предчувствуя ответ. - Птицы замолкли!
- Кто-то в кустах, - шепнула Ртуть. - Это засада.
- Смотрите! - дернулась в телеге Алуэтта. - Видите, ветки качнулись.
- Да, и, видимо, не ветер тому причиной, - Ртуть достала меч. - Враг хочет сделать нам сюрприз, но еще не знает, какой сюрприз поджидает его!
Корделия широко открытыми глазами уставилась в пространство, телепатически сканируя местность.
- Нет, воин, - предупредила она! - Это…
Однако было уже поздно. С диким воплем, на который способно только привидение. Ртуть атаковала кустарник.
Ее победный клич разнесся над лесом и отразился от неба:
- Кто против меня, тот враг самому себе! Идущий на меня от меча и погибнет!

ГЛАВА ПЯТНАДЦАТАЯ

Из-за деревьев, парируя ее удар, взметнулся другой клинок, и раздался крик:
- Увы, леди, в таком случае я не смогу вас обнять!
Ртуть так и застыла с поднятым мечом, увидев перед собой нагло ухмыляющееся лицо жениха. Но усмешку быстро сменила удивленная улыбка, когда Джеффри повел своего коня ближе, как будто в намерении фехтовать на мечах, отставив клинок в сторону и протягивая губы.
Корделия в удивлении замерла, затем огорченно надулась:
- Везет же некоторым!
- И мне! - раздался знакомый голос.
Тут же перед ней возник Ален. Он выбежал из рощи и заключил ее в объятия.
Грегори, однако, оказался более осмотрителен. Он выехал прямиком к повозке, в которой откинулась Алуэтта, и обратился к ней с вопросом:
- Далеко ли путь держите?
- Умираем от голода, - ответила Алуэтта неожиданно томным и грудным голосом, - так соскучилась по твоим рукам!
- И я чуть было не умер от жажды, утолить которую могут лишь твои губы, - прошептал Грегори и наклонился, чтобы сделать изрядный глоток.
Наконец, тайный разговор между парами перешел в открытый, все разошлись и уединились, обмениваясь жадными взглядами, не обращая внимания на остальных.
- Дорогая, радость встречи с тобой, - ворковал Джеффри, - искупила все мои страдания, заключавшиеся в желании скорого свидания.
- Если бы не эта разлука, - отвечала Ртуть, нежно теребя его ладонь, - то никогда бы я не узнала, как сладки твои прикосновения и поцелуи.
- Ты в порядке, мой цветочек, несмотря на все злоключения пути?
Ртуть смущенно улыбнулась:
- Нет трудности, с которой мы не могли бы справиться втроем с моими верными подругами. Мы с Корделией были несколько удивлены, правда, что вы пустились в дорогу без нас, и поэтому поспешили исправить вашу ошибку. Мы взяли лошадей и отправились блуждать по вашим следам.
- И дальше? - с волнением спросил Джеффри.
- Дальше мы встретили Алуэтту, которая даже не помнила кто она и где находится. Как только память к ней вернулась, и мы узнали, что ее похитили, то пустились за вами, и вскоре напали на след горцев.
- Мои глубочайшие благодарности, сестра и воин, - жарко откликнулся Грегори, заслышав эти слова.
Алуэтта пожала его руку, сказав:
- Они вырвались из лесу точно разгневанные Фурии и вырвали меня у похитителей в считанные минуты. И мы тенью по пятам пустились за вами…
- Тенью по пятам! - прошептал Ален почти благоговейно.
- Тени тоже умеют предсказывать, - с лукавой улыбкой заметила ему Корделия.
Затем началось обсуждение мелких деталей. Еще битых полчаса они по очереди рассказывали друг другу о монстрах, которые встретились им на пути. Мужчин больше всего потряс рассказ про ганконера, который имитировал их поочередно, а Грегори смолчал, слушая про тюленя-соблазнителя, но заметно побагровел, играя желваками и напрягая кулаки. Заметив это, Алуэтта лишь прикоснулась к его руке, но этого движения оказалось достаточно, чтобы вернуть на лицо Грегори улыбку, и хмурые тучи над его челом мгновенно развеялись.
Женщин, в свою очередь, впечатлил рассказ о мужских приключениях; Ртуть так и вцепилась в руку Джеффри, словно желая удостовериться, что любимый рядом, жив и здоров, в то время как неугомонный рыцарь и охотник поведал историю про афанка. Когда же они довели рассказ до момента встречи, то уставились друг на друга. За это время все уже спешились и встали кругом.
Наконец, с глубоким вздохом, Ален сказал:
- Это нашествие монстров, как полагаю, ясно всем, не ряд случайных совпадений.
- Да уж конечно! - горячо ответила Корделия. - Ведь и вам и нам приходилось слышать одно и то же имя - имя того, кто бесспорно, стоит за этим: Занплока.
- Но что такое «Занплока» и чего он добивается? - задумался Грегори. - Может, это не человек, а целый клан могущественных волшебников? Или так называется место? А, может быть, армия?
- Только не армия, - откликнулась Ртуть. - Сказано же было, что он командует армиями.
- В таком случае это человек - и Занплока - его имя, - кивнул Ален. - Но кто же эти монстры - создания Занплоки - или его добровольных помощников?
- Не имеет значения, - ответила Корделия. - Ты бы тоже мог отправить на поле боя вместо себя полководца против армии врага, и в таком случае это была бы больше его победа, чем твоя.
Ален пожал плечами:
- Надеюсь, мне никогда не придется пойти на это!
Хотя многие из моих благородных предков попадали в подобное положение, в том числе и моя мать. Хвала Небесам, у нее были такие помощники, как вы, Гэллоуглассы! Ваши славные предки.
- Теперь их тебе заменим мы, - заверил его Джеффри, - имей это в виду в своих планах.
- Благодарю вас, друзья мои, - просиял Ален, окидывая их горящим взглядом, но затем нахмурился:
- И все же, не следует ли дать приказ к выступлению армии?
- Но против кого? - пожала плечами Алуэтта. - Здесь им просто не с кем сразиться.
- Но поселяне считают, что армия завоевателей грядет - значит, она скоро выйдет из тумана воображения!
- Определенно это портал в иной мир, - озабоченно пробормотал Грегори и повернулся к Алуэтте. - Так ты говоришь, они не заявятся, пока их не призовут?
- Совершенно точно, - ответила она, - и этот пресловутый Занплока или же его приспешники насылают кошмары, от которых стынет кровь, и жуткие наваждения, встающие из ведьмина мха, пытаясь запугать народ и склонить его к бесчинным ритуалам. Эти ритуалы и есть приглашение Занплоке и его воинам посетить наш мир.
- Достаточно просто склонить людей к жестокости. Потому что жестокость для них - это такое же приглашение, - удрученно кивнул Грегори. - Ты же знаешь, что такое человеческая жестокость, атаман.
Ртуть ответила признательным полупоклоном, не совсем уверенная, был в этом упоминании ее прошлых разбойничьих заслуг комплимент или совсем наоборот.
- Как же мы сможем остановить наступление чудовищ? - спросила Корделия.
- Ответ ясен - как бы мы не хотели себе в этом признаваться, - неохотно произнесла Алуэтта. - Мы должны остановить не то, что с краю, а то, что посередине.
- Иными словами - их главаря и вдохновителя, - сказала Ртуть.
- То, что поднимает монстров из небытия, - сказала Алуэтта.
- Но Занплока наберет себе других приспешников, - вполне резонно возразила Корделия.
Ее замечание заставило задуматься остальных.
- Надо просто идти навстречу опасности, - пробурчал Джеффри. - Раньше или позже мы столкнемся с тем, кто за этим стоит и всем заправляет.
- Точно, - согласился Ален. - Первое дело - это остановить Занплоку.
Корделия посмотрела на него удивленно:
- Итак, все уже решено, принц?
Ален кивнул.
- Удивительный человек наш принц, - с лукавой усмешкой заметил Джеффри. - Он показал себя во время пути человеком, от которого можно ждать любых сюрпризов. Удивительный и совершенно непредсказуемый. Если бы мы ждали, пока Занплока пойдет войной, было бы слишком поздно поднимать против него армию. Большие потери были бы неминуемы.
- Если его армия подобна кошмарам, которые он насылает, защищаться было бы уже поздно, - хмуро заметил Грегори.
- Итак, - обратился к ним принц. - Вопрос ясен.
Только где искать Занплоку и как его одолеть?
- Мы подошли к реке и ничего не увидели, - медленно проговорил Грегори, - но он не стал ждать наступления вечера. Он сразу стал нас топить.
- Утром! - воскликнула Алуэтта. - Ну, конечно же, утром! Туман - это вовсе не то, что скрывает портал в другой мир. Туман - это и есть портал!
- Давайте тогда вернемся к реке, разобьем там лагерь и подождем до зари, - предложил Ален. - Но ума не приложу, как мы будем сражаться со столь могущественным волшебником?
- Как? Да магией же. - Грегори повернулся к Алуэтте. - Надо все хорошенько обдумать, любимая, и придумать заранее заклинания, которые смогут противодействовать тем, что употребит против нас Занплока.
- А что делать против его свиты? - обратился Ален к Джеффри. - Ведь у нас же совершенно нет солдат.
- Мы уже столкнулись с гигантской кошкой демонической породы, - поежившись, вспомнила Корделия, а вы - с кровожадным гигантским бобром.
- Я не желаю сталкиваться в поединке с баргестом, с этой собакой - предвестником несчастья, - с отвращением сказала Ртуть. - Еще неизвестно, что нас там ждет. Джеффри, - обратилась она к своему возлюбленному, - нам что, еще предстоят эти милые встречи?
Как мы, выстоим?
- Спина к спине, - ответил он с усмешкой, - прикрывая друг друга, как всегда.
Минуту она не сводила с него глаз, и наконец улыбнулась.
- Сразимся, - пообещал Ален. - Но никто не мешает сначала провести переговоры с волшебником. Ведь справедливость…
- И милосердие, - подхватил Джеффри.
- Вот именно, и милосердие - уместны в любой обстановке и по отношению к кому бы то ни было. Так что если придется сражаться - я не против, я всеми руками за, но переговоры нам не повредят.
- Ну еще бы, - заметил Джеффри, - у него как раз появится лишнее время подтянуть войска во время переговоров.
- Далее, - как ни в чем ни бывало, продолжал Ален, - надо выбрать удобное место для сражения - удобное для нас, а не для противника, - и ухмыльнулся, поглядев на Джеффри, который безмолвно чертыхался. - Знаю, мой друг, вы не заслуживаете, чтобы вас отстраняли от участия в потасовке - но мне важно знать, насколько велики предполагаемые потери.
- Уж не думаете ли вы, принц, что Занплоку можно уговорить? - проворчал Джеффри.
- Отчего бы и нет, если мы сумеем переубедить его своими силами и покажем ему иное место для завоеваний? Может, ему просто развернуться негде.
- Так что, вы натравите его на другой народ, сэр? - возмущенно воскликнула Корделия. - Какой позор!
- Совершенно верно, леди, - Ален склонил к ней голову. - Его монстры - это чума для любого края - но в мире Грамария только этот великий остров пригоден для проживания.
Остальные уставились на него, начиная понимать.
- Остальная часть планеты - это пустыни и болота, - сказал Грегори. - Кого тогда будут терзать эти монстры: динозавров или гигантских насекомых?
- А в пустынях в самом деле водятся такие существа? - заинтересованно спросил Ален.
- Что водится в пустынях? - вопрос не застал Грегори врасплох. - Гигантские жуки и пауки, естественно, небольшие рептилии, и множество змей всяких разновидностей.
- Думаю, монстрам этого будет мало, - с сожалением сказал Ален. - Болота предпочтительнее. Там приспешники Занплоки могут питаться хотя бы динозаврами.
- Он предпочтет обедать в гостях: Грамарий-то рядом, рукой подать, - заметила Ртуть. - Тем более, для чародейских сил нет расстояний, в чем, полагаю, все уже убедились. - Охотиться на людей им будет проще, чем на тиранозавров.
- Но не на тех, у кого есть Холодное Железо, - напомнил Ален. - И все же призракам, подобным вашей дикой кошке, о которой вы тут рассказывали, будет легче вести охоту на тиранозавра, чем на полсотни исполненных решимости иоменов с луками и копьями.
Долго они так препирались, решая, что лучше.
- Итак, решено? - спросил Ален, обводя всех взором.
Все согласно кивнули.
- Мы примем бой - сказала Ртуть.
- Вперед, - сказал Джеффри.
К ночи они успели разбить лагерь. Каждый расположился в своем шатре, и никому дела не было до того, чем занимается другая пара. Ален с Корделией решили отложить до свадьбы все утонченные восторги и удовольствия: а королевская свадьба - дело не простое и требует соблюдения всех церемоний. Чем бы ни занимались остальные - все уже были на ногах, не успела рассеяться тьма и первый свет просочился во мрак, раздвигая его плотные завесы. Когда же небо прояснилось, они были уже на берегу реки: солнце лишь тронуло восток розовым светом, знаменуя восход. Туман лежал над водой, клубясь и вздымаясь, как покрывало.
Но первый луч еще не коснулся его.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

- Странно, - прошептала Корделия. - Никак не понять, где же тут может находиться портал в это королевство тумана?
- Вон там, - указала Алуэтта, отрешенно глядя вдаль и медитативно созерцая происходящее.
По ее виду можно было догадаться, что она исследует мир шестым чувством, отключив все остальные. Повозку они оставили на месте встречи: теперь Алуэтта сидела на крестьянской лошадке.
- Вон, - указал Ален, поворачивая коня вверх по течению.
Корделия нагнала его, а за ней последовали остальные. У нее был столь же рассеянный взгляд, как у Алуэтты, отрешенно бороздивший неведомое. Братья занимались тем же. Казалось, они что-то заметили там, в тумане, только выше по течению. Ртуть посмотрела туда же - и догадка обожгла ее - ведь ее телепатических способностей хватало лишь на то, чтобы понять, чем они заняты.
И тут на лицах телепатов отразился ужас, представший перед ними, и отвращение. Ее зависть сразу иссякла.
Вскоре и Ртуть содрогнулась, когда ей были переданы эти сигналы:
- Какое неслыханное Зло! - прошептала она.
Сколько ни пыталась Ртуть убедить себя, что страх питается ее эмоциями - и все это навеяно колдовским чарующим ужасом, плывущим в тумане, но ничего не могла с собой поделать.
- Мы приближаемся, - произнесла Алуэтта отрешенным голосом, остановив лошадь и указывая на сгусток тумана, подплывающий к берегу.
Джеффри оскалил зубы в волчьей усмешке, выдергивая меч со словами:
- Нет, ты не изведаешь нашего страха! Только ненависть!
- Нельзя! - предупредил Грегори. - Ни в коем случае. Сдержись, братец!
- Но почему?
- Страх рождает злобу, - пояснил Грегори. - А жестокость - первая сестра кровожадности. Мы должны идти в дело с чистыми помыслами и холодной головой.
Джеффри только зыркнул на него, но возразить не мог.
- А ведь он правду говорит, - пробормотал Ален. - Учитель фехтования рассказывал мне, что злоба замедляет клинок. - Он оглянулся на свою свиту. - Еще несколько минут, друзья, сдержите эмоции. Умиротворите сердца и сохраните спокойствие в душах.
Нехотя, каждый по-своему, они совладали с чувствами - всем была известна базовая техника медитации. Постепенно меж ними установилась некая взаимосвязь - объединясь, они помогали друг другу справиться с эмоциями.
Наконец Ален улыбнулся, обвел всех взором и сказал:
- Братья и сестры! Будьте готовы встретить врага лицом к лицу!
Они улыбнулись и последовали за Джеффри в клубок тумана, светившийся над руслом реки.
Тут уже все почувствовали, как страх атаковал со всех сторон: кони шли неохотно, скакун Джеффри поскользнулся и протестующе заржал, затем остановился в удивлении. Джеффри ласково стал понукать его, заставляя двигаться вперед, и наконец раздувая ноздри, скакун пошел в туман. Видя, что с ним ничего не произошло, следом двинулись и остальные кони, так же понукаемые всадниками. Все уже достали мечи - за исключением Корделии и Алуэтты, у которых были наготове кинжалы и мощные заряды мысленной энергии, хотя в будущем они решили брать на такие дела клинки подлиннее.
Туман сомкнулся вокруг. Сквозь него пробивались лишь глухие странные звуки - непонятно было, это звуки родного, реального мира, заглушенные туманом - или уже из другого, неведомого. Здесь был шум болота: причмокивание, покряхтывание трясины, поскрипывание корней и мха. Путники следовали вперед - с поднятыми наготове мечами, и вскоре под копытами лошадей оказалась твердая земля - речной песок, который намывает русло. Мелкие камешки галечника, смешанные с желтыми и белыми крупицами. Они на минуту остановились, осматривая раскрывшийся перед ними ландшафт: такая же в точности картина виднелась и дальше, почти до горизонта, постепенно переходя в спекшуюся корку земли, скудной и иссушенной. Справа и слева расстилалась такая же равнина - а прямо перед ними высилась скала. В ней зияла черная пещера.
Оттуда к ним вышли афанк, размазня, баргест и дикая черная кошка величиной с быка. За ними высились фигуры двух огров: старухи и ее сына.
- Теперь я понял! - воскликнул Грегори. - Эти чудовища из ведьмина мха - просто копии обитателей здешних мест!
- Обитателей! - Насмешливо сказала кошка. - Скажи уж лучше «чудовищ». Ведь именно так ты подумал, телепат? Здесь тебе не справиться с нами одной силой мысли - ведь мы облечены в тело, мы - плоть и кровь.
- «Плоть и кровь»! - разнеслось эхо над безжизненной равниной.
- Где это «здесь»? - поинтересовался Ален.
Ртуть, Корделия и Джеффри уставились на него во все глаза. Они пришли в ужас при мысли о том, что принц вступил в переговоры. Однако Грегори с Алуэттой, сдержав улыбки, поняли мудрость этой задержки.
Пока не выработан план действий, лучше оттягивать возможную схватку.
- Вы в землях Трахизона, - сказала им гигантская кошка, - которыми правит волшебник Занплока. Бросьте ваше оружие и не пытайтесь сопротивляться даже усилием мысли, потому что Занплока непобедим.
- Зато его приспешники еще как победимы, - заметил Ален с видом суровым и бесстрашным. - Мы знаем вас - и уже одержали победу над вашими двойниками, - и тут он посмотрел в глаза Кошке, прямо в ее узкие кошачьи зрачки, привыкшие видеть перед собой одну добычу, - они ничем не отличаются, как вижу, от оригиналов.
- Это только вам «кажется», - фыркнуло зловещее создание. - Но теперь вы в наших когтях!
- Сомневаюсь, что вы сильнее ваших призраков по ту сторону мира, - сказала Алуэтта. - Откуда взяться силе в этих иссушенных землях? Здесь не пробиться даже ростку.
- Здесь достаточно всего, глупый мертвец, и ты скоро об этом узнаешь!
- Мертвец? - удивилась Корделия. - Ты, наверное, хочешь сказать - «смертный»?
- Что хотела, то и говорю! - черная кошка выгнулась дугой и зашипела:
- Смерть слабовольным!
Джеффри с Грегори обменялись безмолвными взглядами со своими невестами, а затем исчезли - только два громких громовых удара - и больше ничего. Грохот отразился от высокой скалы.
- Видите, как ваши храбрецы бросили вас! - торжествующе заурчала кошка.
Однако она не прочитала страха в глазах оставшихся - принца и двух девушек. Те уже заметили, как два брата карабкаются по утесу.
- Ложитесь на землю! - приказала кошка. - Тогда ваша смерть будет быстрой и легкой! - Затем она прыгнула.
Женщины шарахнулись в стороны. Кошка метнулась клубком в воздухе, устремляясь сначала к одной, затем к другой, и наконец шмякнулась оземь, взвыв огорченно и яростно. После чего прыгнула на Ртуть, но воительница ткнула мечом ей в морду. Взревев от боли, кошка отступила.
Афанк застучал зубами и тоже бросился на Ртуть - но Корделия уже успела это заметить - и зубы его стерлись в порошок, едва он попробовал укусить ее. В ярости он хлопнул хвостом. Ртуть вылетела из седла точно от удара бича.
Кошка с подвыванием совершила новую попытку.
Однако прыжок оказался невысоким, всего на ярд - она уже ослабла. Затем острые зубы метнулись к Корделии. Баргест яростно залаял, отгоняя кошку от Ртути. Гигантская кошка зашипела, заплевалась и вцепилась псу в бок. Баргест заорал от боли и вонзил зубы в кошачью глотку. Кошка стала рвать ему живот когтями задних лап.
Ртуть пошла в атаку, встряхнув головой, которая гудела точно колокол после падения.
Тем временем к Алуэтте стала подкатываться Размазня, высовывая алчные ложноножки. Алуэтта метнулась к Ртути, под сень ее спасительного меча, и Размазня устремилась за ней, вожделея.
Ален тем временем прикончил бобра, пригвоздив его мечом к земле.
- Нет, Ален! - закричала Корделия и бросилась вперед как раз в тот момент, когда Ален отпрыгнул в сторону. Но афанк уже не мог достать их зубами, а только бессильно хлопнул хвостом по земле. Не успей Ален вовремя отскочить - и этот удар имел бы роковые последствия.
Огры, заметив, что численность их отряда заметно сократилась, с ревом пошли в атаку: но в этот момент им на плечи свалилось что-то тяжелое, ломая шеи - и они рухнули вместе с Джеффри и Грегори, прыгнувшими на них со скалы. Братья оказались под тяжелыми тушами старухи и ее сына.
Ален пробовал поднять их, делая неимоверные попытки и прокряхтел, обращаясь за помощью к Корделии:
- Быстрее, милая!
Корделия пришла ему на помощь. Затем, когда братья оказались на свободе, она осмотрела мертвого афанка, приподняв его тело над землей на шесть дюймов.
- Нет, это подождет, - процедила она сквозь зубы.
Огры зашевелились, пробуя подняться, но тут же были поражены мечами в сердце. Широкие реки крови заструились от их туш.
Грегори смотрел на это, не в силах отвести взора.
- Смотри! - воскликнул Джеффри.
Врат уже бежал к Ртути, которая при помощи Алуэтты боролась с огромной бесформенной кучей. С ужасным криком он бросился на помощь.
Но тут же затормозил, видя как месиво переменило направление, приближаясь к еще содрогающимся в схватке кошке и псу. Через минуту Размазня закрыла эту жуткую картину своим телом, довольно урча, Грегори обнял невесту.
- С вами все в порядке? - спросил Джеффри у Алена и Корделии, уже заключивших друг друга в объятия.
Получив утвердительный ответ, он со вздохом облегчения направился к Ртути.
- Со мной тоже все в порядке, мой мужественный защитник, - сверкнула она зубами.
Он прижал ее к себе левой рукой - а правая продолжала рыскать мечом по сторонам - и меч бывшей разбойницы делал то же самое. Грегори тем временем стал отводить Алуэтту в сторону от Размазни.
- Зачем мешать пищеварению?
- В самом деле, - откликнулась она. - С ней мы всегда успеем разобраться.
- Да и мусор заодно приберет, - сказал Грегори и тут же заметил, что Алуэтту сотрясает дрожь. Он успокоил ее в своих объятиях. Их губы сомкнулись в поцелуе.
Ален нарушил молчание, повисшее над полем боя.
- Мы живы, - сказал он, как будто даже удивляясь своим словам.
- По всей видимости, - согласилась Ртуть. - Если меня не обманывают все остальные чувства, кроме шестого, которым я не владею.
- Похоже, твое Холодное Железо лишило их сил, так же как и их двойников из ведьмина мха, - заключил Грегори.
- Иначе бы как, - сказала Корделия, - шесть смертных победили этих чудовищ?
- Теперь надо встретиться с их повелителем, - Ален посмотрел на мрачный вход в пещеру. - Интересно, что ждет нас там?
Обойдя чавкающую тушу Размазни, они двинулись к скале.
Вскоре узкий каменный проход потонул во мраке.
Корделия протянула вперед руку, и пещера осветилась голубоватым светом.
- Леди, вы не перестаете удивлять меня, - прошептал Ален ей в ухо.
- Просто вибрация молекул, - ответила она. - Ну, что, посмотрим, что дальше?
Шаг за шагом они попарно пробирались среди камней. Они шли осторожно, но так и не встретили на пути ни ловушек ни засад. Пещера была пуста и бездушна - а с ней и каменный лабиринт, в который медленно перетекала ее глотка.
Напряжение, охватившее их, возрастало, и Алуэтта уже готова была закричать, когда перед ними неожиданно распахнулись стены довольно просторного грота, увешанного сталактитами и усаженного сталагмитами, которые успели срастись друг с другом, так что они пробирались среди каменных колонн.
В стены грота были вбиты крюки с шандалами. Однако светились там не свечи и не факелы, а бьющий из неведомых источников природный газ. Оттого весь грот вместе с колоннами был залит желтым светом. Вскоре колонны раздвинулись по сторонам и перед ними оказался высокий помост. На нем стояло громадное кресло, видимо, трон. На троне сидел высокий, тощий человек с вытянутым лицом, облаченный в кроваво-красные одежды, в высоком остроконечном колпаке, с яростным взором, хмуро сдвинутыми бровями и орлиным носом. Он улыбался в мрачном удовлетворении.
- Добро пожаловать в мой замок, - произнес волшебник. - Зовите меня Занплока.

ГЛАВА ШЕСТНАДЦАТАЯ

- «Зовите?» - переспросила Корделия. - Значит, это не ваше настоящее имя. Боитесь назвать нам его, чтобы мы не применили против вас в заклинаниях?
Занплока лишь усмехнулся:
- Мне нечего бояться. Живыми вы из этой пещеры уже не выйдете.
- Не уверен, - Джеффри похлопал по эфесу меча. - Похоже, у твоих помощников стойкая непереносимость к Холодному Железу, как и у призраков, посланных в наш мир. Теперь расскажи нам, зачем ты это делал?
- Естественно, для того, чтобы ослабить ваши войска перед наступлением моих армий, - не переставая скалиться, отвечал Занплока. - Те призраки, что попались вам, лишь ничтожная часть моих сил.
- И велики ли твои силы? - осторожно спросил Грегори.
- Сотни чудовищ, способных запугать целые города и деревни, а за ними выступают тысячи солдат в предвкушении богатых трофеев и прочих услад победителя. Они будут править вашей землей - на которой, ручаюсь, о вас уже никто и не вспомнит.
- Но вас еще туда никто не приглашал, - напомнил Ален.
- Э-э, плохо вы знаете свой народ. Какой-то олух из деревни все же взялся закончить обряд Тагхаирма - и он уже подходит к концу. Кроме вас никому не ведомы мои планы и действия - вы угодили в капкан! - Он кивнул на сомкнувшиеся колонны сталактитов и сталагмитов - точно зубы в захлопнутой пасти чудовища, - Но вы уже, как я говорил, отсюда не выйдете никогда! - С этими словами он откинулся на спинку трона и рассмеялся, показывая желтые зубы.
Они посмотрели друг другу в глаза: там были гнев и решимость, сознание необходимости избавить мир от злодея, - но для этого им надо было вернуться назад - неважно, сколько бы монстров и воинов не наслал на Грамарий Занплока. И все же глупо раскрывать врагу свои истинные силы и возможности, поэтому Ален только повернулся к волшебнику и спросил:
- И что вы собираетесь делать, когда портал будет открыт?
- Пошлю мои войска вперед, - взмахнул рукой чародей. - А за ними кавалерию и пехоту… Занплока ухмыльнулся:
- Они обратят ваши земли в прах и пепел. Прах и пепел! - с наслаждением повторил он. - И тогда она будет жить по моим законам. Я стану таким же полноправным королем вашего царства, как здесь правлю своим!
- Король каменной пустыни, повелитель безводной пустоши, - произнес Джеффри с каменным лицом. - Царь мертвой земли. Как же ты умудрился так иссушить и опустошить свои просторы, чародей?
Улыбка Занплоки расплылась еще шире. Он поигрывал магическим жезлом в руках. - Это и есть свидетельство моей силы, неразумное дитя.
- Да, что видно - то видно, - под сводами грота негодующе прозвенел голос Алуэтты. - Ничего удивительного, что тебе захотелось нашего мира, когда ты уничтожил свой собственный! И чем же ты кормишь и как содержишь свои армии?
- Они питаются последним сохранившимся стадом! - оскалил зубы Занплока. - Едят мясо и пьют кровь.
- И что вы имеете в виду под словом «стадо»? - спросила Корделия, пытаясь унять душивший ее гнев. - Это скот - или же люди, которых вы содержите как скот?
- Да, - благосклонно кивнул Занплока. - Вы угадали, мадам.
- Мадемуазель.
- Не имеет значения. Для побежденных ничто уже не имеет значения. Все, кто нами завоеван - это наш скот - вьючный и кормовой. Наши волы и пища.
- И то же самое вы собираетесь сделать с теми, кто живет в Грамарий, - кивнул Грегори.
- Еще бы!
- Но зачем? - воскликнула Алуэтта. - Какое право имеете вы вторгаться в чужие земли и чинить там зверства?
- По праву сильного, - бесстрастно отвечал Занплока. - Разве это не очевидно? Разве тебе и так не ясно, глупышка? Если я могу захватить землю и взять в рабство народ, значит, это мое право!
- Это все, что угодно, только не право, - покачал головой Ален. - Право короля - не в завоевании народа, а в защите его.
- Какая детская непосредственность, - усмехнулся Занплока. - Король производит дворян, которые расплачиваются с ним людьми и деньгами, а дворяне в свою очередь выжимают последние соки из своих крестьян для своего повелителя!
- Такое тоже бывает, - признал Ален, - но только с теми, кто недостоин звания дворян - неблагородными и низкими существами, которые игнорируют кодекс чести!
- Зато они живут по законам природы! - зашипел Занплока. - Это естественный порядок вещей: сильный да раздавит слабого! Можно завоевать все, на что у тебя хватит времени и сил - и это доказали миру многие великие полководцы.
- Значит, как только вы проникнете сквозь портал в наш мир, вы тут же приберете нас к рукам?
- Верно!
- Посмотрим, так ли мы слабы. Может быть, нам удастся завоевать вас.
- Глупцы! Самонадеянные болваны! - захохотал Занплока. - Завоевать меня! Неужели вы думаете, что сможете выстоять против моих чудовищ? А ведь это будут орды и орды. А что вы сможете против моих полков? Им же некуда отступать - позади у них только я да голодная смерть в пустыне!
- Ты еще очень мало знаешь о нашем Тмире, - возразил Грегори.
- Все, что я видел, говорит лишь о слабости. Вы бездарный народ, даже на жестокость не способны - какие-то детские игры с кошками. Обманываете друг друга, крадете, убиваете, потом терзаетесь - право, как малые дети. А знаете, как я нашел вас? По камню!
Камень пахаря, обнаруженный на поляне. Он издавал странные звуки - то, что вы называете музыкой! Он принес его мне, надеясь на вознаграждение, и я сразу понял, что камень имеет потустороннее происхождение, ничего похожего в моем мире нет.
- Просто в вашем мире нет ничего, что называется прекрасным, - вмешалась Алуэтта. - Поэтому здесь поет даже камень из другого мира.
- Поет! Да я никогда не видел камня, который бы поддавался удару! И я сразу понял, что земля, которая рождает такие камни, должна быть мягкой и податливой, уступчивой во всем. Ее только пахать и пахать! Я приказал пахарю отвести меня на место, где он нашел этот камень. Оттуда я магией открыл врата в ваше королевство.
- И все же не мог в них пройти, - заметил Грегори.
- Зато я смог посылать через этот портал все, что захочу - любых призраков и чудовищ.
- Он говорит об эсперах, которых он поработил, - догадалась Алуэтта и лицо ее потемнело. Ее товарищи тоже пригорюнились - Занплока в самом деле успел натворить много бед.
- Однако, - сказал Грегори, - вход для тебя все равно остается закрытым.
- Так было до поры до времени. Потом пахарь проговорился мне, про другой камень, чьи звуки облегчали его труды, позволяя ему забыть о его каторжной работе. И этот камень прошел в соседний мир! С тех пор я понял, что могу манипулировать вашим народом, как захочу. Я заставил их вызвать меня, и они превосходно справились с задачей! - колдун рассмеялся.
- В общем, дело ясное, - подвел итог Грегори. - Врата в эту преисподнюю - вовсе не дело рук колдуна, как мы думали вначале, а просто природный феномен.
Занплока нахмурился:
- Что ты там бормочешь? Что за околесица?
- Ты и слов таких слов не слыхал, невежественный колдун, - ответила ему Алуэтта и продолжала говорить так, будто Занплоки и не существовало:
- Знаешь, Грегори, по-моему, этот портал не подчиняется магии - и его подручные не могут расширить его никакими силами.
- Согласен, - кивнул Грегори. - Теперь мы знаем достаточно. - Он развернулся, направляясь обратно в туннель, спиралью выводивший на поверхность.
- Ни с места, наглые насекомые! - взревел Занплока. - Я не разрешал уходить!
- Обойдемся и без разрешения, - Ален последовал за Грегори. - Леди, сэр Джеффри, прошу следовать за мной.
- Я же сказал - стоять! Заклинаю!
И он уставил направил палец на принца.
У Алена свело живот так, будто в него ударили жезлом. Однако он продолжал пробираться по тоннелю.
Корделия закричала и яростно обернулась к Занплоке.
Волшебник тут же спрятался за троном, удивленно выпучив глаза, Ален выпрямился и поспешил вперед по тоннелю.
- Скорее, друзья. Сейчас прибудет подмога.
Тоннель под ногами, не успели они вступить в него, превратился в черное зловонное болото. С трудом выдирая ноги, они едва продвигались вперед. Грегори дотянулся до руки Алуэтты и болото мгновенно исчезло - так же быстро, как и появилось. Все облегченно вздохнули и заторопились дальше.
Джеффри, выкрикнув:
- «Быстрее!» - прошмыгнул мимо Грегори и Алуэтты, когда яростный крик Занплоки долетел до них, и отразился в сводах пещеры.
Колдун звал на помощь.
- Теперь моя очередь, - Ртуть вытащила меч как раз вовремя, чтобы встретить врага - в тоннель протиснулись воины - их было так много, что спасала только узость стен. Все они были хорошо вооружены и экипированы, но худоба их лиц, обтянутых кожей, и голод в глазах больше напоминали не солдат, а плотоядных мертвецов, которым нужно жить, пожирая мясо живых. Они лезли и лезли, толкая друг друга и путаясь под ногами. Ртуть делала выпад за выпадом. Вскоре ее сменил Джеффри, не менее ловко управляясь с мечом.
Мечи солдат Занплоки бронзово вспыхивали в пещере: солдаты были в черном, с алыми гербами - видимо, клеймом или знаком волшебника.
Эти солдаты были полуслепыми - темнота им была только на руку, но свет, который вызвала Корделия, ослеплял их. Свою работу они гораздо быстрее выполнили бы в темноте. К тому же потолок пещеры был низок, негде было размахнуться ни мечом ни копьем - и Джеффри с Ртутью кололи их без устали. Бронзовые мечи зомби ломались под ударами верных клинков влюбленных. Они отступали шаг за шагом, устилая пол пещеры бездвижными трупами. Меч Джеффри потемнел от крови:
- Остановитесь! - вскричал он так, чтобы его услышали все. - Вам не совладать с нами. Мы можем остаться здесь хоть на несколько дней - и переколем вас без разбору.
- Как только устанет один, его сменят другие. Не прите на рожон! - поддержала его невеста.
Солдаты попятились, что-то хрипло бормоча. Один из них отозвался потоком слов, в которых можно было что-то разобрать, правда, смутно. Поток слов был бессвязным - зато в мыслях можно было прочитать следующее:

Предыдущая страница 25 Следующая страница


Здесь водятся чудовища 26

«Это так, но и вам не выйти, мы блокировали тоннель. Куда же вы денетесь? - выйдете по нашим трупам?»
- Почему бы нет? - охотно откликнулся Джеффри. - Или вы - или мы! А так как вас много, мы прекрасно вымостим дорогу.
Солдатам такое предупреждение пришлось не по вкусу. По их рядам пронесся шум и ропот.
Алуэтта попыталась связаться с Занплокой, узнать ход его мыслей. Джеффри с Ртутью как раз в этот момент закололи еще двоих солдат, стряхнули их с мечей - и тут же пошли вперед по павшим - как и обещали. Опора под ногами была неверной - так что приходилось хвататься за стены тоннеля.
Грегори попытался произвести ментальную панику в умах солдат, забравшись к ним в отделы задней части мозга, и она удалась. Солдаты с криками ужаса ударились в бегство. Все же Алуэтта кое-чему научилась у колдуна и теперь производила в рядах противника те же спазмы страха, сковывающие желудок.
Солдаты пустились наутек, подвывая от ужаса и спотыкаясь друг о друга.
- Быстрее! - выкрикнул Джеффри и ринулся за ними.
Они побежали по тоннелю к выходу из пещеры, за каждым поворотом натыкаясь на хитро расставленные ловушки Занплоки - вот почему они не повстречали ни одной - они срабатывали только на выходе! Первой ловушкой был новый спазм колик страха в животе, второй - онемение в ногах, затем внезапная боль в сердце. Наконец Грегори ответил волной тошноты, от которой волшебник в своем гроте немного унялся. Этой передышки им хватило, чтобы добраться до выхода и высыпать, один за другим, на каменный пляж, который появился у них под ногами, едва они покинули логово тумана. Под ногами валялись солдаты, которых буквально выворачивало наизнанку от острых судорог страха. Облако тумана, где находился портал, заметно уменьшилось, сожженное встающим солнцем.
Выкатившись друг за другом из-под тесных сводов пещеры, они сели на песок, тяжело отдуваясь и переглядываясь. Наконец Алуэтта удивленно произнесла:
- Мы живы и здоровы. Прямо даже не верится.
- Пока мы выиграли только время, - предупредил Ален. Он оглядел друзей. - Что делать теперь?
- Быть готовыми к новой атаке, - сказал знакомый голос. - Так легко они вас не выпустят.
Все удивленно посмотрели туда, откуда доносился голос, и увидели худощавого молодого человека с тщательно прилизанными прямыми белокурыми волосами, который посматривал на них со спины настоящего боевого скакуна. Лицом он был похож на Алена, только с более тонкими чертами. За ним в готовности стояли шестеро телохранителей с поднятыми копьями.
- Диармид! - вскочил Грегори. - Как вовремя! Это же мой товарищ по доске Диармид.
- По какой еще доске? - подозрительно спросила Алуэтта.
- По шахматной! Знакомься, Диармид - это моя невеста Алуэтта - ну, да вы, наверное, встречались на суде?
- Такой бы цветок я точно запомнил, - галантно и холодно ответил Диармид.
Алуэтта прекрасно запомнила его тогда, ведь герцог Логайр был судьей Ртути. И ее судьей.
- Я была… переодета, ваше Высочество.
Диармид ответил ей учтивым полупоклоном.
- Надеюсь, нам еще представится случай продолжить знакомство, но в данный момент нас ждут более неотложные дела.
- Еще бы, - выступил вперед Ален. - Нашествие монстров! Ты вовремя, братец.
Диармид ответил с улыбкой:
- Не думал же ты, в самом деле, что я стану сидеть сиднем дома, когда ты устремишься навстречу славе и приключениям!
- Были у меня подозрения, - признался Ален. - Что ты именно так и поступишь, но все равно это сюрприз - встретить тебя здесь и притом в столь подходящий момент. И все же, братец, если ты искал приключений, то скоро ими насытишься до отвала - поскольку утренний туман исчезает. Сейчас Занплока двинет свои армии вперед.
- У нас есть еще время?
- Несколько минут.
- Встаньте вокруг. - Диармид указал на клубок тумана своим людям. Пехотинцы окружили это место полукругом: место прямо у выхода из портала заняли лучники и пращники, а за ними блестели наконечники копейщиков. Оружие их всех было нацелено в клубившийся водоворот.
- Ртуть, мы с тобой и Аденом встретим их клинками, - сказал Джеффри, извлекая меч. - А Грегори, Корделия и Алуэтта сразятся с помощью телекинеза.
- Думаю, и я владею мечом не хуже, чем заклинаниями, - запротестовала Алуэтта.
- Правда, - сказал Джеффри, - но вы, леди, также самый могущественный проективный телепат, а для нас это сейчас гораздо важнее.
Алуэтта сморгнула, не зная, принять ли это за комплимент, затем решила прояснить этот вопрос после битвы, если им суждено будет остаться в живых.
Из вихря с воем и ревом стали выбираться первые монстры.
Диармид скомандовал лучникам и под звон тетивы первые ряды стрел вонзились в шеи пришельцев. Те лишь ответили новым ревом, продолжая выползать наружу.
Ален, Ртуть и Джеффри немедленно встали спина к спине, выставив перед собой мечи.
Гигантский бык, выставив рога, набросился на них, ужасный монстр с волчьей пастью и громадный скорпион зашли с других сторон, заключая их в кольцо и отрезая путь к отступлению. Остальные монстры устремились на солдат Диармида.
Жало скорпиона промелькнуло над плечом Ртути, едва не ужалив ее нежную шею, но меч оказался проворнее, отсекая ядовитый наконечник. Падая, жало зацепило ее, оцарапав голень; Ртуть закричала от боли, но выстояла, отсекая тянувшиеся к ней скорпионьи клешни.
Джеффри рассек мечом горло ужасного волка и успел отвести клинком вторую клешню скорпиона. Волк упал, захлебываясь кровью.
На Алуэтту тем временем надвигались клубок змей, невиданных размеров пауки, огры, гоблины и тролли.
Над ними уже показалась голова дракона, испускавшая огненные языки пламени.
Ален схватил бычий рог свободной рукой и выискивал место, куда воткнуть меч. Бык взревел, взметнув головой - Алена подбросило и перевернуло в воздухе.
Совершив сальто через голову, он приземлился на мощную шею, не выпуская рога. Отсюда, с этой позиции, он сделал попытку достать до горла быка. Рев сменился зловещим бульканьем. В агонии бык вскидывал голову, пытаясь достать человека рогами, чем только усугублял свое положение - порез расширился и оттуда хлестала кровь в виде облачного тумана. Все же ему удалось ткнуть рогом Алена в бедро. Принц закричал, но тут же сжал зубы, и боль, вонзившаяся в него, как ядовитое стрекало, помогла довершить начатое - меч нашел под шкурой и ребрами сердце быка. Ален едва успел увернуться от падающей на него туши, перекатился кубарем и снова занял свое место - спина к спине рядом с Ртутью и Джеффри.
Отряд монстров попятился под огнем дракона, и тут какой-то тролль вскричал:
- Это не настоящее пламя! Оно не жжет!
Корделия посмотрела в ту сторону, где распахнулся страшный драконий зев, заставляя молекулы раскаленного газа бушевать активнее.
Тролль отважно ринулся вперед и с визгом отскочил назад - шерсть на нем задымилась. Прочие монстры тут же замешкались, не проявляя особой прыти - лезть под фонтан огня из пасти дракона не захотелось никому.
Диармид снова скомандовал лучникам, и вновь дружно прогудела тетива, посылая отточенные наконечники в косматые шкуры чудовищ. Приспешники Занплоки завопили, преисполняясь ярости. Дракон дыхнул еще раз и уложил половину: прочие отступили.
Лучники изготовились к третьему выстрелу, но пауки-гиганты и змеи уже подступили. В этот раз быстрее сработали копейщики - их оружие врезалось в ряды кровожадных тварей. Хлынул тошнотворного цвета ихор из пронзенных паучьих брюшин и конечностей, что, однако, не остановило монстров. Пауки производили зловещий шум, скребя ногами по песчанику, - им вторил шорох змей, расползавшихся по сторонам.
Вот кому-то удалось вонзить копье прямо в распахнутую змеиную глотку - и она судорожно вырвала оружие из рук солдата, корчась на песке, и разбрасывая лучников вертевшимся в пасти древком, - став еще на три фута длиннее. Солдаты набросились на змею, но глаза ее уже заволокла мутная пелена.
Еще одной змее, похожей на анаконду толщиной в слоновий хобот, копье угодило в нос - она зашипела как паровой котел и бросилась на обидчика. Но тому удавалось удерживать ее на расстоянии, не выпуская копья из рук. Тогда змея стала обвивать его кольцами, собираясь удушить и переломать все кости. Тут на помощь подоспел товарищ лучника, выпуская с близкого расстояния стрелы, пронзавшие кольца почти насквозь - однако они неотвратимо сжимались, вырывая из копейщика ужасный крик.
Диармид с ходу, на коне, отрубил голову змею. Голова покатилась на землю, а кольца тут же разжались, извиваясь в воздухе и слепо ища потерянную добычу.
Ртуть подставила плечо раненому принцу Алену:
- Держитесь, Ваше Высочество.
- А ты положись на меня, - обнял ее за талию появившийся рядом Джеффри.
- Тебя тоже ранило? - вскричала она в тревоге.
- В левую руку, - ответил тот, - так что вся надежда на тебя. Отступаем!
Так, поддерживая друг друга, они выбрались за ряды монстров, столпившихся вокруг дракона.
- Рубка пошла на славу. Холодное Железо остудило немало горячих голов.
Затем, внезапно, дракон, вызванный к жизни Корделией, пал, и вся толпа сгрудилась вокруг бездыханного тела.
- Алуэтта! - закричала Корделия, бросаясь навстречу. - Спасайся!
Она припала к бедру любимого, пытаясь затянуть рану, сшивая поврежденные мышечные волокна.
Алуэтта тронула голень Ртути и сосредоточенно нахмурилась:
- Яд. Сейчас изменим молекулярный состав…
Ртуть прикусила губу, подавляя крик боли.
Грегори присел над павшим копейщиком, опустив ладонь на рану в животе, затем покачал головой и перешел к другим раненым. Притрагиваясь ладонью к груди, он определял, не смертельна ли рана, и тогда начинал восстанавливать смятые ребра и прищемленные легкие.
Остальные воины с удивлением осматривали гигантские туши монстров.
- Даже не верится, - сказал один, - что мы их уложили в считанные минуты. Вот уж не думал, что придется биться с такими чудовищами. Как мы только справились с ними. Лорд?
- Ваши стрелы и наконечники из Холодного Железа, - ответил Диармид. - Это верная смерть для любого сказочного существа.
Ален попробовал встать на раненую ногу и удивился:
- Да ты просто чудо, дорогая!
- А ты был так храбр, что у меня чуть сердце не оборвалось в груди, - упрекнула его она. - Храбр и безрассуден.
Тут она принялась за рану брата, разглядывая ее.
- Спасибо, Алуэтта, - Ртути удалось сделать несколько уверенных шагов, уже не чувствуя боли от яда, которая только что пронзала голень, распространяясь все выше. - Но, наверное, это еще не все, на что способен Занплока!
- Все равно, это заметно обескровило их армию.
- Смотрите - здесь несколько десятков тварей! - закричал за ними чей-то голос, резкий и пронзительный. - Убейте их! Разорвите их. Разбросайте на части!
Оглянувшись, они увидели перед собой Занплоку собственной персоной. Он сидел верхом на рогатой ящерице с длинным змеиным хвостом. Колдун мчался прямо на них, а за ним выступали ряды человекоподобных существ с искаженными лицами, обезображенными голодом и страданием.

ГЛАВА СЕМНАДЦАТАЯ

- Это же целая армия! - вскричала Корделия. - Как мы сможем выстоять против нее?
- Ты не сможешь, - оборвала ее Ртуть. - Беги, ведьма, пока есть время!
- Оставить тебя одну - бросить вас? Никогда!
- Выстоим, невестка, - Ален встал рядом с ней плечом к плечу. - Или вместе погибнем!
- Да, вместе! - воскликнул Джеффри, вставая с другой стороны, и привлекая к себе Алуэтту. Та удивленно посмотрела на нега, затем ответила решительной улыбкой и обратилась лицом к противнику, выдернув кинжал из рукава дорожного камзола.
Раздался рев, от которого лошади поднялись на дыбы. Молодые люди оглянулись и увидели громадную фигуру в доспехах с королевским гербом на щите, выступавшую во главе рыцарского отряда, сопровождаемого сотнями пехотинцев. Копья их были устремлены на Занплоку и его войско - и все копья были увенчаны Холодным Железом: его блеск в туманном свете утра нельзя было спутать ни с чем другим.
Два отряда встретились с глухим треском копий и звоном доспехов. Сражение мгновенно переросло в свалку, окончившуюся рукопашной: похожие на кровожадных монстров воины Занплоки бились с облаченными в броню рыцарями-латниками, бронзовые мечи схлестнулись с клинками из Холодного Железа. Копья вонзились в ряды всадников Занплоки, удары алебард обрушились на чудо-быков и гигантских ящеров. Солдаты противника взревели, пытаясь увести их с линии удара, но клинки Холодного железа нельзя было сдержать бронзовыми нагрудниками.
Ален, ухватив поводья рыцаря с королевским гербом, закричал, показывая в сторону речного русла:
- Там!
Рыцарь обратил свое забрало в ту сторону и увидел Занплоку, стоявшего в одиночестве посреди свары, - и устремился к нему, потрясая копьем и вызывая на поединок. Колдун не сразу заметил его: он потрясал кулаком и выкрикивал проклятия и угрозы, которых все равно не было слышно в общем гвалте сражения.
На склоне над полем боя стояла Корделия, сжимая руку брата в правой руке и ладонь Алуэтты в левой.
Другая рука Алуэтты была у Гвендолен, матери Корделии, а ее отец, лорд Чародей, стоял рядом с Ртутью.
Подданный ему народ, составлявший королевское войско чародеев, распевал песню на неведомом языке. И, пока они пели, туманный клубок, крутившийся вихрем над руслом реки, сжимался и закручивался вовнутрь - пока не исчез совсем - бесследно, окончательно и бесповоротно.
Дорога к отступлению была отрезана. Колдун оглянулся и понял это. Он рассвирипел.
- Ах, так! Ну, вы у меня еще попляшете!
Армия его страшных солдат завопила в один голос и попадала наземь, друг за другом, на глазах удивленных королевских солдат, растворяясь слизью, быстро высыхающей и испаряющейся.
Корделия упала в руки матери, обессилев окончательно. Гвен едва успела подхватить еще и ослабевшую Алуэтту, прислонившуюся к ней с другой стороны. Род Гэллоугласс обернулся к ним, усмехаясь, и правой рукой поднимая руку Ртути. Ее тут же принял в объятия, Джеффри.
Грегори посмотрел на бесчувственную Алуэтту с состраданием и только сказал:
- Хвала небесам, что вы пришли вовремя, отец!
Откуда вы узнали? Как догадались?
- Не думаешь же ты, что Туан позволил бы вам шестерым слоняться по нашим землям без подкрепления в виде небольшой армии, идущей у вас по пятам? - усмехнулся Род. - Как только он понял, что вы столкнулись со сверхъестественными силами, естественно, сообщил об этом вашим родителям!
- Бесконечно ему за это признателен, - сказал Грегори и направился к Алуэтте. - С вашего разрешения, мадам, - сказал он леди Гвендолен и принял невесту в объятия.
Род усмехнулся и тоже направился к Гвен, беря ее под руку, в то время как Ален заключал в объятия Корделию. А за ними вставал королевский рыцарь, заправляя меч в ножны и опуская забрало - открывая всему честному народу сияющий лик короля Туана.
Когда Ален и Корделия, слившиеся в долгом поцелуе, наконец отстранились друг от друга, принц взглянул на отца и спросил:
- Откуда ты узнал?
- Диармид оставил записку, - отвечал Туан. - Правда, у него хватило ума задержать нас на день. Так что я шел за ним следом, а он выслеживал вас шестерых.
Ведь негоже оставаться земле без коронного принца? - улыбнулся король Туан. - Тем более, когда и младший его брат тоже пустился навстречу приключениям. Твоя мать никогда бы мне не простила, если бы я бросил вас на произвол судьбы, - Туан опустил тяжелую руку в броне на плечо сына.
Несколько часов спустя после исцеления раненых и подготовки погибших к последнему пути, Гвен и Род сидели рядом с Туаном, поглядывая на молодых, которые были заняты оживленной дискуссией.
- Новый враг наступает, - сказала Гвен, - но наши дети сами справятся с ним.
- Они сами расправятся с волшебником, пока он не привел новую армию, - согласился Туан. - Это наша смена, и ею можно гордиться, друзья мои.
- Благодарю, сеньор, - с улыбкой отвечала Гвен, - Я тоже горжусь ими. Но и королевские сыновья показали себя героями - из того, что говорил мне Джеффри, я поняла, что Ален наконец стал проявлять качества достойного монарха, который наследует вам с Кэтрин.
- Однако он часто стесняется демонстрировать эти свои качества, - Туан с улыбкой покачал головой. - И в кого он только пошел своей скромностью?
Гвен и Род понимающе переглянулись и затем с улыбкой уставились на своего старинного друга, который так и не преуспел на пути, которому учат мудрецы:
«Познай себя». Он упрямо не признавал, что сын - это зеркало, поставленное перед ним, в котором отражаются скрытые черты его собственного характера.
- Все равно - спасибо на добром слове, - сказал Туан. - Я, правда, горжусь парнем. Кстати, он проявил отменный вкус, выбрав себе такую невесту.
- Благодарю, сеньор, - проворковала Гвен.
- А еще я горжусь младшим сыном, - продолжил Туан, - за его мужество и решимость не оставить старшего перед лицом опасности.
- Не говоря уже о хитрости, с которой он задержал вас, дав себе целый день форы, - заметил Род. - Чувство долга и ответственности с одной стороны, и страсть к приключениям - с другой. Без этого, как известно, не бывает хорошего воина и доблестного рыцаря.
- Вот уж не думал, что в нем, тихоне, это когда-нибудь проявится, - кивнул Туан. - А вы можете гордиться своей будущей невесткой.
- Да, - согласилась Гвен, - в самом деле, я рада принять Алуэтту в лоно нашей семьи.
- Она доказала свою верность короне, - сказал Туан. - И никто не смеет попрекнуть ее прошлым.
Гвен просияла: значит, грехи Алуэтты перед королевством прощены окончательно, и на их с Грегори наследниках не будет лежать ни позорного пятна, ни даже тени.
- Да, - вздохнул Род. - Но представляю, что скажет ей Магнус, когда вернется домой. Он хотел сказать:
- «Если вернется домой», но сдержался.
- Если твой старший сын столь снисходителен, он не даст ее в обиду, - сказал Туан. - А что они там задумали?
Молодые приближались к ним дружной стайкой - все семеро, включая принца Диармида - единственного, оставшегося без пары. Туан загадочно усмехнулся, предвкушая беседу.
- Сеньор, - без всяких предисловий начал Ален. - Мы обсудили возможную попытку волшебника Занплоки проникнуть вновь в наши земли.
- Да уж, за ним не заржавеет, - заметил Туан. - Его потуги в этот раз были невелики. Это можно расценивать как попытку разведки боем.
- Но и для нас эта стычка не прошла даром, - заметил Диармид. - Теперь мы лучше знаем наши силы и слабости и в следующий раз окажемся во всеоружии.
- Ладно говоришь, - кивнул король Туан. - Что же вы решили?
- Во-первых, - заявила Корделия, - мы подключим в регулярную армию войска королевских чародеев, установим охрану над этим местом, а также прочими местами, где Занплока сделает попытку устроить портал.
- Правда, этот портал, как мы выяснили, может открыться и по воле случая, - заметил Джеффри, - как было в первый раз.
- Не доверяю случайностям, - скривился Диармид.
- Случайность или преднамеренное покушение, все может статься, - согласился Туан, - но из того, что вы узнали в земле Трахизоне, ясно, что не только Занплока, но и любой другой воинственный правитель может вести наступление из такой же дыры в пространстве.
Может быть, даже более воинственный и кровожадный властелин, опустошивший свои земли и позарившийся на соседские. Так что охрана, в самом деле, будет не лишней. Что еще?
- Еще мы решили узнать, почему Холодное Железо столь губительно для сказочных монстров, - сказала Алуэтта, - и попытаться усилить эти качества, потому что Занплока наверняка уже работает над созданием противоядия.
- Да уж, конечно, в проницательности ему не откажешь, - кивнул ей Туан благосклонно. - Что дальше?
- Рассказать народу об этом происшествии - всю правду, до конца, - вмешалась Ртуть, - какой бы страшной она не была для них. Тогда ночные кошмары не застигнут их больше врасплох, и откуда бы ни начал свое наступление Тагхаирм, мы будем знать об этом заранее.
- Хорошая мысль. И как же вы собираетесь это осуществить?
- Мы сложим баллады, в которых будет рассказано об этих событиях, - сказал Джеффри. - Обо всем: о нашем путешествии, приключениях наших невест, о нашей встрече и проникновении в другой мир - и, конечно, о финальном поединке. А эти баллады менестрели будут распевать по всей земле.
- Отлично задумано, - похвалил Туан. - Правда, для начала вам придется распевать эти песни самим, чтобы заинтересовать менестрелей - они, как люди искусства, народ капризный, и поют лишь то, что понравится им самим. Мадемуазель Ртуть, во искупление вашей вины вы были приговорены к странствиям по нашим землям с целью помощи больным и слабым.
Отныне вы свободны, как всякий странник. Можете идти, куда заблагорассудится ради исполнения долга и возложенных на вас обязательств.
- Я… я благодарю вас, Ваше Величество, - Ртуть припала к его руке.
- Не буду иметь ничего против, если в ваших странствиях вас будет сопровождать рыцарь, - заметил Туан, увидев вытянувшееся лицо Джеффри. - Он поможет распространять по нашим краям баллады о приключениях троих друзей и их нареченных.
- Конечно, мой господин! - Ртуть обернулась к Джеффри. - Смею ли я на вас рассчитывать, благородный рыцарь?
- Я в ваших руках, миледи, - ответил тот с изящным поклоном, неожиданным для его медвежьей грации.
Туан расхохотался.
- Да, ты же не пожелаешь делить ее внимание с остальным двором. - И повернулся к сыну:
- Ну, что скажете еще, Ваше Высочество?
- Пока это все, Ваше Величество. На большее фантазии не хватило, - ответил Ален.
- Ну, что ж, пока этого вполне достаточно. - И Туан обернулся к остальным присутствующим:
- Что скажет лорд Чародей? Леди Гвендолен?
- Этот Занплока, вполне возможно, попробует подкупить какого-нибудь бедняка или недовольного вассала Вашего Величества, склонить его на путь предательства и измены, - заметила Гвендолен, обладавшая сверхъестественной даже для женщин проницательностью.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

- Вот он - настоящий военный советник! - одобрил Туан. И обернулся к Алену:
- Пусть этим займутся королевские шпионы, выслеживая по государству признаки такой измены. - И посмотрел на Алуэтту:
- Как вы думаете, мадемуазель, ведь вы специалист в этих делах - на что именно им следует обратить внимание? Прекрасно, я уже прочитал ответ в ваших прекрасных глазах. Вы займетесь этим вопросом лично, мадемуазель, а в будущем - мадам. Отныне вы начальник тайной канцелярии королевства.
- Благодарю вас… Ваше Величество, - запинаясь, вымолвила Алуэтта. Она покраснела, но это была краска не смущения или стыда, а гордости.
- Вот и славно. Благодарю вас. - Сопроводив свои слова учтивым поклоном, Туан вновь обернулся к старшему сыну:
- Теперь твоя очередь обсудить порядок этих дел в дружеском кругу.
- Слушаюсь, Ваше Величество, - с поклоном отвечал Ален.
Туан встал, простирая руки к обоим сыновьям.
- Горжусь вами, дети мои. Ступайте же и приводите ваши планы в осуществление!
С поклоном, молодые удалились.
- Какая доброта - какое милосердие! - шептала потрясенная Алуэтта.
- Это не просто доброта, но и предвидение! - усмехнулась Ртуть. - Король знает, кому препоручить судьбу тайной полиции.
- Да ты теперь становишься страшным человеком! - не без иронии заметила Корделия. - Мы в твоих руках!
- Да перестаньте вы, - махнул рукой Джеффри, - как можно бояться друзей?
Алуэтта зарделась, но рука Грегори уже ободряюще погладила ее по спине. И она, в который раз, произнесла:
- Я… не заслуживаю вашей доброты. Вы слишком добры ко мне.
- Это не просто доброта, - пылко сказала Ртуть, - Ты спасала нас, а мы - тебя, наши жизни зависели друг от друга. Мы прикрывали друг друга в сражении.
Крепче связи не существует на свете.
- В самом деле? - Глаза у Алуэтты стали большими и круглыми. - А какую это связь вы имеете в виду… - и тут она почувствовала крепкое пожатие руки Грегори и запунцовела. - Ох…
- Теперь все мы шестеро стали частью одного целого, - сказал Ален, - и я думаю, что настала пори включить и седьмую часть - нашего Диармида, так вовремя подоспевшего с помощью. В будущем нам трудно будет обойтись без его предусмотрительности… Леди! Что я такого сказал? Почему вы плачете?
- Я… я не могу поверить своему счастью, - выдавила сквозь слезы Алуэтта, - вы так радушно принимаете того… ту… которая…
- Иди сюда, сестренка, - обняла ее за плечи Корделия. - Это не счастье, и везением это не назовешь, это просто место, которое ты заслужила в жизни.
- Заслужила? Я? Но чем же?
- Своим мужеством, искусством в битве и лечении, и главное - своим добрым сердцем.
- Вот это точно, - присоединилась к ней Ртуть. - Плоды твоей доброты заслонили все остальное озорство.
- Хотя одно от другого уже неотделимо, - сказал Грегори, - это, действительно, судьба.
Она порывисто бросилась к нему в объятия, и зарыдала у него на груди. Грегори замер в удивлении - он не ожидал подобной реакции, но затем все понял и, обняв ее в ответ, стал успокаивать.
Остальные же пятеро не стали отворачиваться из учтивости, но уже по-новому, как родственники, смотрели на свою новообретенную сестру по оружию.
Когда слезы иссякли, Грегори вытер их следы с лица Алуэтты. Ртуть сказала Джеффри:
- Поторопитесь со свадьбой, джентльмены - потому что мы уже давно стали сестрами по крови!
- Больше нет причин откладывать свадебную церемонию, - согласился Джеффри. - Ален, Корделия! Что скажете, если к вам присоединятся еще две свадебные процессии?
- Отчего бы нет? - Корделия с улыбкой обвела взглядом новоиспеченных сестер и их женихов. - Только свадебных колец будет три пары, а жизнь наших будущих семейств определенно переплелась в три кольца из одного и того же металла!

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • ГЛАВА ПЯТАЯ (Страница 7)
  • ГЛАВА ШЕСТАЯ (Страница 9)
  • ГЛАВА СЕДЬМАЯ (Страница 11)
  • ГЛАВА ВОСЬМАЯ (Страница 12)
  • ГЛАВА ДЕВЯТАЯ (Страница 14)
  • ГЛАВА ДЕСЯТАЯ (Страница 16)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 17)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 19)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 20)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 22)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 24)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 25)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 26)


Кристофер Сташеф

Здесь водятся чудовища

Цикл: "Наследники Чародея" - 5

 Читать книгу

Аннотация

Кристофер Сташеф — человек который сумел сказать собственное — бесконечно оригинальное — слово там где сделать это казалось бы было уже практически невозможно. То есть — в жанре ироническом фэнтези. В «сагах» о высоких замках сильно нуждающихся в ремонте и прекрасных принцессах из последних сил правящих разваливающимися по швам королевствами о веселых обольстительных ведьмочках гнусных до не правдоподобия монстрах — и конечно о благородных героях чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Вы — поклонник обаятельных приключении «чародея поневоле» Рода Гэллоугласа?Тогда вам вне всякого сомнения понравятся и подвиги его сыновей — Магнуса самого талантливого из чародеев на сотни парсеков и Джеффри — «мага романтика» обладателя талантов НЕСКОЛЬКО НЕОБЫЧНЫХ даже в семье Гэллоуглас.Итак перед вами — приключения Магнуса и Джеффри! Приключения увлекательные озорные — и БЕСКОНЕЧНО СМЕШНЫЕ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel