Кристофер Сташеф - Зачарованный книжник

1 Кристофер Сташеф

ПРОЛОГ

Двадцать пять лет назад секретный агент по имени Род Гэллоугласс прибыл на затерянную колониальную планету Грамарий, имея твердое намерение установить там демократию. Такую цель поставила перед ним организация под названием ПОИСК (Почтенное Общество по Искоренению Создающихся Корпоративностей).
Организация занималась розыском потерянных колоний, дабы возвратить их под сень межзвездной демократии, которая установилась на Земле. Однако Род обнаружил, что Грамарий не является обычной забытой планетой: примерно один из десяти здешних жителей был телепатом, телекинетиком или иным эспером, что значительно превышало средний уровень по всей остальной Земной Сфере и открывало прекрасные перспективы в решении проблемы связи, актуальной для межзвездной демократии. Эти редкие люди, разбросанные по средневековому Грамарию, считались здесь ведьмами и колдунами.
Однако не один Род осознал ценность Грамария. Это также поняли тоталитаристы и анархисты из будущего, ведущие борьбу за свержение межзвездной демократии и терпящие поражение из-за вмешательства потомков грамарийских «ведьм». Они посылали секретных агентов в прошлое - настоящее Гэллоугласса, чтобы попытаться вовремя свергнуть монархию и взять планету под контроль. Такой путь исключал бы в будущем угрозу возникновения здесь демократического правительства, способного привести Грамарий в межзвездную федерацию.
С помощью привлекательной ведьмы по имени Гвендолен Род сумел отразить происки пришельцев. Затем он совершил еще более замечательный (на его взгляд) подвиг, женившись на Гвен. Не менее замечательными были и последствия такого поступка - четверо детей выросли у Рода и Гвен, несмотря на множество выпавших на их долю невзгод и испытаний.
Анархисты и тоталитаристы будущего, конечно, не сдавались. Они не оставляли попыток свергнуть правительство на планете, но Род со своей семьей постоянно срывал их планы. Устранение Гэллоуглассов (лучше всего физическое уничтожение) казалось хорошим решением проблемы. Когда и это не сработало, враги из будущего сменили тактику. Они стали подыскивать детей-сирот с задатками эсперов, что было нетрудно на Грамарии. При надлежащем воспитании в духе анархизма или тоталитаризма из них получались фанатичные бойцы, предназначенные для нейтрализации семьи Рода. Однако единственной, кому удалось добиться здесь хоть какого-то успеха, стала прекрасная и могущественная Финистер. Талант проецирующего телепата позволял ей предстать перед окружающими в нужном облике, абсолютно отличном от действительного. Это было волшебство сродни мгновенному гипнозу. Финистер также могла заставить человека видеть себя самого в любом желательном ей обличье, например, жабы или еще чего похуже. Пользуясь своими способностями, она сошлась со старшим отпрыском Гэллоугласса, Магнусом, и преподала ему такой мучительный сексуальный опыт, что надолго заставила потерять всякий интерес к этому занятию. По крайней мере, теперь можно было не бояться, что его потомки помешают анархистам из будущего. Не помышляя более о браке, бедняга Магнус путешествовал по Земной Сфере, занятый свержением деспотических режимов.
Такой успех, вкупе со способностью манипулировать людьми, позволил Финистер устранить своего непосредственного начальника и стать резидентом анархистов на Грамарии. Затем она стала активно интриговать, расстраивая романы Корделии, дочери Рода Гэллоугласса. Ее борьба за обоих кавалеров Корделии потерпела, однако, провал в случае с принцем Аденом.
Отвергнув все поползновения Финистер, принц прошел ускоренный курс введения в романтичность, преподанный ему младшим братом Корделии, и завоевал сердце дочери Гэллоуглассов.
Жестоко страдая из-за поражения, Финистер попыталась реабилитироваться, окрутив и женив на себе Джеффри, третьего ребенка Гэллоуглассов. Уж она бы позаботилась о том, чтобы у них с Джеффри не было детей. Однако ее попытка потерпела неудачу, столкнувшись с неожиданной преградой в лице эффектной разбойницы по имени Ртуть.
Тогда Финистер сменила тактику. Она прознала о Мораге, заурядной с виду ведьмочке, чье сердце было разбито одним корыстным рыцарем. Покорив Морагу, он использовал ее, чтобы сколотить состояний, а затем бросил. Финистер похитила и спрятала убитую горем ведьму, после чего с помощью своей проецирующей магии приняла ее обличье. Уже в облике Мораги она бросила вызов последовательно местному рыцарю, шерифу и графу, завоевав несколько деревень в их доменах. Окрестные эльфы, всегда любившие Морагу, были не на шутку озабочены такой переменой в поведении своей любимицы. В дальнейшем судьба сулила ведьме казнь за измену и бунт. Обеспокоенные эльфы обратились к Джеффри Гэллоуглассу с просьбой вмешаться, что тот и сделал.
Так произошло это сражение: с одной стороны - Джеффри и Ртуть, с другой - Финистер в облике простой ведьмы Мораги. Ей предложили сдаться, пообещав честный суд и возможность поквитаться с обидчиками перед лицом правосудия, и она приняла предложение.
Лже-Морага присоединилась к отряду Джеффри, в чьем сердце ее грустное прошлое, казалось, вызывало искреннее сочувствие. Однако, оказавшись рядом, Финистер принялась планомерно изменять свой облик, незаметно становясь все более чувственной, прекрасной и соблазнительной. Увы, Джеффри к тому времени был уже без памяти влюблен в Ртуть.
Он вызвал своего младшего брата Грегори, чтобы тот помог ему препроводить дам - Морагу и Ртуть в замок Логайр. Именно там должен был состояться суд над ними. Финистер пыталась очаровать Грегори, но обнаружила, что либо он абсолютно безразличен к сексу, либо умеет держать свои эмоции под контролем. В конце концов Джеффри предоставил брату защиту лже-Мораги в суде перед лицом их старого друга - герцога Диармида и его родителей, их величеств Туана и Екатерины. Подсудимая была помилована, и ей было предписано присоединиться к Королевскому Ковену ведьм. Морагу отослали в Раннимид под присмотром Грегори. Со своей стороны, Джеффри защищал Ртуть и добился, чтобы ее наказание ограничилось пятилетним странствием по провинциям королевства «с целью искоренения возможных проявлений зла». После этого он сделал предложение своей возлюбленной, и девушка его приняла.
Финистер, однако же, не изменила своему намерению отбить Джеффри у Ртути, а Алена у Корделии.
Пока же, по пути в Раннимид, не имея серьезной возможности навредить влюбленным, она была не прочь разобраться с Грегори. Следовало воспользоваться шансом, попытавшись поработить и уничтожить юношу, или, по меньшей мере, убить его интерес к женщинам.
Поскольку интерес и так-то был невысок, то и убивать тут особенно нечего было.

ГЛАВА ПЕРВАЯ

Герцог Диармид огласил приговор, и ведьма Морага отбыла на север под охраной одного-единственного мага - Грегори.
Утро было прекрасное. «Как и сама Морага», - отстраненно подумал Грегори. Или она сильно похорошела за время их путешествия, или же просто ее красота порой была трудноуловима. Ведь когда его старший брат Джеффри впервые встретил ее, в одиночку сражавшуюся с рыцарем и его ратниками, Морага выглядела весьма заурядной и даже, пожалуй, глуповатой.
Сейчас она болтала и сияла улыбкой.
- Прекрасный день, не правда ли, мастер Грегори?
Я так люблю раннее утро! На заре день такой юный и свежий, каким никогда не бывает позже, ближе к вечеру! Ах, если б это длилось вечно!
- Утро и впрямь прелестное, - ответил Грегори.
Этот разговор наскучил ему, еще не успев начаться, однако Грегори был достаточно хорошо воспитан, чтоб учтиво поддержать беседу. Он заставил себя оглядеться с улыбкой.
«С весьма незначительной улыбкой», - отметила Морага. И все в нем было незначительным - вес, руки, мускулатура, все его тело! По крайней мере, та его часть, которую она видела. Должно быть, и сердце у Грегори такое же незначительное: ведь гнев его оборачивался простым раздражением, восторг - всего лишь положительной оценкой, отвращение - неодобрением. Эта нахалка Ртуть увела у нее Джеффри - средоточие мускулов и желаний, оставив взамен лишь жалкий призрак мужчины! Порой Морагу так и подмывало привязать Грегори к седлу, чтоб его ненароком не сдуло.
И как бы весело она ни болтала, внутри у Мораги все кипело. От нее требовались гарантии, что ни один из детей Гэллоуглассов не будет иметь потомства. Однако на данный момент ведьма смогла вывести из игры лишь одного из четверых: Магнус был практически кастрирован (если не физически, то духовно). Но когда она попыталась нейтрализовать Корделию и отбить у нее кавалера, принца Алена, то вмешался вечно ухмыляющийся молодчик Джеффри. Он научил этого идиота королевской крови, как надо ухаживать за девушками, и вот его сестра Корделия помолвлена! Да к тому же и сам Джеффри обручился с разбойницей Ртутью. Она же, Морага, осталась с этим жалким подобием мужчины, с Грегори! Какого черта! Он выглядел мальчишкой с пушком на щеках!
С другой стороны, с ним, конечно же, будет несложно управиться. Грегори, очевидно, являлся слабейшим звеном в четверке Гэллоуглассов. Юноша выглядел чересчур хрупким, чересчур книжным червем, чтобы оказаться серьезным противником. И уж конечно, он ничего не представлял из себя как любовник, а она-то в этом кое-что смыслила! Самым лучшим было бы столкнуть обоих братьев на почве ревности, но чары Мораги не вызывали у Грегори сколь-нибудь значимой реакции. Порой ведьма гадала, объясняется ли его равнодушие к девушкам излишним интересом к книгам, или, напротив, страх перед противоположным полом заставляет Грегори искать прибежище в книгах. Все же приходилось признать, что страха он выказывал не больше, чем вожделения. Но эта сдержанность не могла обмануть Финистер. Она верила, что Грегори падет, когда на горизонте появится подходящая красотка, готовая к приключениям. Впрочем, одной готовности может оказаться маловато.
Ну все, довольно планов, пора Действовать. Финистер спроецировала некий соблазнительный образ на собственную внешность. Она сделала свое лицо и тело чуть тоньше в нужных местах, глаза - чуть больше, нос - чуть короче. Затем повернулась к нему с ленивой, приглашающей улыбкой и произнесла:
- Дорога длинна, а день становится все жарче, сэр Грегори. Не хотите ли остановиться и немного отдохнуть? - она постаралась произнести слово «отдохнуть» как можно более обещающим тоном.
Грегори не обратил на это никакого внимания. Он лишь обернулся в вежливом полупоклоне.
- До заката остался всего лишь час-другой, мадемуазель. Давайте проедем еще немного, а затем разобьем лагерь на ночь, - он снова отвернулся с легкой улыбкой, и его взгляд, оживившийся на мгновение, вновь угас.
Призвав на помощь здравомыслие, Морага подавила свое раздражение. Ее улыбка сделалась даже более обольстительной:
- Как пожелаете, милорд.
Но этот болван даже не отреагировал на ее подчеркнутое «пожелаете». В самом деле, он был абсолютно бесполезен как мужчина, чурка, камень и больше ничего! Если б ей не требовалось убить Грегори или изничтожить как мужчину, она бы давно ускакала прочь и выбросила его из головы.
Однако деваться было некуда: Грегори - ее крест, ее задание. Ведь она фактически потерпела провал с его братом и сестрой. По сути дела, и успех с Магнусом можно было назвать лишь частичным. Он все еще оставался жив, и Зеленая Колдунья уже наполовину загубила ее труды. Финистер заперла сердце Магнуса в золотой ларчик, но мерзкая лиса дала ему понять, что где-то существует и ключик! Если не получится, как минимум, искалечить младшего брата Магнуса, слабейшего из всей четверки, то не будет никаких оправданий для Финистер как роковой женщины. Это стало для нее вопросом профессиональной гордости, вызовом, отклонить который не представлялось возможным.
Финистер даже самой себе не признавалась, насколько эта ситуация ущемляла ее женское тщеславие.
Все сказанное, однако, не означало, что можно пренебречь осторожностью. Еще по пути в замок Логайр ведьма уяснила себе, что магия Грегори в избытке компенсировала ту силу, которой недоставало его телу. Ее собственный козырь - проецирующая телепатия - тоже был очень силен: с помощью гипноза Финистер могла заставить людей видеть ее в любом удобном обличье - от знойной соблазнительницы до страшной карги. Она могла даже посеять сомнения в душах людей в неизменности их человеческого облика. Немного бы еще сыскалось ведьм, способных превратить принца в лягушку (по крайней мере, в его представлении). Или даже убедить грозного Магнуса, сына Верховного Чародея, что он превратился в змею!
Конечно, большинство мужчин настолько поддавались чарам Финистер, что с готовностью верили ей во всем. Интересно проверить, смогла бы она так возбудить Грегори, чтобы заставить его поддаться гипнотическим чарам. Так, как это случилось с его братом?
Пока она все делала правильно - облик глуповатой простушки Мораги, кажется, не вызывал у юноши опасений. Финистер праздно гадала, обнаружили ли уже эльфы обман; впрочем, это было не столь важно. Если она сможет пленить Грегори, то ему не помогут ничьи предостережения.
Вот именно - если…
Она собралась с силами для очередной попытки.
- Нет нужды так спешить, сэр маг. Ведь королевские ведьмы не ждут нас к определенному сроку.
- И правда, - согласился Грегори, вежливо обернувшись к ней и моментально спустившись с облаков на землю.
Однако возвращение не было полным. Финистер видела по его глазам, что в уме он по-прежнему обдумывает какую-то математическую проблему.
- Соответственно, если я обнаружу присутствие того, что ищу, то попрошу у вас позволения отклониться от выбранного маршрута и провести исследования.
Сначала эти слова изумили Финистер, затем разозлили. Даже если бы она действительно являлась только Морагой, то и тогда должна была бы вызвать у него интерес за время их совместного путешествия. А уж в качестве убийцы, искалечившей жизнь его старшего брата и покушавшейся на убийство сестры и второго брата, она, безусловно, могла претендовать на его нераздельное внимание.
- И что же вы ищите? - ровным голосом спросила Финистер, ей даже удалось выглядеть в меру заинтересованной. - Нечто настолько важное, что заслуживает вашего времени и внимания?
Ее сарказм не дошел до Грегори, юноша ответил вполне серьезно:
- Место Силы. Такое место на земле, которое в силу резонанса с моим сознанием многократно увеличило бы мои природные способности.
Морага имела возможность наблюдать кое-какие его природные способности. При мысли об их многократном увеличении мурашки пробежали у нее по спине.
- И что бы… что бы вы сделали, если б обнаружили такое место?
- О, обосновался бы там лет этак на двадцать и изучал бы пока еще никем не исследованные аспекты пси-магии.
Морага уставилась на него, не веря своим ушам. При его-то способностях, найти путь для их многократного увеличения и потратить все это на какие-то исследования! Немыслимо!
Но только не для этого книжного червя! Морага с облегчением улыбнулась:
- Какая грандиозная задача! И как, должно быть, приятно иметь возможность так долго не делать ничего, кроме как размышлять и исследовать!
- Вы действительно так думаете? - Грегори впервые посмотрел на нее с интересом.
Это навело Морагу на счастливую мысль. Она улыбнулась пошире и, потупив взор, проговорила:
- Конечно! Кто же отказался бы, имея такую возможность?
- Именно так! - обрадовался Грегори.
Затем его взгляд снова затуманился и устремился куда-то вдаль, словно ему в голову пришла какая-то новая мысль.
Морага подавила стон разочарования. Этот человек был невозможен! Он был настолько не от мира сего, что и человеком-то его трудно назвать! Морага отвернулась и снова принялась смотреть на дорогу, надеясь, что мягкое покачивание в седле успокоит ее. Однако этого не случилось. Нет, ну в самом деле, Место Силы! В ее понимании Грегори был не просто молокососом с преобладанием мозгов над чувствами, но и доверчивым, суеверным дураком, вдобавок - практически евнухом!
Какие действия ей еще предпринять, чтобы привлечь и удержать его внимание, - раздеться догола?
Данную мысль стоило обдумать. Хотя Финистер подозревала, что ей прежде пришлось бы подсыпать ему в пищу афродизиак, иначе и этот фокус не сработает!
Она на мгновение закрыла глаза, постаравшись сосредоточиться и подслушать мысли Грегори. Эта попытка ничего не дала, как и все прочие, - внутри она обнаружила лишь непроницаемое ничто. С псионической точки зрения Грегори был невидимкой. Если б Финистер не испытала ранее на себе самой его интеллект и психическую мощь, то решила, что перед ней ментальный «овощ». Иногда Грегори казался даже менее чувствительным, чем обычный человек. Однако, зная его как могущественного эспера, Финистер была уверена, что психическая невидимость юноши была вполне намеренной, этаким хорошо сработанным щитом.
Возможно, она тратила время зря. С точки зрения Финистер, ее миссия представлялась вообще излишней: Грегори был начисто лишен полового чувства! Однако ей требовалась гарантия, абсолютная уверенность в том, что у этого Гэллоугласса не будет детей. Даже в том случае (хотя это и не укладывалось в ее голове), если какая-нибудь женщина возжелает его.
Ну и, помимо всего прочего, у ведьмы оставалась надежда, что подвернется случай попросту убить его.
Когда они остановятся на ночь, она, пожалуй, поищет цикуту или беладонну.
Конечно, можно было бы попробовать среди ночи прокрасться в его постель, но Грегори и это сделал невозможным. Они разбили лагерь и поужинали, развлекаясь ленивой беседой. По крайней мере Морага старалась говорить. Грегори довольствовался ролью вежливого слушателя. Уделяя девушке все свое внимание (ну, или почти все), он отмалчивался и в поддержание разговора лишь задавал ни к чему не обязывающие вопросы. Финистер охотно рассказала ему о прошлом Мораги - эта история, особенно в ее исполнении, могла смягчить самое жестокое из сердец. Грегори, однако, продолжал слушать, сочувственно улыбаясь и роняя время от времени приличествующие междометия.
Финистер тем временем дюйм за дюймом придвигалась к нему. При этом она медленно и осторожно меняла свою внешность, пока не стала выглядеть весьма привлекательной и, несомненно, соблазнительной. Она повествовала так мастерски, что под конец вполне искренне всплакнула. Любой другой мужчина обнял бы ее, чтобы утешить, а там уж ведьма смогла бы превратить утешение в поцелуй, а объятие в ласку. Но Грегори только вытащил из рукава носовой платок и протянул ей со словами:
- Дайте волю слезам, мадемуазель. Они не повредят вам, а лишь облегчат сердце. Конечно, у вас на душе тяжело, ведь вас использовали самым отвратительным образом.
Эта фраза вызвала у Финистер кое-какие воспоминания, касающиеся ее собственной юности. Но она усилием воли подавила их, оттеснив назад, в глубины памяти, - кто ж осмелится открыто думать в присутствии опытного телепата? Подавив разочарование, она взяла кусок шелка и высморкалась.
- Благодарю, сэр Грегори. Я вовсе не хотела отягощать вас своими печалями.
- Когда делишь тяжесть с другим, на сердце становится легче, а будущее кажется светлее, мадемуазель, - заверил ее Грегори. - Если я могу как-то компенсировать то зло, которое причинили вам мужчины, будьте уверены, я сделаю это.
Итак, направление снова было выбрано неверно: попытка разжалобить собеседника своими бедами нисколько не приблизила Финистер к цели. Когда она осушила слезы, Грегори произнес:
- А теперь спите, и пусть сон исцелит вашу душу.
Ведь вы направляетесь туда, где ваш талант будет оценен по достоинству. Вы будете жить среди единомышленников, приобретете истинных друзей и забудете про одиночество. Ложитесь спать, мадемуазель, и пусть сон принесет сладкое забвение.
На мгновение Морага ощутила панику (ей прекрасно было известно, какой смысл вложила бы в подобную фразу она сама или ее приятели-убийцы). Но ведьма напомнила себе, что эти слова прозвучали из уст слабака-Грегори, и преспокойно принялась устраиваться на ночлег. На самом деле она рассчитывала бодрствовать до тех пор, пока ее противник не заберется под свое одеяло и не окажется более уязвимым, чем когда-либо, перед ищущей утешения женщиной.
Но что это? Грегори продолжал сидеть у костра, все так же выпрямив спину и вперив отсутствующий взгляд в ночь, его руки лежали на коленях ладонями вверх.
- Милорд, - позвала Морага, попытавшись сменить негодование в голосе на робость. - А вы не собираетесь ложиться?
- Нет, мадемуазель, - его голос доносился как будто издалека, словно принесенный ветром. - Кто-то должен следить за огнем и охранять лагерь от волка или медведя.
Морага выпрямилась:
- Тогда я буду сторожить первая! - она бы тут же отказалась от подобного занятия, как только Грегори уляжется.
- Спасибо, но не стоит. Я проведу эту ночь в трансе, который восстановит мои силы не хуже сна, но позволит оставаться начеку. А вы отдыхайте, нужды в ином часовом, кроме меня, нет.
- Как… как скажете, милорд, - побежденная на данный момент Морага снова улеглась.
Она и в самом деле попыталась уснуть - а что ей еще оставалось делать, - но не смогла. Последняя неудача с юным Гэллоуглассом преисполнила ее гневом - внутри у ведьмы все так и бурлило. Она ворочалась, гоня прочь мысли об этой семейке, но безуспешно. Финистер представляла себе возвращение Магнуса, исцеленного Зеленой Колдуньей, торжествующую Корделию рука об руку с принцем Аденом. Перед ее глазами стояла сцена в суде, когда коленопреклоненный Джеффри делал предложение Ртути перед лицом всего королевского двора. Все эти мучительные воспоминания о крушении ее планов заставили Финистер дрожать от ярости. Она постаралась вспомнить ритуал расслабления и стала дышать медленно и глубоко, как показывал ее учитель боевых искусств. Это дало результат: гнев покинул ее, в сознание вернулось ощущение гармонии, похоронившее боль и негодование в самой глубине души. Чувства осели там, как семена, только ждущие своего часа. Часа, чтобы предательски прорасти именно тогда, когда ей больше всего будет требоваться ясность мысли. И все же через несколько минут Финистер с удивлением ощутила, как на нее внезапно накатила дрема. Она с благодарностью позволила ей унести себя прочь от сегодняшнего дня, в глубокий и спокойный сон. В этом блаженном состоянии, когда сновидения о ее былых победах и поражениях то всплывали на поверхность, то вновь погружались на дно, Финистер накапливала силы для борьбы с тем бесчувственным мальчишкой, который сейчас охранял ее сон.
Конечно же, забвение Мораги было навеяно не только злостью и усталостью от бесконечных поражений в войне с семейством Гэллоуглассов. Здесь не обошлось без ее провожатого. Настороженный странностями поведения своей спутницы, Грегори начал подозревать, что перед ним отнюдь не невинная жертва, в чьих талантах столь нуждается Корона. Подозрения были достаточно сильны, чтобы заставить его нарушить привычный кодекс эсперов, и он внедрил некие ключевые образы в бурлящее сознание Мораги. Именно это вызвало к жизни вереницу ее воспоминаний о былых поражениях. Затем Грегори погрузил ее в спокойную, утешительную дрему и скользнул в незащищенное сознание ведьмы, чтобы провести ревизию его содержимого. Он стал свидетелем всех трех убийств, совершенных Финистер. Прояснилась и выработанная схема преступлений: завоевать доверие мужчины или, по крайней мере, усыпить его бдительность при помощи специфических чар, а затем воткнуть нож в спину спящего или подсыпать яд в пищу жертвы.
К немалому своему удивлению, Грегори обнаружил также, что сама девушка весьма невысокого мнения о собственной внешности, зато всецело полагается на телепатические способности. Они позволяли ей создавать в сознании людей образы, сколь угодно привлекательные. Юноша увидел и ее последнее убийство, не заказное, а совершенное по собственному почину. Финистер убрала своего начальника - бывшего резидента анархистов на Грамарии, предварительно убедившись в наличии письма, открывавшего ей дорогу к этой должности.
Вот оно, значит, как… Оказывается, он имел дело не просто с ведьмой, искалечившей чувства его брата, покушавшейся на убийство Корделии, Алена и Джеффри, но с самим резидентом анархистов на планете. Здесь пахло уже не личной враждой семьи Гэллоуглассов, а опасностью для всего народа.
Что же она собиралась предпринять? Грегори не мог точно ответить на этот вопрос, но не сомневался, что удар будет нанесен по нему. Его попытаются убить либо же обратить на путь одинокого холостяка, лишив надежды на продолжение рода. Юноша усмехнулся, несколько удивленный. Зачем прилагать столько усилий, если достаточно всего лишь оставить его в покое.
Ведь Грегори являлся свидетелем эмоциональной травмы, полученной его братом Магнусом. Он видел, сколько времени потратил впустую другой его брат, Джеффри, флиртуя с девушками. Этого вполне хватило, чтобы отвратить мысли Грегори от женщин. Никаких отношений, кроме чисто дружеских, а всю нерастраченную энергию обратить на научные исследования! Однако усилия Мораги не пропали впустую. Хоть Грегори тщательно скрывал это, но ее заигрывания, похоже, были тем камнем, который грозил пробить серьезную брешь в его мировоззрении. Воистину, юноше было необходимо поразмыслить над данным вопросом. Хорошая ночная медитация - вот что могло здесь помочь.
Он начал с установки автоматической системы защиты. Благодаря Фессу, электронному коню его отца, Грегори был достаточно хорошо знаком с компьютерами и умел создавать в своем сознании некую программу, защищавшую его от внешней телепатической агрессии. Враждебная энергия, отраженная таким щитом, возвращалась к своему же источнику. После этого юноша позволил себе расслабиться. Сам он не планировал никаких действий в отношении Мораги. Теперь же у него появилась надежная защита и от ее поползновений.
Планы Грегори не изменились: он по-прежнему собирался отконвоировать свою подопечную в Раннимид, столицу их королевских величеств. Однако теперь она предстанет перед Ковеном ведьм не как его член, а как подсудимая.
Прочитав нараспев мантру, юноша погрузился в транс, предоставив неким мыслеформам медленно проплывать в его сознании. Но видения неизменно вытеснялись образом Финистер. Это был честный, без дураков, образ - тот, что глядел на свою хозяйку из зеркала. Она сама невысоко ценила его, охотно сменяя при случае на более, как ей казалось, подходящий, но Грегори был поражен в самое сердце. Странное ощущение пришло к нему с этим образом - не мысль, даже не предчувствие мысли, а лишь ее проблеск, словно он наблюдал немое присутствие размытого призрака на поверхности ее сознания.
Грегори смутно прозревал в душе Финистер некие качества, которые она старательно подавляла - трепетную нежность, способность сопереживать, потребность о ком-то заботиться. Девушку учили, что подобные чувства - проявление слабости, непростительное для закаленного бойца. Ей внушали, что свою способность к эмпатии надо использовать для отыскания слабых мест у врага. Финистер готовили к роли этакой «горячей штучки», чье оружие - сексуальность. Используя свою привлекательность на благо дела, она перерастет отведенную ей роль простой соблазнительницы и телом и душой превратится в мастера убийств.
Однако что-то от тонкого и нежного ребенка осталось внутри Финистер. Сердце Грегори, воспринявшее его слабые посылы, сжалось от жалости и сочувствия.
У него было сильное искушение пойти дальше в своих поисках, возможно, попытаться в чем-то изменить врага. Однако подобное проникновение в чужое сознание имеет определенные границы, диктуемые этикой эсперов. Кроме того, отметил Грегори, Финистер еще не стала настолько опасной для него, чтобы посчитать оправданным подобное вторжение.
Да и бывают случаи, когда лекарство оказывается пострашнее самой болезни. Поэтому, решительно поборов искушение, юный маг отвратил свои мысли от Мораги и сконцентрировался на любимой мантре.
Морага проснулась незадолго до рассвета, дивясь столь долгому и глубокому сну. Она потянулась и села. Затем, вспомнив свою миссию, она продлила ритуал просыпания максимально соблазнительно. Потягиваясь, выгибая спину и запрокидывая голову, ведьма краешком глаза поглядывала на Грегори. Однако все, что ей удалось увидеть, - это профиль юноши с отрешенными, словно стеклянными глазами. Если он и смотрел на нее, то лишь искоса.
Уязвленная, Морага натянула верхнее платье на рубаху, куда более обтягивающую, чем обычно носили крестьянки (оно было изготовлено из искусственных волокон по последним технологиям) и ненадолго отлучилась в ближайшие кустики. Вернувшись, она обнаружила Грегори в прежней позе и пожалела, что нет с собой ядовитого плюща - уж больно легко было зайти ему за спину!
Она позабавилась мыслью: а не искупаться ли прямо здесь, у него на глазах? Но нет, роль Мораги предполагала по меньшей мере скромность, если не воплощенную невинность. Купание подождет.
С другой стороны, не будучи девственницей, она имела вполне нормальные желания молодой здоровой женщины, возможно даже больше, чем нормальные. Морага, не сводя глаз с юноши, начала медленно изменять свой облик. Откровенно говоря, сама она считала свою внешность безвкусной и тяжеловатой, но по опыту знала, что мужчины придерживаются другого мнения. Благодарить за это надо, несомненно, проецирующую магию. Хотя, пожалуй, ее фигура от природы была весьма чувственной, а уж тяжелая грива светлых волос по праву составляла предмет гордости девушки. Что касается лица, то Морага охарактеризовала бы его как курносое, пучеглазое, с по-лягушечьи большим толстогубым ртом. Но тем не менее она убедилась, что именно эти толстые губы и жаждут целовать мужчины. Трудно поверить, но именно в ее выпученных глазах они жаждут утонуть. Морага не могла объяснить этот факт, зато она прекрасно знала, как его использовать.
В настоящий момент она собиралась внушить все эти безумные желания Грегори.

ГЛАВА ВТОРАЯ

Морага склонилась к самому уху Грегори и жарко выдохнула:
- Подъем, сэр рыцарь, ночь на исходе! Вас ждет дама, голодная и нетерпеливая.
Грегори сидел немой и неподвижный; его взгляд был прикован к темнеющему вдали лесу.
Раздраженная, Морага зашла спереди, перемещаясь в поле зрения юноши, и вновь наклонилась к нему. Она пожалела, что не надела платье с глубоким вырезом, хотя это плохо соответствовало тому образу скромницы, который она избрала. Ну, уж верхнюю-то пуговку расстегнуть ей никто не запретит.
- Право же, сэр! Неужели в ваших привычках заставлять даму ждать? Это неучтиво. Очнитесь же и давайте вместе возрадуемся жизни!
Грегори все так же безучастно смотрел вперед, как будто ее здесь и не было.
Раздражение Мораги переросло в открытый гнев. Он заметит ее, черт возьми! Она выдернет его из проклятого транса и заставит обратить на себя внимание! Ведьма присела на землю и встряхнула волосами так, что те закрыли все ее лицо. Повинуясь ее желанию, волосы изменили цвет с неопределенно-каштанового на роскошный огненно-рыжий. Морага загадочно улыбнулась, ее губы увлажнились, а глаза томно прикрылись. Затем она села прямо напротив Грегори и промурлыкала, теребя вторую пуговку платья:
- Поднимайтесь, сэр, скоро уже день…Мы не можем больше медлить, надо трогаться в путь…
В ее голосе зазвучали обещающие нотки, заставляя задуматься о возможных причинах упомянутого промедления.
Похоже, однако, юноша не собирался ни о чем таком задумываться. Выражение его лица не изменилось, взгляд по-прежнему оставался отсутствующим, а спина - неестественно прямой.
- Ах ты, бревно несчастное! - воскликнула Морага и вскочила на ноги. - Говорить с тобой - все равно, что со стенкой! Что за проклятие - распинаться перед мужчиной, чье тело здесь, а душа блуждает неизвестно где! Ну и черт с тобой, сиди в своем несчастном трансе, если одиночество доставляет тебе такое удовольствие.
Она круто развернулась на каблуках и зашагала прочь, в лес, кипя от гнева.
Морага долго шагала по лесной тропинке, чувствуя, как ее гнев достигает пика, а затем тихо спадает. В самом деле, как же соблазнить мужчину, который едва тебя замечает? Как, если мысли его постоянно отсутствуют? Да и не только мысли - она невольно задумалась над тем, что же еще отсутствует в его теле?
Наконец решение созрело, и, приняв его, Морага успокоилась. Она присела на поваленное дерево и постаралась очистить свой ум от всех мыслей, а сердце - от эмоций. В ее мозгу сами собой родились строки:
Аист кличет журавлей;
Собирайтесь все скорей!
Мерит мили скороход -
Где-то смерть свою найдет.
Она очень опасалась, что ее подслушает Грегори или какой-нибудь другой эспер, верноподданный королевы. Это была извечная проблема для анархистов из БИТА. Для решения этой задачи они изобрели некий код, звучавший, как бессмысленные детские стишки.
В данном случае сообщение гласило: «Всем агентам явиться на встречу с резидентом на Верхней Дороге, в двадцати одной миле от логайрского замка». Со своего бревна Морага поднялась, ощущая злобное удовлетворение. Скоро она положит конец и этому дурацкому фарсу, и вмешательству Гэллоуглассов в дела ВЕТО.
Грегори вышел из транса, все еще ощущая волнение от дыхания девушки у своего уха. Он старался прогнать опасные воспоминания: ее склоненное лицо, соблазнительные контуры тела под мешковатым платьем. И уж совсем не стоило думать о том, что открылось бы его взору, расстегнись та вторая пуговка. Морага, конечно же, права: предрассветные часы не продлятся долго, им пора завтракать и отправляться в путь. Юноша встал, потягиваясь, и позвал:
- Прошу прощения, мадемуазель! Возвращение из транса потребовало некоторого времени.
Он подождал несколько минут ответа, но безрезультатно. Грегори нахмурился. Он видел, как девушка шагала в лес, но был уверен, что она не могла далеко уйти.
Поэтому он снова окликнул свою пропавшую спутницу.
- Поверьте, мне и в голову не приходило смеяться над вами, мадемуазель! Может, вы возьмете на себя труд раздуть угли, а я достану нашу дорожную снедь…
Его голос замер вдали, но Морага не явилась на зов.
Несколько минут бесплодного ожидания, и юноша нахмурился еще больше. Его взгляд вновь замутился и устремился в мир мыслей и чувств, который мгновенно стал более реальным, чем окружающая его действительность. В этом ментальном поле Грегори пытался нащупать мысли исчезнувшей девушки. Он обнаружил лишь острый азарт мелких полевых хищников, вышедших на охоту, и отчаяние их жертв. Еще там были какие-то бессмысленные детские стишки, а на заднем плане - тяжело ворочавшиеся, недовольные мысли полусонных крестьян, вступающих в новый трудовой день.
Грегори озабоченно огляделся: что же могло стрястись с его спутницей, куда она так внезапно пропала?
Конечно, с его стороны было не очень вежливо молчать, когда ей пришла охота поговорить. Но ему действительно требовалось время, чтобы выйти из транса!
Морага должна была все понять, ведь он же объяснил!
Вряд ли девушка намеревалась таким образом отплатить ему за разочарование. Ведь она и сама эспер и должна понимать, каких усилий требует совершение магических действий в этом мире. С чего бы это ей так разгневаться из-за промедления с ответом?
Грегори не находил разумных объяснений, однако мог попытаться разыскать девушку. Он вознамерился оседлать своего коня, но тут заметил, что кобыла Мораги пасется здесь же неподалеку.
Это неприятно задело юношу. Отказаться от отличной лошади, предоставленной герцогом Диармцдом (а также от общества самого Грегори, услужливо подсказал внутренний голос!)… Смешно, но последнее обстоятельство, волновало его куда больше.
Конечно, если ведьма видела в нем только тюремщика, она вполне могла сбежать, избавившись от своего попутчика и обретя свободу. Но… Грегори еще раз вздохнул и подтянул подпругу. Тюремщик там или нет, а беглянку во что бы то ни стало следовало найти. Он должен доставить ее в Раннимид, где обретался Королевский Конклав ведьм. Грегори вскочил в седло, взял кобылу девушки под уздцы и направился к лесу.
Морага же, к тому времени, как достигла назначенного места, уже жалела, что не прихватила лошадь.
Или, по крайней мере, хорошую крепкую палку, чтоб использовать ее как средство передвижения. Когда она преодолела полмили (не такое уж большое расстояние), то обнаружила у верстового столба группу мужчин, уже телепортировавшихся и поджидавших ее. Одна из ведьм, приглашенных на сбор, как раз совершала посадку на своем помеле, две другие маячили в небе.
- Мое почтение, госпожа резидент, - приветствовал ее Мерку. Это был высокий широкоплечий мужчина, и он изо всех сил старался скрыть свою досаду от необходимости подчиняться девчонке, вдвое младшей его.
- Добрый день, - ответила Финистер, с удовлетворением оглядев своих подчиненных. Она уловила огонек желания в глазах мужчин, и это ей понравилось.
Хотя в данном случае Финистер не пользовалась магией и предстала в своем естественном обличий, сказывался остаточный эффект тех чар, которые она наложила несколько месяцев назад. Такие бойцы, как Мерку, Койл и Лорк, были не слишком довольны фактом ее пребывания на посту резидента, однако мужской интерес примирял их с этим.
Финистер обернулась к только что спешившимся ведьмам Лейку и Гонории. Те тоже были не в восторге от такого начальника, но их зависть имела и еще одну, особую, причину: их раздражала власть девушки над мужчинами, пусть даже и приобретенная колдовским способом.
Так или иначе, но приказания Финистер выполнялись, покуда работали ее схемы. Ведь за последние двадцать лет ВЕТО не так уж преуспело на этой планете, а успехи Финистер, хоть и весьма скромные, все же были успехами - никак не полными провалами. Подобно полководцу перед битвой, она изучала шеренгу людей, стоящих перед ней, и прикидывала, кто на что способен. Все они были рядовыми агентами, уроженцами Грамария, и входили в те десять процентов населения, которых можно было отнести к действующим эсперам. Все также являлись сиротами, большей частью - найденышами. Только Мерку знал, кто были его родители и что они умерли, когда ему не исполнилось и года.
Все люди Финистер были весьма искусны в телекинезе, телепортации и проецирующей телепатии, не говоря уж о простой телепатии. Это были надежные бойцы: в сиротских приютах ВЕТО дети закалялись, как сталь в кузнице. Они все, включая Финистер, прошли такую школу ненависти к обществу, породившему и затем отторгнувшему их, что сейчас больше напоминали хорошо обученные, умные и безжалостные машины.
Это был круг посвященных, к тому же фанатично преданных делу ВЕТО - любой из них с радостью отдал бы жизнь ради победы любимой организации на Грамарии.
Любой, но не Финистер. Она была хорошей ученицей, но главное правило, которое усвоила девушка, - не доверять никому, кроме себя самой, и как следствие, логическое и эмоциональное: ей была нестерпима мысль о том, что кто-то имеет власть над ней. Она чувствовала себя в безопасности только тогда, когда все богатство и влияние были сосредоточены в одних руках - ее руках.
Ее подчиненные мечтали о власти ВЕТО на Грамарии, Финистер желала того же для себя. И это было ее тайным оружием, способным принести победу.
- Настало время разделять и властвовать, - возвестила она своим людям. - Сейчас наша задача - изолировать каждого из членов семьи Гэллоугласс и атаковать их поодиночке с оружием в руках, так чтобы они не смогли прийти на помощь друг другу.
Слушатели некоторое время взирали на нее в изумлении, затем понимающе заулыбались.

1 Следующая страница


Зачарованный книжник 2

- Здорово придумано, шеф, - кивнул Койл. - Им придется отражать одновременно и физическую, и ментальную атаку. Если же они попытаются позвать кого-нибудь из своих на помощь, то только отвлекут от собственных проблем и тем самым ухудшат его положение. И почему это никто не додумался до этого прежде?
«Потому что прежний резидент был отнюдь не гений», - хотелось ответить Финистер, но она подавила это замечание как неуместное. Вместо этого она сказала:
- Это казалось слишком простым решением. Мы подходили к задаче глобально, в масштабах всего королевства, а она решается на уровне отдельных личностей.
Ее люди одобрительно зашумели. Это «мы» как-то объединило их, сделало сопричастными такому остроумному стратегическому ходу. В то же время, как цинично отметила Финистер, вряд ли кто-нибудь из них захочет разделить с ней горечь провала, буде таковой случится.
- А какова их ментальная сила? - спросила Лейку.
- Каждый из них стоит пяти таких, как вы, - ответила Финистер. - Возьмите подкрепление. Ты, Лорк, займешься самим Лордом Чародеем. Койл возьмет на себя Джеффри, Лейку - леди Гвендолен. Задача Гонории - крошка Корделия.
- А я, - спросил Лорк.
- Ты соберешь отряд в чаще и будешь ждать моего сигнала.
- Кого же нам предстоит изображать?
- Бандитов, - ответила Финистер, и Лорк понимающе кивнул:
- Мы возьмемся за Грегори?
- Вы - группа поддержки. Я лично о нем позабочусь, - ведьма многообещающе усмехнулась. Ее ментальная проекция скорректировалась соответствующим образом, и окружающим на мгновение показалось, что они увидели акульи зубы. Было ясно, что юноша имел несчастье бросить персональный вызов Финистер.
На рассвете следующего дня Джеффри с Аденом отправились на охоту. Около полудня они повернули обратно, выслав вперед свиту с сегодняшними трофеями. Они неторопливо ехали вдвоем по лесной тропе, когда из придорожных кустов навстречу им выскочила молодая крестьянка. Ее волосы были растрепаны, из глаз, казавшихся неестественно огромными на осунувшемся лице, текли слезы. Юбка девушки была разорвана почти до пояса, а руками она пыталась придерживать на груди остатки подпаленной местами блузки.
- О, добрые рыцари! Молю вас о милосердии! Помогите нашей деревне, ибо нас тяжко притесняют!
Джеффри остановил коня в радостном предвкушении: хорошая драка была для него еще одним любимым занятием. А драться, как известно, куда интереснее, когда защищаешь слабых и обездоленных. Ален, однако, немного помедлил в замешательстве, затем на его лице появилось выражение сурового, но справедливого короля, защитника вассалов.
- Кто обидел вас, мадемуазель? Разбойники?
- Что они сделали с вами? - перебил его Джеффри, приходя в ярость. Он только сейчас заметил, в каком состоянии была одежда девушки.
- О, я отделалась всего лишь синяками и царапинами. Когда показались всадники, я бросилась бежать.
Один из них заметил меня и пустился в погоню. Он был совсем уже рядом, во всяком случае, смог дотянуться до меня мечом, когда их капитан позвал его обратно.
Разбойники подожгли дом, но у меня, благодарение Богу, пострадала только одежда.
На самом деле Джеффри видел ожоги на коже и след, оставленный мечом, правда, не слишком глубокий - кровь уже подсыхала. Будучи в шоке, девушка в настоящий момент не чувствовала боли.
- Кто были люди, напавшие на вашу деревню? - нахмурившись, спросил он.
- О, наш собственный лорд - барон Грипардин. Он недоволен тем, что мы задержались с ежегодным оброком. Но, сэр, мы не могли уплатить! После того, что у нас забрали в прошлом году, люди и так еле сводят концы с концами! А ведь новый урожай еще не вырос.
- Немудрено, что бедняжка такая тощая! - шепнул Джеффри принцу.
- Да уж! - на лице Алена застыло выражение холодной ярости. - Должно быть, барон не впервые обижает вас подобным образом?
- Воистину так, сэр. Но никогда еще это не было так страшно! Обычно он ограничивался тем, что наказывал одну семью: сжигал хижину, всех мужчин вместе со скотом уводил для работы на мельнице, а женщин отдавал на потеху своим людям. На этот раз, однако, они спалили на моих глазах два дома, а может, и больше!
- Никогда не слышал об этом Грипардине, - обращаясь к Джеффри, задумчиво произнес принц.
Зато слышала королева Екатерина. Пока они сидели в зале для аудиенций в ожидании приводившей себя в порядок девушки, королева поведала историю барона Грипардина.
- Его дед был попросту разбойником. Он грабил купцов, осмелившихся сунуться в лес.
- Кажется, внук живет по тем же правилам, - заметил король Туан.
- Но как же он стал дворянином? - в негодовании воскликнул Ален.
- Грипардин обосновался на границе леса Гэллорн, и твой дед, дорогой мой сын, оказался перед нелегким выбором: либо силой выбивать его оттуда, либо пожаловать дворянский титул, которого тот так добивался.
В то время казалось, что этот человек действительно заботится о крестьянах, а беглых разбойников старается обратить на путь истинный. Твой дед посчитал, что он исправился и впредь будет верно служить королю и народу. Вот так он и даровал Грипардину дворянское звание.
- Его сын был грубым, но справедливым господином. Хотя он держал своих людей в ежовых рукавицах, тем не менее обеспечивал им процветание, - сказал король Туан.
- Похоже, что внук сохранил ежовые рукавицы, но утратил рецепт процветания, по крайней мере, для своих крестьян, - съязвил Ален.
Екатерина, бледная от гнева, постановила:
- Королевское правосудие должно свершиться! Ни один лорд не может безнаказанно измываться над своими людьми!
- Истинная правда, - согласился король Туан. - Барона необходимо призвать к ответу, но нам нужны доказательства его злодеяний. Если мы не доведем до сведения остальных лордов, что в данном случае речь идет о нарушении закона, они могут поднять восстание.
- Не посмеют! - вспыхнула Екатерина, но тут же осеклась.
Она уже проходила через подобное, и в тот раз лишь поддержка Туана, Рода Гэллоугласса и ведьмы Гвендолен помогла ей подавить восстание.
Джеффри поднялся, на его губах мелькнула хищная ухмылка:
- Доказательства будут, сир! Я собственноручно засвидетельствую и разоблачу все злодеяния барона.
- И я! - поспешно вскочил Ален, упрямо вздернув подбородок.
- Ничего подобного! Ты этого не сделаешь! - Екатерина, наконец, нашла, на кого излить свой гнев. - Неужели мы будем рисковать наследником престола?
А что станет со страной, если тебя убьют?
- Есть еще Диармид…
- Ему хватает забот с герцогством Логайр! И не думай об этом, сын мой. Ты останешься дома - это говорит твоя мать! Вот еще, шататься по стране, как бродячий лис! Принц Ален, ваша королева запрещает вам это!
В этот момент придворные дамы ввели несчастную девушку, все еще бледную от пережитого ужаса, но уже умытую и перевязанную. На ней было бледно-голубое домотканое блио с черным лифом. Оба молодых человека уставились на девушку в восхищении: ее лицо без пятен сажи и потеков слез было прекрасно!
Королева принялась утешать и расспрашивать гостью. Джеффри поймал взгляд Алена, кивнул в сторону двери и обратился к королевской чете:
- Можно идти. Ваши Величества?
- Да, идите, у меня много дел, - рассеянно кивнула Екатерина.
Молодые люди поклонились и тихо удалились. За дверью гнев Алена вылился в горькие слова:
- Моя мать приказывает… Моя королева повелевает! Неужели мне никогда не скакать впереди моих людей? Как же я поведу их в бой, когда стану королем?
- Послушай, Ален, но ведь нынешний король не запретил тебе участвовать в выступлении. Я что-то такого не слышал.
- И что с того? - горько усмехнулся принц. - Разве ты не понимаешь: он не король, а всего лишь супруг королевы. По-настоящему правит моя мать.
- Ну, и пусть устроит тебе головомойку после того, как ты вернешься с победой. Что, неужели ты не в состоянии перетерпеть ее упреки?
- В состоянии, конечно, - нахмурился Ален.
- Послушай, когда дело будет сделано, что останется королеве, кроме как благодарить благородных защитников своих подданных? - ухмыльнулся Джеффри. - Скажем так, ты отправишься проводить меня до опушки, а там…Ален, обещаю никому не рассказывать, если ты надумаешь проехаться и дальше.
Принц несколько мгновений озадаченно смотрел на приятеля, затем на его лице проявилась понимающая усмешка.
Назавтра оба юноши собрались в поход. Они радовались свежести прохладного утра, глаза сверкали в предвкушении грядущих приключений. Корделия, вышедшая проститься, протянула жениху свой шарф - знак, о котором он просил.
- Будьте благоразумны, сэр, - проговорила она. - В случае же беды только позовите меня мысленно, и я тотчас прилечу.
- Непременно, - пообещал Ален. - Мысль о вас, госпожа моя, будет согревать меня в пути.
Он наклонился поцеловать Корделию. В этот момент в дверях кухни показалась давешняя девушка в сопровождении одной из дам.
Джеффри с улыбкой посмотрел на селянку:
- Ты покажешь дорогу к вашей деревне, милая девушка?
- С радостью, сэр, - еле слышно проговорила она, нерешительно поглядывая то на одного, то на другого всадника. Сейчас, когда возбуждение и шок миновали, она выглядела напуганным кроликом, очевидно, подавленная присутствием знатных особ.
Ален выпрямился в седле и вежливо спросил:
- Вы поедете верхом, мадемуазель?
Джеффри подъехал чуть поближе к девушке и спешился:
- Конечно же, верхом, ваше величество. Но она поедет в моем седле. Не стоит испытывать терпение вашей невесты.
Корделия окинула взглядом молодую крестьянку.
Теперь, когда девушка оправилась, ее красота стала несомненна.
- Конечно, поезжай с моим братом, милая. Но будь с ним осторожна!
- Ты несправедлива ко мне, сестрица, - засмеялся Джеффри и подхватил девушку в седло. - Ну, красавица, показывай дорогу нашим людям.
- Да, сэр, как вам будет угодно, - она говорила так тихо, что едва можно было разобрать.
- А что мне сказать твоей невесте, когда она вернется из своего странствия? - резко спросила Корделия.
- Ш-ш, - улыбнулся Джеффри и приложил палец к губам. - Побереги ее. Скажи ровно столько, сколько нужно. Иначе она, чего доброго, немедленно пожелает присоединиться к нашему веселью.
Хотя Джеффри по-прежнему усмехался, тень озабоченности набежала на его лицо и снова исчезла.
- Ртуть противостояла целой армии, брат, - мягко сказала Корделия. - За твою невесту можно не беспокоиться, если она решит сражаться рядом с тобой против этого выскочки, бандитского внука, и его людей.
- Да, однако в те времена у нее была собственная армия, - возразил Джеффри.
- Но, брат, подумай! Тебя ведь самого могут ранить в бою. Каково ей здесь будет мучиться неизвестностью, переживая за тебя?
- Переживая за меня? - озабоченность и вовсе исчезла с лица Джеффри и сменилась обычной ухмылкой, широкой и самоуверенной. - Да брось, Корделия, не выдумывай ерунды!
Пока проинструктированные люди Финистер собирали силы и разрабатывали план операции, она сама решила действовать, правда, более осторожно и осмотрительно, чем прежде. Выждав, когда на тропинке появилась молочница из ближайшей деревни, ведьма нанесла ей ментальный удар. Затем Финистер обменялась со своей жертвой одеждой и оставила валяться без сознания. Бедной женщине предстояло, придя в чувство, объясняться со своим дружком: каким таким хитрым образом на ней оказалась эта уродливая, бесформенная одежда, к тому же на восемь размеров больше, чем требуется. Впрочем, Финистер мало волновала судьба молочницы - она отправилась на поиски Грегори.
Юноша обнаружился довольно скоро. Он понуро брел по лесной тропинке, ссутулившись и опустив взгляд.
Ведьма возликовала: наверняка это из-за нее! Неужели он так быстро соскучился?
Однако затем возобладал здравый смысл. Финистер сказала себе, что, скорее всего, Грегори расстроен пропажей пленницы и проваленным заданием. А может, опять решает одну из своих многочисленных абстрактных проблем.
Ну по крайней мере этому она положит конец!

ГЛАВА ТРЕТЬЯ

Ведьма ненадолго задержалась, чтобы поработать над своей внешностью. В результате ее фигура приобрела более чувственные очертания, лицо в обрамлении пышной шапки волос цвета красного дерева засияло красотой. В таком виде она могла бы соблазнить евнуха или заставить монаха забыть все его обеты. Удовлетворенная, Морага вышла из тени кустарника на дорогу и остановилась в десяти футах перед лошадью Грегори.
На лице ее блуждала игривая улыбка, глаза были многообещающе прищурены.
- Добрый день, сэр рыцарь.
- М-м-м, - Грегори был озадачен, хотя это никак не отразилось на его лице.
Он долго ехал, прислушиваясь к мыслям Мораги, становившимся все ближе. Он был готов ко встрече.
Однако женщина перед ним мало напоминала сбежавшую пленницу в ее малопривлекательном наряде.
Старомодная роба куда-то подевалась, вместо нее на девушке были юбка и блуза с лифом, эффектно обозначавшим высокую грудь и тонкую талию. Взгляд юноши задержался на соблазнительном изгибе бедер. Вот так сюрприз! Но ведь мысли-то…мысли принадлежали Мораге! В этом Грегори был уверен! Он узнавал их мельчайшие оттенки, их эмоциональную окраску, как узнал бы хорошо знакомое лицо.
- Боюсь, что я заблудилась, сэр рыцарь, - девушка нервно вертела в гибких пальцах сорванную травинку. - Не поможете ли отыскать дорогу в здешних лесах?
- Отчего же нет, мадемуазель, с превеликой радостью, - почувствовав, как поднимается в нем волна желания, Грегори судорожно сглотнул.
Он напомнил себе, что перед ним всего лишь иллюзия, проекция сознания Мораги, и отважно предложил:
- Если вас не пугает езда верхом, соблаговолите усесться позади меня, и я вывезу вас из леса.
- О, я бы предпочла, чтоб верхом оказались вы.
Хотела б я поменяться местами с вашей лошадью! Уж, будьте уверены: вы остались бы довольны! - промурлыкала мнимая молочница.
Грегори при этих словах попытался сохранить невозмутимое лицо и - потерпел фиаско!
- Ну, что ж, я поднимусь к вам в седло, - рука девушки скользнула на его колено. - Хотя, право, лучше бы вы спустились ко мне.
Пальцы девушки переместились на его бедро, но на этот раз Грегори был начеку. Его ответ звучал вполне хладнокровно:
- Благодарю вас за столь любезное приглашение, милая девушка…
- Я не девушка, - тут же возразила его собеседница своим грудным голосом. - Да и не желала бы ею быть! Откровенно говоря, единственное, что меня огорчает с тех пор, как я рассталась с девственностью, так это то, как мало на свете молодых людей, которые готовы играть в мои игры! Или имеют достаточно сил для этого!
- Боюсь, мадемуазель, что я не очень игрив, - парировал Грегори.
- Тогда я научу вас…
Юноша улыбнулся с облегчением - уверенность вернулась к нему.
- Сомневаюсь, мадемуазель. Долгие годы я был усердным учеником, но безрезультатно. Я проделывал все упражнения, надеясь вкусить обещанные наслаждения, однако испытывал только скуку.
Глаза Мораги вспыхнули радостью:
- Уверяю вас, мои игры не покажутся вам скучными, сэр рыцарь!
- Не сомневаюсь, - кивнул Грегори. - Но, похоже, мне недоступны радость и веселье в этом вопросе. И подумайте, мадемуазель, насколько вам самой понравилось бы развлекаться с мужчиной, контролирующим каждое свое движение и со всем тщанием анализирующим правила игры.
Финистер невольно содрогнулась такой перспективы. Тем не менее она попыталась игриво отмахнуться от его слов:
- Ну, полноте, кто же может быть столь прискорбно серьезен?
- Немногие, - согласился Грегори. - Подобная исключительность меня самого не сильно радует. Но таково положение вещей, и я к нему уже приспособился.
Полагаю, можно было бы достичь определенного успеха. Для этого нужно установить соответствие отдельных ласк вызываемому эффекту…
Это было чересчур даже для Финистер!
- Ну, так желаю вам получить максимальное удовольствие от этих опытов - похоже, это единственная радость, которая вам доступна! - она резко повернулась и через мгновение скрылась в подлеске.
Грегори поглядел девушке вслед, сдерживаемые чувства распирали его грудь. Облегчение от сознания, что он вновь нашел свою пленницу, сменилось более сильными эмоциями - сейчас, после словесной пикировки, Грегори так и трясло. Усилием воли сохраняя внешнюю невозмутимость, он чувствовал, как, подобно морской волне, внутри него поднимается незнакомое дотоле желание. Никогда прежде не приходилось Грегори испытывать ничего подобного. Впрочем, это-то было неудивительно: ведь до того он и не встречал подобной женщины, ослепительно прекрасной и соблазнительной одновременно. Хуже было то, что женщина являлась проецирующим телепатом и осознанно придавала своему посылу - чувству грубого вожделения, небывалую, почти фантастическую интенсивность. Похоже, однако, она перегнула палку: именно сила чувств напугала Грегори и уберегла от падения - с лошади прямо в объятия красотки! Будучи аналитиком по складу ума, юноша страшился потерять контроль над ситуацией, оказаться во власти той страсти, которая сулила ему небывалые наслаждения. С одной стороны, он горячо желал этого. Но с другой, Грегори претила перспектива отдавать этой неожиданной страсти время и силы в ущерб его исследованиям. Именно эта привычная осторожность сослужила ему добрую службу. Ведь теперь, когда объект его вожделения скрылся из виду, юношу посетила куда более трезвая мысль: что помешало бы ей всадить кинжал в спину трепещущей от страсти жертвы? Или, что тоже вероятно, силой гипнотических чар заставить несчастного чувствовать себя неким отвратительным существом, пленником вымышленного мира? Так уже случилось с его братом Магнусом, вообразившим себя змеем, обреченным вечно ползать по кругу у подножия дерева.
Под бременем этих мыслей Грегори сгорбился и с удивлением обнаружил, что его бьет дрожь. Он ощущал не страх, не усталость, а все то же неуемное желание. Подобная сила страсти была для него внове, и юноша остановился, чтобы прочувствовать эту новизну, проанализировать ее корни и изгнать воспоминания о тяжком испытании. Его удивляла интенсивность ощущений, вызванных незнакомкой. До встречи с ней Грегори всегда удавалось справляться со своими чувствами, направляя энергию в область исследований - куда более полезную область!
Однако нынешняя ситуация имела свои плюсы. Прежде Грегори нередко задумывался над тем, что же находят в общении с дамами другие мужчины, например, его брат Джеффри? Он мог бы понять, иди речь о совместной работе, изучении какой-нибудь проблемы, попытках облегчить жизнь женщины в конце концов! Но тратить время на пустые шуточки или убивать его за чашей вина в обществе подружки! В этом не было ничего интеллектуального, ничего продуктивного. Казалось загадкой, как вполне нормальный во всех прочих отношениях парень может заниматься подобной ерундой. Грегори чувствовал: сейчас он близок к разгадке.
Услышав звуки голосов в передней, Гвен оторвала взгляд от книги. Она посмотрела на мужа, писавшего за рабочим столом по другую сторону потолочного окна, и увидела, что он тоже оторвался от работы и прислушивается. Брови его были приподняты, рот искривлен, выражая готовность услышать неприятные известия. Гвен улыбнулась ему понимающей улыбкой из своего кресла, она тоже чувствовала: происходит что-то тревожное.
Их террасу заливал свет, льющийся через цветные стекла - прозрачные окна были еще редкостью, обычно стекольщики раскрашивали их, что придавало освещению особое очарование. Недостаток мебели в комнате компенсировался изобилием книг, каменный пол покрывал узорчатый ковер, над камином красовался гобелен. В целом комната казалась теплой и уютной, хотя и несколько пустоватой с тех пор, как разъехались выросшие дети. Хотя считалось, что они все еще живут здесь, на самом деле отпрыски Гэллоуглассов всегда пропадали где-то, озабоченные нуждами королевства и войной с бандитами, которыми так и кишело это средневековое общество.
- Прошу прощения, милорд и миледи, - заглянул в комнату часовой.
- Да-да, конечно, ратник Харл, - ободряюще улыбнулась ему Гвен.
С тех пор, как замок был очищен от привидений и стал резиденцией Гэллоуглассов, масса народу стекалась сюда за милостыней. Род и Гвендолен взяли с десяток человек на службу в замок (это был самый практичный вид благотворительности). После того, как дети разъехались, число слуг значительно выросло. В настоящее время под крышей Гэллоуглассов жило около дюжины стражников (ни один из которых прежде и в глаза не видел оружия), с десяток слуг, а также три с лишним десятка крестьян и лесничих. Начав с трудоустройства людей. Род закончил чистой выгодой. К своему удивлению, он обнаружил, что перестройку замка можно осуществить с помощью всего лишь одного каменщика и одного плотника. Целая куча учеников и помощников всегда была под рукой.
- Миледи, привратник говорит: у дверей молодой крестьянин - он пришел за помощью.
- Ну так впустите и покормите его.
- Мы вынесли парню еду, миледи, но приближаться не стали. Дело в том, что его деревню поразил невиданный мор, им требуются лекарства.
- Чума? - похолодела Гвен.
- Мы идем, - решительно поднялся Род.
- Не совсем так, дорогой, - Гвен встала и отложила в сторону очки, которые подобрал ей муж с помощью Векса - своего робота-коня. - Пойду я и выясню, в чем там дело. Это должна быть действительно очень серьезная болезнь, чтоб я не справилась с ней сама.
Тебе же лучше вернуться к своей истории - это столь же важно для будущих поколений, как мое искусство лекаря - для нынешних, - Что ж, должен признать, в медицине ты смыслишь гораздо больше меня, особенно на микроскопическом уровне, - Рода явно не слишком радовало это обстоятельство. - Но ты позовешь меня, если понадобится какая-нибудь помощь?
- Тотчас же, - пообещала Гвен и позвонила в колокольчик.
Когда появился стражник, она велела:
- Как только появится Ланая, пусть принесет мою аптечку на метлодром в западную башню.
- Да, миледи, - поклонился страж.
Гвен, шурша юбками, поспешила прочь со своей благородной миссией.
Род снова вернулся к столу, но помедлил, прежде чем нацепить очки. На сердце было тревожно, он хмурился, беспокоясь за жену.
В конце концов, за кого еще ему теперь беспокоиться?
Опечаленный Грегори продолжал свой путь по лесной дороге, мечтая о новой встрече с Морагой и одновременно страшась ее. Он был настороже и, распахнув мозг, ловил все мысли, которые проносились в ментальном пространстве. Он почувствовал крестьян за работой на отдаленном поле, поближе - веселье какой-то игры и поверх всего - море эмоций животных, которые трудно было облечь в слова.
Внезапно Грегори натолкнулся на мысли какого-то человека, напуганного и растерянного, но полного решимости противостоять опасности. Аура была несомненно женской, ее хозяйка обнаруживала готовность к приключениям, причем романтического свойства. Юноша исподволь и очень аккуратно прозондировал открывшееся ему сознание - он был уверен, что снова столкнется с Морагой. Но на этот раз ведьма приняла совершенно новое обличье: когда Грегори обогнул огромный дуб, он увидел юную девушку благородной наружности. Обман был столь искусен, что почти не оставлял места для сомнений. Лишь в самой глубине, под защитной скорлупой вымышленного персонажа, юноша ощущал глухую злобу и мстительность, которые, увы, слишком хорошо были ему знакомы.
Девушка, представшая взору Грегори, поражала изумительной красотой. Ее лицо необычной сердцевидной формы обрамляли роскошные черные косы. Незнакомка была облачена в просторное дорожное платье голубого цвета, которое выгодно подчеркивало фигуру и удивительно гармонировало с лазурью глаз. Девушка взглянула на Грегори, и он почувствовал, как прежнее желание охватило его. Несомненно, перед ним была девственница, но девственница, стремящаяся поскорее распроститься со своим богатством. Взгляд выдавал в незнакомке страстную натуру, жаждущую познать радость любви и пронзительность экстаза, о которых она столько читала в романах, но которые досель не испытала сама ввиду бдительности строгих родителей и многочисленных дуэний.
Нет, конечно, ничего подобного не было сказано!
Увидев Грегори, девушка отпрянула назад, за дерево, однако ее осторожность не могла скрыть страстного желания.
Грегори невольно восхитился совершенным качеством этой телепатической проекции. Он мог видеть не только то, что было перед его глазами - черноволосую красавицу из знатной семьи, но и прозревал ее внутреннюю сущность, черты выдуманного характера, заложенного в пси-конструкции. Это был высший пилотаж!
Юноша придержал коня и вежливо поклонился:
- Добрый день, о прекрасная дева!
- День добрый, сэр рыцарь, - девушка говорила осторожно, но взгляд ее засветился любопытством и удовольствием при виде молодого человека.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Меня зовут Грегори Гэллоугласс. Боюсь, не очень-то учтиво с моей стороны ехать верхом, когда юная леди вынуждена путешествовать пешком. Если позволите, я спешусь и помогу вам сесть в седло.
- Благодарю… благодарю вас, сэр, - молодая девушка отошла на несколько футов от дерева. - Я - Лилия, дочь господина и госпожи Халлам, и я действительно устала.
Ее глаза, однако, опровергали последнее утверждение.
- Тогда вы поедете верхом, - Грегори соскочил с коня и обернулся.
Он обнаружил девушку всего в футе от себя. Во всяком случае, ее лицо было там, а грудь - и того ближе.
Ее веки подрагивали, губы увлажнились. Девушка откинула голову и промолвила:
- Благодарю за учтивость, сэр.
Волна желания толкала Грегори вперед гораздо сильнее, чем удерживало благоразумие. В результате он сделал шаг, и губы их соприкоснулись. Ощущение было подобно электрическому разряду. Он почувствовал, как ее губы дрогнули, а затем приоткрылись. Девушка с вздохом расслабилась в его объятиях, кончик ее языка прошелся по его нижней губе. В ответ на эту ласку все тело Грегори напряглось - момент был критический!
Но тут привычная осторожность взяла верх над влечением, и юноша, задыхаясь, отшатнулся.
- Прошу… прошу прощения, госпожа. Я не знаю, что на меня нашло.
- Зато я знаю, - прошептала девушка, восстанавливая прежнюю позицию: ее жаркое тело вновь оказалось рядом. - Пусть это найдет на нас снова!
Однако на сей раз Грегори был настороже и воспрепятствовал сближению. Его руки сомкнулись на девичьей талии и рывком переместили драгоценный груз в седло. Движение, начатое Лилией в любовном экстазе, привело ее на спину коня Грегори. Но опасность не миновала! Руки юноши на ее талии горели: казалось, сквозь шелк платья в них переливается жар молодого упругого тела. Грегори машинально отметил, какая тонкая талия у девушки - пальцы почти смыкались на ней! Хотя в настоящий момент ему куда больше хотелось заняться ее бедрами. Он попытался вырваться из этого головокружительного состояния и - не смог! Ощущение было сладостное и мучительное одновременно.
Девушка же удивленно взирала на него сверху вниз.
Ну что ж, по крайней мере губы ее оказались на безопасном расстоянии.
- О, спасибо, сэр, - промолвила она, не слишком обрадовано.
- Я тоже должен благодарить вас, от всего сердца!
Фактически это был первый поцелуй в жизни Грегори, и все его чувства пришли в полное смешение, как смешался бы десяток волн, столкнувшихся с неожиданным препятствием. Подавив это хаотическое бурление, юноша усилием воли восстановил относительное душевное равновесие.
- Но как могло случиться, что столь благородная девица оказалась одна в диком лесу?
- О, это все мои родители! Они несносны! - Лилия буквально взорвалась от возмущения. - Они не выпускают меня из дому! А если порой и удается вырваться на танцы или на свидание, то и тогда старая нянька дышит мне в спину! Что это за жизнь: без развлечений, без тех радостей, которые по праву принадлежат молодости!
- Действительно, - согласился потрясенный Грегори. - Однако, мадемуазель, это довольно опасно - гулять по глухому лесу без всякой охраны.
- Меня не страшат никакие опасности, - ее веки вновь дрогнули. - А может, вы, сэр, - одна из них?
- Я? Нет, никогда! - запротестовал шокированный Грегори.
- А жаль, - Лилия склонилась вперед, губы ее снова увлажнились. - Как бы мне хотелось, сэр, чтоб именно вы посягнули на бедную девушку!
Грегори смотрел на нее в немом изумлении.
Лилия тем временем еще больше наклонилась и вдруг с легким возгласом упала с коня. Грегори автоматически рванулся подхватить девушку, падавшую прямо ему в руки. И вот теперь он держал ее в объятиях, теряя голову от прикосновения ее груди, ее бедер. Ощущение было таким ошеломляющим, что юноша, покачнувшись, отступил на шаг.
Однако она по-прежнему оставалась в его объятиях: губы мечтательно улыбались, глаза под тяжелыми веками томно полузакрыты, лицо запрокинуто. Хрипловатым голосом она проговорила:
- Вы так красивы и благородны, сэр. Не сомневаюсь, что вы столь же терпеливы и не оскорбите женщину грубым прикосновением. Я так хочу, чтоб именно вы стали угрозой моей невинности!
Это прозвучало излишне откровенно. Грегори ощутил укол тревоги и запротестовал:
- Но так нельзя, мадемуазель! Это удовольствие лишь для женатых людей!
- Вот как? Я так не думаю, - лениво улыбаясь, девушка еще крепче прижалась к нему. - Мне известны многие, кто делил ложе и без благословения Святой Церкви.
- И что же, разве не были они в результате опозорены перед всем светом? - запинаясь, спросил юноша.
- Отнюдь, - ответила Лилия. - У девушек имелись лекарственные снадобья, полученные от опытных женщин. Как и у меня самой, между прочим. Вовсе незачем открывать свои тайны окружающим.
Даже в нынешних смятенных чувствах Грегори уловил некий изъян в ее логике.
- Согласен, мадемуазель. Но позвольте спросить: если их падение не стало достоянием гласности, тогда как же вы умудрились узнать об этом?
- Сплетни, сэр, - вздохнула Лилия, ее дыхание напоминало подогретые благовония. - Слуги любят хвастаться. И, представьте себе, не только мужчины! Я сама как-то слышала спор трех не слишком скромных девиц о том, кто раньше заманит в постель деревенского красавчика.
Грегори трудно было поверить в это, но, с другой стороны, девушке виднее.
- Ну ладно слуги, пусть их! Но люди вашего класса! Не хотите же вы сказать, что знатные девицы ведут себя так же?
- Ха! - фыркнула Лилия. - А что ж, оставить все удовольствия простолюдинам? Ну же, сэр, испытайте новые ощущения в моем обществе!
Она поймала его руку и притянула к своей груди.
Грегори пытался отнять руку, но девушка проявила незаурядную силу - или правильнее было говорить о его собственной необычной слабости?
- Так что же, сэр? Вы получили приглашение от прекрасной дамы. Если вы пренебрежете им, она будет думать, что имеет дело с девственником, который боится наслаждений!
- Но… это действительно так.
Хватка на запястьях Грегори ослабла: девушка удивленно глядела на него.
- И вы не стыдитесь заявлять это? Да все мужчины засмеяли бы вас, узнай они, что вам незнакомы женские объятья! Нельзя признаваться в таком!
- А я вот признаюсь, - Грегори почувствовал, как к нему потихоньку возвращается присутствие духа. - Видите ли, мадемуазель, меня гораздо больше интересуют книги, чем данный вид спорта. Да и любовник из меня, подозреваю, неважный по причине отсутствия навыков. Совершенно не представляю себе, как дарить женщине наслаждение.
- Ну так давайте же пройдем этот курс обучения! - жарко проговорила девушка, вновь прижимаясь к Грегори. - Будем учиться вместе! Неужели вы начисто лишены жажды знаний?
- Вовсе нет, - быстро возразил юноша. - Однако мои интересы лежат в области наук.
- Но это - тоже наука! Целая область человеческих знаний, о которых вы даже не подозреваете. Хорош ли тот ученый, что не прочел множество книг и даже не догадывается об их содержании? Сэр, такой прекрасной возможности пополнить свои знания вам больше не представится. И знаете что? Я готова смириться с неопытностью при условии вашей нежности ко мне.
- Но… какие могут быть гарантии у человека, распростившегося с привычными чувствами?
- Да нет же, сэр, не горюйте о них. Со мной вы обретете истинные чувства… или, по меньшей мере, настоящую цель в жизни, - ее голос снова стал низким и вкрадчивым. - Или вы думаете, что какая-нибудь девушка пожелает выйти замуж за мужчину, не имеющего ни малейшего представления о любви?
Это был ошибочный ход: данный аргумент Грегори не раз обсуждал с монахами в монастыре.
- Женитьба не входит в мои намерения, мадемуазель. Но если б это и произошло, думаю: первый любовный опыт, совместно пережитый мужем и женой, только крепче связал бы такой брак. Никакая подпорка не окажется лишней для здания, которому со всех сторон грозят опасности.
Лилия отшатнулась в отвращении.
- Очень мрачная картина. Пожалуй, такое здание долго не простоит. Но что за опасности, по-вашему, угрожают браку двух людей?
- Бедность и угнетенность, мадемуазель. Но еще хуже для людей, живущих бок о бок долгие годы, опасность потерять самих себя в суете семейной жизни. Так страшно оказаться навечно связанным, лишиться свободы, гордости, возможности принимать самостоятельные решения!
- То есть оказаться господином или рабом? - Лилия отодвинулась еще дальше, ее глаза сердито сверкали.
А Грегори снова пробрала дрожь. Надо признать: эта девушка в гневе казалась столь же прекрасной, как и в любви. А уж когда оба чувства присутствовали одновременно, сопротивляться было бесполезно.

ГЛАВА ЧЕТВЕРТАЯ

- Совершенно верно, - кивнул Грегори. - Но уверяю вас, мне доводилось видеть немало людей, преодолевших все препоны и построивших вполне надежный совместный дом. В нем они были укрыты от всех опасностей и, кроме того, приобретали не меньше, чем теряли. Однако в ходе строительства приходилось использовать все подпорки, все связи, чтоб оградить свое детище от враждебности окружающего мира.
- И где вы набрались подобных воззрений? - настойчиво поинтересовалась Лилия.
- У знакомых монахов.
- Ну так и отправляйтесь к своим монахам! В самом деле, их стерильные кельи - самое подходящее место для человека, способного так основательно развеять романтическое настроение дамы! Убирайтесь туда и сожалейте об этом дне до конца жизни, потому что сегодня вы упустили свой самый лучший шанс! - С этими словами девушка развернулась на каблуках и зашагала прочь.
Спустя несколько секунд она уже скрылась за поворотом.
Еще десять минут Грегори стоял неподвижно. Затем, убедившись, что Лилия не вернется, позволил себе опуститься на землю. Он прислонился спиной к дубу, пытаясь унять дрожь и справиться с той бурей чувств, которые разбередила в нем девушка. Он говорил себе, что наслаждения, обещанные Лилией, - не более чем несбыточные мечты, а ее чувственность - уловки искусной проекции. Все это было иллюзией! Но какая-то его часть восставала, не желая расставаться с этим призраком.
Грегори очень встревожил тот факт, что девушке удалось разбудить в нем желания, которые обычно успешно подавлялись или направлялись в безопасное русло. При этом он не мог не подивиться иронии судьбы: дело обернулось так, что Морага расшибалась в лепешку в своих стараниях активизировать его сексуальность, хотя изначальная установка была прямо противоположная. Ведь если б его просто оставили в покое, он, скорее всего, остался бы убежденным холостяком, прозябающим в обществе любимых книг и не мечтающим о женской любви.
В настоящий момент, однако, он не был уверен в правильности такого выбора. Теперь, когда цель его путешествия - препровождение Мораги в Раннимид на суд королевских ведьм - была почти достигнута, Грегори начали одолевать сомнения. Он чувствовал, что почти готов влюбиться и мечтать о браке, подобно тысячам мужчин до него. Внутренний голос предательски нашептывал ему о радостях семейной жизни, более предпочтительных, чем одинокое существование. Это манидо, но и пугало юношу, ведь речь шла о материях, знакомых ему лишь понаслышке. Надежды на любовь и счастье вполне могли оказаться пустыми химерами, погоня за которыми поглотила бы все его время и энергию! Обычно, столкнувшись с проблемой, Грегори полагался на собственный интеллект и опыт, но сейчас он оказался в тупике.
Ртуть ехала ко двору верхом в сопровождении пяти женщин-воительниц. Все они были одеты в мужские штаны и камзолы из плотной ткани, не пренебрегли также кирасами и поножами - это была уступка Джеффри. Тот был настолько озабочен безопасностью своей невесты, что никуда не отпускал ее без оружия и доспехов, защищающих в пути светлую кожу девушки от шипов и терний. Таская на себе все это железо, Ртуть не роптала: она ценила свободу передвижения наряду со свидетельствами любви и заботы ее жениха. Кроме того, нехотя признавала девушка, путешествовать верхом куда удобнее в штанах, чем с голыми коленками.
Увидев спешащую ей навстречу Корделию, Ртуть нахмурилась.
- Ну, и где же шляется ваш драгоценный братец? - спешиваясь, спросила она. Затем, вспомнив о хороших манерах, добавила:
- Приветствую вас, леди.
- Я также приветствую вас, леди-воительница! - Корделия остановилась перед будущей родственницей и перевела дух.
- Ваш жених отбыл в обществе моего, или, вернее, - наоборот: мой жених уехал с вашим! - она коснулась руки Ртути. - Омойте лицо свое от дорожной пыли и приходите в сад. Мы выпьем вина, и я расскажу вам, как обстоят дела.
Продолжая хмуриться. Ртуть обернулась к своим спутницам:
- Отдыхайте, пока есть такая возможность, леди.
Не исключено, что вскоре мы снова двинемся в путь.
Четверть часа спустя она сидела рядом с Корделией - умытая, надушенная, в пышном шелковом платье. Припекало солнышко, мирная картина радовала глаз. Сад представлял собой огражденную стенами пятидесятифутовую площадку, с клумбами по бокам и фонтаном в центре. Множество цветов и фруктовых деревьев свидетельствовало о том, что садовники трудились на славу. С полдюжины их и сейчас копались в земле, пропалывая грядки и сортируя луковицы цветов.
Девушки сидели, потягивая молодое вино и обсуждая вероломство возлюбленных, которые поспешили улизнуть от дамской опеки по своим мужским делам.
Предполагалось - на защиту несчастных обиженных крестьян.
- Так, значит, они оба отправились поразвлечься? - спросила Ртуть.
- Да, и чтобы помочь девушке в беде.
- Ах, в самом деле? - недобро сверкнула глазами Ртуть. - И не подождали меня? Не очень-то учтиво с их стороны. А она хорошенькая - эта девушка?
- Весьма - когда с нее смыли дорожную пыль и грязь ее родного пепелища. Однако, думается, не это главное: наших героев подогревала возможность оказаться спасителями целой деревни.
- Ну что ж, достойная цель, - пожала плечами Ртуть. - Во всяком случае, они ведь не запретили тебе лететь следом и приглядывать за ними?
- Да нет, - не очень охотно молвила Корделия.
- Прекрасно, значит, я отдохну часок, затем снова нацеплю оружие и отправлюсь вдогонку, - Ртуть допила вино и вновь наполнила кубок.
- Не уверена, что это благоразумно, - медленно проговорила Корделия.
- Благоразумно? - нахмурилась Ртуть. - Если учитывать, что против них выступит барон и вся его шайка, принцу и Джеффри не помешает лишний меч!
- Возможно, но не забывай, что Джеффри может остановить и обезвредить противника с помощью магии, - напомнила Корделия. - Кроме того, есть шанс, что барон, при всем своем неразумии, одумается и проявит уважение к наследному принцу.
- Скорее этот олух еще больше задерет нос перед Аденом, - сверкнула глазами Ртуть на свою будущую невестку. - Во всяком случае, мы же не откажем в помощи нашим женихам только потому, что о ней никто не просил!
- Ну, я бы не стала так сильно за них беспокоиться! - пожала плечами Корделия. - Кроме того, если дело действительно примет плохой оборот, Джеффри всегда сможет меня вызвать, и я достаточно быстро перенесусь туда на моей метле. А Грегори - тот и вовсе окажется там мгновенно.
- Грегори, помнится, весьма занят, - напомнила Ртуть. - Он эскортирует эту нахалку Морагу в Раннимид.
Взгляд ее упал на седовласого садовника за спиной Корделии, и девушка спросила:
- Ну-ка, дружище, что ты там хихикаешь втихомолку? Может, поделишься с нами?
Корделия удивленно оглянулась: она тоже не видела повода для веселья.
- Как зовут вас, милейший?
- Ну как же, миледи, я - Том Садовник, - старик с улыбкой поднялся с колен и сдернул шапку.
Затем он сделал над собой усилие, и его лицо снова стало непроницаемым.
- Мы, должно быть, сказали что-то очень смешное? - предположила Ртуть, обращаясь к своей собеседнице.
- Надо будет запомнить, чтоб рассказать их величествам, - в голосе Корделии слышался сарказм, она снова обратила взор на садовника. - Ну, так что же, причина веселья - наша беседа о женихах?
На этот раз слуге понадобилось больше времени, чтоб справиться с разбиравшим его смехом, но ответил он почтительно:
- Да, миледи. Не сомневаюсь, что принц и лорд Джеффри легко расправятся с бандой барона. Но, думаю, причина их поспешного отъезда не в этом, вернее - не только в этом.
Ртуть смерила садовника долгим взглядом и пожаловалась Корделии:
- Все ясно - мужской заговор!
Затем она снова обернулась к старику:
- Говори, виллан, что на самом деле задумали предпринять принц с Джеффри?
- Только то, что и говорили, - невинно ответил Том. - Но даже такой старик, как я, скажет вам, что заставило их сесть в седла.
- Да? Старик скажет? - Ртуть была мрачнее тучи. - Тогда пусть он поторопится, если не хочет свести знакомство с розгами!
- Конечно, миледи! - улыбка снова проступила на старческом лице. - Все очень просто. Дело в том, что молодым джентльменам необходимо время от времени доказывать самим себе, что они достойны своих прекрасных дам. И чем прекраснее дамы, тем весомее должны быть, эти доказательства!
Ртуть посмотрела на него оценивающе и констатировала:
- В этом определенно что-то есть.
- Конечно же! Наши милые дурни! - Корделия просияла улыбкой. - Но тогда скажи, Том Садовник, что случится, если мы отправимся им на подмогу?
- Ну как же, миледи! Вы поставите под сомнение их достоинства!
- Глупости! - фыркнула Ртуть. - Их достоинства всем очевидны!
- В самом деле? - хмыкнул садовник. - Даже дамам, вынужденным спасать своих неразумных кавалеров?
Ртуть хотела возразить ему, но Том Садовник все же закончил фразу:
- Уверяю вас, мужчины не прощают женщинам собственной беспомощности! Что бы вы ни говорили потом, они вам не поверят. Таким образом, ваша помощь обернется унижением для ваших кавалеров.
- Все мужчины глупеют до невозможности, когда речь заходит об их гордости! - пожаловалась Ртути Корделия.
Том Садовник открыл было рот, чтобы добавить что-то, но затем передумал и вернулся к своим луковицам.
- Ну говори, - потребовала Ртуть. - Что еще у тебя на уме?
- Я только хотел спросить, - вздохнул садовник, - а разве у женщин нет собственной гордости, заставляющей их считать себя не хуже мужчин?
Перепачканные руки старика ловко отбраковали одну цветочную луковицу и приступили к посадке остальных.
- Полагаю, мы проигнорируем этот выпад. Как и сам вопрос Тома, - насмешливо заявила Корделия, пребывая тем не менее в легкой задумчивости.
- Однако не следует пренебрегать его советом!
- Я ничего не советовал, - быстро возразил Том Садовник.
- Формально - да, - согласилась Корделия.
- Ага, - сказала Ртуть. - Он только дал честный ответ на наш вопрос.
- Если таковой вообще существует, - добавила Корделия. - Тем не менее давайте продолжим. Ответь, Том, ты и впрямь считаешь, что мальчикам требуется время от времени избавляться от нашего общества? Наша опека видится им подобием бархатных колодок?
- Такова жизнь, - уклончиво ответил старик. - Молодые люди нуждаются в этом. Время, проведенное вдали от возлюбленных, укрепляет чувства. Разве вы не слышали пословицу: разлука заставляет сильнее биться сердца?
- Ну да - от страсти к другим девушкам! - мрачно закончила Ртуть.
- Этого не случится, если они действительно любят нас, - Корделия с улыбкой положила руку на плечо подруги. - Но так или иначе, а Том Садовник попал в самую точку.
- Да уж, верно подмечено, - мрачно констатировала Ртуть.
- Остается только решить: насколько можно доверять нашим мальчикам, - Корделия подняла вопросительный взгляд на собеседницу. - Неужели ты всерьез допускаешь, что после того, как Джеффри узнал тебя, какая-нибудь другая девица сможет удержать его сердце больше, чем на час-два?
- Да хоть и на час! - недовольно буркнула Ртуть. - Правда, надо признать, Джеффри не склонен к флирту посреди заварушки.
Она несколько вызывающе посмотрела на Корделию:
- А ты, сестрица? Ты уверена в своем обожателе?
- О, да, - лицо Корделии осветилось тихой, довольной улыбкой. - Думаю, Алену можно доверять, нравится ему это или нет.
Старый садовник отвернулся от девушек и занялся прививкой ростка к розовому кусту.
Итак, настало время решительных действий. Уж и намучилась Морага с этим Грегори! Она испробовала, кажется, все: пыталась быть милой, завлекающей, романтичной. Все, чего ведьма добилась в результате, - так это лекции о недопустимости добрачной любви! Как бы не так! Наставники внушали ей, и весьма успешно, что мужчины чаще всего ищут секса без каких-либо привязанностей и обязательств. Самая желанная женщина, учили ее, та, что, не задумываясь, расстелет свои простыни, а наутро так же легко распрощается с очередным поклонником. Морага решила продемонстрировать высший класс: она даст Грегори больше, чем он мог пожелать!
Девушка приступила к новой проекции: формы тела превосходили самые смелые мечты, черты лица были способны отправить в поход одиннадцать сотен кораблей и погубить Трою (по мнению Мораги, Елена Прекрасная была чрезвычайно красивой, но недостаточно эротичной). Ведьма могла быть довольна. В результате ее трудов красотка в сногсшибательном наряде с алыми губами и темными миндалевидными глазами расположилась неподалеку от поворота дороги, по которой ехал Грегори. Она приняла одну из самых соблазнительных поз и приготовилась ждать, сколько потребуется.
Юноша показался из-за поворота и буквально окаменел, глядя во все глаза. Его конь, невосприимчивый к дамским прелестям, благополучно миновал этот сокрушительный риф женственности, о который на приливной волне гормонов готова была разбиться утлая ладья по имени Грегори.
- Прошу вас, добрый рыцарь, сойдите с коня и отдохните подле меня, - промурлыкало сие прекрасное видение.
Грегори сделал попытку (безуспешную) скрыть удивление и пролепетал:
- Благодарю вас, мадемуазель, но мне…я должен ехать дальше.
- Но это нечестно, сэр! - надула губки эта воплощенная мечта. - Меня зовут Хани, и во мне вся сладость, какую только может пожелать мужчина. Неужели же юный рыцарь не остановится отведать такого лакомства?
Беззастенчивость этого предложения потрясла юношу.
- Но я…я связан моей миссией.
- Сэр потеряет больше, чем найдет в своей миссии.
- Мне надо… мой долг зовет меня в путь, - запинаясь, проговорил Грегори.
- Но если сэр отвергнет мой зов, он будет жалеть всю жизнь, - девушка прикоснулась к его щеке, и юноша почувствовал легкое покалывание там, где кончики ее пальцев оставляли дорожку в своем движении к его губам. - Что может быть важнее любви, сэр? Всего час со мною рядом будет согревать вас всю оставшуюся жизнь!
- Согревать… Но я должен… Мой долг!

Предыдущая страница 3 Следующая страница


Зачарованный книжник 4

- О, синица в руке много лучше путешествия за журавлем, сэр, - усмехнулась девушка.
Ее пальцы добрались уже до груди юноши и сейчас теребили его одежду, оставляя обжигающие следы на коже.
- Я не смогу выдержать…
- Так я поддержу вас, - Хани задержала его руку и притянула к своей груди.
Грегори ощутил, как тело девушки под тонкой тканью напряглось и задрожало от его прикосновения.
Однако такой накал страстей оказался чрезмерным для юноши. Обострившиеся чувства вдруг забили тревогу, пробуждая его от сладостного эротического сна и возвращая к трезвым мыслям. Он припомнил, почему оказался посреди этой дороги, кого искал. Это, в свою очередь, заставило Грегори отвлечься от роскошного тела незнакомки и окунуться в ее мысли. И здесь он обнаружил те характерные оттенки, которые позволили распознать его давнюю противницу - Финистер. В очередной раз интеллект поспорил с одурманенным зрением и победил.
- Вы смущены, сэр? Я кажусь вам чересчур прекрасной, чтобы быть верной подругой? - вкрадчиво спросила девушка. - Что ж, признаю: добродетель не является моим главным сокровищем. Моя истинная ценность, мое предназначение - в другом: дарить и искать наслаждение! Не те жалкие и тривиальные крохи, что удавалось найти до сих пор. Мне нужен мужчина, который бросит меня в вихрь новых ощущений, поднимет на вершины экстаза!
- Боюсь, я не знаю дороги туда и вряд ли смогу оказаться полезным.
- О, не надо недооценивать себя, сэр! Доверьтесь мне, и мы вместе найдем дорогу, - возразила девушка. - Не стоит искать вечной любви - ее не существует. Но не следует и отказываться от тех подарков, что посылает нам судьба! А вы, сэр, моя главная удача за сегодняшний день!
В этом потоке слов и эмоций Грегори вдруг остро ощутил ее горечь, то зерно правды, которое Финистер заботливо прятала в коконе лжи и полуправды. Девушка не заблуждалась на свой счет: мужчины ценили лишь ее сексуальную притягательность, не заботясь о внутренней сущности.
Грегори глубоко возмущала такая позиция, когда принималось в расчет лишь тело женщины. Его детство и юность прошли рядом с матерью и сестрой, которых он, конечно же, не идеализировал, однако нежно любил. Ум и душа человека, независимо от его пола, имели большое значение для молодого человека. И эту уверенность не могли поколебать даже те неудачи, когда он искал в женщине личность, равноценного партнера и, увы, обманывался.
- Ну же, благородный рыцарь, подарок судьбы! Сойдите с высоты своего коня! Спуститесь ко мне, и я вознесу вас на такие высоты, о которых вы не могли и мечтать! Ибо я умею делать это лучше всего! По правде говоря, это - единственное, что я умею делать.
- Не смей так думать! - строго возразил Грегори.
В негодовании он выпрямился в седле, сжимая поводья:
- Нельзя отказываться от мечты о высокой любви!
Любить и быть любимым, непрестанно трудиться для счастья другого - вот в чем предназначение каждого человека!
- Ну, так сделай же меня счастливой! - воскликнула Хани, откидываясь назад и протягивая руки. - Подари счастье и заставь потрудиться для тебя!
Девушка явно провоцировала Грегори, но за этими знойными словами снова промелькнуло нечто сокровенное, тоска, которую, возможно, истинная Финистер прятала даже от самой себя. Некое томление по тому единственному, кто любил бы ее вечно, любил бы так сильно, что закрывал глаза на ее многочисленные недостатки. Юноша вдруг понял, сколь низка самооценка У Финистер. Будучи невысокого мнения о себе самой, она не верила, что такой человек - рыцарь ее мечты, найдется. Да чего уж там, сама ведьма в себя бы не влюбилась!
- Если я и предпочту остаться в вашем обществе, - проговорил Грегори, - то причиной послужат не ваши прелести, а тот факт, что я нахожу вас приятным и надежным попутчиком.
Хани с удивлением взглянула на юношу; впрочем, недоверчивая усмешка тут же сменилась улыбкой опытной соблазнительницы:
- О, эти самые прелести - единственное, за что нас ценят мужчины! Я не знаю ни одного, который бы думал иначе!
- Да? Давайте проверим! - в словах Грегори прозвучал вызов. - Предлагаю вам путешествовать эту неделю со мной. Оставьте свои заигрывания, и, уверяю вас, мои руки будут столь же далеки от вашего тела, сколь и помыслы! Возможно, тогда вам расхочется видеть меня рыцарем на час. Ночи ночами, но ведь есть еще и дни!
- Да ты вовсе не рыцарь! Ни на день, ни на час! - Хани была страшна в гневе. - Неужели ты думаешь, что мне нужен подобный мужчина? Озабоченный лишь делами и забывающий обо мне? Что мне за польза от него?
Внезапно гнев девушки погас, тело ее расслабилось и снова стало призывно-обольстительным:
- Ну же, сэр! Вы не пожалеете! Я не против проводить дни в вашем обществе, но вы должны подарить мне за это ночи!
Искушение было сильно! Ведь это выглядело даже не предложением - требованием. Но Грегори чувствовал себя обязанным развеять ее скепсис, доказать девушке, что не все мужчины - грубые самцы, жаждущие лишь ее тела. Увы, плодами этой просветительской деятельности скорее всего воспользуется кто-то другой!
Но тем не менее.
- Благодарю вас, однако - нет! - покачал головой юноша. - Не скрою: я одинок и душа моя жаждет общения, смеха, который оросил бы ее сухие пустоши.
Но все это нужно мне больше, чем на одну ночь!
- Так ты боишься меня! - усмехнулась Хани. - Опасаешься, что моя любовь еще более иссушит твою душу!
- Да уж, мадемуазель! - засмеялся Грегори. - При вашей ненасытности вы вряд ли посчитаете меня лакомым кусочком. Скорее - проглотите, не заметив! Ведь кавалерам моей комплекции надлежит выступать в легчайшей весовой категории!
- Вернее сказать - ничтожнейшей весовой категории! - почувствовав, что противник вновь ускользнул из ее рук, девушка дала выход своему раздражению. - Ты и впрямь всего лишь огрызок кавалера! Я б не взяла тебя даже на роль коврика под ногами, подстилки на ночь! Убирайся вон, бродяга, и оплакивай тот день, когда ты отверг меня!
Красотка развернулась на каблуках и опрометью бросилась прочь; издали донесся звук ее рыданий.
Грегори был уничтожен. Он был уже готов, пришпорив коня, броситься вслед за девушкой, обнять, утешить ее, но понимал, что момент упущен. Он опоздал!
Грегори не мог далее обманывать себя: он был не на шутку увлечен Финистер. Ее слезы совершенно выбили юношу из колеи. Он всегда знал за собой эту слабость: чрезмерная чувствительность и способность к сопереживанию делали его слишком уязвимым. Чей-то плач немедленно отзывался болью в сердце юноши, заставляя страдать, как от собственной беды. Грегори немало размышлял над этой проблемой. Ведь, с одной стороны, он ощущал потребность помочь людям, устранить источник боли, но, с другой стороны, люди не всегда были готовы принять эту помощь. Сейчас, похоже, именно такой случай! Хотя трудно сказать что-либо наверняка, ведь девушка исчезла, а с ней исчезли и ее мысли - источник информации для Грегори. Остался лишь непробиваемый ментальный щит, на котором пламенели всего два слова - «гнев» и «разочарование». О, конечно, Грегори ловил отблески этих эмоций, но истинные мысли и чувства девушки были сокрыты!
С удивлением юноша обнаружил, насколько ему хочется проникнуть за этот щит! Ведь в его собственной крепости была пробита солидная брешь при помощи проецирующей магии Финистер! Сомнительно, чтобы ведьма планировала именно такой результат, но ее чувственность разбудила в Грегори вихрь эмоций, являющихся откликом отнюдь не на сексуальный посыл, а на то чистое и хорошее, что он подозревал в своей противнице.
Восприимчивость, усиленная мощным выбросом гормонов, позволяла ему прозревать в убийственном вампире, продукте воспитания, нежные и слабые ростки добра.
Безусловно, он был далек от того, чтобы видеть в Финистер поруганную добродетель, слишком хорошо ему была известна губительная сила ведьмы! Но не мог и не ощущать ее слабость и ранимость, надежно скрытую под защитной скорлупой, этакими виртуальными доспехами. Грегори остро чувствовал глубокую связь с этой женщиной, причем двигала им не похоть, а человеческая симпатия и сочувствие. На этот раз душевная щедрость подвела юношу совсем близко к гибели: он почти влюбился в Финистер!
Тем временем ведьма шагала по лесу, кипя от ярости и разочарования. Использован весь арсенал: самая блестящая наружность, самые откровенные приемы обольщения - и все напрасно! Мужчина остался непоколебим, как мраморное изваяние! Финистер не могла в это поверить. Она ведь знала, что броня пробита и воля Грегори почти сломлена. Несколько мгновений он принадлежал ей, и вот… Каким-то чудом юноше удалось вырваться из ее пут! Как он посмел отказать ей?
Каким образом стало возможно его бегство?
Что ж, предпринимать новые попытки бессмысленно. У каждого мужчины есть определенный сексуальный потенциал, но в данном случае этот потенциал так безжалостно изничтожался, что практически ничего не осталось. Финистер имела дело с неуязвимым евнухом, а не с мужчиной!
А ведь как бы все упростилось, будь он похож на всех остальных! Она могла бы выйти замуж за Грегори и привязать его к себе, сделав безропотным рабом своих желаний. Тогда этот Гэллоугласс даже думать забыл бы о потомстве! Хотя, может быть, Финистер и подарила бы ему наследника, от другого мужчины - предполагаемая беременность и роды будили ее любопытство.
Приятным следствием такого брака стало бы высокое положение при дворе, позволяющее контролировать продолжение королевского рода. Ведьма не сомневалась, что сумела бы помешать рождению в срок ребенка Корделии и Алена, а также нейтрализовать Ртуть.
Все было бы легко и удобно - так нет же! Этот недомерок-пустышка разрушил все планы Финистер! А как сладостны были ее мечты о мести всем Гэллоуглассам! В случае смерти Корделии (что нетрудно устроить) она могла бы без особых усилий вновь завоевать сердце Алена. Женив его на себе, Финистер уж позаботилась бы о том, чтобы у принца не было сына. А дальше… Ее сердце радостно замирало. Ведь когда умрет мать Алена, королевой станет она - Финистер!
Внезапно очутившись на поляне, Финистер отыскала удобное бревно и присела с намерением навести порядок в смятенных чувствах. Справившись с этой работой, она сосредоточилась на телепатическом послании своей гвардии. Закодированное сообщение не было нужды расшифровывать, все и так знали: данный сигнал означает начало боевых действий. В полдень они должны были напасть на своих назначенных врагов.
Одно за другим в сознании Финистер стали возникать ответные послания. Они проявлялись как ее собственные мысли, но иные на вкус, окрашенные личностями адресантов. Когда сеанс связи закончился, у Финистер собралась вся информация о выполнении заданий, но она продолжала сидеть, восполняя растраченный запас энергии и смакуя предстоящую победу. Одним ударом она отомстит за все унижения, которые заставили ее вынести эти Гэллоуглассы!
Но один из них поплатится особо! Здесь был повод для отдельной, персональной мести. О, она с удовольствием поглядит, как Грегори будет корчиться в агонии, сожалея обо всех своих насмешках и оскорблениях!

ГЛАВА ПЯТАЯ

Финистер размышляла. У всякого Ахиллеса есть своя пята. У Грегори она видела лишь одно слабое место, которым стоило воспользоваться. Этот путь не вполне гарантировал исполнение ее матримониальных планов, поэтому прежде ведьма не рассматривала его. Но сейчас ситуация изменилась. Все, что требовалось теперь, - это возможность приблизиться к юноше настолько, чтобы всадить нож ему в спину, или же, усыпив его бдительность, швырнуть ментальную бомбу в мозг Грегори. Что ж, стоило попробовать! Финистер не очень-то рассчитывала на успех, так как ее подопечный вряд ли являлся образцом странствующего рыцаря. Однако оставалась надежда, что вид благородной девицы в беде сумеет тронуть даже такое каменное сердце, как у Грегори.
В соответствии с этим планом Финистер принялась перекраивать свою физическую проекцию. Требовалось нечто скромное, но все же соблазнительное (не стоит отказываться даже от самого малого шанса). Вскоре желаемый результат был достигнут. Фигура девушки на этот раз была не слишком эффектной, а лицо, хоть и миловидное, не блистало особой красотой. Одета она была достаточно скромно и практично: широкое зеленое платье с желтым лифом и сюрко. Единственной уступкой любви Финистер к драматизации была черная вуаль.
Следующим шагом стало закодированное ментальное послание преданному Лорку, который, как всегда, ждал неподалеку. Справившись с этим, ведьма выбрала себе местечко подальше, там, где дорога выводила к лугу. Она подыскала подходящий валун, подкатила к нему бревно, к которому и привязала себя за лодыжку трехфутовой веревкой. После чего ей оставалось только сидеть, поджидая Грегори со склоненной в отчаянии головой. Финистер так сосредоточилась на своих воображаемых бедах, что глаза ее наполнились вполне искренними слезами. Это, впрочем, не мешало ведьме внимательно следить за приближающимися мыслями Грегори.
Грегори тем временем скакал, оградив свой мозг надежным барьером. При этом он внимательно зондировал ментальное пространство вокруг себя и вскоре обнаружил всплеск горестных мыслей, окрашенных рыданиями. Юноша еще более насторожился, уловив знаки присутствия Мораги. Он медленно выехал из леса, и его глазам предстала трогательная картина.
Посреди луга на валуне сидела юная девушка в желто-зеленом платье и жалобно всхлипывала, склонив в отчаянии голову. Щеки незнакомки пылали, каштановые волосы волной падали на лицо. Прямо-таки воплощенная Красота в Горе, раненая женственность во всем своем совершенстве. Подобный образ не оставил бы равнодушным даже самого захудалого странствующего рыцаря.
Однако Грегори насторожило такое совершенство. Он оглядел девушку и подумал, что самым мудрым будет не вмешиваться, а понаблюдать за развитием ситуации.
Решение было принято весьма разумное, юноше оставалось лишь убедить в этом свое сердце. Разглядев девушку вблизи, Грегори почувствовал, что ее слезы, вся ее поза вызывают в нем жалость и сочувствие пополам с мужской заинтересованностью. На мгновение он потерял контроль и позволил проявиться этим чувствам. Он спешился и, преклонив колено, спросил:
- Мадемуазель, что вас так печалит?
Девушка отпрянула, подняв на Грегори полные ужаса глаза. Затем, однако, увидев перед собой приличного молодого человека, вновь спрятала лицо в ладонях и зарыдала с удвоенной силой.
- Скажите, чем вы так напуганы? - в голосе юноши прозвучала искренняя озабоченность.
Он почти забыл, что, возможно, перед ним - предательница, строившая козни против всей его семьи.
Лишь на дне его сознания тлел огонек подозрения, призывая быть начеку.
- Да что же это, прекрасная дева? Молю вас, доверьтесь мне!
- Не называйте меня так! Увы, я больше не дева! И именно в этом - причина моего горя, - всхлипнула незнакомка.
Грегори сурово нахмурился, ощущая гнев против мужчины, которого в глаза не видел.
- Так значит, недостойный возлюбленный использовал вас и бросил? Но это его вина, его позор - не ваш!
- Все это так, сэр! И мне стыдно… Но сейчас, из-за всей этой истории, я ввергнута в еще большие несчастья! - она подняла лицо, залитое слезами.
Прелестное лицо в форме сердечка, на котором алел бутон рта и влажно поблескивали темные глаза. Даже сейчас, покрасневшее от рыданий, оно заставило Грегори замереть под действием флюидов чувственности, которые оно источало. Эта волна накрыла юношу с головой! Единственное, что он мог делать - это стоять неподвижно в ожидании, когда прилив достигнет своего пика и начнет спадать. Грегори с трудом удерживался от того, чтоб шагнуть к девушке и заключить ее в объятья.
- Так что же за несчастье, большее, чем вероломство возлюбленного, постигло вас? - спросил он наконец.
- Разбойники, сэр! Я вынуждена сидеть здесь, принесенная в жертву их алчности! Вот уже пять лет они грабят моих односельчан. Мы отдаем им все, что они пожелают, и лишь такой ценой выкупаем наши жизни.
Лицо Грегори стало чернее тучи:
- А теперь им отдали вас?
- Каждую осень разбойники забирают половину нашего урожая, а весной приходят за девушкой для своих утех! - незнакомка содрогнулась при этих словах. - О, милосердный Боже! Быть обольщенной и покинутой - значит попасть из рая прямиком в чистилище.
Но нынешний жребий ввергает меня в самый ад!
- Этого не произойдет! - в голосе Грегори слышался металл. - Однако, мадемуазель, непохоже, чтоб вы были простой крестьянкой, скорее - дочерью феодала.
Как же могло случиться, что разбойникам выдали именно вас?
- Ах, сэр, наши односельчане считают позором отдавать девственниц этим дикарям! Вот почему каждой весной они ищут жертву среди обесчещенных девушек.
Что и говорить, такой обычай понуждает к пущей осмотрительности!
- Но как же раскрылся ваш позор? Только не говорите, что причиной тому - хвастовство и предательство вашего возлюбленного!
Плечи девушки поникли, взгляд погас:
- А как же еще может стать известно то, что было тайной двоих?
- Но ваш отец, владетель деревни? Неужели он мог позволить, чтоб его дочь бросили на потребу этим хищникам?
- Родители выгнали меня с позором, - призналась незнакомка. - За последние годы все в деревне превратились в праведников. Они твердят, что разбойники - это кара небесная за плотские грехи!
- Воистину ужасное злодеяние! - молвил юноша.
Поднявшись, он поглядел на девушку и успокаивающе положил ей руку на плечо. Та вздрогнула, словно от боли, и Грегори поспешил убрать ладонь.
- Успокойтесь, мадемуазель, - сказал он. - Они не посмеют тронуть вас. Но если уж я берусь защищать вас от разбойников, могу хотя бы узнать ваше имя?
- Почему же нет, сэр? - надежда зажглась в ее глазах. - Меня зовут Перегрина. Но, скажите, как же вы сможете один выступить против двадцати?
- При помощи магии, - ответил Грегори. - Я - чародей.
Искры надежды разгорелись в глазах девушки еще ярче, она прильнула к его руке, глядя в изумлении.
Грегори, однако, и сам недоумевал. Как это магия поможет ему, слабому и мирному человеку, победить двадцать разбойников с большой дороги?
«Да как-нибудь», - подсказала какая-то глубинная часть его сознания, заодно напомнив, что и Перегринато, в конце концов, - всего лишь Финистер.
Инфекция, которую отправилась лечить Гвен, не была чем-то исключительным - всего лишь мутировавший старый вирус. Проблема заключалась в том, что у крестьян отсутствовал иммунитет против него, и это грозило серьезной бедой. Если не выставить преград вирусу, он выльется в эпидемию чумы, которая прокатится по всему острову. Но теперь самое страшное было уже позади. Летя домой, Гвен думала, что еще пятнадцать лет назад она не справилась бы с этой вспышкой заболевания. Знакомство с межзвездной цивилизацией двадцать первого века обогатило ее последними достижениями физики, химии и многих других наук, в том числе и микробиологии. Интересен был и способ обучения: она черпала знания прямо из голов их носителей - ученых, инженеров. Нет, Гвен не шпионила, она задавала вопросы и действительно слушала ответы.
К счастью, вирус был относительно несложный. Ей удалось выделить несколько образцов штамма и создать антигены. Распространяясь с обычной скоростью, они нейтрализуют все остальные типы вируса. Теперь можно было предоставить эпидемию самой себе.
Гвен лениво приметила кружащегося над ее головой ястреба, как отмечала все, что творилось в воздухе. Не придав этому особого значения, она продолжила свой полет, как вдруг птица сложила крылья и камнем упала на нее.
С гневным криком ведьма отшвырнула ястреба, который, кувыркаясь, полетел прочь. Метла, оставленная без управления, тоже вильнула в сторону и пошла на снижение. Эта оплошность спасла Гвен жизнь: залп из бластера прошел в футе над ее головой.
Внезапный испуг вызвал выброс адреналина, который горячей волной прокатился по телу, но еще жарче был проснувшийся гнев Гвендолен. Оторвавшись от управления метлой, ведьма бросила часть своего сознания на поиски стрелявшего. Ее мысль, описав широкий зигзаг, наткнулась на чужой разум. Там царили хаос и смятение, и окунувшаяся в них Гвен испытала головокружение. На несколько мгновений она потеряла связь с внешним миром - небо и земля закружились в бешеном хороводе.
Метла, предоставленная самой себе, стала неотвратимо падать, и Гвен вместе с ней.
Еще два снаряда просвистели над головой.
Затем буря во вражеском сознании стихла, что принесло облегчение и Гвен. Она увидела стремительно приближающиеся верхушки деревьев, и руки ее добела сжали древко метлы. Ведьма вложила в это движение всю энергию, будто желая усилием воли прервать гибельный полет. В последнюю секунду, когда подошвы Гвен уже коснулись листвы деревьев, метла и впрямь изменила траекторию.
И сразу ястреб вновь атаковал ее. Буквально за мгновение до того ведьма заметила опасность и успела уклониться от удара. Новый выстрел из бластера вызвал протестующий клекот ястреба: кончики его хвостовых перьев воскурились дымком.
Гвен бросила свою метлу в дьявольский танец - дерганый и хаотический. Ответом ей была волна ненависти, накатившая из вражеского сознания и вызвавшая настоящий шок. Однако ведьма сумела справиться с этим состоянием и использовать энергию ненависти для ответного удара. Она отправила такой заряд ярости, что едва не лишила своего врага чувств. Гвен мгновенно отключилась от его сознания. И вовремя: очередной выстрел заставил ее отпрянуть, необходимо было как можно скорее обнаружить стрелков.
Их оказалось трое. Она ударила по ним приступом ненависти и презрения, и одна из убийц чуть было не обратила оружие против себя самой. Гвен снизила накал страстей - женщина отказалась от своего смертельного намерения, и в ужасе отбросила бластер.
Сознание ведьмы уже обратилось ко второму нападающему: она заставила оружие в его руках дергаться и выворачиваться. Невидимый враг сопротивлялся, и Гвен пришлось удвоить энергию в попытке вырвать оружие из его рук. Тщетно: мужчина тянул изо всех сил. Тогда Гвен изменила тактику, и бластер ударил своего хозяина в лоб - тот упал на землю, оглушенный, а Гвен, следуя общей тактике боя, перешла в пике.
Она едва не опоздала! Борьба с двумя снайперами позволила третьему прицелиться как следует, и пламя опалило прутья метлы Гвен. К тому же, последовала новая атака со стороны ястреба: острые когти впились в ее плечи, и Гвен закричала от боли, а потерявшая управление метла устремилась к земле.
Птица ослабила хватку, когда совсем рядом пролетел еще один снаряд. Ведьма вывела падавшую метлу из штопора, но в этот момент ощутила присутствие еще одного эспера. Она уловила идущие из его сознания импульсы страха, сменившиеся затем облегчением. Он был, несомненно, слабее первого, но все же достаточно силен, чтоб доставить неприятности Гвендолен. Управляемый им ястреб вновь бросился вперед.
Ведьма сконцентрировалась и перехватила управление птицей. Она изменила траекторию ее полета, сделав объектом атаки самого снайпера. Тот в ярости закричал и навел оружие на неожиданного врага, в которого превратился недавний союзник. В последний момент Гвен помогла ястребу уклониться, и снаряд просвистел в воздухе. Теперь ведьма хорошо видела третьего стрелка: он расположился высоко на дереве. Гвен вновь бросила ястреба в атаку. На этот раз снайпер не успел выстрелить, он инстинктивно откинулся назад и с испуганным криком упал. Выронив оружие, он ухватился за подвернувшуюся ветку и повис на ней.
Гвен дотянулась своим сознанием до ветки и заставила ее вырваться из рук человека. Тот взвыл от страха, когда его пальцы разжались, и полетел вниз. Приземлился он неудачно - поперек одной из нижних ветвей, и успел почувствовать острую боль, когда та впилась ему в живот. Гвен показалось этого мало: она заставила соседнюю ветку согнуться и ударить человека. Еще одна вспышка боли пронзила его мозг, прежде чем наступила полная тьма.
Ястреб, между тем, кружил в воздухе, снова готовясь к нападению. Гвен сосредоточилась на птице, и ей удалось взять ее под контроль. Ведьма направила ее полет в крону дерева, где находился источник мысли, до того управлявшей ястребом, - там притаился сокольничий. Теперь пернатый хищник набросился на своего хозяина. С пронзительными криками он стал рвать лицо человека. Тот попытался схватить птицу, удерживая ее на вытянутой руке, но не смог удержать равновесие. Выкрикивая проклятья, он сорвался с ветки.
Гвен слегка подправила траекторию его полета так, чтоб человек ударился о ствол дерева прежде, чем упасть на землю. Он остался лежать без сознания, а птица, растерянная и удивленная, улетела прочь.
Теперь Гвен смогла наконец перевести дух. Выправив полет метлы, она послала вызов королевским ведьмам: требовалось доставить пленника в крепость. Затем, следуя привычке, приобретенной во время бессонных ночей над детскими кроватями, она потянулась мыслью, чтобы проверить, как дела у членов ее семьи.
Все Гэллоуглассы были атакованы.
Джеффри и Ален, одетые простыми возчиками, ехали на телеге, за которую заплатили баснословные деньги. Своих боевых коней они запрягли на манер тягловых кляч, плащи надежно укрывали мечи за спинами.
В таком виде они подъехали к деревушке, притулившейся у подножья замка барона Грипардина. Жалкая кучка полуразвалившихся хижин выглядела настолько заброшенной, что, если б девушка не подсказала им, рыцари проехали бы мимо. Именно в этих дряхлых декорациях предстояло разыграть славный любительский спектакль.
- Ну, чего, До? - Ален старательно подражал простонародному говору крестьян, работавших в замке. - Как думаешь? Может, распряжем лошадей и купим чего-нибудь пожевать?
- Так здесь же нет постоялого двора! - с тем же акцентом ответил Джеффри. - Представляю, чего приготовят нам эти доходяги за наши кровные денежки. Я и медного фартинга за это не дам!
Затем, понизив голос, спросил у девушки:
- Это и есть ваша деревня, мадемуазель?
- Да, сэр, - дрожащим голосом ответила та. - Молю Бога, чтоб не появились солдаты!
- А мы помолимся об обратном! - в мрачных глазах Алена загорелись недобрые огоньки.
Он предвкушал сражение.
- Пойду предупрежу своих, чтоб они не выходили! - девушка выскользнула из телеги и, прежде чем кто-нибудь успел ее остановить, поспешила к одной из хижин. Ей отворили до того, как она приблизилась.
Такая деталь возбудила подозрение в душе у Джеффри. Он прислушался и уловил целый сонм злобных и кровожадных мыслей. Это была ловушка!
- На коня, Ален! Берегись!
Он выхватил из повозки свой круглый щит и, вскочив на скакуна, одним ударом меча разрубил упряжь.
Ален непонимающе глядел на товарища, проявившего такую неожиданную прыть. Но затем послышался шум и рев, из дверей полуразрушенных строений выскочило с десяток громил, и все стало ясно. Ален, в свою очередь, схватил с телеги щит и вспрыгнул на коня, перерубая ремни по примеру Джеффри.
- За народ и право! - крикнул он, бросаясь в бой.
Убийцы атаковали: передние размахивали мечами, задние потрясали копьями. Ален увернулся, закрываясь щитом от вражеского лезвия, но второе полоснуло его по икре. Он взвыл от боли и ярости и с размаху перерубил пару копий нападавших бандитов. Бой разгорался.
Джеффри оказался в таком же положении: его теснили со всех сторон. Следовало признать, что этот сброд действует толково - видать, их командир кое-что смыслил в сражениях! Джеффри попытался применить уловку: закрываясь щитом от копий, бросил свои ментальные силы против вражеских мечей. При помощи телекинеза он старался вырвать оружие из рук бандитов, но натолкнулся на мощное противодействие чужого сознания. Дела обстояли еще хуже, чем казалось вначале! Враги, хоть и пешие, обступили его со всех сторон и серьезно угрожали коню Джеффри, да и ему самому на уровне лодыжек.
- Ну-ка, вверх, малыш! - крикнул юноша, и его конь встал на дыбы, молотя копытами подступающих врагов.
С удивленными воплями те бросились врассыпную.
Ален тоже вошел в боевой раж. Он кипел от гнева, ведь их пытались взять подлостью, заманив в ловушку!
Где эта девица, попавшая в беду? Такие враги не заслуживали пощады в бою, тем более, что они и сами не собирались проявлять милосердие! Ален сделал попытку достать ранившего его бандита. Он нагнулся, проводя ложную атаку, ударил сверху, а затем крутанул мечом и попытался пробить вражескую защиту. Одновременно ему приходилось работать щитом, укрываясь от ударов второго нападающего. Прием Алена сработал не слишком успешно - первый бандит оказался слишком проворен, и ему удалось парировать смертельный удар. Однако клинок глубоко вошел ему в плечо, и человек с ревом выронил собственный меч. Он отшатнулся, но на его место тут же встали двое других.
Джеффри сражался неподалеку. Разбойники наступали с громкими криками, и он вынужден был подать коня назад. Затем он попытался контратаковать: со свистом выписывая восьмерки перед собой, наклонился, готовясь нанести страшный удар сплеча. Нападавшие отскочили и столкнулись с напиравшими сзади копейщиками - образовалась свалка. Джеффри направил коня в самую гущу, намереваясь затоптать как можно больше врагов. При виде приближающегося зверя разбойники бросились врассыпную с криками ужаса. Джеффри уже было развернулся в сторону одного из убегавших, но вдруг почувствовал, как незримая рука схватила его меч. Телекинетические нити опутали клинок и тянули его, замедляя движение. Юноша крикнул в сердцах и двинул разбойника свободной рукой в челюсть. Одновременно он позволил своей мысли обшарить окрестности в поисках магического противника.
Источник противодействия обнаружился за стенами ветхой хижины слева. Джеффри собрался с силами и послал в этом направлении пучок энергии - этакую ментальную стрелу, заставившую атомные частицы соломенной крыши безумно ускорить свое движение. Кинетическая энергия была такова, что материал не выдержал и загорелся. Путы, державшие его меч, внезапно спали, на мозг обрушился шквал проклятий. Проигнорировав эту реакцию бессильной ярости, Джеффри пришпорил скакуна и ринулся на ближайшего копейщика.
Ален тем временем вывел из строя четверых из нападавших разбойников, но оставались еще двое, которые беспрерывно кружили вокруг него. Как только он оборачивался к одному, другой тут же атаковал его с тыла.
Затем стоявший неподалеку копейщик вытащил из-под полы что-то вроде молотка с короткой ручкой и направил его на принца.
Ален понял, что сейчас произойдет. Одним движением он выпрыгнул из седла и откатился как можно дальше от своего коня. Еще приземляясь, он услышал отчаянное ржание и почувствовал запах паленого конского волоса. Алену не требовалось глядеть в ту сторону, чтоб сказать, что его верный скакун мертв. Бедное животное, добрый и преданный товарищ, не раз спасавший своего хозяина в бою! Алену подумалось, что конь сражался гораздо честнее, чем эта свора трусов! Волна гнева захлестнула юношу, сменив дрожь возбуждения от схватки. Лишь краем глаза наблюдая за стрелком с необычным оружием, он бросился на его товарища. Он рассчитывал, что убийца не станет снова стрелять, из страха попасть в своего.
Мечи скрестились, сталь звенела и скрежетала о неприятельские щиты. Ален старался занять такую позицию, чтобы его противник находился между ним и дулом странного оружия. Луч голубовато-белого света с шипением ударил туда, где только что стоял принц.
Мурашки пробежали у него по коже, но Ален сумел обуздать страх. Он блокировал меч врага и сделал понизу ложный выпад. Когда разбойник инстинктивно опустил щит, чтобы встретить удар, Ален резко изменил траекторию движения. Он шагнул вперед и одновременно высоко взмахнул мечом, рассчитывая попасть рукояткой в подбородок противнику.
Тот не ожидал такого подвоха. Глаза его закатились, и он безвольно упал прямо на руки Алену. Крепко прижимая свою ношу, юноша закружился в какой-то пародии на танец, закричав:
- Эй, он еще жив! Не стреляй - убьешь своего!
Стрелок на мгновение заколебался. Тогда Ален метнул в него свой меч, полагаясь больше на везение, чем на мастерство. Это был большой риск, но он оправдался. Не ожидавший такого поворота стрелок дернулся в сторону летящего меча, раздался новый выстрел. В этот момент Ален отшвырнул свой живой щит и бросился на врага.
Странное оружие вновь качнулось в его сторону, но Ален успел метнуть щит, попав стрелку прямо в руку, державшую странный предмет. Человек закричал и выронил свой молоток. Он как раз успел разглядеть кулак Алена, прежде чем тот врезался ему в лицо.
Принц стоял, восстанавливая дыхание и пытаясь унять нервную дрожь. Он поглядел на руины деревеньки, среди которых лежали поверженные враги. Затем он увидел Джеффри, скачущего к горящей хижине. Из нее выбежала девушка, приведшая их сюда. Она молниеносно развернулась, и в лицо Джеффри полетели послушные ее воле камни с земли.
Мгновенно сориентировавшись, Ален бросился к девушке и обхватил сзади. Она забилась в его руках, выкрикивая такие страшные проклятия, что чуть не повергла Алена в бегство. Внезапно ее тело обмякло, и девушка сползла вниз, закрыв глаза.
Принц испуганно уставился на безжизненное тело у своих ног:
- Джеффри… ты ведь не…
- Нет, она просто спит, - Джеффри спешился, достал веревку из седельной сумки и шагнул к девушке. - Премного благодарен за то, что ты отвлек ее. Ведь она - ведьма, и столь могущественная, что вряд ли бы я одолел ее без твоей помощи.
Он тщательно связал молодую женщину по рукам и ногам.
- Это была коварная и очень искусная засада, Ален.
- Да уж, - согласился принц. - Однако хотелось бы знать, где же барон Грипардин.
- Вполне возможно, что он жив и здравствует где-нибудь, даже не подозревая, что творится в этой деревушке на краю его угодий, - Джеффри поднялся, перекинув связанную девушку через плечо. - Давай-ка, перевяжем и погрузим раненых. Хорошо, что ты придумал взять телегу.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Он отвернулся, но Ален удержал его за руку:
- Джеффри… это оружие - оно стреляет молниями.
- Вижу, - Джеффри нахмурился, глядя на уродливую штуку на земле. - Не спрашивай меня об этом, Ален. Я не могу говорить о таких вещах.
- Не можешь? - рука принца сжала его локоть. - Когда-нибудь я стану королем этой страны, а ты не можешь рассказать мне о том, что ей угрожает?
Джеффри посмотрел на него и виновато отвел глаза.

ГЛАВА ШЕСТАЯ

Ален вздернул подбородок, расправил плечи и действительно стал похож на царствующего монарха.
- Так кто велел тебе утаивать важные сведения от наследника престола? Только представители Короны обладают такими правами. Это кто-нибудь из моих родителей, мать или отец, запретил тебе говорить со мной о подобных вещах?
- Нет, мой собственный отец, а еще - монахи св. Видикона.
- Монахи? - взорвался Ален. - Какое право имеют они диктовать, что знать принцу крови, а что нет?
- Тому есть причина, - Джеффри посмотрел вдаль.
- Тогда тебе лучше назвать ее, - Ален убавил металл в голосе и заговорил тем проникновенным тоном, который, по совету своего друга, обычно применял для убеждения женщин:
- Ну же, дружище! Никто не станет винить тебя за то, что ты назвал вещи своими именами.
Кот уже вылез из мешка, так что можешь свободно рассказать мне, где он наследил и сколько у него котят.
Джеффри стоял в нерешительности.
Ален решил немного поднажать:
- Ты - друг моего детства и юности. Мне же предстоит однажды стать твоим королем. Разве я не должен знать все, что представляет угрозу стране?
Джеффри, наконец, сдался:
- Пожалуй, должен. Моему отцу это не понравится, но придется ему смириться с разоблачением. Я расскажу все, что могу, Ален. Но сперва давай погрузим этих мужланов в телегу!
Окна кабинета Рода были распахнуты настежь, так что комнату наполняли весенние ароматы. Сам хозяин сидел за рабочим столом, хмурясь и морща лоб. Он работал над книгой, записывая свои последние соображения по вопросу о происхождении и развитии феномена эсперов на Грамарии. Эта книга была задумана как записки полевого агента, и сейчас Род размышлял над слухами о посмертных явлениях святого отца Марко Риччи. Род не любил пользоваться такого рода информацией: слишком все это напоминало женские сплетни, однако и пренебречь ею не мог. Скрепя сердце, он заносил истории об отце Риччи в раздел «Непроверенные слухи».
За последние годы Род утратил былую привычку быть постоянно настороже. Вот и сейчас: он с головой ушел в работу и мало внимания обращал на то, что творится вокруг. В конце концов, его кабинет располагался на втором этаже донжона, над парадным залом с потолком в шесть метров. Да и сама башня находилась довольно далеко от главной куртины с укреплениями и, кроме того, охранялась десятком стражников. Поэтому для Рода оказалось полной неожиданностью, когда в окно кабинета влез молодой человек плотного сложения и стал подкрадываться, на ходу вынимая из рукава гарроту.
- Берегись! Сзади! - пропищал чей-то голосок из-за плинтуса.
- Где? - резко оборачиваясь, вскрикнул Род.
Он успел заметить, как злорадное выражение на лице .незнакомца сменилось яростью, и тот метнулся вперед.
Род, увы, уступал противнику в скорости, зато имел богатый опыт ведения таких схваток. Ударом ноги он толкнул стул навстречу нападавшему, и прыгнул ему на спину, когда юнец растянулся во весь рост. Завернув ему руку за спину. Род закричал:
- Стража! Стража!
- Сам сторожись! - рявкнул сзади чей-то голос, и обернувшемуся Роду как раз хватило времени, чтоб увернуться от дубинки, нацеленной прямо в голову.
Дубина задела ему плечо, заставив взвыть от боли.
Не мешкая, он пнул нападавшего седовласого человека под коленки, и тот с криком упал. Все было не так уж плохо, но в этот момент еще один убийца, третий по счету, проскользнул в окно и навел на Рода бластер.
Воспользовавшись этим, первый нападавший вскочил с налитыми кровью глазами. Впрочем, он тут же замычал и снова рухнул на Рода, когда тот схватил его за ноги и дернул изо всех сил. Искусно проведенный захват спас Роду жизнь: заряд из бластера угодил в тело, накрывшее его.
- Дьявол! - выругался седовласый. - Ты убил его!
Он прыгнул вперед, чтоб сдернуть труп с Рода, и тут же получил кулаком в челюсть.
После этого седовласый сделал еще одну попытку подняться, но безуспешно: ноги отказывались ему повиноваться. Тогда он пополз к Роду на коленях, по-прежнему замахиваясь дубинкой.
Подоспевшие стражники наконец-то выломали дверь и вцепились в руки мужчине.
- Милорд, вы ранены? - окликнул один из них Рода.
- Не думаю, - Род прикоснулся к своему плечу и вздрогнул: не мешало бы проверить, нет ли перелома. - Спасибо пронырам-брауни! Если бы не они, боюсь, я б сейчас вообще ничего не чувствовал!
Он с усилием поднялся, отряхиваясь, и позвал:
- Благодарю вас. Малый Народец!
- На здоровье, лорд Верховный Чародей!
Стражи слегка побледнели: они никак не могли привыкнуть к эльфам в доме.
Род замер, занятый установлением телепатической связи с остальными членами своей семьи. Толкнула его на это интуиция, отнюдь не привычка. Его мысль нащупала сознание Гвен и, ощутив ласковое ответное прикосновение, мгновенно успокоилась - с ней все в порядке. Затем Род попытался разыскать детей и ужаснулся: их атаковали!
Ртуть, одетая теперь еще более роскошно (нижнее розовое платье из шелка, верхнее - цвета бургундского вина) прогуливалась с Корделией по саду. Девушки болтали.
- Вы мужественно приняли приговор суда, - заметила Корделия будущей золовке.
- Что ж, все-таки на моей совести - смерть нескольких человек, - сказала Ртуть. - Это были военные действия. При всем желании мне трудно трактовать их как самооборону. Нет, миледи, грех жаловаться на королеву: она была добра ко мне. Лучше уж скитаться по провинциям, защищая крестьян, чем сидеть за решеткой или, упаси Боже, болтаться в петле. Кроме того, по приговору суверена, у меня - весьма приятное общество.
- Если б это «приятное общество» было здесь! - вздохнула Корделия. - Да и его спутник - мой жених, не помешал бы!
- Хорошо бы, - проговорил чей-то низкий старческий голос.
Нахмурившись, Корделия обернулась к Тому Садовнику и увидела, как за его спиной поднимаются остальные работники. В руках они сжимали лопаты и другой садовый инвентарь. В сердце шевельнулся страх - ей показалось, что они готовятся напасть, но девушка тут же отмела эту смехотворную мысль.
- Крайне неучтиво с твоей стороны. Том Садовник, вмешиваться в беседу двух леди! - с досадой заметила Корделия.
- Вот именно, - поддержала ее Ртуть, воинственно подбоченясь. - Помни свое место, слуга!
- Ха, вы ничем не лучше меня! - ответил Том, перехватывая поудобнее лопату. - И ваше место - на глубине шести футов под землей!
Ртуть сделала неуловимое движение - в ее руках оказались меч и кинжал.
Мысль Корделии действовала еще быстрее: телепатическим усилием она остановила лопату мнимого садовника. Однако чтобы обездвижить остальных мужчин, ей требовалось гораздо больше энергии. Она почувствовала, что теряет контроль над противником: лопата снова начала двигаться - сначала медленно, затем все быстрее. Том Садовник злобно ухмылялся.
В этот момент брошенный Ртутью меч просвистел в воздухе и вонзился в плечо Тома. Старик с воем выронил лопату и схватился за раненое место. Его помощники тем временем уже бежали вперед, размахивая своими орудиями. Корделия невольно отметила, насколько мотыга похожа на алебарду. Однако рассуждать было некогда: она буквально вцепилась сознанием в ближайшую из них.
Том Садовник глухо заворчал, и Корделия почувствовала, как его сознание вступило в противоборство с ее собственным. На мгновение мотыга застыла на месте, удерживаемая двумя равными силами, и человек, бежавший с ней, вынужден был остановиться. Но его товарищи уже спешили на помощь, да и Том, преодолев боль, пришел в движение. Его кулак со всей силы врезался в лицо Корделии.
Искры засверкали перед ее глазами, затем наплыла темнота. Следующими ощущениями были: дрожание земли под коленками, гневный крик Ртути и вопль боли - Тома. Еще один человек закричал… Корделия потрясла головой, изо всех сил пытаясь разогнать сгустившийся туман. Это ей удалось, девушка увидела брошенную лопату у своих ног и попыталась подняться, опираясь на нее, как на трость.
- Спиной к спине! - услышала она крик Ртути. - Плотнее!
Корделия плохо понимала, чего от нее хотят, но автоматически подчинилась. Она прижалась к спине подруги и - вовремя! Корделия увидела совсем близко юнца с занесенной мотыгой. Реакция ее была мгновенной: сказались отцовские уроки! Девушка машинально подняла лопату и блокировала удар. Все это она проделала бездумно, потому что изо всех сил старалась думать о траве. О том, какая она скользкая, как ноги юноши скользят и разъезжаются на ее мокрой поверхности.
Тот и в самом деле поскользнулся. Падая, он попытался все же завершить свое движение, но удар мотыгой получился несильный. Корделия мысленно подтолкнула ручку инструмента, и деревяшка с отвратительным звуком стукнула юношу по лбу. Оглушенный, он упал.
Внезапно наступила тишина, прерываемая лишь чьим-то стоном. Корделия бросила быстрый взгляд и обнаружила Тома Садовника, лежащего без сознания. Темная кровь медленно вытекала из раны на плече и еще одной - на бедре. Рядом лежал его товарищ, тоже не подавая признаков жизни. Еще два бездыханных тела валялись неподалеку. Оглянувшись, Корделия увидела запыхавшуюся Ртуть, ее платье было распорото, в разрезе алела свежая рана, на лбу и на скуле виднелись ссадины. Она яростно пнула лежащего Тома.
- Ах ты, подлец! Предатель! Трус! Напасть вшестером на двух слабых женщин! Очнись и поднимайся, падаль, требуха, мерзкий червь! Слышишь? На ноги, гниющая куча протухших потрохов!
- Уймись, сестрица, - попыталась остановить ее Корделия. - Что тебе от него надо?
- Да чтоб он встал и продолжал сражаться! В конце концов, не могу же я прикончить даже такого подонка, если он без сознания!
- Прямо скажем, в данном случае потерянное сознание - большая удача! - Корделия наконец восстановила дыхание. - Ну что ж, прими мою благодарность, предводительница разбойников, ведь сегодня ты спасла мне жизнь!
- А ты - мне, - Ртуть с трудом остывала от схватки. - Мне удалось бы одолеть четверых, но не шестерых. Тем более, что среди них был чародей!
- Чародей-предатель! - гневно уточнила Корделия. - Но я не понимаю, для чего была устроена эта подлая засада?
- Кстати, хорошо подготовленная засада, - заметила Ртуть.
- Могу лишь гадать, сколь долго они играли роль верных слуг, дожидаясь сегодняшнего дня! Все было спланировано, сестрица! Подумай, ведь нас бы здесь не было, не присоветуй Том Садовник остаться дома. Ты помнишь, это он убедил нас дать возможность парням продемонстрировать свою доблесть!
Ужасная догадка вспыхнула в мозгу Корделии.
- Нам не надо было оставаться здесь - мы должны быть рядом с нашими женихами, чтобы защищать их! - поспешно сказала она.
- Защищать? - побледнела Ртуть. - Быстро, Корделия, как они там?
Разбойники выбежали из леса с трех сторон и бросились к Грегори, потрясая оружием. Он развернулся навстречу им, судорожно стараясь припомнить отцовские уроки и одновременно следя за тем, что творится у него за спиной. Сознание юноши напряженно работало, наводя чары на землю в двадцати футах перед ним.
Образовался полукруг - незримая преграда, о которую споткнулись подбежавшие бандиты. С возгласами боли и недоумения они провалились по колено в землю.
Затем он услышал крик девушки «Берегись!» и тяжелые шаги позади себя. Сильная рука схватила его за горло и так сдавила, что в глазах у юноши потемнело.
На какое-то мгновение страх чуть не парализовал волю Грегори, и неудивительно - ведь это был его первый настоящий, не тренировочный бой. Рефлекторно он сильно ударил врага каблуком под колено, тот взвыл от боли и упал, увлекая за собой Грегори. Однако тело юноши хорошо помнило, что надо делать: его локоть взлетел и нанес точный удар противнику, тот крякнул и ослабил хватку. Грегори вывернулся и, совершив кувырок, приземлился на ноги, уже свободный. Ловя широко открытым ртом воздух, его противник попытался подняться. Грегори вскинул ладонь и сосредоточился на мыслях об огне. Он представлял себе бешено пляшущие молекулы, нарастающий жар и вот - огонь! Пламя послушно взметнулось с его ладони прямо в лицо врагу. Мужчина отшатнулся и стал лихорадочно сбивать огонь со вспыхнувшей бороды. Воспользовавшись моментом, Грегори шагнул вперед и провел бросок через бедро, как это делал в тренировочном зале. Когда разбойник пришел в себя, то счел за благо ретироваться.
Тем временем его сообщникам удалось, наконец, выбраться из неожиданного болота: теперь они потрясали оружием и жаждали крови.
Ситуация требовала экстренных шагов. Грегори вновь подумал о стремительных молекулах, о внезапно возникающем и разгорающемся пламени. Перед надвигающимися бандитами появилась линия огня, это вызвало ужас и застопорило наступление. Тем временем пламя приняло форму человека, он протянул свои огненные руки к жертвам, в небесах грохотал гром, молнии били в землю у ног насмерть перепуганных людей.
Один из них закричал и бросился прочь. Остальные последовали его примеру: спустя считанные мгновения вся банда рассыпалась по лесу.
На всякий случай Грегори отправил огненного человека в погоню: маленькие шаровые молнии плясали на вытянутых руках существа и падали с кончиков пальцев на землю.
Визжа и сбивая с себя пламя, последний, из разбойников исчез среди деревьев. Огненный фантом был больше не нужен Грегори, он вспыхнул напоследок и исчез. Юноша стоял неподвижно, переживая радость первой в своей жизни победы, чувство гордости и собственного величия переполняло его. Он казался себе почти сверхчеловеком! Пережидая волну этих упоительных ощущений, Грегори глядел в сторону скрывшихся бандитов и улыбался. Затем, когда контроль над эмоциями был восстановлен, он обернулся к Перегрине. Девушка с расширенными от ужаса глазами отшатнулась, руками она зажимала рот, как будто подавляла рвущийся наружу крик.
Грегори был озадачен, даже сбит с толку. Ведь все эти подвиги он совершил, защищая девушку от опасности! Откуда же такой страх в ее глазах?
О, конечно же, тому виной - пламя, гром и молнии.
Эти явления всегда отпугивают, независимо от того, врагами или защитниками людей они являются. Грегори понял, что необходимо срочно успокоить новую знакомую. Он нежно улыбнулся и заставил себя погасить ауру триумфа, полыхавшую вокруг него.
- Не страшитесь, мадемуазель! Опасность миновала.
Увы, это не помогло. Перегрина действительно смертельно боялась, но не разбойников! Ведь, будучи по сути Финистер, она прекрасно знала, что так называемые «разбойники» - всего-навсего ее собственные агенты.
Помнила она и данное им задание: сражаться с юношей вполсилы, дав ему прочувствовать собственную силу и мужественность, а затем убраться восвояси. Необходимо было всего-навсего поднять уровень тестостерона в крови молодого человека, чтоб он не смог противиться ее эротическим чарам! Ведьма никак не была готова к разыгравшемуся представлению. Чтоб этот молокосос силой мысли сумел вызвать пламя, да еще поставить огневой заслон такой невиданной мощности - нет, это невероятно!
Грегори протянул к ней руки, ладонями вверх, как бы желая продемонстрировать собственную беззащитность.
- Они сбежали! Эти задиры улизнули, как последние трусы, спасовав перед щитом, который я воздвиг в вашу защиту!
Именно - в защиту! Стиль Грегори не был агрессивным, скорее, это была пассивная демонстрация силы с целью самозащиты. Он хотел лишь отпугнуть бандитов, и это удалось ему наилучшим образом. Финистер и сама была напугана! Для нее не было секретом, что все Гэллоуглассы - эсперы, плохо поддающиеся ее приворотным чарам. Но и в страшном сне ей не могло привидеться, что этот хлюпик Грегори - не только телекинетик, но и мощный заклинатель огня!
- Теперь вы свободны и можете идти, куда пожелаете, - повторил он.
Сейчас юноша выглядел не опаснее мыши. Если прошедшая схватка и пробудила в нем какие-то страсти, то они никак не проявлялись. Все вернулось на круги своя, и Финистер, наблюдая крушение очередных замыслов, не могла не злиться. Ей пришлось снова напомнить себе, что цель всей этой клоунады - сблизиться с Грегори, заставить его отбросить привычную настороженность.
- Идти, куда пожелаю? - задумалась она. - Но мне некуда идти. После всего, что случилось, я не могу вернуться в свою деревню. А отправившись в лес, я непременно наткнусь на разбойников - не этих, так других. Неужели вы намерены обречь меня на одиночество и злоключения?
- Конечно же, нет! - ужаснувшись, воскликнул Грегори. - Поедемте со мной, я препровожу вас в безопасное место.
- Да, сэр, я поеду с вами, - Перегрина шагнула к нему; считанные дюймы разделяли молодых людей. - Но самое безопасное и желанное место для меня - здесь, в ваших руках! Скажите, что я могу сделать, чтобы отблагодарить вас за свое избавление?
Грегори все еще стоял с раскинутыми руками, подобно огородному пугалу, и выражение его лица казалось удивленным и довольно глуповатым.
- Ну, например, найти какую-нибудь деревню, где вы смогли бы проживать в безопасности.
Что ж, придется усилить нажим! Перегрина передернулась, по щекам ее заструились слезы:
- О, стоит только подумать, что эти люди могли сделать со мной! И что другие, такие же, непременно сделают с беззащитной девушкой! Увы, сэр! Я родилась женщиной, слабым существом. Мой удел - быть жертвой в руках жестоких мужчин!
Теперь она вся дрожала.
Повинуясь порыву, Грегори крепко обнял девушку.
- Не стоит плакать, мадемуазель. Сейчас окружающий мир кажется вам ужасным. Но поверьте, в нем гораздо больше хороших людей, чем плохих. Настанет день, и жизнь снова будет радовать вас!
- Навряд ли, если не найдется мужчина, который полюбит меня! - по-прежнему прижимаясь к плечу Грегори, заплакала Перегрина. - Но кто же решит жениться на опозоренной девушке? Кто захочет подбирать объедки за разбойниками?
- Презрение - это ваша прерогатива, а не их, - голос юноши понизился до шепота, рука его успокаивающе поглаживала спину девушки. - Пусть исчезнут страх и ужас. Я говорю им - прочь! И пусть с ними уйдет напряжение из вашего тела. Успокойтесь, ведь больше нет нужды обороняться от жестокой судьбы!
При этих словах Перегрина расслабилась - даже больше, чем требовалось. Ее тело, мягкое, как воск, прильнуло к телу Грегори и ощутило, как он весь напрягся в ответном движении. Тихие, светлые слезы текли по щекам девушки, однако плач ее трудно было не расслышать.
Оглушенный, Грегори продолжал нежно гладить ее по спине и нашептывать утешительные слова. Он наслаждался ощущением непривычно близкого женского тела, гормоны будоражили его чувства. Юноше приятно было осознавать, что в нем ищут источник силы и находят его. Более того, это приводило его в ликование!
И когда мокрое от слез лицо поднялось навстречу ему, он увидел трепещущие ресницы, розовые лепестки губ и, не задумываясь, поцеловал их. Это казалось так естественно! Сладость этих губ, их ответный трепет, нежные прикосновения языка и зубов заслонили все остальное на свете. Поцелуй все длился, доставляя Грегори невероятное наслаждение. Однако скоро натура телепата взяла верх над чувствами. Его ум проник в сознание девушки, как до того - его язык в ее рот, и был захлестнут водоворотом эмоций. Страх и смущение, облегчение и желание кипели там!
Затем в его мозгу словно вспыхнуло солнце, и Грегори ощущал только его жар и опаляющий свет! В безумной тревоге прижал он девушку к себе, стремясь защитить ее от взрыва в своей голове. Казалось, это может повредить ей! Юноша полностью утратил ощущение реальности.
Когда фантастический образ померк, он по-прежнему держал Перегрину в объятиях, но ее губы уже не прижимались к его губам, и глаза были закрыты. Девушка лишилась чувств. Грегори механически отметил легкий ветерок, который охлаждал его щеки, но все мысли в голове были парализованы страхом. Ибо он обнаружил, что сознание девушки, куда он проник, теперь абсолютно пусто! Да и сама девушка уже не была Перегриной или Морагой, а представляла собой прелестную незнакомку с льняными волосами и невероятно чувственной фигурой. Девушка, которую он держал на руках, являлась Финистер, ведьмой в ее истинном обличий. Понимание этого факта возникло где-то на задворках сознания Грегори и доставило ему неожиданную боль. Теперь он знал, что произошло.
Его сознание во время того обезоруживающего поцелуя было распахнуто, и Финистер использовала все свои силы, чтоб поразить его ментальной стрелой. Однако вступившая в действие система автоматической защиты Грегори отразила этот незримый удар и направила туда, где он зародился. Мозг ведьмы был поражен ее же собственным оружием.
Юноша понимал: она хотела его убить! Но очарование ее страсти было так велико, что он не мог сдержать рыданий. Грегори стоял на коленях перед ее телом и чувствовал, как над ним смыкается плотная пелена отчаяния. Он пытался отыскать пульс, которого, конечно же, не было. Ведьма нанесла нешуточный удар, ведь она хотела его убить!

ГЛАВА СЕДЬМАЯ

Екатерина, поднятая по тревоге одной из королевских ведьм, мерила шагами плиты веранды. Лицо ее было мертвенно-бледно. Даже теперь, когда убийцы были схвачены и брошены в подземелье замка Гэллоугласс, королева не находила себе места, кипя гневом:
- Да как они посмели посягнуть на моего сына! Как могли поднять руку на Корделию! Я спущу с них шкуру живьем, заставлю выть от боли и молить о смерти!
- И даже тогда наказание не будет чересчур суровым для этих негодяев, - произнес король Туан с непроницаемым лицом.
- Воистину так!
- Однако, любовь моя, прежде чем пытки превратят этих мерзавцев в бессловесные отбросы, может, стоит задать им несколько важных вопросов?
Екатерина резко развернулась и взглянула на мужа.
На лице ее отразилась легкая нерешительность.
- Каких вопросов?
- Ну, например, кто послал их? Почему они хотели убить Алена и Джеффри, Корделию и Ртуть? - задумчиво проговорил король Туан. - И, самое главное, как удалось убийцам проникнуть в замок Гэллоугласс, в личный сад леди Гвендолен?
Екатерина посмотрела на него долгим немигающим взглядом. Видно было, что гнев в ней борется со здравым смыслом.
- Думаю, твое замечание справедливо, муж мой, - наконец произнесла она. - Приступай, если желаешь.
В это время Ртуть и Корделия находились в том самом саду и наблюдали, как стражники уводят последнего из помощников садовника (или помощников убийцы, неважно, кем там они на самом деле были).
- Но почему они напали на нас? - спросила Ртуть. - Я знаю, Корделия, у вашей семьи немало врагов, но напасть прямо здесь! Чьи это люди, и что им надо?
- Скорее всего, это шпионы организации, претендующей на правление, - Корделия вздохнула и начала свой рассказ.
Она поведала подруге об агентах из будущего, об их целях и усилиях саботировать власть на Грамарии, попытках захвата долговременного контроля над планетой. Начинала Корделия с опаской: она боялась, что придется долго убеждать Ртуть, бороться с ее недоверием. Но та лишь молча слушала, глядя сузившимися глазами и кивая, когда уж больно удачно складывались все части головоломки.
- Так ты думаешь, они из тех придурков, которые стремятся свергнуть все правительства? - спросила она, когда Корделия закончила свой рассказ.
- Да, убийства в их духе. Тоталитаристы предпочитают провоцировать крестьянские бунты, направляя их на аристократов.
- Ну, у крестьян и без того немало причин бунтовать, - справедливо заметила Ртуть. В свое время ее саму на путь беззакония толкнул хищный лорд. - Хотя, судя по тому, как Гэллоуглассы управляют своими владениями, не скажешь, чтоб ваши крестьяне собирались бунтовать.
- Надеюсь, - благодарно улыбнулась Корделия. - Кстати, вот последний пример их происков, моя будущая сестрица! Одна из них пыталась отбить у меня Алена, а затем, сменив наружность, - увести у тебя Джеффри.
- Эта стерва Морага? Не напоминай мне!
- Морага - не настоящее имя, да и внешность далека от подлинной, - возразила Корделия. - Трудно сказать, какова она на самом деле. Эта женщина являлась моему старшему брату Магнусу в четырех разных образах, но всегда несла ему душевные муки и унижения!
- Ага, и как результат: Магнус никогда снова не будет доверять женщинам! - мрачно кивнула Ртуть. - Так все эти негодяи, норовящие ударить в спину - ее подручные?
- Ее или ее хозяев.
Лицо Ртути омрачилось еще больше.
- Ты говоришь, что ведьма Морага - всего лишь одна из масок? Но разве не ее отправили в Раннимид под присмотром твоего маленького братца Грегори?
- Ее, - подтвердила Корделия.
Затем она вдруг поняла, что Ртуть имела в виду, и глаза ее в ужасе расширились.
- Боже милостивый! Мой бедный кроткий Грегори!
Если уж эта ведьма так искалечила нашего великого и могущественного Магнуса, что же она сделает с моим милым, покладистым мальчиком?
- Хороший вопрос, - заметила Ртуть. - Думаю: чем быстрее мы найдем на него ответ - тем лучше.
Взгляд Корделии расфокусировался, когда она обратила свой внутренний взгляд от реального мира к миру мыслей и чувств. Затем глаза ее расширились от ужаса:
- Он жив, но его душа преисполнена горем и думами о смерти! Прошу прощения, леди Ртуть, я должна поспешить к брату!
- И как можно скорее! - воскликнула Ртуть. - Я последую за тобой со всей скоростью, какую позволит мой конь.
Через несколько минут Корделия взмыла на своей метле по крутой спирали в небо и скрылась на юге.
Она приземлилась на лугу и в тревоге огляделась.
Картина выглядела вполне мирной: зеленый ковер травы, украшенный дикими цветами, слегка колышущиеся деревья. Гармонию нарушал лишь уродливый валун посреди поляны.
Валун! А рядом с ним на коленях стоял ее брат Грегори и - плакал! Корделия бросилась к нему, сердце ее бешено билось в панике.
Чем ближе она подходила, тем меньше решимости оставалось в ее сердце. Она чувствовала себя сбитой с толку, не зная, с чего начать. Грегори не смотрел на сестру, его взгляд был прикован к лицу спящей женщины. Корделия была потрясена ее красотой и даже преисполнилась мимолетной завистью. Однако это чувство не шло ни в какое сравнение с тем гневом, который вспыхнул в ее сердце, когда она узнала в красотке давешнюю соперницу. Сомнений не было, хотя лежащая на земле незнакомка была весьма мало похожа на простушку Морагу из замка Логайр. По правде говоря, эта женщина была столь же далека от Мораги, как Земля - от Грамария.
Тихие слезы катились по лицу Грегори.
- Добрый вечер, сестренка, - проговорил он. - Как это мило с твоей стороны - явиться на помощь. Хотя не знаю, чем здесь можно помочь.

Предыдущая страница 5 Следующая страница


Зачарованный книжник 6

- Что бы с тобой ни приключилось, ты не останешься с этим один на один, - попробовала утешить брата Корделия.
Девушка быстро прозондировала мозг незнакомки и обнаружила, что та всего лишь спит.
- Грегори… - нерешительно начала Корделия и замолчала.
- Тебя удивляют мои слезы, - голос Грегори звучал тихо и безысходно. - Но кто б не стал оплакивать смерть красоты!
- Смерть? - еще один быстрый взгляд на женщину, и стало видно, как тихо вздымается ее грудь. Корделия улыбнулась с нежной снисходительностью к ошибке брата.
- Бедняжка, она не умерла: только спит, - девушка опустилась на колени и взяла его руки в свои. - Грегори, эта женщина хотела причинить тебе вред! Не смотри на внешнюю красоту - в сердце у нее коварство и злость.
Ведь это она искалечила Магнуса и пыталась убить Алена. Не сомневаюсь, что и тебя ждала та же участь!
- Я знаю, - взгляд Грегори не отрывался от спящей ведьмы. - Более того, такая попытка уже была сделана.
Однако мой ментальный щит отразил удар на нее же саму, и вот - результат. Ты говоришь: она только спит?
Что ж, видно, сыграл роль эффект рассеяния энергии.
Мы, видишь ли, были несколько заняты в тот момент.
- Подлая ведьма! - Корделия была возмущена и напугана услышанным. - Ты знаешь, что она хотела убить тебя, и все же оплакиваешь ее! Почему, Грегори?
Можно было не спрашивать: девушка и так знала ответ. Но когда она услышала слова брата, сердце ее тревожно сжалось.
- Потому что я люблю ее, - прошептал Грегори.
Слепая ярость охватила Корделию, и ей потребовалось какое-то время, чтоб справиться с нахлынувшим чувством. Она могла бы убить спящую женщину, но вряд ли это поможет брату. Более того, в такой ситуации был риск потерять его навсегда. Что же делать?
Корделия тяжело дышала, ощущая, как ее ярость испаряется, оставляя взамен лишь горечь и растерянность. Не было никаких сомнений, что эта подлая тварь бессовестно манипулировала чувствами ее брата с целью завлечь его. И она преуспела: Грегори влюбился впервые в жизни. Действительно впервые! Как же сможет он когда-нибудь полюбить вновь с таким грузом предательства за спиной? Найдутся ли у него силы для этого?
- Грегори, ты, надеюсь, не собираешься связать свою жизнь с этой женщиной?
- Нет, - голос плоский и безжизненный. - У меня был случай ознакомиться с ее намерениями, и, увы, доброй воли там обнаружилось немного. Потому, как бы страстно я ни желал ее, знаю, что в случае успеха надо мной всегда будет висеть дамоклов меч. Она снова и снова попытается убить меня. Следовательно, мне надо поставить на всем этом крест.
Слезы с удвоенной силой покатились по его щекам.
Корделия искала слова утешения, но безуспешно. В конце концов она не нашла ничего лучшего, чем сказать:
- Грегори, она желала смерти не тебе одному - нам тоже! Ртуть, Ален, даже король с королевой - все были под ударом.
- Думаешь, я не знаю? - голос по-прежнему был лишен каких-либо интонаций. - Если раньше еще можно было сомневаться, то теперь это известно наверняка.
Мне все открылось, когда паника и страх за ее жизнь толкнули меня на прогулку в ее сознание. И вот - теперь мне придется казнить ее.
- Казнить? - в ужасе запротестовала Корделия.
Ударить женщину в порядке самообороны - это можно понять, но такое! Она не могла допустить холодное и бесчувственное убийство.
- Но, Грегори, это невозможно!
- Цареубийство, пусть лишь в намерениях - серьезное преступление, - возразил безжизненный голос. - Вкупе с попыткой убить наследника престола - это уже государственная измена. Помимо того, в памяти Мораги хранятся, по меньшей мере, три убийства. И, поверь мне, их мотивом была ее собственная корысть, а не высокие цели. Женщина, которую ты видишь, - убийца, и по Закону ей полагается смерть.
- Ну, так и оставь это Закону! Существуют судьи и присяжные!
- Зачем? - Грегори наконец повернулся, и девушка увидела, что слезы высохли, а глаза превратились в кусочки льда. - Я лично - свидетель ее преступлений.
Если необходимо, это же подтвердят ее собственные воспоминания.
- Но ведь ты же любишь ее!
- Люблю, - казалось, юноша выдавил эти слова прямо из сердца. Затем голос его снова помертвел:
- Чувства не должны мешать правосудию. Мне известна истина, и я должен казнить эту женщину.
Он отвернулся к спящей ведьме.
- Лучше прекратим прения и поскорее покончим с этим. Любой другой путь противоречит логике.
Его взгляд стал неприятно жестким.
Несмотря на шок, Корделия поняла, что делает Грегори: он сконцентрировался на дыхании Мораги, постепенно замедляя его. Девушка вцепилась в руку брата и закричала:
- Да черт с ней, с логикой! Чувство - ведь тоже часть истины!
- Чувство как результат размышлений и построения логических схем? - Грегори покачал головой. - В этом нет истины. Если же избавиться от чувства, то что остается, кроме логики?
- Интуиция! - закричала Корделия. - Задние доли мозга собирают воедино множество фактов и выдают то, что мы называем мыслью и обычно подвергаем проверке нашим здравомыслием. Так вот, поверь, моя интуиция подсказывает, что ты нанесешь непоправимый вред себе, убив эту женщину! Это недопустимо, Грегори!
- Себе - значит и другим, - в глазах юноши загорелась слабая искорка надежды. - Прошу тебя, сестра!
Моя логика жаждет поражения. Ну-ка, перегони те самые факты из задних долей своего мозга в передние и ознакомь меня с ними.
Вздох облегчения вырвался у Корделии, ее била нервная дрожь. Она призвала на помощь все самообладание и сжала кулаки, готовая на все, лишь бы переубедить брата. Необратимость момента была очевидна! Ее нежный братец, превратившийся в безжалостного убийцу, был близок к тому, чтоб убить женщину, а затем жалеть о своем поступке до конца жизни.
- Мне горько говорить тебе это. Но, брат, неужели у тебя нет совести и сердца, которые подсказали бы надлежащие слова?
- Полагаю, есть, - ответил Грегори. - Но в случае, когда совесть вступает в противоречие со здравым смыслом, я буду следовать советам последнего. Сейчас совесть запрещает мне убивать беззащитную женщину, но здравый смысл утверждает: она достойна смерти. Более того, если оставить ее в живых, нам всем придется худо.
- Но это неизвестно наверняка! - вскричала Корделия. - Она может искренне раскаяться и стать твоим настоящим другом!
- Так ты действительно считаешь, что Морага не заслуживает смерти? - Грегори с надеждой глядел на старшую сестру.
В ее глазах он прочитал ответ, которого боялся: Корделию волновала не вина этой женщины, а судьба самого Грегори. Она боялась за младшего братишку! Печаль медленно вернулась в его душу, вытесняя нечаянную надежду.
- Со мной все в порядке, сестричка, - ответил он на ее невысказанный вопрос. - Пусть тебя не пугает то, что ты видишь.
Корделию вновь пробрала дрожь.
- Тот Грегори, которого я знала, всегда шел путем милосердия. Почему же сейчас ты говоришь о смерти?
Разве нельзя придумать меньшее наказание? - затем счастливая мысль посетила девушку, и она крепко стиснула руку брата. - Послушай, если б мы могли найти надежную тюрьму, разве не достаточно было бы навечно заточить ее туда?
- Пожалуй, - грустно улыбнулся Грегори. - Но, видишь ли, наша пленница обладает большой властью над людьми. Без этого вряд ли ей удалось бы стать главной в своей банде. Она изобретательна, умна и начисто лишена щепетильности. Подумай сама, сестра, какой тюремщик будет надежен в таких условиях? И существует ли темница, откуда она не сможет бежать?
Сжав кулаки и упрямо глядя в землю, Корделия лихорадочно размышляла. Да, конечно, эта женщина подобна змее, жалящей исподтишка, она заслуживает наказания, но смерти… Разве не будет преступлением лишить ее, такую молодую и красивую, грядущих лет жизни и наслаждений?
Внезапно ее озарило, и девушка улыбнулась брату.
- Конечно, она бежит из любой темницы, кроме той, где сама пожелает остаться!
Грегори озадаченно молчал, затем медленно проговорил:
- Безусловно, Морага заслуживает наказания за свои злодеяния. Но, Боже мой, как бы я был счастлив, если б удалось изобрести тюрьму, милую ее сердцу. Место, где ей захотелось бы остаться навечно! Но где такая хитроумная тюрьма?
- Вряд ли удастся построить такую темницу, но я могла бы поэкспериментировать с ведьминым мхом, - задумчиво произнесла Корделия. - Давай наберем побольше этого добра и попробуем создать идеального мужчину, о котором мечтала бы наша пленница.
С минуту Грегори недоуменно глядел на сестру, затем понимание засветилось в его широко распахнутых глазах.
- Конечно же! Надо проинспектировать ее мозг и выяснить все, что ей нравится в мужчинах. Пусть даже там будут противоречия - мы соберем все воедино и сотворим конструкцию, которая бы вместила эти качества! И тогда Морага будет счастлива остаться с нашим гомункулом навечно.
- Именно! - просияла Корделия. - Он увез бы ее в какую-нибудь потаенную долину, где воцарится вечный праздник любви…
Тут она запнулась, пораженная выражением боли на лице брата.
Однако Грегори быстро справился с собой.
- Продолжай, - произнес он. - Отличный план, хоть и хлопотный. Но жизнь человеческая стоит хлопот…
«И страданий», - подумала Корделия, сердце ее болезненно сжалось от жалости и сочувствия к этому мальчику с отстраненным лицом.
- Мы могли бы закрыть вход в долину зачарованной стеной, - продолжила она. - И попросили бы эльфов сторожить эту невидимую преграду днем и ночью.
- А если пленница обнаружит свое заточение? В этом случае никакие эльфы не помогут: однажды она сбежит.
- Сильно сомневаюсь, - возразила Корделия. - Но еще менее вероятно, что она вообще наткнется на эту стену. Если нам удастся создать действительно идеального мужчину, вряд ли Мораге придет в голову отлучиться от него хоть на минуту.
Слушая сестру, Грегори переходил от надежды к отчаянию и обратно. Здравый смысл подсказывал, что состояние влюбленности рано или поздно утратит прелесть новизны для их подопечной. И тогда, скорее всего, она снова примется за старое.
- Она устанет от одного мужчины, пусть даже идеального, и сбежит от него, - счел своим долгом предупредить Грегори. - Может, вскоре вернется, но. Бог знает, каких бед натворит во время своей отлучки. Знаешь, Корделия, не думаю, что она откажется от целей анархистов и, уж тем более, от своих собственных целей. Боюсь, она продолжит мутить воду: будет нарушать мир и спокойствие, убивать монархов и просто людей, стоящих у нее на пути и плохо поддающихся контролю. Короче, снова - да здравствует хаос!
Юноша говорил вполне разумно, однако Корделия не могла не видеть: надежда готова перевесить все резоны. Знать, что любимая женщина где-то живет, пусть даже рядом с другим мужчиной, было лучше, чем мучиться до конца дней своих чувством вины за ее смерть.
- Может, мы могли бы как-нибудь заставить ее отказаться от подобных помыслов?
С грустной улыбкой Грегори покачал головой: надежда казалась несбыточной.
- Да как же мы это сделаем? Ведь речь идет о принципах, которые были привиты ей еще с детства, а, может, и раньше. Все это имеет такие глубокие корни, что вряд ли она сама осознает. Как же можно их выкорчевать?
- Какой-то путь должен быть! Ведь мы же - телепаты! Если кто и сумеет найти способ, так только мы, - возразила Корделия, хватаясь за соломинку. - Нужно только получше разобраться в том, как работает ее мозг.
Казалось, Грегори был шокирован.
- Поправь меня, если я ошибаюсь. Ты предлагаешь поработать с ее мозгом с целью исправления тех ментальных дефектов, которые превращают юную благородную девушку в безжалостного убийцу?
Девушка смущенно опустила глаза.
- Знаю-знаю, это не согласуется с кодексом телепатов. Не надо напоминать мне основополагающие принципы: не вторгаться в чужое сознание без ведома хозяина, не атаковать первым. Но ведь бывают и исключения из этих правил, например, если имеешь дело с врагом, представляющим непосредственную опасность. В порядке самообороны мы можем нарушать установленные запреты!
Корделия резко тряхнула головой и твердо посмотрела в глаза брату.
- Пойми, Грегори, эта женщина и есть враг! Хотя сейчас она выглядит вполне безобидно, надо помнить:
Финистер крайне опасна! Это - преступница с патологической тягой к убийству, и ее нападение - лишь вопрос времени. В такой ситуации шаги, которые я предлагаю, - это и есть самооборона.
Юноша задумчиво посмотрел на собеседницу.
- Откровенно говоря, я и сам думал о такой перспективе, и она кажется мне очень соблазнительной, - признался он.
- И что же тебя удержало? - Корделия готова была ликовать.
- Ну, отчасти, та самая этика эсперов, но главным образом страх. Я боюсь навредить, ведь наши познания о человеческом мозге столь малы!
- Боишься? Ты, который изучал этот вопрос всю жизнь?
- Не забывай, моя специализация - пси-силы. О них я знаю много, хотя и недостаточно. Но как работает остальной мозг? Здесь я знаю не больше твоего.
Корделия не стала спорить. По ее сведениям, Грегори обладал поистине колоссальными знаниями о людях и их сознании. Но, с другой стороны, человеческий мозг - слишком сложная и неоднозначная вещь. Тем не менее она решила ковать железо, пока горячо.
- Тогда следует обсуждать, что и как делать, а не саму правомочность наших действий, - сформулировала она свою позицию.
Грегори медлил с ответом.
- Может, ты и права, - наконец согласился он. - Но эти «что» и «как» слишком сложны. Боюсь, дело слишком рискованное!
- И все же важнее подумать о способах лечения, а не терзаться вопросом «имеем ли мы право?», - настаивала Корделия. - Если есть шанс излечить больного вместо того, чтобы убивать его, мы обязаны попробовать!
- Конечно, попытаться стоит. При условии, что этот шанс действительно есть. Но вдруг наши усилия окажутся тщетны? Что, если мы принимаем желаемое за действительное, и излечение больной - лишь видимость? - продолжал сомневаться Грегори.
- Но мы же не отбрасываем идею с тюрьмой! Пусть Финистер при этом остается в милой ее сердцу темнице. Между нами говоря, Грегори, такой путь видится мне самым безопасным, разве нет?
- Возможно, - согласился юноша. - Но тогда, если пойти дальше: разве не следует так же поступать со всеми осужденными убийцами?
- Пожалуй, хотя мне думается, средневековое правосудие не скоро еще созреет для подобной идеи, - сказала Корделия. - И, тем не менее, в данном случае жизнь Мораги - в наших руках, а не в руках королевского правосудия. В твоей власти казнить ее, но ты также можешь попытаться и исцелить ее!
- Только если у нас будут гарантии, что исцеленная ведьма не более опасна, чем мертвая! - предупреждая возражения, Грегори поднял руку. - Я знаю, знаю - мертвые на этой планете не всегда безопасны.
Скажем так: наше милосердие оправданно, если Морага будет не опаснее обычного призрака. Кроме того, не забывай: есть люди, которых нельзя вылечить. Их болезнь, врожденная или слишком запущенная, становится самой сутью этих людей и не подлежит искоренению!
- Такое возможно, - согласилась Корделия. - Но, будем надеяться, это не наш случай. Мы знаем, во-первых, что Морага - агент наших врагов, а во-вторых, она слишком молода, чтоб говорить о запущенности болезни. Конечно же, ее хозяева немало потрудились и получили отменную убийцу и предательницу, но все же, мне кажется, ситуация небезнадежна. Она не столь дурна от природы, сколь испорченна воспитанием!
- Похоже на то, - с облегчением вздохнул Грегори. - Твои доводы убедительны, Корделия. Уж не знаю, удастся ее излечить или нет, но мы попытаемся! И, в любом случае, мы продержим Морагу в сладостном плену с ее идеальным любовником, пока это будет возможно.
Корделия вздохнула с облегчением, ощущая страшную опустошенность после поединка с братом. Она чувствовала, что сейчас упадет.
Рука Грегори поддержала ее. С благодарностью взглянув на брата, Корделия была поражена выражением скорби и безысходной тоски на его лице. Под стать были и слова, произнесенные Грегори.
- Но, Корделия, милая, неужели мы должны отдать ее какому-то гомункулу из ведьминого мха! Неужели я хуже справился бы с ролью идеального мужчины, чем наша ментальная игрушка?

ГЛАВА ВОСЬМАЯ

Корделия ответила не сразу: ей была невыносима мысль, что ее младший брат будет переделывать себя во имя капризов этой хищницы.
- Но это опасно, Грегори, - сказала она. - В принципе не правильно, чтобы человек менял свою личность в угоду кому-нибудь другому. Не правильно и невозможно! Ведь ты - это ты! Как бы ты ни пытался скрыть это, представить себя кем-то другим - все рано или поздно откроется. Невозможно вечно притворяться!
- Это правда, - примирительно ответил Грегори. - Но ведь речь идет не об изменении моей сущности. Я всего лишь хочу выяснить, какие именно качества ей важны в мужчине и есть ли таковые во мне?
- Надеюсь, ты не собираешься становиться рабом ее желаний? Тем человеком, который является по первому зову и готов в лепешку расшибиться, чтоб выполнить малейшие капризы своей госпожи. Поверь, ни одной женщине не нужен мужчина, способный так унижаться!
- Видишь, сестренка, вот и первое соображение по поводу того, что женщины не переносят в мужчинах. - Грегори, казалось, ничуть не обиделся. - Что-то я еще узнаю от тебя, а остальное смогу почерпнуть, покопавшись в ее воспоминаниях. Это всего лишь вопрос техники: надо выяснить, как требуется разговаривать, как ухаживать за женщиной. Но для меня - очень важный вопрос, ведь я совершенно несведущ в науке любви!
- Тебе кажется, что дело только в навыках, как на уроках сольфеджио? - спросила Корделия. - Но это, увы, не так. Понимаешь, Грегори, недостаточно вести себя тем или иным образом. Существует нечто большее!
Тут ведь как - ты либо являешься идеалом для человека, либо нет. Третьего не дано!
- Ты права: я это я, пытаться быть кем-то еще - значит, обрекать себя на пожизненную ложь, - согласился юноша. - Но можно хотя бы выяснить, каким бы я мог еще быть и как проявить в себе эти новые качества. Что в этом плохого, сестренка? И, в конце концов, если я ей не подойду, можно будет вернуться к нашей первоначальной идее с искусственной конструкцией, в данном случае - ее идеальным мужчиной.
Корделия хотела возразить, что все идеальные мужчины - не более чем искусственные конструкции, но решила отложить это замечание. Ее брату сейчас нужно было совсем другое. Грегори выглядел совершенно несчастным. Не в силах выносить его умоляющий взгляд, Корделия неожиданно для себя произнесла:
- Ну давай посмотрим, каков ее идеал. Может, ты почти соответствуешь ему.
- Едва ли, - на губах юноши появилась сардоническая улыбка. - Боюсь, мне далеко до непобедимого воина.
- Может быть, ей этого и не надо, - пожала плечами Корделия. - Кто знает? Возможно, наша подопечная в душе - робкое, застенчивое создание, лишь тираническим воспитанием превращенная в грозное оружие.
Девушка отступила на несколько шагов и критически оглядела брата.
- И вот что я тебе скажу, братишка! Если ты хочешь стать идеалом для какой-нибудь женщины, тебе не мешало бы нарастить хоть немного мяса на костях.
Потому что большинство дам все же предпочитают мускулистых мужчин.
Челюсть Грегори затвердела.
- Если она захочет, я сделаю это!
- Тогда тебе лучше поторопиться. И учти, это может оказаться очень болезненным - накачать мускулы в несколько дней. Какую бы ты магию при этом ни использовал!
- Я вынесу, - заверил Грегори. - А кто знает, как это делается?
- И кто поможет излечить сознание нашей девушки? - задала встречный вопрос Корделия.
- Мама, - ответил Грегори.
Согласитесь, очень удобно иметь родней самую мудрую в стране ведьму. Юноша прикрыл на секунду глаза, сосредоточившись на мысленном призыве, и был поражен, почувствовав в материнском ответе огромное, просто ошеломляющее облегчение.
Такое же потрясение ждало и его сестру. Какое-то время они глазели друг на друга, пытаясь осмыслить ситуацию. Затем Корделия по ментальному телеграфу заверила мать, что с ней тоже все в порядке. Гвен, в свою очередь, сообщила детям о нападении на отца, Джеффри с Аленом, а также на нее саму. Она немедленно вылетала к Грегори и Корделии.
- Проклятие! Злобные, лживые лицемеры! - Корделия в гневе мерила шагами лужайку. - Ты видишь, как все было проделано? Нас разъединили и атаковали всех порознь, одновременно, чтобы мы не смогли прийти на помощь друг другу. Мерзавцы! Кто бы ни был их вдохновителем, он достоин хорошей пеньковой веревки! Найти бы этого парня, протащить по горячим углям, вздернуть на дыбе и четвертовать!
- Брось, сестренка, нет никакого парня - это дело рук Финистер, - тихо сказал Грегори. - Сама можешь заглянуть в ее мозг и убедиться.
Корделия резко остановилась и в замешательстве уставилась на женщину перед ними. Она так долго спорила с братом, а сейчас, в гневе, собственноручно вынесла ведьме приговор. Во сне Финистер выглядела такой невинной, беззащитной и ранимой - у Корделии невольно защемило сердце. Даже сознание того, что эта женщина в недавнем прошлом намеревалась погубить всю ее семью, не могло развязать руки девушке. Она была просто не способна взять на себя роль палача Финистер!
- Прости, Грегори, я…я погорячилась.
- Я знаю, сестричка, - мягко произнес юноша. - Но я-то - нет! Твои чувства легко понять, а как насчет моих?
Увы, Корделия не нашлась, что ответить. Это был трудный вопрос.
- Простит ли она меня когда-нибудь, если мы оставим ее в живых? - в тихом голосе Грегори слышалась мука, взгляд не отрывался от Финистер.
- Ей вовсе не обязательно все знать, - с живостью возразила Корделия.
- Но она имеет на это право, - возразил юноша, - особенно, если я надеюсь когда-нибудь заслужить ее любовь.
- Возможно, - согласилась Корделия, - но наш случай особый: ведь твоя любовь сохранит ей жизнь.
Грегори нахмурился в раздумье.
- Любовь, построенная на обмане, долго не проживет.
- Да брось, Грегори, я знаю много случаев, когда это удавалось.
И так далее. Аргументы, контраргументы… Корделия начала находить удовольствие в этой игре. По крайней мере, ее брат впервые выказал интерес к каким-то отношениям, выходящим за рамки семейства Гэллоуглассов. Девушка почти огорчилась, когда в небе показалась их мать. Заходя на мягкую посадку, Гвен проскользнула на своей метле над верхушками деревьев, примяла траву на поляне - и вот она уже здесь. Она спешилась и с Удивлением уставилась на спящую женщину.
- Кто эта дева? И какая помощь ей требуется?
Брат с сестрой обменялись нерешительными взглядами, каждый ждал, что другой возьмет инициативу на себя.
- Я влюбился в нее, мама, - наконец промолвил Грегори.
- Влюбился? - во взгляде Гвен, когда она посмотрела на своего младшенького, промелькнуло удивление.
Затем она на мгновение крепко прижала его к себе и снова отстранилась, широко улыбаясь.
- Я долго ждала этого, сын мой! И теперь так рада за тебя!
- Нечему радоваться, мама, - глухо произнес Грегори. - Ведь это по ее приказу и именно ее люди пытались нанести удар нашей семье.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Шокированная Гвен резко развернулась и посмотрела на хрупкую блондинку, спящую на траве. В воздухе запахло грозой.
Грегори заторопился, желая отсрочить катастрофу.
Он решил сразу выложить все самое худшее:
- Это - та самая ведьма, что так мучила Магнуса, а затем пыталась отбить Алена у Корделии, а Джеффри - у Ртути.
- Ведьма Морага! - лицо Гвен окаменело.
- Морага - всего лишь одно из обличий, полученное путем проекции в нашем сознании. Она такова, какой хочет выглядеть, - пояснила Корделия.
- Что ж, значит, эта женщина - весьма могущественный телепат, - констатировала Гвен.
Она подняла на сына взгляд, преисполненный сострадания.
- Но, если это так, сын мой, то значит, ты вовсе не влюбился, а пал жертвой обмана!
- А разве это делает мою любовь менее реальной? - в голосе Грегори одновременно слышались надежда и смятение.
Гвен открыла было рот, чтоб ответить, но промолчала.
- Но, мама, многие женщины заполучили любовь благодаря уловкам и чарам, - отважилась заметить Корделия.
- Скорее, это были увлечения, - парировала Гвен. - Если же они переросли в истинную любовь, значит, в их основе лежали сходство характеров и симпатия, а отнюдь не обман.
- Возможно, мы с ней и были бы похожи, если б нас воспитывала одна мать, - возразил Грегори. - Если б ее сердце и душа не были исковерканы представителями зла, которые преследовали собственные цели?
Может, тогда мы полюбили бы друг друга за ум и доброту, а не за внешность?
Гвен долгим взглядом окинула спящую женщину.
- Бесполезно говорить о том, что могло бы быть, Грегори, - произнесла, наконец, она. - Ведь ее воспитали именно такой, какова она есть. Не понимаю, как можно любить женщину, которая способна заколоть тебя ночью, спящего?
- А мне не надо спать, - поспешно сказал Грегори. - Мне достаточно находиться в трансе, в котором я вполне могу обеспечить себе защиту.
- Это не ответ на мой вопрос.
- Мама, мы думали о том, чтобы излечить ее, - осторожно сообщила Корделия.
Гвен стояла без движения.
- Сначала я считал, что должен казнить ее, - начал рассказывать Грегори. - Но затем у Корделии появилась мысль о темнице, из которой наша пленница не смогла бы бежать. Не смогла, потому что не захотела бы. Это была бы некая зачарованная долина, где она поселится со своим идеалом, мужчиной, сотворенным нами из ведьминого мха.
- Мы планировали обнести долину невидимой стеной и поставить эльфов для охраны - на случай, если она утратит интерес к своему возлюбленному и решит бежать, - поспешно добавила Корделия.
- Этого мало, - Гвен была непреклонна. - Если не стереть в ее душе стремление убивать и ранить, она по-прежнему будет представлять угрозу для всех нас и Рано или поздно сможет осуществить ее.
- Но разве нельзя действительно избавиться от этого губительного стремления? - спросила Корделия.
Гвен все так же стояла без движения.
- Я мог бы попытаться в одиночку, - сказал Грегори, - но, боюсь, не хватит сноровки. Да и знания мои в основном касаются пси-способностей, а не нужной области.
- Я знаю кое-что о чувствах и побудительных мотивах поступков, но, к сожалению, недостаточно, - пожаловалась Корделия.
- Увы, я тоже, - наконец проговорила Гвен.
Над поляной повисла мертвая тишина.
Плечи Грегори поникли.
- Значит, надежды нет.
С несчастным лицом он шагнул к Мораге, взгляд сделался пронзительным, и обе женщины почувствовали ту силу его концентрации, которая позволяла замедлять дыхание спящей ведьмы.
- Нет, сын! - в ужасе воскликнула Гвендолен. - Нельзя убивать, если она не представляет для тебя непосредственной угрозы!
- Но такая угроза есть, мама. - Грегори вскинул голову, в глазах блестели слезы. - Мы ведь только что обсуждали это: пока она жива - все мы, Гэллоуглассы, в опасности. И не только Гэллоуглассы! Король и королева, Ален и Диармид, весь народ Грамария будет жить под угрозой. Если предоставить Финистер свободу действий, то в стране воцарится Хаос, Анархия провозгласит свой лозунг «Разрушение!», и каждый из живущих восстанет против ближнего своего!
- Подобные вещи не происходят мгновенно! - запротестовала Гвен.
- Да, пока все не так страшно, однако это - вопрос времени, - логика ее сына была непоколебима. - Только смерть сможет отвести угрозу.
Грегори отвернулся и снова сконцентрировался на своей задаче.
- Постой, должен же быть другой путь! - воскликнула Гвендолен. - Я не хочу видеть своего сына палачом!
- А кем бы тебе хотелось видеть меня, мама? - глаза юноши глядели с таким пристальным вниманием, что Гвен показалось, будто холодные льдинки его логики проникают ей в самую душу.
На какое-то мгновение даже она, его мать, испугалась.
«Как глупо! - подумала она. - Это мой сын, я же держала его на руках, кормила грудью!» Образ, всплывший из далеких лет, подсказал ей ответ.
- Цельной личностью, Грегори! Человеком, которому так же хорошо знакомо милосердие, как и справедливость. Человеком, в котором здравый смысл живет рядом с чувством, и оба зиждутся на интуиции и приносят свои плоды. Мне хочется, чтобы ты смеялся, пел и любил, а не только думал и анализировал. Поучал, но и защищал! И, конечно же, открыл для себя все радости и удовольствия молодости, ибо только так ты сможешь обрести счастье!
Взгляд Грегори, казалось, утратил пугающую пронзительность и стал просто задумчивым. Он молча слушал этот страстный монолог, лишь изредка кивая головой.
- Хорошо сказано, мама, - произнес он наконец. - И воспитала ты меня именно так, причем с самыми благородными целями, хотя прежде я несколько недотягивал до желаемого тобой. Однако теперь я научился наконец любить кого-то, кроме своих родных, и понимаю, насколько сильным может быть это чувство! Можешь ли ты, положа руку на сердце, сказать, что вырастила меня таким, как говорила, и не попытаться спасти мою любовь?
- Что ж, если тебе это так необходимо, сын мой, я попытаюсь помочь, - с вздохом сдалась Гвен.
Но тут же снова посуровела:
- Но все же, по какому праву ты заставляешь меня копаться в ее мыслях, вытаскивать на свет самые постыдные воспоминания, вмешиваться в чужое сознание?
Грегори не отвел взгляда, он заговорил с непреклонностью судьи, оглашающего приговор:
- Морага использовала свои способности для того, чтобы убивать и мучить людей. Тем самым она лишила себя права эспера на неприкосновенность сознания, его содержимое по праву надлежит рассматривать всем людям, всему нашему народу. Это стало государственным делом, мы должны исследовать ее сердце, дабы определить степень вины и призвать правосудие или милосердие. Либо тут же убить, либо вторгнуться в ее разум и переделать его, - мимолетная улыбка скользнула по губам юноши. - Думаю, она выбрала бы второе.
Гвен молча глядела на своего младшего сына, обдумывая незавидное положение, в котором очутилась.
Грегори безнадежно влюблен - это ясно! Сердце матери на мгновение захлестнула слепая ярость, она ощутила желание разорвать на части эту женщину, что так бездушно манипулировала чувствами ее сына.
Положение действительно было чертовски неприятное! Если передать эту змею в руки королевского правосудия, ее смерть неминуема, и такой поворот событий напрочь разобьет сердце Грегори. Но если отпустить ее с миром, она будет мучить и терзать ее сына, пока не испепелит его душу, не выжжет всю любовь.
Исцеление Мораги казалось единственно приемлемым путем, который нанесет меньше всего вреда Грегори.
Гвен надеялась, что в лучшем случае девушка станет подходящей подругой ее сыну, если же Морага не сочтет возможным ответить на любовь юноши, то, по крайней мере, отклонит ее достаточно мягко.
- Хорошо, Грегори, - пообещала Гвен, - мы излечим ее - я найду способ.
Грегори почувствовал прямо-таки неимоверное облегчение. Напряжение, которое держалось в последние часы, покинуло его так резко, что парень сник и чуть не упал. Корделия вынуждена была поддержать его, маскируя свои действия под сестринские объятия.
- Полегче, братишка. Возможно, даже нашей матери, при всех ее добрых намерениях, не сработать такое мощное заклинание.
- Что бы ни послала Судьба - смерть или спасение - я все приму! - на лице Грегори была написана решимость.
Судьба? Такого титула ее еще не удостаивали, саркастически усмехнулась про себя Гвен, но затем подумала, что для каждого ребенка мать была именно судьбой. Тем самым фатумом, по крайней мере, немаловажной его частью, который определяет будущий жизненный путь маленького человечка. Неудивительно, что в различных культурах Судьбу чаще всего изображали в виде женщины!
Гвендолен охотно поразмышляла бы над этим вопросом, однако вынуждена была признать, что это - всего лишь попытка отсрочить неизбежное. Ее ждала работа.
Она встала на колени и, склонившись над бесчувственным телом, дотронулась до висков девушки. Взгляд Гвен расфокусировался, и залитая солнцем поляна превратилась в размытое и малореальное изображение.
Вихрь противоречивых эмоций обрушился на нее. Злость и горечь, страх и ожидание, отчаяние и трогательное томление - все это безумным калейдоскопом пронеслось в голове Гвен вместе с событиями из жизни Мораги. Затем сработал блокиратор в рассеянном сознании девушки, и Гвен, на грани провала в черноту бессознательности, отдернула руку.
- Что, все так плохо, мама?
Обернувшись, Гвендолен увидела обнимавшую ее дочь и испугалась, что вскрикнула вслух. Много бы она дала, чтоб услышать эти свои слова! Ведьма задумчиво кивнула дочери.
- Она и в самом деле предпочла бы жизнь, даже с измененным сознанием и утраченными воспоминаниями. Скорее всего, ей пришлось бы заново открывать в себе ту личность, которой она когда-то была. Но игра стоит свеч: в ней есть какая-то тоска, я думаю, по тихой и счастливой жизни. Давай попытаемся.
- С чего же мы начнем? - спросила Корделия, немного напуганная масштабами предстоящей работы.
- Лучше подумай, чем закончим, - парировала ее мать.
Затем она резко повернулась к сыну.
- Насколько я понимаю, роль идеального мужчины отводится тебе, а не груде какого-то мха?
Грегори покраснел и опустил взгляд.
- Ну, таков был наш план, - осторожно ответила за него Корделия.
- И что же ты сможешь ей предложить, когда она очнется, сын мой? - в голосе Гвен слышался вызов. - Какие, по-твоему, качества сделают тебя достойным спутником для такой красивой и талантливой дамы?
- А что, разве у меня нет талантов? - возразил Грегори.
- Есть, и причем - великие, - лицо матери невольно озарилось гордой улыбкой. - Однако все они касаются интеллекта, Грегори. Но ум - далеко не все, что нужно умной и чувствительной женщине. Какие еще дары принесешь ты ей?
- Любящее сердце, - просто ответил юноша.
- Отлично, - Гвен пошла в наступление. - Но как это будет выглядеть? Может, ты - поэт, и сможешь поразить ее воображение драгоценной паутиной образов и созвучий., в которой запутается ее душа?
- Я стану поэтом, - отважно сказал Грегори.
- Неплохо для начала, - похвалила его мать. - Но - и только. Сумеешь ли ты быть всегда романтичным, изобретательным в жестах и других способах выражения своей любви? Сможешь ли опутать ее своей волшебной паутиной романтики?
- Я научусь этому, даже если мне придется перечитать все когда-либо написанные рыцарские романы!
- Уже лучше, - улыбнулась Гвен, беседа ее явно забавляла. - Но тебе придется прочесть намного больше книг, чтоб узнать, как, по мнению женщины, следует ее соблазнять. Я не стала бы спрашивать у твоей возлюбленной, умеешь ли ты читать ее мысли (а это - мечта каждой женщины). Мне прекрасно известно, что мой сын - телепат, со всеми вытекающими последствиями. Но, Грегори, сумеешь ли ты расшифровать прочитанное? Сможешь ли поступать в соответствии с истинными желаниями женщины, не обманываясь их внешней простотой?
- Возможно, мне удалось бы преуспеть в этом деле, если б ты открыла мне ее желания.
- Это должна сделать она сама, и именно сейчас, пока спит. Пойди сюда, сядь на мое место, - одним гибким движением Гвендолен поднялась с земли и поманила сына. - Положи ей руки на виски и читай ее мысли. Что-то может показаться тебе отвратительным, что-то ужаснет, но это необходимо. Ты должен знать нынешнюю Морагу, это поможет понять тебе, чего ожидать в будущем. Ведь в глубине ее лежит скрытая, неосознанная тоска.
- Я дам ей все, по чему она тоскует, - торопливо сказал Грегори.
- Нет, сын. Человеку надо дать только самое важное! - Гвен отступила на шаг и окинула сына критическим взглядом. - А теперь займись делом: изучи ее мозг и реши, что главное, а что - второстепенное. А еще нужны кое-какие физические данные.
Юноша вздохнул со стоическим терпением:
- Знаю, мама, ты снова скажешь, что мне надо было больше тренироваться!
- Увы, Грегори, время для разговоров прошло, - вздохнула Гвен.
- Мы уже решили, мама, - вмешалась Корделия. - Тут нужен Джеффри, он при помощи телекинеза поможет с моделированием фигуры Грегори. Поверь, это сработает ничуть не хуже многодневных тренировок.
- Не думаю, - покачала головой Гвен. - Ты еще пожалеешь, что не прислушивался к моим советам! Наращивание мускульной массы в несколько дней может быть очень мучительным.
- По крайней мере, это будет заслуженным и честным мучением, - упрямо сжал губы Грегори. - Если уж Магнус сумел пройти через сердечные терзания, то и я как-нибудь выдержу физическую боль.
Гвен отнюдь не была уверена, что ее старший сын Магнус с успехом прошел испытание, но он, по крайней мере, остался жив. Ее опять покоробила перспектива помогать мучительнице сына, но Гвендолен сказала себе, что если лечение пройдет успешно, это будет совсем другая женщина, вовсе не та, которая искалечила Магнуса. Возможно, она сбросит наносную шелуху, что оставили годы унижений и оскорблений, многолетняя погоня за признанием и усталость от привязанностей по расчету, и тогда ее истинный облик засияет красотой и добротой. «А возможно, - прошептал предательский внутренний голос, - несмотря на все твои усилия, останется тем же убийцей-вампиром!»
Гвен отогнала от себя эту мысль; ей не хотелось верить, что Финистер по натуре - убийца с садистскими наклонностями.
- В случае успеха тебя ожидает тяжкий труд, - сказала она сыну. - Долгие месяцы сердце этой женщины будет хрупким и ранимым. Чтобы завоевать ее доверие, тебе придется пройти различные испытания.
Она будет вновь и вновь гнать тебя прочь, прежде чем разрешит остаться. Здесь нужен человек, невероятно тонкий и терпеливый, способный сопереживать и обладающий большими запасами эмоциональных сил, которые позволили бы продержаться первые трудные дни.
- Сопереживать? - удивился Грегори. - А мне способность сопереживать всегда виделась большим недостатком! Не поверишь, как это усложняло мою жизнь.
Ведь прежде чем высказать свое мнение, я каждый раз долго колебался, боясь ранить чьи-то чувства.
- Так вот почему с возрастом ты становился все молчаливее, - задумчиво произнесла Гвен.
- Разве такая сильная эмпатия не слабость? - перешел в наступление Грегори. - Разве моя способность чувствовать боль других не выходит далеко за рамки здравого смысла?
- Сочувствие надо, конечно же, умерять разумом, - медленно сказала Гвен, - но мне бы очень не хотелось считать заботу о других слабостью.
- Он всегда был самым нежным и заботливым из нас четверых, - признала Корделия.
- Но по мере взросления научился скрывать эти качества. Не так ли, сын мой, - истолковала Гвен, - Они что, делали тебя жертвой мелкой жестокости других людей?
Грегори покраснел и отвел взгляд. Так же, как и Корделия, хотя та выглядела виноватой.
- Стыдно играть на доброте других, - сурово произнесла Гвен, глядя на дочь. - И теперь, как я понимаю, ты опасаешься, что эта Финистер будет поступать аналогичным образом?
- Это уже случилось, мама, - сказала Корделия. - Ведь расставляя ловушку для Грегори, она эксплуатировала именно его потребность помогать другим.
- Ты хочешь сказать: Финистер использовала склонность твоего брата искать и отыскивать в людях какие-то скрытые добродетели, которых там, может быть, и нет?
- Да есть они, мама, - взорвался Грегори. - Нет нужды копаться в ее детских воспоминаниях, чтоб понять: Финистер - чистый и хороший человек, лишь по несчастью превращенный воспитанием в убийцу и предательницу!
- Вот и ответ, мама, - тихо проговорила Корделия.

ГЛАВА ДЕВЯТАЯ

Гвен заговорила низким и дрожащим голосом:
- Но это же подлость - воспользоваться влюбленностью человека, чтоб напасть на него!
- Ее так учили, мама, - упрямо возразил Грегори. - Злобная оболочка, которую ты видишь, является результатом воспитания, но, поверь, под ней - большие запасы нежности и чистоты.
Юноша вдруг прервался, переводя взгляд с матери на сестру.
- В чем дело? Что вас так поразило?
- Чистота твоей любви к ней, - ответила Гвен. - Если раньше казалось, будто эта змея обманом влюбила тебя в себя, то теперь мне ясно: ты полюбил потому, что разглядел в ней нежного ребенка, заколдованного и изувеченного силами зла.
- По крайней мере, это не та слепая любовь, которую я подозревала прежде, - согласилась Корделия.
Гвен стряхнула с себя задумчивость и проговорила:
- Ну что ж, раз твоя любовь прозревает истину, я постараюсь употребить всю свою мудрость и мастерство, чтоб вызволить из скорлупы это нежное и сладостное дитя. Если оно еще не погибло.
- Нет, нет, мама! - воскликнул Грегори. - Оно еще там, внутри, и живо! Я знаю это наверняка, потому что чувствую!
- Так как же, сын? - спросила Гвен с грустной улыбкой. - Любишь ли ты то незримое дитя или женщину, которая из него выросла?
Юноша задумался, прислушиваясь к чему-то внутри себя.
- Ни то, ни другое, - проговорил он. - Я люблю женщину, в которую могло превратиться это дитя, и, возможно, еще превратится. Гипотетическую женщину.
- Что ж, посмотрим, удастся ли превратить ее в настоящую, реальную женщину, - сказала Гвен. - Мне надо обдумать свои возможности в отношении человеческого сердца и мозга. Я пойду, а ты следуй указаниям твоего брата, пусть даже малоприятным. Когда он отпустит тебя передохнуть, займись нашей подопечной.
Окунись в ее спящее сознание, познай все ее нужды, все мыслимые наслаждения и тайные страхи. Ты должен уметь удовлетворять первые и избегать вторых.
- Да, мама, - кивнул Грегори, глядя на нее во все глаза (огромные глаза).
- Тебе также не мешало бы научиться игре и веселью, - неумолимо продолжала Гвен. - Я знаю - это не твой стиль, но, поверь, немногие женщины польстятся на мужчину, который ничего не смыслит в игре.
Затем она обернулась к дочери.
- Не давай ему покоя, Корделия, тереби и поддразнивай, пока он не прочувствует игру и не научится получать от нее удовольствие!
- Я постараюсь, мама, - в глазах девушки было сомнение. - Хотя, видит Бог, я достаточно билась над этим в детстве, а он всегда принимал мои попытки за жестокость.
- Теперь я научусь, - заверил ее Грегори.
- Неплохо время от времени устраивать соревнования в остроумии, - посоветовала мать.
Она снова повернулась к юноше.
- Надеюсь, что уж здесь-то ты сумеешь оценить прелесть игры. А затем закрепим успех и распространим его на прочие игры.
- Я сделаю все, что возможно для достижения этого, - пообещал Грегори, однако выглядел он не очень уверенно.
- Тебе необходимо еще кое-чему научиться, - добавила Гвендолен. - Но этим Джеффри поделится с тобой, непосредственно из мозга в мозг.
При одной мысли об этом Грегори заметно покраснел.
- Не сомневаюсь: во время урока он будет красен, как свекла, - усмехнулась Корделия.
Грегори, было, повернулся к ней, с напряженным лицом, но, заметив лукавую улыбку матери, расслабился.
- А, я понял, это то самое поддразнивание, о котором вы говорили. Ну, что ж, если надо научиться заниматься любовью, я сделаю это, пусть даже не с красным, а с пурпуровым лицом.
- Ну, хоть так, - вздохнула Гвен, - хотя я предпочла бы видеть восторг и удивление.
Грегори нерешительно посмотрел на мать и отвел взгляд.
- Мама, ты действительно веришь, что я смогу постигнуть все это? - спросил он.
- Грегори, вспомни наш разговор о твоей способности учиться. Ты помнишь мои слова?
- Конечно, ты говорила: я смогу научиться всему, чему захочу. Кажется, я понимаю, - слабо улыбнулся юноша. - Ты имеешь в виду, что такое время, наконец-таки, наступило?
- Именно, - ответила Гвен. - И я повторю еще раз: для тебя нет ничего невозможного, было бы желание.
Просто прежде ты не видел смысла во всем этом.
Грегори нахмурился, что-то смущало его.
- Хотел бы я знать, что мне предстоит, - пожаловался он. - Обучаться искусству любви или переделывать себя в угоду дамским капризам?
Повисла тягостная пауза. Корделия озабоченно молчала, подыскивая слова. Она собиралась уже открыть рот, но в этот момент заговорила Гвен:
- Сейчас ты открываешь в себе новые способности, сын мой. И, соответственно, интерес к вещам, которые раньше тебя никогда не занимали. Да и не заинтересовали, скорее всего, если бы не эта Финистер.

Предыдущая страница 7 Следующая страница


Зачарованный книжник 8

- Боже, как это сложно - стать для нее идеальным мужчиной да вдобавок исцелить ее от пагубной страсти к убийствам, - промолвил Грегори, устрашенный масштабами стоящей перед ними задачи. - Боюсь, без магии здесь не обойтись!
- Значит, я изучу магию, - твердо заявила Гвен. - Думаю, мне пора отправляться - путь неблизкий.
Она повернулась к дочери.
- А ты проследи, чтоб наша подопечная не проснулась до времени.
Гвен пропутешествовала остаток этого дня и почти весь следующий. И то сказать: ей пришлось пересечь пол-Грамария. Даже при попутном ветре такой перелет занимал немало времени. Ночевать она останавливалась на постоялом дворе, а с первыми лучами солнца снова пускалась в путь. Наконец на рассвете третьего дня Гвендолен завидела цель своего путешествия - женскую обитель. Чтобы не смущать монахинь, она припрятала свою метлу в ближайшем лесочке и остаток пути проделала пешком.
Однако приблизившись, ведьма остановилась в изумлении, гадая, туда ли она попала. Под стенами монастыря резвилась толпа детей. Некоторые перекидывались мячом или запускали волчки. Другие были заняты какой-то сложной игрой с обручами. Часть детей просто стояла и болтала. Озадаченная Гвен не могла взять в толк, откуда они здесь взялись? Во время предыдущего посещения обители у нее сложилось впечатление, что монахини жили довольно обособленно. Конечно, они были целительницами, и больные из окрестных деревень шли к ним непрерывным потоком, но дети… Хотя, последний визит приходился на Рождество, и малыши могли находиться дома с родителями.
Нет, здесь все-таки какая-то ошибка.
Гвен решила посмотреть, чем же занимаются дети в обители.
На ее глазах из ворот вышла монахиня и громко хлопнула в ладони. Детский гомон тут же утих, и все собрались вокруг женщины, образовав несколько концентрических кругов. Похоже, процедура была отработана: старшие стояли позади, самые маленькие в середине, поближе к монашке. Та кивнула с довольным видом.
- Доброе утро, ученики!
- Утро доброе, сестра Элизабет! - ответил нестройный хор детских голосов.
- Давайте попросим Господа благословить наши сегодняшние труды.
Монахиня опустилась на колени и начала вслух читать молитву, дети последовали ее примеру. Гвен не верила своим глазам. Ученики? Неужели это действительно школа для крестьянских детей? В местности, где большинство жителей неграмотно, и лишь духовенство и знать худо-бедно могли читать-писать!
И уж, тем паче, никто не учил грамоте девочек! Нет, должно быть, сестра Элизабет говорит с ними только о религии.
Тем временем молитва окончилась, все поднялись с колен, и тут один маленький мальчик поднял руку.
- Да, Лоренс?
- Сестра Элизабет, а нам обязательно идти внутрь? - уныло он. - Здесь так солнечно и тепло!
Монахиня обменялась понимающей улыбкой со старшими детьми, двое из них покраснели и потупились - очевидно, это они подбили малыша на вопрос.
- Нет, думаю, необязательно, - оставив без внимания эту маленькую хитрость, ответила сестра. - Денек действительно хороший, может быть, последний теплый день нынешней осенью. Давайте сегодня останемся здесь.
Дети радостно загалдели. Монахиня улыбнулась и махнула рукой, призывая к тишине.
- А теперь садитесь и доставайте свои грифельные доски, - скомандовала она, когда шум утих.
Дети стали рассаживаться прямо на траве, приглушенно переговариваясь. Сестра Элизабет опять хлопнула в ладони.
- Прошу внимания! Самые старшие ученики письменно отвечают на вопрос: как это возможно, чтоб Иисус являлся всецело человеком и, одновременно, всецело Богом?
Нахмуренные задумчивые лица склонились над досками, пара подростков тут же начала что-то строчить.
Гвендолен недоумевала: крестьянские дети - пишут?
- Вопрос для следующей группы: являются ли те, кого мы называем ведьмами, действительно злыми колдуньями, пособницами Сатаны, или это обычные люди, но наделенные особыми талантами? Отвечая, руководствуйтесь не чувствами, но разумом - судите по их деяниям, добрым или злым. Далее подумайте: справедливо ли ваше суждение везде или лишь на нашем острове Грамарии? При написании не забывайте про три части эссе.
Подростки помладше также приступили к обдумыванию своих ответов.
Гвен была поражена не только (и не столько) самим фактом, что крестьянские дети умеют писать, а следовательно, - и читать, но и постановкой таких вопросов, которые вызывали споры у большинства жителей Грамария.
Дав задание подросткам, сестра Элизабет занялась малышами.
- Старшие детки идут со мной сюда, под дерево, - скомандовала она.
Монахиня достала из рукава кусок пергамента, испещренный цифрами, и пришпилила его к стволу.
- Решите примеры на ваших досках.
Тут что-то привлекло ее внимание в группе старших подростков. Она пригляделась повнимательнее и обратилась к одному из мальчиков:
- Гаррард! Глядите в свою доску, молодой человек!
В вашем возрасте уже непростительно без всякой цели глазеть по сторонам.
Мальчик пристыжено уткнулся в свои записи под сдавленный смешок товарищей. Девочка, которая перед тем занимала его внимание, бросила беглый взгляд на беднягу Гаррарда и с усмешкой вернулась к работе.
Сестра Элизабет повернулась к самым маленьким детям и подняла руку.
- Так, а теперь давайте займемся алфавитом!
Однако теперь ей что-то не понравилось в группе детей, занимавшихся арифметикой, и она прикрикнула:
- Мэттью!
Неожиданно застигнутый на месте преступления мальчуган поднял на учительницу виноватый взгляд.
- В школе нам нужны грифельные доски и мел, молодой человек! И ничего более! А ну-ка, дай сюда свою трубочку, - потребовала монахиня.
В гробовой тишине Мэттью достал из рукава и протянул ей тростинку.
- Бобы можешь оставить себе, если обещаешь не бросаться ими, - сжалилась сестра Элизабет. - Будешь хорошо себя вести до конца дня - получишь свою вещь обратно.
Что случится в противном случае, сказано не было.
Да это, очевидно, и не требовалось - все и так хорошо знали. Наведя порядок, монахиня направилась к самым младшим ученикам, но по дороге остановилась возле девочки, которая быстро прикрыла свою доску рукой.
- Только цифры, Синтия! - погрозила пальцем сестра Элизабет. - Я хочу видеть на твоей доске только Цифры!
Остальные ученики, вытянув шеи, пытались рассмотреть, что же там рисовала или писала девочка.
- Каждый глядит в свою собственную доску, - напомнила учительница, и дети снова вернулись к работе.
Сестра вздохнула и, покачав головой, вернулась, наконец, к малышам. Синтия, вытащив тряпицу, стала очищать грифельную доску.
- Итак, алфавит, - невозмутимо произнесла монахиня и принялась нараспев читать буквы.
Дети послушно вторили ей.
Гвен тронулась с места, в удивлении качая головой.
Это было неслыханно - школа для крестьянских детей! Однако, надо отдать справедливость, очень разумно: орден, посвятивший себя исцелению умов, заинтересован во всемерном развитии этих умов!
Не меньше Гвен удивлялась терпению учительницы. Ей самой хватило бы нескольких дней в школе, чтоб превратиться в сварливую каргу или же в косноязычную идиотку. Гвен вполне поняла бы, если б монахиням приходилась менять учительниц каждые несколько дней! Но, судя по поведению детей, сестра Элизабет занималась с ними постоянно. Вот уж, действительно, удивительная женщина!
Появление Гвендолен напугало послушницу у ворот, особенно, когда она поняла, что это - не случайная прохожая. Однако она постаралась не показать своего замешательства и осведомилась:
- Что угодно миледи?
- Поговорить с вашей матерью настоятельницей, - ответила Гвен и улыбнулась ей:
- Добрый день, милая!
- Д-добрый, - глаза девушки округлились. - И как о вас доложить?
- Леди Гвендолен Гэллоугласс.
- Д-да, миледи, - запинаясь, проговорила послушница.
Затем она опрометью бросилась прочь, оставив Гвен в одиночестве гадать: зачем вообще нужны ворота при такой низкой стене? И, уж подавно, для чего нужна привратница?
В ожидании возвращения монашки, Гвен внимательно оглядывала все вокруг. Монастырь явно был выстроен силами местных жителей: все строения казались увеличенными копиями крестьянских хижин, правда, изрядно увеличенными, некоторые - даже двухэтажными. Гвен так и видела мужчин - братьев и отцов монахинь - стаскивающих валуны для укреплений, ладящих глиняные стены. Однако невзирая на примитивность конструкции, план постройки восходил к освященным временем образцам всех монастырей - трапезная, спальня и часовня. Не суть важно, что последняя была выстроена из раскрашенных досок, а монастырские колонны - из стволов деревьев. Гвен в который раз подивилась мудрому решению сестер скрыть факт существования своей обители от монахов из мужского монастыря.
Скорее всего, те помогли бы и деньгами, и рабочими руками. Но также очевидно, что они захотели бы взять обитель под свою власть. Такая перспектива пугала здешних монахинь. Гвен не разделяла их опасений, хотя и допускала, что тамошний настоятель попросту запретил бы женский орден.
Ее размышления были прерваны появлением матушки настоятельницы. Пожилая женщина так спешила, что ее коричневая ряса запуталась вокруг ног. Сопровождала ее все та же напуганная послушница.
- Добрый день, леди Гэллоугласс! - почтительно приветствовала гостью настоятельница. - Ваше посещение - большая честь для нашего дома!
- Это для меня большая честь быть гостем в доме Господа нашего, матушка!
- Просто сестра, если не возражаете, - мягко напомнила монахиня. - Как вы знаете, в нашем ордене все равны. Моя главенствующая должность дарована мне решением других сестер. Так что, я всего-навсего обычная монахиня. Сестра Патерна Теста.
- Простите, сестра, - кивнула Гвен. - Я пришла просить вас поделиться со мной мудростью.
- Вы - мудрейшая ведьма острова Грамарий, - рассмеялась монахиня. - Какую же мудрость могу я предложить вам?
- Знания целительницы, - ответила Гвен. - В мой последний визит сюда я убедилась, что по части исцеления человеческого мозга вы с вашими сестрами преуспели гораздо больше меня.
- Очень любезно с вашей стороны, - поблагодарила настоятельница.
Затем она посерьезнела, в глазах появилась тревога:
- Надеюсь, ваш супруг не получил серьезных ран?
- Нет, ничего нового, насколько мне известно, - ответила Гвендолен. - В лечении нуждается не член моей семьи, а ее враг, который, однако, может перестать быть таковым после исцеления.
- Воистину христианское милосердие! - воскликнула послушница, но тут же осеклась, напуганная собственной дерзостью.
- Это не милосердие, - улыбнулась Гвен, - скорее - избавление от хлопот, доставляемых врагами.
- Все же милосердие, если учесть, что топор палача стал бы более простым и быстрым решение проблемы, - возразила сестра Патерна Теста, испытующе глядя на Гвен.
- Увы, здесь есть нюансы, о которых мне не хотелось бы говорить, - вздохнула Гвендолен. - Скажите, сестра, отчего это время затягивает телесные раны, раненое же сознание со временем только больше портится и загнивает?
- Оттого, что его не лечат должным образом, - быстро ответила монахиня и широким жестом пригласил гостью войти внутрь.
Гвен проследовала за настоятельницей через ворота, через монастырский двор к главному зданию.
- Вы, наверняка, знаете, - сказала сестра Патерна Теста, - чтобы излечить раненого воина, необходимо вырезать из плоти угодившую в него стрелу, а рану увлажнить целебным бальзамом и перевязать.
- Да, конечно.
- Тогда со временем нарастет новая плоть, и рана зарубцуется. Также лечится и больное сознание: то, что ранило его, надо удалить, наложить бальзам и припарку.
- Я уже испробовала бальзам, который у меня имелся, но… - нахмурилась Гвен.
- Не беспокойтесь, у нас свои средства, - заверила ее монахиня. - И, кроме того, удален ли наконечник стрелы?
- Но как же можно вытащить то, чего не видишь? - медленно проговорила Гвендолен.
- Ага, и даже наверняка не знаешь, есть ли оно там, - кивнула настоятельница. - Мы расскажем вам об этом, миледи, но позже… А сейчас - вы, должно быть, устали и проголодались после долгого пути. Не угодно ли разделить с нами трапезу и немного отдохнуть под нашим кровом?
Трапезная представляла собой длинную залу с кремовыми стенами. На дальней стене располагалось простое распятие и картина, изображавшая двух женщин в крестьянской одежде. Одна из них, помоложе, держала на руках ребенка. От вида другой женщины молоко могло бы скиснуть, если б не ее улыбка. Она была такой теплой и доброжелательной, что заставляла забыть об уродстве хозяйки. Других украшений в помещении не было, если не считать чистоты и солнечного света, лившегося через огромные открытые окна. Вся атмосфера была напоена светом и радостью.
Сестра Патерна Теста прочитала благодарственную молитву. Как только отзвучало ответное «Аминь», разговор распался на отдельные легкие беседы там и сям.
Пара монахинь и две молодые послушницы поднялись и вышли из комнаты. Вскоре они вернулись с подносами, нагруженными простой, здоровой пищей.
- Надеюсь, наше общество вас не обременит, миледи, - сказала сестра Патерна Теста, приступая к похлебке.
- Ну, что вы, присутствие в вашем доме наполняет меня таким миром и покоем, - ответила Гвен. - Но скажите, кто эти дамы, изображенные на стене? Насколько я понимаю, одна из них уж точно не Святая Дева.
- Да, вы правы, - улыбнулась мать настоятельница (невзирая на все заверения, Гвен про себя продолжала называть ее именно так). - Она была простой крестьянкой, миледи. Одинокой и, к тому же, с ребенком на руках! И это в столь юном возрасте, ведь девушка была гораздо моложе, чем на этом изображении!
- Она была одной из основательниц вашего ордена? - осенило Гвен.
- О да! Она и Клотильда - да будет благословенно ее имя! - наша мать, источник нашего сострадания и силы.
Сестра Патерна Текста уселась поудобнее и начала излагать Гвен историю их ордена.
Утро началось с хлопка, достаточно громкого, чтоб вывести Грегори из транса. Потревоженный юноша медленно обернулся, чувствуя, как ускоряются и набирают силу процессы метаболизма в его организме. Однако тревога была ложной - это всего-навсего Джеффри.
Шум произвел вытесненный им воздух. Странствующий рыцарь шагнул вперед со своей привычной ухмылкой.
- Утро доброе, братец!
- Доброе, - согласился Грегори. - Спасибо, что пришел помочь мне.
- Мог бы явиться и пораньше, - проворчала Корделия, поднимаясь со своей походной постели. - Но так или иначе, доброе утро, наш неторопливый брат.
- Ха! Если б я поторопился, - возразил Джеффри, - Ртуть была бы очень расстроена, и ты же бранила бы меня за недостаточную галантность!
Хотя замечание было резонное, Корделия не желала сбавлять тон, тем более, что она прекрасно знала, какие именно радости извлекали Ртуть и ее брат из совместного времяпрепровождения. Поэтому девушка спросила с прежним суровым видом:
- Ну как, Джеффри? Попробуем сделать любовника из нашего семейного аскета?
- Поглядим, стоит ли игра свеч, - пробормотал в ответ Джеффри, направляясь к спящей Финистер.
Он взглянул на девушку и присвистнул от изумления.
- При такой-то наружности она еще маскировалась!
- У девушки заниженная самооценка, - пояснила Корделия.
- Да уж, чересчур заниженная, если она не отдает себе отчет, насколько хороши ее лицо и фигура!
- Видишь ли, успех у мужского пола она относила за счет своего проецирующего таланта, - продолжила сестра. - Ей казалось: мужчины падают к ее ногам исключительно благодаря гипнозу.
- Ну, может быть, в этом что-то есть, - признал Джеффри.
Он обернулся к младшему брату.
- Даже ты, со своим культом холодного и незамутненного разума, подпал под ее чары!
- Не буду отрицать, - вздохнул Грегори. - Но, по крайней мере, причиной тому - не ее формы. Поверь, мне довелось наблюдать столько ее обличий, что я и не знал, какая же она на самом деле.
- Да, пожалуй, - согласился его брат. - Ну, и как же тебе подлинный облик этой красотки?
- Он лучше любого из тех, что она сочиняла себе.
Джеффри выразительно поднял брови.
- Вот слова поистине влюбленного человека! - прокомментировал он. - Но как же ты можешь любить коварную убийцу?
- Потому что знаю ее истинную сущность! Под мутной пеленой злобы, ненависти и стыда я вижу слабого беззащитного ребенка с чистым прекрасным сердцем.
- Это все твоя чертова эмпатия! - с раздражением воскликнул Джеффри. - Разве я не говорил, что она до добра не доведет!
- Уж не знаю, порадует ли это тебя, но ты ошибался, - ответил Грегори, твердо глядя в глаза брату. - Все выйдет как раз наоборот.
Джеффри окинул его долгим оценивающим взглядом.
- Ну, что ж, пусть так, - сказал он, наконец. - Во всяком случае, надеюсь, это заставит тебя измениться в сторону мужественности.
Он не уточнил, насколько разумно это было бы, лишь поинтересовался:
- Ты уже обедал?
- Да нет, - Грегори был удивлен вопросом.
- Так я и думал.
Джеффри достал объемистый сверток из своего кошеля и принялся его разворачивать.
- Погляди, парень! Подарок от нашего повара - отменно свежий и прекрасно поджаренный!
Грегори бросил взгляд на жаркое и побелел.
- Мясо!
- Я знаю, дружище, что ты и данное вещество плохо совместимы, - усмехнулся старший брат. - Но придется тебе свести с ним довольно короткое знакомство. А ему - с тобой!
- Как - на завтрак?!
- Ага, а также - на второй завтрак, обед и, вероятно, на полдник и ужин, - безжалостно ухмыльнулся Джеффри. - Тебе давно пора познакомиться с пищей, богатой протеином.
Глядя на мясо, он отвесил шутовской поклон.
- Сэр Жаркое, это - Грегори. Грегори, это - говяжье жаркое. Подойди, обними и пусть оно будет твоим.
Юноша принял предложенный кусок мяса и побледнел еще больше.
- Неужели это сделает меня более привлекательным мужчиной?
- Не само это, а мускулы, которые ты нарастишь с помощью этого, - ответила Корделия, но при этом поморщилась с отвращением и отвернулась.
- Ешь, Грегори, - добавила она. - Рассматривай его как лекарство.
- Ладно, я сделаю все, что необходимо, - вздохнул юноша и неохотно вытащил кинжал.
Первой здесь поселилась Клотильда. Она выстроила себе убогую хижину, всего из двух комнат, в одной из которых выращивала своих цыплят.
- Но почему она жила одна-одинешенька в лесу? - нахмурилась Гвен.
- Видите ли, родители ее умерли, а мужа не было, ибо ее угораздило родиться и бедной, и отменно… - замялась монахиня, - некрасивой.
Кинув взгляд на картину, Гвен с пониманием кивнула. Да уж, Клотильда была не просто некрасивой, а отталкивающе уродливой.
- Однако мне доводилось видеть женщин некрасивых, но с добрым нравом - они вполне удачно выходили замуж, - заметила Гвен.
- Увы, не наша Клотильда. В то время она была настоящей фурией, грубой и сварливой. Ее язык не знал пощады, тем более, что она была обижена на всех своих односельчан.
- На мужчин - из-за их пренебрежения?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- О да! Им не хватало ни силы выстоять против ее злого языка, ни мудрости разглядеть ее истинную душу. Но Клотильда ненавидела и женщин - из-за их насмешек.
И вновь Гвен кивнула. Известное дело - чтобы утвердиться в собственной значимости, людям необходим кто-то, стоящий ниже их. В средневековом обществе женщины выстраивали свою иерархическую лестницу в зависимости от семейного положения. Замужних уважали больше, для незамужних же было крайне важно, был ли в их жизни хоть один мужчина. В этой системе старая дева Клотильда занимала самое последнее место.
- Похоже, она была не из тех, кто терпеливо сносит насмешки?
- Да уж! Клотильда на чем свет стоит бранила всех мужчин и поносила женщин. Так что скоро она стала пугалом в глазах земляков.
- Такие обычно начинают подчеркнуто гордиться своим уродством, или делать вид, что гордятся.
- Да, так было и в этом случае.
- Так не могло долго продолжаться, - предположила Гвен, - рано или поздно односельчане должны были избавиться от скандалистки.
- Так они и сделали, - подтвердила монахиня. - Священник получил анонимный донос: Клотильда обвинялась в колдовстве. Все соседи дружно поддержали обвинения, в защиту не было сказано ни единого слова.
Состоялась обычная процедура изгнания ведьмы - с Библией, свечами и колокольным звоном. Несчастная бежала в лес, и здесь, на поляне, у подножия скалы, возвела свою хижину. Она развела огород, а вскоре тайком наведалась в деревню и стащила курицу с петухом. Именно благодаря этому нехитрому хозяйству, да еще лесным грибам и ягодам ей удалось выжить.
- Должно быть, пришлось попоститься, - пробормотала Гвен.
- Да, еды было немного, но еще хуже пришлось ее сердцу. Вот уж где был пост! Долгое время оно питалось лишь горечью и ненавистью Клотильды, а на сладкое были ужасные планы мщения.
- Я встречала таких женщин, - сказала Гвен. - Живя в лесу, они становились знахарками-отшельницами, к которым за помощью ходила вся деревня.
- Только не Клотильда! Она поклялась никогда не помогать землякам, изгнавшим ее. Она горела желанием на зло ответить злом! О, она и впрямь изучила целебную силу растений, но собиралась использовать их лишь во вред людям.
- Не может быть, - вздрогнула Гвен.
- Да, такое могло случиться, - пожала плечами мать-настоятельница. - Рано или поздно Клотильда попыталась бы навредить кому-нибудь и окончила б свои дни на костре, но случилось чудо - ее остановили!
- И что же это было?
- Крик ребенка.

ГЛАВА ДЕСЯТАЯ

- Это был не просто голодный плач младенца, - рассказывала сестра Патерна Теста, - но жалобный зов попавшего в беду ребенка. В каждой женщине, даже такой злобной и раздражительной, как Клотильда (а она придерживалась о себе именно такого мнения), живет материнский инстинкт. Именно он, а не скука, как убеждала себя девушка, погнал ее на поиски несчастного ребенка. Ориентируясь на звук, Клотильда пришла к старому дубу, среди корней которого притулилась еще совсем юная (лет двадцати, не больше) девушка, совершенно изможденная с виду. Она держала на руках младенца и пыталась кормить его грудью.
Ребенок выглядел немногим лучше своей матери.
- Это еще что такое? - завопила Клотильда, моментально придя в ярость при виде девушки. - Дитя мое, как можешь ты кормить ребенка, когда сама сто лет не ела?
Ну, уж нет, пойдем в мою хижину, поищем еды для тебя.
Девушка в испуге отпрянула, но, увидев перед собой женщину, разрыдалась с видимым облегчением.
- Хвала Небесам! Благодарю тебя, милостивый Боже! Я так боялась, что умру здесь совсем одна.
- Не за что благодарить Небеса, девочка моя. И тот Бог-мужчина, которому ты возносишь молитву, не пожалел тебя, бросив умирать. Надеяться не на кого.
Давай-ка, поднимайся, пойдем подыщем для тебя подходящее местечко. Пусть там будет не так величественно, зато сухо и тепло.
Клотильда наклонилась, чтобы помочь девушке, и в этот момент ребенок запищал. Волна неведомой доселе нежности вдруг затопила сердце отшельницы. Она осторожно взяла дитя на руки и принялась укачивать, приговаривая:
- Ну, ну, мой маленький, не плачь, мы скоро дадим тебе кашки…Ой, ему же еще и месяца нет!
Девушка печально кивнула головой.
- Мне приходилось прятаться по кухням и делать вид, что я просто растолстела, - всхлипнула она. - Однако скрыть рождение ребенка не удалось.
- Еще бы, я думаю. Ну ладно, вставай, пошли.
Клотильда потянула девушку за руку, но та упала с тихим стоном.
- Не могу.
- Да ты истощена еще больше, чем я думала, - обеспокоилась Клотильда. - Оставайся здесь и жди меня, дитя мое. Я схожу покормлю ребенка, а затем вернусь с похлебкой для тебя.
Она поспешила к своей хижине, едва расслышав сдавленное «спасибо» девушки. Ребенок слабо шевелился у нее на руках, очевидно, ища грудь. Что-то стало подниматься в сердце Клотильды и внезапно взорвалось - что-то, копившееся слишком долго. Чтоб совладать со своими чувствами, она стала говорить вслух, порицая беспечного отца младенца, бросившего его на верную смерть.
Придя домой, она зачерпнула похлебки из котелка, постоянно стоявшего на огне. Подумав, разбавила водой и принялась мастерить соску из клочка материи.
Когда та была готова, Клотильда стала осторожно лить бульон в импровизированную соску, чтоб ребенок мог сосать. Она держала маленький теплый комок у своей груди и чувствовала переполнявшую ее нежность. Ощущение было настолько непривычным, настолько ошарашивало, что Клотильда снова стала вслух посылать проклятия неведомому мужчине, а заодно и всем мужчинам вообще. Она старалась быть осторожной с ребенком, понимая, что нельзя его сразу перекармливать. Поэтому вскоре она прервалась и под громкие возмущенные крики младенца отправилась к его матери. Приближаясь с тарелкой супа в руках, Клотильда была страшно напугана, когда увидела девушку лежавшей на земле с закрытыми глазами. Однако та при звуке шагов пошевелилась и открыла глаза. Сердце Клотильды возликовало, впервые за последний год она обратилась к Создателю со словами благодарности, а не проклятий (что ее саму немало удивило). Она принялась с ложечки кормить девушку, стараясь не спешить, хотя ее изголодавшаяся подопечная с жадностью ловила каждую каплю похлебки. Не окажись Клотильда столь предусмотрительной, несчастная съела бы и две, и три миски и, вероятно, была бы жестоко наказана своим желудком. Наконец ребенок занял свое место на руках у матери, и они оба немедленно заснули, даже не услышав пожелания «спокойного сна» от своей спасительницы. Клотильда осталась сидеть, охраняя их сон и посылая проклятия на весь мужской род. Если б ее мысли имели соответствующую силу, на земле не осталось бы ни одного мужчины!
Когда мать с младенцем проснулись, Клотильда принесла еще супа и покормила ребенка тем же манером, что и в первый раз. Девушка нашла в себе силы подняться и, опираясь на руку Клотильды, поковыляла к ее хижине. Она часто останавливалась перевести дух, и видно было, что больше всего на свете ей хочется прилечь отдохнуть. Однако ее спасительница была неумолима: близилась ночь и, если бы несчастная легла, она, скорее всего, уже не поднялась бы. Наконец они добрели до хижины, Клотильда помогла девушке устроиться на своей скудной соломенной подстилке и спросила:
- Как зовут тебя, бедное дитя?
Девушка пробормотала нечто, вроде «Мэрил», и снова заснула. Ребенок был слишком слаб, чтобы двигаться, поэтому Клотильда осторожно устроила его рядом с матерью и пошла загнать на ночь цыплят. Это была ежевечерняя мера предосторожности: в округе разбойничала лиса. Затем она заперла дверь на щеколду и принялась раздувать угли в очаге.
Девушка осталась у Клотильды и провела там несколько дней. Силы ее возвращались по мере того, как она съедала все больше похлебки. Наконец к ней вернулось молоко, и ребенок снова смог сосать грудь. Все это время Клотильда возилась с младенцем не хуже родной матери. Она разрезала свой старый передник на пеленки и исправно меняла и стирала их. Временами за работой Клотильда ворчала, но сердце ее переполняла радость. Много лет спустя она сама рассказывала нам об этой тайной радости.
- Тайной даже для нее самой? - спросила Гвен.
- Может быть, и так, - ответила настоятельница. - А пока девушка набиралась сил, они вели нескончаемые беседы.
Это началось еще в первую ночь, когда Клотильда пришла снова покормить проснувшуюся девушку.
- Будь проклят тот грязный негодяй, который бросил тебя с ребенком, - проворчала отшельница.
- О, не говори так! - вскричала девушка. - Это была настоящая любовь, и он бы непременно на мне женился, - если б остался жив!
Клотильда замолкла. Но, припомнив слова девушки, спросила:
- Говоришь, ты пряталась на кухне?
- Да.
- Так ты работала на кухне в поместье?
- Да.
- И приглянулась своему хозяину?
- О, нет! Это был его сын.
- Ага, я так и думала, - Клотильда поджала губы. - И вот он обесчестил тебя, а затем бросил, нимало не беспокоясь о ребенке, да?
- Нет, ничего подобного! Он любил меня, и мы тайно встречались целый год. Но никогда я не позволяла ему ничего большего, чем поцелуй, да и тот - в руку.
Все, что произошло, было моим решением, я внушила ему надежды, - девушка улыбнулась своим воспоминаниям. - Он был столь же нерешительным и неуклюжим в любви, сколь ловким во всем остальном. В конце концов молодой сеньор сделал мне предложение, но я никак не могла решиться: пугала разница в положении.
- Очень мудро, - фыркнула Клотильда.
- Он ухаживал за мной, убеждая выйти замуж, и даже собирался ради этого отказаться от наследства.
- Сомневаюсь, чтобы тебя это порадовало, - с издевкой произнесла Клотильда.
- Да, я не хотела вставать между моим возлюбленным и его семьей. Поэтому мы договорились пожениться только с благословения его и моих родителей.
- Ага, а у твоих отца и матери на примете уже был какой-нибудь деревенский парень, не так ли?
- Целых три, и любой из них обрадовал бы моих родителей. К тому же, мой отец был недоволен нашим сеньором и часто роптал на него. Так что в душе я решила, что мне хватит и тайного благословения одной только матушки.
- Ах, мужчины так мало думают о нас!
- Нет, не говори так! - вновь улыбка тронула губы девушки. - Тостиг очень заботился обо мне. Он даже возглавил отряд и отправился в поход с армией лорда, все для того, чтобы раздобыть денег и снискать себе славу.
Бедняга, он считал: это поможет склонить моих родителей к нашей свадьбе вопреки разнице в положении.
- Ну, и дурак! Хороша забота: рисковать умереть где-то и оставить тебя одну-одинешеньку!
- Да, это было глупо, - погрустнела Мэрил. - Но влюбленным свойственно делать глупости, не так ли?
Как мужчинам, так и женщинам.
Клотильда уставилась на нее в недоумении. Затем скрытый смысл ее слов стал доходить до отшельницы, глаза ее стали размером с блюдца, и она уж было открыла рот, чтобы задать вопрос, но потом благоразумно промолчала.
- Да, ты права, - ответила девушка на невысказанный вопрос и опустила голову. - Я не могла отпустить его, не дав убедительных доказательств моей любви и не оставив памяти о нем на случай его гибели.
- Все ясно, и он оставил тебе ребенка.
- Да, - Мэрил подняла залитое слезами лицо. - Я ни с кем не могла поделиться своим горем. Мои родители страшно разгневались бы на мою глупость, а сеньор посчитал бы самозванкой.
- Небось, они так и поступили после рождения ребенка?
- Да, - слезы еще быстрее побежали по лицу девушки. - Госпожа прогнала меня с кухни, заявив, что она нанимала служанку, а не подстилку невесть для кого. Родственники захлопнули передо мной двери дома, а односельчане выгнали из деревни, осыпав на прощанье насмешками и камнями. Последние две недели я прожила, питаясь ягодами и кореньями и дрожа от страха перед дикими зверями. Потом ты нашла нас.
- Ну, насчет волков и медведей рано успокаиваться: надо бы укрепить эту хижину, - Клотильда с радостью сменила тему, да и сама идея безопасности жилища казалась важной теперь, когда здесь появился младенец и его мать, по сути дела - тоже еще ребенок.
- О, да, - улыбнулась Гвен, - дети - это великая опора в жизни.
- Мне трудно судить об этом, - сказала Патерна Теста. - Но мы, сестры, относимся к жителям окрестных деревень так же, как вы относитесь к своим детям.
Надо сказать, забота об этих женщинах доставляет мне много радости. Может быть, этого хватило, даже если бы у меня не было Бога.
Она оглядела монахинь, собравшихся вокруг стола и слушавших ее рассказ с таким же живым вниманием, как в первый раз. И неудивительно: мать настоятельница была хорошей рассказчицей.
- Итак, они стали вместе жить и растить ребенка? - спросила Гвен.
- Да, хотя в первый год это было трудно, почти невозможно. Зима выдалась очень суровой, вокруг бродили голодные волки, и Клотильда с Мэрил порадовались, что укрепили хижину. Однако этого было недостаточно, и женщины жили в постоянной тревоге.
- Ив голоде, должно быть? - предположила Гвен.
- Большей частью - да, в ту зиму голодная смерть стояла у их порога.
Они собрали приличный урожай овощей и бобов в саду Клотильды, но припасов хватало только на одного.
Женщины ставили силки на зайцев, но оставались ни с чем - лисы и хорьки быстро разгадали хитрость и постоянно опережали их. Несколько раз им удавалось добраться до кладовых белки, но пригоршня орехов - это не так уж много. Несчастные урезали свой паек до минимума.
Как признавалась потом Клотильда, она тайком уменьшала свою долю, чтоб Мэрил и ребенку доставалось побольше. Пришло голодное Рождество, затем - еще более голодное Крещение. К Великому Посту они уже так оголодали, что света белого не видели. Ребенок все слабел, скоро ему уже не доставало сил плакать.
Затем ослабевшая вконец Мэрил захворала: она кашляла ночи напролет. Хотя Клотильда пыталась поддержать ее травяными отварами и теплой одеждой, бедняжка слабела с каждым днем, все вернее соскальзывая в объятия смерти. Клотильда была на грани отчаяния.
Однажды, когда девушка в забытьи принялась шептать имя возлюбленного, Клотильда не выдержала.
- Не ищи его! - закричала она, потеряв терпение. - Не смей! Что он сделал хорошего для тебя? Оставил одну с ребенком на руках? Это я заботилась о тебе, посвящая каждую минуту! Как ты смеешь покидать меня ради его тени! Как смеешь оставлять своего ребенка сиротой!
Клотильда кричала и бранилась, пока силы не оставили ее. Но даже и тогда она не могла успокоиться при мысли, что ее предали'. Когда упреки в сторону Мэрил иссякли, она переключилась на Бога.
- Как же ты можешь называться добрым Богом! - упрекала она. - Как, если ты позволяешь умереть от холода и голода безвинному младенцу! Если караешь несмышленую девушку только за то, что она влюбилась! Нет, тебя правильно называть жестоким Богом!
Посмотри, ведь твои создания страдают. Даже зайцы и олени умирают от голода, а лилии, которые цвели на лугу, погибают под снегом. Если тебе так уж надо, пусть умру я, злоязычная и очерствевшая женщина - это будет по справедливости. Но этот чистый и славный ребенок! Ведь она никогда и никому не желала зла, хотя уж у нее-то были для этого причины! Нет, ты не добрый Бог! Ты - Бог ястребов и волков, сов и стервятников, кого угодно, но не любящих созданий!
Клотильда и дальше продолжала бы в таком же духе, но тут услышала громкий и сильный голос за дверью:
- Кто это отзывается дурно о Боге?
Отшельница похолодела от страха. От любого чело-" века она ждала беды. Клотильда скорее поверила бы, что он пришел ограбить их, лишить той капли жизни, которая еще осталась, чем в его желание помочь. Она прильнула к замочной скважине и посмотрела.
Посреди поляны стоял монах, хмуря брови и озираясь.
- Эй, вы, там, в хижине! Это вы ругали Бога? - крикнул он. - Имейте смелость признаться!
Как рассказывала потом Клотильда, на нем была простая монашеская ряса, на ногах - одни сандалии.
Тем не менее человек не дрожал от холода, жестокий мороз не заставил покраснеть его ноги. Какое-то время Клотильда размышляла, глядя на монаха, а затем решилась. Она рассудила, что быстрая смерть, которую, возможно, принес им этот человек, лучше медленной.
А с другой стороны, у него могла быть какая-нибудь еда. Клотильда отворила дверь.
- Да, это были мои слова! - выкрикнула она. - А ты решишься сказать, что я не права?
Человек обернулся к отшельнице, его лицо было сурово.
- Да, я так говорю. Воистину. Почему ты бунтуешь против Создателя?
- Да потому, что у меня на руках дитя, умирающее от холода и голода. И еще одно, которое умрет без нее.
Это ли не причины?
- Такие причины были у многих на протяжении веков, - заявил человек. - И их сердца были полны боли. Но те из них, кто возлюбил Господа, ныне сияют в Его вечном свете и живут в радости подле Него.
Клотильда намеревалась со всей язвительностью возразить монаху, но силы оставили ее. Колени подогнулись, в глазах поплыли черные пятна и расплылись в сплошную ночь. Слабость и голод взяли свое, ведь она потратила последние силы на то, чтобы спорить с Богом и Его слугой.
Очнулась она на своей подстилке из папоротника, укрытая монашеской рясой. То ли благодаря этой рясе, то ли из-за огня, который стал теперь выше и жарче, Клотильда согрелась и больше не дрожала. Подняв глаза, она увидела монаха в одной набедренной повязке.
Как позже рассказывала Клотильда, тело его отнюдь не было красиво. Наоборот, она было истощено и покрыто шрамами. Шрамы бороздили обе его руки выше запястий, а также плечи и грудь. Но, странное дело, от самой его кожи исходило какое-то ощущение силы.
Человек баюкал плачущего младенца.
- Ее ничто не успокоит, кроме пищи, - заворочавшись на своей подстилке, проговорила отшельница.
- Я дал ей еду, - ответил монах, - и осталось еще для тебя. Ну-ка, подержи немного ребенка.
И положил его прямо на грудь Клотильде. Затем он отставил в сторону чашу, из которой поил младенца, и занялся отшельницей. Из горшка, булькающего на огне и распространяющего божественный запах, монах зачерпнул бульону и стал кормить несчастную женщину. Клотильда понимала, что надо есть понемногу, но не могла остановиться: она жадно выпила всю жидкость, которую предложил ей человек. Вкус показался ей незнакомым.
- Это мясо! - не поверила она.
- У меня было с собой немного солонины и походный хлеб. Кстати, он уже достаточно размягчился, чтоб ты могла его есть, - с этими словами монах поднес к ее губам краюху хлеба, которую Клотильда с благодарностью съела.
- А девушка? - вспомнила она.
- Мать младенца? Я дал ей немного снадобья, и теперь она будет спать крепче и безмятежнее, чем когда-либо за последние недели.
Острый страх захлестнул Клотильду, она испугалась, что это «снадобье» приблизило бедную девушку к столь вожделенной смерти. Но в это время из-за спины монаха раздалось знакомый мучительный кашель, и Клотильда расслабилась.
- Не можешь ли ты еще чем-нибудь помочь ей? - спросила она.
- Нет, если ты не расскажешь мне подробнее о болезни девушки.
- У нее только кашель, но он ухудшается и ухудшается, несмотря на все мои травы.
- Этого я и боялся, - кивнул монах. - Ее легкие заполнены жидкостью, которая затрудняет дыхание.
- Так ты не можешь спасти ее?
- Я попытаюсь, - монах повернулся к свету и положил руку на лоб Мэрил.
Затем, как рассказывала Клотильда, произошло нечто настолько замечательное, что она посчитала это чудом: прошли считанные минуты, и девушка стала дышать глубже и ровнее, на ее лицо вернулся румянец.
Она еще продолжала кашлять, но все тише и тише, пока не заснула глубоким сном.
Монах отнял руку, было видно, как она дрожала, его лицо было бледно.
- Что это за колдовство? - прошептала Клотильда.
- Не колдовство, а Божий дар, - ответил монах, его голос дрожал от усталости.
- Дар кому?
- Дар этому несчастному ребенку, который Бог передал через меня. Сколько себя помню, у меня всегда был этот талант, но потребовались годы, чтоб я смог использовать его во благо людям, а не во вред.
- Так ты колдун! - выдохнула Клотильда.
- Пожалуй, я родился тем, кого ты называешь колдуном, - согласился монах. - Затем моя душа оказалась в горниле страстей, побывала между молотом и наковальней. После этого я решил посмотреть, не смогу ли послужить Господу и простым смертным. Видишь ли, я заглянул внутрь тела этой женщины, но не теми глазами, что на лице моем, а с помощью другого, внутреннего видения. Оно позволяет мне разглядеть изнутри каждый мускул, каждую вену человека. Более того, я разглядел и крошечных, уродливых монстров, что гнездятся в крови девушки, в ее легких. Мне пришлось научить ее тело, как сражаться с этими врагами при помощи внутренних защитников - сторожевые псы против волков, если угодно - как множить и увеличивать число этих помощников. Жар этой схватки и вызвал лихорадку у девушки, а я лишь поддержал сторожевых псов, обеспечив победу над волками.
- Где же ты научился всему этому? - шепотом спросила Клотильда.
- Что-то мне рассказал монах, более старый и опытный, чем я. Но само знание получено мною от Бога, и большую часть навыков Он дал мне, позволив помогать страждущим. Что касается девушки, то затем я научил ее организм, как изгнать жидкость из легких: частично - превратив ее в воздух, частично - распылив ее в мельчайшие частицы, которые были вынесены с кровью.
Клотильда почувствовала страстное желание научиться всему этому. Жажда знания была подобна чувству голода, так позже поведала отшельница.
- Ты должен научить меня, как это делается, - сказала она. - Девушка и младенец могут заболеть снова!
Монах обернулся и поглядел на Клотильду. Казалось, его взгляд проникает сквозь плоть и достигает самой души, обнаженной и беззащитной. Затем он легко, почти невесомо, коснулся ее руки, но это прикосновение обожгло кожу отшельницы, и она со страхом и гневом поняла, что сейчас монаху открыто все самое сокровенное, что когда-либо было спрятано в ее сердце.
Монах отнял руку и покачал головой.
- Не гневайся, женщина, я прочел лишь твои намерения в отношении других людей, ничего более. Больше всего в твоей душе горечи и желания отомстить, но, думается мне, это пройдет.
Клотильда заглянула внутрь себя и с удивлением поняла, что монах говорил правду: жажда мщения теперь занимала в ее душе гораздо меньше места, чем забота о благополучии Мэрил и ребенка. Трудно сказать, было ли это результатом того взрыва эмоций" когда Клотильда извергала проклятия Богу, или работали какие-нибудь чары, наложенные монахом. Впрочем, не так уж это и важно, главное, что сейчас все обиды, нанесенные односельчанами, казались Клотильде куда менее значительными.
- Наверное, я должна поклясться, что никогда не использую знания, полученные от тебя, во вред другому человеку? - спросила она у монаха.
- Да, ты должна дать мне такое слово.
Клотильда посмотрела в его глаза, и прежние мучительные страсти вспыхнули в ней вновь, но ненадолго.
Ведь былые обиды оказались отодвинуты восторгом нового знания. Женщина справилась с чувствами и твердо сказала:
- Клянусь Всемогущим Богом…
Монах остановил ее движением руки.
- Я не хочу, чтоб ты божилась.
Клотильда снова пристально посмотрела ему в глаза, невольно припомнив, что этот человек слышал ее проклятия. Мог ли он теперь верить ее клятве именем Бога, хоть и данной от чистого сердца? Пожалуй, что нет. Клотильда с удивлением обнаружила, что в настоящий момент готова помириться с Богом.
Перехватив изумленный взгляд Гвендолен, мать настоятельница улыбнулась.

Предыдущая страница 9 Следующая страница


Зачарованный книжник 10

- Да, именно так. Не правда ли, наше самомнение не знает границ?
Итак, Клотильда сделала так, как хотел монах. Она не стала божиться, а лишь сказала:
- Даю мое самое торжественное слово, что никогда не использую полученные знания, дабы вредить людям, - и, подумав, добавила, - разве только для самозащиты или защиты моих близких. Да что там вредить: пожалуй, теперь я буду искать способ помочь всем людям, даже незнакомым.
- Ну, этого достаточно, - монах сел и, очистив рукой кусок земляного пола, принялся чертить сухой веткой нехитрые картинки, призванные пояснить его слова.
Клотильда внимательно смотрела и слушала. Она с удивлением узнала, что различные субстанции могут соединяться, образуя новые, или же, наоборот, разъединяться, очищаясь при этом. Ей открылось, из чего состоит кровь и как она течет. Монах рассказал также о неких крохотных сущностях в человеческом теле, невидимых для глаза, но воспринимаемых мозгом. Весь остаток дня он посвятил учебе, и Клотильда жадно впитывала знания, задавая при этом сотни вопросов.
Ночью монах продолжал заниматься со своей ученицей, сделав только короткий перерыв на еду. Сам он ничего не ел, но накормил отшельницу, а также молодую мать с ребенком из своего горшка, который, казалось, не пустеет. Закончили они только на рассвете. Монах снова надел рясу, подпоясался и со вздохом взял свой посох.
- Нет, не оставляй нас! - закричала Клотильда. - Мне ведь надо еще столько узнать!
- Ты знаешь достаточно, чтоб самостоятельно разобраться в остальном, - заверил ее монах. - Поверь, добрая женщина, тебя ждет успех на этом пути. Мне же время уходить. Ведь понадобились бы годы, чтоб передать тебе все мои знания, а я не могу задержаться так надолго.
Клотильда молчала, с одной стороны, впечатленная объемом его знаний, с другой - пораженная тем, что кто-то чистосердечно назвал ее доброй женщиной.
- На Грамарии еще много страждущих душ ждет моей помощи, - пояснил монах. - И я должен идти туда, где требуется мой дар целителя. Ведь идет незримая война с некоей силой в этой вселенной. Имя ей - Энтропия, и она постоянно нарушает естественный ход вещей. Именно Энтропия заставляет все идти вкривь и вкось, подталкивая наш мир в конечном счете к Хаосу, несущему людям всяческие несчастья, горести и даже гибель. Болезнь - один из аспектов этого явления, ведь она нарушает нормальное развитие организма, и Беспорядок заявляет свои права на нашу бренную плоть.
Следовательно, чтоб победить, нам надо поддерживать в ней Порядок, облегчая тем самым человеческие страдания.
Клотильда нахмурилась, осознавая услышанное.
- Ты хочешь сказать, что если я намерена сражаться с болезнью и побеждать смерть, мне тоже необходимо поддерживать Порядок внутри себя?
- Внутри и снаружи, - монах положил руку ей на плечо. - Тебе необходимо создать именно такую упорядоченную организацию, а от меня ты получишь первые правила, на которых она должна базироваться.
Клотильда судорожно вздохнула и потянулась к его руке, потому что ей показалось, будто ее тело пронзили раскаленные молнии, проникая не только в мозг, но и в самое сердце. Однако ее рука остановилась в нескольких сантиметрах от длани монаха, а его глаза цепко удерживали взгляд отшельницы, пока обещанная информация перетекала к ней из его сознания.

ГЛАВА ОДИННАДЦАТАЯ

Когда этот поток прекратился, монах убрал руку.
Заглянув в себя, Клотильда осознала, что горечь и ненависть ушли из ее сердца. Нет, конечно, она помнила все оскорбления, нанесенные ей односельчанами, но они больше не ранили ее. Былые обиды казались такими далекими, как будто все это произошло с другим человеком.
- Так ты принимаешь эти правила? - спросил монах.
- Да, от всего сердца, - прошептала Клотильда.
Она хотела опуститься перед ним колени, но монах мягким движением удержал ее.
- Ты не должна преклонять колени передо мной, сестра моя во Христе! - возразил он. - Я всего лишь человек, который стремится быть хорошим и нести людям добро. К тому же, не всегда преуспевает в этом.
- Ну, мне-то и моим близким ты очень помог.
- Верни этот долг, делая добро другим людям. Это - первое правило Ордена целителей: использовать знания лишь для того, чтобы помогать другим людям или защищать себя и своих подопечных от опасности. Но скоро тебе предстоит узнать, что иногда атаку легче отразить, оказав помощь врагу, а не побеждая его.
- Я так и буду поступать, - едва слышно прошептала Клотильда.
- Что ж, это уже хорошо, но мне бы хотелось попросить тебя о большем. Используй данное тебе знание, чтобы помочь любому страждущему, готовому последовать за тобой, никогда не отворачивайся ни от одного больного, - Клотильда нахмурилась, глядя в глаза монаха и пытаясь прочесть там ответ.
Она не понимала, зачем брать с нее такое обещание.
Тем не менее она произнесла:
- Я согласна жить по этим правилам. И сделаю все, что в моих силах, для установления Порядка, о котором ты говорил.
- Преданное сердце! - монах наконец-то улыбнулся - широко и ослепительно.
Затем, однако, улыбка исчезла с его губ, и он посмотрел куда-то в сторону:
- Но я чувствую еще чью-то боль - и немалую! Я должен спешить туда, чтобы нести исцеление. Может быть, я еще вернусь, чтобы дать имя твоему Ордену.
Бог тебе в помощь, добрая женщина!
- Но куда ты направляешься?
- Туда, где я нужен. Прощай!
Когда дверь закрылась за его спиной, Клотильда рванулась вслед. Она вскочила со своего тюфяка, шатаясь, подбежала к двери, рывком отворила ее и замерла. Снаружи никого не было. Более того, не было видно даже следов монаха - лишь снег, кружась, падал на землю.
- Это было чудо, - прошептала одна из монахинь - слушательниц матери настоятельницы.
- Возможно, - осторожно согласилась та. - А может быть, он был всего лишь обычным монахом, одним из многих. Мы знаем, что они в своих монастырях постоянно ищут новые применения для тех необычных способностей, с которыми рождаются некоторые люди…
Гвен хотела было рассказать им о том, сколь редки подобные пси-способяости вне их планеты, но передумала.
- ., возможно, он был именно таким монахом, путешествующим с миссией, возложенной на него настоятелем монастыря. Естественно, в методах его лечения не было ничего чудесного - мы и сами владеем этими методами. А бездонный горшок мог оказаться просто очень большим горшком при тех малых порциях, что съедали больные.
- Но был еще шрам, - заметила одна из пожилых монахинь.
- Да, след от ожога, от запястья до запястья, через обе руки и грудь, - кивнула мать настоятельница. - Должно быть, он жестоко пострадал в молодости и через собственную боль познал необходимость всепрощения, о котором говорил.
- Но, возможно… - Гвен понимала, что мать настоятельница пыталась дать рациональное объяснение там, где остальные монахини видели чудо.
Сестра Патерна Теста даже не ответила на невысказанный вопрос. Она просто сидела и ждала, когда пожилая послушница напомнит Гвен известные факты:
- Святой отец Видикон был опален подобной молнией, это и послужило причиной его смерти.
Гвен в удивлении вскинула взгляд. Насколько она знала, отец Видикон сознательно схватился за два высоковольтных провода, понимая, к чему это приведет.
Однако здесь, в культуре этого народа, они предпочитали говорить о молнии. Гвен хотелось возразить, что молния не оставит подобного следа - дело ограничилось бы шрамами на ладонях, но затем передумала.
Зачем? Людям свойственны заблуждения.
- Так вы верите, что ваша обитель началась с явления самого святого отца Видикона?
- Возможно, - допустила мать настоятельница. - Хотя, пожалуй, у нас гораздо больше желания верить в это, чем оснований.
Большинство окружающих склонили головы, некоторые - не успев даже скрыть улыбку, но тем не менее в глазах всех женщин можно было прочитать оживление.
Что касается Гвен, она была вынуждена согласиться со словами матери настоятельницы, хотя и хотела бы поверить в чудо. Ее почему-то огорчала мысль, что названный монах мог быть просто человеком, пусть и могущественным эспером.
- А известно, как выглядел этот монах? - спросила она. - Запечатлен ли где-нибудь его образ?
- О, да! Ведь Мэрил в своем полузабытьи являлась свидетельницей всего происходившего, а она очень искусно владеет кистью, - сестра Патерна Теста поднялась. - Пройдемте в церковь, я покажу вам его портрет.
Церковь, по мнению Гвен, была не совсем подходящим местом для портрета основателя монастыря, но тем не менее она покорно поднялась с места вместе с другими сестрами. Склонив голову, мать настоятельница произнесла краткую молитву, прежде чем отпустить грехи Гвен и допустить ее в часовню.
- Ага, еще кусок! И еще! Вот это мужчина! Давай, давай, жуй свою говядину. Теперь глотай! Молодчага!
Осталось всего два кусочка. Прожевывай! Работай челюстями, разбавляй слюной! Доедай, Грегори!
- Джеффри, я думаю, наш брат в состоянии справиться и без такой энергичной поддержки, - мягко заметила Корделия.
- Да, но это так смешно - смотреть, как он заставляет себя! - Джеффри ухмылялся во весь рот, глядя на беднягу Грегори, который с закрытыми глазами судорожно пытался проглотить последний кусок мяса. - Отлично, приятель! И как ты себя Чувствуешь?
- Как набитая бочка! - хриплым голосом сказал Грегори.
- Ну, этого нам не надо. Вот, я прихватил подушку: ложись, дружок, и пусть ум Корделии поработает над клетками твоих мускулов.
Грегори улегся со смиренным вздохом.
- И что же ты будешь делать, сестренка? - спросил он.
- Да, действительно, что же мне делать? - Корделия была озадачена.
- Ну, необходимо ускорить процесс пищеварения и направить протеин непосредственно в мышцы, например, в левый бицепс, - пояснил Джеффри.
Нахмурившись, Корделия приступила к концентрации. Послушные ее мысленному приказу, естественные процессы в клетках Грегори начали убыстряться.
Над поляной повисла напряженная тишина. Грегори вполне понимал, каким образом мозг сестры влияет на его тело, так что мог и сам помогать ей. Однако процедура почему-то казалась ему бесконечной.
Затем в какой-то момент Корделия обратилась к нему:
- Согни руку.
С напряженным лицом Грегори сделал, что от него требовалось. Джеффри силой мысли контролировал его движение, а Корделия в это время наращивала и уплотняла клетки мышечной ткани бицепсов. Вдруг неожиданная боль заставила его вскрикнуть.
- Как ты? Мне продолжать или прерваться? - спросила девушка.
- Продолжай… Я превозмогу это, - промычал Грегори.
- Тогда согни ногу.
Стиснув зубы, юноша выполнил приказание.
Корделия прочитала по его лицу, каких усилий ему это стоило; она закусила губу, но продолжала работать.
- Другую ногу… левую руку… теперь сядь.
Стиснув зубы, с белым от напряжения лицом Грегори подчинялся. Боль была такова, что сердце замирало и, казалось, переставало биться, но в такие минуты он бросал взгляд на лежащую в забытьи женщину по имени Морага. Это придавало юноше силы, и он заставлял себя сидеть ровно, хотя все тело изнемогало под грузом, который взвалил на него брат.
Часовня была очень маленькой: она едва могла вместить сотню человек.
- Как вы служите здесь мессу? - озираясь по сторонам, спросила Гвен.
- Каждое воскресенье к нам приходит священник из ближайшей деревни, - мать настоятельница улыбнулась. - И никто до сих пор не рассказал о нас монастырской братии.
Это Гвен вполне могла понять: преданность жителям ближайших деревень пересиливала верность аббату, который находился где-то далеко, на юге. Тем более, что издавна существовало определенное противостояние приходских священников монастырским монахам, наподобие соперничества, скажем, инженеров и физиков-теоретиков. Сестры, безусловно, сознавали важность своей деятельности - тому подтверждением были неотложные нужды, с которыми обращались к ним окрестные крестьяне, а может быть, и лорды. Да, вполне вероятно, что и лорды.
Гвен еще раз огляделась, отметив про себя, что, пожалуй, и нет необходимости расширять церковь, ведь здесь проживало всего несколько десятков монахинь.
Над алтарем висело большое распятие, с одной стороны от него была статуя Девы Марии, с другой - Иосифа.
Стиль скульптур явственно отличался от тех, что Гвен видела в других церквах.
- Откуда эти статуи, сестра Теста? - спросила она.
- Все работы, что вы видите здесь, миледи, выполнены собственноручно нашими сестрами.
Она подвела Гвен к северной стене.
- Вот изображение монаха, который являлся Клотильде.
Гвен взглянула и вздрогнула, как от пощечины - так на нее подействовало увиденное. Она узнала изображенного - это был святой отец Марко Риччи, земной священник, основавший Грамарийский капитул Ордена Св. Видикона. Он был одним из самых первых колонистов, тех немногих, кто мог сохранить воспоминания о продвинутой цивилизации. Возможно, и вовсе единственным. Гвен почувствовала минутное головокружение, сердце ее сжалось. Она лично сталкивалась с отцом Марко, когда много лет назад ее вместе с мужем похитили и насильно переместили в прошлое. Это было странное и волнующее ощущение - смотреть на изображение знакомого человека и осознавать, что он умер столетия назад. Но когда и при каких обстоятельствах у него обнаружились паранормальные способности? И откуда этот ужасный шрам?
Конечно же, шрам мог присутствовать и в то время, когда Гвен была знакома с отцом Марко - ведь она никогда не видела его раздетым, однако у нее имелись серьезные основания сомневаться в этом.
- Вы так взволнованы, - мать настоятельница выглядела заинтригованной. - Вам доводилось раньше видеть это лицо?
Гвен понимала, что вот прекрасная возможность разрушить все мифы и заблуждения данного Ордена, но она без колебаний отвергла такую перспективу. В ее планы не входило способное травмировать сестер из обители столкновение с реальностью.
- А в какое время жили Клотильда и Мэрил, сестра Патерна? - ответила она вопросом на вопрос.
- О, у нас сохранились точные записи на этот счет: четыреста пятьдесят шесть лет назад.
Четыреста пятьдесят шесть лет! Отец Марко должен был быть очень старым человеком - впрочем, вряд ли это возможно. Гвен отметила про себя, что надо бы покопаться в монастырских записях и выяснить, выезжал ли куда-нибудь отец Марко надолго, особенно в последние годы.
Однако на иконе был изображен вовсе не древний старец, а человек средних лет.
- О чем вы задумались, миледи? - тихо спросила мать настоятельница.
- Я думаю, это действительно могло быть посещение, - Гвен умышленно не говорила, чье посещение.
Она тряхнула головой:
- Может, мы вернемся к вопросам целительства, сестра?
Монахиня слегка нахмурилась, но, уважая желания гостьи, промолчала. Она предоставила Гвен размышлять о том, что данная обитель имеет не меньше прав на существование, чем какой-нибудь монастырь, при условии посещения ее именно отцом Марко.
- А монах вернулся, как обещал? - спросила Гвен.
- Он не обещал. Но действительно вернулся, годы спустя, когда малышка Мойра уже вступила в пору расцвета, а всего вместе с Клотильдой и Мэрил в их уединенном приюте проживало десятка два преданных женщин. Клотильда начала с того, что опробовала свои вновь приобретенные знания на раненых животных и, к своему удовольствию, открыла у себя способности, которые так поразили ее у монаха. Более того, она обучила всему этому Мэрил, обнаружившую явный талант к целительству. Обе женщины нередко подшучивали, что Клотильда, должно быть, и впрямь колдунья, как называли ее в деревне. Наверное, эти разговоры услышал какой-нибудь случайный дровосек, потому что однажды на поляне объявился фермер с полуоблезлой, явно больной курицей. Клотильда почувствовала давно забытое раздражение, но усилием воли подавила его, ведь она обещала монаху помогать всем нуждающимся в лечении. И хотя сейчас перед ней был даже не человек, Клотильда понимала, что данное обещание вынуждает ее провести осмотр больного животного. Но Мэрил, добрая душа, опередила свою учительницу. Она воскликнула: «О, несчастная бедняжка!» - и поспешно возложила руку на курицу. Девушка какое-то время сидела отрешенно, затем отняла руку - животное выглядело куда здоровее. Потрясенный хозяин забормотал слова благодарности и неуклюже полез за деньгами, но Мэрил сурово отвергла их.
- Мы не берем плату за лечение, - промолвила она, сформулировав тем самым второе правило нашего Ордена.
Фермер поблагодарил их и убрался восвояси. Однако на следующий день явилась его дочь с подарком - молодым петушком. Девушка принялась расспрашивать о методах лечения. Клотильда преподала ей основы учения и с удивлением обнаружила у нее настоящий талант. Девушка снова объявилась на следующей неделе и привела фермера с хворой свиньей. Теперь уже Клотильда вылечила животное и вновь отказалась от платы.
- Может быть, однажды мы по-соседски попросим тебя о помощи, - сказала она.
Фермер ошарашено поглядел на целительницу и пробормотал, что она может рассчитывать на любую помощь, какая понадобится. Он оказался хозяином своего слова и после окончания сенокоса появился в сопровождении дюжины соседей. Они принесли с собой молотки и пилы и принялись отстраивать новую крепкую хижину, в которой можно не опасаться волков.
Женщины с благодарностью приняли помощь - так завязалась дружба с местными фермерами. Поток больных животных не иссякал, целительницы постоянно лечили их, расширяя и совершенствуя свои познания.
Так же неуклонно росли стены новой хижины стараниями строителей, которые проводили здесь довольно много времени. Были они и в тот день, когда из ближайшей деревни привезли женщину, умиравшую от лихорадки. Клотильда поспешила навстречу, ругая родственников за то, что они везли такую тяжелую больную: ведь можно было вызвать ее или Мэрил (крестьяне выглядели очень удивленными, слыша такие речи). Затем Клотильда возложила руку на женщину, чтобы прочувствовать степень тяжести ее болезни. Она была вынуждена признать, что родственники оказались правы: любое промедление грозило женщине смертью. Клотильда начала лечение и старалась изо всех сил. По окончании сеанса женщине стало легче, но полностью лихорадка не прошла, так что пришлось позвать на помощь Мэрил.
Они вдвоем попытались справиться с болезнью, но, увы, это не удалось. Тогда фермерская дочь, которая неоднократно приходила к Клотильде, преклонила колени, чтобы помочь учительнице. Однако та отвела ее в сторону и стала объяснять: если девушка сейчас обнаружит свой талант целительницы перед односельчанами, то, скорее всего, они вышвырнут ее из деревни как ведьму. Девушка ненадолго задумалась и сказала, что чувствует веление Господа поступать именно так, тем более что в деревне ее ничто не держит. Таким образом, они приступили к лечению уже втроем, и женщина через два дня ушла домой вполне здоровая. Однако после этого случая фермер начал побаиваться дочери и не стал спорить, когда она заявила, что хочет остаться с целительницами. Несмотря на это, он каждую неделю приходил с продуктами для женщин, помогал со строительством и ремонтом, а вскоре девушка узнала от одного из больных, что благодаря ей отец стал очень уважаемым в деревне человеком и не упускает случая похвастаться на людях своей дочерью.
- Итак, все больше больных стало приходить к целительницам?
- Да, больше и больше, пока не настал такой день, когда едва ли не каждый побывал на их пороге.
- Но если в деревне так уважали человека только за то, что его дочь стала целительницей, неужели другие не захотели присоединиться к ним?
- Были такие, кто хотел остаться с целительницами, но таким пришлось бы отказаться от своего дома и семьи.
Кроме того, к ним приходили девушки, забеременевшие вне брака и желавшие «исцелиться» от своих детей. Клотильда давала им резкую отповедь, говоря, что она призвана спасать жизни, а не губить. Ей удалось убедить одну девушку рожать при условии, что она, Клотильда, оставит ребенка у себя. Эта горе-мамаша поселилась с целительницами и прожила там до момента рождения ребенка. После чего вернулась в свою деревню, рассказывая налево и направо, что, как выяснилось, она не готова, отказаться от радостей супружества и материнства во имя самоотверженного труда целительницы. Но и она в последующие года часто бывала в обители, принося еду и наблюдая, как подрастает ее малышка.
- Я думаю, она была не одинока в своем решении.
А их дети, вырастая, тоже становились служительницами Ордена?
- Кто как. Дочь Мэрил решила остаться и со временем стала одной из самых могущественных целительниц. Ее звали Мойра, и Клотильда назначила ее своей преемницей. Девушка должна была стать во главе Ордена после смерти Клотильды.
- Значит, монах так и не вернулся на веку Клотильды?
- Он ведь и не обещал, - настоятельница покачала головой. - Только сказал, что постарается. Мойра была уже в годах, когда он пришел. К тому времени обитель обзавелась стенами и воротами, да и все здания, что мы видим сейчас, уже были отстроены. Так вот, монах постучал у ворот и попросил приюта на ночь. Его разместили в домике для гостей, где Мойра и навестила его в сопровождении двух женщин (они все еще не воспринимали себя как монахинь). Гость сказал, что их монастырь - просто чудо, и попросил показать ему больницу. Они были рады выполнить его просьбу и провели его к одному парню с лихорадкой. На самом деле он был оборотнем, и его заболевание требовало очень интенсивного лечения…
- Оборотень? Вы лечите подобные случаи?
- Да, в том случае, если человек обращается в волка, - ответила мать настоятельница. - Но не тогда, когда человек уже полностью сменил свой внешний вид.
Мы можем помочь, если он только начал вести себя, подобно волку, фактически - это еще не настоящие волки, а, скорее, жертвы болезни, которая приводит их к водобоязни и заставляет нападать на все, что движется.
Монах наблюдал за лечением и восхищался. На следующее утро он отслужил мессу для всех женщин, а перед уходом дал Мойре диковинную шкатулочку. Она была плоской, длинной и выполнена из непонятного материала - не дерево и не металл. Это чудо укладывалось в другую шкатулку.
- Нажми здесь и здесь, - сказал монах Мойре, - и ты услышишь голос, который поведает тебе о чудесах медицины.
Мойра молчала, не зная, что сказать на это. Но монах с улыбкой протянул свой подарок.
- Это называется кассета, и она будет символом вашего Ордена, потому что с нынешнего дня вы будете Орденом Кассет.
Мойре удалось выдавить из себя улыбку, которая замерла прежде, чем она обрела голос:
- Благодарю вас, отец…
Она никак не могла собраться с духом сказать монаху, что не ему решать, как им называться. Оно и к лучшему, ведь Мойра продолжала напряженно размышлять, пытаясь постигнуть смысл этого посещения. Пока она билась над странным сочетанием кажущегося высокомерия вкупе со скромными манерами гостя, он скрылся в лесу.
Мойра вздохнула, тряхнула головой и отправилась в церковь, где под влиянием Божественной Благодати ей легче было бы прийти в себя после ознакомления с подарком гостя. Она проделала все, как научил ее монах, и - подумать только! Волшебная шкатулочка открыла ей, что именно разлаживается в мозгах безумца и каковы пути лечения этого недуга. Теперь Мойра знала, что означает странное слово «кассета». Это сокращение от старинного «casse tete» - в переводе «проломленная голова».
У Гвен на этот счет было собственное мнение, но она решила не высказывать его вслух.
- Значит, это действительно был монах из монастыря, который, очевидно, прослышал о сестрах из обители и принес именно то, что было необходимо для успешного выполнения их миссии.
- Может быть, может быть, - улыбнулась мать настоятельница. - Хотя, поверьте, Мойра испытала настоящее потрясение, подняв глаза и взглянув на портрет монаха, который много лет тому назад спас ей жизнь.
Портрет, выполненный ее матерью, несомненно, изображал их ночного гостя.
Гвен пошла вперед, обдумывая услышанное. Да, определенно, когда все здесь будет закончено, и она вылечит исковерканное сознание Финистер, надо будет отправиться в монастырь и запросить себе привилегии историка.
Сейчас же она только взглянула на мать настоятельницу и спросила:
- Могу я прослушать эту кассету?
- Конечно же. Но сперва, я думаю, нам следует посетить больницу. Там есть пациент, который, надеюсь, вас заинтересует. Он требует неотложного лечения, медлить никак нельзя.
- И не надо, конечно же. Но что это за пациент, который, по-вашему, будет мне интересен, мать… сестра Теста?
- Оборотень, - ответила мать настоятельница. - Случай, как раз похожий на тот, что мы обсуждали ранее.
- Ну достаточно. Можешь отдыхать, - произнес Джеффри с королевской снисходительностью.
Грегори, покрасневший и задыхающийся, привалился к ближайшему стволу дерева. Против обыкновения, он был без рубахи, и по контрасту с лицом его грудь, руки и ноги выглядели болезненно бледными.
- Для чего нужен этот дурацкий ритуал, если мы наращиваем мне мышцы телекинезом, - судорожно хватая воздух, спросил он.
- Потому что мало создать мощные мышцы - надо тренировать их. Ведь новая мускулатура меняет твой баланс, количество усилий, потребное для каждого действия, временные затраты и скорость движений, - начал объяснять Джеффри. - Многие подростки выглядят неуклюжими в период бурного роста, когда они стремительно вытягиваются, подобно молодому ивняку. Удлинившиеся конечности и прибывающие силы меняют внешний облик. Но они могут месяцами отрабатывать координацию движений, ты же лишен такой роскоши. Тебе необходимо настраивать свою систему координации быстро, но все же не в одночасье. Это одна из причин, почему ты обязательно должен тренироваться после каждого сеанса наращивания твоих мускулов.
- Одна? - поперхнулся Грегори. - А еще почему?
- Потому что необходимо также настраивать сами мышцы по мере их роста. Затем, ты должен тренировать выносливость, а уж это дается только практикой, а не количеством мускулов. Ведь тебе еще надо отрегулировать дыхание и научиться переключать потоки энергии.
- Но я не воитель, - запротестовал Грегори. - Для чего мне выносливость, если я собираюсь любить даму?
Джеффри окинул брата долгим взглядом, взвешивая его слова, но затем решил проигнорировать их.
- Поверь мне, с этой девчонкой тебе понадобится вся стойкость, какая найдется. Ну, теперь перейдем к гимнастическим упражнениям! Сначала - да здравствует Солнце! Правая ступня на левое колено! Держи равновесие! Руки прямо! А теперь медленно сгибайся в поясе!

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Где-то справа с неясным бормотанием заворочалась Морага, ее веки задрожали. Корделия бросила на девушку встревоженный взгляд и прозондировала ее сознание. Она обнаружила, что Морага близко подошла к опасной границе, за которой кончается забытье. Мягким, убаюкивающим движением мысли Корделия замедлила темп и ритм дыхания своей подопечной, выключила синапс. Морага снова погрузилась в сон и вернулась к своим грезам.
Проследовав за ней, Корделия увидела достаточно, чтоб содрогнуться, прежде чем переключить свое внимание.

ГЛАВА ДВЕНАДЦАТАЯ

Сестра Патерна Теста провела Гвен монастырским двором к длинному низкому зданию со множеством окон, два из которых были зарешечены. Это слегка удивило посетительницу. Впрочем, вскоре все объяснилось. Они вошли в здание и проследовали мимо ряда коек с соломенными матрасами. На многих лежали больные, неожиданно бодрые с виду. Этому способствовала окружающая обстановка: комната, сама по себе обставленная довольно сурово, украшенная лишь несколькими картинами религиозного содержания, была, тем не менее, залита ароматом цветов и солнечным светом, отражавшимся от светло-кремовых стен. Женщины пересекли комнату и оказались перед крепкой дубовой дверью, забранной двойной решеткой. Вход охранялся двумя монахинями, которые перебирали четки и беззвучно шептали молитвы. Глаза их, однако, зорко следили за всем, что происходило вокруг. Они поднялись навстречу матери настоятельнице и склонили головы в приветствии.
- Добрый день, сестра Патерна Теста.
- День добрый, сестры. Нам надо войти посмотреть оборотня.
Очевидно, монахиню ждали. Женщины одновременно кивнули и принялись отпирать двери. Они отомкнули замки на решетке и прошли в короткий коридорчик, где находились еще четыре двери с наружными запорами. Одна из сестер прошла к самой дальней из них, заглянула в зарешеченное оконце, а затем отперла дверь и отступила в сторону. Внутри, по обе стороны узкой, пропахшей потом койки, сидели два крепких крестьянских парня. Еще один человек лежал, накрепко привязанный множеством веревок - если только это можно было назвать человеком! Его лицо заросло буйной, нечесаной шерстью, красные, воспаленные глаза светились яростью, изо рта непрерывно шла пена. Выражение ненависти и злобы на этом лице просто ужасало. Руки, привязанные по обеим сторонам койки, имели непомерно отросшие, загнутые на манер когтей и заостренные ногти. Туника, грязная и изорванная, почти не прикрывала тело. Увидев входящих женщин, он в бешенстве взвыл и рванулся к ним. Оба охранника напряглись и шагнули к чудовищу, один из них помахивал дубинкой. Однако сестра Патерна движением руки остановила их и подошла поближе к постели больного. Гвен последовала за ней, дивясь смелости монахини.
- Взгляните, миледи, этого несчастного привезли сегодня утром двое парней, что вы видите, да еще четверо им помогало, - сестра Патерна говорила так спокойно, как будто обсуждала достоинства куска говядины. - Он был связан крепкими веревками по рукам и ногам. Но даже при этом понадобилось шестеро мужчин, чтоб доставить сюда этого несчастного. Он просто чудовищно силен.
- Разве он не опасен, сестра Патерна? - спросила Гвен.
- Ужасно опасен. И дело не только в том, что он мог бы разорвать нас на куски, если б добрался. Но оборотень чувствует наслаждение, кусая других людей и передавая им свою болезнь. Ту болезнь, что привела его в столь плачевное состояние.
- Его укусил волк, - вмешался один из парней, - злобный волк с пеной на морде.
- Вы сами видели это?
- Нет, матушка, но ведь всем известно, как становятся оборотнями.
Мать настоятельница бросила красноречивый взгляд на Гвен, как бы желая сказать, что уж они-то с ней знают: виновниками болезни бывают не только волки, но и зайцы, и белки, и прочие лесные животные.
- Но у нас есть средства защиты, - сестра Патерна шагнула к маленькому столику у стены.
Она плеснула в чашу воды из кувшина, и человек на койке отпрянул с яростным воем.
- От жажды он почти обезумел, - пояснила монахиня, - но один только вид воды вызывает такие болезненные сокращения глотки, что несчастный впадает в ужас.
- Водобоязнь, - вздохнула Гвен.
Она была достаточно знакома с современной медициной, чтоб распознать симптомы.
- Да, эту болезнь часто так называют, - согласилась мать настоятельница. - Однако далеко не все подвержены подобному страху - лишь некоторые.
- И как вы это лечите?
- Болезнь вызывается возбудителями - мельчайшими прожорливыми созданиями, о которых я уже говорила. Они и сами похожи на маленьких, незримых волков. У нас есть выбор: либо уничтожить врагов, либо изменить их природу. А еще у нас есть помощники - сторожевые псы человеческого тела, что без устали сражаются с болезнью. Наша задача - помочь телу порождать как можно больше этих помощников.
Сестра Патерна осторожно обошла изголовье кровати, придвинула к себе деревянный стул с прямой спинкой и села. Оборотень с воем стал выворачиваться из веревок, пытаясь дотянуться до монахини.
- Очень прискорбно, - сказала настоятельница, - но мы вынуждены прикасаться к больному (бедняга, кстати сказать, этого не выносит). Надо глядеть в оба, чтоб он не исхитрился укусить вас.
Она очень аккуратно прикоснулась кончиком пальца ко взмокшему лбу человека. Тот изогнулся всем телом и запрокинул голову, пытаясь схватить чужую руку. Но женщина, не отрывая пальца, повторяла все его дерганые движения, лицо ее было застывшим и сосредоточенным. Постепенно этот безумный поединок стал замедляться, веки мужчины потяжелели и окончательно сомкнулись. Сестра Патерна, нахмурила брови и оставалась все так же сосредоточенна, пока дыхание больного не стало спокойным и глубоким. Тогда она с улыбкой откинулась на спинку стула.
- Мне пришлось усыпить его, - пояснила она Гвен. - Это - вынужденная мера предосторожности. Она облегчит мне долгую работу, которую предстоит совершить в крови больного. Не хотите ли присоединиться, леди Гвендолен? Так вы лучше сможете познакомиться с нашими методами лечения.
Гвен с радостью приняла приглашение. Она обошла сзади кровать, и один из охранников поспешно подтолкнул к ней еще один стул. С улыбкой поблагодарив его, Гвен уселась, положила руку на голову «оборотня» и сконцентрировалась на тех манипуляциях, что производила монахиня внутри больного. Внезапно комната исчезла, а внутренности мужчины, казалось, выросли и открылись для обозрения. Сестра Патерна сосредоточила свое внимание на гноящейся ране, где-то пониже лодыжки (Гвен машинально отметила, что рана располагается слишком низко для волчьего укуса). Дальше действия разворачивались следующим образом: по команде монахини больное место стало увеличиваться в размерах и вскоре заполнило все поле зрения. Какое-то время Гвен могла разглядеть лишь трубы артерий, затем - только кровь, текущую внутри них. Наконец ее взору открылось то, что на самом деле видеть она не могла - сами микроорганизмы, носители инфекции, а также целую армию белых кровяных телец, ведущую боевые действия против захватчиков.
Белые тельца стали стремительно размножаться.
Гвен с удивлением наблюдала, как мать настоятельница заставляет их расщепляться, расти и вновь расщепляться. Этот процесс шел до тех пор, пока их количество многократно не превысило число возбудителей болезни, вторгшихся в организм. Дальше произошло нечто и вовсе невероятное: сами болезнетворные частицы начали видоизменяться, они обезвоживались и усыхали. Сестра Патерна удаляла жидкость, которую они выделяли, а белые кровяные тельца всей кучей накидывались и поглощали то, что оставалось от врагов.
Конечно же, это было только начало. Возбудители болезни распространились по всему телу мужчины, поэтому монахине пришлось проследовать по основным артериям до сердца, затем сконцентрировать свое сознание в том месте, куда неизменно поступала циркулирующая кровь, и уничтожать микробы, как только они достигнут желудочка сердца.
Наконец работа была закончена, организм очищен от разлагающего действия инфекции. Мать настоятельница со вздохом облегчения позволила своему сознанию покинуть тело пациента. Гвен, соответственно, последовала за ней, дивясь уровню, на котором работала монахиня. Она подняла взгляд и увидела, что тени удлинились, и лучи солнца, проникающие в комнату, окрасились в розовый цвет заката.
- Это было поразительно, сестра Патерна, - обернулась она к настоятельнице.
- Благодарствую, - устало улыбнулась та. - Хотя, скорее, здесь поражает объем работы, а не ее суть.
Оба крестьянских парня с недоверием глазели на своего товарища.
- Он действительно исцелен, матушка?
- Будет жить, - ответила настоятельница, - но его мозг по-прежнему заражен гневом и ненавистью. Понадобится время, чтобы вывести эти яды, а мне придется вновь научить его мыслить как мыслит здоровый человек.
- Вроде как человек, - тихо сказал крестьянин. - Это чудо, матушка.
- Ничего подобного! - с возмущением возразила монахиня. - Это всего-навсего работа целителя-телепата.
Никакой магии или тем более чудес! Чудеса творит только Всемогущий Бог, а я не настолько безгрешна, чтоб служить проводником Милости Господней.
В ответном взгляде обоих парней можно было прочесть несогласие, но они не стали спорить. Мать настоятельница со вздохом обратилась к Гвен:
- Нас ждут к вечерней трапезе, леди Гэллоугласс.
Не угодно ли пройти?
- Да, сестра, с большим удовольствием.
Когда они вышли из здания больницы, Гвен спросила:
- А почему они зовут вас «матушкой», ведь вы отвергаете сан?
- Простые люди не очень сведущи в таких тонкостях, леди Гэллоугласс. Если запретить им это - они будут считать, что у здешнего Ордена нет главы. Кроме того, людям свойственно уважать тех, кто не стремится угнетать их. Я бы предпочла, чтоб они называли меня так же, как и вы - сестра Патерна. Мы не раз уже спорили по этому поводу, они всегда соглашаются со мной, но затем снова делают по-своему и называют меня «матушкой», - она поглядела на серп восходящей луны. - Хорошо бы сегодня пораньше лечь спать. Завтра будет долгий день.
И впрямь, весь следующий день был посвящен работе. Мать настоятельница начала рано утром, сделала лишь двухчасовой перерыв в середине дня для обеда и отдыха, а затем снова до вечера трудилась в больнице, погрузившись в недра сознания давешнего больного.
Гвен следила за ее манипуляциями в благоговейном молчании. Она наблюдала, как монахиня активизировала создание новых клеток мозга, призванных заменить те, что были повреждены болезнью. Кроме того, сестра Теста повысила сопротивление во множестве одних синапсов, одновременно снизив нервные пороги в других. К вечеру она внедрилась в спящий мозг, чтобы изгнать воспоминания об атаке, противопоставив им образы святых - живых символов прощения и неустрашимости. Затем она показала его подсознанию и другие образы, воплощающие милосердие и сострадание.
.Таким образом монахиня заново обучала несчастного тому, что значит быть человеком.
Когда они снова вернулись в трапезную, Гвен находилась под сильным впечатлением от приемов матери настоятельницы.
- Сестра Патерна, а можно ли так же лечить безумцев, мозг которых поврежден не телесной болезнью, а какими-то другими факторами? - спросила она.
- Видите ли, леди Гэллоугласс, многие из тех, кого мы называем безумцами, на самом деле всего лишь страдают от того или иного разлада в организме. Прежде всего мы должны привести в порядок тело человека, а затем попытаться вернуть его к тому образу мыслей, который был до появления болезни.
- Вполне оправданная точка зрения, - слова монахини лишь подтвердили собственные предположения Гвен. - Но как быть в тех случаях, когда тело не повреждено? Когда человек не безумен в собственном понимании слова, но исковеркан пагубным воспитанием.
Если он так сильно пострадал в ходе этого воспитания, что уже не верит ни во что хорошее?
- В подобном случае можно помочь, но только если человек сам захочет этого. Вы ведь заметили: мы оканчиваем курс лечения тем, что учим больного самоисцелению.
- Думаю, нам этого будет достаточно, - медленно кивнула Гвен.
На следующее утро излеченный «оборотень» отправился домой. Он был еще очень слаб и передвигался с трудом, даже поддерживаемый своими товарищами. Несколько позднее собралась в дорогу и Гвен. Сразу после завтрака она покинула трапезную.
- Надеюсь увидеть вас снова, леди Гэллоугласс, - произнесла на прощание мать настоятельница. - У меня к вам много вопросов, я хотела бы многому у вас научиться.
- С радостью, сестра, как только разберусь с текущими неприятностями. Хотя, я думаю, на Грамарии нет никого, кто б знал о целительстве больше, чем вы.
- Вовсе нет, - мать настоятельница говорила вполне серьезно. - Ведь есть вы и святой отшельник у Северного моря, и еще ведьма с Запада, что живет у озера…
Легкая тень пробежала по лицу монахини.
- ..хотя я не уверена, что одобряю ее средства. Тем не менее она - большой мастер в тех случаях, когда разлад в сознании проистекает от сердечных болезней…
Ну что ж. Господь благослови ваше путешествие.
Гвен помедлила у ворот, затем обернулась.
- Если можно, у меня еще одна, последняя, просьба.
- Я слушаю, - ответила мать настоятельница с едва заметной улыбкой.
- Нельзя ли взглянуть на кассету, давшую название Ордену?
- А я боялась, что вы забыли, - теперь она уже явно улыбалась.
Мать настоятельница проводила Гвен в крохотную, немногим больше чулана, комнатку, примыкавшую к веранде. На стене была репродукция портрета отца Марко, а на маленьком столике лежала плоская шкатулочка с двумя выемками на крышке.
- Поместите ваши средний и указательный пальцы в дырочки, - сказала монахиня.
- И все?
- И все.
Гвен положила пальцы в выемки, прикидывая, что внутри должен быть компьютер, который реагирует на температуру и текстуру человеческой кожи и посылает информацию в мозг через ее нервные окончания.
И действительно, в голове Гвен зазвучал голос: «Введение в неврологию. Урок первый». Затем перед ней прямо поверх стены появилась схема человеческого тела, и голос принялся описывать его нервную систему.
По мере того, как перечислялись основные компоненты, они в голубом цвете появлялись на схеме: головной мозг, спинной мозг, ствол нерва и нейроны. Позабыв о кассете, Гвен зачарованно глядела в полном изумлении от новых сведений, которые ей открылись. Она так и простояла, не шелохнувшись, все десять уроков, пока голос не объявил: «Конец записи. Вставьте кассету номер два».
Голос замолчал, и комната вновь приобрела свои реальные очертания.
Навалилась усталость, ноги у Гвен подкосились, и она бы упала, если б сильная рука не подхватила ее.
Подняв глаза, Гвен увидела перед собой улыбающуюся женщину средних лет.
- Я - сестра Сесилия, - сообщила та. - Матушка увидела, что вы не в состоянии оторваться от кассеты, и послала меня присмотреть за вами. Чему я очень рада. Ну, давайте пойдем к матушке.
Ошеломленная, Гвен последовала за монахиней.
- Я обратила внимание, сестра, что вы называете эту штуку только так - кассета, - завела она разговор.
- А как же нам ее называть - реликвией?
- Ну, меня б не удивили слова «священная» или «благословенная», по меньшей мере.
Сестра Сесилия покачала головой.
- Матушка Мойра говорила (и очень настойчиво), что это всего-навсего артефакт - вещь, сделанная человеческими руками. В ней самой нет ничего святого.
Некую святость ей мог бы сообщить только наш Благодетель, а у нас, увы, нет свидетельств о его святости.
Это соответствовало истине, но Гвен начинала думать, что, может, таковые еще представятся.
Сестра Сесилия провела ее на веранду, которая, по счастью, оказалась тут же, рядом. Мать настоятельница оторвалась от листков пергаментной бумаги, которые лежали перед ней на столе.
- Ага, вот и она. Благодарю вас, сестра Сесилия.
- Это честь для меня, - склонила голову провожатая Гвен.
Когда она удалилась, мать настоятельница спросила с насмешливым огоньком в глазах:
- Узнали что-нибудь новое?
- Не то слово - море нового! А… есть еще кассеты, сестра Патерна?
- Увы, нет, добрый монах оставил только одну. И мысль о второй кассете будет вечно мучить нас.
Гвен знала теперь, что ей необходимо посетить монастырь, и как можно скорее.
Джеффри стоял за спиной брата и пристально разглядывал его почти обнаженное тело.
- А ты что думаешь, сестренка? - обратился он к Корделии. - Как он, годится?
Корделия смерила взглядом Грегори, пытаясь увидеть его глазами возможной избранницы. Лицо оставалось прежним, но ниже шеи это действительно был новый человек. Тело бугрилось мускулами, плечи, грудь и руки наводили на мысль о говяжьей туше, ноги теперь напоминали колонны - отнюдь не те спички, которые ее брат демонстрировал в пору совместных купаний. Корделия прикинула, когда ж это было в последний раз - ну, да, около пяти лет назад. С той поры, как Магнус покинул дом, Грегори ни разу не обнажался.
- Ну-ка, пройдись, - скомандовала она брату. - Иди к Мораге.
Грегори мученически вздохнул, развернулся и с грацией большой кошки зашагал к спящей женщине. Он взглянул на нее, и Корделия увидела, какие усилия прилагает брат, чтобы скрыть истинные чувства. Впрочем, не слишком успешно - нечто от незадачливого, вконец одуревшего сосунка проглядывало в его лице.
Следовало, однако, признать, что пока ему удается держать в узде эмоции. Корделию интересовало, как долго это продлится.
- Теперь обратно, - потребовала она.
Грегори обернулся, застыв на полушаге, как олень в прыжке.
- Отличное тело, - вынесла вердикт Корделия. - Не знаю, так ли он хорош в искусстве ухаживать за женщинами.
- В этом деле также необходимы тренировки, - вздохнул Джеффри. - А у нас здесь, боюсь, всего лишь одна кандидатура для спарринга.
- Ну, это не проблема, - сухо заметила Корделия. - При ее-то способности менять наружность!
- Достойное качество, - оценил Джеффри. - И кем же она была в последнюю вашу встречу, Грегори?
- Благородной девицей по имени Перегрина, - поведал тот. - За то, что она позволила себя совратить, ее бросили в лесу в качестве выкупа для разбойников.
Корделия возмущенно фыркнула, но Джеффри задумчиво нахмурился.
- Сдается мне, что в ее собственном прошлом было нечто, похожее на подобное судилище.
- Людям свойственно перекладывать вину за собственные грехи на свои жертвы, - Корделия искренне негодовала.
- Ага, как я и говорил - картинка из ее прошлого, - кивнул Джеффри.
- Вот уж не ожидал такой проницательности в тебе, брат, - удивился Грегори. - Мне казалось, ты не любишь задумываться.
- Только не в этом отношении, - Джеффри был серьезен. - Я очень хорошо изучил женщин в некоторых аспектах. Мне также ясно, что означает ее выбор собственного имени - Перегрина, и здесь вряд ли можно говорить о добром к тебе отношении, ведь другое значение этого слова - «сокол», «разновидность хищной птицы».
- Такая мысль приходила мне в голову, - согласился Грегори, - и я довольно долго был настороже и сохранял ментальную защиту.
- Надо было сохранять и дальше, - заметила Корделия, пристально глядя на спящую женщину.
- Ну, рано или поздно, любящие люди начинают доверять друг другу, - Грегори бросил беспокойный взгляд на Финистер.
- Вопрос в том, когда именно, - быстро возразила ему сестра.
- Оставим это решать нашей матери, - положил конец спорам Джеффри. - А пока она не вернулась, нам надо еще кое-чем заняться, чтобы как следует подготовить Грегори к роли поклонника.
- Я тоже думала об этом, - поддержала его сестра. - К тому же, не следует более держать Морагу в состоянии сна. Это может плохо сказаться на ее мышечном тонусе.
- Итак, план ясен, - кивнул Джеффри. - Будим ее и подключаем к проверке нашей новой модели по имени Грегори.
- Но я еще не готов, - внезапно занервничал тот.
- А ты никогда не будешь готов, - усмехнулся старший брат, - но тем не менее тебе придется как-то с ней разбираться. Мой тебе совет, брат, не думай о себе как о поклоннике, ты - просто заботливый и тактичный тюремщик.
Корделию слегка удивил такой поворот, но, подумав, она согласилась.
- Отличная мысль. Ты был ее надзирателем к моменту, когда она заснула. Если по пробуждении Финистер увидит тебя влюбленным, то заподозрит какой-то подвох. А так - ты по-прежнему будешь ее тюремщиком, но потихоньку станешь оказывать знаки внимания: говорить комплименты, изредка приносить одинокий цветок в прическу, неплохо отыскать драгоценный камень, которым она могла бы украсить себя.
- В конце концов, потребуй, чтоб она надела его, когда будет приветствовать их величества, - сказал Джеффри. - Делай, что хочешь, но только не будь простофилей, не пожирай ее глазами обезумевшего от страсти оленя. Не бойся проявить интерес, но сохраняй при этом вид светского человека, уверенного в своих силах, достойного противника в вашей любовной игре.
- Светский человек? - промямлил Грегори. - Вряд ли это мне подходит. У меня никакой практики в этом.
Ни внешнего очарования, ни веры в себя как любовника.
- Не волнуйся, братишка, все, что надо, я заложил тебе в мозги, - однако он вынужден был признать:
- В одном ты прав: чтоб приобрести необходимые навыки игры, нужно сыграть раунд-другой.
- Но я не могу играть чужую роль, - запротестовал Грегори.
- Ну так играй свою, - блеснула глазами Корделия. - Будь школяром, мало-помалу отходящим от своего учения, пусть она радуется, что вовлекает тебя в свою игру.
- Блестящий ход! - воскликнул Джеффри. - Затем, когда ты будешь уверен в своих силах, сможешь переломить игру и выиграть в ее же подаче.
- Хорошая метафора, но я не уверен, что на практике все пройдет так же замечательно. - Грегори по-прежнему заметно нервничал.
- Уверенность появится с практикой, - обнадежил его Джеффри. - Когда-то тебе придется пройти через это, братишка. Не бойся проиграть или получить нож в спину, мы с Корделией будем неподалеку, в случае чего кричи, и мы появимся через пару минут.
- Рано или поздно ты должен решиться, - мягко сказала сестра, - или же ей суждено спать до конца своих дней, а это немногим лучше убийства.
Грегори поднял плащ и накинул его на плечи. Затем обернулся с выражением решимости на испуганном лице.
- Ну, довольно. Будите ее.
- Нет, это должен сделать ты, братишка, - Корделия была непреклонна. - Потому что именно твои чары погрузили ее в сон, и именно твое лицо она должна увидеть, когда проснется.
Грегори и вовсе позеленел от страха.
- Я, что, должен разбудить ее поцелуем?
- Определенно, нет, - вмешался Джеффри. - Это должна быть только погоня, а не засада.
- Да, а погоне должна предшествовать слежка, как ты знаешь, - подхватила Корделия. - В конце концов, ее воспитывали как охотника, так что погоня сама по себе может способствовать сближению чувств.
- Ну что, пошли, сестренка, - повернул в лес Джеффри. - А ты, когда мы скроемся из виду, опустишься перед ней на колени и активизируешь ее сознание.
И они скрылись меж деревьев. Грегори вскинул руку и хотел было позвать их обратно. Но страх сковал горло, и он не смог вымолвить ни слова. Решившись наконец он медленно опустил руку и обернулся к Мораге. В горле стоял комок, и юноша судорожно сглотнул, прежде чем опуститься на колени.
Вид спящей женщины, ее чувственная красота вновь породили приливную волну возбуждения, которая накрыла все прочие чувства. Грегори буквально оцепенел, напуганный силой собственных желаний. Но, спустя несколько мгновений, страх отступил, интенсивность возбуждения перестала удивлять. Юноша мог поклясться, что сейчас его чувства стали намного сильнее, чем неделю назад. Неделю, во время которой родные брат с сестрицей вели планомерное наступление на Грегори, настраивая его на романтический лад.
Подавив панику, он приступил к своей задаче. Пульс Мораги и весь обмен веществ оживились, в то время, как он медленно извлекал ее сознание из пучин сна, где оно пребывало.

ГЛАВА ТРИНАДЦАТАЯ

Женщина у ворот мужского монастыря - довольно редкое, мягко говоря, зрелище. Однако возможное! Тем более, когда женщина представилась именем леди Гвендолен Гэллоугласс. Это произвело впечатление. Дежурный монах поклонился, пробормотал извинения в связи с тем, что заставляет ее ждать, и уверил, что мигом вернется. Он отошел на десяток шагов, поймал проходившего мимо послушника и что-то прошептал ему, указывая в сторону ворот. Юноша взглянул удивленно, Гвен даже показалось - испуганно, и поспешил прочь через весь монастырский двор. Правильнее даже сказать, бросился бегом.
Привратник вернулся обратно.

Предыдущая страница 11 Следующая страница


Зачарованный книжник 12

- Если вы соблаговолите пройти в наш гостевой дом, я принесу вам чего-нибудь освежиться.
- Благодарю вас, - Гвен последовала за ним в маленький домик, расположенный прямо за воротами.
Она догадывалась, что и до нее женщинам доводилось по необходимости вторгаться в это святилище.
Достаточно было окинуть взглядом гостиную, куда ее провели, чтоб распознать следы, оставленные предыдущими квартирантками. В обивке мебели и убранстве комнаты сказывалась женская рука, хотя общее впечатление было, скорее, аскетическим.
Монах предложил гостье присесть и удалился. Вскоре он вернулся с подносом, на котором были вино, сыр и несколько черствых облаток. Гвен поблагодарила, налила себе немного вина, уселась и приготовилась ждать.
Она огляделась и заметила на стене картину, которая тут же завладела ее вниманием. Приглядевшись, Гвен узнала в изображении все того же отца Марко Риччи.
Портрет был выполнен в иной, более реалистической манере. Здесь святой выглядел моложе и стоял в другой позе, но, безусловно, это был именно он.
Вскоре раздался какой-то шум у дверей, и в комнату вошел молодой аббат Ордена. Лицо его лучилось удовольствием, он поспешил к гостье, на ходу кланяясь и протягивая руку для приветствия.
- Леди Гэллоугласс, какая радость видеть вас!
- Взаимно, милорд аббат, - улыбнулась Гвен, также подавая руку.
После крепкого рукопожатия монах осведомился:
- Брат Дорбо предложил вам чем-нибудь освежиться? А, вижу, все в порядке. Надеюсь, не заставил вас слишком долго ждать?
- Да что вы, ничуть. Мне было очень интересно, я обнаружила любопытный портрет.
- Портрет? - огляделся аббат. - А, отец Марко Риччи! Он был основателем нашего аббатства, леди Гэллоугласс.
- В самом деле? Он ведь из первых колонистов, не так ли?
Аббат ответил не сразу, он обернулся и посмотрел на посетительницу все с той же старательной улыбкой.
- Я вижу, вам знакома вся, без купюр, история Грамария? Да, это так, он был колонистом.
- И до смерти жил здесь, в монастыре?
- О, нет. Он довольно часто выезжал по делам благотворительности, а также на переговоры с герцогами, графами и даже с самим королем, - с гордостью рассказывал настоятель, - отец Марко заложил основу нашего сегодняшнего могущества, ведь именно он добился у короля и знати привилегии неприкосновенности для духовенства. Слишком мы были всем нужны, это спасло нас от участи пешек в играх баронов.
- Мне известно это, - кивнула Гвен. - Скажите, но он ведь всегда возвращался и до самой смерти был настоятелем монастыря?
- Вовсе нет, странно, что вы упомянули об этом. Отец Марко был скромным человеком и уступил свой пост более молодому монаху, местному уроженцу. Подозреваю, он хотел убедиться, что и после его смерти монастырь останется в надежных руках. И даже не задержался, чтобы понаблюдать за всем, очевидно не желая мешать своему преемнику. Отец Марко стал нищенствующим монахом и затерялся где-то на просторах Грамария.
- И никто больше его не видел? - сердце Гвен билось учащенно: истории совпадали. Но…
- Не совсем так, - вздохнул аббат. - Что греха таить, несколько десятилетий спустя весь остров оказался во власти охоты на ведьм: повсюду горели зловещие костры. Отец Марко вновь вынырнул из безвестности, чтобы дать отпор глупым суевериям о настоящих живых ведьмах. В своих проповедях он спрашивал: зачем бы сатане даровать особые силы людям, которые и так уже продали ему душу и стоят на полпути в ад? Точно так же, и Бог не допустит настоящего волшебства, которое, по сути, нарушает Его собственные законы. Только Ему одному дозволительно на время отменять законы Мироздания, мы называем такие события словом «чудо».
- О! - выдохнула Гвен. - Отец Марко уже тогда знал о наших пси-силах.
- Его записи показывают, что он во всяком случае начал подозревать нечто подобное, - кивнул аббат.
- Да, и именно его вмешательство защитило тогда нас всех, положив конец гонениям на ведьм.
- Но сделал он это ценой собственной жизни. И даже его смерть послужила к пользе всего народа, ведь убийцы отца Марко прекратили охоту на ведьм, осознав свою вину и раскаявшись. А глядя на них, и остальные поступили так же.
- Благослови его Бог, - сказала Гвен.
- Мы здесь верим, что он действительно был освящен Божьей Благодатью. Сейчас мы снова ведем переговоры с Ватиканом и рассчитываем, что сможем представить житие отца Марко на рассмотрение Его Святейшества Папы. Хочется надеяться, что он будет причислен к лику святых и его имя будет внесено в канонический список. Однако, увы, это долгий и мучительный процесс.
- Я желаю успеха вашему начинанию, - Гвен говорила вполне искренне.
У нее начал складываться план, как добиться для обители Клотильды официального признания. Появился шанс утвердить ее в правах отдельного, независимого женского монастыря. Одновременно это дало бы здешним монахам неизвестные дотоле свидетельства о чудесах отца Марко и изрядно помогло бы в деле его канонизации.
Все это, однако, в будущем. Данной истории уже пятьсот лет, можно подождать и еще немного. Сейчас у Гвен были более неотложные дела.
- Очень любезно с вашей стороны так много времени посвятить досточтимому основателю нашего Ордена, - произнес с улыбкой аббат. - Ведь, думаю, вас привели сюда насущные дела, о коих вы и хотели поговорить. Итак, довольно об отце Марко, давайте вернемся к леди Гэллоугласс. Надеюсь, вы и ваше семейство пребываете в полном порядке?
- Не совсем, милорд, - вежливо улыбнулась Гвен. - Во всяком случае, я благодарна за то, что вы так быстро сумели найти время для меня и интересующего меня вопроса.
В улыбке молодого монаха теперь сквозило откровенное любопытство.
- Насколько мне известно, ваш Орден занимается вопросами человеческой психики.
- Так же, как и ваш супруг, вы сами и их величества, - осторожно ответил аббат. - Помимо этого, мы занимаемся случаями особых ментальных способностей. Наш Орден не стремится к пониманию феномена человеческого сознания как такового.
- Однако одно неизбежно влечет за собой другое, не так ли?
- Я всегда знал, что у вас острый ум, миледи, - монах кивнул, блеснув глазами. - Ну что ж, мы действительно знаем кое-то о том, как устроен нормальный человеческий разум, об устройстве, так сказать, и расстройстве. Но мы не претендуем на звание экспертов в данном вопросе.
- Однако я знаю, что у вас есть нечто, вполне достойное такого звания.
- О чем вы говорите, миледи? - улыбка монаха угасла.
Гвен огляделась, ее взгляд снова упал на портрет отца Марко.
- Я имею в виду вещь из металла и пластика. Пластик - это такое вещество…
- Мне не надо объяснять, что это.
Гвен подарила ему улыбку.
- Я знаю, милорд, что наши предки прибыли сюда с далекой Земли на гигантском металлическом корабле. Более того, мне доподлинно известно: на этом корабле у них были «металлические мозги» - вещь, сделанная из металла, стекла и пластика. Сама по себе она не способна мыслить, но может прекрасно воспроизводить процессы человеческого мышления.
- И как бы вы назвали эти «металлические мозги»?
- Они назывались компьютерами.
Монах изумленно присвистнул.
- Вы многому научились у вашего супруга, леди Гэллоугласс, не так ли?
- В конце концов, мы - муж и жена. Не думаете же вы, что он сохранил бы в тайне от меня природу моих собственных детей?
- Однако рискну предположить, - усмехнулся аббат, - что Господь сохранил в секрете всю полноту знаний об их природе от вас обоих. Как и от всех нас, впрочем.
- Что правда, то правда, - скорбно улыбнулась Гвен.
- Так вас интересует, есть ли у нас «металлические мозги»?
- Более того, - она скромно опустила взгляд на свои пальцы, теребившие юбку на коленях, - я обратила внимание на то, что ваш монастырь располагается в долине, милорд аббат. Но стоит на холме в самом центре долины.
- Да.
- Так вот, мне очень хотелось бы узнать, - Гвен посмотрела прямо в глаза собеседнику, - что же находится под землей в этом холме.
Монах моргнул.
- Если кто-нибудь на этой планете имеет право побывать там, - наконец решился он, - то это вы, миледи. Пойдемте.
Он поднялся и снял с колышка на стене метровый кусок кружевной ткани.
- Я вынужден просить вас закрыть лицо, ибо ваша красота все еще такова, что будет отвлекать наших монахов от их размышлений и молитв.
Гвен с удивлением обнаружила в себе еще не утраченную способность краснеть.
- Благодарю вас за галантность, милорд, - произнесла она, поднимаясь.
- Это всего-навсего правда, - он подал ей мантилью. - А теперь, если вам угодно последовать за мной, я провожу вас в наши подземелья.
Они прошли через сад к главному залу - монастырь по устройству был похож на замок - и стали спускаться по широкой винтовой лестнице. Гвен с удивлением разглядывала огромные бочки и бочонки по обеим сторонам лестницы, ведущей все дальше и дальше. Наконец они оказались на площадке перед простой деревянной дверью. Коленопреклоненный монах на своей низенькой скамеечке читал молитву. Увидев гостей, он удивился.
- Нам надо войти, брат Мильтон, - мягко сказал аббат.
Монах бросил нерешительный взгляд на таинственную фигуру за спиной аббата. Затем он подскочил к полуоткрытой двери и захлопнул ее.
- Но, милорд… это совершенно не по правилам! - запротестовал он.
- Именно так. И все-таки ты проводишь нас, брат Мильтон, дабы не было лишних толков.
- Но, милорд, - он не будет со мной говорить! - тут брат Мильтон понял, что сболтнул лишнее в присутствии посторонних, и в испуге шлепнул себя по губам.
- Впредь будь осторожнее, - назидательно произнес аббат. - А сейчас - не терзайся. Леди уже догадалась, что находится под нашим монастырем.
Брат Мильтон удивленно поглядел на Гвен, тем не менее молча зажег лампу и передал ее аббату. Затем он проследовал за ними внутрь, захлопнув за собой дверь.
Колеблющееся пламя лампы осветило маленькую круглую комнатку примерно в шесть квадратных футов, пол ее тихо позванивал при ходьбе. Гвен отметила металлический блеск под ногами. Брат Мильтон нагнулся, взялся за рычаг и потянул его на себя. Металлический круг отошел в сторону, и Гвен заглянула в слабо освещенное отверстие.
- Не пугайтесь, миледи, - мягко сказал аббат. - Здесь нет ничего опасного для нас. Правда, он и со мной не говорит. Честно говоря, он не разговаривает ни с кем с тех пор, как отец Риччи покинул монастырь. Если не считать разговором сообщение, что разговор невозможен.
Поборов опасения, Гвен шагнула внутрь круга. Ей пришлось нагнуться, ухватившись за край отверстия.
Она оказалась на узкой площадке, ноги нащупали ступеньки там, где она и ожидала найти лестницу. Ровный рассеянный свет освещал все вокруг, и Гвен почувствовала себя более уверенно.
Она стала спускаться по мягким, пружинящим ступенькам. Оглядевшись, Гвен увидела, что спуск привел ее прямо в двадцать шестой век. Она находилась на трапе корабля, его ковровое покрытие выцвело, хромированные покрытия потускнели, но, бесспорно, все было вполне современным. По крайней мере, современным в терминах той внепланетной цивилизации, которую она знала. Она остановилась, оглядываясь и пытаясь адаптироваться к окружающей обстановке, такой чужой и такой знакомой одновременно.
Брат Мильтон прошел мимо, кивком поманив ее.
- Следуйте за мной, миледи, если хотите.
Глаза его были широко распахнуты, лицо блестело.
Гвен вдруг поняла, что он вовсе не так спокоен, как хочет казаться. Нервозность этого мужчины придала ей спокойствие. На самом деле, она знала, что бояться нечего.
Ведь корабль и его компьютер призваны защищать людей, а не вредить им. Гвен последовала по трапу за братом Мильтоном, аббат держался сразу за ее спиной.
Брат Мильтон с побелевшими от страха глазами вошел в лифт, Гвен с аббатом - за ним. Он нажал верхнюю кнопку, и механизм пришел в действие. Брат Мильтон судорожно сглотнул, и Гвен стало его жалко.
- Это не чары, - пробормотала она. - Я бы знала, если б они тут были.
- Умом я понимаю, - кивнул монах, - а вот сердцем…
Лифт остановился, двери автоматически открылись, и Гвен оказалась на мостике. В центре, лицом к четырем огромным экранам, находилось кресло капитана с панелью управления перед ним. Между экранами располагались места для других членов экипажа.
- Садитесь в центральное кресло, - посоветовал аббат. - Там он будет с вами разговаривать.
- Я не уполномочена управлять таким кораблем, как этот, - покачала головой Гвен. - И компьютер знает это.
Она двинулась к креслу пилота-наблюдателя, заметив, что оба мужчины обменялись встревоженными взглядами.
Ничего не произошло.
- Он не будет разговаривать ни с кем, кроме сидящего в центральном кресле, - возразил брат Мильтон.
- Просто требуется немного подождать, чтоб компьютер мог распознать, кто к нему обращается, - Гвен нахмурилась, задумавшись, затем громко проговорила, - вызываю компьютер звездолета! Ответьте, если слышите!
- Запрос принят, готов к работе, - ответил звучный голос.
Оба монаха встрепенулись и в изумлении переглянулись, затем уставились на Гвен.
- Мой статус - потомок колонистов на этой планете, - объявила она.
- Принято. Доступ к секретной информации возможен только для пользователей в ранге командования. Ко всей прочей информации доступ свободный.
Аббат пристально наблюдал за происходящим, он уже проходил эту стадию прежде. Как и брат Мильтон.
- Мне необходимы сведения, касающиеся неврологии и психиатрии.
- Сожалею, но доступ к информации такого рода должен быть санкционирован.
Гвен огорченно прикусила губу.
- Мне положен такой доступ!
- Разрешение доступа должно подтверждаться капитаном или его представителем.
- Но капитан и его помощники давным-давно мертвы! - возразила Гвен.
- Данная информация уже зафиксирована. Рекомендуются поиски потомков капитана, с целью выполнения функций его представителей.
Гвен лихорадочно размышляла.
- Но почему эта информация так засекречена? - спросила она.
- Цель - предотвратить искажение культурной сферы данной планеты, - был ответ компьютера. - Колонисты особо настаивали на необходимости оградить планету от распространения современных технологий.
Гвен обдумала эту мысль и, кажется, нашла выход.
- В таком случае информация должна быть доступна людям, которые уже причастны к современным технологиям и событиям жизни в Земной Сфере за пределами данной планеты.
Компьютер молчал. Монахи обменялись мимолетными взглядами, затем снова вернулись к наблюдению.
- Это приемлемо, - наконец прозвучал ответ. - Человек, владеющий подобными сведениями, либо уже участвует в процессе засорения культурной сферы, либо разумно воздерживается от этого. В данных условиях предоставление дополнительной информации не влечет существенного ухудшения ситуации.
Гвен вздохнула с облегчением. Похоже, она преодолела первый барьер.
Оба монаха взирали в немом изумлении.
- Однако, - продолжал компьютер, - требуются доказательства владения указанной информацией.
- Прекрасно, задавайте вопросы - я отвечу на них!
- Этого недостаточно, - парировал компьютер. - Ответы на многие вопросы могут быть получены путем догадок и умозаключений. Предпочтительнее, чтоб вы поставили вопрос, демонстрирующий вашу осведомленность.
Гвен задумалась, какой же вопрос задать, и нашла то, что должно было удовлетворить компьютер. Однако прежде, чем она успела открыть рот, вновь раздался механический голос:
- Подобные вопросы могут привести к нарушению режима секретности. Персонал, не имеющий допуска, способен механически запомнить данную информацию и в дальнейшем использовать ее как доказательства своей причастности к допуску. Пожалуйста, воздержитесь, пока проводится оценка степени секретности.
- И каковы методы оценки? - встревожилась Гвен, но в этот момент откуда-то с потолка появилось голубое свечение, которое прозрачным конусом охватило ее.
Гвен видела рты монахов, разинутые в немом крике, видела, как они бросились к ней, но ничего не слышала.
Голубой конус погас.
- Сеанс связи будет завершен при несоблюдении режима секретности, - сообщил компьютер.
Аббат первым подбежал к ней.
- С вами все в порядке, леди Гэллоугласс?
- Я невредима, милорд аббат, - улыбнулась она. - Это всего-навсего мера предосторожности, чтоб наш разговор с компьютером не достиг ваших ушей. Я прошу прощения за то, что вы с братом Мильтоном исключаетесь из этой беседы, и прошу набраться терпения.
Аббат, как и брат Мильтон, похоже, колебался, но все же шагнул назад.
- Не стоит извиняться, - он с сомнением покачал головой. - Фактически, не вы исключаете нас, а это устройство. Что ж, придется принять условия. Но если только возникнет малейшая угроза для вас, дайте нам знак.
- Субъекту не нанесен вред, - сообщил компьютер. - Пожалуйста, покиньте зону общения.
Оба монаха неохотно отступили в сторону, и голубой конус вновь засветился.
- Теперь можете задавать вопрос, касающийся современного мира, - произнес компьютер. - Лица, вас сопровождавшие, ничего не услышат.
- Прекрасно, - Гвен еще раз взвесила свой ход. - Вам знакомы события, происходившие в Земной Сфере после колонизации этой планеты?
- Да. Посланник с Земли снабдил меня ССС передатчиком и приемником, современными средствами хранения информации и дополнительной памятью.
Гвен кивнула.
- Тогда вопрос двадцатилетней давности касательно отца Алоизия Юэлла.
- Хороший вопрос, - заключил компьютер, - но он мог появиться в результате догадки, при условии знакомства с событиями местной жизни.
Оба монаха стояли поодаль, взирая в изумлении.
- Вы и сейчас постоянно поддерживаете связь с Землей? - предположила Гвен.
- Соответствует истине. Мои банки данных постоянно обновляются.
- Тогда вам должно быть известно о существовании Почтенного Общества по Искоренению Складывающихся Корпоративностей.
- Соответствует истине. Это организация военного типа, существующая на частные пожертвования. Таким образом, ответственность за ее деятельность не лежит на правительстве Земной Сферы.
Гвен удовлетворенно кивнула.
- Мой муж - агент данной организации, и он обсуждает со мной все свои дела.
Компьютер хранил молчание, переваривая информацию. Затем он снова подал голос;
- Я слышал, как сопровождающие называли вас «леди Гэллоугласс», а здешнее имя агента ПОИСКа - Род Гэллоугласс.
- Именно так, - подтвердила Гвен. - Он - урожденный Родни Д'Арман, плюс еще около двадцати родовых имен, коими я не буду вас утомлять.
- В этом нет необходимости, - сказал компьютер.
- Теперь вы должны задать вопрос, - напомнила Гвен.
- Назовите нынешнее правительство Земной Сферы.
- ДДТ - Децентрализованный Демократический Трибунал, образованный силами организации Чарльза Бармана. Теперь вопрос по поводу технологии: ваша связь с Землей поддерживается при помощи аудио - и видеосигналов, имеющих вид волн со сверхсветовой скоростью распространения?
- Соответствует истине, - далее последовал новый вопрос компьютера:

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Посредством чего распространяются эти волны?
- Посредством тахионов, представляющих собой частицы со сверхсветовой скоростью. Теперь вопрос: почему материальный объект не может разогнаться до этой скорости?
- Потому что увеличение скорости влечет за собой увеличение массы. Соответственно, возможно бесконечное приближение к световой скорости, но невозможно ее достижение.
- Как в истории с Ахиллесом и черепахой, - сказала Гвен. - Существует старая загадка о соревновании Ахиллеса, величайшего древнегреческого героя, и черепахи. Если к моменту старта Ахиллеса черепаха находится на полпути к цели и продолжает двигаться, то в первые десять секунд своего бега он сократит этот разрыв вдвое. В следующие пять секунд - еще вдвое, следующие две секунды - снова вдвое. И так далее, в каждый последующий период времени он будет все сокращать расстояние, отделяющее его от черепахи, соответственно, все приближаясь к ней, но так никогда и не догонит ее.
- Довольно точная аналогия, - согласился компьютер. - Но в действительности такая загадка бессмысленна. Очевидно, бегун скоро обгонит черепаху.
- Да, но только при условии, что он - не релятивистский объект. В противном случае, если Ахиллес будет двигаться с околосветовой скоростью, ему не удастся настичь черепаху. Таким образом, налицо полная аналогия нашему случаю.
- Ваши познания в современной физике вполне удовлетворительны, - объявил компьютер, - но вы запрашивали информацию по неврологии и психиатрии. Обладаете ли вы какими-то познаниями в этих областях?
- Да, конечно, - Гвен с трудом сдерживалась.
- Ответьте тогда, что включает в себя центральная нервная система?
- Головной и спиной мозг, - мысленно Гвен благословила Орден кассет и Отца Марко за предоставленную информацию.
Затем она задумалась, а для чего было все, что она делала? И можно ли почитать это ее личными достижениями?
Конечно же, нет. Тысячи представителей человеческого общества на протяжении столетий вносили свой вклад в эту копилку, откуда теперь все черпали. И ни один прорыв человеческой мысли не мог быть отнесен к достижениям отдельной личности. В этом Гвен была уверена.
Настал ее черед задавать вопрос:
- Обоснованны ли психодинамические теории Зигмунда Фрейда?
- Однозначный ответ невозможен, так как большинство данных теорий, в силу их специфичности, не подлежат проверке. Следующий вопрос: что есть синапс?
И так далее, и так далее… Еще около десятка вопросов-ответов. Гвен чувствовала, как внутри нее растет напряжение. Незнакомые словечки, быстро следующие вопросы - все смешалось в голове, так что вскоре она стала сомневаться: а имело ли это смысл? Понемногу ее стала охватывать паника. Однако воспоминания о Грегори и погруженной в сон женщине придали Гвен новую решимость. Усилием воли она остановила круговерть мыслей и сконцентрировалась на вновь поступающих вопросах.
- Машина времени была изобретена в 1952 году Доктором Энгусом МакАраном.
Компьютер не откликался непривычно долго.
- Данные сведения классифицируются как особо секретные - даже мой прежний босс не знал этого. Где вы познакомились с этой информацией?
- Я путешествовала во времени и была знакома с доктором МакАраном, - ответила Гвен.
- Ваше право на информацию подтверждено, - вынес вердикт компьютер. - Какого рода информация вас интересует?

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Финистер просыпалась обычным своим манером - осторожно и осмотрительно. Первые несколько минут после пробуждения она заставила себя оставаться на месте, тщательно исследуя все вокруг, сначала - при помощи мозга, затем - органами чувств.
Ее сознание окунулось в привычное многообразие ощущений мелких диких созданий - чувство острого , голода хищников, сытое довольство земляных червей, возбужденная тревога за потомство окрестных птиц, прожорливое соперничество их птенцов, когда над краем гнезда появлялся клюв с аппетитной личинкой. Но на этом фоне образовалась некая дыра, вакуум, вначале непонятный для Финистер и лишь потом идентифицированный как сознание Грегори. Однако на этот раз это пятно, казалось, излучало беспокойство и тревогу. И тревога имела непосредственное отношение к ней самой, как с удивлением обнаружила Финистер. Впрочем, если разобраться, ничего странного в этом не было, как с привычным цинизмом одернула себя девушка. Ведь, в конце концов, ему доверили доставить ее в Раннимид целой и невредимой, и, естественно, он хотел исполнить свою миссию как можно лучше.
Она проконтролировала трепетание век и позволила себе вздрогнуть, как бы оглядываясь по сторонам. До нее донесся вздох облегчения Грегори.
- Добрый день, - томно произнесла Финистер, не глядя на юношу.
- Воистину, - ответил тот. - Вы так долго спали.
- Что?
Затем она вспомнила вспышку света, ментальную бомбу, разорвавшуюся в ее сознании, и ощутила дикую злобу. Лишь усилием воли ведьма сохранила выражение смущения на лице в то время, как в душе у нее бушевала буря. Ну и хам! Нанес ей такой удар! Двуличная гадина! Прикидывался таким влюбленным, потерявшим голову от желания, а сам в это время держал защиту!
- Вы замерзли, вы вся дрожите, - сказал Грегори и, скинув свой плащ, укутал им Финистер.
Кого, интересно, он собирался ввести в заблуждение? Какой там холод! Опытный телепат не мог обмануться относительно причины ее дрожи. Но тут до нее дошло, что он вовсе не зондирует ее сознание, а лишь довольствуется теми чувствами, которое она позволила себе демонстрировать. Ну и простак! Он еще глупее, чем казался! Придерживаться своей дурацкой этики!
Причем раз за разом, когда любому здравомыслящему человеку ясно, что единственная достойная цель - победить любыми способами!
Однако вместе с гневом в сердце закралось сомнение. Он ведь уже обхитрил ее ранее, почему бы ему не повторить фокус? Действительно ли Грегори такой правильный или только хочет таким казаться? Ведь он никогда не снимает свою защиту! Впредь и она, Финистер, будет вести себя крайне осторожно!
И маскироваться еще более тщательно!
- Что… как это…
- На нас напали разбойники, - пояснил Грегори. - Когда схватка миновала, и они бежали, вы внезапно лишились чувств.
Ага, нашел дураков! Неужели он действительно думает, что она ничего не помнит и никогда не вспомнит?
Или, возможно, его навыки защиты настолько доведены до автоматизма, настолько неосознанны, что нападение даже не зафиксировалось в его сознании?
Ей понравилось такое объяснение, понравилось настолько, что Финистер приняла его как рабочую гипотезу, с определенной, впрочем, осторожностью. Пожалуй, будет полезно, если враг уверится, что она приняла этот бред за чистую монету.
И какую же маску из своего богатого арсенала она использовала? Ах, да - бедная деревенская девушка, соблазненная и покинутая, жертва разбойников… Перегрина! Вот как ее звали! И что же теперь? Перегрина годилась до того момента, как случилось нападение разбойников, и Грегори-победитель ослабил свою ментальную защиту. Тогда, казалось, представился подходящий случай для атаки… Так что же теперь?
Ага, вот именно!
- Что же… теперь… - пробормотала Финистер, зарылась лицом в ладонях и зарыдала.
- Мадемуазель, не убивайтесь так… с вами все в порядке, вы живы и свободны! - Она почувствовала, как ее буквально окатила волна сострадания, исходящего от Грегори.
- Свободна и бездомна! - всхлипнула Финистер. - В деревне меня не примут из страха перед разбойниками. У меня нет ни семьи, ни мужа, ни богатства, ни дома! Куда мне теперь идти?
Грегори несколько мгновений молчал.
- Поезжайте со мной, - нерешительно предложил он. - Вы не будете одиноки, вам не надо будет заботиться о еде и питье. Давайте путешествовать вместе, пока не найдем вам пристанище.
«Ага, наподобие Королевского Ковена», - с привычным цинизмом подумала она. Если только он раскрыл ее обман, то вполне может вот так же легко и мирно привезти в место, которое станет для нее тюрьмой. Ведь, конечно же, королевские ведьмы без труда разберутся, кто она такая.
Хотя юноша казался так застенчив и робок! Говорил так искренне, что, возможно, действительно не догадывался об ее истинной сущности. А может, не придавал этому значения. Финистер затрепетала в предвкушении победы, но из осторожности подавила это приятное чувство. Прежде чем принять от него руку помощи, ей потребуются надежные гарантии. Ведьма ничем не выразила свои истинные мысли, более того, запрятала их глубоко внутри, зато на обозрение Грегори предстали глубокое горе и тоненький лучик надежды в ее глазах.
Хотя, похоже, что-то он все же прочитал. Когда юноша заговорил вновь, голос его звучал гораздо смелее.
- Не бойтесь оставаться со мной наедине. Дело в том, что я ищу одну женщину - ведьму по имени Морага. Ей полагается путешествовать под моей защитой.
Если мы снова встретимся, продолжим наш путь втроем.
Ах, скажите, как кстати! Как хорошо все устраивается! Однако, если Грегори будет считать, что она поверила в подобную галиматью, это, возможно, усыпит его бдительность. Приняв решение, Перегрина понемногу успокоилась и уселась, все еще шмыгая носом и вытирая глаза рукавом. Она прекрасно отдавала себе отчет, в какую игру играет - что-то вроде «Он не знает, что она знает, что он не знает, что она знает…», к тому же в этой игре ей приходилось блефовать и до поры прятать карту в рукаве. Все это может длиться до бесконечности, пока один из игроков не предпримет неосторожное действие, которое позволит другому уяснить, что же именно он (или она) знает. Однако игра стоила свеч! Так что Перегрина проговорила слабым голосом:
- Ах, благодарю вас, сэр. С радостью приму ваше предложение, если только этим я не стесню вас.
- Стесните? Да что вы! Я буду рад вашему обществу, - затем поспешно, как если бы ему пришла в голову счастливая мысль, - в конце концов, дорога становится все более унылой, так что общество будет как нельзя более кстати.
- Я тоже так считаю, - сказала она, склонив голову и глядя на него из-под опущенных ресниц.
Он наклонился, чтобы помочь ей подняться. Перегрина встала и, споткнувшись, вынуждена была опереться на его руку. Прильнув к спутнику и пережидая, когда пройдет неожиданная слабость, она с тревогой подумала: сколько же длилось ее беспамятство? Ведь споткнулась-то она по-настоящему! Сообразив, однако, что данную случайность можно обернуть себе на пользу, Перегрина прижалась поплотнее к юноше и изумилась.
О, Боже! Его тело было гораздо крепче и плотнее, чем казалось ей прежде! Должно быть, она настолько увлеклась мыслью о его убийстве, что потеряла наблюдательность. Странно, это было очень на нее непохоже…
Усилием воли Перегрина вернула свои мысли в нужное русло.
- Простите, сэр. Должно быть, я еще не совсем пришла в себя, - слабым голосом проговорила она.
Девушка взглянула на него снизу вверх широко рас-; крытыми, невинными глазами, но его сдавленный вздох доставил ей мстительное удовольствие. Грегори глядел в ее глаза с таким изумлением, что она потупилась и отстранилась. Все еще слегка пошатываясь, она попыталась устоять на ногах и произнесла:
- Ну вот, кажется, теперь я в порядке. Я могу идти, - она неуверенно шагнула.
- В этом нет необходимости, - Грегори подвел ее к лошади, прекрасной кобылице, которая обернулась и поглядела на нее кроткими глазами.
Позади стояла его собственная лошадь.
Он умудрился удержать их лошадей! Или снова позвать их.
- Вам только надо держаться покрепче, чтоб не выпасть из седла, - успокоил ее Грегори. - А я буду ехать совсем рядом, чтобы в случае чего подхватить вас.
В устах любого другого мужчины подобные слова выглядели бы подозрительно, но только не у Грегори.
Финистер была уверена: он говорит именно то, что думает. Поэтому она была поражена, когда почувствовала его руки у себя на талии, и еще больше - тем, что они сомкнулись!
- Сэр!
- Прошу прощения, мадемуазель, - извинился Грегори с безучастным лицом. - Вы готовы ехать?
За этой безучастностью он, безусловно, пытался скрыть трепет от прикосновения к ней.
- Как… как вам будет угодно, сэр, - едва слышно промолвила Финистер, спрятав победную улыбку. - Но должна предупредить, я давно не ездила верхом.
- Вам надо лишь перекинуть одно колено через луку. Готовы? Вперед!
Она так и сделала. Ощущение было, как будто она взлетела в воздух и мягко приземлилась в седло. Финистер поглядела на юношу, не веря своим глазам: откуда у этого книжника такая силища? Затем, отведя взгляд, она очень мило покраснела и стала разбираться со своими юбками и поводьями.
- Я… думаю, можно ехать, сэр.
- Через пару секунд буду рядом с вами, - пообещал Грегори и повернулся к своему коню. Он подвел его совсем близко к ней и скомандовал:
- Ну, поскакали!
Они въехали в лес по тропинке, двигаясь в северном направлении. Финистер утешалась мыслью, что впереди у них несколько сот миль, в течение которых можно будет потрудиться над юношей.
По пути ее ожидал сюрприз: Грегори стал куда более разговорчивым, чем прежде. Раньше в ответ на свои вопросы она слышала лишь несколько скупых слов либо получала пространную лекцию, посвященную науке или философии, но никак не самому Грегори. Теперь же он развлекал ее историями из собственного опыта, задавал ответные вопросы. Вначале Финистер была приятно удивлена такой открытостью, но затем в ней начали расти подозрения. Дело усугублялось тем, что юношу больше занимало ее мнение о преимуществах сельской жизни перед городской, а не подробности из ее прошлого или политические взгляды. Несколько раз она буквально прикусывала язык, чтоб Удержаться от каких-то замечаний, компрометирующих ее. В результате Финистер решила, что он, очевидно, разрабатывает некий новый эффективный метод исследования ее криминального прошлого. Вот уж никогда не думала, что они поменяются местами! Теперь Финистер старательно выбирала общие темы, в то время, как ее спутник становился все более компанейским парнем.
Когда они разбили привал на ночь, она решила проверить, не изменились ли заодно и его взгляды на физическую близость. Она лично в этом сильно сомневалась: невзирая на все попытки казаться более человечным и доступным, Грегори был все же человеком твердых правил.
Ну и, конечно же, когда они опустошили и убрали свои тарелки, юноша одарил ее одной из своих самых дружелюбных улыбок.
- Спите спокойно, мадемуазель, - сказал он. - Вы можете не тревожиться: я буду бодрствовать всю ночь.
«Как всегда», - подумала Финистер.
Однако, не выходя из роли Перегрины, она с тревогой спросила:
- Вы уверены, что это правильно, милорд? Боюсь, вы почувствуете себя усталым, если не сегодня ночью, так завтра утром.
- Мое бодрствование освежает меня не хуже, чем вас - безмятежный сон, - уверил ее Грегори.
О, это ей было известно слишком хорошо! Однако сегодняшний день вселил в Финистер большие надежды; ей казалось, что, наконец-то, он заинтересовался ею как женщиной! Она никак не хотела расставаться с золотой мечтой о том, как во сне она почувствует объятия Грегори (а там уж пусть матушка-природа позаботится о естественном ходе вещей)!
- Но, сэр, вам нет никакой необходимости отказываться от отдыха! - запротестовала ведьма. - Разбойники разбежались кто куда. Я совершенно уверена, что они не потревожат нас больше.
Уж она, конечно, была совершенно уверена, ведь это были ее люди.
- Помимо них, в этой местности не так уж много опасностей, - продолжала Финистер. - Здесь нет диких зверей страшнее лисицы, а все прочие разбойники, помельче, давно уже рассеялись, устрашенные нашей шайкой. Ну же, сэр, погуляйте, разомнитесь на травке!
- Разбойники могут вновь собраться, чтоб попытаться взять реванш, - возразил Грегори. - И кто его знает, не забредет ли какой-нибудь случайный волк или медведь на чужую территорию. Благодарю за ваше предложение, мадемуазель, но я должен быть начеку.
- Но вы же должны хоть иногда спать, - попробовала протестовать она.
- Возможно, раз в неделю или где-то около того, - прикинул Грегори, - но уж точно не еженощно. То, что выглядит как бодрствование, - на самом деле медитация, освежающая меня не хуже восьмичасового сна.
Финистер прекрасно знала, сколь живительны силы трансов Грегори - и сколь прочны! Но никогда еще ей так не хотелось переубедить его! Отчего бы не устроить ему хорошенькое испытание? Посему она притворно вздохнула и сдалась.
- Ну тогда спокойной ночи, сэр, - проговорила она. - Но если вы почувствуете усталость, разбудите меня сменить вас.
- Непременно, - пообещал Грегори. - Хотя я сомневаюсь, что это понадобится. Сладких снов вам, мадемуазель.
Финистер прикрыла глаза, но спать не собиралась: все ее тело буквально звенело от охотничьего азарта.
Возможно, этого мальчишку не проймешь отвлеченными беседами и парочкой прикосновений за день, но уж долгой ночной ласке он не сможет противостоять!
Она выждала с полчаса, чтобы быть уверенной: Грегори достаточно глубоко погрузился в свою медитацию и не сможет мгновенно пресечь ее попытки сближения.
Ей бы только добраться до его тела! А там, уж будьте уверены: за время, которое понадобится ему для возвращения из транса, она так заведет его, что ни о каком сопротивлении не будет и речи!
Наконец дыхание юноши замедлилось и стало почти неуловимым. Было даже непонятно, жив ли он. Финистер поднялась со своей подстилки и стала подкрадываться к нему на четвереньках. Она ощущала себя дикой кошкой на охоте. Пульс участился, сердце колотилось в груди, как сумасшедшее, внутри у нее разгорался пожар, которому, она знала это, не мог противиться ни один мужчина.
За исключением Грегори.
Юноша не мог не видеть ее, но тем не менее и виду не подал. Уязвленная Финистер не собиралась сдаваться. Она прильнула к Грегори и потянулась в поисках его руки.
Рука была, как кусок отполированного дерева.
Финистер отказывалась верить своим ощущениям.
Она попыталась оголить его руку и ущипнуть за предплечье. Ничего подобного! Кожа так плотно прилегала к мышцам, что ей это не удалось. Тогда она лихорадочно закатала рукав до самого верха и в удивлении уставилась на не правдоподобные бугры его бицепсов. Все еще не веря своим глазам, Финистер исследовала внутреннюю сторону руки и обнаружила такие же мощные трицепсы. Она почувствовала небывалое возбуждение, сравнимое только с трепетом хищника на охоте. Это чувство, безусловно сексуального происхождения, само было похоже на дикого зверя, скребущегося и ворочавшегося внутри нее. Насколько помнила Финистер, лишь братьям Грегори удавалось разжечь в ней подобный огонь желания. Именно: его братья, да, может, еще один-два мужчины! Вот уж чего ведьма никак не ожидала от такого заучившегося школяра! Однако приходилось признать очевидное: ему это удалось! Трудно сказать, в чем именно была причина: в неожиданной силе его мышц или в привлекательном, почти прекрасном, лице юноши, но факт налицо - Финистер ощущала страшное возбуждение!
Мышцы были, может, и стальные, но столь же полны жизни, как какие-нибудь наросты на суковатой деревяшке. Она рванула рубаху на его груди, распахнула ее и узрела бугристые утолщения и пласты мышц в районе шеи и плеч. Финистер уже не могла сдерживать дрожь нетерпения, однако ее трепетная ласка не вызвала никакого ответа в этом теле, выточенном, казалось, из дуба. Тогда она потянулась и стала гладить нежные, крошечные соски на его груди, она знала, сколь чувствительно это место даже у мужчин. С таким же успехом она могла ласкать мраморную статую.
Перегрина упала на колени перед Грегори и нагнулась, чтоб убедиться, что ее грудь хорошо видна в вырезе декольте. Она пристально поглядела ему в глаза и решила испытать телепатическое зондирование. Это дало не очень значимые результаты: зонд скользил лишь по поверхности. Юноша оставил открытым свое сознание для внешних раздражителей, но игнорировал их как несущественные (при условии, конечно, что они не несут угрозы). Тот факт, что Грегори решил игнорировать ее саму в числе прочих факторов, свидетельствовал о большем сексуальном опыте, чем приписывала ему Финистер. Она справедливо рассудила: если б юноша был настолько невинным, как казалось, то наверняка расценил бы ее авансы как нечто, представляющее угрозу. Или, по крайней мере, нечто пугающее. Однако она не видела никаких признаков испуга. По правде говоря, Грегори вообще никак не реагировал на ее присутствие, он просто фиксировал ее и старался держаться от нее в стороне. Большая же часть сознания юноши пребывала в некоем экстазе от созерцания гармонии четырех составляющих вселенной, от математических уравнений, возникающих и стремительно проносящихся мимо. Он перетекали друг в друга так быстро, что Финистер не успевала отслеживать, несмотря на приличное образование в области современной физики, данное ее хозяевами. Даже не погружаясь в глубины его сознания (ей бы это и не удалось), она увидела достаточно, чтоб возмутиться. Да как он смел предпочесть какие-то ядерные и гравитационные силы ей, Финистер! Что же это за мужчина, если взаимодействие математических функций пьянит и возбуждает его больше, чем женская ласка? Да полноте, мужчина ли он вообще!
С проклятьем она изо всех сил толкнула Грегори: пусть упадет, и тогда уж, по крайней мере, проснется!
Увы, ненавистный истукан даже не покачнулся - скрещенные ноги создавали ему чрезвычайно надежную опору!
Хотя Финистер кипела от обиды и разочарования, она не посмела выразить их вслух, боясь что ее услышит Грегори, прячущийся за этим дурацким деревянным фасадом. В результате девушка, посрамленная, вернулась в свою постель, хотя заснуть никак не удавалось. Эта ночная вылазка привела каждую частичку ее тела в сильнейшее возбуждение, которым она с удовольствием поделилась бы с этим хамом Грегори!
К утру Финистер немного успокоилась, хотя ночь выдалась не самая безмятежная.
Солнечные лучи окрасили все вокруг в нежный малиновый цвет. Финистер зажмурилась и поняла, что окончательно проснулась. Значит, в конце концов она все-таки уснула. Однако который же теперь час, если солнце уже проникло в рощу?
Она заставила себя открыть глаза и огляделась, щурясь от яркого света. Грегори сидел у костра над кипящим котелком, он выглядел свежим, как роса, и довольным, как пресыщенный любовник.
Заметив ее движение, юноша дружелюбно улыбнулся:
- Доброе утро, мадемуазель.
На языке у мадемуазель вертелся язвительный ответ, но она заставила себя проглотить его.
- Доброе утро, сэр, - мило сказала она.
Взглянув наверх, Финистер увидела, что солнце уже на полпути к зениту.
- Вы позволили мне спать слишком долго, - вздохнула она.
- Вам требовался отдых, - у Грегори сочувствие всегда было наготове. - Ведь вы прошли через испытания, которые сломили бы и каменного мужчину. Я доверяю мудрости вашего тела, оно само знает, что ему надо.
Вот уж мудрым Финистер назвала бы свое тело в последнюю очередь. Однако она подавила это кислое замечание и напустила на себя скромный вид.
- Простите, что оставлю вас ненадолго, сэр, - потупилась Финистер. - Но ни одной девушке не понравится, чтоб ее видели такой растрепанной со сна.
- Так же, как и джентльмену, - рассеянно ответил Грегори.
Он вновь был погружен в себя.
- Прошу прощения, мадемуазель.
- Договорились, - она принюхалась. - Что это там варится у вас в горшке, сэр? Запах - божественный!
Через несколько минут вернусь попробовать.
Когда Финистер появилась из леса через обещанные несколько минут, она была аккуратно причесана, одежда сверкала опрятностью - ни складочки, ни пятнышка. Поистине, искусственные волокна творили чудеса при помощи телекинеза! С застенчивой улыбкой она грациозно расположилась рядом с Грегори и приняла предложенную кружку.
За милой беседой и травяным чаем из котелка Грегори они провели с полчаса. Юноша жарил овсяные лепешки, а Финистер не уставала удивляться его разговорчивости и остроумию: он умел рассмешить ее несколькими меткими словами.
Затем они снова оседлали лошадей и продолжили свой путь по лесной тропе. Перегрина, неожиданно для самой себя, вдруг разговорилась и едва удержалась от того, чтоб не выболтать своему спутнику самые сокровенные женские желания. Вряд ли они понравились бы Грегори.
Ближе к вечеру, когда солнце уже опускалось, но до заката оставался еще по меньшей мере час, путники натолкнулись на чудесный ручеек. Он отделял от леса прелестную поляну, посередине которой высился огромный валун, заслонявший вид от тропы. Место поразило Перегрину, оно вызвало образ некоей сказочной, Романтической долины. Ей подумалось, что уставшей девушке не помешало бы здесь отдохнуть. Дальнейшее было делом техники. Ведьма произвела некоторые трансформации в своей внешности: плечи чуть ссутулились, веки устало трепетали, улыбка сползла с лица, которое как-то побледнело и осунулось.
Грегори с привычной наблюдательностью заметил эти изменения.
- Вы выглядите уставшей, мадемуазель, - произнес он. - Должно быть, сказываются ужасы последних дней. Давайте спешимся и разобьем лагерь на ночь.
- Я… я могла бы проехать еще немного, - неуверенно сказала Перегрина. - Попробуем протянуть хотя бы до сумерек.
- Не стоит, - возразил Грегори. - В конце концов, у нет нужды так спешить. Давайте устроим привал здесь, у ручья.
- Как… как пожелаете, сэр, - в голосе девушки явственно слышалось облегчение.
Они спешились и привязали лошадей к кустарнику.
Грегори снял седла и уздечки" уверился, что путы обеспечивают хорошее пастбище для лошадей, и занялся костром. Скоро его походный котелок уже кипел на огне.
- Мы не должны задерживаться надолго, - слабым голосом протестовала Перегрина. - Я ни в коей мере не хочу задерживать вас.
- У меня достаточно времени, - уверил ее Грегори. - Я направляюсь в Раннимид, а такой большой город никуда не денется за время нашего пути. Ваша же цель - ближайший город, где вам будет обеспечено убежище. Не думаю, что у него больше шансов затеряться, чем у королевского замка.
- Это правда, - Перегрина говорила сдержанно, но он чувствовал, как в ней снова поднимается печаль.
Вот уже упала первая слезинка, и Грегори завладел рукой девушки, придумывая слова утешения.
- Не стоит горевать, мадемуазель, - уговаривал он. - Ведь со старой жизнью покончено, впереди вас ждет новая - более светлая и хорошая!
- Если б только это было правдой, - голос Перегрины прерывался слезами.
- Не сомневайтесь, - уверил Грегори, накрывая ее руку своими. - Вы молоды и прекрасны, у вас впереди долгие счастливые годы. Кто знает, какие радости ожидают вас в будущем. Возможно, вас ждут не дождутся в каком-нибудь теплом, дружелюбном городке. Может, молодой красавец-купец мечтает встретить вас и влюбиться с первого взгляда!
- Или, может быть, меня ждет холодная, бесчувственная деревня, где все будут презирать несчастную падшую женщину, - слезы уже вовсю катились по ее щекам.
- Да что вы!
Перегрина в отчаянии покачала головой.
- Кто же захочет взять распутницу в жены, сэр? - горько спросила она. - Передо мной только два пути в жизни. Первый - путь обмана, если мне удастся убедить какого-нибудь бесстрашного юношу, что я - все же девственница, пусть только в душе. Второй же, простейший, - путь блудницы, и он сулит мне в конце горькое, одинокое существование отшельницы в лесу.
- О, нет! Ни в коем случае! - вскричал Грегори. - На свете много найдется мужчин, которые отнесутся с пониманием к обманутой женщине, - ведь многие из них в свое время были такими же обманщиками.

Предыдущая страница 13 Следующая страница


Зачарованный книжник 14

- Уж у них-то соблазненная женщина не вызовет ничего, кроме презрения, - с горечью возразила Перегрина, и судорожные рыдания заглушили ее слова.
Грегори заключил девушку в объятия, прижав к груди.
- Ах, милая мадемуазель! Не все мужчины такие грязные животные! Ведь есть и такие, что сами перенесли трагедию. Они были влюблены в корыстных женщин, прельстившихся их деньгами. Когда же выяснилось, что у них нет ни наследства, ни богатства, их безжалостно бросили! Уверяю вас, такой человек сумеет понять вашу боль, переболеть ею, как своей, и навечно прилепиться к вам сердцем!
- Не вы ли один из таких обманутых? - в словах Перегрины слышался отголосок безумной надежды.
Она подняла к нему свое лицо, все еще залитое слезами, и у Грегори дух захватило от ее красоты.
Перегрина почувствовала его отклик, уловила напряжение в каждой клеточке его тела. Она увидела выражение восторга и томления на лице юноши и потянулась, чтобы встретить его поцелуй.

ГЛАВА ПЯТНАДЦАТАЯ

Поцелуй поверг Грегори в состояние ступора; казалось, все его тело превратилось в ледяную глыбу. Затем в этом айсберге выделились, оттаяв, сиротливые губы и ринулись на поиски. Поиски увенчались успехом: они встретились с такими же жадными губами девушки - и возликовали! Когда, наконец-то, этот безумный поцелуй кончился, Грегори едва перевел дух.
- Но мадемуазель… это неподобающе… - отстраняясь, простонал он.
- А по мне - именно так и подобает, - возразила Перегрина, снова притягивая его к себе. - И, сдается мне, вы тоже так думаете - я чувствую это по вашему поцелую! О, сэр, насладитесь же моей любовью и подарите взамен свою!
Но Грегори высокомерно выпрямился.
- Я бы никогда не посмел посягнуть на вашу добродетель…
- О, да посягните же! Заберите ее, заберите всю меня! Только взамен дайте себя! - Перегрина задыхалась. - И ничего не говорите мне про стыд! Мне только-только удалось познать экстаз любви. Ведь я всего-то несколько и успела побыть с моим Корином, как он пресытился мною и бросил на посмешище всей деревни! Моя любовь обратилась в пепел, радость превратилась в горечь, казалось, навечно. И вот теперь вы возродили оба эти чувства к жизни! Ваш поцелуй воспламеняет меня, ваше тело - возбуждает. И только я снова вкусила от этой сладости, как вы лишаете меня ее! Умоляю вас, не сдерживайтесь! Придите ко мне, обнимите, растворитесь во мне и верните тот трепет и восторг, что я утратила!
- Нет… я не должен, - пробормотал юноша. - Если б я так поступил, это было бы бесчестно, вдруг мне пришлось бы бросить вас, как Корин…
- Пусть так! - ее голос дрожал от страсти. - Может, завтра я пожалею, но сегодня мне нет до того дела, сегодня - время радости. Это будет ночь нашего слияния, время ласк и наслаждения! Завтра можете отвергнуть меня, если пожелаете, но не бросайте сегодня!
- Такой союз заключается не на одну ночь, и даже не на один год…
- Ах, будь что будет! Пусть боль, пусть позор - я все приму! На этот раз я знаю, что заслужила наказание за свое распутное поведение! Я иду на это с открытыми глазами, без каких-либо требований и условий! О, сэр, мне так нужна ваша любовь, не отказывайте мне, молю вас!
- Но должно быть еще что-то, гораздо больше того, о чем вы просите, - голос Грегори прерывался от сдерживаемого желания. - Возможно, вам неизвестно, что для истинного экстаза необходимо, чтобы слились не только тела, но и души. А этого я не могу вам дать.
- Так полюби меня! - задохнулась Перегрина. - Плевать, надолго или нет! Люби меня сейчас, дай насладиться своей любовью!
- Нет! - крик Грегори, казалось, вырвался из самой глубины его души. - Человек не может любить других, если противен сам себе, а я заглядываю в себя и вижу там так много низкого и презренного.
- Тогда позвольте показать вам нечто чудесное!
- О, мадемуазель, вы просто кладезь прекрасного, так что я вряд ли когда-нибудь буду достоин даже вашего прикосновения, - юноша говорил с полной искренностью. - И отказать вам сейчас - не значит ограбить, а, напротив, значит сохранить храм для того, кто более достоин. Того, кого вы ждете, кто рожден, чтобы любить вас и дарить сокровенное наслаждение! Мне известен монастырь, где вас приютят на время вашего ожидания. Позвольте мне проводить вас туда!
- Монастырь? - Перегрина замерла, будто заледенела в его объятиях.
Но тотчас вновь оттаяла, согрелась и превратилась в пламень.
- Как вы можете говорить о монахинях, когда, я знаю: в вас горит огонь желания! Не отказывайте мне, ведь вы тем самым отказываете себе самому! Поступайте, как требует того ваша натура, как это делаю я!
Любите меня, занимайтесь со мною любовью, примите мою капитуляцию и купайтесь в триумфе!
- Но я… я не любовник…
- Это не правда! - Перегрина отодвинулась - самую капельку, только чтобы заглянуть ему в глаза, прямо и неожиданно трезво. - Если вы не способны полюбить, что ж, ладно! Превращайтесь снова в то бесчувственное бревно, каким были минувшей ночью! Но только я знаю: это невозможно, ведь любое дерево сгорит от огня, что пылает внутри вас. Вы можете снова замкнуться в своем бдении, и я не стану докучать вам. Что ж, попытка - не пытка! Но, поверьте, ничего у вас не получится, пока я здесь, в ваших объятиях!
В подтверждение своих слов Перегрина еще теснее прижалась к юноше, извиваясь, будто желая наэлектризовать его.
Ох, как же она ошиблась, бросив ему вызов! Грегори и впрямь застыл, взгляд его расфокусировался, дыхание замедлилось и стало едва слышным. Мгновение спустя Перегрина смогла оценить весь ужас своего положения: юноша по-прежнему был неподвижен, а она, как в ловушке, оказалась в кольце его рук, способных поспорить по твердости с деревом.
На минуту Финистер застыла в смятении, затем взорвалась яростью.
- Чума тебя забери! - завопила она и попыталась вывернуться.
Увы, эти неумолимые руки держали насмерть.
В бешенстве она стала колотить его, извиваясь и раскачиваясь.
- Да как ты смеешь! Трус! Евнух! Как можно отвергать женщину, которая желает тебя? Надо быть полным идиотом, чтоб превратиться в дерево, когда в твоих руках - живая, сгорающая от страсти женщина? - кричала Финистер. - Неужели ты так презираешь меня, что отошлешь во цвете лет в монастырь к этим старым засушенным реликтам?
Но как она ни поносила Грегори, дела это не меняло: он сидел, неподвижный и неподатливый, как деревянный истукан, руки его по-прежнему держали ее в плену. В полном отчаянии Финистер изо всех сил прижалась к нему, а затем, извиваясь, как змея, все же выскользнула из этих объятий.
У нее мелькнула шальная мысль: может, прибегнуть к телекинезу и подпалить эту кучу дерева? Интересно было бы проверить, загорится ли она? Но по зрелому размышлению Финистер отказалась от своей идеи: слишком малое удовольствие при тех усилиях, что уже затрачены. Вместо этого ведьма извлекла из-под верхней юбки припрятанный стилет и с размаху всадила в бесчувственное тело. Она видела, как лезвие коснулось кожи юноши, затем, встретив преграду, согнулось и соскользнуло, не причинив никакого вреда.
С проклятием Финистер отшвырнула бесполезное оружие. Она стояла, выпрямившись, сжав кулаки и с ненавистью глядела в эти стеклянные глаза. Ее мозг лихорадочно пытался измыслить доступный способ поранить Грегори, как-то потрясти его, вывести из этого проклятого транса, чтобы он, в конце концов, заметил ее! Финистер попробовала прозондировать его сознание, но натолкнулась на непроницаемый ментальный щит.
Усиливать нажим она побоялась, памятуя, как этот щит может обратить атаку на нее же саму. Нет, действовать надо было осторожно. Сначала требовалось разбудить его, вытащить из этой защитной скорлупы, затем можно будет попытаться снова прикоснуться к нему. Но она не сможет, не прикоснувшись, вывести его из транса!
Получался замкнутый круг, змея, кусающая свой хвост!
В сердцах Финистер развернулась и зашагала прочь.
Может, прогулка по лесу поможет найти решение?
«Да уходи же! - подсказывала ей гордость. - Именно сейчас, когда он не может тебя удержать! Брось его здесь и возвращайся к своим людям. Ты, найдешь какой-нибудь другой способ убить его!» Однако Финистер не желала следовать этому разумному совету. Она убеждала себя, что важно не возбудить подозрения у Грегори, хотя на самом деле ей не давал покоя брошенный им вызов. Ведь уже давно, с тех пор, как она покинула дом приемных родителей, Финистер мерила собственную ценность с учетом двух факторов: сексуальной привлекательности и удачливости убийцы. Хотя в случае с Грегори ни один, ни другой талант не помог ей добиться успеха (а, может, именно поэтому), Финистер отказывалась признавать поражение.
Поэтому она около часа топтала лесные тропинки, чтоб дать себе время успокоиться, затем вернулась на стоянку. Грегори сидел у костра и выглядел довольно уныло.
- Прошу простить меня за неучтивость, которую я проявил, впав в транс, - промолвил он, глядя снизу вверх.
- Рада слышать, - сухо сказала Финистер. - Вы напугали меня: я уж думала, что ваш разум отправился в дальние странствия, а меня оставил в обществе безжизненной статуи.
- Возможно, это пугает вас, - вздохнул юноша, - но я и впредь намерен относиться к вам со всем уважением.
- Неважно, понравится мне это или нет? - возмутилась Финистер. - Стыдитесь, сэр! Что же вы за рыцарь, где воспитывались, если позволяете себе так пренебрегать дамой!
- Боюсь, я не тот, кто мог бы принять ваш вызов, - посетовал Грегори.
Это задело больные струны в Финистер.
- Наверняка, смог бы! - парировала она. - Просто вам следует бороться со своей гордостью, а не с моей благосклонностью! Хотя, вы так смутили меня сегодня, сэр, что я вряд ли решусь проявить ее вновь.
Это должно было окончательно добить мерзавца! Он и впрямь выглядел неважно, но при этом еще имел наглость рассчитывать на какие-то утешения! Финистер просто кипела от злости.
- Ладно, тут уж ничем не поможешь. Я хотела сделать из вас настоящего мужчину, но, видать, не тот материал - пороху маловато. Давайте седлать коней, раз уж вы ни на что другое не способны. Продолжим путь туда, куда ведет нас ваш здравый смысл, коль дорога страсти вам недоступна!
- Давайте, - вздохнул Грегори.
Он встал и хотел помочь ей подняться. Финистер с возмущением отвергла эту попытку, вскочила на ноги одним грациозным движением и направилась к лошади. Она слышала поспешные шаги юноши за спиной, но не желала его видеть.
- Мне не требуется вашей помощи, сэр!
Она поставила ногу в стремя, вскочила в седло, уселась по-дамски, держась за луку, и тряхнула поводьями. Ее кобыла порысила прочь, и бедняге Грегори ничего не оставалось, как поспешить следом.
Так оно до самой ночи и продолжалось. Финистер злилась и язвила, она поносила и оскорбляла юношу, насколько ей позволяла фантазия, а он, как баран, плелся следом, вздыхая и мямля что-то. Что-то, что нельзя было понять ни как согласие, ни как возражение. Болван! Ни разу за весь вечер у него не хватило духу дать ей отпор! А может, не доставало желания?
С таким же успехом она сама могла бы быть куском дерева! Совершенно ясно, что Грегори не было никакого дела до нее и до ее злости. Либо у него не хватало мужества даже рассердиться в ответ, либо Финистер уже у него в печенках сидела, и он рад был от нее избавиться.
Так или иначе, когда ночью Грегори по своему обыкновению уселся у костра и погрузился в транс, ведьма сдалась. Не предпринимая новых попыток соблазнить юношу, она отправилась в лес вынашивать свои кровожадные планы. Результатом ее ночных блужданий стало твердое решение: в следующий раз она появится рядом с Грегори, только если в руках у нее будет неожиданное смертоносное оружие!
Итак, Гвен получила доступ к компьютеру со всей его базой данных! Она чуть не валилась с ног от перенесенного напряжения, даже радость победы была ей не под силу. Мелькнула мысль: а ведь она не верила, что сможет выиграть этот спор с компьютером! И все же она прошла испытание. Именно Гвен сделала то, что оказалось не под силу ни одному ученому монаху на протяжении пяти столетий! Теперь следовало с умом распорядиться своей победой. Она собралась и тщательно сформулировала свой первый вопрос. Это было очень важно: если б вопрос оказался слишком общим или обнаружил, что ее знания устарели, Гвен мгновенно лишилась бы своего преимущества.
- Каковы последние открытия относительно механизма возникновения галлюцинаций?
Компьютер стал добросовестно объяснять, что такое пик нейронного возбуждения, активаторы, ингибиторы, злокачественные образования новых клеток мозга.
Гвен жадно ловила каждое слово, боясь упустить какие-нибудь подробности - и надеясь, что сможет так же успешно задать остальные интересующие ее вопросы, касающиеся насилия над детьми, перепадов настроения, паранойи и чувства незащищенности.
И ей это удалось.
Когда все закончилось, Гвен была совершенно опустошена, ее била нервная дрожь, но зато теперь она гораздо лучше понимала Морагу. Гораздо лучше, чем ей хотелось. Ей показались отвратительными те методы, с помощью которых приемные родители осознанно и планомерно уродовали сознание девушки, уничтожали ее чувства.
- Спасибо за информацию, - сказала Гвен в заключение. - Думаю, она многим принесет пользу.
- К вашим услугам, - послышался ответ, - любая информация в любое время. Посмотрите вверх, пожалуйста.
Слишком утомленная, чтоб удивляться, Гвен автоматически подчинилась. Наверху, рядом с горевшей голубой лампочкой вспыхнула еще одна, более яркая. Вздрогнув, Гвен зажмурилась, но не смогла сразу избавиться от яркого изображения, запечатленного на сетчатке.
- Это не опасно для вашего зрения, - констатировал компьютер. - Таким образом я сделал снимок вашей сетчатки и занес его в банк данных. Если когда-нибудь в будущем понадобится консультация, вам надо будет только сесть в это кресло, посмотреть вверх, и я отвечу.
- Хорошие новости. Еще раз - спасибо.
- Еще раз - пожалуйста. Счастливого путешествия.
Голубая лампочка погасла, и Гвен сделала попытку подняться. Ей пришлось схватиться за ручку кресла, чтоб не упасть. В мгновение ока рядом оказались аббат и брат Мильтон.
- Благодарю вас, - пробормотала она, - сейчас все будет в порядке.
- Хвала Небесам, - горячо проговорил аббат, - но прежде всего вы должны отдохнуть и перекусить.
- Здесь рядом есть комнатка для таких нужд, - сообщил брат Мильтон, - не угодно ли пройти туда, миледи?
- И гостевой дом вполне годится, - попробовала протестовать Гвен, следуя за ними к лифту.
- Туда долго подниматься, - возразил аббат, - а вы выглядите уставшей. Немудрено, ведь вы общались с компьютером двенадцать часов без перерыва.
- Двенадцать часов? - недоверчиво переспросила Гвен.
- Это и в самом деле удивительно, - кивнул головой аббат, помогая ей войти в лифт.
- О, мне так неудобно, что я злоупотребила вашим терпением, милорд аббат…
- Это большая честь для меня. И большое удовольствие - видеть, что наконец-то найден способ совладать с непокорным механизмом. Когда вы придете в себя, миледи, я, может, попрошу вас вернуться сюда, чтоб задать ему несколько вопросов…
- С большим удовольствием.
Двери лифта распахнулись, и Гвен в сопровождении монахов вышла в холл.
- Желая соблюсти приличия и зная способности ваших родных, миледи, позвольте спросить: не хотите ли вызвать кого-нибудь из них? - поинтересовался аббат.
Опираясь на его руку, Гвен с минуту размышляла. Род со своей заботливостью, пожалуй, чересчур встревожится. Корделия осталась присматривать за Грегори. Ну что ж, выбирать особо не приходилось. Гвен нахмурилась, концентрируясь на образе сына, через мгновение раздался негромкий хлопок, и Джеффри бросился к матери.
- Что они сделали с тобой, мама?
- Ничего страшного, это я сама сделала. Они же очень любезно заботились обо мне. Мне нужно отдохнуть, сын мой. Не останешься ли поухаживать за мной? - Гвен жестом указала на дверь наверху.
Джеффри с тревогой посмотрел в том направлении и взял мать под руку, чтобы сопровождать ее.
- С радостью, мама.
- Благослови тебя Бог, сын мой. - Гвен направилась к двери, кивнув по пути монахам. - Благодарю вас, джентльмены.
- Для нас это великая честь. Доброй ночи, миледи.
- Спокойной ночи, - сказал Джеффри. - Спасибо вам, милорд, и вам, брат.
Затем он подхватил мать и почти на руках внес ее в комнату.
Погруженный в глубокий транс, Грегори тем не менее видел, с каким разочарованием на лице уходила Перегрина. Он представлял себе пучину отчаяния, в которую ему предстоит окунуться, как только он вернется к действительности. Изнурительные физические упражнения, долгие часы, посвященные изучению сознания Финистер, сокрушительный курс молодого любовника - все это оказалось ни к чему перед лицом его извечной робости. Конечно, Финистер еще не прошла соответствующее лечение… Но, насколько мог судить юноша о собственной привлекательности, она, увы, нисколько не выросла в глазах его избранницы. Что ж, следует признать неизбежное: он потерпел поражение!
А приняв это, надо принять и мысль о собственной ничтожности…
Неприятно, но с этим придется смириться. Однако это не единственная неприятность. Грегори достаточно хорошо знал свою подопечную, чтоб понимать: Финистер непременно вернется, и не одна, а с десятком помощников - безжалостных убийц. Если он останется на месте, столкновение неизбежно. Грегори был уверен в собственной неуязвимости, но ему не хотелось становиться причиной чьей-то смерти. Лучше всего ему предупредить их атаку, исчезнув отсюда.
В соответствии с принятым решением юноша приступил к ритуалу возвращения из транса. Его тело расслабилось, дыхание ускорилось, а окружающий мир постепенно начал приобретать реальные очертания.
А затем, подобно разъяренным фуриям, на него набросились собственные чувства.
Печаль и самообличение, осознание своей неполноценности, несоответствия и горечь от провала - набросились на Грегори и погребли его под своей тяжестью.
Юноша сидел смирно, стараясь успокоиться, пропустить сквозь себя всю эту гамму эмоций. Однако это не помогло. Когда первый шквал страстей миновал, он оставил после себя одно всепоглощающее чувство - презрение к самому себе. С этим Грегори предстояло жить.
Но если уж он потерпел поражение в человеческих отношениях, то, по крайней мере, мог взять реванш как чародей, даже более того - как талантливый и успешный исследователь пси-сил. Он решил обезвредить Финистер, по возможности не убивая и не калеча. Приняв решение, Грегори поднялся, мрачный и решительный, оседлал коня и поскакал по лесной дороге. Первое, что ему предстояло сделать, - это посетить ближайшую деревню, откуда, якобы, была родом Перегрина.
Он не сомневался в реальности такого места, так же, как не сомневался, что тамошние жители и слыхом не слыхивали о подобной девице. Необходимо было обеспечить защиту деревни от надвигающегося ментального сражения.
На протяжении пятнадцати минут юноша ехал, распахнув свое сознание и чутко прислушиваясь в поисках ответных мыслей жителей деревушки, чтобы определить ее месторасположение. Наконец ему это удалось. Он развернул коня в направлении оленьей тропы, и вскоре перед ним замелькали ветхие хижины, притулившиеся в лощине. Грегори решил, что лучшей защитой для деревни послужит ее удаленность. Он поехал вперед через густой подлесок, и ветки больно хлестали его по коленям.
Вдруг Грегори застыл с натянутыми поводьями. Широко распахнутыми глазами он всматривался вдаль, в то время как его мозг пытался распознать некое ментальное эхо, возникшее мгновением раньше. Звук, усиленный и отраженный в его пси-поле, был вполне реальным и никуда не исчезал. Убедившись в этом, Грегори спешился, привязал коня и дальше пошел пешком, продираясь сквозь подлесок и забирая все время вправо. Он обогнул огромный валун и почувствовал, что едва уловимый звук усилился.
Грегори внимательно осмотрелся. За валуном расстилалась чистая поляна без зарослей ежевики и молодых лесных побегов - только изумрудная трава, густая и мягкая, местами объеденная оленями.
Юноша прикинул, что могло лежать там, под этим невинным дерном. Возможно - ничего, кроме пересечения силовых линий, а возможно - какая-то необычная коллекция пьезоэлектрических кристаллов, отражающих его собственные эманации по неведомым, бесчисленным траекториям. Но что бы это ни было, оно усиливалось по мере продвижения Грегори к середине поляны.
Внезапно его с ног до головы пронзило странное ощущение, приковало к месту, заполнило и переполнило.
Странное дело, ему казалось, что он растет и разбухает вместе с этим чувством, достигая трехметровой высоты. И тут все сомнения покинули его - Грегори понял: он, наконец-то, нашел свое Место Силы, которое искал так долго!
Непроизвольно юноша снова вошел в состояние транса. Его обступили неясные призраки, духи этой земли, вот уже сотни лет знакомой с телепатами. Лес изобиловал ведьминым мхом, который хранил и излучал их воспоминания, чувства, знания. Горестные и радостные, гневные и благодарные, мстительные и полные любви - все эти противоречивые чувства заполняли Грегори и ввергали его в состояние совершенного экстаза.
Он смутно ощущал движение множества духов, мужчин и женщин, влекомых к этому Месту Силы. Они стекались туда, где пульсировала мощь чародея. Грегори слышал их голоса, шепотом поверяющие ему истории своих страхов, радостей и грехов, делающие его свидетелем своих побед и поражений, восторгов и разочарований, наполняющие его своими знаниями, увы, слишком часто запоздалыми.
И вот уже он видел, как появляются эти смутные блеклые тени, как они стекаются на поляну, обступают его, соединяются в древнем танце, щедро изливая на него свой опыт, свои советы. Под действием этого потока он все рос и рос, насколько позволяло ему сознание. В немом изумлении и благоговении он воспринимал эти еще не понятные знания, позволяя веренице призраков плести вокруг себя затейливые узоры и делиться подробностями своих жизней. Тени тянулись к нему, потому что он был способен впитывать их, распознавать и противопоставлять, уравновешивая раскаяние жгучей и неослабной жаждой мести, горькие сожаления по поводу непрощенных обид - покаянными воспоминаниями, умеряя радости печалями. Таким образом эти мятущиеся души обретали покой: некоторые - через сопоставление, многие - через противопоставление, но все, так или иначе, уходили с миром, по ходу дела наполняя Грегори своей силой. Сознание его переполнилось неслышными похвалами, слезами благодарности и невыраженным восхищением после того, как призраки стали растворяться, оставив Грегори с гигантским грузом жизненного опыта, воспоминаний и сил. Он понимал, что уцелел в тяжком испытании, пережил обряд перехода и стал взрослым мужчиной и сформировавшимся человеком, истинным чародеем во всех отношениях.
Когда все кончилось, и призраки покинули его, Грегори казалось, что он должен рухнуть под грузом всех вмещенных мыслей, воспоминаний и переживаний.
Вместо этого он остался стоять, высокий и прямой, до дрожи переполненный ощущением мощи, чувствуя себя куда более живым, чем прежде. Какое-то время Грегори сохранял в себе это чувство величия, наблюдая, как оно нарастает, достигает своего пика, а затем медленно снижается, сходя на нет и оставляя вместо себя ровное и спокойное ощущение силы и радости бытия.
Наконец-то он мог дать себе передышку. Грегори с улыбкой расслабился и отправился в лес за хворостом.
Он носил его полными охапками и закончил работу, только когда собралась куча до пояса. Тогда юноша сконцентрировал на ней взгляд, силой мысли заставляя молекулы разгоняться, пока ветки не загорелись.
После этого он стал подносить все новый хворост из леса. Грегори спешил - работы было много, а у него оставалось всего несколько часов. Требовалось убедиться, что дело начато должным образом.
Внезапно чувство тревоги пронзило юношу, отозвавшись ненавистью и стыдом. Грегори подумал было, что это новая компания призраков жаждет избавиться от своих переживаний, излив их на него. Но, подняв глаза, он увидел приближающуюся Финистер. Девушка была в своем собственном обличье, на лице - сложная гамма чувств, главными из которых были вожделение и жажда мести. Разум ее только что не закипал от кровожадных мыслей о драке. Возможно, с тяжелыми увечьями.

ГЛАВА ШЕСТНАДЦАТАЯ

Финистер удивилась, обнаружив, что Грегори совсем недалеко ушел от того места, где они расстались. Но еще больше ее удивило, почти потрясло занятие, за которым она его застала. Юноша преспокойно стаскивал хворост в центр поляны и пристально смотрел на него, пока тот не начинал съеживаться, сплавляться в необычное цельное вещество, чрезвычайно, по-видимому, твердое. Оно выглядело как нечто кубическое, матово-белого цвета, мелкодисперсное по структуре, почти прозрачное, испускающее какое-то внутреннее свечение. Юноша почти уже управился со всем хворостом и теперь при помощи телекинеза стаскивал эти тлеющие кирпичи в одну кучу, плотно стискивал и сплавлял их в единое целое, так что на глазах вырастала монолитная, бесшовная стена. Должно быть, он сплавлял их на молекулярном уровне.
Да как он смеет! Неужели она, Финистер, так мало значит для него! Вместо того, чтобы броситься на ее поиски, он развлекается игрой в кубики, и думать позабыв о пропавшей спутнице! Какое ребячество! Какая ветреность и бездумность!
Нет, в это трудно поверить. Финистер призадумалась.
Она отдавала себе отчет, сколь непрост Грегори: вам кажется, вы понимаете его поступки, а, на самом деле, за ними кроется нечто совсем иное. Так что же скрывает за собой эта, с виду бесцельная, игра? Из своего укрытия она попыталась мысленно исследовать пылающие кирпичи и с удивлением обнаружила: их матово-белая поверхность начисто поглощает ее ментальный зонд.
Так вот оно что! Грегори строил себе убежище! Он только прикидывался заинтересованным, охваченным страстью, а сам в это время замышлял ловушку для нее!
Вон какой стеной загородился! Охваченная гневом, Финистер шагнула на поляну и предстала перед юношей.
Однако время для лобовой атаки было упущено: защитная стена уже высилась между ними, достаточно высокая и широкая. Грегори достаточно было шагнуть за нее - и он становился неуязвимым для любого телепатического нападения.
Этот чертов секс, который не сработал, и ее гнев, служивший ей дурную службу! Финистер наступала на противника, выкрикивая:
- Как вам не стыдно, сэр! Неужели вы бросите беззащитную женщину в таком опасном месте?
Грегори даже не стал возражать, что это она его бросила. Достаточно преуспев в науке любви, он понимал: разница невелика, неважно, кто кого бросил.
- Прошу прощения, прекрасная дева, но мне надо закончить убежище - враги могут нагрянуть в любую минуту.
Финистер отметила, что не было сказано, какие враги и для кого это убежище. Поэтому она продолжала играть роль простушки.
- И как, позвольте спросить, вы защитили бы меня, если сами здесь, с вашей крепостью, а я - неизвестно где?
- Боюсь, вы правы, мадемуазель. Но я намеревался продолжать поиски, пока не найду вас.
Хотя его слова не внушали особого доверия, Финистер почувствовала волнение при мысли, что он действительно искал ее. Ну, конечно же, искал! Все дело в том, что она слишком хорошо спряталась.
- Хороший же из вас охранник, сэр! Очень уж быстро вы бросили свои поиски. Если б вы на самом деле беспокоились о вашей подопечной, то должны были месяцами прочесывать лес, пока не повстречаете ее!
- Да, вы правы, я слишком небрежный охранник, - Грегори прилагал все усилия, чтоб продемонстрировать раскаяние, это была именно демонстрация, не более того.
- Как же я смогу и далее путешествовать в вашем обществе? - напирала тем временем Перегрина. - А вдруг вы переменитесь и нападете на меня?
- О, нет, прекрасная дева, я никогда не смогу так поступить! - юноша, по крайней мере, неподдельно ужаснулся.
- И почему же я должна верить? - поддела его девушка. - Потому что вам не хватает мужественности? Не достает мужественности, чтоб отправиться на поиски, чтоб позаботиться, чтоб возжелать даму, наконец, когда она с таким трудом отыщется.
На мгновение глаза его полыхнули страстью.
- Такое прелестное создание способно пробудить желание даже в камне!
Увы, огонь желания погас так же быстро, как возник.
- Однако я никогда не поддамся страсти, дабы не оскорбить даму. - Грегори был, как всегда, вежлив и учтив.
- Но тогда вы не сможете позаботиться о ней должным образом, - съязвила Перегрина.
С ума сойти, как этот мальчишка может оставаться таким спокойным, когда она осмеивает его мужество?
Что ж, можно попробовать зайти с другой стороны.
- А может, вам помешал отправиться на поиски страх, ведь в лесу можно встретить грубых дровосеков с их топорами или наткнуться на волка или медведя с клыками и когтями!
- Может быть, - Грегори отвечал с досадой, но не слишком убежденно.
Он выглядел слишком самоуверенным, и на мгновение Финистер вспомнила огонь, которым он отпугнул бандитов в лесу. В ней шевельнулся страх, но она отмахнулась от него и еще усилила нажим. Она громоздила несправедливые обвинения в надежде подхлестнуть его чувства, уже не задумываясь о результатах! Сменив тактику, ведьма подходила все ближе, вместе с оскорблениями проецируя на Грегори волну безрассудного желания.
- Взгляните, сэр, вот она я - всего в нескольких дюймах от вас! Хватит ли вам смелости протянуть руку и взять то, чего вы так желаете? О, нет, ведь вы боитесь меня, боитесь, что моя страсть спалит вас, иссушит по капле, потрясет и разнесет на части!

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Сверкая глазами, она продолжала говорить и видела, как дрожь пробегает по телу юноши по мере того, как ее безумные эманации достигали его. Финистер чувствовала, как в ней поднимается кураж. Она знала, что держит жертву на крючке, и все теснила его, подходя вплотную - бедра к бедрам, грудь к груди.
- Вам даже не надо руку протягивать - я сама пришла! Хватит ли вам смелости взять, схватить то, что у вас под рукой? Сможете ли, обнять и вкусить от сладости моих губ?
С глазами, сверкающими мстительной радостью, ведьма язвила несчастного своими словами, ранила его каждой унцией своего очарования, как сексуального, так и сентиментального.
Мгновение Грегори колебался, но затем взял себя в руки и выпрямился, руки его поднялись, но застыли, так и не коснувшись ее.
- Да, я могу, но не стану этого делать, - его голос дрожал от страсти. - Вы для меня слишком драгоценный камень, чтоб осквернять его потом моих ладоней.
Финистер почти взвыла от разочарования. Ведь она знала, что буквально каждая клеточка его тела взывает к ней! Как же он мог сопротивляться?
А Грегори чувствовал силу, поднимающуюся от земли и заполняющую его, утверждая его целостность. Да, он желал эту женщину так остро, что все его тело изнемогало от боли и томления. Но не сейчас, когда она в гневе бросала ему вызов, когда хотела только одного - доказать свою власть над ним. Если ее не привлекал сам Грегори как таковой, если ею двигали какие-то иные мотивы - то он отказывался от нее.
Эта мысль заставила юношу задуматься, привычно анализируя события и поступки. Его чувства были обострены, ум возбужден мощью земли, на которой он стоял. С чего бы Финистер так сердиться и так отчаянно взывать к его сексуальности? Неужели только оттого, что он не бросился разыскивать ее по горячим следам?
Вряд ли это вызвано только ее желанием первенствовать. Конечно, ее гнев мог быть всего лишь очередной уловкой в той игре, цель которой - во что бы то ни стало совратить Грегори. Но зачем ей это, если она не влюблена? Ах, как бы он был польщен, как страстно хотелось ему верить, что Финистер в наступление толкает именно любовь! Но, увы, обостренная проницательность вынуждала юношу признать: это маловероятно.
Итак, этот слабоумный мальчишка по-прежнему отвергает ее, отказывается взять то, что само идет в руки.
Мог ли он заподозрить ее истинные намерения? Возможно, он догадался, что она хочет его убить сразу же, как только одурманит страстью? Нет, конечно же, нет!
Однако, надо ковать железо, пока горячо: ей не удастся сковать юношу большим желанием, чем сейчас. Если Грегори не собирается доводить дело до логического конца - это сделает она. Приподнявшись, Финистер обхватила его голову, притянула к себе и поцеловала: сначала - легко, едва касаясь его губ своими, трепещущими от страсти, а затем - все более настойчиво, дразня жадным языком. И когда его губы доверчиво раскрылись навстречу, а руки обвились вокруг ее талии, Финистер осторожно потянулась мыслями к сознанию юноши. Она исподволь подталкивала его в страну любовных грез, заводя так далеко, чтобы полностью отрешить от реального мира.
Грегори хорошо понимал, что происходит и с какой целью, но он позволил безумной надежде подхватить себя и унести на крыльях. Его сердце так хотело верить в то, что ум начисто отрицал - в истинную любовь Финистер. Юноша прекрасно помнил науку о поцелуях, преподанную ему Джеффри, и даже постарался применить эти знания на практике. Как-то непроизвольно он затянул и углубил поцелуй, тогда как руки его касались плечей и спины девушки в местах, о которых толковал ему брат. С ликованием ощущал он, что эти прикосновения все более заводят Финистер. Желая доставить ей еще большее наслаждение, юноша ловил ток ее чувственности, усиливал многократно и возвращал обратно. Его желание также вызывало ответный трепет в женском теле, подводя его к пику ощущений. В какой-то момент Грегори почувствовал, что взорвется, если этот поцелуй продлится еще сколько-нибудь. Сладостные конвульсии сотрясали все тело Финистер: потеряв голову от изумления, она таяла, растворялась в его объятьях. Что касается Грегори, то он совершенно потерялся в этом поцелуе, в экстазе, в самый центр которого бросило его искусство ведьмы. Их чувства, подпитывая друг друга, разрастались и кружили обоих молодых людей в водовороте, поглотившем и волю их, и способность действовать. Вероятно, подобная страсть исчерпала все силы Финистер, потому что она внезапно прервала этот поцелуй и обмякла в руках юноши.
Грегори пошатнулся со своей драгоценной ношей, сам едва не лишаясь чувств. Однако энергия того места, где они находились, наполнила его новой силой, и он со всей нежностью, на какую был способен, мысленно потянулся к сознанию девушки. Сначала он нашел лишь нечто, похожее на светлый, радужный туман.
Очень бережно Грегори попытался пробиться сквозь эту дымку, возможно, желая обрести на ментальном плане наслаждение, в котором было отказано его телу.
То, что он там обнаружил, заставило его похолодеть" обратив сердце в лед. Там, под пеленой истинной страсти, все еще тлели огонь ненависти и жажда мести.
Юноша явственно увидел страстное желание поработить или убить его, когда он потеряет обычную бдительность. Любовные игры были лишь маскировкой истинной цели. Ведьма намеревалась во что бы то ни стало выполнить свою работу, а любовный дурман только давал отсрочку, но не отменял задание.
Это открытие повергло Грегори в отчаяние, столь же глубокое, как и его недавний восторг. Великая скорбь окутала юношу. Опустившись на колени, он держал на руках бесчувственное тело женщины и смотрел на него с мукой и тоской. Неудача буквально раздавила его.
Увы, все усилия были напрасны! Похоже, он сплоховал. Да, его чары разожгли в этой женщине желание, увлекли ее в вихрь страстей, но он сам, его лицо, его тело, его личность, не смогли завоевать ее любовь.
Там его и застала Корделия: рыдающего над бесчувственным телом. Он был настолько погружен в свое горе, что даже не заметил отчаянный зов о помощи, который она послала матери и брату.
Что-то на миг заслонило лик луны. Посмотрев наверх, Корделия увидел силуэт материнской метлы, которая, однако, несла две фигуры. Так вот почему Джеффри не телепортировался мгновенно, а пообещал скоро быть. Корделия встревожилась еще больше. Она гадала, что же случилось с братом, почему он не перемещался, как обычно, а летел на метле?
Она успокоилась, но ненамного, когда Джеффри легко спрыгнул на землю и проговорил, обращаясь к матери:
- Мама, ты еще не совсем оправилась для подобных полетов!
В голосе звучала озабоченность, и Корделия рванулась вперед.
- Оправилась? От чего оправилась?
- Не волнуйся, Джеффри, я выспалась на славу, - успокоила его мать. - Успокойся, сынок, в интересах нашей подопечной и наших собственных я не стану даже пытаться лечить ее, если не буду уверена в своих силах.
Она повернулась к дочери.
- Не волнуйся, Корделия, твой брат очень заботлив, однако я вовсе не так плоха, как он думает.
- Нет, конечно, - съязвил Джеффри. - Всего-навсего легкое истощение. Ты ведь сначала лишь играла в загадки с компьютером, а затем выпытывала у него сведения об устройстве человеческого мозга.
- Какой компьютер, мама? - удивилась Корделия. - Где?
Она не успокоилась, пока не услышала всю историю, по крайней мере вкратце. К концу рассказа ее удивление сменилось восхищением.
- Ты должна рассказать мне все подробно о своей победе над компьютером, мама, но позже, - сказала она наконец. - А сейчас, Джеффри прав, будь осторожна, не навреди себе.
- Буду, буду, не беспокойся. Надеюсь, ты не сомневаешься хотя бы в моей заботе о нашей пациентке, - Гвен тепло потрепала дочь по руке. - Ну, а теперь - что здесь так некстати стряслось? О-о…
Она уставилась на своего младшего отпрыска, сидящего на земле перед раскаленной стеной, испускающей в сумерках слабое свечение. Грегори низко склонился над телом молодой красавицы. Даже отсюда, с расстояния в десять ярдов Гвен могла видеть, как сотрясаются от рыданий его плечи. Она приблизилась к Корделии и спросила вполголоса:
- Что здесь произошло?
- Понятия не имею, - так же тихо ответила ей дочь. - Я увидела то же, что и вы сейчас, и побоялась выяснять без тебя.
Гвен осторожно коснулась сознания сына и обнаружила его в крайнем смятении.
- Ты поступила очень разумно, Корделия, не трогая его в таком состоянии.
Затем она сделал шаг вперед и опустилась на колени перед Грегори.
- Что ты так оплакиваешь, сын мой? - мягко спросила она.
- Умершую навсегда любовь, - безжизненным голосом отвечал ей юноша.
Нахмурившись, Гвен с минуту разглядывала его.
- Правильнее сказать - безответную любовь, - поправила она. - И ничего удивительного, если бедняжка, которую ты держишь на руках, действительно была так изуродована внутри, как мне кажется. Она не сможет полюбить ни тебя, ни любого другого мужчину.
Грегори поднял на нее помертвевший взгляд.
- Так, значит, исцелить ее сердце невозможно?
- Я этого не сказала, - возразила Гвен. - Может, на самом деле что-то и получится. Позволь мне исследовать ее сознание.
Грегори выпрямился, в его глазах засветилась надежда. Он сидел неподвижно, прижимая к себе тело Финистер и ожидая, пока мать зондировала ее разум. А Гвен просеивала и рассматривала чужие воспоминания, даже те, которые были давно похоронены хозяйкой, и особенно те, о которых та даже не подозревала. Наконец, она удовлетворенно кивнула и посмотрела на сына.
- Я думаю, мы можем ее исцелить, - сказала она.
Вздох облегчения вырвался из груди Грегори, он неуклюже попытался вскочить, но, вспомнив о своей драгоценной ноше, снова выпрямился и застыл.
- Однако прежде нам следует хорошенько подумать: надо ли это делать, - неожиданно сурово сказала Гвен.
Ее дети уставились на нее в полном смятении.
- Ты имеешь в виду: не правильнее ли ее убить? - наконец обрел голос Грегори. - Ведь мы уже бились над этим вопросом, мама!
- Да, ты бился, - согласилась Гвен, - но нашел ли ты ответ? Или хоть намек на ответ?
Нахмурившись, Корделия взглянула на Гвен.
- Что такое ты могла там увидеть, мама? - спросила она. - Откуда вдруг эти сомнения в ее праве на жизнь?
- Ну, прежде всего; хотя она, безусловно, была изуродована воспитанием, при котором независимость каралась, а раболепие вознаграждалось, все же убивать и калечить людей - это был ее собственный выбор. Может, мне удастся ее вылечить, а может быть, и нет. Возможно, я смогу очистить ее истинное "я" от страхов и тоски, что как могильный саван окутывают нашу подопечную. Но дальше… Ведь она может и не захотеть расставаться со своими привычками: убивать людей и отбивать чужих возлюбленных. Оправдана ли наша попытка? - с сомнением рассуждала Гвен. - Можно ли вылечить и освободить ее, сделав при этом более человечной?
Остальные слушали ее в полном молчании. Двое глядели на Финистер с нескрываемым страхом, будто впервые увидели, какое она чудовище. Но Грегори… Грегори по-прежнему смотрел с любовью.
- Конечно, мы имеем право принимать решение, - сказал он. - Ведь наша семья пострадала больше всех.
- Пожалуй, в этом что-то есть, - проговорила Гвен. - Может, надо вызвать на семейный совет и отца?
- Отца? Нет! - вскрикнула Корделия и пояснила:
- В этом нет надобности, мы и так знаем, что он скажет: если Финистер навредила хотя бы кому-то из его детей, то единственная милость, которую она заслуживает - это быстрая смерть.
- В том случае, если отец решит быть милосердным, - кивнул Джеффри. - Думается, он может предпочесть и медленную смерть.
- Да, если не решит мстить, - добавила Корделия.
- Это правда, - вздохнула Гвен. - Отец совсем теряет голову, если грозит опасность кому-нибудь из нас.
- По-моему, уместнее подумать, что бы сказал Магнус, окажись он здесь? - заметил Джеффри. - Ведь, в конце концов, именно он в наибольшей степени пострадал от рук Финистер.
Гвен с тревогой посмотрела на вконец измученного Грегори, но вынуждена была согласиться.
- Трудно не согласиться. А ты и впрямь считаешь, что Магнус проголосовал бы за убийство? - обратилась она к Джеффри.
- Скорее всего, нет, - в раздражении признал тот. - Ты вырастила всех нас чересчур великодушными.
«И слава Богу», - с облегчением вздохнула Гвен.
- Не стоит гадать, - раздался безразличный голос Грегори. - Я разговариваю с Магнусом примерно раз в месяц с тех пор, как он уехал из дома.
- Я знаю, - Гвен взглянула на сына. - Ты рассказывал мне о его подвигах.
- Джеффри и Корделия смотрели на брата с завистью - по части телепатии они ему сильно уступали.
Хотя, как сказать… Возможно, дело в его страстном желании общаться с Магнусом, подумала Корделия.
Ведь, когда его обожаемый старший брат исчез, Грегори был совсем юным.
- Ну, что ж, - решила Гвен, - так и сделаем, сын мой: ты перенесешься мысленно на полгалактики, и мы узнаем, что думает по этому поводу твой брат.

ГЛАВА СЕМНАДЦАТАЯ

Грегори застыл, взгляд его расфокусировался.
Корделия с минуту смотрела на брата, затем повернулась к Джеффри.
- Так вот в чем тут фокус! - шепнула она ему. - Он входит в транс, чтобы добраться до Магнуса.
- Точно, а сходство генов помогает ему в этом, - Джеффри на мгновение задумался, затем потряс головой. - У меня никогда бы на такое не хватило терпения.
- У меня тоже, - призналась Корделия. - Никогда не понимала, как Грегори может проводить столько времени в состоянии созерцания, когда он мог бы творить чудеса и радоваться жизни вместе со своими сверстниками.
- Ну, сестренка, это - его выбор, - вздохнул Джеффри. - И кто мы такие, чтобы судить его?
- Ты прав, - согласилась Корделия. - В конце концов, он же не порицает нас.
- Я слышу Магнуса, - произнес вдруг Грегори - голос его доносился будто издалека. - Он рад говорить со мной, приветствует вас всех и шлет свою любовь.
- О, взаимно! - обрадовалась Корделия; она впервые присутствовала при таком разговоре.
- И каких врагов сокрушает он в настоящий момент? - скептически спросил Джеффри, для него это тоже было в новинку.
- Никаких, - Грегори по-прежнему смотрел куда-то вдаль, его голос напоминал дуновение ветерка. - Магнус на борту своего корабля, где-то между планетами.
- И как он? - озабоченно спросила Гвендолен.
Грегори молчал с минуту, прежде чем ответить.
- Лучше, чем когда-нибудь, мама. Так же хорошо он чувствовал себя только в разгар битвы. Магнус не один сейчас. Она помогает ему справиться со смятением в душе.
- Она? - живо отреагировала Корделия, в ее голосе слышались радость и ревность одновременно. - И кто же она?
Последовал новый обмен мыслями, затем Грегори продолжил:
- Это - девушка по имени Алия, крестьянка. Ей выпали такие же испытания, как и нашему брату.
- В самом деле? - заинтересовалась Гвен.
- Да, и Магнус сейчас пытается исцелить ее.
- Магнус лечит женское сердце? - нахмурилась Корделия. - Да что он понимает в этом?
- Только то, что ему подсказывает компьютер Херкимер. И, кажется, это немало.
- А она не хочет подумать об исцелении Магнуса? - требовательно спросила Корделия.
- Трудно сказать. Ты же знаешь, Магнус позволит себе заглянуть в ее мысли только в случае крайней опасности, - ответил Грегори. - Но он считает, что девушка может быть очень сильным эспером, хоть и необученным.
- Это обнадеживает, - отреагировала Гвен. - Вполне возможно, Магнус проявит милосердие к нашей подопечной, этой несчастной, чей характер был испорчен в детстве. Грегори, расскажи ему, какой выбор стоит перед нами. Только не сообщай о своих чувствах к Финистер.
- Попробую, - ответил Грегори, - хотя Магнус очень опытен в телепатии и, несомненно, может обо всем догадаться по каким-то оттенкам моих мыслей.
Юноша умолк.
- Его семья ждала, пока он пересказывал всю историю старшему брату, находившемуся за сотни световых лет от него. Гвен дивилась силе мысли, способной покрывать разрыв, неподвластный ничему материальному. Здесь неминуемо возникала проблема сбоя во времени из-за сверхсветовых скоростей, и Гвен задумалась, а что за время, который год там, где сейчас путешествует Магнус? Интересно, сколько ему сейчас там лет? Мог ли он, в силу особого волшебства гиперпространства, остаться все тем же Магнусом, который когда-то улетал с Грамария, в то время как они здесь взрослеют и старятся?
Затем раздался голос Грегори.
- Магнус ужаснулся при мысли о том, что из-за него Финистер могут казнить. Но в то же время он считает: известная доля страданий ей не повредит, а научит быть милосерднее с другими людьми.
Гвен вздохнула с облегчением, а Корделия от радости захлопала в ладоши.
- Узнаю благородное сердце Магнуса! - но затем ее лицо омрачилось. - Однако неприятно слышать, что он хочет ее страданий.
- А я не сомневаюсь, что Финистер уже пришлось познать боль, - задумчиво проговорила Гвен. - Но, увы, это не склонило ее к милосердию. В ходе нашего лечения ей снова придется пройти этим путем страдания, и, надеюсь, теперь она выйдет победителем.
Она обернулась к Грегори.
- А Магнус в курсе, что Финистер убийца, и это - доказанный факт?
- Нет, мы говорили только о его собственных обидах, - его голос был все еще отстраненным. - Так что, попросить его быть судьей и всех прочих ее преступлений?
Гвен ответила не сразу, она тщательно выбирала слова:
- Он должен высказаться за или против. Может, новая информация изменит его мнение? В конце концов, я вовсе не уверена в успехе моего лечения - ведь мозг вещь очень сложная. Возможно, она так и останется убийцей.
- Нет, этого не может быть! - запротестовала Корделия, но, взглянув в лицо матери, умолкла.
Грегори тоже промолчал. Затем он принялся перечислять брату все преступления Финистер, и лицо его при этом морщилось, как от физической боли. Через какое-то время пришел ответ Магнуса.
- Убийство принято карать смертью - это освященный в веках обычай, - транслировал Грегори. - Но убийца может быть прощен, если он искренне раскаялся и выразил готовность возместить ущерб близким жертвы, а также всему обществу.
- Ну уж, на это она потратит большую часть оставшейся жизни, если не всю, - заметил Джеффри.
- Жизнь, посвященная людям, будет вознаграждена, сын мой, - наставительно сказала Гвен - она хорошо знала, о чем говорила.
Магнус упомянул орден нищенствующих монашек, - вздохнул Грегори. - Он говорит, если такового еще нет, то Финистер сможет его основать. Возможно, это будет наполовину мирской орден.
- Я не могу представить себе, чтобы эта женщина даже после исцеления выбрала подобную жизнь, - возразил Джеффри. - К тому же, существуют еще некоторые обстоятельства. Не забудь рассказать Магнусу о том, как она пыталась отбить Алена у Корделии, а ее саму убить. А также об ее попытке разлучить нас с Ртутью.
Он нахмурился.
- Брат ведь знает о наших помолвках? - подозрительно спросил он.
- Да, - ответил Грегори - было похоже, что ветер прошелестел откуда-то из невообразимого далека. - Он знает также, что некая ведьма пыталась помешать этому. Но я еще раз напомню.
И снова над поляной повисло молчание. Затем Грегори вдруг содрогнулся.
- Все это истории с его родней разгневали Магнуса гораздо больше, чем собственные обиды. Теперь он и в самом деле голосует за смерть.
- Передай ему нашу горячую благодарность, - нежно улыбнулась Корделия, - но, поскольку в данном случае угрожали мне и Джеффри, то и решать нам: простить ее или нет. Не так ли, Джеффри?
- Полагаю, так, - нехотя согласился тот. Затем решился:
- Я - за милосердие, при условии, что мама сможет вылечить эту гарпию.
- Хорошо сказано, - просияла улыбкой Корделия, ласково коснувшись руки брата. - И знаешь, что я скажу? Думаю, Ртуть была бы очень расстроена, если б ты решил по-другому.
- Кстати, не грех бы спросить ее мнение, - обернулся Джеффри, - да и Алена тоже.
Корделия вздрогнула при этих словах.
- Ален - наследный принц, - напомнила она. - Он будет настаивать на строгом соблюдении законности.
- А я поговорю с Ртутью и узнаю ее мнение, - решил Джеффри.
- И все же, как это похоже на Магнуса: прощать собственные обиды и буквально выходить из себя, если что-то грозит его близким, - умилилась Корделия.
Тут они заметили, что Грегори покачнулся.
- Надо заканчивать, - сказала Гвен. - Вы видите, ваш брат совсем без сил. Ну-ка, присоединяйтесь ко мне, мы вместе пошлем наш мысленный привет Магнусу.
Она протянула руки Корделии и Джеффри, тот прикоснулся к Грегори, и мысли их слились. Они настроились на телепатический луч Грегори и послали свою любовь такому далекому брату. В ответ они почувствовали взрыв тоски, ностальгии и смирения - это было прощание Магнуса. Затем все исчезло, и Грегори обмяк на руках у Джеффри.
- Если он так тоскует, почему не возвращается домой? - спросила Корделия.
- Я думаю, он хочет вернуться полностью исцелившимся, - ответила ей мать. - И полностью повзрослевшим, в своем собственном понимании.
- Но ему около тридцати, - нахмурилась Корделия. - Куда уж еще взрослеть?
Гвен только пожала плечами - ей нечего было ответить.
- Благодарю тебя, брат, - поднялся Грегори. - Я уже пришел в себя.
- Не то чтобы очень, - окинула его скептическим взглядом Корделия.
- В достаточной мере, - уверил ее Грегори. Он повернулся к матери.
- Я думаю, папа не будет возражать, если даже Магнус проголосовал за милосердие.
Корделия выглядела куда менее уверенной, однако Гвен твердо заявила:
- Я сама объяснюсь с вашим отцом. Поверьте, он кое-что знает об исправлении человека и верит в него.
Возможно, более, чем кто-нибудь из нас.
Все трое ее детей выглядели озадаченными, но Гвен не сочла нужным пояснить, что имела в виду. Вместо этого она взяла их за руки и улыбнулась.
- А сейчас понадобятся все ваши пси-силы, ведь нам предстоит нелегкая и мучительная работа.

Предыдущая страница 15 Следующая страница


Зачарованный книжник 16

Гэллоуглассы переплели руки и окружили спящую женщину. Гвен начала нараспев декламировать, прокладывая путь в самые глубины сознания Финистер.
По дороге в Бостон,
По пути в Лимож
Осторожней, крошка,
Не то упадешь.
Маленькая Финистер издал вопль испуга и восторга, ухнув меж колен, на которых сейчас только сидела. Но руки Папы крепко держали ее, и вот девочка снова взмыла под потолок и благополучно приземлилась на колени. Она засмеялась от удовольствия.
- Еще! Еще! - заканючила она.
- Папа, не стоит так возбуждать малышку, когда другие, вроде Мод и Саки, накрывают на стол, - выговорила ему Мама.
- Да, это я не прав, - посмеиваясь, согласился Папа и снял трехлетнюю Финистер с колен.
Та надула губы и потребовала:
- Хочу еще!
- Завтра, малыш, - пообещал Папа. - А теперь давай-ка, забирайся на свой высокий стульчик.
Он легким шлепком отправил девочку туда, где собрались все остальные.
Стол был достаточно длинным, чтобы вокруг могли разместиться двадцать детей и двое взрослых, но в гостиной старого фермерского дома места хватало. Когда-то это была единственная комната, но Папа со старшими мальчиками потрудились на славу: пристроили два крыла. В одном располагались спальни для мальчиков и девочек с комнатой для Папы и Мамы посередине.
Другое полностью занимали кладовые и кухня с судомойней. Как обычно, кухня была просторная, ведь в крестьянском доме это не просто помещение для приготовления пищи, это место, где проходит большая часть жизни семьи, особенно семьи из двадцати двух человек.
Все уселись за обеденный стол. Мама с Папой, улыбаясь, ждали, когда дети угомонятся. В воцарившейся, наконец, тишине послышался голос Папы:
- Прежде чем приступить к еде, давайте помолчим и вспомним обо всех людях, порабощенных королем и королевой. А также подумаем, что мы можем сделать для их освобождения.
С минуту все молчали. Дети, за исключением самого маленького мальчика, помладше Финистер, глядели в свои тарелки и размышляли. Вообще-то, была еще одна малышка, совсем крошечная - нескольких месяцев отроду, но она спала в колыбели рядом с Дори.
Затем Папа взял нож и принялся разделывать первого кролика. Это послужило сигналом к началу трапезы. Все оживились, стали передавать по кругу миски и блюда. За столом пользовались ложками и вилками, причем старшие помогали тем, кто был еще слишком мал, добродушно посмеиваясь над теми, кто забывал о столовых приборах. Мама сияла, глядя на свою большую приемную семью.
- Умница, Анжела. Ты ешь очень опрятно, как большая девочка… - приговаривала она. - Дерек, не спеши! Не бери так много, этой гороховой каши хватит еще на шестерых… Кори, милая, помоги малышке Вере с молочником - он очень тяжелый…
Молочник, вихлявший в нетвердых детских ручках, вдруг выпрямился. С нежной уверенностью четырнадцатилетняя Кори улыбнулась своей восьмилетней сестренке.
- Так, следи: я буду перемещать эту тяжесть с помощью сознания, а ты наклоняй, только не так сильно.
Вера свирепо уставилась на кувшин с молоком. Он медленно наклонился, молоко плеснулось в кружку, затем молочник снова выровнялся.
- Молодец, очень аккуратно, - похвалила Кори.
Вера просияла благодарной улыбкой, затем насупилась, вперив взгляд в кувшин. Тот медленно проплыл влево, и послышался голос Эсси.
- Спасибо, Вера. Я взяла.
- Не за что, - гордо выпрямилась девочка.
Она уже была занята своей кружкой, которая парила над столом, приближаясь к ее губам.
В это время на другом, мальчиковом, конце стола возник переполох. Репа, до того лежавшая на блюде, вдруг взмыла в воздух и поплыла к одной из самых маленьких девочек. Старшие дети сердито загалдели, кто-то прервал полет преступного овоща.
- Сейчас же положи репу назад, Джейбелла, - строго сказал Папа. - Нет, Роби, не делай этого за нее - она сама должна исправлять свои недостойные поступки. Ну-ка, давай, пошли ее обратно, Джейбелла.
Девочка вздернула подбородок, хотя в глазах ее был страх. Не найдя поддержки у окружающих, она вздохнула и сосредоточилась на репке. Под ее взглядом овощ, балансировавший на ладони Роби, тронулся с места и поплыл обратно на тарелку.
- Так-то лучше. И учти впредь: если это повторится, то твоя порция достанется кому-нибудь другому.
Девчушка съежилась. Сидящий напротив подросток улыбнулся ей, и все услышали переданную мысль (ведь его собеседница еще не очень умело выставляла щит):
- Не бойся остаться голодной, Джейбелла. У Папы с Мамой всегда сыщется для тебя кусочек за обедом.
Финни подивилась, зачем понадобилось Дори перегибаться через соседа и тихонько повторять услышанное Маме. Лишь через три года она узнала, что, оказывается, Мама и Папа не могли слушать мысли. Хотя это не отменяло осторожность: думать гадости про других детей или высмеивать Маму и Папу все равно было опасно - за этим строго следили старшие ребята.
Тарелки наполнялись, дети ели. Мальчики держали в руках вилки и ложки, у девочек руки лежали на коленях. Им полагалось двигать столовые приборы с помощью мысли. Маленькая Лалли забылась и взяла вилку в руку, но Мама сразу же заметила и нахмурилась.
- Пусть вилка двигается сама, Лалли, милочка. Опусти руки на коленки.
- Прости, Мама, я забыла…
- Конечно, дорогая, - успокаивающе улыбнулась Мама. - Посмотри, твой разум справляется с этим почти так же хорошо, как и руки. Бери, детка, помоги-ка ей.
- Помогу, если будет нужно, - двенадцатилетняя Бери улыбнулась названой сестренке. - Хотя она отлично обходится и без моей помощи.
Лалли ответила ей робкой улыбкой, покраснев от удовольствия.
Сами Мама и Папа держали вилки в руках - в то время Финистер это казалось одной из взрослых привилегий. Лишь позже она обнаружила другое объяснение - родители не умели двигать предметы силой мысли.
- Дори, покачай люльку, - попросила Мама. - Что-то наша лапочка там беспокоится.
Дори посмотрела на колыбельку, та стала тихо покачиваться.
- Ничего, Мама, она просто ворочается во сне, - успокоила девочка мать.
…Дори была самой старшей из девочек, фактически - уже девушкой. Через несколько месяцев ей исполнилось восемнадцать, и она покинула дом. Финистер и по сию пору помнила прощальную вечеринку и острое чувство тоски и одиночества, когда она осознала потерю. Однако Мама объяснила ей, что Дори выросла и ушла во взрослый мир, потому что ей нужно заниматься важными делами - она должна спасать людей от короля и королевы. Уже тогда, еще не зная толком, кто это такие, Финистер возненавидела королевскую семью за то, что она отняла у нее Дори.
Место ушедшей девушки заняли две другие - Рея и Орма, но Финистер они нравились куда меньше. Ни они, ни почти взрослые Джейсон и Дональд, ни, тем более, маленький найденыш, взятый, чтоб сохранить прежнее число детей, - никто не мог заменить ей ушедшую сестру. Она продолжала тосковать по Дори. Та, правда, время от времени приезжала повидаться с семьей. Так было всегда, сколько себя помнила Финистер: одни приходили, другие уходили и лишь изредка наведывались в свой старый дом…
Обед закончился. Трое старших детей отправились на кухню, остальные подростки стали собирать грязную посуду. Силой мысли они заставляли грязные блюда и подносы плыть в судомойню, громоздиться там в кучи и мыться. Малыши старались помогать: они изо всех сил напрягали внимание, чтоб отправлять вилки и ложки вслед за подносами. Дети постарше управлялись с грязными тарелками. Когда стол был очищен, вернулась Дори с огромным тортом, плывущим перед ней. Дети радостно загудели, раздалась песня:
Хей-хо, дождь и ветер!
Дождь и ветер каждый день!
- Праздник! Кто же виновник торжества, Мама? - Папа прикидывался непонимающим, хотя озорной блеск в глазах говорил о том, что ответ ему известен.
- Бери, - ответила Мама. - Наша девочка превратилась в женщину, пусть еще очень юную, но женщину - сегодня утром к ней пришли первые месячные!
Маленькая Финистер веселилась вместе с другими детьми. Она не очень понимала, в чем тут дело, но было так весело колотить ложкой по своему подносу и распевать песенку:
Стала женщиной она,
Хей-хо, дождь и ветер!
Пусть хранит ее судьба,
Дождь и ветер каждый день!
Время перед сном было самым лучшим. Рея помогала искупаться Финистер, строго следя, чтоб та не забыла вымыть уши. Затем приходила Мама и, подоткнув одеяло, рассказывала сказку на ночь.
Маленькая Финистер хмурилась, глядя вдаль.
- Что такое, Финни? - ласково спросила Мама. - Кто-то из детей опять думает гадости?
Финистер нехотя кивнула.
- Не расстраивайся, дорогая, так всегда бывает, - утешала ее Мама. - Даже у самых хороших людей выпадают плохие дни с черными мыслями. Ты просто закрой для них свой мозг, малышка.
- А как это сделать?
Но Мама лишь улыбнулась и наклонилась, чтоб поцеловать малышку на ночь.
- Рея расскажет тебе, - сказала она и ушла.
Почему же Мама не захотела объяснять?
Рея присела рядом с девочкой.
- Ты просто не обращай внимания на злые языки и недобрые мысли, Финни.
Финистер на мгновение прислушалась, затем потрясла головой.
- Не получается.
- Конечно, нет, - усмехнулась Рея. - Если я попрошу тебя не думать о яблоке, что первое придет тебе на ум?
Вот оно, встало перед ее мысленным взором - большое, созревшее, сочное яблоко! Финни радостно улыбнулась:
- Яблоко!
- Все правильно, - подтвердила Рея. - А теперь сосредоточься и вместо яблок думай о грушах.
Маленькая Финистер нахмурилась, не вполне понимая. Но, тем не менее, спелая золотистая груша возникла в ее мыслях.
- Ну, вот! А думая о груше, ты забыла о яблоке, не так ли? - лукаво спросила Рея.
Финни уставилась на сестру в удивлении, затем хихикнула и закивала.
- А теперь скажи мне, солнышко, пока мы говорили о грушах и яблоках, ты ведь не замечала чужих гадких мыслей, не правда ли?
Глаза малышки округлились, рот приоткрылся в удивлении.
- Вот так и нужно блокировать мысли, особенно вечером, перед сном, - закончила свои объяснения Рея. - Думай о теплых и приятных вещах. Или пой про себя любую песенку, лучше - свою любимую. Пой и пой, пока не заснешь.
Девочка смотрела на нее широко раскрытыми глазами, засунув большой палец в рот.
- А вот это ты уже переросла, милая, - Рея мягко вытащила ее палец - Как ты думаешь, теперь сможешь заснуть?
Финистер кивнула.
- Тогда доброй ночи, - Рея поцеловала девочку в лоб, поднялась и ушла.
Финистер перевернулась на бочок и закрыла глаза, бессознательно снова засунув палец в рот - она уже думала о дожде, хей-хо!
Когда я была малышкой,
Хей-хо, был ветер и дождь!
Плясали вокруг пустышки,
И каждый день шел дождь!
Финистер любила сидеть дома, когда на улице шел дождь. Конечно, это случалось далеко не каждый день, зато какая уйма интересных дел находилась в доме, когда выдавался пасмурный день! И чем старше становилась девочка, тем более множились эти дела. Уборка, приготовление пищи, заготовки на зиму - это были ежедневные женские обязанности, хватало также дел в хлеву и курятнике. Но когда со всем этим бывало покончено, наступало благословенное время - время шахмат и триктрака, виста и других игр. Девочкам, конечно же, запрещалось прикасаться к фигуркам, мальчикам же приходилось работать руками, ведь им не дано было перемещать предметы силой мысли. Они обижались на сестер, но зато отыгрывались в прятках и других играх, где требовалось исчезать и вновь возникать в неожиданных местах. Лишь по ночам девочки могли сравняться с ними в этом, а заодно и покрасоваться на своих метлах. Однако на улице, в играх с мячами и палками все они пользовались руками. Этого Финистер никогда не понимала: почему в одних играх девочкам. разрешалось брать предметы руками, а в других - нет.
Возможно, все дело в палках. Она заметила, что если по мячу надо было бить палкой, то последнюю требовалось двигать силой мысли. Если же в игре палки не требовались, то мяч можно было отбивать как рукой, так и при помощи телекинеза. По сути дела, правила предостерегали девочек от использования одного только сознания.
Большое значение придавалось и физическому развитию детей. Они бегали наперегонки, боролись и боксировали. Однако как только фигуры у девочек начинали формироваться, борьба отменялась, и приходилось довольствоваться боксом, каратэ и упражнениями с посохами. Причем, в драке с посохами им было дозволено при помощи сознания ослаблять удары противника и усиливать свои собственные. Конечно же, много времени отдавалось стрельбе из лука: стрелы направляли мысленно, хотя тетиву натягивали руками. И были еще прятки. О, Финни это нравилось больше всего! Ей очень хорошо удавалось притворяться скалой, пнем или даже собакой. Настолько хорошо, что даже братья и сестры не всегда могли разглядеть девочку под защитным обличьем. Малышка долго не понимала, как это получалось, ведь все, что ей требовалось - это придумать для себя новую форму, а затем воспроизвести ход мыслей этой формы (или отсутствие таковых). В результате остальные долго-долго искали ее и не всегда находили. Мама и Папа заметили эту способность Финистер и похвалили ее. Это оказалось толчком: теперь девочка меняла облик при любом удобном случае, особенно чтоб избежать какой-нибудь работы. Чем взрослее становилась Финистер, тем больше обязанностей у нее появлялось. Как ни велик был соблазн, она скоро убедилась, что спрятаться от работы никогда не удается. Если ее не обнаруживали там, где полагалось, то за обедом приходилось расстаться с десертом в пользу более трудолюбивых. Бывали дни, когда Финистер доставалась всего лишь половина обеда.
Была и другая проблема роста: чем дальше, тем труднее ей бывало отрешиться от злобных и ревнивых мыслей других людей. Они мучили девочку, заглушая добрые и любящие мысли. Старшие сестры учили ее, как слышать только то, что хочешь, и не слышать ненужное. Но по мере взросления Финистер все чаще слышала черные мысли людей, а добрые и любящие - все реже и реже. Труднее всего девочке было привыкнуть к отсутствию Маминых ласковых мыслей. Она ее почти, не слышала. Теперь Мамина любовь, казалось, была направлена только на малышей - новых найденышей, еще не умеющих ходить: она постоянно качала или кормила кого-нибудь из них. А Финни страдала, испытывая муки ревности, особенно после того, как Мама перестала заходить к ней перед сном. Однажды ночью, . когда Финистер не могла заснуть и чувствовала себя особенно одинокой без Мамы, которая, как всегда, занималась очередным малышом, девочку осенило. Ей подумалось: если б ребенка не стало. Мама снова любила бы только ее. Мысль была гениальной в своей простоте, но имела очень неприятные последствия. Финистер потянулась мыслью к ненавистному ребенку и заглянула в его сознание, чтобы выяснить, нельзя ли как-нибудь заставить его уйти.
Внезапная ослепляющая боль вспыхнула в ее мозгу, и зазвучали строгие обличающие голоса.

ГЛАВА ВОСЕМНАДЦАТАЯ

Голоса принадлежали Бери и Рее, вдалеке можно было слышать и Уми:
«Нет, Финни! Нельзя никому вредить, если тебя об этом не попросила Мама!»
Финистер испуганно вскрикнула. Но страх возрос стократ, когда огромная ужасная великанша вломилась в ее разум. Девочка хорошо разглядела страшилище: красный клетчатый килт, огромные мускулы, вздувающиеся под грязной блузой, темные щеки и поросячьи глазки под нечесаной копной волос. Она размахивала дубиной и гудела: «А вот и я - Вредительница! Где здесь глупая девчонка, которая любит вредить людям?»
Финни заползла под одеяло, от страха она не могла вымолвить ни слова.
Затем мерзкая великанша ушла, оставив после себя только розоватое свечение в мозгу бедной девочки. Следующее, что она увидела, была Дори, сидящая рядом и гладящая ее по голове.
- Это был сон, Финни, просто дурной сон, - приговаривала старшая сестра. - Но вот как ты выглядишь изнутри, когда намереваешься нанести вред кому-то из нас. Запомни, крошка, и никогда даже не пытайся так поступать!
И Дори стала тихо баюкать малышку, напевая колыбельную.
После этого случая Финистер, конечно же, не освободилась от своей злости или желания расправиться с малышами, коих она почитала соперниками. Но девочка никогда больше не рисковала предпринимать конкретные шаги, тем более, что она усвоила: старшие сестры сами не изобретают правил, они лишь передают приказания Мамы. Притом Дори и другие девочки были довольно милы, они любили малышей и занимались ими, когда позволяло время: играли и пели песенки, обнимали и целовали их. Постепенно Финистер привязалась к Дори, Рее и другим, у нее даже появилось чувство вины из-за своей ненависти к младенцам.
- Пусть тебя это не волнует, Финни, - успокоила ее как-то Агнесса, в то время как они мотыжили гороховую грядку. Агнессе было в ту пору восемь, и для Финистер она была любимым товарищем по играм. - Когда мне было пять лет, я тоже тебя ненавидела - ведь Мама вечно суетилась вокруг тебя.
От такого признания Финни выронила мотыгу и уставилась на старшую подругу.
- Ты меня ненавидела? Но… но я думала… - промямлила она.
- Да нет, сейчас я, конечно же, тебя люблю! - Агнесса тоже бросила мотыгу и повернулась, чтоб обнять младшую сестру. - Но не тогда, когда мне было всего пять. Тогда я злилась из-за того, что Мама постоянно занималась тобою, а мне уделяла все меньше времени.
Но ты подрастала и становилась такой милой, такой живой малышкой, что я просто не могла злиться на тебя. Ты превратилась в мою любимую игрушку.
- Игрушку? - притихшая было в ее объятьях Финистер возмущенно вскинула глаза.
- Конечно, игрушку: я ведь играла с тобой все время! Затем ты подросла достаточно, чтоб быть на равных, и теперь мы - друзья. Не волнуйся, Финни, со временем тебе тоже понравится новая малышка.
Она оказалась права: Финистер полюбила сестренку, но это случилось лишь через несколько лет. А пока ей не хотелось позориться в глазах Агнессы или получать выговоры от сестер, поэтому Финни научилась скрывать от всех свою злость и ненависть. Однако время от времени ее гнев на младенца прорывался наружу. Очевидно, кто-то из старших девочек заметил это, потому что Вредитель снова наведался в ее сознание. Его визит отозвался жуткой болью - голова девочки просто раскалывалась. Финистер извлекла урок: надо еще глубже прятать свои чувства.
Ну что ж, этот случай, по крайней мере, доказал, что не так уж она одинока: кто-нибудь из семьи постоянно наблюдет за ней. В этом большом доме всегда можно было найти кого-то для игры, беседы или просто чтобы поплакаться в жилетку. К сожалению, нечасто этим «кто-то» бывала Мама. Порой девочка гадала, а не забыла ли та о ее существовании? Чтобы проверить свое предположение, она даже совершала мелкие проступки и всегда бывала вознаграждена: наказание следовало немедленно. Значит, на самом деле Мама держала ее в поле внимания. Это успокаивало.
Но все же куда приятнее было, когда Мама давала ей какое-нибудь поручение. Девочка старалась, как могла, и тогда Мама обнимала ее и ненадолго прижимала к себе или ласково гладила по кудрям. Однако большую часть времени Финистер оставляли на старших девочек, и те следили за дисциплиной еще строже, чем сама Мама.
Как-то раз, когда Финни сбивала сливки, она ошиблась и выронила маслобойку. Та стала падать. В ужасе, не рассуждая, девочка рванулась своим сознанием и подхватила ее.
- Ну, Финни, как ловко!
Сердце у девочки екнуло, она подняла взгляд. Рядом стояла Мама и улыбалась ей.
- Ты поймала маслобойку при помощи сознания.
Какая ты у меня умелая девочка! - она наклонилась поцеловать Финни в лоб. - Умница ты моя!
Девочка расцвела.
- Я могу и било в маслобойке заставить двигаться, мамочка!
- Конечно, можешь, милая, - с улыбкой ответила Мама. - Но если не будешь работать руками, они станут у тебя совсем слабенькими. Кроме того, повседневными делами вроде сбивания масла никого не удивишь. Вот если ты научишься быстро соображать и импровизировать по ходу дела - это будет действительно здорово!
Она, по своему обыкновению, быстро обняла малышку.
- Сегодня вам обеспечен дополнительный десерт, юная леди!
Впервые Мама назвала ее «юной леди»!
Однако с тех пор Финистер нечасто удавалось заслужить мамино одобрение - оно приберегалось для особых успехов на пси-поприще. Обычно же то, что она делала, воспринималась как должное - награда не предполагалась, чего нельзя было сказать о наказании за невыполненную работу.
Тут уж пощады не жди! Старшие девочки не знали сомнений, когда речь шла о том, чтобы поставить на место кого-то из младших. Волосы дергались сами собой, юбки вздымались именно в тот момент, когда рядом были мальчики, носы сами по себе защемлялись, а палки прыгали в руках и били тебя. Однако самым ужасным были кошмары, когда одна из старших девочек превращалась в монстра и охотилась за тобой. О, эти охоты, когда враг совсем рядом, а у тебя никак не получается проснуться… Финни довольно быстро выучилась повиновению. Ведь, хотя Папа и Мама не могли слышать ее мысли, рядом всегда были старшие девочки, которые сами заботились о наказании и не давали спуску.
Мама и Папа, конечно же, ничего об этом не знали.
Как-то Финистер попыталась пожаловаться, но Мама только печально посмотрела на нее.
- А что ты делала, Финни, перед тем, как тебя больно дернули за волосы? - спросила она.
Финни спрятала руки за спину и, упорно глядя в землю, принялась вычерчивать круги носком ботинка.
- Старшие не обидели бы тебя, если б ты не рассердила их, - назидательно произнес Папа. - Так что же ты сделала?
- Агнесса велела мне еще раз пройтись вдоль грядок и выдернуть сорняки, которые я пропустила, - нехотя ответила Финистер.
- И ты сделала это?
- Нет, - призналась она.
- А что же ты сделала? - спросил Папа.
- Сказала ей, что она не Мама, - огрызнулась Финистер.
- Ты была не права, Финни, - упрекнула ее Мама. - Когда старшие девочки что-то приказывают тебе, то делают это, от моего имени. Особенно, если это «что-то» входит в твои обязанности.
- Ты в нашей команде, Финни, - добавил Папа. - И чем старше ты становишься, тем большим числом людей можешь командовать.
Девочка подумала, что ей очень не нравится такая команда.
- Таков порядок, - принялась объяснять ей Мама. - Дори командует Реей, Рея - Ормой и так далее, по цепочке. Любая из них может приказывать тебе, и я жду от тебя послушания. Ты понимаешь меня, детка?
- Да, понимаю, - пробурчала Финни, все еще выписывая фигуры носком ботинка. «Это нечестно!» - громко кричал внутри нее бунтовщик.
- Не переживай, малышка, - Папа похлопал ее по плечу. - Подрастешь немного и тоже сможешь командовать. Целый год ты будешь старшей девочкой в доме и сможешь приказывать всем остальным!
Славная мысль! Финни бросила на Папу восхищенный взгляд и подумала, как будет приятно отдавать приказы всем и каждому.
Как правило, в раннем детстве мы принимаем без рассуждений существующий порядок мироздания, однако с возрастом начинают появляться сомнения. Как-то летним днем, когда жара и сушь буквально сводили с ума, Финни оставила корзинку, куда собирала ягоды, и принялась стаскивать с себя платье. И тут раздался голос Ормы, работавшей на соседней грядке:
- Ну-ка, надень обратно, Финни!
- Но мне так гораздо прохладнее! - захныкала девочка.
- Без платья ты обгоришь на солнце, - возразила Орма, - а мне будет очень больно слышать, как ты плачешь. Одевайся скорее, Финни.
Девочка нехотя подчинилась.
- Почему мы должны работать в такую жару! - ворчала она.
- Да потому что нам нечего будет есть, если сейчас мы не будем работать, - рассудительно сказала Агнесса. В ее голосе слышалась снисходительность взрослого, объясняющего что-то несмышленому малышу.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Уловив этот оттенок, Финни ощутила чистую ненависть младшего к старшему. Затем она вспомнила, как Агнесса признавалась в любви к ней, и глубоко устыдилась. Эта смена чувств не укрылась от окружающих.
- Стыдись, - одернула ее Орма. - ведь ты, в свою очередь, знаешь больше наших малышей. И потом, Агнесса права: мы, дети, должны помогать Папе. Если не пахать и не засеивать землю, у нас не будет ни ячменя, ни пшеницы. Если заблаговременно не проращивать клубни, то не видать нам картошки.
- Но ведь куры-то будут нестись! - торжествующе возразила Финни.
- Да, но только в том случае, если мы о них позаботимся. То же самое с овцами и свиньями: не будем работать - останемся без мяса. А ведь мясо надо еще засолить или закоптить, а также законсервировать овощи и фрукты - иначе зимой придется голодать.
- Я поняла! - обрадовалась Финистер, она и впрямь впервые осознала эти простые истины. - Чтобы осенью получить пшеницу, надо сначала посадить зернышки в землю!
- Точно, малыш! А потом надо вырастить пшеницу, собрать ее в снопы и обмолотить, а то она просто сгниет в поле, - закивала Орма. Наконец-то младшая сестрица поняла! - А если ты не пойдешь в школу, то не выучишься и не сможешь помогать прогнать короля с королевой!
…Финни уже ходила в школу и многое знала про те ужасные вещи, что делали король и королева: они воевали, отнимали у людей деньги, изобретали законы, чтоб мешать другим поступать по совести. Вот только не очень ясно, как сложение и вычитание помогут избавиться от королевской семьи? С чтением понятно: надо уметь читать, чтоб узнать, как люди с давних пор боролись с монархами и какие шаги предпринимали враги. Выучиться писать тоже необходимо, чтобы рассказать грядущим поколениям о своем вкладе в общее дело.
Финистер всеми силами стремилась заслужить почет и уважение. Поэтому ей гораздо больше импонировало рассказывать людям о своих успехах, чем сообщать о неудачах. Девочке нравилось, когда ее хвалят.
Увы, это случалось не так уж часто, поэтому она из кожи вон лезла, чтоб заслужить похвалу.
Учителя осознанно подогревали это стремление в детях. Мама внушала им, что очень важно не утратить стремление к победе, ведь впереди нелегкая борьба с королем и королевой, у которых было все: богатство, множество солдат и даже такие люди, которые, подобно Финни и ее семье, могли читать чужие мысли. Этих девочка ненавидела всей душой, еще бы - ведь они должны были сражаться на их стороне! Мама окрестила этих королевских приспешников метким словечком - «предатели». Она также строго-настрого запретила рассказывать кому-нибудь из соседей об их планах свержения королевской семьи. Никто и никогда не нарушал этого правила. Односельчане продолжали считать Папу и Маму милыми и самоотверженными людьми.
Они поражались щедрости и заботливости, с которой те выхаживали брошенных сирот, воспитывали в них трудолюбие, более того, обучали чтению и письму, чтобы в будущем дети могли заработать себе на жизнь, не отбивая куска хлеба у других.
Однако, похоже, крестьянская детвора не разделяла восхищения своих родителей. Финни хорошо помнила первую поездку в город. Малышка была так возбуждена, что едва могла устоять на месте, пока Дори повязывала ей чепчик.
- Запомни, Финни, не ввязывайся в ссоры, не позволяй чужим детям разозлить тебя, - наставляла ее старшая сестра. - Пообещай, что как бы они ни выводили тебя, ты не покажешь им свои мысли. И не сделаешь попытки навредить им, как бы тебе этого ни хотелось!
Эти слова слегка остудили радостный пыл Финистер.
- Обещаю, Дори, - девочка глядела на сестру широко раскрытыми глазами, сердце ее сжалось от недоброго предчувствия.
- И ты должна пообещать мне, что никто и никогда не узнает о твоей способности читать чужие мысли и двигать предметы.
- Но почему? - удивилась Финни.
- Видишь ли, милая, большинство людей не умеют делать это. Если они выяснят, что мы обладаем такой способностью, то станут завидовать нам, бояться и даже могут попытаться как-то навредить нам. Пообещай мне, родная!
- Обещаю, - упавшим голосом проговорила девочка: день, казалось, померк вокруг. Она чувствовала себя так, как будто уже сделала что-то дурное.
Впрочем, когда они вышли из дома и уселись в повозку, хорошее настроение вернулось. Финни было не усидеть на месте, и она неожиданно начала пританцовывать. Дори не удержалась от смеха при виде такой детской непосредственности и стала отбивать такт каблуками.
Финистер никогда не доводилось раньше видеть столько высоких домов вместе. Она прильнула к руке Ормы, глядя во все глаза и вдыхая смесь необычных запахов.
Девочка рассматривала яркие, заманчивые вещи на прилавках под навесами. Нет, она знала, что те шероховатые зеленые и желтые штуки были, скорее всего, овощами, а красные и зеленые - фруктами, но как назвать вон те пухлые цветные стопки на третьей полке?
- Орма, что это? - спросила она.
- Это? - Орма проследила, куда показывала девочка. - Это же одежда, глупышка! Просто много разной одежды.
- Все это - одежда? - она в удивлении уставилась на прилавки. Качество и цвета радовали глаз, это было куда красивее той мрачной, серой и черной, материи, которую ткали дома старшие девочки.
- О, посмотри! Вон там - столяр-краснодеревщик! - ткнула пальцем Орма.
Финистер поглядела и не нашла ничего увлекательного в лицезрении старика, выскабливающего стружку из каких-то деревяшек с помощью странного двуручного ножа. Хотя, надо признать: стоявшие вокруг столы и стулья выглядели гораздо красивее тех, что мастерил Папа.
- Ня-ня-ня! Маленькие подкидыши!
Девочка удивленно посмотрела на четверку богато одетых мальчиков, корчивших им рожи. Орма выпрямилась так, что стала выше ростом, и решительно отвернула голову Финистер.
- Не смотри, Финни. Не обращай никакого внимания!
- Брошены мамой, не знакомы с папой! - насмешливо распевали двое мальчишек.
- Если б я была знакома с их родителями, эти гаденыши узнали бы почем фунт лиха! - бросила Орма.
Краешком глаза Финни видела Рею и Агнессу: уставились прямо перед собой, подбородки вздернуты.
- Убирайтесь прочь отсюда! - еще двое из четверки присоединились к дразнилке. - Убирайтесь поскорей, поищите матерей!
Как ни странно, Финистер чувствовала угрозу, исходящую от мальчишек. Их мысли совсем не были милыми и добрыми, они причиняли девочке нестерпимую боль. Они порождали в ее голове такие уродливые картины, что Финни вздрогнула от отвращения.
- Закрой свой мозг! - пробормотала заметившая это Орма.
Финистер стала привычно думать о яблоках. Это было нелегко с той грязью, которую излучали мальчишки, но она справилась: перед ее мысленным взором были только яблоки, ну, может, еще парочка груш.
- Точно, отвернитесь от нас, - выкрикнул один мальчишка, - как ваша мамуля сделала с вами!
Финни внезапно почувствовала, как горячо стало ее лицу. Не понимая, в чем дело, она взглянула вверх и увидела, что Орма и Агнесса тоже покраснели.
- Эй, дитя любви, как насчет поцелуя! - продолжал паясничать маленький паршивец.
- Ну, ладно! - разозлилась Орма. Она обернулась и скомандовала:
- Пойдем, Агнесса!
Финни в удивлении глядела, как сестры, протянув Руки и скривив губы, бросились к мальчишкам. Оттуда послышались вопли отвращения, но мысли… Теперь мозги обидчиков источали страх, мальчишки бежали.
Маленькая Финистер радостно закричала и захлопала в ладоши.
Сестры вернулись с красными лицами, но довольно улыбаясь.
- Хорошо, что они еще маленькие, - сказала Орма, вновь беря малышку за руку. - Никогда даже не пытайся проделать такое с взрослыми парнями!
- А почему? - спросила девочка.
- А потому, что они могут и сами поцеловать тебя! - отрезала сестра.
- Фу! - идея целоваться с кем-то, чей мозг устроен так отвратительно, ужаснула Финистер.
Она решила никогда не пробовать.
- А, вот вы где!
Финни оглянулась и увидела, что к ним направляется улыбающийся Папа с мальчиками.
- А мы продали поросят по очень хорошей цене, а зерно - еще лучше! - похвастался Папа. - Вперед, детвора! Всем - по леденцу!
Леденцы были замечательно сладкие, все смеялись и шутили. Затем, пока взрослые пили из кружек что-то пенящееся, дети глазели на акробатов, дававших представление на городской площади. А потом был еще спектакль с марионетками и менестрель со смешными песенками. Все так веселились, что Финни почти забыла о мерзких мальчишках.
Почти, но не совсем. Уже в повозке, на обратном пути, девочка прикорнула на коленях у Дори и перебирала впечатления. Она не знала, что и думать. Город понравился Финни, леденец был для нее редким угощением, и вообще - все было так здорово, но были и ужасные имена, которыми их дразнили маленькие злобные горожане.
- Дори, почему они нас ненавидят? - тихо спросила она.
- Потому что мы не похожи на них, дорогая, - ответила сестра. - Мы выделяемся, и они чувствуют это.
- Может, они полюбили бы нас, если б мы жили с ними в городе?
- Нет, милая, - вздохнула Дори. - Ведь наши настоящие матери действительно бросили нас на Мамином пороге. Они были слишком бедны и не могли сами вырастить нас. Затем они вышли замуж за богатых людей, и уж остальным-то их детям повезло больше.
Вот почему они смеются над нами - это позволяет им считать себя лучше нас.
- Как хотелось бы сделать так, чтоб у них разболелись животы или головы! Мне так трудно было сдержаться!
- Понимаю. Но ты справилась с этим, и я горжусь тобою! Финни, детка, если б ты так поступила, люди из деревни пришли бы к нам на хутор и тоже попытались нас обидеть.
Подобная мысль ужаснула и заставила устыдиться Финистер.
- Дори, а это не правильно, что мы читаем мысли?
Дори вздохнула и покрепче обняла маленькую сестренку, как бы желая защитить ее.
- Конечно же, нет, милая. Просто мы - особенные. Остальные зовут нас ведьмами, но это не правда.
Мы ведь не колдуем на самом деле - мы владеем особым даром. И, само собой, у нас нет ничего общего с дьяволом!
- Само собой, - повторила Финистер. - Папа говорит, что дьявол - это еще один князь, а князья всегда вредят людям.
- Именно - Князь Лжи, и у нас никаких дел с ним нет. Боюсь только, поселяне не поверили бы этому. Они завидуют нам, Финни. А если узнают о нашем умении читать их мысли, то возненавидят так сильно, что окрестят ведьмами и поджарят у столба, как кусок говядины.
- Поджарят! - Финни выпрямилась, губы ее дрожали.
- Не пугайся, малыш. Они этого не сделают, потому что ничего не узнают про нас, - успокоила ее Дори. - Ну, так как? Позволим им узнать?
Малышка с круглыми от ужаса глазами затрясла головой.
- В любом случае нам лучше, чтобы они называли нас подкидышами и тешили свое самолюбие, считая себя лучше нас, не правда ли? - закончила объяснения Дори.
Девочка сидела с открытым ртом, но в глазах у нее забрезжило понимание.
Старшая сестра улыбнулась.
- Я тебе верю, дорогая. Теперь ты понимаешь, почему лучше не обращать внимания на оскорбления и не пытаться вредить им. Ведь у них припасены гораздо худшие прозвища для нас. Поверь, быть незаконнорожденным - не самое страшное в жизни.
- Например, быть поселянином, - вмешался Джейсон, и все мальчики расхохотались.
Финни же не смеялась. Она снова прижалась к сестре и подумала, что их хутор гораздо лучше города. А может, и остального мира.
С этого дня Финистер рассматривала поселян и всех остальных неэсперов как нечто чуждое и угрожающее.
Она считала себя лучше их всех, хотя где-то, на самом дне ее души, таилась уверенность, что это не правда.
Она была не лучше, а может быть, и хуже их. Ведь она - всего-навсего подкидыш.
Впоследствии было еще много поездок в город. Они выезжали туда четыре раза в год, и старшие девочки по очереди оставались дома с младенцами и малышами, только научившимися ходить.
Но те, кто оказывался в городе, убеждались, что ничего не меняется: тамошние дети по-прежнему ненавидят их. Юные горожанки, разряженные в пух и прах, подходили поближе к Финни с сестрами и заводили разговор о том, как это, наверное, ужасно - быть бедными. Мальчишки просто дразнились и обзывались.
Впрочем, все переменилось, когда Финистер исполнилось двенадцать, и ее тело начало принимать новые формы.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Еще через пару лет, годам к четырнадцати, Финистер сама уже присматривала за малышами и учила их.
Она превращалась в девушку. Тело ее приобрело новые, весьма бросающиеся в глаза изгибы, а лицо стало таким, что заставляло городских мальчишек свистеть ей вслед. Хотя по-прежнему с оттенком угрозы. В ответ на издевательские просьбы о поцелуе, Финистер никогда не гонялась за насмешниками. Вместо этого она с сестрами высмеивала мальчишек, утверждая таким образом свое право на уважение. И все же это внимание было приятно ей, волновало, заставляя чувствовать себя особенной. Более того, порой у Финистер возникало странное ощущение власти над людьми. Когда подобное чувство овладевало девушкой, она преображалась, и тогда встречные парни таращились на нее в восхищении и пытались завести беседу, а ее приемные сестры ощущали уколы ревнивой зависти. С парнями разбирались просто: жаждущие ласки изгонялись с помощью шлепков, усиленных телекинезом.
Но и дома Финистер не раз замечала откровенно восхищенные взгляды своих приемных братьев.
Большей частью они общались с ней, как обычно - в конце концов, это была их сестра Финни, которую они знали всю жизнь. Но теперь в их голосах появились новые интонации - какое-то внимание с оттенком почитания, совсем не похожее на отношение городских парней. И это еще больше разжигало в Финистер то теплое и могучее начало, которое привлекало к ней мужчин.
Она обнаружила, что это чувство можно осознанно будить в себе, и тогда приемные братья слетаются, как мотыльки на свет, ревниво соперничая в любезности и готовности помочь с работой.
- Финни, милая, эта корзина слишком тяжела для тебя!
- Да нет, Джейсон, я прекрасно с ней управлюсь.
- Глупости, давай я понесу! Не правда ли, Мамины цветы в этом году так хороши…
Завязывался милый дружеский разговор, только укреплявший девушку в сознании собственной исключительности. Какое-то время она выжидала и наконец решилась испробовать свои чары на приемном отце.
Одним холодным зимним вечером они оказались вдвоем в гостиной. Папа присел в кресло у огня, Финистер подошла поближе, примеряясь, как начать разговор.
- Послушай, Папа, давай я помогу тебе снять башмаки, - она присела у его ног и улыбнулась, одновременно разжигая в себе огонек того особого чувства.
- Это очень мило с твоей стороны, - ответил Папа, мельком взглянув на девушку. Затем он еще раз посмотрел, на этот раз - пристальнее.
- Ну и ну, Финни! - воскликнул он. - Да ты же проецирующий эмпат!
- Что-что? - переспросила в смущении девушка, чувство разом исчезло.
- Мама! - Папа вскочил и направился в сторону кухни. - Мама, иди сюда! Наша малышка - проецирующий эмпат!
- В самом деле? - Мама появилась в дверях, суетливо вытирая руки о передник. - Ты имеешь в виду Финни? Ага, нам давно было известно, что она умеет заставлять других людей видеть ее в ненастоящем обличий. Значит, наша девочка способна проецировать и чувства?
- Именно. Проецировать и возбуждать их в людях! - Папа повернулся к Финистер. - Покажи Маме, что ты сейчас сделала.
Финни отнюдь не горела желанием демонстрировать, как она очаровывала Папу. Однако Мама глядела на нее с такой надеждой, что огорчать ее не хотелось.
Финистер припомнила, как радовалась Мама, когда она проявляла особое умение в чем-то. В надежде заслужить похвалу девушка сосредоточилась и попыталась восстановить чувство, которое возникало у нее в присутствии парней. Ей это удалось вполне, огонь внутри возник и стал разгораться.
В этот момент в комнату вошел Орли, нагруженный дровами для очага. Обернувшись и увидев Финни, он выронил свою поклажу и застыл столбом с отвисшей челюстью.
- Вижу, вижу, - Мама и сама сияла и пылала. - Как чудесно, Финни! Думаю, на сегодня достаточно.
Она посмотрела на Папу.
- Кажется, наша малышка далеко пойдет.
- Да, далеко и высоко! - согласился Папа, обнимая Маму за плечи. - Поздравляем тебя, Финни! Это редкий дар, действительно редкий!
- И нечестный к тому же, - проворчал Орли, нагибаясь за рассыпавшимися дровами.
- Ой, давай я тебе помогу! - вскинулась Финистер, являя образец искреннего раскаяния.
Она опустилась на колени, чтоб помочь брату, но тот фыркнул, как разъяренный кот. Девушка застыла в удивлении.
- Прости… прости меня, Орли, - пробормотала она.
- Да ладно, - отмахнулся подросток. - На самом деле у меня был ужасный день. До тех пор, пока я не увидел тебя.
Глаза его потеплели, в них читалось восхищение, но и недоумение тоже. Финистер улыбнулась и стала собирать дрова.
Тем же вечером, когда Мама осталась с девушкой наедине, она завела очень серьезный разговор.
- С твоим даром, Финни, нужно соблюдать осторожность. Очень легко ранить человека, сначала влюбив его в себя, а затем оттолкнув. Таким образом можно очень сильно навредить!
- То есть ты хочешь сказать, что не надо пользоваться этим? - спросила озадаченная Финистер.
- Если тебе удается проецировать одно из чувств, то, очевидно, и другие тебе подвластны, - с расстановкой начала свое объяснение Мама. - Ты можешь сделать много добра, пробудив в человеке жалость, или симпатию, или чувство ответственности. Но здесь есть и опасность. Если ты заставишь влюбиться в тебя какого-нибудь мальчика, а это наверняка случится, помни, что мальчики не каменные, какими бы сильными они ни казались.
- Ты же не хочешь сказать, что я использую свой дар, чтоб навредить какому-нибудь мальчику? - с сомнением спросила Финистер. - Я имею в виду - серьезно навредить.
- Как раз это я и хочу сказать, - вздохнула Мама. - И тебе надо следить, чтоб такого не случилось.
Если это, конечно, не будет заданием твоего командира, когда ты станешь взрослой. Но игра чужими сердцами требует осмотрительности. В противном случае есть риск превратить обычных парней в форменных мерзавцев и подвигнуть их на ужасные дела, например, убивать друг друга или разрушать дома.
Финистер испытала душевный подъем при мысли о данной ей власти, хотя немного пугало чувство вины, которое, она подозревала, будет ее мучить, доведись использовать эту власть подобным образом.
- Я обещаю быть осторожной, Мама.
И она честно пыталась сдерживаться, подавляя это особое чувство. Хотя ей было нелегко, особенно когда кто-нибудь из приемных братьев бросал в ее сторону восхищенные взгляды, улыбался или подходил поговорить. Финни внушала себе, что мальчиков привлекает не она сама, ее лицо, фигура, а сила источаемых эмоций. Она чувствовала себя обманщицей, но не быть ею не могла. Роль мошенницы была ей предназначена…
Такой уж она родилась, и с этим долго придется смиряться. Возможно, до конца жизни.
Зато она нашла вполне приемлемое применение своему дару во время поездок в город. Когда Финистер с четверкой сестер отправлялась за покупками, вокруг обычно собиралась толпа городских парней, намеревающихся попотчевать их обычными угрозами и насмешками. Тут уж девушка, не колеблясь, выпускала зверя из клетки. Она позволяла своему особому чувству вырасти и щедро проецировала его на глумящуюся толпу.
Настроение тут же менялось: парни начинали заискивать перед ней, рассыпаясь в комплиментах. Достаточно было обратить внимание на одного, а затем - на другого, чтоб разгорался спор, кто более достоин провожать ее до Папиной повозки. Далее Финистер проецировала гнев на незадачливых кавалеров, и, пока они пихались и переругивались, девушки потихоньку отступали. Когда драка разгоралась всерьез, парням становилось не до сестер, и те, смеясь над мальчишеской глупостью, спасались бегством. Одно только отравляло удовольствие Финистер: ее сестра Орма не смеялась вместе с ними, и во взгляде ее мелькала зависть.
Терзания Финни по поводу отношений с людьми росли по мере ее собственного роста и взросления. Школа стала для нее фактически убежищем, где девушка укрывалась от своих проблем. Учителями у них были все те же Папа и Мама, которые по очереди приобщали детей к наиболее важным и передовым областям знаний, как то: физика, психология, экономика и история. Причем ученики постигали не просто историю старушки Земли, но и всей Земной Сферы, знакомились с самоотверженной деятельностью БИТА - благородной организации, охватывающей многочисленные планеты-колонии на протяжении всей цивилизации с единственной целью - спасти людей от тирании. Антагонистом БИТА и проводником тирании являлась ВЕТО, которая, будучи по сути тоталитаристской организацией, стремилась поработить всех простых людей и принудить их к отупляющему труду, убивающему дух и превращающему несчастных тружеников в живых роботов, и все - во имя Его Величества Государства. Мама с Папой объяснили детям, что демократические правительства были немногим лучше: погрязшие в без-; деятельности и демагогии, - они вечно колебались, куда бы примкнуть и какое бы решение принять, сделав, тем временем, население заложником Большого Бизнеса. Этот господин преследовал ту же цель, что и ВЕТО - угнетение рабочих, превращение их в бездумных роботов, отравленных к тому же навязанными некачественными продуктами. Наихудшим же вариантом являлось ДДТ - демократическое правительство, пытающееся изменить государственное устройство на Грамарии.
Ох, как рассердились все ребята на злодейское ВЕТО, а еще пуще - на подлое ДДТ! Папа и Мама объяснили детям, что, если в будущем они преуспеют как эсперы, им будет дозволено примкнуть к БИТА и стать ее агентами. В этом качестве они помогут делу освобождения Грамария как от ВЕТО, так и от ДДТ. Вот где поле приложения ее особого дара, подумалось Финистер. Она могла бы стравливать мужчин из обеих ненавистных организаций, подобно городским мальчишкам на площади. Ведь в конце концов мужчинами так несложно управлять!
Теперь, когда девочки достаточно повзрослели. Мама как-то наедине сообщила им обстоятельства их появления на свет. В ее интерпретации, это произошло не из-за того, что оба родителя желали рождения ребенка, но не имели достаточно средств для их воспитания.
Нет, это была история легковерных женщин, которых с помощью обмана и чар соблазнили, а затем бросили в безвыходном положении. Такие женщины, возможно, и не хотели расставаться со своими детьми, но, не. имея мужей, и себя-то самих едва могли прокормить.
Шансов же найти себе мужа у них было немного: кто же польстится на потерявшую девственность, и к тому же бесприданницу? Скорее всего, этим женщинам была уготована участь проституток, бьющихся изо всех сил, чтоб заработать себе на кусок хлеба, хотя большая часть их заработка оседала в карманах сутенеров. Еще Мама сказала, что, возможно, некоторые дети из их семьи являются сводными братьями и сестрами, даже не подозревая об этом, как и о жалкой участи своих матерей.
Теперь Финни познала горячую, жгучую ненависть к тому мужчине, который когда-то соблазнил и толкнул на путь проституции ее мать. Не зная ни отца, ни матери, девушка, тем не менее, долгие годы - всю сознательную жизнь лелеяла в себе эту потребность отомстить за свершенное злодеяние. Более того, она мстила! Мстила каждому мужчине, что имел несчастье встретиться ей на жизненном пути.
Исключение составлял Орли. Однако это случилось позднее, до поры же она воспринимала его просто как брата.
Мама и Папа хорошо знали своих приемных детей.
Некоторых из них, включая и Финни, требовалось особо оберегать, чтоб не поранить нежные сердца. Лет до двенадцати, например, девочке не доводилось наблюдать, как обезглавливают цыпленка. Но даже когда ее посчитали достаточно окрепшей, родители провели с ней подготовительную беседу: описали, что ей предстоит увидеть, посоветовали держать себя в руках и приказали воздвигнуть надежный ментальный щит, чтоб предсмертные мучения птицы не могли ранить ее. Девочке пообещали, что все пройдет очень быстро, и так оно и было, но… Видно, Финни была очень уж впечатлительным и привязчивым ребенком. Во всяком случае, двенадцатилетний возраст оказался недостаточной гарантией. Девочку долго мучили кошмары. Тем не менее, на следующий год ей позволили посмотреть, как забивают овец, а в четырнадцать лет она впервые увидела заколотую свинью. Все это подействовало угнетающе на психику девочки, и не раз она рыдала, думая, что никто ее не видит. Мама посчитала нужным побеседовать с Финистер.
- Так уж устроен мир, Финни, - мягко сказала °на. - Если хочешь получить цыпленка на обед - сначала надо его убить. То же самое и со свиньей: хочешь свиную отбивную дли копченую свинину или свиную кожу для продажи - будь добр забить и выпотрошить хрюшку. Ты научишься справляться с этим, дорогая.
Мы все привыкаем, рано или поздно.
И Финистер старалась, честно старалась, хотя это было нелегко. После каждого такого случая девушка месяцами не могла смотреть на мясную пищу. Однако годы шли, сердце Финистер ожесточалось. Со временем она научилась подавлять свой ужас и превратилась в заправского мясника. Финни не без гордости приняла Папины поздравления, когда впервые собственноручно расправилась с цыпленком. Но еще больше значила для нее Мамина поддержка. А они оба выразили безусловное одобрение по поводу первой заколотой свиньи, а затем - убитой овцы. Девочка смогла себя взять в руки! И лишь, когда Финни оставалась с Мамой наедине, та прижимала ее голову к своей груди и давала выплакаться, приговаривая:
- Я знаю, это трудно, Финни, но жизнь вообще нелегкая штука. Мир - это жестокое место, и единственный путь выжить в нем - стать самому жестоким, закалить сердце и сделать его невосприимчивым к чужой боли.
Для такого сильного эмпата, каким являлась Финистер, это было особенно трудно, но девушка потратила немало усилий и в конце концов преуспела: она научилась выставлять такой плотный ментальный щит, что никакие раздражители извне не проникали сквозь него.
Старшие девочки рассказали ей о менструациях задолго до того, как они начались у Финистер. Так что это не было для нее потрясением, зато запомнился праздник, такой же как у других сестер. Вслед за этим Мама провела с ней приватную беседу, чтобы убедиться, что Финни имеет представление о способах предупреждения нежелательной беременности. Заодно поговорили о том, как отшивать назойливых кавалеров, которые всегда не прочь воспользоваться слабостью девушки. Еще более ценными были советы старших сестер о том, как использовать телекинез для предохранения, если не удастся устоять перед чарами какого-нибудь красавчика.
Финистер внимательно слушала и даже репетировала все, что можно было отрепетировать в отсутствие партнера. В конце концов, она ведь не собиралась всю жизнь оставаться девственницей, хотя, надо сказать, то, что она слышала от подруг и видела на скотном дворе, отнюдь не располагало к сексу. Мама объяснила ей вполне определенно, что у подкидышей без роду, без племени (и без приданого!) шансов выйти замуж немного. Нет, все случается, конечно, особенно, если девушка красива, но Финистер-то красавицей себя не считала! Вот Дори или Орма, пожалуй, смогут найти себе мужа: они обладали не только блестящей внешностью, но и хорошим характером, а также изрядным запасом терпения. Что касается Финни, то она понимала, что сумеет околдовать какого-нибудь бедолагу, внушив ему мысль о своей красоте. Но нужен ли ей такой муж, влюбленный в иллюзию, а не в реальную Финистер?
Нет, она смирилась с тем, что никогда не выйдет замуж, но и оставаться старой девой Финни не собиралась! Само собой, когда-нибудь она будет старой, но уж не девой. Это был всего лишь вопрос времени.
Затем что-то изменилось в Орли, и девушка решила, что, в конце концов, время не так уж и важно.
Она была на пороге своего шестнадцатилетия; многие крестьянские девицы в таком возрасте успевали не только выйти замуж, но и обзавестись ребенком. Орли был годом старше. Финни не могла бы точно сказать, в чем именно заключались изменения в юноше, так поразившие ее в один прекрасный день. Может, тем летом под солнечными лучами его лицо потеряло привычную детскую округлость, а, возможно, дело было еще в чем-то, чему Финистер не находила объяснений.
Но однажды, когда возвращавшийся с поля Орли остановился у колодца и скинул рубашку, чтоб смыть с себя пыль, Финистер засмотрелась на его крепкие мускулы и удивилась, как она раньше этого не замечала.
В ней проснулось то самое особое чувство, которое обычно рождалось под восхищенными мальчишескими взглядами, но намного, намного сильнее. Ощущение каких-то перемен еще усиливалось во время их долгих бесед.
Молодые люди ухитрялись уединяться, даже если поблизости суетилась куча народу. Они облюбовали себе лавочку на заднем дворе и частенько сидели там, обсуждая звезды на небе и нынешний урожай, жизнь в доме и вновь появившегося младенца. Темы были обычные и сами беседы, казалось, ничем не отличались от тех, что всегда велись в семье, но все же Финистер не покидало ощущение значительности происходящего.

Предыдущая страница 17 Следующая страница


Зачарованный книжник 18

Казалось, она слышит новые оттенки, простые фразы таили скрытый подтекст, слова приобретали непривычное значение. Естественно, оба не снимали ментальную защиту, так уж они были приучены: постоянный напор чужих мыслей может свести с ума, да и, в конце концов, никто не хочет, чтоб другие совали нос в его секреты.
Молодые люди не замечала устремленных на них внимательных взглядов Мамы и Папы. Те же, переглянувшись, медленно и озабоченно качали головами.
События назревали. Вот уж Мама ни за какие коврижки не послала бы Финни на сеновал, если б знала, что Папа уже отправил туда Орли посмотреть, нет ли новых осиных гнезд. Там они и встретились. Финни присела к кошке, чтоб погладить ее раздувшиеся бока, когда раздался голос:
- Ну как, Финни, котята уже появились?
Девушка подскочила от неожиданности, но, обернувшись, увидела, что это всего лишь Орли.
- О, ты напугал меня! - воскликнула она с ленивой улыбкой. Знакомое возбуждение зашевелилось внутри. - Нет, котят еще нет, но, боюсь, теперь уже поздно присматривать за кошкой.
- Да уж, следовало присматривать за ней пару месяцев назад, - ухмыльнулся юноша, подходя ближе. - Мы слегка опоздали.
Он стоял, пожалуй, чересчур близко, и Финистер почувствовала в нем что-то новое, нечто сродни своему собственному возбуждению. Она даже прикинула, не может ли и Орли оказаться проецирующим эмпатом?
- Тогда Киска, похоже, не очень-то переживала, - Финни подняла глаза от своей питомицы и сквозь ресницы взглянула на брата.
- Зато погляди на нее теперь, - нахмурился Орли, Слегка отодвигаясь. - Без последствий никогда не обходится.
Финистер была разочарована, ей нравилось, когда юноша стоял вот так, совсем близко, острота ситуации приятно будоражила ее. Она подлила масла в тот огонек желания, что разгорался внутри нее, и произнесла:
- Вовсе нет. Она могла бы приносить котят всего дважды в год, если б мы позаботились вовремя.
- Ты хочешь сказать, что удержала бы ее от… - Орли нахмурился. - Да нет, не может быть. Я сам видел, как у нее началась течка всего через пару недель после того, как подрос предыдущий помет.
- Течка - возможно, но котят могло и не быть, - Финни подмигнула кошке. - Мы, женщины, должны помогать друг другу, не так ли. Киска?
Кошка замурлыкала и потянулась, выпуская когти.
- Ничего себе! - воскликнул юноша. - Ты и впрямь это делаешь! А я и не знал.
Финни скорчила ему рожицу.
- А вы, мальчишки, и не должны все знать.
- Может быть, - усмехнулся Орли. - Зато мы знаем то, что на самом деле важно.
- Да? - поддела его Финистер. - И что же это такое?
- Спроси у Киски, - ответил юноша сдавленным голосом и еще чуть-чуть придвинулся.
Теперь он стоял так близко, что мог бы обнять ее за талию. Его лицо было рядом, настолько рядом, что Финни улавливала в его дыхании запах чего-то сладкого, мускусного. Она заглянула ему прямо в глаза и почувствовала, как усилилось ее возбуждение. Девушка немедленно укрепила свой ментальный щит, оставив, однако, брешь для Орли. На мгновение их мысли смешались, и Финистер задрожала. Обнаружив, что их по-прежнему разделяет расстояние в дюйм, она покачнулась вперед и исправила эту досадную оплошность.
В ответ на ее движение юноша тоже подался вперед, как если бы она была магнитом, а он - куском железа. Их губы соприкоснулись, затем снова встретились.
Глубоко внутри Финистер что-то шевельнулось и затрепетало, и все ее тело отозвалось волной приятных, но пугающих ощущений. Губы Орли снова приблизились и уже остались, ее собственные губы растаяли от этого прикосновения, да и все тело, казалось, таяло рядом с его мужским торсом. Который, кстати сказать, был сильным и твердым: Финистер чувствовала, как прижимается его грудь, его руки крепко обхватили ее, и губы девушки распахнулись навстречу новым ощущениям. Она услышала вздох юноши, и в тот же миг кончик его языка проник в ее уста. Дрожь желания сотрясла Финни, ее губы приоткрылись еще шире, язык коснулся чужого языка, по ее жилам пробежал огонь - это длилось мгновение, и еще, и еще одно…
Наконец, острота чувства стала спадать. Финистер со стыдом и удивлением обнаружила, что по-прежнему прижимается губами к чужому рту, и отступила, потупившись.
- Орли… мы не должны…
- Да нет же, должны, - выдохнул он. - Я знаю это наверняка, и ты тоже… Но, может быть, не сейчас.
- Никогда, - грустно вздохнула она, выставляя руки для защиты - но это тоже было ошибкой, потому что ее руки натолкнулись на гранит его груди и проявили неожиданную любознательность.
Что уж говорить о руках юноши - они ведь и не покидали своего места на талии Финистер.
- Когда-нибудь, моя прекрасная Финистер, - прошептал он. - Когда-нибудь.
Впервые Финни была зачарована звуком своего собственного имени.
После этого они встречались довольно часто, чуть ли не через день, затем - и вовсе ежедневно. Первые несколько раз снова явились результатом промахов Мамы и Папы. Так, Мама послала Финни к ручью надергать кореньев к обеду, а Орли появился там же по Папиному велению, чтоб собрать ботву. Они завели беседу, и не думая обниматься. Но, казалось, их тела не могут долго находиться порознь. Поцелуи повлекли за собой ласки, затем возникло желание более интимных прикосновений. Молодые люди стали встречаться в амбаре, в дровяном сарае, в конюшне - любое место годилось, чтоб исследовать души и тела друг друга - впрочем, не заходя так далеко, как им бы хотелось.
Влюбленные были так увлечены, что забыли об осторожности. У них и в мыслях не было, что кто-то из приемных братьев-сестер мог заметить их встречи, а уж тем более, донести Маме и Папе. Ведь если бы родители узнали, то немедленно положили конец этим отношениям, разве не так? И Финистер, и Орли испытывали некоторое чувство вины, но не очень сильное - как раз такое, чтоб придать их тайне щекочущую остроту.
Семья всегда выезжала на праздник летнего солнцестояния - это было обычное дело. Папа настаивал, чтобы они ехали на трех повозках разными путями: так они меньше пугали деревенских жителей. Так было и на этот раз. Обменявшись быстрыми взглядами, Орли и Финистер отвели глаза. Им и в голову не приходило, что кто-то уже подумал об этом раньше. Они лишь порадовались такой простой возможности улизнуть и остаться наедине.

ГЛАВА ДВАДЦАТАЯ

Пока Папа и Мама делили семью на группы, Финни и Орли растворились в тени деревьев, надеясь остаться незамеченными. Они рассудили: каждая из групп посчитает, что эти двое едут с другими.
Молодые люди прятались, пока все три повозки не прогрохотали по дороге. Затем, воодушевленные отсутствием других людей на ферме до самого вечера, они выбрались из своего укрытия и побежали к амбару.
Финни первая достигла сеновала. Она нервно вышагивала взад и вперед, не находя себе места от волнения, когда, наконец, услышала шаги на лестнице. Она обернулась и увидела Орли, поднимающегося по ступенькам. Свете, падавший из окна, четко обрисовывал его фигуру: большую, мускулистую и невероятно красивую. Протянув руки, юноша шагнул вперед, и мощная волна желания прошла от него к Финистер. Эта волна буквально смыла ее с места, бросив в объятья Орли, их губы слились.
Старшие дети в семье Мамы и Папы хорошо знали, как выстроить блок против эротических эмоций, бьющих ключом на празднике летнего солнцестояния. Они оставались невозмутимыми, когда стемнело, на поляне запалили костер, и пришло время выпивки и танцев.
Юные парочки одна за другой исчезали из круга света, но их переживания не затрагивали семейство эсперов.
Эти подростки могли закрыться даже от эмоций других телепатов - своих братьев и сестер, что уж говорить о местных влюбленных! И хотя в эту ночь сама атмосфера, казалось, была пропитана запахом мускуса. Мамины и Папины питомцы вели себя на редкость благовоспитанно.
Поэтому все семейство испытал настоящий шок, когда, невзирая на воздвигнутую защиту, их сознание уловило постощущения чьего-то оргазма.
Подростки оглядывались друг на друга сначала с изумлением, затем - со страстным вожделением, так как навязанные им переживания вызвали к жизни и их собственные желания.
Мама, пусть и не была телепатом, но глаза позволяли ей видеть, а накопленный опыт - делать соответствующие умозаключения.
- Орма, что это? - обратилась она к своей приемной дочери.
- Кто-то очень неплохо провел время, - вздохнула та. - Кто-то из очень мощных проецирующих телепатов. Если эти двое не из нашего семейства, то им, несомненно, следовало бы податься к нам.
- Подозреваю, что они - из наших, - Мама была мрачнее тучи.
Она скомандовала:
- Орма, ты и Джейсон соберите детей, особо позаботьтесь о младших, а мы с Папой должны выяснить, что происходит.
И она заспешила к веселящейся толпе в поисках мужа.
- Похоже, нас можно поздравить с большим успехом, Папа. Гораздо большим, чем мы думали, - сказала она, когда нашла его.
- Нас и еще кого-то, - согласился с ней Папа. - Думается, лучше поспешить на ферму. Мама, пока они не слишком преуспели в своем приятном времяпровождении.
- Да, и не посчитали это действительно приятным времяпровождением, - Мама выглядела озабоченной. - Не могу допустить даже мысль, что кто-то из наших воспитанников отойдет от общего Дела ради создания собственной семьи.
- Да уж, трудно представить себе более пустую трату времени и сил, - поморщился Папа. - Ладно, давай поторопимся. Хотя, откровенно говоря, думаю, что мы напрасно переполошились, в конце концов, не первый раз уже сталкиваемся с подобным.
И они уехали на своей повозке, прокладывая путь сквозь густое облако гормональных эманации. Веселье Достигло своей кульминации, и все люди вокруг, даже нетелепаты, неосознанно ощущали накал полового влечения.
Это было чересчур, даже для подобного праздника.
Долго еще среди поселян ходили легенды об этой короткой летней ночи.
Мама с Папой подъехали к ферме как раз вовремя, чтоб увидеть, как Финни с Орли выходят из амбара: рука об руку, глаза лучатся от счастья. Парочка остановилась в лунном свете и слилась в долгом поцелуе.
Папа выпрыгнул из повозки и, едва сдерживая гнев, зашагал к ним.
- Хотел бы я знать, чем это вы двое тут занимаетесь?
- Да еще прилюдно! Хорошенькое дельце! - подхватила Мама. Она спешила к ним, придерживая подол на ходу. - Ведь ваши братья и сестры все время по дороге в город чувствовали вашу похоть! С таким же успехом вы моги бы встать и во всеуслышанье поведать о своих планах перед их отъездом!
Финни побледнела и отшатнулась - гнев Мамы напугал ее. Орли старался сохранять самообладание, но и в его лице не было ни кровинки.
- В жизни не слышала ни о чем подобном! - продолжала распекать их Мама. - Вот уж правда: яблочко от яблони… Вы такие же мерзкие, как ваши кровные родители!
- Ты-то должен был держать себя в руках, Орли! - напирал Папа. - А вместо этого, ты ни о чем, кроме своего удовольствия, не думал, да еще и Финни втянул в это!
- Но, Папа… Мы только…
- И не пытайся оправдаться! - прогрохотал Папа. - Мы сто раз говорили о том, как отвратительно поступили ваши родители. В церкви монахи каждое воскресенье твердят вам, что это грех! Так что можешь не прикрываться своим незнанием!
- Себялюбивые! Развратные! Омерзительные! - разразилась гневной тирадой Мама.
И пошло, и поехало: Папа начинал браниться, как только Мама умолкала, чтоб перевести дух. Затем, когда он выдыхался, снова вступала Мама. Они все ругались и ругались - полчаса, не менее, ни на миг не замолкая. Во всеуслышанье было объявлено, что Финистер и Орли - ужасно неблагодарные порождения своих похотливых, морально разложившихся родителей. Не иначе, как им самим суждено идти по этому скользкому пути неразборчивости до печального конца! Оба - и Мама, и Папа - с удовлетворением заметили, что в какой-то момент Орли выпустил руку Финни, и та немедленно спрятала пальцы в складках юбки. В конце концов девушка разрыдалась так сильно, что едва не упала. Орли потянулся поддержать ее, но она отшатнулась от недавнего возлюбленного. Похоже, цель была достигнута! Мама прервала свою страстную речь и привлекла зареванную Финни к себе на грудь.
- Ладно уж, что сделано, то сделано. Но никогда - ты меня слышишь, Финни - никогда больше не занимайся этим с другим телепатом!
Она бросила гневный взгляд на приемного сына.
- А ты уходи, Орли, и не смей показываться ей на глаза в течение месяца!
Орли вконец был сражен: он отвернулся с опущенной головой, ссутулившись под тяжестью своей вины.
Папа обнял его за плечи и повел к ручью мыться. Мама же какое-то время еще продолжала успокаивать Финни, а затем ушла с ней в дом. Она наполнила медную лохань горячей водой, и Финни плакала, сидя в мыльной пене.
- Тебе стыдно, и это правильно! - пожала плечами Мама, затем примирительно добавила, - Ладно, слезами горю не поможешь, Финни. Пролитое молоко не собрать обратно в кувшин. Мы с Папой пообещаем ничего не говорить вашим братьям и сестрам, если ты поклянешься никогда больше не заниматься этим с кем-то вроде тебя самой.
- Я клянусь, Мама! - пылко воскликнула Финни, в эту минуту она безоговорочно верила в данное обещание, каждой каплей крови в своих жилах!
В то же время на берегу ручья Папа подал Орли полотенце, чтоб тот обсушился.
- Ладно, парень, замнем дело, как будто ничего не было, - великодушно предложил он. - Не стоит об этом знать никому, кроме меня и Мамы - ну, и Финни, конечно. А теперь поехали обратно, иначе твои братья и сестрички пересчитают всех по носам и живо сообразят, кого не хватает.
Вчетвером они сели в повозку и снова отправились в город. Финни и Орли сидели сзади, потупившись и отодвинувшись друг от друга как можно дальше. Внушение не прошло втуне: они ощущали себя такими развратными и омерзительными, что не смели поднять глаз.
Это была самая долгая поездка в жизни Финистер.
Естественно, живя в одном доме, они не могли не видеться, но каждый раз при встрече трусливо и виновато отводили взгляды. Разговаривать с братьями и сестрами тоже не хотелось - повсюду им чудились обвиняющие взгляды. Финни как-то не задумывалась, что ведет себя в точности, как Орма два года назад, или как Рея - всего год назад. И, уж конечно, по малости лет Финни в свое время не заметила, как довелось Дори проходить через аналогичное испытание.
Но наконец-то страсти улеглись. По разговорам домашних Финни поняла: в тот вечер никто не пересчитывал присутствующих и не проводил перекличку в каждой компании. Мальчишки подтрунивали друг над другом и обменивались грубыми шуточками. Несомненно, они не знали наверняка, кто же и с кем оказался замешанным в этой истории. Финистер, в свою очередь, обнаружила, что ее сестры даже не были уверены, являются ли нарушители спокойствия членами их семьи. Она принесла извинения за вспышку дурного настроения и впредь предпочитала отшучиваться в ответ на обеспокоенные вопросы домочадцев. Время от времени девушка перехватывала страстные взгляды Орли, но тут же отводила глаза, заливаясь краской стыда.
Хуже всего был внутренний разлад: ее по-прежнему тянуло к Орли, она мечтала провести с ним еще один вечер на сеновале, но тут же корила себя, называя мерзкой и порочной.
Занятая своими переживаниями, Финни и не подумала обсудить происшествие с кем-нибудь из старших девочек, или с Дори, или с любой другой бывшей воспитанницей, которые время от времени появлялись на ферме. По правде говоря, после долгого отсутствия с ними трудно было беседовать - девушки казались более жесткими, озлобленными и уставшими. Это пугало Финистер, она не хотела покидать дом Мамы и Папы.
Однако остановить время невозможно, а Финни хорошо знала заведенный порядок: по достижении восемнадцати лет ей, как и другим, придется уйти отсюда и самостоятельно зарабатывать себе на жизнь. Ведь, в конце концов, Папа и Мама были не так уж богаты.
Хутор давал много чего, но все же не мог прокормить более двадцати детей одновременно. Кроме того, нерационально было держать подросших воспитанников на ферме, ведь они получили хорошее образование - редкость в тех местах, где в большинстве своем люди и читать-то не умели. Образованные - и эсперы вдобавок!
Финни никогда не задавалась вопросом, почему же, если телепаты такая редкость в обществе, все подкидыши в Мамином доме - эсперы?
Той зимой Орли исполнилось восемнадцать. В приуроченном к этому празднике смешались веселье и грусть, ведь по весне юноше предстояло покинуть семью. Финни промучилась весь год: Орли был рядом - рукой подать - но недосягаем, как луна. Она не могла не думать о нем, и при этом чувствовала себя отвратительной. Скоро пришла весна. Когда деревья зазеленели, а грязь на дорогах подсохла, в доме состоялся еще один грустный праздник - прощальный. По завершении его юноша побрел по тропинке прочь от хутора.
Дойдя до главной дороги, он обернулся, махнул напоследок рукой и зашагал дальше.
Финни долго терзалась мыслью, что этот прощальный взмах предназначался именно ей.
Больше на ферме Орли не видели, но до Мамы доходили слухи о его судьбе. Как-то Саки - одна из первых приемышей, покинувшая дом двадцать лет назад - заглянула навестить их. После этого Мама отвела Финни в сторонку и строгим голосом поведала ей, чем занимался Орли после ухода из дома. Оказывается, Главный Агент решил внедрить его в дом баронета Рюддигера, дав задание свести знакомство с одной из камеристок баронессы. Мама говорила неодобрительно, по ее мнению, приказ вовсе не оправдывал поведение Орли, заведшего связь с женщиной - а может, и с несколькими.
- Я знала, что из него выйдет такой же бабник, как, вероятно, и его отец! - сурово вынесла свой приговор Мама.
Затем лицо ее немного смягчилось.
- Но все же он был таким славным ребенком!
Финни на миг было испугалась: вдруг ей придется утешать Маму? Но до этого дело не дошло - старшая из женщин быстро обрела свое обычное хладнокровие.
Они с Финистер сошлись на том, что не стоит слишком строго судить Орли: ведь когда покидаешь дом детства, с прошлым расстаешься навсегда!
Финни, под маской спокойствия, кипела от гнева и стыда. В конце концов она решила тоже выбросить прошлое из головы, и эта мысль доставила ей мстительную радость. И все же, когда настал очередной праздник летнего солнцестояния, и они, как обычно, отправились на повозках в город, девушку мучили горестные воспоминания. Она не могла не думать о том, что было год назад. Она заново пережила желание, затем скорбь, а после и стыд при воспоминании о тогдашней тягостной сцене. В ее ушах явственно стояли гневные слова Мамы: они с Орли ничуть не лучше своих развратных родителей. Если Мамина правота подтвердилась в случае с Орли, не означает ли это, что она права и в отношении ее, Финистер? Ну и пусть! Значит, разврат - это ее призвание! И девушка, отбросив прочь сожаления и угрызения совести, уединилась в кустах по очереди с четырьмя парнями из деревенских. По дороге домой ее переполняло ощущение собственной грязи и отвратительности, но и странного удовлетворения тоже! Финни знала, что получила по заслугам! Ее ощущения этой ночью сильно отличались от того исключительного, возносящего к небесам экстаза, который она пережила с Орли. Лишь раздражение и какое-то неуловимое, щекочущее нервы ожидание кульминации, а затем - даже не удовольствие, всего-навсего облегчение. Никогда больше она не познала тех накатывающих волн чувственности, ведь отныне ей больше не приходилось иметь дело с телепатами. В соответствии с данным Маме обещанием (а позже - с заданием Главного Агента) она спаривалась лишь с обычными мужчинами.
Время летело стремительно: близилась пора, когда Финистер должна была покинуть свою семью. В марте ей исполнилось восемнадцать, и девушка успешно сдала выпускные экзамены по истории, теории анархии и псионическим манипуляциям. Она послала запрос в БИТА и была принята в ее члены. Это обрадовало и успокоило Финни, послужив лишним доказательством превосходного качества работы Папы и Мамы. Все их выпускники оказывались в рядах БИТА, обретая высокую цель и оправдывая свои никчемные жизни.
Семья устроила дивную вечеринку в честь Финистер, на которой было пролито немало слез - даже Мама всплакнула и обняла ее напоследок. Затем девушка уехала в обществе Руфуса - молодого человека, покинувшего хутор еще восемь лет назад.
Финни надолго запомнила острое чувство одиночества и тоски по дому, которые охватили ее той первой ночью. У нее было сильнейшее искушение соблазнить Руфуса, ведь девушке так требовалось тепло человеческого контакта. Но она помнила свою клятву Маме - никогда не делить постель с телепатом, и поборола соблазн. Должно быть, у Руфуса было нечто подобное в прошлом, поскольку он тоже ограничился лишь пожеланием спокойной ночи Финни.
Конечно, размышляла Финистер, возможно, дело в том, что в отсутствие эротической проекции она не могла похвастать особой привлекательностью. Чем больше девушка думала, тем больше укреплялась в этом мнении.
Руфус отвел ее в общежитие в Раннимиде. Финистер была поражена небывалыми размерами города, его высокими гранитными башнями, а более всего - видом королевского замка, высящегося на холме в центре города. Тысячи людей толпились на улицах, стояли у лавок, где продавалось практически все, что можно было пожелать. Ох, чего здесь только не было! А музыканты, игравшие на перекрестках и площадях! А жонглеры, акробаты, кукольники и актеры! Там были даже настоящие театры! Актеры в них играли гораздо лучше, чем те, что представляли на площадях или в гостиничных дворах.
Но в городе также были и воры-карманники, вооруженные грабители и сутенеры со своими выводками. проституток. Финистер быстро разобралась, которые из чужих мыслей воспринимать, а от каких жестко блокироваться.
Представитель Главного Агента отвел Финистер комнату, сообщил, когда в общей комнате подается обед и, дав немного денег, велел самостоятельно обследовать город. Предполагалось особое внимание обращать на дома аристократов, караульные помещения городской стражи и прочие правительственные места.
На первое время Финни выделили для сопровождения молодую, всего на несколько лет постарше ее самой, даму. Та оказалась довольно дружелюбной, хотя Финистер иногда коробило от циничных высказываний спутницы. Спустя две недели девушке доверили закупку продуктов на рынке, а еще через какое-то время устроили на поденную работу в качестве посудомойки. Это, конечно, являлось лишь прикрытием, основной же целью Финистер был телепатический шпионаж. Прислушиваясь постоянно к чужим мыслям, она сделала неожиданное открытие: оказывается, немало мужчин, молодых и не очень, имело на нее виды. Это удивило девушку - ведь она по-прежнему не считала себя хорошенькой. Впрочем, Финистер не стала долго ломать голову над этим феноменом и привычно списала все на свою эротическую проекцию. Во избежание лишних осложнений она решила впредь тщательнее следить за собой, а пока без особых сожалений дала всем ухажерам от ворот поворот. Тем более, что по-настоящему привлекательных кандидатов среди них и не было.
Через месяц Финистер вызвал к себе не кто иной, как сам Главный Агент. При виде девушки он не сумел скрыть удивления и несколько неприятных секунд пожирал ее взглядом. Сохраняя внешнее спокойствие, Финни внутренне ежилась: ощущение было такое, будто ее раздевают. Однако вскоре начальнику удалось справиться со своими эмоциями, и он, напустив официальный вид, принялся изучать свиток на столе.
- Итак, местный агент Финистер. Телепат.
Это был не вопрос - констатация факта, почерпнутого, очевидно, из ее бумаг. Быстрая и мимолетная проба убедила Финни, что сам шеф не обладал телепатическими способностями.
- Так точно, сэр. А также проецирующий эспер, ну и, разумеется, телекинетик.
- Да, похоже, это обычный набор для девиц, - начальник бросил равнодушный взгляд на Финни. - Ну что ж, за этот месяц я получил хорошие отзывы о вас, агент. Судя по всему, вы быстро адаптировались к городу и уже помогли получить кое-какие полезные сведения по трем домам местной знати.
- Благодарю вас, сэр, - нейтрально ответила девушка: она все еще чувствовала себя под колпаком наблюдения, и, уж конечно, вряд ли ее результаты можно было назвать выдающимися.
- «Финистер» - довольно странное имя. Ваши приемные родители сообщили вам значение это слова? - поинтересовался Главный Агент.
- Да, сэр, оно означает «конец земли»" Такое имя значилось на корзинке, в которой меня нашли. Воспитатели долго гадали, как женщине, родившей меня, могла прийти в голову такая странная идея. Посчитали, что, должно быть, это - имя моего настоящего отца, но в графстве никто не слышал о таком человеке.
Главный Агент кивнул.
- Возможно, он был моряк. На побережье подчас можно встретить семьи с таким именем, что, собственно, и неудивительно. Кстати, это можно перевести и как «конец света»?
Тут уж Финистер покраснела.
- Да, сэр, - с легкой досадой подтвердила она. - В любом случае, имя мое намекает на конец. Но ведь это всего лишь случайность, я полагаю!
- Может быть, может быть, агент Финистер. Хотя мы склонны видеть в этом судьбоносный знак, коль скоро речь идет об аристократах и государственных деятелях, с коими вам предстоит встречаться, - строго посмотрел на нее Главный Агент. - Крах правительства начинается с уничтожения правителей, а вы, с помощью ваших талантов, сможете не одного мужчину вывести из строя, если не физически, то эмоционально.
Эти слова заставили сердце Финистер сжаться от восторга по поводу собственной мощи, но сюда же примешивалось и отчаяние. Ведь она получила лишнее подтверждение относительно своего предназначения. Ей уготована роль женщины-вамп. И ничего более. Ну, что ж, по крайней мере, это она умеет (и будет) делать хорошо! Финистер пребывала в уверенности: ее потенциальные жертвы заслуживают обслуживания по самому высокому разряду!
- Вот ваше первое серьезное задание, - Главный Агент передал ей еще одну бумагу. - Некто Марквис из Кромкурта, действительный член Личного Совета Королевы. Он же - беспринципный мерзавец, безжалостный эксплуататор своих крестьян. Особенно страдают от него молодые привлекательные женщины.
Финни стояла, прижав локти к бокам, чтобы унять нервную дрожь. Ее глаза невидяще уставились в листок бумаги, который она сжимала в руках.
- Я должна убить его, сэр?
- Да, но сначала вытяните из его мозга все, что касается правительственных планов, - велел Главный Агент. - Затем убейте! Пусть слезы и стоны крестьян будут отомщены! Только проследите, чтоб не оставалось никаких следов.
- Да, сэр, - пергамент дрогнул в руках Финистер.
Вообще-то, она была уже подготовлена к роли убийцы - уроки Мамы и Папы не прошли даром. Однако девушка и осознавала, как именно все это произойдет.
Наиболее удобный момент представится после того, как она соблазнит своего врага, или, вернее, позволит ему соблазнить себя. В том, что он захочет это сделать, Финистер не сомневалась, как не сомневалась в своих проекционных способностях. Избежать объятий (а возможно, и постели) Марквиса вряд ли удастся - это она понимала и принимала. В конце концов, не первый и не последний раз… Да и чем же ей еще заниматься, ведь только это она и умела делать хорошо! Нет, Финистер не мучилась угрызениями совести, она лишь надеялась, что ненавистный Марквис не окажется безнадежным уродом или попросту стариком.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Очевидно, какие-то чувства отразились на лице Финистер, потому что в голосе Главного Агента послышалось сочувствие:
- Ваш испуг понятен, агент Финистер, каждый бы боялся на вашем месте: в конце концов, убийство благородного господина - довольно рискованный поступок. Но, поверьте, лишь очень немногие наши агенты попадаются. Кроме того, мне кажется, вы нервничаете, как охотник перед тем, как подстрелить своего первого оленя. Мой вам совет: отнеситесь к своей задаче как к забою свиньи на скотном дворе. В некотором роде, вам именно это и предстоит. Во всяком случае, будьте уверены: ваша жертва заслужила это.
- Я не сомневаюсь, сэр, - ответила Финистер. - Мне доводилось читать о так называемом «droit de seignur» - праве первой ночи, и я нахожу это отвратительным.
- Тогда вы должны испытать такое же отвращение и к указанному дворянину. Это позволит вам без колебания воткнуть нож в его сердце.
- Да, сэр, - Финни, подобно углям, раздувала в себе гнев. Она старалась мобилизовать весь запас ярости и озлобления, который, казалось, от рождения был заложен в ее душу.
- Праведный гнев - это хорошо, - кивнул Главный Агент. - Но за применение оружия вас могут арестовать и казнить, агент Финистер. А мы не хотели бы терять ценного работника. Думаю, гораздо меньше подозрений возникнет, если его сердце просто остановится и перестанет работать.
Финистер кивнула, чувствуя позывы к рвоте и сдерживаясь лишь усилием воли. Все это действительно напоминало тот день, когда ей предстояло в первый раз самостоятельно забить свинью. Тот же страх и приступы тошноты. Теперь она должна впервые убить человека - вряд ли будет легче. Но девушка знала, что справится. Она привыкнет.
Финистер и впрямь справилась с заданием вполне успешно. Она поступила горничной в означенный дом и начала действовать. По счастью, господин Марквис оказался еще не старым и довольно интересным мужчиной, однако лицо его несло отпечаток той жестокости, которая уверила девушку в правомочности акции и облегчила ей работу. Она стала проецировать в присутствии хозяина дома чистую сексуальность, и это возымело действие. Новая горничная была замечена.
Дальше все развивалось по плану: заигрывания, в ответ на которые Финистер очень мило краснела, поцелуи украдкой и мимолетные ласки на заднем крыльце. Ей удалось вытянуть из Марквиса всю необходимую информацию о делах Личного Королевского Совета. Всего через пару недель ей было ведено явиться в спальню сеньора, и Финни, сжав зубы, пошла на это унижение.
Пришлось еще раз напомнить себе, что лучшего она и не заслуживает. Впрочем, все закончилось довольно быстро - господин Марквис зевнул и блаженно заснул. И вот тогда-то настал час Финистер: мысленно она потянулась к его сердцу и дала приказ остановиться. Затем оставалось лишь одеться и выскользнуть за дверь - мимо стражников с их непристойными шуточками (чтоб их гром разразил!), по коридору, на крыльцо и прочь. Никого не удивило исчезновение горничной.
Это была обычная практика - служанки увольнялись, как только удовлетворяли страсть хозяина. Финистер же не стала дожидаться, пока обнаружится печальный факт смерти господина Марквиса во сне. Вместо этого, дрожащая и взволнованная, девушка поспешила в штаб анархистов. Нельзя сказать, чтоб это первое убийство доставило ей удовольствие - все было едва ли не хуже, чем она себе представляла.
Главный Агент отнесся с пониманием к переживаниям Финистер. В порядке передышки ей вновь были доверены какие-то необременительные обязанности, а на прощание он отечески улыбнулся Финни и пообещал, что она привыкнет.
Так оно и случилось.
Финистер еще неоднократно выполняла подобные задания: иногда - со смертельным исходом объекта, иногда дело ограничивалось сбором информации. Не раз предпринимались попытки проникнуть в королевский замок, но тамошние телепаты быстро распознавали агентов-эсперов. Дважды Финни едва унесла ноги.
Так или иначе, карьера ее продвигалась. Ей поручали то одно дело, то другое, и каждое последующее оказывалось значительнее предыдущих.
Как-то, спустя несколько лет, в ходе задания она столкнулась с Орли. О прошлом не было сказано ни слова. В другой раз она повстречала Саки, и они заговорили об их жизни в доме Мамы и Папы. Неожиданно для Финистер щит ее собеседницы приоткрылся, обнаружив застарелую обиду на Маму. Оказывается, Саки - в свое время тоже поймали в амбаре с одним из парней и отчитали по первое число. Потрясенная Финни уже сознательно разыскала Дори, чтоб побеседовать на эту тему - и с аналогичным результатом. Девушка почувствовала, как в ней закипает гнев на родителей, которые умудрились так представить дело, будто они с Орли - самые пропащие в мире люди. И это в то время, как подобные истории происходили ежегодно с их питомцами! Однако заявиться домой и высказать свои претензии Финистер не посмела. В конце концов, эти люди были ее Папа и Мама, других она не знала, и если не они, то кто же тогда любил ее на этом свете?
Это разочарование явилось всего лишь первым в череде горьких открытий, сделанных Финни. Довольно скоро она обнаружила, что все вышестоящие руководители в БИТА превыше всего ценили свои теплые места и многочисленные привилегии. Одной из подобных привилегий служила сама Финистер и несколько таких же молодых и привлекательных девушек. Эти начальнички погрязли в бесконечной гонке за новыми чинами и наградами. Что самое страшное: если веру в справедливость дела БИТА никто не отменял, то конечный триумф, увы, давно отошел в разряд несбыточных фантазий.
Соглашаться с подобным положением вещей Финистер не желала. Ей пришло в голову гениальное решение, позволяющее одновременно отомстить за навязанную ей роль путаны и возродить энтузиазм членов БИТА.
Следовало лишь убрать прогнившее начальство и тем самым расчистить себе путь к посту Главного Агента.
К этому времени Финни достаточно набралась цинизма, чтобы, подобно своим боссам, научиться ценить материальные блага. Посему логическое завершение ее плана предполагало выгодное замужество. Вот уж когда бы она рассчиталась за ту бессовестную эксплуатацию, которой ее подвергали! Определенно, это удачный ход: выйти замуж за очень знатного человека, стать герцогиней или даже (чем черт не шутит!) королевой.
К слову сказать, наследный принц был примерно ее же возраста. Помимо всего прочего, такое развитие событий открывало широкий простор для подрывной работы в аристократических и правительственных кругах.
Разлагая их, так сказать, изнутри, что было ничуть не хуже нападения извне.
Таким образом, новое задание босса - убить Магнуса Гэллоугласса (или, в качестве варианта, гарантировать отсутствие у него потомства) пришлось как нельзя кстати. Похвальное рвение агента Финистер преследовало и скрытые собственные цели.
- Какое свинство! - воскликнул Грегори, бледный от гнева. - Они использовали детскую любовь для своих гнусных манипуляций и извратили ее душу!

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Думаю, по окончании лечения ее приемным родителям придется за многое ответить, - в голосе Джеффри слышалась мрачная угроза.
- Какие негодяи! - воскликнула Корделия. - Жалкие свиньи!
- Хуже того, - сказала Гвен с гримасой отвращения. - Эти люди заставляли ее жертвовать привязанностями в обмен на свое одобрение. Они фактически поработили девушку, планомерно уничтожая при этом у нее чувство собственного достоинства.
- Посмотрите, как хитро из нее лепили убийцу и проститутку! - заметил Джеффри. - Ведь все эти убийства животных, в конечном итоге, имели целью привести ее к человекоубийству!
- А чего стоит поощрение сексуальности! - голос Корделии звенел от гнева. - Ведь эти воспитатели не остановились перед тем, чтоб извратить и искалечить сущность девушки, лишь бы получить в свои руки желанное оружие!
- Не говоря уж о том, что они направленно отравляли мозги бедным детям, - добавила Гвен. - Посмотрите, как преподавалась история! Все факты перетасовывались в соответствии с предвзятой точкой зрения анархистов, и сообщалось лишь то, что шло им на руку.
- Ну, мама, люди поступали так с незапамятных времен, - с горечью констатировала Корделия.
- Да, но не так осознанно и планомерно, как в данном случае, - возразила Гвен. - Мы видим: из Финистер готовили орудие убийства, а душу принесли в жертву. У нее не было ни малейшего шанса! Фактически ее лишили законного права реализоваться как личность.
Ее слова повисли в воздухе, на минуту воцарилась тягостная пауза.
- А как же мы… - рискнула нарушить молчание Корделия. - Разве мы не собираемся сделать то же самое? Удастся ли нам действительно вылечить ее, или это будет еще одна модель, построенная в соответствии с нашими желаниями?
Гвен повернулась к младшему сыну.
- А что скажешь ты, пылкий влюбленный? Нужна ли тебе женщина, о которой ты мечтал, или ты хочешь, чтоб она стала самой собой? Осознаешь ли риск, ведь для новой Финистер ты можешь утратить свою привлекательность, и, напротив, показаться отталкивающим?
Грегори побледнел еще больше, но голос, когда он ответил, был тверд.
- Я хочу, чтоб она восстановила свою сущность. А там посмотрим, подойдем ли мы друг другу.
- Возможно, окажется, что твоя великая страсть - не более, чем иллюзия, - предупредил Джеффри.
- Пусть так, я должен это знать! Мне необходима правдивая картина мира - а эта женщина сейчас заключает в себе весь мой мир! Вылечи ее, мама, если сможешь. Я хочу, чтоб она обрела истинное лицо и сама распоряжалась своей судьбой. Пусть даже при этом я ее потеряю!
- Хорошо сказано, - выразила Гвен общее мнение. - Я горжусь сыном, которого воспитала.
Она бросила взгляд на Джеффри и поправилась:
- Вернее, всеми своими сыновьями. Но Грегори я сейчас горжусь больше, чем когда-либо! Похоже, мне не в чем себя упрекнуть.
- Ты даже не подозреваешь, насколько права, - сказала Корделия. Затем на лице ее отразилось сомнение и она добавила, - И тем не менее, мне кажется, приемные родители Финистер не все делали плохо.
- О, да, - согласилась Гвен. - В течение первых лет жизни они воспитывали девочку с заботой и любовью.
Даже и после - вплоть до шестнадцати лет - дом был для нее надежным убежищем от всех бед. Но ведь делали они это исключительно для того, чтоб привить ей любовь и верность - качества, гарантирующие преданность идее анархизма. Они лишили ее воли, полностью поставив в зависимость от своего одобрения и порицания. Вот уж, воистину: доброе дело во имя дурной цели. Надо сказать, они умели достигать желаемого результата.
Корделия посмотрела на мать с опаской.
- Не хочешь же ты сказать, что приемные родители Финистер были достойными людьми, совершившими ошибку при выборе цели?
- Ну, ошибка-то здесь налицо, - усмехнулась Гвен. - А вот развращать детей во имя своей цели - вовсе не достойно. Хотя, нужно все знать наверняка, не стоит смешивать правду и ложь в одну кучу. Давайте-ка разыщем эту парочку и поглядим, что в действительности у них на сердце.
Взгляд Гвендолен расфокусировался, ее сознание устремилось на далекую ферму из детских воспоминаний Финни. Отыскать ее оказалось несложно, ведь память девушки хранила и дорогу, которой она ехала от дома до Раннимида. Все трое детей Гвен примолкли, пока она просеивала мысли и воспоминания мужчины и женщины, живущих на этом хуторе. Корделия надеялась, что увиденное не заставит мать попросту убить их во сне, хотя, может быть, они того и заслуживали.
Затем взгляд Гвендолен вернулся, на лице ее застыла гримаса отвращения.
- Увы, из их воспоминаний видно, что они лгали.
Лгали часто и осознанно. Более того, позже они стали получать удовольствие, наслаждаясь унижением и отчаянием своих воспитанников.
- Это ложные цели так испортили их? - спросил Джеффри.
- Нет, средства их достижения. Право, затрудняюсь сказать, что прискорбнее: дурные цели или дурные средства. Ладно, поглядим, можно ли ниспровергнуть первое и исправить второе? - она протянула руки. - Давайте объединимся, дети мои. Пока мы только исследовали феномен, с которым столкнулись. Настоящая работа ждет нас впереди.
- Но, мама, как сможешь ты излечить ее, не превратив еще в одну статую? - продолжала сомневаться Корделия.
- Вырвав ее из прошлого, разбив цепи, которые навесили на нее приемные родители и начальники, - ответила Гвен. - Я не хочу заменять старые оковы на новые - по собственному выбору. Вместо этого, я собираюсь вновь провести ее сквозь прошлое, но освобожу при этом от его власти, предоставлю возможность самостоятельно сделать выбор, определив собственную судьбу. Итак, одолжите мне сил, дети!
Молодые люди молча соединили руки, глаза их были прикованы к женщине, лежащей перед ними в забытьи.
Гвендолен тоже на время замолкла, исследуя структуру мозга Финистер и сравнивая ее со структурой здорового мозга, которую изучила при помощи компьютера. Она обнаружила аномалии в области синапсов, но являлось ли это врожденным дефектом или следствием пагубных рефлексов - Гвен затруднялась утверждать с определенностью. В одном месте ей пришлось регенерировать, в другом - спрямлять проводящие пути, кое-где понижая сопротивление, а где-то - наоборот, повышая. Она работала, пока природные функции мозга не оказались восстановлены.
Затем леди Гэллоугласс обратилась к прошлому Финистер.
Мучимая ревностью пятилетняя малышка Финистер потянулась мыслью к ненавистному ребенку и заглянула в его сознание, чтоб выяснить, нельзя ли как-нибудь заставить его уйти…
Внезапная ослепляющая боль вспыхнула в ее мозгу, и зазвучали строгие и обличающие голоса. Голоса принадлежали Бери и Рее, вдалеке можно было слышать и Уми: «Нет, Финни! Нельзя никому вредить, пока нет серьезной угрозы для тебя самой!»
Финистер вскрикнула в страхе. Но ее страх возрос стократ, когда огромная ужасная великанша вломилась в ее разум. Девочка хорошо разглядела страшилище: красный клетчатый килт, под грязной блузой вздувались огромные мускулы, темные щеки и поросячьи глазки под копной нечесаных волос. Она размахивала дубинкой в поднятой руке, рот был открыт…
Но вдруг чудовище замерло на ходу, а его затмило доброе материнское лицо. Финни увидела женщину, все еще прекрасную, хотя уже и не очень молодую - время оставило следы на ее лице, в дивных рыжих волосах местами серебрилась седина. Она заговорила, и ее голос зазвучал где-то внутри Финистер, там, где раньше бесновалась великанша. «Глупо, не правда ли? - спросила леди. - Это всего лишь бука - порождение твоего испуганного воображения, хотя и очень страшное!»
Внезапно благодаря какому-то странному и непонятному волшебству роль Финни в этой сцене изменилась, раздвоилась: взрослая Финистер наблюдала за маленькой девочкой и ужасным порождением ее мозга. Чудовище снова начало двигаться, громовым голосом выкрикивая свои страшные угрозы - но женщина, похожая на мать, лишь с улыбкой отмахнулась. Затем появилась Бери, взяла на руки девочку, гладя ее по голове и приговаривая:
- Это был сон, Финни, просто дурной сон. Но вот как ты выглядишь изнутри, когда пытаешься нанести вред кому-то из нас. Запомни, крошка, и никогда даже не пытайся так поступать!
И она стала напевать колыбельную, укачивая пятилетнюю малышку.
«Они напугали тебя слишком сильно, - сказала добрая леди, - но правило, которое тебе внушали, вполне справедливо: нельзя вредить тем, кто слабее тебя».
Взрослая Финистер - могущественная ведьма, сама способная многим навредить, возмутилась этому уроку, который ей преподавали в прошлом: «Почему это нельзя? Ведь теперь они не могут ответить мне тем же!»
«Кто-нибудь, да сможет, - возразила добрая леди. - Помни, всегда найдется кто-то сильнее тебя. Поэтому закон, охраняющий слабых, когда-нибудь защитит и тебя».
«Так значит, чтоб обеспечить себе защиту, я должна жить по закону, - нахмурилась Финистер. - Странный принцип». Говоря так, ведьма кривила душой. Все это было не лишено здравого смысла, доказательством тому памятный взрыв в ее сознании, последовавший за атакой на Грегори Гэллоугласса.
«Вот именно, - подтвердила добрая леди. - А теперь взгляни на эту маленькую девочку, себя в детстве. Справедливо бы было, если б кто-то, постарше и посильнее, развлечения ради обидел ее? Просто потому что это несложно?»
Нечего было и смотреть, Финистер и так знала: это было бы подло. «Ты, хочешь сказать: это так же подло и по отношению к другим?» - проговорила она.
«Именно так», - подтвердила леди.
«Дело в том, однако, что я никому не причиняю вред развлечения ради, - возразила Финистер. - Моя цель - месть. Месть за себя и других людей, пострадавших от более сильных».
«Значит, ты признаешь справедливость закона!»
«Вовсе нет! Я не признаю никакие законы! Любой закон - лишь орудие в руках правительства, инструмент для подавления слабого сильным!»
«Увы, все можно извратить до неузнаваемости, - вздохнула добрая леди. - Никакой закон не может быть гарантирован от злоупотреолений, если за дело берутся сильные мира сего. Но любое искажение можно исправить, а несправедливость - искупить. Без закона все люди рано или поздно становятся жертвами. Если же мы все встанем на стражу закона, то в большинстве случаев он будет защищать слабейших».
В уме у Финистер родилось с десяток возражений, но ни одно из них не показалось достаточно убедительным. Ей трудно было спорить, ведь женщина говорила о вещах, о которых Финистер раньше даже не задумывалась. Она подивилась, как же Мама с Папой выпустили это из виду.
В какой-то момент Финистер усомнилась в тех готовых ответах, что были вложены ей в голову со школьной скамьи. Она не желала продолжать спор, и вместо этого неожиданно спросила у своей собеседницы: «Ты моя мать?»
«Нет, я не та женщина, что тебя родила, - ответила добрая леди. - Но я буду твоим хранителем на то краткое время, когда мы, будем исследовать твое сознание с целью обнаружить нанесенный тебе вред».
«И зачем это нам надо?» - настаивала Финистер, хотя понимала: выбора у нее нет. Уж кто-кто, а она умела распознавать силу, когда сталкивалась с ней.
Сейчас, например, она была уверена, что эта женщина намного могущественнее ее.
Внезапно ей открылся смысл ее закона.
«Мы должны по мере возможностей исправить то зло, которое тебе причинили», - сказала добрая леди.
«Как это можно сделать?»
«Мы, просто еще раз посмотрим на все твои обиды глазами взрослого человека. И заново обсудим их уже с новой позиции», - пояснила добрая леди. И тут внезапно перед ними появилась живая картина - вначале неясная в переливах цветов и оттенков. Затем изображение установилось и стало четким, появилась возможность разглядеть маленькую семилетнюю Финни, Жалующуюся Маме на сестер. Старшие девочки, оказывается, щипали и дергали ее за волосы - конечно же, не прибегая к помощи рук. В ответ Мама грустно покачала головой и завела разговор о вине самой Финни. Она прочитала девочке лекцию на тему, как важно слушаться старших.
- Чем старше ты становишься, тем большим числом людей ты можешь командовать, - поддержал ее Папа.
- Я командую Реей, Рея - Ормой, Орма - Уми, Уми - Агнессой и так далее, по цепочке, - объясняла ей Мама. - Любая из них может приказывать тебе, и я жду безусловного послушания. Ты понимаешь меня, детка?
- Да, понимаю, - пробурчала Финни, все еще выписывая ботинком фигуры на песке. «Это нечестно!» - громко кричал внутри нее бунтовщик.
Добрая леди, наблюдавшая за этой сценой, спросила: «Сейчас ты - Главный Агент. Считаешь ли ты по-прежнему это нечестным?»
«Неважно, что я считаю. На этом стоит мир, - с горечью констатировала Финни. - И если уж выбирать, то лучше быть одним из тех, кто отдает приказы».
«Значит ли это, что в нынешней системе тебя не устраивает только лишь твое собственное место?»
«Не совсем так! Мне многое не нравится, - возразила Финни. - Как был бы прекрасен мир, где никто никому не повинуется! Но, к сожалению, это невозможно - в таком мире ничего бы не делалось из-за отсутствия координации между отдельными группами людей».
«Для этого и существует централизованное руководство», - подсказала добрая леди.
«Ну, конечно, - Финни снисходительно улыбнулась - похоже, в доводах ее оппонентки обнаружилась брешь. - Мне известен этот парадокс: лишь благодаря централизации внутри БИТА мы, анархисты, сможем уничтожить центральную власть Грамария - его правительство. Но дело в том, что, когда наша задача будет выполнена, система подчинения в БИТА отомрет сама собой».
- Не переживай, малышка, - Папа похлопал ее по плечу. - Подрастешь немного, и настанет твоя очередь командовать. Целый год ты будешь старшей девочкой в доме и сможешь приказывать всем остальным!
«Скажи, ты действительно веришь, что механизм подчинения в БИТА исчезнет? - спросила собеседница Финистер. - Но сначала подумай и ответь: что толкает тебя на борьбу с правительством Грамария - идейные цели или желание заслужить Мамину похвалу?»
Однако прежде, чем девушка успела открыть рот, изображение вновь зарябило, теряясь в водовороте цвета. Когда оно восстановилось, Финни снова увидела себя маленькой девочкой. Она нанизывала стручки бобов на нитку и изо всех сил старалась делать так, как учила Ума. Однако на этот раз рядом с ней сидела не Ума, а Мама. Она улыбалась и приговаривала:
- Очень хорошо, Финни. Разбивай их на части приблизительно в дюйм длиной. Нет, не надо точно измерять - примерно дюйм. Погоди, этого не хватит на три части, раздели пополам. Вот, умница!
«Но все было совсем не так! - закричала про себя Финни. - Тогда рядом сидела Ума и постоянно попрекала меня. Она находила тысячу ошибок! Затем появилась Мама и сказала, что Ума права, а я все делаю не так!»
«Довольно переживать, - послышался голос доброй леди. - Мы не можем переделать наше прошлое, но изменить его видение - в наших силах. Скажи-ка, ведь ты старалась и делала все не так уж плохо для восьмилетней девочки?»
«Ну да, - подтвердила Финистер. - Но где уж мне было угнаться за пятнадцатилетней Умой!»
Она замолчала, обдумывая собственные слова. Затем почувствовала растущий гнев на сестру с ее несправедливыми придирками, и на Маму тоже.
Из памяти всплыли еще десятки эпизодов: когда она мыла посуду, штопала носки, вышивала по трафарету, нянчила малыша или впервые пробовала испечь пирожки к чаю - и каждый раз Мама или кто-нибудь из старших сестер поправлял, критиковал или ругал ее.
"Ну хватит! - вырвался крик из души Финни. - Я не могу делать все безукоризненно, вы же знаете!
Ведь я всего-навсего человек - и к тому же ребенок!
Она замолчала, напуганная собственной вспышкой.
Сейчас Мама рассердится, посмотрит сурово на нее и скажет что-то неприятное.
Однако ничего такого не произошло. Вместо этого послышался голос доброй леди:
«Совершенно верно. Ты была всего лишь человеком - маленьким ребенком. Им следовало бы похвалить твои успехи и подсказать, как исправить неудачи».
"Наверное, я смогла бы научиться делать все, как следует? "
«Через какое-то время - конечно, ты бы всему научилась».
И вновь - череда картинок из былой жизни Финистер, но теперь Мама находилась рядом, наблюдала, подбадривала, давала советы. В этом нереальном прошлом малышка Финни вся светилась от радости, она чувствовала, как в ответ на Мамино одобрение счастье трепетным цветком распускается в ее душе. Хотя в реальности все происходило совсем иначе, Финистер осознавала: именно так нужно растить маленькую девочку. И еще она поняла, что она - хорошая! Гораздо лучше, чем ей внушали с детства и чем она в результате стала!
Новые переливы радуги - и вот Финни сидит в классе, слушая Маму. А та пересказывает все ужасы, которые творят король и королева: отнимают деньги у людей, затевают войны и придумывают хитрые законы, мешающие другим жить. Вслед за этим Мама говорит о БИТА (хотя в действительности эти две беседы разделял срок в год) - доблестной и самоотверженной организации, преодолевающей время и пространство, чтобы спасти население колонизированных планет от тирании ВЕТО.
Дама, которая была проводником Финистер в этом путешествии, была здесь же, девушка могла слышать ее голос:
«Ты, по-прежнему веришь, что все анархисты из БИТА доблестны и самоотверженны?»
Финни задумалась о своих начальниках - офицерах БИТА, которые вначале были для нее образцом для подражания. Это они по очереди затаскивали ее в свои постели, они купались в роскоши, недоступной простым людям (чего стоили только пышные покои Главного Агента!). Финистер припомнила также одно из своих прошлых заданий: выкрасть из замка знаменитые живописные полотна. Эти картины так и не были проданы, а осели в доме кого-то из старших офицеров.
Ответ напрашивался сам собой.
"Нет, не верю, - ответила девушка, но тут же добавила:
- Но я не думаю, что роялисты и тоталитаристы хоть сколько-нибудь лучше!"
"Я тоже, - согласилась добрая леди. - Так часто бывает: когда тускнеют идеалы, расцветает эгоизм.
Тем не менее, погляди: вот некоторые страницы из запретной книги, книги, которую от вас прятали".
И перед ними предстали крестьяне на пашне. Это было жалкое зрелище: одетые в грубые залатанные туники с жалкими обмотками на ногах люди шли за тяжелыми чугунными плугами. Все, как на подбор, низкорослые, с изможденными лицами и язвами от частых болезней и малокалорийной пищи. На фоне могучих, мускулистых быков они выглядели особенно худыми и истощенными.
Это было живое доказательство того, как тяжко живется крестьянам под властью короля!
Но вскоре картинка покрылась рябью и сменилась новой. Здесь тоже были крестьяне, но они управляли урчащими механизмами, тянувшими огромные (каждый вшестеро больше обычного) плуги. Люди, с румяными здоровыми лицами, были облачены во что-то голубое - чистое и без заплат. Финистер разглядела крепкие удобные башмаки у них на ногах, и ноги эти жали на педали, а не брели по щиколотку в черной земле.
«Вот, посмотри! Здесь земля и машины принадлежат государству, - сказала добрая леди. - И все же люди сыты, здоровы и хорошо одеты!»
«Это не правда!» - закричала Финистер, хотя и чувствовала, что ее собеседница не лжет. Не зная, что еще возразить, она добавила: «И потом, они вовсе не роскошествуют!»
«Эти люди - грамотны и имеют книги, - разъясняла добрая леди Финистер. - В свободное время они читают, играют на музыкальных инструментах, изготавливают себе украшения, ухаживают за своими садиками. Разве им нужно что-то еще?»
Финистер вспомнила свое изначальное бескорыстие, когда она была готова презреть всяческие удовольствия во благо Дела. А также свое разочарование при виде тех дорогих безделиц, которыми окружало себя ее начальство. «Да, нужно! Каждому нужно еще кое-что!»
«Например, вот это?» - спросила собеседница Финистер, и перед ними предстала новая картина: люди в ярких одеждах таскали какие-то приспособления по лужайкам перед своими домиками. Домики стояли в ряд, довольно обособленно, но все же образуя улицы, с большим количеством деревьев. Перед каждым домом стояли странного вида механизмы, другие такие же проезжали по улицам. Внутри находились люди - из этого Финистер сделала вывод, что непонятные механизмы - телеги. Домики все были разноцветные, перед ними на плитах мостовых резвились дети. Одни катались на хитрых штуковинах с колесами или же скользили по улице на специальных башмаках, тоже с колесами. Другие играли в мяч или рисовали на мостовой цветным мелом.
У Финистер закружилась голова от такого многообразия. «Так много всего! Слишком много для человека!» - воскликнула она, потрясенная. Заложенный в характере дух противоречия не позволял ей признать поражение. Наконец она нашлась: «Здесь слишком мало пространства. Этим людям не хватает земли!»
«Может быть, - согласилась ее спутница. - Зато это их собственная земля. Правда, многим из них пришлось занять кучу денег на ее покупку, и теперь они всю жизнь будут работать, чтобы вернуть долг. Но они свободны и живут на своей земле. Эти люди - граждане демократического государств, и не самые бедные. А есть и другие - намного богаче их».
«Они все - рабы, денег», - сказала Финистер, впрочем, без особой уверенности в голосе. Добрая леди не стала ей возражать, за что Финни была ей благодарна.
Совершенно очевидно, что Мама с Папой лгали ей, также как и вожди БИТА. По меньшей мере, недоговаривали, утаивали те факты, которые шли вразрез с их идеями.
Но если она сейчас отречется от Мамы с Папой, то что же у нее останется?
Финистер подняла взгляд и вновь увидела себя, уже постарше, в классной комнате. Мама говорила им о необходимости воли к победе. Ведь им предстоит долгая и трудная борьба против короля и королевы, у которых - и богатство, и войска.
«Побеждать - это не единственная цель в жизни», - проговорила добрая леди.
«А что же еще? - удивилась Финистер. - Жизнь - это борьба. Посади двух людей в комнату, и вот уже налицо конфликт, драка за власть! Если ты не побеждаешь, то вынужден покоряться!»
«Это не так, - возразила ее оппонентка. - Соревнование - всего лишь одна из форм взаимодействия людей, есть еще и сотрудничество. Всему своя пора: время состязаться и время помогать друг другу».
Финистер молчала, обдумывая эту мысль. А тем временем в классной комнате Мама продолжала лекцию.
Она рассказывала, что у короля и королевы имеются специальные люди, которые, подобно Финни и ее семье, умеют читать чужие мысли. Девочка возненавидела их всей душой - еще бы, ведь они должны сражаться на их стороне! Мама окрестила этих королевских приспешников метким словечком - «предатели».
"Вот так они разделили тебя с близкими по духу людьми, - сказала женщина. - Не являясь сами эсперами, они нуждались в таковых, чтоб противопоставить их тем пси, которые приняли покровительство Короны.
Это и понятно - вас растили как орудие борьбы".
«А разве король с королевой не для того же воспитывали своих эсперов?» - уязвленная, спросила Финистер.
«Мы, вообще этим не занимаемся, - ответила добрая леди. - Видишь ли, мы не берем новорожденных детей на воспитание, как это делают анархисты. Эсперы получают от нас приглашение, уже будучи взрослыми или почти взрослыми».
Финистер с тревогой отметила это «мы», но продолжала внимательно слушать.
«Королевские колдуны набирают взрослых эсперов, которые имеют желание жить среди себе подобных и при этом преданы Короне, - пояснила дама. - Нередко их приходится спасать от злобы и зависти соседей, но попадаются и одиночки, изгнанные земляками и вынужденные ютиться в лесах или горах. Среди этих людей мы можем вербовать себе сторонников - и некоторые встают в наши ряды. Но никогда мы не берем несмышленых детей с целью внушать им какие-то идеи. Хотя, пожалуй, это самый легкий путь: ведь детский разум такой пластичный и легко поддается внушению».
Финистер молчала. Она разглядывала картинку из своего прошлого, выискивая возражения.
«Так значит, вы не даете прибежища подкидышам?» - спросила она наконец.
"Корона содержит много домов для подкидышей, - возразила добрая леди. - Но туда берут не только детей-эсперов. В конце концов, это нехорошо для них самих - расти изолированно от остальных сверстников.
Да и не так уж их много собирается в одном приходе".
«В доме Мамы и Папы их всегда хватало!»
«Неужели ты и впрямь считаешь, что они находили всех своих подкидышей на пороге дома?» - удивилась собеседница Финистер.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

«Ну а что тут такого? - растерянно проговорила Финистер, застигнутая врасплох вопросом. - Два ребенка в год? Не так уж много!»
«Это они вам так говорили, - вздохнула добрая леди. - Но, уверяю тебя, их слова весьма далеки от правды. На самом деле бедных детей свозили на ваш хутор со всего Грамария. И хуже всего, что большинство из них вовсе не было подкидышами».
Финистер оцепенела.
"Что вы хотите сказать? Объяснитесь, - потребовала она, чувствуя, как напрягся каждый ее нерв.
«Именно то, что ты, скорее всего, не являешься брошенной сиротой, - последовал безжалостный ответ, хотя в голосе собеседницы и слышалось сожаление. - Конечно, среди вас случались найденыши, но крайне редко. Знаешь ли, я заглянула в сознание анархистов, приносивших младенцев, а также в сознание людей, в чьем доме ты воспитывалась, и узнала ужасную вещь: большинство детей попросту похитили, как только у них обнаружились пси-способности».
Отчаянный вопль боли и гнева разорвал реальность, в которой пребывала Финистер, на части. Мир, казалось, сошел с ума и взорвался сонмом цветных пятен, мигавших в темноте. Наконец, спустя несколько минут, это безумие окончилось. Зрение вернулось к Финни, и девушка поняла, что кричала она сама. Задыхающаяся и враз ослабевшая, она потребовала:
«Доказательства! Мне нужны доказательства!»
И Финистер получила их. Благодаря доброй леди девушка увидела мир как бы глазами Мамы. Вот та принимает ребенка из рук мужчины, изо рта у него идет пар - на дворе студеная зима. Слышен его простуженный голос:
- Вряд ли ее родители будут тосковать - у них еще дюжина таких сопляков, младший и вовсе сосунок. А эта штучка, представляешь, пыталась всех оттолкнуть от материнской груди с помощью сознания.
Картина перед глазами Финни поплыла. Затем резкость восстановилась, и девушка увидела маленький домик. Скромное жилище, залитый солнцем палисадник - все было чистеньким и ухоженным. Хозяйка дома собирала в саду бобы, а рядом в колыбели дремал младенец. Внезапно какой-то звук в доме привлек внимание женщины, и она поспешила, туда, оставив спящего ребенка без присмотра.
Изображение укрупнилось, стала лучше видна колыбелька и воровато оглядывавшийся мужчина подле нее.
Жесткие руки выхватили младенца из постели и прижали к запыленному камзолу. Затем фокус снова изменился, колыбель пропала, вместо нее появилась дорога, по которой бежал мужчина с ребенком на руках. Он явно спешил укрыться в тени деревьев. Там похититель замедлил свой бег, оглянулся на покинутый дом, над которым раздавался отчаянный материнский крик.
Затем перед Финистер промелькнула еще одна ночь - еще одно похищение несчастного ребенка. Доказательства следовали одно за другим.
В груди девушки клокотал гнев, но сил кричать уже не оставалось. Тяжело дыша, она глядела в одну точку, а картинка снова сменилась. Теперь перед Финистер была улица деревни по соседству с Маминым и Папиным хутором.
- Ня-ня-ня! Маленькие подкидыши!
Финни удивленно уставилась на четверку богато одетых мальчиков, корчивших им рожи. Орма выпрямилась так, что стала выше ростом, и решительно отвернула голову Финистер.
- Не смотри, милая. Не обращай на них внимания!
- Брошены мамой, не знакомы с папой! - насмешливо распевали двое из мальчишек.
«Так это все было не правда? - закричала Финистер. - И мы вовсе не должны были терпеть подобные унижения! Ни один из нас не был подкидышем?»

Предыдущая страница 19 Следующая страница


Зачарованный книжник 20

«Ну, может быть, один или двое - на тот момент, - сказала добрая леди. - Но не больше».
Сердце Финистер сжалось от страстного желания выяснить, была ли она одной из этих двоих? И теперь ей был известен способ.
«Но для чего нужна такая жестокость? - выкрикнула она. - Почему, по крайней мере, было не сказать, что наши родители умерли?»
«Потому что им нужна была ваша безусловная преданность, - пояснила добрая леди. - Их не устраивало, чтобы вы, делили свою любовь между ними и родной семьей, которая где-то осталась. А также они не хотели, чтобы вам понравился город и вы нашли там друзей».
«Нет, не верю! Они учили нас жить на благо всех людей!»
«Людей вообще, абстрактных людей - может быть, но не ваших соседей, - возразила собеседница Финистер. - Никакой самодеятельности! Бороться за счастье людей предполагалось лишь в рядах БИТА, вы были нужны им самим».
Сердце Финни сжалось, она не смогла удержать стона. Ее мозг лихорадочно изыскивал возражения - и не находил. Пожалуй, вызывали сомнения только мотивы самой доброй леди и цель этого спора. Конечно, когда она вернется из этой иллюзорной действительности в реальность, можно попробовать поискать доказательства. Но у Финистер были веские основания подозревать, что они только подтвердят историю доброй леди. Слишком много вопросов осталось в прошлом без ответа, слишком много деталей - без внимания.
Затем новое воспоминание - ужасное, кричащее во весь голос! В памяти Финни встал день, когда она впервые самостоятельно убила овцу. Она снова увидела свои Руки, умело управляющиеся с ножом, услышала тихие голоса, приносящие поздравления (ах, какая смелая девочка!). А затем - уединение в дальней комнате с Мамой, которая привлекла ее к себе на грудь, приговаривая:
- Я знаю, это трудно, Финни, но жизнь вообще нелегкая штука. Мир - жестокое место, и единственный способ выжить в нем - стать самому жестоким, закалить свое сердце и сделать его невосприимчивым к чужой боли.
И вновь - взгляд со стороны и голос доброй леди:
«Я не согласна. Мир не всегда жесток, он может быть и добрым, и любящим. Ты должна защищать себя от чужой боли, когда она нестерпима. Но, ожесточившись и изгнав все чувства, ты лишишь себя и нежности, и привязанностей, которые существуют в мире».
Финистер в замешательстве нахмурилась. «Я не понимаю. Если это правда, то почему Мама учила иначе?»
«Чтобы, ты с легкостью могла убивать людей, - ответила ее собеседница. - Именно поэтому вас заставляли забивать скот. Им требовались убийцы. Начав с цыплят и пройдя через овец и свиней, вы, пришли к человекоубийству».
Финистер нечего было сказать. Она рассматривала себя - далекую и маленькую - рыдавшую в объятиях Мамы, и размышляла. Действительно, это объясняло, почему в доме придавали такое значение ее первому убийству животного. Ее поздравляли, поощряли, подталкивали вновь и вновь проливать кровь в поисках Маминого одобрения. Она вспомнила, как ее учили блокировать свою психику от всплеска предсмертного ужаса и боли жертвы. Как подавляли все сомнения в этичности убийств. Несомненно, из нее растили киллера!
Затем перед глазами Финистер прошествовала вереница смертей - тринадцать мужчин и женщин, чьи сердца перестали биться по ее приказу. Это ее сознание совершило убийства, пусть быстрые и милосердные, но все же убийства!
«Я не виновата! - закричала Финистер. - Вы же видели: меня заставили!»
«Это объясняет твои поступки, но не извиняет их! - строго ответила добрая леди. - Точно такие же оправдания можно привести твоим приемным родителям: они поступали так во имя интересов Дела!»
«Но это действительно соответствует истине!»
«Однако не меняет сути дела. Разве твоя душа в результате менее искалечена и ущербна?»
У Финистер не было ответа на этот вопрос. Ее сознание металось, как било в маслобойке, в поисках спасительного выхода, который позволил бы ей восстановить целостную картину мира.
«Независимо от причин, толкнувших твоих воспитателей на это, вред остается вредом, - сказала женщина. - Ты искалечена, Финистер, и лишь приняв на себя ответственность за содеянное и признав свою не правоту, эти люди могли бы попытаться исцелить тебя».
«Они никогда не пойдут на это, - угрюмо возразила девушка. - Да и я тоже».
"Вовсе не уверена в этом, - задумчиво сказала добрая леди. - Если ты хочешь вернуть себе душу и сама решать свою судьбу, тебе придется, Финистер, набраться мужества и признаться во всех этих злодеяниях.
Конечно, тебя так воспитывали, но все же именно ты, и никто другой, наносила последний, роковой удар!"
Мир снова закружился, сводя Финистер с ума этой круговертью. Но прежде чем она смогла вскрикнуть, картина застыла, и при виде ее слова застыли у девушки на языке. Ибо перед ней был сеновал в родительском амбаре, а по лестнице поднималась шестнадцатилетняя Финни, чтоб взглянуть на кошку. Она прошла в угол, где лежала Киска с огромным вздувшимся животом. Заслышав шаги, кошка подняла голову и замурлыкала. Вслед за этим над лестницей показалась голова Орли, а затем - и весь он.
- Ну как, Финни, котята уже появились? - раздался его голос.
Девушка подскочила от неожиданности но, обернувшись, увидела, что это всего лишь Орли.
- О, ты напугал меня! - сказала она с ленивой улыбкой, и знакомое возбуждение зашевелилось внутри. - Нет, котят еще нет, но, боюсь, теперь уже поздно присматривать за кошкой. А ты что здесь делаешь?
- Папа послал меня сбить старые осиные гнезда, чтоб эти твари не вернулись, - ответил Орли и бросил взгляд на кошку. - Да уж, следовало присматривать за ней пару месяцев назад. Мы слегка опоздали.
Он стоял, пожалуй, чересчур близко, и Финистер почувствовала в нем что-то новое, нечто сродни своему собственному возбуждению. Она даже прикинула, не может ли и Орли являться проецирующим эмпатом?
Они болтали о Киске, о каких-то пустяках, в то время, как им хотелось говорить только друг о друге. Затем Орли придвинулся, теперь он стоял так близко, что мое бы обнять ее за талию. Его лицо было совсем рядом, и Финни, уже нынешняя, взрослая, улавливала в его дыхании запах чего-то сладкого, мускусного. Она вспомнила, как заглянула в глаза юноши и позволила своему возбуждению еще усилиться. На мгновение их мысли смешались, и Финистер снова почувствовала ту радостную дрожь, пронзившую все ее тело. Она сделала неуловимое движение вперед, их губы встретились, да так и остались вместе. Сегодняшняя Финистер смотрела, как та далекая, юная Финни прижалась и замерла в объятиях Орли. Она хорошо помнила, что тогда ей было не до раздумий, хорошо она поступает или плохо. Тот первый поцелуй отнял у нее способность рассуждать, оставив лишь блаженное ощущение собственного тела, растворяющегося, плавящегося в огне любви.
На мгновение взрослая Финистер почувствовала ностальгию по той сладости, тому томлению. Ей страстно захотелось вновь оказаться там, в объятиях Орли. Затем рядом с пылкими любовниками проявилось лицо доброй леди. Она улыбалась, глядя на них, но слова ее потрясли Финистер. «Какая удача, что вы, оба одновременно пришли на этот сеновал! Ведь иначе ничего бы и не произошло».
Даже сейчас, по прошествии стольких лет, Финистер покраснела и запротестовала: «Это была случайность! Мама никогда бы не отправила меня в амбар, если б знала, что Папа послал туда Орли».
«Неужели? - улыбнулась добрая леди. - Ты ведь теперь знаешь: у многих воспитанников происходили такие же тайные свидания, и каждый раз их туда приводили подобные поручения. Разве могло это быть случайностью? Нет, таким образом молодые люди приобщались крайнему сексу и знакомились с ощущением счастья, который он дает».
Эти слова подтвердили собственные подозрения Финистер. Но не желая признаваться, девушка разразилась гневной тирадой: «Вы хотите сказать, что все встречи, включая наше первое свидание с Орли, подстроены! Но это невозможно! Я же помню, как родители бранились, порицая наши отношения! И зачем бы им было так хитро подводить нас к тому, что сами считали отвратительным!»
"Это вовсе не было отвратительным, с их точки зрения, - возразила женщина. - Напротив - полезно.
Ты вспомни!"
Сцена на сеновале, казалось, затянулась туманом, затем вновь прояснилась. Теперь все было залито лунным светом, пробивающимся сквозь щели в стене. Он освещал разбросанную там и сям одежду, а также влюбленную парочку на сене. Задыхающиеся, взволнованные тем чувственным взрывом, который они только что пережили, юные любовники глядели друг другу в глаза. Затем, желая продлить этот сладостный экстаз, они опять соединились в пылком поцелуе. Туман снова сгустился. Финистер, ощущая сильнейшее сердцебиение, пыталась возражать, но поздно - новая картина: юная Финни спускается по лестнице, за ней - Орли.
Со счастливым смехом они выбегают во двор…
… и замирают, увидев Маму и Папу, спешащих им навстречу с перекошенными лицами.
Даже сейчас Финистер невольно сжалась от этого ужаснейшего из своих воспоминаний, от силы родительского гнева, от чувства вины, стыда и унижения, свалившихся на них. Однако губы Мамы и Папы двигались беззвучно, а между ними и Финни появилось лицо доброй леди. "То, что они сделали тогда с вами, юными и уязвимыми детьми, ужасно! Они прекрасно отдавали себе отчет в своих действиях! Знали, что навечно соединили твой первый сексуальный опыт с ощущением стыда и вины. Тем самым они навсегда лишили тебя возможности вновь насладиться любо; вью. Даже воспоминания об этом тебе нестерпимы!
Подумай, они не только не стали хранить вашу тайну, но и вытащили наружу самое сокровенное, то, что люди предпочитают хранить в глубине души! Это ли не предательство: забрызгать грязью чистоту, выставить на обозрение самый интимный духовный опыт? Более того, они убедили вас, что ничего подобного не было, никакого слияния душ - лишь физическая близость. И все это - вполне осознанно, преднамеренно!"
Финистер была напугана, настолько слова женщины соответствовали ее собственным невысказанным страхам. Осознанно? Преднамеренно? Да что за ерунду вы городите! - кричала она. - Зачем бы им было это делать?"
«Чтобы разрушить твое самоуважение, подготовить к роли проститутки, лучшим образом приспособить тебя для своих целей, - ответила добрая леди. - Они уничтожили основу твоей чувственности, оставив лишь шелуху - технику соблазнения. Такая ты им подходила больше всего - женщина-убийца, обреченная на успех».
В самой глубине души Финистер зародился отчаянный беззвучный крик. Он поднимался и, подобно раненому зверю, вырвался наружу пронзительным гневным воплем. Он длился бесконечно долго - все время, пока в памяти девушки стоял образ бранящихся Папы и Мамы. Сама того не желая, Финни рассматривала проклятую картинку со всех сторон. А тем временем крик, уродливый и отчаянный, переходящий в визг, все метался над ее головой. Затем воспоминание стало уходить из сознания Финистер: прочь, из ее головы, за хутор, за ближайшие дома, за верхушки далекого леса, за линию горизонта… Долой из мира Финни!
А вместе с ним исчезла и сама ферма, оставив лишь провал, черную пустоту, зиявшую в сознании Финистер. И сквозь эту дыру девушка рухнула в себя же, задыхающаяся, оглушенная, почти обезумевшая от силы собственного гнева. Она испытала сильнейший страх при мысли, что теряет Папу, Маму, сестер - всю семью. «Мне нельзя ненавидеть их! Без них у , меня ничего не останется! И меня самой не останется!»
«Как раз без них ты и сможешь стать сама собой, - раздался строгий голос собеседницы. - Тебе необходимо сбросить цепи, которыми тебя сковали. Только без них ты обретешь себя, ту настоящую, какой была бы без опустошительных разрушений в твоем сознании, уме, сердце!»
Ах, как хотелось Финистер верить в эти слова, но она не могла избавиться от цепенящего страха одиночества.
Ничего. - успокаивала она себя. - Ведь у меня остается еще БИТА".
Затем внутри у нее все похолодело. Девушка вдруг осознала, что именно привязывало ее к БИТА, заставляло закрывать глаза на все грязные делишки и щекотливые поручения.
«Да, - подтвердила добрая леди, - твои приемные родители много поработали, чтоб в глубине души вы считали БИТА продолжением своего дома, безопасным убежищем в том враждебном мире, где вам предстояло жить».
«Они воспитывали меня для этого, - настаивала Финистер. - Это - цель моей жизни».
«Цель, которую выбрали за тебя, - напомнила собеседница. - У тебя ведь никогда не было права выбора!»
Выбор? Эта мысль поразила Финистер, на нее будто сошло озарение. «Но чем же мне еще заниматься?»
«Ты поднялась до должности Главного Агента благодаря собственной силе и хитрости, - напомнила добрая леди. - Теперь ты, нужна БИТА, они без тебя ничто. Но нужны, ли они тебе или это лишь видимость? Сделай шаг из той тени, что сгустилась над тобой, избавься от страхов и презрения к себе, которые тебе внушили. Открой в себе что-то важное, и полезное. Ведь если тебе удалось с помощью силы, и хитрости стать самым могущественным оружием анархистов, ты, сможешь стать и самой выдающейся женщиной своего поколения благодаря мудрости и добродетели».
«Но я ничто! Испорченная и развращенная женщина!»
Внезапно Финистер обнаружила, что молотит руками и ногами по воздуху. Она лежала на чем-то мягком и надежном. Взглянув вверх, Финни увидела белое пятно лица, обрамленное шапкой волос. Лицо было измучено, волосы спутались во время родовых мук. Однако при взгляде на маленькую Финни глаза женщины потеплели, лицо озарилось улыбкой восторга.
- Она такая хорошенькая! Я назову ее Алуэтта!
Затем все исчезло, Финистер снова стояла одна, причитая: «Что это было? Кто? Что за имя?»
«Это было твое самое первое воспоминание, - послышался голос доброй леди. - Оно извлечено из глубин сознания с помощью магии. Женщина - твоя настоящая мать, а имя, которое ты слышала, она дала тебе при рождении».
«Нет, не может быть, - закричала Финистер. - Это ложь, хитрый обман!»
«Случается, что воспоминания шутят с нами шутки, - согласилась леди, - ко не в данном случае. Алуэтта означает жаворонок, волшебный певец, и это - твое имя. Ты - женщина великой силы и великого волшебства. В твоих силах перевернуть весь наш мир!»
«Это невозможно! Они бы рассказали мне!» - закричала Финистер, но она уже сдалась. Сдалась и поверила.
«Ты слишком сильна! Вот почему им приходилось сковывать тебя сотней цепей, - убеждала ее добрая леди. - Сбрось их, стань собою, обрети истинную свободу! Тебя высоко ценили в качестве орудия борьбы, но твоя ценность как человека в десять раз выше!»
Финистер ощутила себя в полной пустоте, на краю пропасти. Она колебалась, желая довериться своей спутнице, но боясь. Затем она почувствовала дуновение ветерка в спину. Этот ветер рос, крепчал, пока не превратился в настоящий ураган, грозящий смести Финистер в никуда. Все силы девушки уходили на то, чтоб противостоять его натиску.
"Это - ветер Судьбы, - пояснила добрая леди. - Отдайся ему! Тебе не нужны ни крылья, не метла.
Соберись с духом и лети вслед за ветром! Прими судьбу, поверь в свою ценность, свой ум и талант! Рискни и посмотри, как изменится твоя жизнь!"
Перед глазами Финистер возник образ замка, и она с изумлением услышала собственные слова: «Какая польза в замках!»
"Никакой, если они не дают кров людям во время войны! Замки бесполезны, если там не хранится пища для голодных и лекарства для больных! Но ты - ты можешь построить такую твердыню. У тебя редкий талант служить людям, хватит ли решимости применить его? Создать замок, истинно полезный нуждающимся? "
«Да!» - кричала душа Финистер. Но она сдержала этот крик, слишком уж неожиданные открывались перспективы, слишком пугало ее новое предназначение!
«Так иди и сверши то, что тебе предназначено!» - услышала она голос доброй леди, и внезапно сгустившаяся тьма поглотила девушку. Нагая и беззащитная стояла она в этой тьме, посреди обрывков своих былых иллюзий. Где-то маячили образы ее приемных родителей, но они остались уже в прошлом. Финистер ускользала прочь из прошедшей жизни, от этих истончающихся, бледнеющих, гаснущих эфемерностей. Холодный ветер заставлял ее дрожать, но он же звал ее, манил вперед, в будущее. Финистер еще колебалась, не осмеливаясь отдаться этому зову, но голос доброй леди подталкивал, эхом звучал отовсюду: «Вставай! Загляни в свою душу, исследуй ее глубины! А затем вставай и иди, стань тем, чем ты можешь стать!»
Последние слова отразились от невидимых стен, зазвенели, окружили девушку водоворотом звуков. Странным образом эти звуки были вокруг нее, но и внутри тоже. Они наполнили Финистер, стали ее сущностью, и с радостным облегчением она поняла, что внешнее и внутреннее соединились. В душе ее воцарились блаженная гармония и пустота.
Гвен едва держалась на ногах, каждую клеточку ее тела сотрясала дрожь. Джеффри и Корделия в тревоге бросились к ней.
- Ты измождена до предела, мама! - вскричала Корделия.
- Ничего, я отойду, - сумела продохнуть Гвен. - А как… вы?
Поддерживая мать, Корделия покачнулась и с удивлением обнаружила, что ее силы также исчерпаны.
- Устала, конечно, но гораздо меньше тебя, - призналась она.
- У меня - то же самое, - произнес Джеффри. Он бросил пристальный взгляд на Грегори:
- Надеюсь, твоя девчонка оправдает подобные жертвы.
- Мне нужно… немножко отдохнуть, - сказала Гвен (она все еще не могла восстановить дыхание). - Затем силы восстановятся с лихвой.
Она с усилием выпрямилась.
- Что же касается Алуэтты…
- Кого? - хором протянули Корделия и Джеффри, Грегори же не требовалось задавать вопросов.
- Так, значит, она не Финистер…
- Нет, - ответила мать. - Мне удалось раскопать самые ранние ее воспоминания: это имя было дано ей при рождении. Она использовала его в качестве пот de guerre несколько раз, в отличие от всех прочих псевдонимов, к которым прибегала не более одного раза.
Это - ее истинное имя, подаренное матерью.
- Алуэтта, - произнес Грегори, восхищаясь, пробуя это имя на вкус, проникаясь им. - Алуэтта… Алуэтта.
- Je te plumerai, - с горечью сказал Джеффри. - Определенно, перья ее изрядно повыдерганы.
- Да, лишив ее возможности свободно летать, - задумчиво подтвердила Корделия, а затем встрепенулась:
- Алуэтта - это ведь жаворонок?
- Ты не должна называть ее так без разрешения, - строго одернула дочь Гвен. - До поры даже не показывай, что это имя тебе знакомо. Пока она сама не назовет его.
- Но зачем же ты тогда сообщила его нам, мама?
- Из-за Грегори, - пояснила Гвен. - Он должен знать ее истинное имя, а не просто еще одно изобретение.
- Оно будет храниться в моем сердце, даже если мой мозг забудет его, - пообещал Грегори.
- Хорошо, - улыбнулась Гвен. - Можешь быть уверен, сын, эта девушка стоит твоей любви и моих трудов. Если только нам удалось ее излечить…
- Ну, Грегори-то еще предстоит потрудиться, - вздохнула Корделия. - Сдается мне, чтобы завоевать сердце этой красотки, ему придется приложить немало усилий, и еще больше - чтобы удержать ее возле себя, - Это справедливо в отношении всех романов, - обернулась Гвен к дочери. - Трудиться приходится непрерывно: вновь и вновь завоевывать любовь друг друга, привязывать к себе дорогого человека - и так веч? но, пока жив. Любящий подобен каменщику, строящему грандиозный замок.
- Зато это - прибежище для души на всю жизнь, - кивнул Грегори. - На меньшее я не согласен.
Никого не удивило это заявление. Ведь у них на глазах разворачивалась многолетняя борьба Гвендолен за свою любовь. Дети знали, сколько усилий потратила их мать, чтоб убедить Рода Гэллоугласса в том, что он достоин этой любви, достоин ее самой. Корделия, самая наблюдательная из всех, видела также, как старался отец оправдать надежды своей жены. Девушка подозревала: в прошлом у Гвен не раз были основания для сомнений.
- Вот и хорошо, - удовлетворенно вздохнула Гвендолен. - Но ты должен иметь в виду, что Ал… Финистер, обладая воспоминаниями и опытом двадцатичетырехлетней, обременена всеми комплексами и сомнениями четырнадцатилетнего подростка.
- Да, непростая комбинация, - нахмурился Грегори. - При этом она будет постоянно ощущать вину за все, что натворила за эти годы.
- Наверняка, - подтвердила Гвен. - Ей будет нелегко, сын мой, и очень важно, чтоб она чувствовала твою любовь. Причем, любовь к ее внутреннему "я", а не к телу. Можешь ли ты похвастаться таким чувством, Грегори?
Тот задумался.
- Ну, не могу сказать, что ее красота оставляет меня совершенно равнодушным, - признался он наконец. - Хотя, я наблюдал столько форм данной красоты, что в этом калейдоскопе как-то меньше придаю значение внешней прелести. Трудно отрицать также силу ее проецирующих чар, но я рассматриваю их как некий интеллектуальный талант, подобно моей способности здраво рассуждать. Нет, пожалуй, больше всего в ней меня привлекает тот огонь, что горит внутри, ум и находчивость в решении проблемы, упорство и нежелание сдаваться в случае неудачи.
- Ага, особенно, когда ее проблема - это ты сам, - мрачно прокомментировала Корделия. - Она немало сил приложила, чтоб поработить тебя своими чарами.
Грегори нетерпеливым жестом отмел это замечание.
- Мы обсуждаем сейчас не суть проблемы, а такие качества Финистер, как ум и целеустремленность.
Джеффри не мог сдержать улыбку:
- Ну и как, тебе нравится, когда тебя завлекают с помощью таких интеллектуальных выкрутасов?
- Да, нравится, - с вызовом ответил Грегори. - И не чувствую необходимости извиняться за то, что я такой.
- Аналогично, - улыбка Джеффри исчезла, он казался рассерженным.
- Ну, как я понимаю, - мягко вмешалась Гвен, - важно не то, стоит или нет она затраченных усилий, а степень успешности лечения.
Грегори вздрогнул.
- Время покажет, - сказал он.
- Хорошенькое дело! - воскликнул Джеффри. - Показателем неудачи будет твоя смерть или порабощение. Берегись, брат!
- Этому я как раз научился, - улыбнулся Грегори. - Не беспокойся за меня, Джеффри!
Затем новая мысль омрачила его чело:
- Да, но как быть с ней, если улучшения не обнаружится?
- Тогда срочно вызывай меня, - ответила Гвен, - мы вновь все взвесим и отмерим справедливое наказание для нашей подопечной.
- Справедливое? - Корделия посмотрела на бесчувственное тело. - А скольких она убила, мама?
- Тринадцать человек, - призналась Гвен. - Но по собственной инициативе - лишь одного из них, своего бывшего начальника.
- Ты говоришь о справедливости, - обратился к матери Джеффри, - а будет ли справедливым, в случае полного излечения отпустить ее на все четыре стороны? При таком-то количестве жертв за плечами?
- Справедливость должна сочетаться с милосердием, - быстро произнес Грегори.
- Дети мои, принимайте во внимание те жестокие испытания, которым девушка подверглась во время лечения, ту агонию, через которую мы провели ее, - рассудительно сказала Гвен. - А также не забудьте все боли и унижения в ее прошлом. Мне думается, она настрадалась достаточно, и ее освобождение будет справедливым. Особенно, если Финистер проведет остаток жизни, помогая другим людям в беде!
- Если она решит так распорядиться своей жизнью, - в его тоне явно читался скепсис.
- Что ж, это покажет, насколько успешным было лечение, - предположила Корделия.
- Жизнь за жизнь, - задумчиво проговорил Грегори. - Если Финистер спасет тринадцать человек, не будет ли это означать, что справедливость свершилась?
- Спроси ответ у родных ее жертв, брат!
- Нам сложно решить - заслужила ли Финистер милосердия, - сказала Гвен. - Но, поверьте, еще сложнее ей будет самой простить себя, поверить, что она достойна жизни и любви. Тебе понадобится море терпения, сын мой.
- Я превзойду в терпении самого Иова! - горячо пообещал Грегори.
- Эта девушка была рядом с тобой, пока ты искал (и нашел) свое Место Силы, - напомнила мать. - Наверное, будет правильно, если именно ты будешь спутником и помощником Финистер в ее духовных исканиях.
- Хочется напомнить: у девушки не было выбора относительно компании нашего братца, - не удержался Джеффри. - И я очень сомневаюсь насчет желания помочь.
- Что ж, возможно, ее побуждения и не были самыми добрыми, - согласилась Гвен. - Но уж выбор, в понимании Финистер, у нее точно был! Это мы знаем, что от Грегори не сбежишь, она же была уверена в обратном.
- Что правда, то правда - девица свято верит в свои способности! - заметила Корделия.
- Ей бы так поверить в собственную полезность, - вздохнула Гвендолен и положила руку на плечо своего младшего сына. - Будь мудр и осторожен, сын мой, но не забывай, что у сердца - своя мудрость. Пусть знания и осторожность лишь умеряют голос твоего сердца, но не отменяют его!
- Я буду помнить, - пообещал Грегори.
Гвен поднялась, опираясь на руку Корделии.
- Думаю, нам лучше полететь вместе, - устало сказала она.
- Конечно, мама, но ты держись хорошенько за свою метлу, - Корделия выглядела обеспокоенной.
Они соединили две метлы, чтоб Гвен удобнее было сидеть, и вскоре братья увидели, как обе ведьмы взмыли в предрассветное небо. Джеффри обернулся к младшему брату и как-то беспомощно развел руками.
- Ну что ж, прощай, братишка. Удачи тебе!
- И тебе тоже, - улыбнулся Грегори.
Джеффри затянул прощальное рукопожатие, пытливо глядя ему в глаза. Возможно, перед глазами у него стоял двухлетний карапуз, ковылявший когда-то за ним.
- Помни, брат, терпение - это все, - убежденно сказал он. - Терпение и изобретательность, и ты будешь вознагражден. Оно того стоит!
- Будь уверен: твои уроки не пройдут даром, - Грегори понимал, что речь шла не только об искусстве любви. - Благодарю тебя, брат.
- Ну что ж, тогда прощай! Будь осторожен - не забывай прикрываться слева и пробуй любую монету на зуб! - Джеффри сделал пару шагов назад, расправил плечи и вдруг исчез с громким хлопком.
Грегори остался на месте, глядя на место, где пару мгновений стоял его брат. Мозг его напряженно работал, обдумывая и взвешивая сложившуюся ситуацию. Затем он перевел взгляд на женщину, лежавшую у его ног. Он медленно опустился на колени, взял ее за руку и приготовился ждать до рассвета. Он ждал ее пробуждения.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

В темные глубины ее сна пробилась радостная песня жаворонка, возвещающая рассвет. Она зацепила Финистер и повлекла за собой наружу, из спасительного беспамятства. Девушка сопротивлялась, не желая подчиняться чужой воле. Но затем вспомнила, что ведь она - Алуэтта, тоже жаворонок. Маленькая тезка своим пением пыталась пробудить ее к жизни!
И тогда она стала медленно подниматься из пучин забытья. Лежа с закрытыми глазами, еще не восстановив связи с действительностью, девушка отчаянно цеплялась за остатки сна, хотя уже понимала бесполезность борьбы. Нехотя, с большим сожалением она открыла глаза.
Рассветные лучи отзывались болью в воспаленных глазах. Финистер прищурилась и попыталась разглядеть в небе утреннего певца, нарушившего ее сон. Это ей не удалось, вместо того взгляд наткнулся на юношу, совсем молодого, почти мальчишку - ее объект! Человека, которого следовало убить или поработить.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Чувство раскаяния внезапно охватило Финистер, навернувшаяся на глаза влага затуманила зрение, превращая лицо юноши в размытое белое пятно. Она сердито попыталась сморгнуть непрошеные слезы - вот еще, глупость какая! Именно теперь, когда ей необходима ясная и четкая картина мира! В душе царил совершеннейший разброд. Девушка твердо знала: отныне она не станет покушаться на жизнь людей, не представляющих непосредственной угрозы для нее самой. А может, и вообще никогда…
В следующий момент Финистер обнаружила, что сидит и заботливая рука поддерживает ее, обнимая за плечи. Это прикосновение почему-то мешало, и она подалась немного вперед, стараясь высвободиться из тревожащих объятий. Испытующе поглядев в глаза юноши, она увидела там участие и тревогу. «Бедняжка! Он все еще под действием чар», - подумала Финистер и попыталась избавить его от плена своей проецирующей магии.
Однако выражение глаз Грегори не изменилось, а рука зависла в дюйме от ее спины.
Финистер встревожилась. Неужели чары были так сильны, что даже она сама не могла с ними справиться?
Затем в душе ее проснулся привычный циник и шепнул: да нет, конечно же, эта тревога не имеет никакого отношения к ней. Скорее всего, юноша переживает за кого-то из своих близких. В конце концов, он так долго демонстрировал полное равнодушие к ухищрениям Финистер. Лишь в последнем объятии неожиданно и мощно выплеснулась его страсть, которую ведьма решила использовать в своих целях…
Девушка вздрогнула - воспоминание о неудавшейся попытке убийства было болезненным. Однако изгнать его не удалось, напротив, одно воспоминание потянуло за собой другие: вереница мертвецов прошла перед ее мысленным взором. Это оказалось столь невыносимым, что горькие и жгучие слезы неожиданно хлынули из глаз. Такая внезапность ошеломила Финистер.
Грегори снова привлек ее к себе на грудь.
- Ничего, ничего, это всего-навсего слезы, - бормотал он. - Естественное выражение чувств, переполняющих ваше сердце. Не сдерживайте их!
Его голос звучал так нежно и убедительно, что на мгновение Финистер поверила и затихла в объятьях. Но потом она вспомнила, кто этот человек. Ее предполагаемая жертва! Осознание данного факта заставило ведьму оцепенеть, а затем с новой силой оттолкнуть юношу, одновременно смахивая незваные слезы. Чувство вины навалилось тяжким грузом, и сознание Финистер лихорадочно заметалось в поисках какой-нибудь лазейки.
Хоть что-нибудь! Любая мысль, которая позволила бы ей справиться с этим ужасным грузом - и с совершенно невыносимым сочувствием в глазах Грегори!
- Та добрая леди, - прошептала она, - женщина, что сопровождала меня в моих снах. Где она?
- Не знаю наверняка, ведь меня там не было, - ответил юноша. - Но думаю, это моя мать, леди Гвендолен. Ведь именно она сидела все время рядом с тобой и трудилась над изломами твоего ума и сердца.
- Леди Гвендолен! - в ужасе вскричала Алуэтта. - Мой враг и жена моего врага! Мать тех, кого я собиралась безжалостно убить! Твоя мать!
- Именно так, - кивнул головой Грегори. - Она была той, кто разглядел твою истинную ценность, и немало потрудилась, чтобы, несмотря ни на что, освободить тебя!
Слезы брызнули с новой силой, Алуэтта сердито отстранилась, когда Грегори хотел обнять ее и успокоить.
Как она могла выслушивать утешения человека, которого совсем недавно хотела убить? Можно ли принимать исцеление от женщины, чьих детей она собиралась умертвить или кастрировать?
Былая изворотливость помогла Финистер подыскать необходимые доводы.
- Это ради тебя она пыталась меня спасти! - запальчиво выкрикнула девушка. - Твое, а не ее желание стало причиной лечения!
- Отчасти ты права, - согласился Грегори. - Но она никогда бы не согласилась видеть своего сына жертвой femme fatale. Поверь, моя мать даже не стала бы браться за этот труд, если б не видела те запасы доброты, что похоронены в тебе.
- Ты лжешь! Я - злая, продажная женщина!
- Осознание этого означает победу, - тихо произнес Грегори. - Зло в тебе побеждено и больше не существует.
- Очень даже существует! - выкрикнула Финистер. - Знаешь ли ты, что я убила тринадцать человек, искалечила одного и намеревалась убить тебя самого! А также твоего брата! И сестру!
- Как раз моя сестра просила пощады для тебя, - странным голосом сказал юноша.
Алуэтта обернулась на этот голос и пристально посмотрела ему в глаза. То, что она увидела, обожгло ее, как огнем.
- Ты собирался убить меня! Казнить за все мои преступления! Конечно же, иначе и быть не могло. Ты должен был поступить таким образом!
- Именно благодаря Корделии я понял, что милосердие - неотъемлемая часть правосудия, - признался Грегори. - Это она научила меня прислушиваться не только к рассудку, но и к чувствам.
- Она встала на мою сторону, не желая обременять свою совесть убийством!
- Пожалуй! - он посмотрел прямо в глаза девушке. - Твоя гибель, неважно от чьей руки, была бы большим горем для меня. И я б не перенес, если б сам явился причиной смерти самого дорогого мне человека!
Вольно или невольно, сознание юноши выплеснуло такую бурю переживаний, что, достигнув Финистер, они заставили содрогнуться ее. Затем волна исчезла - Грегори восстановил контроль над своими чувствами, но сила его любви потрясла девушку. Все еще защищаясь, она пробормотала:
- В тебе говорит страсть, рожденная моей магией!
- Нет, - покачал головой юноша. - Ведь мой разум был надежной защитой против твоих чар! Я всегда знал, что это всего лишь фокусы твоего сознания.
- Неужели? Тогда что же позволило мне завоевать твое сердце?
- Твой ум и целеустремленность, - ответил Грегори. - И еще - жажда жизни и сила духа, которые я в тебе обнаружил. Вот где корни моей любви! Я был покорен еще до того, как увидел твой истинный облик.
- Мой истинный облик! - удивленно воскликнула Алуэтта. - Я знаю, что я невзрачная и малопривлекательная.
- Ты прекрасна, - прерывающимся голосом возразил Грегори. - У тебя очаровательное лицо и потрясающая фигура!
Затем юноша внезапно умолк, как будто поток его чувств наткнулся на неожиданную преграду, и без сил опустился на землю.
- Поверь мне, - тихо сказал он, - я б никогда не пленился прелестью твоего лица, если б уже не был покорен твоим умом и характером.
- Но у меня нет характера!
- Ну ум-то ты, по крайней мере, не отрицаешь! - улыбнулся Грегори.
Алуэтта вспыхнула и невольно подумала, что не краснела уже лет восемь. Она резко отвернулась и встала.
- Довольно этой чепухи! - воскликнула она. - Пора продолжить наше путешествие!
Грегори также поднялся, глаза его по-прежнему сияли, на губах играла едва заметная улыбка.
Девушка в нерешительности взглянула на него, не зная, о чем говорить.
- И где же твоя мать? - спросила она, меняя тему. - Та леди, которая была проводником в моих снах?
- Отправилась отдыхать, - ответил юноша. - Ибо Эта работа, даже при том, что мы все ей помогали, совершенно исчерпала ее силы.
- Все вы? - уставилась на него Алуэтта. - И кто же эти все?
- Я, Корделия и Джеффри.
Девушка едва сдержала вопль отчаяния - быть обязанной жизнью ненавистным Гэллоуглассам! Хватаясь за соломинку, она съязвила:
- Ага, а ваш старший брат не принимал участия!
- Он не мог этого сделать, так как в настоящий момент путешествует среди далеких звезд. Но Магнус тоже высказался за милосердие и, без сомнения, отдал бы все силы для твоего исцеления, если был бы тут.
Алуэтта закусила губу, чтобы не закричать. Это так горько, так унизительно - принимать прощение от своих врагов! Она встряхнула головой, плотно сжав веки, но непослушные слезы уже вовсю текли по щекам.
- Мне так стыдно! Я была несправедлива к тебе, ко всем вам! - плакала Алуэтта. - Но, наверное, это можно как-нибудь исправить? Каким образом я могу отплатить за вашу доброту, чтоб не терзаться так сильно?
- Помогая другим людям, - просто сказал Грегори. - Пусть доброта переходит от одного к другому неиссякаемым потоком, и ты увидишь, как невообразимо вырастет количество добра в мире.
Алуэтта слушала в изумлении.
- Сегодня у меня день поразительных открытий, - произнесла она почти неслышно.
Она отвернулась, пряча лицо от Грегори.
- Как же вы, после всего, должны меня презирать!
- Вовсе нет, - возразил он. - Мы прекрасно понимаем, что твоя душа была намеренно исковеркана, из тебя растили убийцу и предательницу, уродовали ложью и нажимом, против которых ты была бессильна.
Мы презираем тех, кто все это проделал, но не тебя!
- Не понимаю, как ты можешь так говорить, зная о моих преступлениях, - покачала головой девушка.
- Все прошлое перевешивается добротой и великодушием твоей натуры. Этот клад был спрятан в глубине тебя и открылся, когда моя мать окунулась в пласты воспоминаний, - Грегори нахмурился. - Знаешь, она ведь говорила, что труднее всего будет тебе самой простить себя.
- Это действительно так, - отвела глаза Алуэтта, чувствуя, как в ней закипает гнев против справедливости этого утверждения. - А что еще говорила твоя мать?
- Что, поскольку ты была мне спутницей во время поисков моего Места Силы, будет только справедливо, если я помогу тебе познать твое истинное предназначение.
- Истинное предназначение? О, мне оно хорошо известно! Я - убийца и потаскуха!
- Нет! - горячо воскликнул юноша. - Это то, к чему тебя толкали другие люди, а не твоя натура! Поскольку ты уже начала искать пути исправления, необходимо простить себя!
- Исправления? - на губах девушки мелькнула слабая горькая усмешка. - Для этого ты должен помочь мне изыскать такое наказание, чтобы оно удовлетворило меня саму.
- Пожалуй, - согласился Грегори. - И знаешь, я Думаю, нам не удастся познать твою истинную сущность, пока мы не найдем его.
- Хотя ты утверждал, что все знаешь про меня?
- Конечно, - он приветливо улыбнулся ей. - Ты - это образец красоты и нежности, ума и упорства, внимания и остроумия!
Алуэтта почувствовала, что краска заливает ей лицо, и поспешно отвернулась.
- Боюсь, вы ошибаетесь, сэр!
- Увидим, - примирительно сказал Грегори и поглядел на лошадей.
Узда, привязывавшая их к ветвям деревьев, распуталась, и животные тяжело переступали с ноги на ногу, поглядывая на своих хозяев.
- Ну что, по коням? - предложил юноша. - Отправимся на поиски вашей истинной сущности и доказательств моей не правоты.
- Это вызов? - блеснула глазами Алуэтта, ей легче было с ним соревноваться, чем спорить.
Она шагнула к своей кобыле, но Грегори подхватил ее за талию и поднял в седло. Улыбка сползла с лица девушки, и она усаживалась верхом с негодующим видом. Хотя, по правде сказать, сила юноши приятно удивила Алуэтту.
- Если вы не возражаете, впредь я буду делать это сама, сэр!
- Как будет угодно, - с притворным раскаянием ответил Грегори.
Он был уже верхом и разворачивал свою лошадь в направлении лесной дороги.
- Куда направимся?
- Разве мы не должны следовать в Раннимид? - удивилась девушка.
- Да, но туда ведет множество дорог - одни длиннее, другие - короче. Так какую же вы выбираете?
- Это зависит от цели, - прищурившись, посмотрела на него Алуэтта. - Как по-вашему, что мы ищем?
- Возможно, вы решите провести свою жизнь, помогая бедным и семьям ваших жертв.
От неожиданности она осадила лошадь, и Грегори поспешно добавил:
- Я не имею в виду свою семью. Может быть, вы выберете какую-то другую деятельность, которая, пусть косвенно, но послужит к пользе людей, например, будет направлена против войны или бедности.
- Вы увлекаетесь фантазиями, сэр!
- Такие фантазии, на мой взгляд, делают мир лучше, - ответил Грегори. - А возможно, ваше покаяние примет такие формы, которые я не могу себе представить, но зато сможете вы.
- Итак, мы едем неизвестно куда искать неизвестно что, - подытожила Алуэтта.
- А почему бы и нет? - блеснул улыбкой Грегори. - Я знаю: рано или поздно, вы обретете себя в этом поиске. А еще я верю, вы не успокоитесь, пока не найдете то, что ищете.
- Если это существует в природе.
- Даже если и нет!
- Кажется, ваша вера в меня больше, чем моя собственная.
- Я действительно верю в вас, - согласился юноша. - Ну что, поскакали?
Не дожидаясь ответа, он вонзил шпоры в бока своей лошади и припустил по лесной дороге.
Алуэтта смотрела, как он скачет прочь, почти возмущенная его доверием, его верой. Однако куда ж ей теперь еще идти, когда все уже сказано и сделано?
Исследуя свое сердце, девушка не обнаружила там ни малейшего желания следовать идеалам своих приемных родителей и организации анархистов. Со вздохом она тряхнула поводьями и направила кобылу вслед за Грегори.
Молодые люди удалялись от Места Силы, от бледной стены, выстроенной Грегори. Время от времени он внимательно поглядывал на девушку. Та казалась подавленной, и юный чародей гадал о ее тайных мыслях и прикидывал, достанет ли ей сил принять информацию, с которой она столкнулась. Временами он тосковал по тому старому образу Финистер, который исчез навечно.
Однако он понимал, что это была не более чем иллюзия. Искусственный образ, созданный в корыстных целях. Так что, в конце концов, Грегори вернулся на прежние рубежи, остановившись на роли изысканной любезности.
Они разбили лагерь на закате. Грегори взялся за приготовление ужина из солонины и съедобных кореньев. Алуэтта поинтересовалась, какие корешки следует выбирать, и он стал объяснять. У него был сильный соблазн предостеречь девушку относительно ядовитых и несъедобных растений, но возобладала привычная осторожность. Однако следом явилась мысль: если ей по-прежнему нельзя доверять, то он предпочел бы узнать об этом как можно раньше. Кроме того, ему действительно хотелось верить: прошлое осталось позади.
Таким образом, встречая опасные растения среди безобидной петрушки и диких трав, он откровенно рассказывал обо всем Алуэтте.
- Обычно в этом сведущи женщины или монахи, - сказала девушка во время еды. - Как случилось, что вы так хорошо знаете травы?
- Вы не первая сравниваете меня с монахом, - улыбнулся Грегори. - Видите ли, по части знаний я всеяден.
- А зачем вам знания? - допытывалась Алуэтта. - Что вас привлекает - богатство, власть?
- Просто радость учения, - ответил юноша. - Если эти знания могут принести какую-то пользу, то я, рано или поздно, это обнаружу. Пока же мне просто приятно учиться.
Алуэтта какое-то время разглядывала своего спутника, пережевывая пищу. Затем, наконец, проглотила кусок и изрекла:
- Если все обстоит именно так, то вы глупец, сэр.
- Ну что ж, это я слышу не в первый раз, - насмешливо ответил Грегори.
Алуэтта не сочла необходимым извиниться, и до конца трапезы воцарилась задумчивая тишина.
По окончании ужина они вместе перемыли чаши и ложки, после чего девушка пожаловалась на усталость.
- Странное дело, я чувствую себя страшно утомленной.
- Ничего удивительного, - пожал плечами Грегори. - Хотя вы проспали, должно быть, целые сутки, вряд ли этот сон принес отдохновение: ведь вам пришлось заново пережить целую жизнь.
- Неужели я спала так долго, - удивилась Алуэтта. - Ну, так или иначе, голова у меня раскалывается от боли, я должна поскорее лечь, что и вам советую.
- Конечно, ложитесь, - ответил Грегори, - а я посторожу.
«Как обычно», - подумала девушка, но промолчала.
Он не мог не догадываться об ее раздражении, но Алуэтта рассудила, что демонстрация обиды бесполезна, и покорно улеглась на свою постель из папоротника. Она солгала насчет головной боли, но вот усталость действительно одолевала ее, глаза сами собой закрывались. Последнее, что девушка видела, был Грегори, принявший позу для транса: ноги скрещены, руки на коленях, взгляд устремлен в лес, хотя, наверняка, перед глазами у него стояли не деревья, а какой-то замысловатый пейзаж из его внутреннего мира. Обида еще раз вспыхнула напоследок, и Алуэтта пообещала себе непременно изучить природу трансов Грегори.
Но не сейчас. В настоящий момент все, что ее волновало, это манящая теплая чернота, где она намеревалась спрятаться от всех забот и тягот жизни.
Он все еще сидел в прежней позе, когда птичьи голоса разбудили Алуэтту. Господи, ну и зануда! Девушка с наслаждением потянулась - всем телом, по привычке стараясь выглядеть как можно соблазнительнее.
Увы, Грегори реагировал не больше, чем окружавшие Деревья. Первым ее желанием было вывести юношу из транса несколькими игривыми словами, но затем она Удивилась: откуда такая мысль? Похоже, она по-прежнему делала ставку только на свою сексуальность.
Алуэтта отругала себя - по большому счету, она не нуждалась в мужском внимании. И, уж конечно, в том традиционном внимании, которое обычно уделяли ей мужчины. Все же девушка посчитала поведение спутника оскорбительным, ведь он явно пренебрегал ею.
Проблема была налицо. Алуэтта жаждала привлечь внимание Грегори, но при этом не хотела прибегать к своим проецирующим чарам. Как же ей достичь желаемого?
Ну что ж, клин клином вышибают. Если юноша игнорирует ее, то она отплатит ему тем же. Алуэтта решила во что бы то ни стало освоить его технику медитации. Помимо всего прочего, разделяя с Грегори его транс, она получала, возможно, единственный шанс завладеть его вниманием. «Это просто смешно! - одернула себя девушка. - Ну подумай, как он может в трансе обратить на тебя внимание, если он отключается от всего мира?»
Тем не менее данную идею стоило обдумать. Алуэтта раздула костер и поставила кипятиться котелок.
Эти приметы утра были замечены Грегори и сделали то, что не смогли предшествующие уловки Алуэтты - он начал выходить из транса. Сперва пошевелился, углубил дыхание, и вот, наконец, медленно поднялся, потягиваясь и жадно вдыхая утренние ароматы.
- Доброе утро, - он посмотрел с улыбкой на девушку.
- Добрый день, - ответила та и добавила:
- Вы должны рассказать мне, как вы это делаете.
- Делаю что? - удивленно переспросил юноша. - Потягиваюсь? Но у вас и у самой это прекрасно получается.
Так, значит, он все же заметил!
- Вы правы, - подтвердила Алуэтта с легкой самодовольной улыбкой, - но я не о том. Как вам удается спать и бодрствовать одновременно? Это какой-то трюк?
Грегори начал серьезно объяснять ей свою технику.
Девушка недоверчиво хмурилась, но все же решилась испытать первую стадию медитации. Она уселась со скрещенными ногами, прямой спиной и положила руки на колени. Для нее было настоящим потрясением то ощущение безмятежного покоя, которое постепенно спустилось на нее. Дыхание ее замедлилось, пульс громко стучал в ушах, картина леса в ее глазах стала постепенно удаляться, как будто она смотрела на нее сквозь толстое стекло.
- На сегодня достаточно, - услышала она голос Грегори. - Лучше этому учиться постепенно - по одному шагу в день.
Сердцебиение Алуэтты набирало силу, дыхание становилось глубже и быстрее, а мир… Мир снова приблизился и обрел свои четкие очертания. Девушка вышла из транса и вернулась в обычное состояние, чтобы поделиться с Грегори своим удивлением.
- Это поразительно!
Тот кивнул с улыбкой, его глаза сияли.
- Вы убедились, что это не трюк?
- О да, теперь я вижу! - Алуэтта отвернулась, чтобы скрыть замешательство.
На самом деле, она была потрясена своим открытием. Оказывается, пси-силы неизмеримо возрастали в состоянии транса. И, что еще более замечательно, усиливалась защита и боеготовность.
- Скажите, а не теряется ли связь с реальностью при погружении в более глубокий транс? - спросила она.
- Если вы сейчас рискнете, то подобное, наверняка, произойдет, - уверил ее юноша. - Как я уже говорил, это искусство надо постигать медленно, ведь здесь требуются как знания, так и навыки. Новичков поджидает множество опасностей на этом пути, поэтому лучше учиться под присмотром опытного наставника.
- Кого вы имеете в виду? - бросила лукавый взгляд девушка.
Грегори лишь улыбнулся в ответ.
- Вам предстоит немало практиковаться.
Его обещания сбылись. День ото дня Алуэтта осваивала все более глубокие стадии транса, не уставая удивляться открытиям, которые ее поджидали на каждом шагу. Прежде всего возросла наблюдательность: ее мозг теперь регистрировал такие подробности, которые прежде проходили мимо. Она научилась видеть систему взаимоотношений в природе и проводить параллели между этими явлениями и тем, что происходит в человеческом обществе. Мало помалу к ней пришло осознание: в этом мире существует нечто, неизмеримо большее, чем отдельная человеческая жизнь или даже политические организации.
Однако это был медленный прогресс, требующий дней и даже недель. А в тот первый, достопамятный день они свернули лагерь, оседлали лошадей и продолжили свой путь по лесной дороге.
Теперь они находили прелесть в долгих дорожных беседах, причем Алуэтта сдабривала их немалым количеством двусмысленностей с тайным умыслом смутить юношу. Грегори, взамен, рассказывал ей множество довольно рискованных историй из жизни греческих богов, заставляя смеяться над романами божественных олимпийцев с простыми смертными.
Так незаметно они двигались через лес, и скоро очутились на его опушке. Перед ними стоял большой дом, а на холме позади высился господский замок. Приблизившись, молодые люди увидели двух всадников, ехавших по обеим сторонам дороги. Перед собой они гнали женщину с детьми.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

- Да как они смеют! - взорвалась Алуэтта. - Почему слабых всегда угнетают? Неужели правители никогда не положат конец подобному безобразию?

Предыдущая страница 21 Следующая страница


Зачарованный книжник 22

- Мне кажется, эта женщина живет в том большом доме. Тогда она сама, скорее, из правителей, а не из угнетенных, - заметил Грегори. - Посмотрите, ее платье из дамаста, и башмаки у детей из добротной кожи - не чета крестьянской обувке.
- Неважно, какая на них одежда, вы же видите: сейчас их притесняют! Сэр, разве ваша честь позволяет вам безучастно наблюдать за их страданиями?
У них на глазах один из солдат замахнулся, намереваясь нанести удар женщине. Алуэтта возмущенно охнула и пришпорила лошадь, переходя на галоп.
- Я приказываю тебе стоять! - кричала она на скаку.
Занесенная рука замерла на полпути. Мужчина удивленно посмотрел на нее, лицо его скривилось от прилагаемых усилий, но рука оставалась на месте.
Грегори поспешил за спутницей, улыбаясь своим мыслям. Чем не доказательство вновь обретенной добродетели у Алуэтты?
Тем временем девушка проскакала мимо застывшего солдата, вырвала пику из его бесчувственной руки и крикнула женщине:
- Бегите!
Затем она вновь развернула лошадь по направлению к ошарашенному мужчине, и через мгновение острие пики упиралось ему в горло.
Его напарник закричал и пришпорил своего коня, намереваясь вышибить Алуэтту из седла. Но не успел он тронуться с места, как с руки девушки сорвался мощный разряд и поразил всадника. Он пронзительно заверещал и осадил скакуна, дуя на обожженные пальцы.
- Благодарю вас, я сама справлюсь, - Алуэтта мельком взглянула на подоспевшего Грегори, не отводя пики от горла солдата.
- Ведьма! - взвыл его товарищ.
- Точно - ведьма, которая вам не по зубам!
В этот момент из-за угла с криком появился еще один всадник, потрясая пикой на скаку. Девушка бросила в его сторону уничтожающий взгляд, и древко бессильно поникло. С недоверием рассматривая бесполезное оружие, изумленный солдат счел за благо свернуть в сторону.
- Убирайтесь подобру-поздорову, пока с другими не произошло то же! - посоветовала им Алуэтта.
Не сводя с нее испуганных глаз, вояки развернули лошадей и поскакали прочь. Отъехав на сотню футов, один из них - с поднятой рукой - обернулся и выкрикнул:
- Ну, погоди, мы еще вернемся и приведем с собой дюжину солдат!
- Да хоть два десятка, - милостиво позволила Алуэтта.
Повинуясь ее сознанию, рука всадника резко дернулась вверх, тот взвизгнул от боли. Затем напряжение в конечности ослабло, и она бессильно упала - не веря своим глазам, мужчина в тревоге ощупывал своевольную руку.
- С ней пока все в порядке, - успокоила его ведьма. - Но, если ты желаешь сохранить свою руку, лучше не попадайся мне на пути!
Солдат побледнел, как полотно, и припустил галопом догонять спутников.
Скривив губы, Алуэтта проводила их взглядом и обернулась к Грегори:
- А куда подевалась наша бедняжка?
- Она за деревьями, - кивнул юноша и добавил:
- Это было великолепно, моя прекрасная леди!
- Ничего особенного, - ответила Алуэтта, направляясь к лесу. - У меня богатая практика в подобных вещах.
Однако его похвала приятно удивила девушку.
Остановившись у подлеска, она позвала:
- Выходите, мадам! Вас никто больше не обидит!
Выходите и поведайте нам причину такой жестокости.
Послышался детский плач и успокаивающий голос женщины. Вскоре она появилась из-за деревьев, ведя обоих детей за руку. Взглянув на троицу, Алуэтта убедилась, что Грегори был прав. Одежда женщины выдавала ее высокородное происхождение - очевидно, она была жена местного помещика, а может быть - и рыцаря.
- Благодарю вас за покровительство, добрая леди, - вежливо произнесла дама, однако нервозность в голосе выдавала ее страх перед колдуньей.
- Рада помочь, - ответила Алуэтта. - Мне предстоит отдать много долгов, и вы - мое начало.
- Долги! - лицо женщины сморщилось в горестной гримасе. - Увы, у меня тоже много долгов, которые я не могу уплатить. Ах, если б только мой Хершель был жив!
- Это ваш муж? - догадалась Алуэтта. - Вот почему вас выгнали из дома!
- Да, - подтвердила женщина. - Я - Нора, Нора Масгрейв, с вашего позволения, добрая леди.
- А ваш муж был эсквайром Масгрейв?
- Именно, - утерла слезы дама. - После смерти мужа осталось немного денег, но их хватило всего на месяц. Сэр Гектор терпел нас шесть месяцев, но мы не смогли выплатить ренту… И вот он прислал нового помещика, а его солдаты явились выгнать нас из дому.
- Бедная женщина! - воскликнула Алуэтта.
Она уж было собралась разразиться гневной тирадой против богачей, но тут сзади раздался голос Грегори:
- А если вы заплатите долг, то сможете вернуться домой?
- О чем вы говорите, сэр, - вздохнула Нора Масгрейв. - У нас нет ни денег, ни видов на них! Перед смертью мой свекор рассказал Хершелю, что припрятал небольшие сбережения где-то на нашей земле, но что толку в этом?
- А разве ваш муж не рассказал вам, где спрятан клад? - возбужденно спросила Алуэтта.
- Рассказал, - кивнула женщина. - Сокровище следует искать там, куда падает самый конец тени старого Дуба в канун дня летнего солнцестояния.
Она обернулась и показала на старый, трухлявый широкий пень.
- Увы, вот все, что осталось от дуба. Видите ли, Хершель решил сразу не раскапывать клад - вначале у нас не было нужды в деньгах. А через месяц в дерево Ударила молния, и найти условленное место стало невозможно. Бедный мой муж перекопал всю землю вокруг пня, но так ничего и не нашел.
- Зарытый клад… - задумчиво проговорила девушка, а затем обратилась к своему спутнику:
- Эй, господин чародей, а нет ли в нашем арсенале какого-нибудь противопожарного средства?
Дети в ужасе поглядели на Грегори и спрятались за материнскую юбку. Та прижимала их к себе, также явно напуганная.
- Глупые предрассудки! - рассердилась Алуэтта. - Знаете ли вы, что чародей - это просто подарок судьбы, если только он на вашей стороне? Ну, так что скажет сей муж от магии?
- Я мог бы наложить такие чары, - с сомнением покачал головой юноша. - Но проще вычислить положение тени.
- Вычислить? - нахмурилась Алуэтта. - Но как это сделать? С помощью теоремы Пифагора? Мы же не знаем длину сторон треугольника!
- Действительно, - улыбнулся Грегори. - Но, как вы видите, дерево и его тень представляют собой два катета прямоугольного треугольника. Если мы узнаем высоту и местоположение солнца в канун летнего солнцестояния, мы получим угол, под которым идет воображаемая линия, соединяющая вершину дуба и конец его тени.
- Каким это образом?
- Средствами геометрии, - ответил Грегори.
- Геометрии? Что это такое?
- Вы знаете алгебру, но не знакомы с геометрией? - не поверил юноша.
- Что толку теперь говорить об этом! - парировала Алуэтта. - Вам известно, для какой деятельности меня готовили. Она не требовала геометрии.
- Ну, хорошо, я объясню все, когда мы выясним положение светила на небе в назначенный день.
- Я могу показать вам, - подала голос леди Масгрейв. - Мой муж ежегодно делал отметки, не в силах забыть об утерянных сокровищах.
- Так где же это? - мягко спросил Грегори.
Бросив взгляд на него, Алуэтта обнаружила явную заинтересованность. Ну что ж, она не винила юношу: она и сама была заинтригована.
- Да вон там, - указала леди Масгрейв. - Как раз, где северная башня замковой стены.
- Так-так, - поджав губы, Грегори рассматривал постройку. - Теперь нам нужна высота дерева.
- Давайте измерим диаметр пня, - предложила Алуэтта. - Затем найдем три дерева такой же толщины и замерим их высоту.
- Ага, среднестатистическая величина, - с улыбкой кивнул юноша. - Что ж, это позволит довольно точно прикинуть искомую высоту. Ну, давайте, займемся делом!
Довольно скоро Алуэтте удалось отыскать три сорокадюймовых дуба.
- Надо подождать, пока солнечные лучи коснутся верхушки башни, - сказал Грегори.
- Это еще зачем? - поинтересовалась девушка.
- Таким образом мы узнаем длину тени в нужный час, - объяснил Грегори.
Алуэтта нахмурилась - судя по всему, она мало что поняла. Затем вдруг лицо ее прояснилось.
- Солнце будет под тем же углом, что и в день летнего солнцестояния? И мы сможем вычислить длину тени!
- Именно, - энергично кивнул юноша. - Затем нам останется лишь прочертить путь, которым движется тень в день солнцестояния - или мы можем набраться терпения и через недельку выяснить это в точности.
- Благодарю вас, лучше мы прикинем приблизительно!
Им пришлось ждать не более четверти часа, прежде чем солнце осветило северную башню. Грегори поглядел на свою тень и скомандовал девушке:
- Определите ее длину.
Та измерила шагами требуемую длину:
- Примерно девять футов.
- Так, мой рост как раз шесть футов, - соображал юноша. - А какова высота вашего усредненного дерева?
- Шестьдесят четыре фута, - улыбнулась Алуэтта с сияющими глазами. - Если человек ростом шесть футов отбрасывает тень в девять футов, то у дерева высотой шестьдесят четыре фута тень будет девяносто шесть футов!
- Отличные вычисления - быстрые и точные!
Грегори приятно поразила быстрота, с которой девушка схватывала идею. Он обрисовал задачу в общих чертах, а она смогла вычислить угол падения солнечных лучей и определить расположение тени от несуществующего дерева!
- Вперед, чародей! - покраснев от возбуждения, Алуэтта вскочила на ноги. - Мы должны проверить наши предположения!
Грегори не оставалось ничего делать, как поспешить за ней.
- Не надо ожидать слишком многого! - счел нужным предостеречь он. - В конце концов, высоту дуба мы знаем лишь приблизительно. Возможно, нам придется прокопать с десяток квадратных ярдов.
- Десяток квадратных ярдов взамен акра? - выкрикнула Алуэтта через плечо. - Отлично, годится!
Глядящая во все глаза вдова со своими детьми едва поспевала за ними.
Девушка покрутилась вокруг пня, затем наконец встала пятками вплотную к нему. Отмерив нужное расстояние, она указала себе под ноги.
- Здесь! Ну что, господин чародей, кто будет копать, вы или я?
- Уступаю честь первого раскопа вам, - улыбнулся Грегори. - Когда устанете, я сменю вас.
Алуэтта подозрительно посмотрела на юношу, ища скрытую насмешку, но рассуждать было некогда - она склонилась к земле. Под ее взглядом в воздух взмыл вдруг фонтан жирной глины. Плотная струя, почти не разлетаясь, била строго на север. Там быстро росла земляная куча.
Дети завопили и в ужасе прижались к матери, которая и сама выглядела не лучше.
Последняя струйка грязи ударила в кучу, затем поток иссяк, и Алуэтта сосредоточенно поглядела в яму.
- Три фута. Скорей всего, достаточно.
- Пожалуй, - Грегори тоже заглянул в аккуратное отверстие строго цилиндрической формы. - Давайте расширим его до трех футов.
В его голосе слышалось восхищение, и девушка искоса посмотрела, чтоб проверить, насколько оно искренне.
- Это требует особого умения, - сказала она.
- Ничего подобного, - возразил Грегори. - Ну, неважно, отойдите в сторону - я попробую. Посмотрим, получится ли у меня так же аккуратно, как у вас.
Алуэтта отступила в сторону, и земля снова начала извергаться, как будто гигантский невидимый крот прогрызал свою нору. В течение нескольких минут рос плотный земляной столб, а Грегори стоял со сдвинутыми бровями и, казалось, просто смотрел на эти чудеса телекинеза. Хотелось, чтоб было не хуже, чем у Алуэтты! Внезапно юноша расслабился, и земляной фонтан опал.
- Эй, парнишка, - окликнул он старшего из мальчиков. - Ну-ка, загляни внутрь и скажи, что ты там видишь.
Тот неуверенно посмотрел на мать. Она, крепко взяв за руки обоих сыновей, сама направилась к отверстию.
Все трое склонились к раскопу (довольно неаккуратному, подосадовал Грегори) и вскрикнули в изумлении.
- Там сундук, сэр! - доложил мальчишка. - Деревянный окованный сундук с громадным замком!
Алуэтта издала восторженный вопль и на радостях бросилась к Грегори в объятья.
- Мы нашли его!
На миг юноша застыл, припоминая рекомендации Джеффри на такой случай. Затем засмеялся и, обняв девушку, закружил ее вокруг себя.
- Вы великолепно все рассчитали!
- Врунишка! - она отстранилась, но продолжала глядеть на юношу сияющими глазами. - Это вы произвели все вычисления! Правда, в следующий раз я, пожалуй, и сама справлюсь… Эй, стой! Брось! Это слишком тяжело для тебя!
Обернувшись, Грегори увидел, что старший мальчик спустился в яму и пытается вытащить небольшой сундучок. Все еще улыбаясь, юноша шагнул к нему.
- Такой тяжелый? - осведомился он. - Это хорошие новости! Давай-ка помогу!
Мальчик вскрикнул от ужаса, когда сундучок дернулся в его руках. Он отдернул руки, как будто тот был из раскаленного металла, но сундучок не упал, а остался висеть в воздухе, покорный воле Грегори.
Затем клад проплыл по плавной дуге и опустился у ног вдовы.
- Леди Масгрейв, а ключи у вас есть? - спросил юноша.
- Есть. Это, по крайней мере, муж оставил мне.
Она шагнула к сундучку, достала из кармана ключ и вставила в замок.
- Поворачивается, но с большим трудом, - женщина даже сморщилась от усилия.
- Это - оттого, что он долго пролежал без смазки, - пояснил Грегори и обернулся к Алуэтте:
- Вы поможете?
- А почему не вы? - поинтересовалась девушка. - Мне не доводилось еще видеть мага-телекинетика за работой. Наверняка, вы справитесь.
- Мой отец, кажется, обладал умением, которого лишены грамарийские телепаты, - признался Грегори. - Но уж вы-то обладаете этими способностями в достаточной степени. По крайней мере, побольше меня, или, может, лучше их контролируете.
- Ну, что ж, раз надо, - согласилась девушка.
Она свирепо уставилась на замок и скомандовала:
- Поворачивайте, леди!
Женщина сжала губы, ключ в замке заскрипел и повернулся.
- Отлично, - похвалил Грегори.
- Пустяки, - отмахнулась Алуэтта.
- Для вас - может быть, но не для них!
Леди Масгрейв сдернула замок с петель, откинула крышку и перевела дух.
- Ну как, там золото? - спросил юноша. - Иначе он не был бы таким тяжелым.
- Действительно, золото, сэр! И его должно хватить на то, чтобы уплатить долг и кормить детей, пока они не вырастут, - со слезами на глазах она повернулась к Алуэтте. - Благодарю вас, добрая леди! Тысячу раз благодарю - и вас, сэр, тоже!
Девушка стояла неподвижно, застигнутая врасплох таким бурным проявлением чувств. Затем она, наконец, пришла в себя и кивнула:
- Мы и сами рады! Заберите золото из сундука и спрячьте на себе, затем перенесите в надежное место. А потом пусть ваши дети засыплют яму.
- Конечно, конечно, - леди Масгрейв схватила руку Алуэтты и поцеловала. - Вот лучшее опровержение для тех, кто называет ведьм пособницами зла! Я буду вечно благословлять вас, мадемуазель и сэр!
Девушка едва сумела остановить этот непрерывный поток изъявлений благодарности, особенно ее тронули дети, которые лепетали что-то сквозь слезы.
Когда молодые люди наконец вернулись на лесную дорогу, Грегори мягко посмотрел на спутницу.
- Ваше смущение напрасно, - сказал он. - Вы действительно очень благородная женщина.
- Глупости, сэр, - сердито ответила Алуэтта. - Вы прекрасно знаете, что я - злая и никчемная женщина, которой Господь позволил сделать всего одно доброе дело. Запомните это и впредь будьте добры не говорить мне подобной ерунды!
- Я запомню ваши слова, - сказал Грегори.
Алуэтта волком посмотрела на него, но сердце у нее при этом пело.
- Сэр, надо сказать, вы намного сильнее меня в математике, - перевела она разговор на безопасную тему. - Я была бы очень обязана, если б вы поделились со мной своими знаниями.
- С радостью, - согласился Грегори и пустился объяснять основы планиметрии.
Девушка увлеченно слушала, впитывая знания непосредственно из сознания своего учителя еще до того, как он успевал облечь мысли в слова.
- Удивительно! - восхитилась она.
Осознав, что происходит, Грегори внезапно прервал свои объяснения и уставился на нее в удивлении.
- Вы и вправду удивительная женщина, - сказал он. - Блестящая, как жемчужина, и великолепная, как бриллиант!
- Я говорю о духовных ценностях, а не о внешности, - покраснела она.
- Я тоже.
Она бросила озадаченный взгляд на юношу. Неужели математика больше значит для его сердца, чем чувства?
- Поверьте, вы - самая прекрасная женщина, какую я когда-нибудь встречал, - юноша говорил очень искренне. - Но блеск вашего ума затмевает даже красоту вашей внешности.
Вот теперь уж Алуэтта залилась краской по-настоящему. С удивлением она почувствовала, что радость от этого признания побеждает ее застарелый цинизм.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Я бы предпочла говорить о геометрии, а не о красоте, сэр, - потупила она взор.
- Как угодно, - вздохнул Грегори. - Хотя в математике тоже есть красота. Созерцание ее гармонии способно вознести дух на такие высоты, которые доступны лишь прекраснейшей музыке или наиболее совершенным образцам поэзии! К несчастью, мне еще не доводилось встречать человека, который бы разделял эти мои убеждения.
- Боюсь, вы и сейчас его не встретили, - заметила Алуэтта.
Она отвернулась и с независимым видом, продолжила свой путь по лесной тропе. Вот уж никто бы не догадался, какие мысли бродили в ее голове! А она грезила об объятиях Грегори. «Ну, и дура!» - выругала себя Алуэтта. Его объятия были не лучше и не хуже сотен других! Усилием воли девушка заставила себя думать о бедняках, нуждающихся в ее помощи.
- Итак, начало положено, - сказала она вслух.
- Действительно, - беспечно подтвердил Грегори.
Алуэтта почувствовала раздражение.
- Я говорю о помощи бедным и отчаявшимся, господин чародей!
- Я так и понял.
Девушка с сомнением посмотрела на спутника, но отвернулась, побежденная его сияющей улыбкой.
- Мне предстоит еще очень многое исправить!
- Рад слышать, - ответил Грегори. - И что же вы собираетесь исправлять?
- Себя саму прежде всего, - огрызнулась Алуэтта. - Мои жертвы или мертвы, или находятся слишком далеко от меня, чтоб я могла что-то сделать для них. И, между прочим, не очень вежливо с вашей стороны напоминать мне об этом!
- Приношу извинения, леди, - покаянно произнес юноша.
- Принимаю, - проворчала Алуэтта. - Но скажите, господин чародей, где те люди, которым надо помогать?
- Откуда мне знать? - пожал плечами Грегори. - Продолжим свой путь и посмотрим.
Однако в этот день они не встретили никого, кто б нуждался в помощи. Ничего удивительного: ведь они ехали по глухому лесу, а не по оживленным городским улицам! Зато после обеда Алуэтта решила вновь попрактиковаться в медитации, и Грегори принялся охотно давать советы. Вначале девушка слушала довольно пренебрежительно, но затем стала все серьезнее прислушиваться к его объяснениям. Конечно, бессмысленно пытаться представить себе хлопок одной рукой, но Алуэтта обнаружила, что размышление на эту тему способствует погружению в новые, более глубокие стадии транса.
На следующий день молодые люди прибыли в деревню, где случилось несчастье - пересох колодец. Алуэтта обследовала его и увидела, что водоносный слой был в порядке, но, к сожалению, ушел в глубину. Услышав это, крестьяне вооружились лопатами и хотели немедленно начать копать, но тут появился Грегори и задал провокационный вопрос:
- А что вы будете делать, если на следующий год снова случится такая история?
- Снова копать, - безропотно ответили те.
Алуэтта, заметив подозрительный блеск в глазах юноши, остановила крестьян:
- Погодите, возможно, есть путь получше!
И, действительно, Грегори знал лучший путь. Он показал кузнецу, как выковать огромный бурав, а крестьянам велел изготовить стойку для него. К верхушке бурава прикрепили палку, а уже к ней - упряжь для двух мулов. Затем животных пустили ходить по кругу.
- Не понимаю, почему я не могла просто раскопать поглубже, как вчера? - недовольно спросила Алуэтта.
- Потому что на следующий год, когда колодец снова пересохнет, вас может не оказаться поблизости, - объяснил юноша.
Тем временем бурав извлекли из земли, он, и впрямь, был мокрый. Крестьяне возликовали, но затем умолкли и стали чесать в затылках.
- Как же нам достать воду? - спросили старейшины. - Ведь ведро в такую дыру не полезет?
Но кузнец под руководством Грегори уже изготовил первую в истории деревни бронзовую трубу, которую и стали опускать в отверстие, секция за секцией. К тому времени местный гончар по просьбе Алуэтты сделал крепкое глиняное сопло и обжег его в печи. Памятуя основные положения физики, Алуэтта вставила в сопло поршень, обмотанной кожей для непроницаемости. Проверив и установив свое приспособление, девушка решила опробовать самодельный насос. Ее действия вызвали дружный смех крестьян: занятие это казалось совершенно бессмысленным. Тем не менее Алуэтта продолжала свое занятие, затем ее сменила одна из сельских женщин. Каково же было изумление окружающих, когда из сопла потекла вода! Крестьяне пришли в благоговейный трепет перед этой, как они утверждали, колдовской магией.
- Получилось! - радостно воскликнула Алуэтта, зардевшись от удовольствия.
Когда приветственные и благодарные крики стихли, молодые люди распрощались с местными жителями и продолжили свой путь. Они выехали на лесную дорогу, горячо обсуждая методы расчета давления воздуха. Затем разговор перешел на движения воздушных масс в атмосфере и их влияние на погоду. Однако когда деревня уже скрылась из виду, Грегори прервал сию животрепещущую беседу, чтобы присовокупить собственные слова благодарности.
- Для этих крестьян вы, как манна небесная, - сказал он и, помолчав, добавил:
- И для меня тоже.
Алуэтта почувствовала, как замирает ее сердце.
- Раньше я никогда не понимал этой чепухи насчет любви и красоты, - признался он. - Теперь же, благодаря встрече с вами, стихи обезумевших от любви поэтов представляются мне лишь образцом здравого смысла.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Алуэтта отвернулась, покраснев в который уж раз за последнее время.
- Не выходите из себя, сэр! Теперь я уже достаточно хорошо знаю вас и понимаю, сколь вы добры ко мне.
Вы проявили ангельское терпение, и когда я не смогла объяснить крестьянам устройство простейшего насоса, и когда вам пришлось растолковывать мне, каким образом частичный вакуум поднимает воду наверх.
- Все верно, - согласился Грегори.
Нет, он, безусловно, умел, как никто другой, свести ее с ума!
Следующую деревню, которая им встретилась, осаждали невидимые монстры - жителей преследовали галлюцинации. Алуэтта предположила, что причина заключена в недоброкачественной пище. Как выяснил Грегори, основу их питания составлял рисовый хлеб.
Он взял на анализ пробы крупы и обнаружил какие-то черные вкрапления. Это явно был какой-то грибок, вызывавший у людей галлюцинации. Алуэтта собрала необходимую информацию по поводу импорта ржи из соседнего графства и с этими данными отправилась на прием к местному барону. С ней явился и Грегори, безукоризненно вежливый, но с холодком в глазах. Вдвоем им удалось убедить барона принять верное решение.
Покинув деревню, они ехали и обсуждали, каким образом грибок может стимулировать галлюцинации. Это перевело разговор в область неврологии: к обсуждению нервной системы человека. Теперь уже юноша слушал свою спутницу с широко распахнутыми глазами и под конец резюмировал:
- Теперь я понимаю: дело не только в вашей способности воздействовать на разум человека путем внушения ему определенных образов - у вас, к тому же, глубокое понимание принципов работы человеческого сознания.
- Ну, насколько это возможно, - запротестовала Алуэтта.
- Не скромничайте: вы - единственный эспер в нашем королевстве, кто умеет делать подобные вещи, - настаивал юноша. - Кто бы еще стал интересоваться этим, серьезно обдумывать? Причем вы в равной степени талантливый эмпат и телепат. И, что самое главное, ваш блестящий ум смягчается и украшается нежностью и добротой!
- Вы оказываете мне слишком большую честь, сэр! - потупилась Алуэтта.
- Напротив, я не могу подобрать слов, чтоб выразить все мое уважение.
На миг Грегори сбросил свой ментальный экран, и перед ее взором мелькнул собственный образ в сознании юноши. Она увидела себя как бы его глазами - светящееся, эфемерное видение. Это длилось всего мгновение, но оказалось достаточно, чтоб повергнуть ее в трепет.
- Но, сэр, вы слишком высокого мнения обо мне!
И, кроме того, я далеко не так прекрасна, как вам кажется!
- Вы намного прекраснее, чем в моих мечтах! - ответил Грегори. - Да и потом: какое это имеет значение, если у меня есть мое видение?
- А вдруг эта красота вообще существует только в вашем представлении? - на словах сопротивляясь, девушка, тем не менее, была потрясена.
- А так ли это важно? - пожал плечами Грегори. - С таким же успехом можно спросить: а существует ли звук от падения дерева в глубине леса, если на десять миль вокруг нет ни души?
- Конечно, существует, - нахмурилась Алуэтта, чувствуя, что в этом безумном споре теряет почву под ногами. - Звуковая волна - она и есть звуковая волна.
- Да, но не более, чем волна в воздухе, - парировал юноша. - А если нет уха, способного воспринять ее, можно ли трактовать эту волну как звук?
Так они коротали дорогу за невинной беседой на философские темы. Подобные дискуссии, не выливаясь в какие-то конкретные результаты, тем не менее, сослужили добрую службу Алуэтте во время вечерней медитации.
И слава Богу! Иначе как бы она смогла избавиться от наваждения: девушка представляла себя в постели, в объятиях Грегори! И ничего с этим не могла поделать.
Назавтра Грегори попытался продолжить разговор на философские темы, но Алуэтта предпочла им искусство и общественные науки. Она слушала своего спутника с восторженным вниманием. Если случалось, что он чего-то не знал, то Алуэтта (а анархисты снабдили ее фундаментальными, хотя и предвзятыми, знаниями по этим вопросам) охотно восполняла его пробелы. Особенно забавно получалось, когда они пытались сопоставлять разные версии одних и тех же событий.
Как-то вечером, когда они уже покончили с ужином и вымыли миски, Грегори заметил:
- Мне кажется, вы вполне оправились от испытания, связанного с лечением. По крайней мере, у вас вид отдохнувшего, полного энергии человека.
- В некоторых отношениях - да, - нахмурилась девушка. - Хотя и не уверена, что всецело.
- Ничего, думаю, это - вопрос времени, - он потянулся и прикоснулся к ее руке.
Это прикосновение, такое легкое, почти неощутимое, тем не менее отозвалось дрожью во всем теле девушки. Ей стоило большого труда сохранить спокойный вид.
- Меня волнует другой вопрос, - призналась Алуэтта. - Смогу ли я когда-нибудь почувствовать себя полностью исцеленной?
- Несомненно, - с горячей убежденностью воскликнул юноша. - Вам надо только твердо верить в свою природную доброту и пользу.
Его рука накрыла пальцы девушки, и ей показалось, что его глаза заполнили, заслонили весь мир.
- Я лично верю в это, - мягко сказал Грегори. - На мой взгляд, вы - женщина чрезвычайно талантливая и умная, с большим запасом любви и благородства.
Эти врожденные качества, пусть даже скрытые от вас самой, всегда пребудут в вашей душе, являясь подлинным источником вашей красоты.
Алуэтту по-прежнему сотрясала внутренняя дрожь.
- Не хотите же вы сказать, что не видели бы во мне красавицу, будь я злой, испорченной женщиной?
- Именно это я и хочу сказать, - ответил юноша, не отнимая руки. - Раньше я был неподвластен чарам женской красоты. И только вы - такая блестящая, полная жизни и в то же время такая нежная и добрая - сумели пленить меня.
- Какую чушь вы несете! - хриплым от волнения голосом сказала Алуэтта. - Если дело действительно обстоит так, вы должны были наброситься на меня, как только я очнулась.
- Ни в коем случае! - убежденно произнес Грегори. - Никогда я не смог бы причинить вам боль, это ранило бы меня самого!
Девушка нетерпеливо отмахнулась от его слов.
- Ну хорошо, а почему тогда вы не попытались соблазнить меня? - попрекнула она юношу. - Если вы действительно так уж влюблены в меня? У вас была куча возможностей за последнее время!
- Мадемуазель, в первую очередь я покорен вашим умом и сердцем, а затем уж - телом, - счел необходимым напомнить Грегори. - Да и потом: для меня любовь немыслима без уважения. Считаю недопустимым овладеть женщиной, пока она сама этого не захочет Это должен быть свободный и осознанный выбор!
- Приятно слышать, что вас привлекает лишь мой ум! - с ядовитой иронией начала Алуэтта, но затем ее прорвало:
- Все эти дни, сэр, вы бессовестно флиртуете со мной, говорите слова любви, которые заставляют мое сердце дрожать от радостного ожидания и - все.
Больше ничего не происходит! Я устала, довольно дразнить меня! Давайте внесем ясность: или мы, наконец, займемся любовью - здесь и сейчас, или покончим с этими комплиментами и льстивыми речами!
- Вы требуете? - Грегори, казалось, был шокирован. - Но любить так невозможно!
- Очень даже возможно, если вам достанет смелости, - возразила девушка. - Сдается мне, что вы попросту боитесь! Вы готовы говорить о любви целый День, слагать стихи в ее честь, но ведь известно: поэты - лишь певцы страсти, но, увы, не практики! Докажите мне, что все это не пустая болтовня! Поцелуйте меня!
Она подалась вперед, глядя на него с вызовом из-под прикрытых век, влажные губы раздвинулись в ожидании.
Грегори стоял в замешательстве, затем в его голове прозвучал голос Джеффри: «Хватай наличные, дружище, плевать на кредит!» И тут вдруг юноша прозрел, ему стало ясно отчаяние девушки, ее опасения. Он сделал шаг вперед и коснулся ее губ своими.
Это было только начало. Дальше события развивались с поразительной быстротой! Девушка ответила ему с таким пылом, что на какое-то время он исчез, растворился в чудесном поцелуе.
Спустя десять минут, в течение которых было слышно лишь их прерывистое дыхание, Алуэтта стала проявлять признаки беспокойства. Этот парень думает двигаться дальше?
Девушка на ощупь нашла его руку и притянула к себе на грудь. На мгновение юноша замер, но затем его рука ожила и стала очень легко и осторожно поглаживать ее напрягшуюся грудь. Результатом стало небывалое наслаждение, захлестнувшее Алуэтту. Подобное она пережила лишь с Орли, много лет назад! Неужели это возможно?
Однако юношу, похоже, совсем не смущала преграда в виде одежды Алуэтты! Она слегка отстранилась, чтоб исправить сей досадный промах. Ей пришлось шепотом подсказывала Грегори, что надо делать. Так, под ее нежным руководством, юноша продвигался на своем пути к близости. Прошло совсем немного времени, и Алуэтта была поражена талантами этого явного новичка в любовной игре! Он инстинктивно чувствовал, как именно надо прикасаться к ней, его губы и руки прекрасно знали свое дело! Странным образом юный чародей сочетал в себе качества девственника и опытного любовника. Контроль над ситуацией уходил из рук девушки, и она махнула рукой на все, отдавшись потоку острейших ощущений, которые будили в ней прикосновения Грегори. Алуэтта даже не заметила, как они, полностью обнаженные, оказались на ложе из благоухающего папоротника. Молодые люди были захвачены бурей чувств, которая возносила их по спирали все выше и выше, пока две души, такие же нагие и открытые, как тела, не слились в экстазе. Весь мир вокруг померк и исчез, на какой-то бесконечный миг остались только они вдвоем, слившиеся воедино. Алуэтта почувствовала, как вокруг разливается некая незримая субстанция, знакомая ей по той единственной ночи с Орли. Она подхватила любовников и понесла, казалось, к самому солнцу. И солнце приняло их, окружило и наполнило своим светом и теплом. А затем это всеобъемлющее сияние стало гаснуть, распадаться, разносить их тела в стороны и вновь бросать в объятия друг друга.
Когда все закончилось, Алуэтта твердо знала, что она, наконец-то, обрела себя. Теперь у нее появилась уверенность: лечение прошло успешно!
Затем они остались лежать, тяжело дыша и не расцепляя объятий. Их наполняло безмерное изумление и, отчасти, страх за жизнь друг друга - слишком сильны были ощущения! Постепенно бешеное биение крови в их жилах замедлилось, мир начал обретать свои былые очертания. Любовники с удивлением обнаружили себя в центре целого моря эмоций: и совсем крошечных, острых, как иголки, и покрупнее, поопаснее. Казалось, вся вселенная вокруг присоединилась к ним в этом совокуплении.
Алуэтта приподнялась и посмотрела в его недоверчивое, ошеломленное, почти напуганное лицо.
- Это были прекрасные мгновения, - прошептала она. - Не уходите, останьтесь рядом со мной. Вдруг нам удастся повторить?
- Я никуда не уйду, - голос Грегори дрожал, и он улыбнулся:
- О прекраснейшая из женщин, можете быть уверены: я никуда не уйду, пока вы сами меня не прогоните!
Алуэтта бросила на него вопросительный взгляд, затем услышала знакомый голос маленького привычного циника внутри себя:
- Поосторожней с обещаниями, сэр! , .
- Я не обещаю - прошу!
Он снова поцеловал девушку, и это было последнее, что она запомнила.
Рассвет застал Грегори и Алуэтту все на том же ложе из папоротника. Они нехотя поднялись и приступили к завтраку. Это было весьма затруднительно, ибо влюбленные не желали расцеплять рук. Наконец, юноша со вздохом сожаления оторвался от своей подруги и отправился за лошадьми.
Какое-то время они ехали молча, улыбаясь и глядя друг на друга.
- Вам не кажется, что весь мир сегодня влюблен? - спросил Грегори.
- Действительно, - с нежной улыбкой ответила Алуэтта.
Затем она замерла, и глаза ее широко распахнулись.
- Послушайте, это не шутка! Вы чувствуете? Действительно, все живые существа сегодня ночью занимались любовью. Даже те, у которых сейчас не сезон.
Улыбка сползла с лица Грегори. С минуту он вглядывался в пространство, ловя мысли и ощущения лис и оленей, даже земляных червей. Затем с чувством почти благоговейного ужаса он потянулся сознанием вдаль, к ближайшей деревне. Он обнаружил, что тамошние жители только-только выбирались из своих домов, хотя солнце стояло достаточно высоко. Уже с час, как пахари должны были трудиться в поле. Грегори обернулся к девушке, и слова замерли у него на губах - Алуэтта улыбалась ему ленивой, мечтательной улыбкой.
- Кажется, нам надо предохраняться, сэр, - лукаво сказала она. - Иначе уровень рождаемости поднимется во всем королевстве! Ведь своими любовными ощущениями мы стимулируем все живое вокруг себя.
- Надо изыскать какой-то путь блокировать наши нечаянные проекции! - размышлял Грегори. - Потому что я не желаю отказываться от вашей любви. Я хочу заниматься ею всегда и везде!
Девушка засмеялась низким счастливым смехом и повернулась поцеловать возлюбленного.
И тут же вокруг них раздалось щебетание и воркование.
Смеясь, Алуэтта прервала поцелуй.
- Вы видите, сэр? Даже поцелуи заразны!
- Похоже, мир охватила любовная лихорадка, - Грегори снова потянулся к ней.
С лукавой улыбкой девушка отстранилась.
- Надо соблюдать осторожность, сэр. Иначе наши чувства толкнут совершенно случайных людей в объятья друг друга. Просто ради занятия любовью.
Вдруг ее глаза загорелись.
- Ваш дом! Вот, где мы можем укрыться. Какое счастье, что вы начали строить стены из поглощающего материала!
- Это действительно подарок судьбы! - горячо сказал юноша и, остановив лошадь подле Алуэтты, обхватил ее за талию и крепко сжал.
- Телепортируемся! Я не могу ждать!
Последовал странный двойной хлопок, мир вокруг на мгновение покрылся рябью, и в следующий момент Алуэтта стояла на поляне рядом со стеной из матовых блоков.
- Так вот на что это похоже! - потрясение произнесла девушка. - Думаю, в будущем я предпочту летать, сэр, если вы не возражаете.
- При условии, что мне найдется местечко на вашей метле.
Ответом ему была улыбка и поцелуй. Затем Алуэтта спешилась и заторопила его:
- Пойдемте! Мы должны успеть выстроить четыре стены до наступления ночи!
- Мне будет трудно дождаться, - вздохнул Грегори.
Тем не менее он тоже слез с лошади и занялся дровами, которые были разбросаны по всей поляне. Под его пристальным взглядом они стали сплавляться в прямоугольные блоки.
Когда первый из них был готов, Алуэтта при помощи телекинеза отправила его на место. Это было нелегко - лицо ее даже перекосилось от усилий. Изучив процесс изготовления блоков, она горячо взялась за дело. Девушка изменяла молекулярную структуру материала, как это делал Грегори, а затем телепортировала огромные кирпичи к стене. Юный чародей следил за ней взглядом, в котором одобрительное удивление смешивалось с возраставшим желанием. Укладывавшая первый слой кирпичей, Алуэтта заметила его интерес и оторвалась от работы.
- Я не сомневался в ваших способностях, но чтоб так быстро учиться! - восхитился Грегори. - И это - всего раз понаблюдав за процессом! Поразительно! Как вам удалось постигнуть структуру молекул?
- Грегори, не будьте глупцом! Конечно же, я мысленно прозондировала материал и уяснила связь атомов, - девушка улыбкой постаралась сгладить насмешливый тон. - Но, друг мой, если столь малые достижения будут и впредь вызывать в вас подобную страстность, то я никогда ничему не научусь.
- Вот и прекрасно, заканчиваем урок, - Грегори поймал ее за руку.
Отвечая на его пожатие, Алуэтта посмотрела на юношу взглядом, в котором притворная строгость смешивалась с обещанием.
- Сначала закончите свою стену, господин школяр, - улыбнулась она. - Затем, возможно, я преподам вам еще один свой урок.
- Сотня блоков, быстро! - скомандовал Грегори, приходя в неистовое движение.
Алуэтта довольно засмеялась, но, помимо тщеславия, в ее душе шевельнулась забытая трепетная нежность, которую, казалось, она навсегда выкинула за ненадобностью из своего багажа.
Они продолжали работать до вечера и истребили весь подлесок в пределах видимости, переплавляя дерево в магические блоки и укладывая их в стену. Когда контуры здания стали уже вырисовываться, Алуэтта вспомнила свои давние мечты о роскошном, грандиозном доме.
- Если мужчина рассчитывает, что я разделю с ним его жилище, то это должно быть нечто достойное, - заявила она. - Не жалкий домишко, или даже поместье средней руки - нет, я всегда грезила о башне!
- Пусть будет башня! - щедрость влюбленного Грегори не знала границ.
Уложенные блоки поднялись в воздух и, перегруппировываясь, вновь стали укладываться в круглую стену шестидесяти футов в диаметре.
Поймав изумленный взгляд Алуэтты, юноша ласково спросил:
- Что вас так удивляет, дорогая? Разве вы не знаете, что любовь придает мужчине силы?
- Надеюсь, эти слова идут от сердца! - услышанное отозвалось в ее сердце радостным трепетом, ведь Грегори фактически признался в любви.
Безусловно, такое происходило не впервые в ее жизни. Но лишь Грегори, да еще, пожалуй, Орли делали это независимо от специфических эротических чар Алуэтты. И любовь Грегори, также как когда-то любовь ее названного брата, была ценна для нее сама по себе, а не как часть задания.
К ночи стена возвышалась уже на десять футов, а все вокруг на добрую сотню футов была очищена от леса.
- Ну как, этого достаточно, чтоб доказать серьезность моих намерений? - юноша выглядел уставшим, но счастливым.
- Пожалуй, - шагнула к нему Алуэтта. - Стены надежно защитят окрестные деревни от всплеска нашей страсти. Конечно, не хватает крыши, но, в конце концов, не так уж страшно, если все лесные птички на ночь превратятся во влюбленных голубков.
С губ Грегори сорвался счастливый стон. Девушка со смехом прильнула к нему, чтоб долгим поцелуем заставить его замолчать. Когда они, наконец, отстранились друг от друга, юноша подхватил ее за руки и внес через открытый дверной проем в недостроенную башню.
Алуэтта оказалась права: в эту ночь местные пернатые вели себя самым возмутительным образом, даже с учетом того, что на дворе стояло начало лета! Так же (и по той же причине) безобразничали летучие мыши, даже насекомые, занятые своим делом, не досаждали влюбленным, что было им только на руку. Грегори со своей подругой впервые познал радость любовного безумия!
Позже, когда они лежали, сомкнув объятия, Алуэтта, ошеломленная и обессиленная, со всей ясностью поняла, что влюблена без памяти, полностью отдалась во власть этого мужчины, а потому - совершенно беззащитна. Эта мысль напугала ее.
Грегори немедленно почувствовал перемену в настроении.
- Что вас беспокоит, любовь моя? - нежно спросил он. - Доверьте мне свою боль, и я прогоню ее прочь!
- Боюсь, вам это не под силу, - пробормотала девушка, уткнувшись ему в грудь и не поднимая глаз. - Я чувствую себя ужасно виноватой, Грегори.

Предыдущая страница 23 Следующая страница


Зачарованный книжник 24

Юноша замер на мгновение.
- Мне казалось, вы избавились от этого, - грустно произнес он затем.
- О, да! Я больше не считаю секс злом! Ваша матушка мне очень помогла. А то, что ей не удалось, сделали вы своей любовью!
Алуэтта ощутила его губы у себя на лбу, но продолжала говорить:
- Меня смущает тот факт, что я отправилась на поиски искупления, а обрела экстаз!
- Ах, утешьтесь, любимая! - в голосе Грегори слышалось понимание и убежденность. - Вы ведь помогли вдове и ее детям! Не говоря уж о двух селениях, которые мы спасли по дороге! Поверьте, для вас еще найдется достойная работа!
- Ну, если так смотреть на вещи… - неуверенно произнесла девушка. - Пожалуй, я могла бы…
Не окончив фразу, она подняла голову, чтоб встретить его поцелуй. Поцелуй, с которым в нее вливалась энергия и вера.
Назавтра они снова вернулись к строительству. Но, методично укладывая кирпичи, Алуэтта размышляла и не могла прогнать сомнения. Она пыталась уговорить себя не мучиться, легче смотреть на вещи, но безуспешно.
- Грегори, - завела она разговор, - ваши стены замечательно защищают окрестных крестьян от наших эмоций, но сомневаюсь, чтоб изначально вы имели в виду именно такое предназначение для них.
- Служить любовным гнездышком для вас? - юноша вскинул на нее удивленные глаза, выронив стофунтовый блок. - Нет, конечно, я и надеяться не смел! У меня и в мыслях не было, что я получу такой подарок!
- И правильно, - кивнула девушка. - Но все же, почему вы приступили к строительству?
- Это мое Место Силы, - объяснил Грегори. - Обнаружив его, я понял…
- Что оно способно многократно усиливать любовные ощущения?
- Нет, хотя это замечательное свойство, - покраснел юноша. - Но я планировал заняться здесь изучением некоторых аспектов пси-энергии. При этом я отдавал себе отчет, что некоторые мои ошибки могут иметь самые серьезные последствия для окружающей природы.
Алуэтту встревожили его слова.
- Вы подразумеваете вредные побочные эффекты ваших экспериментов? - нахмурилась она.
- Да, таковые всегда возможны. Но здесь, из-за энергетики места они могут оказаться поистине смертоносными. Именно поэтому я решил воздвигнуть стены, чтоб оградить окружающую местность.
- А какого рода исследования вы планировали проводить? - продолжала допытываться девушка.
- Ну, меня всегда интересовали агрокультуры. Я мечтал найти пути замедления роста сорняков и ускорения - полезных злаков. Таким образом удалось бы частично решить проблему голода, - начал перечислять Грегори. - Кроме того, конечно же, борьба с многочисленными болезнями, вернее даже, методы предупреждения их. Возможно (хотя и сомнительно) удалось бы придумать, как заставить знать преодолеть свои разногласия и умерить честолюбие, чтоб призрак войны больше не маячил на горизонте.
Юноша перевел дыхание, намереваясь продолжать свой список.
- Довольно! - вскричала Алуэтта, дрожа от возбуждения. - То, что вы говорите, звучит так многообещающе! Наверняка, там есть какая-нибудь, хоть малая возможность и для меня искупить содеянное зло. За работу, господин чародей! Давайте скорее заканчивать строительство, чтоб можно было приступить к нашим изысканиям. Клянусь, я буду для вас помощницей и подмастерьем! Но учтите, вас ждет рабский труд, иначе в один прекрасный день ваша ученица превзойдет вас!
Грегори с сияющими глазами заключил ее в объятья.
- О, на этом пути у нас будет много работы и много открытий! К сожалению, замыслы рождаются в моей голове не по заказу, а когда им вздумается. Приходится сидеть и ждать удачной идеи. Теперь вы, любовь моя, будете меня вдохновлять!
От неожиданности девушка поперхнулась, но тут же рассмеялась:
- Ага, и стану вашим надсмотрщиком!
Грегори поцелуем закрыл ей рот.
Спустя какое-то время она оттолкнула юношу со словами «За работу!» и отправилась на поиски нового хвороста для изготовления магических блоков. - Грегори проводил ее сияющими глазами.
К концу дня башня высилась уже на тридцать футов, хотя все еще оставалась без крыши. Похоже, и эта ночь будет хлопотной для птичек и пчелок в лесу!
На следующий день занятый работой Грегори становился все более грустным и молчаливым, его мысли блуждали невесть где. Алуэтта было вознегодовала по этому поводу, но затем несколько раз поймала его виноватые взгляды, которые юноша тайком бросал на нее.
Продолжая сплавлять молекулы в заготовленных ветках, она почувствовала закипающий в душе гнев. Все ясно, он ничем не лучше других мужчин! Выглядел нежным и страстным, пока не получил свое, а теперь дает выход дурному настроению! Очевидно, терзается сознанием совершенного греха, в соответствии со своими пуританскими взглядами, и ищет случая сбежать от нее!
И черт с ним, пусть бежит! Алуэтта сама закончит строительство и приступит к запланированным исследованиям. Она яростно продолжала формировать и укладывать блоки, кипя от бессильной злобы и проклиная вероломство всего мужского рода.
Таким образом, когда Гвен и Корделия объявились с визитом, они застали обоих за строительством башни.
Молодые люди не разговаривали, атмосфера была до предела насыщена гневом и отчаянием.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

- Б-р-р! - содрогнулась Корделия, как только они с матерью приземлились. - Что это такое? Размолвка наших любовничков?
- Похоже, страсти схлестнулись здесь не на шутку, - нахмурилась Гвен. - Будь добра, отвлеки внимание женщины, пока я попытаюсь выведать правду у своего сына.
Кивнув, Корделия направилась к Алуэтте.
Чем ближе подходила она к матовым стенам, тем больше поражалась размерам строения. Алуэтта, чье одиночество было нарушено, недовольно вскинула взгляд, но при виде Корделии на лице ее появилось виноватое выражение. Перед ней была девушка, которую она в свое время собиралась лишить жизни и всего, что эта жизнь обещала: открытий, любви, радостей материнства. И эта девушка была не старше ее самой!
- Грандиозность замысла прямо-таки потрясает! - признала Корделия. - И для чего вы строите ее?
- Для его исследований, - кивнула в сторону Грегори Алуэтта. - Он собирался строить для себя простой дом, но, решив разделить с ним его уединение, я настояла на некоторых элементах роскоши.
- Так вы планируете жить здесь только вдвоем, в полной изоляции от остальных людей? - недоверчиво спросила Корделия.
- Так предполагалось, - поджала губы Алуэтта. - Вначале Грегори был не против моего общества и моей помощи в поисках решения мировых проблем. Хотя сейчас, похоже, он придерживается иного мнения.
- В самом деле? - Корделия не могла не почувствовать негодования собеседницы. - Вы хотите сказать, что он принимает все ваши дары без малейшей радости или благодарности?
- Нет, - запнулась Алуэтта. - До сегодняшнего дня мне казалось, Грегори вполне доволен моим присутствием.
- Доволен? - Корделия и сама начинала злиться на брата. - А он признавался вам в любви?
Помолчав, девушка вынуждена была признаться:
- Да, несколько раз.
- Рада слышать, - кивнула Корделия. - Нам-то он рассказывал о своей любви к вам! Несчастной любви, как он считал, ведь Грегори не рассчитывал на ответное чувство. Подумайте, мадемуазель, неужели бы он охладел, получив такой подарок от судьбы?
- Похоже на то, - мрачно ответила Алуэтта.
- А он знает о вашей любви? Вы говорили ему об этом?
Прежде чем ответить, Алуэтта задумалась.
- Ну, нет… Но и без того я дала ему все доказательства моей любви. Любому мужчине этого было бы достаточно!
- Но только не заучившемуся школяру, который понятия не имеет о своей мужской ценности! - возразила Корделия.
- О, но Грегори замечательный любовник! - вспыхнула Алуэтта, но тут же смутилась:
- То есть… Я не то имею в виду…
- Не стоит, - усмехнулась Корделия, - меня вовсе не шокирует ваше признание. Да и сестринской ревностью я не страдаю. На самом деле ваши слова меня успокаивают и радуют!
Затем улыбка ее угасла.
- Я достаточно хорошо знаю брата, и не могу поверить, что он так страстно желал вашей любви и разочаровался, едва получив ее! Здесь что-то другое! Пойдемте спросим его!
Алуэтта в тревоге встрепенулась, но ее собеседница уже решительно шагала прочь.
- О нет! Не надо! - бросилась за ней девушка. - А вдруг он не желает меня больше видеть?
- Тогда лучше узнать это прямо сейчас, - Корделия была непреклонна.
- Но если он скажет это, то я не смогу больше оставаться здесь!
Корделия не верила своим глазам! Неужели это была та самая женщина, которая без малейших колебаний собиралась отбить у нее Алена, а возможно, и лишить ее жизни!
- Лучше знать самое худшее, - бросила она через плечо, направляясь к брату.
Тем временем Гвен подошла к сыну, который как раз закончил укладывать очередной блок и повернулся к ней. Он попытался выжать из себя вежливую улыбку, и материнское сердце тоскливо сжалось. Чтобы выиграть время, она оглядела тридцатифутовую стену и похвалила:
- Это поистине удивительно, сын мой!
- Не с такой замечательной помощницей, - бодро ответил Грегори, однако на лице его отразилось смятение, которое он, впрочем, тут же изгнал.
Гвен мысленно исследовала стену, убедилась в ее телепатической непроницаемости и сделала соответствующие выводы.
- Я рада за тебя, Грегори, - сказала она вполголоса. - В этом месте ты обрел истинную любовь, а также дело всей жизни. И Алуэтта, наконец-то, сможет примириться со своим прошлым.
- Ты права, - удивленно проговорил он. - Я, честно говоря, не рассматривал события в таком ключе.
- Ну так рассмотри, - посоветовала мать, а затем ласково спросила:
- Что может тревожить человека, перед которым лежат такие богатства?
- Все это так, - признал юноша, - но я сомневаюсь, что Алуэтта любит меня, ведь она ни разу не сказала это.
- Ты и так знаешь, - возразила Гвен. - И, поверь, ее любовь лишь возрастет, если ты будешь честен с ней.
- Да, но… - маска спокойствия слетела с Грегори. - Но она стала пленницей этой любви! Хороший же из меня любовник, мама, если я обрекаю свою избранницу на бессрочное заключение в этом месте, где она лишена человеческого общения и вынуждена довольствоваться лишь моим обществом!
Гвен с минуту изучала возбужденное лицо своего сына, и от сердца у нее отлегло.
- Не думаю, чтобы она в ближайшее время жаловалась на это, сын мой! А если уж она заскучает, то, будь уверен, отправится путешествовать, куда душе ее будет угодно. Поедешь ли ты с ней в этом случае?
- Конечно же! - горячо воскликнул юноша. - Но, подумай, что за радость такой доброй и любвеобильной женщине до конца своих дней быть привязанной к отшельнику-книжнику! Нет, естественно, изредка будут выпадать случаи, когда Короне понадобится наша помощь в каких-то сложных делах. Но по окончании мы снова окажемся здесь, в полном одиночестве! Как я могу при этом надеяться сохранить ее любовь?
- А ты не думаешь, сын мой, что после всех испытаний, через которые прошла твоя возлюбленная, она и сама предпочтет такое уединение с человеком, которому доверяет?
Грегори молчал, обдумывая услышанное, а мать не торопила его. Когда же, по ее мнению, пауза затянулась сверх меры, она сказала:
- А разве себя ты не обрекаешь на заточение, сын мой?
- Да, конечно, но я сам это выбрал, - возразил юноша.
- Так же, как и она.
- Что она?
В этот момент показалась размашисто шагающая Корделия, за ней спешила взволнованная Алуэтта.
- Так что она? - воинственно спросила сестра, уперши руки в бока и сверкая глазами на Грегори.
- Она была настолько глупа, что выбрала меня! - помертвев, ответил юноша.
- Глупа? - воскликнула Алуэтта.
- Теперь ты веришь? - спросила Корделия, бросив на нее быстрый взгляд и вновь воззрившись на брата.
Однако голос ее смягчился, когда она вновь обратилась к нему:
- Но в этом нет ничего глупого, братишка!
- Ты так думаешь? - покачал головой Грегори. - Ведь такой выбор подразумевает жизнь в заточении.
Подумай, ведь она выбирает изгнание, полную изоляцию и все! И это она! Женщина, которая заслуживает, чтоб ее холили и лелеяли, чтоб ею восхищались…
Алуэтта, как зачарованная, шагнула к нему.
- Так холь меня! Лелей! Восхищайся!
- Конечно! - отозвался он. - Но ты достойна большего! Ты заслуживаешь поклонения толпы, обожания Мужчин и зависти женщин!
- У меня все это было бы, если б я хотела! - сказала Алуэтта, обвивая его шею руками. - Но что мне было нужно больше всего, так это любовь и преданность единственного достойного мужчины! Я, наконец, обрела то, что искала! И если вы думаете: я откажусь от своего счастья, то вы просто глупец, сэр!
- Нет, в этом я не сомневаюсь, - Грегори на глазах оттаивал от близости любимой девушки. - Но все же, одиночество..
- Уединение, - поправила Алуэтта. - Которое я приветствую! О, возможно, через год-два или три мне захочется снова оказаться среди людей, разве вы откажетесь тогда сопровождать меня?
- С огромной радостью! - возбужденно воскликнул юноша.
- Тогда из-за чего же вы терзаетесь, любовь моя?
При этом слове «любовь» Грегори окаменел. Но ненадолго, потому что девушка прильнула к нему в страстном поцелуе.
Мать с дочерью обменялись понимающими взглядами и заулыбались.
Когда молодые люди, наконец, оторвались друг от друга, Грегори едва выдохнул:
- Но из-за меня вам придется распроститься со своей свободой!
- Какие пустяки! - отмахнулась девушка. - В конце концов, если исполняется мое единственное желание - остаться с вами наедине, это ли не свобода, о которой вы говорите?
- Как вы можете быть свободны делать что-то, не делая этого? - задумчиво сказал юноша.
- А разве не об этом самом говорил какой-то мудрец? - засмеялась Алуэтта.
- Нет, - возразила Корделия. - Это был поэт, рассказывающий о мудреце!
Она повернулась к брату:
- А может, ты таким образом оплакиваешь свою собственную свободу?
- Я полагаю, сестра, что любой человек, посвятивший себя чему-то большему, чем он сам, действительно приносит свободу в жертву. Неважно, во имя чего: женитьбы и семьи или построения империи, накопления денег или создания произведения искусства, или же получения новых знаний.
- В чем-то ты прав, - рассудительно, с высоты своих лет, сказала Гвен. - Однако ошибочно думать, что можно посвятить себя двум призваниям одновременно.
Хотя без этого нет настоящего счастья - только одиночество и бесцельное существование, которое рано или поздно приводят человека к внутреннему разладу и толкают на поиски удовольствий, не приносящих счастья.
- Так чему же люди должны служить, мама? - тихо спросил юноша.
- У каждого своя судьба, сын мой, - ответила Гвен. - Иди туда, куда зовет тебя твое счастье.
- Ну, что ж, я свое счастье нашел! - Грегори взял обе руки Алуэтты в свои и посмотрел ей в глаза.
Влюбленные молчали, не отрывая взгляда друг от друга. Выждав несколько минут, Гвен деликатно кашлянула, но это не возымело никакого действия. Тогда она обратилась к дочери:
- Ну, нам, пожалуй пора! Довольно медлить!
- Думаю, ты права, мама, - согласилась Корделия. - Прощайте, вы, двое! Если встретим по дороге священника, пришлем его к вам.
- Будем рады, - ответил Грегори, по-прежнему не отрывая взгляда от девушки. - До свидания, мама и Корделия!
- До свидания, - ответила Корделия, вскакивая на метлу.
Поднявшись в небо и бросив взгляд вниз, где остался ее брат, она увидела, что влюбленные снова слились в счастливом поцелуе.
- Думаю, мы можем больше не беспокоиться о нем, - бросила она, пролетая мимо матери.
- Слава Богу, - ответила та. - Это - впервые с тех пор, как ему исполнилось тринадцать.
А на земле под ними Алуэтта наконец прервала затянувшийся поцелуй и скомандовала:
- За работу, мой пылкий влюбленный! К ночи нам надо закончить нашу крепость и покрыть ее крышей!
- Тому есть причина? - улыбнулся Грегори.
- Да еще какая! - в голосе Алуэтты звучало обещание. - Вперед, за работу!
Еще один, последний поцелуй! И влюбленные рука об руку вернулись к постройке своей башни из слоновой кости.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 5)
  • ГЛАВА ВОСЬМАЯ (Страница 6)
  • ГЛАВА ДЕВЯТАЯ (Страница 7)
  • ГЛАВА ДЕСЯТАЯ (Страница 9)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 13)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 14)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 14)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 15)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 16)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 24)


Кристофер Сташеф

Зачарованный книжник

Цикл: "Наследники Чародея" - 4

 Читать книгу

Аннотация

Кристофер Сташеф — человек который сумел сказать собственное — бесконечно оригинальное — слово там где сделать это казалось бы было уже практически невозможно. То есть — в жанре ироническом фэнтези. В «сагах» о высоких замках сильно нуждающихся в ремонте и прекрасных принцессах из последних сил правящих разваливающимися по швам королевствами о веселых обольстительных ведьмочках гнусных до не правдоподобия монстрах — и конечно о благородных героях чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Вы — поклонник обаятельных приключении «чародея поневоле» Рода Гэллоугласа?Тогда вам вне всякого сомнения понравятся и подвиги его сыновей — Магнуса самого талантливого из чародеев на сотни парсеков и Джеффри — «мага романтика» обладателя талантов НЕСКОЛЬКО НЕОБЫЧНЫХ даже в семье Гэллоуглас.Итак перед вами — приключения Магнуса и Джеффри! Приключения увлекательные озорные — и БЕСКОНЕЧНО СМЕШНЫЕ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel