Кристофер Сташеф - Возвращение короля Кобольда

1 Кристофер Сташеф

Пролог

«Печально суть это и очень прискорбно, что столь молодой король должен был умереть и притом в своей постели; и все же смерть приходит ко всем одинаково, и к высшим, и к низшим, и не по нашему выбору, а по Божьему соизволению. Так и получилось, что король Ричард покинул нас на четырнадцатом году своего царствования, хотя ему не исполнилось еще и сорока пяти лет; и по стране прошел великий плач. И все же жизнь должна продолжаться, и поэтому мы положили его покоиться рядом с предками и обратили свои взоры к нашей новой государыне, царствовавшей в Грамарии, хотя ей было едва ли двадцать лет отроду.
И тогда лорды страны Грамарий собрались на Совет и применялись советовать молодой королеве, как ей поступить, и во главе их стоял герцог Логайр, умудренный летами и почитаемый, первый среди лордов страны и дядя королевы. И все же она не прислушалась к его словам, ни к словам любого из своих лордов, но принялась поступать так, как считала нужным, не внемля Совету. И все, чего она ни желала совершить, она поручала карлику по имени Бром О'Берин, прибывшему ко двору как шут ее отца, но король Ричард произвел его в советники, а королева Катарина удостоила его титула лорда. Это оскорбило всех пэров страны, тем что она ввела в их среду какого-то карлика, да еще и низкородного, так как она не доверяла никому из них. И тогда Логайр отправил своего младшего сына Туана, давно ухаживавшего за Катариной, еще до смерти ее отца, попросить ее обручиться с ним, пойти с ним к алтарю и стать его женой. И она назвала это гнусной изменой, заявив, что он добивается короны под видом ее руки, и изгнала его из страны и пустила плыть в челне по воле волн, дабы встречный ветер отнес его в Дикие Земли, жить среди чудовищ и зверолюдей, хотя все его преступление заключалось в любви к ней, И тогда отец его исполнился гневом, и все лорды вместе с ним, но Логайр воздержался от любых действий, и же пришлось поневоле поступить и им всем; но сын его, Туан, приплыл обратно к берегу и снова прокрался в страну, ночью, и не отправился в изгнание,
А затем королева Катарина собрала всех своих лордов в большом зале в Раннимиде и сказала им: “Послушайте, вы, кажется, берете парней прямо от сохи и ставите их священниками над вашими людьми, чтобы они верней выполняли вашу волю; и знайте же, что подобные деяния не угодны Господу Богу и оскорбляют вашу королеву; и поэтому отныне я буду назначать всех ваших священников и присылать их вам и не потерплю никаких возражений”. Тогда лорды и впрямь разгневались, но Логайр воздержался от действий, и они остановились. И все прошло, как сказала королева, и души ее народа наставляли монахи, присланные ею из Раннимида, хотя они часто утверждали священников, поставленных в приходах лордами; и все же некоторые средь тех сделались ленивыми и даже грешили; и таких монахи королевы смещали и ставили вместо них других из своей среды.
Потом королева снова созвала всех своих лордов и сказала им: “Послушайте, я видела, как вершится правосудие в ваших владениях, как вами самими, так и назначенными вами судьями; и увидела я, что правосудие отправляется вами не одинаково; так как в Габсбурке на востоке руку отрубают за кражу хлеба, тогда как в Логайре на юге за убийство всего лишь объявляют вне закона; и увидела я, что народ мой из-за этого становится своенравным, и в замешательстве хочет покинуть пути праведные. И поэтому вы не будете больше отправлять правосудие, равно как и ставить других судить ваших людей вместо вас; но всех будут судить присланные мною люди, из моего двора в Раннимиде”. И тогда все лорды и впрямь вскипели гневом, и свергли бы ее с трона; но герцог Логайр удержал их и отвратил лицо свое от королевы и удалился в свои владения, и также поступили и все остальные; но некоторые среди них начали замышлять измену, и старший сын Логайра Ансельм сделался одним из них.
Затем однажды ночью прогремел гром и прокатился по всему миру, хотя небо было ясное, а луна яркая и полная, и народ подымал головы и дивился, и видел, как звезда упала с небес, и отворачивался, теряясь в догадках и молясь, чтобы это оказалось знамением, предвещающим исцеление страны Грамарий, каковым оно поистине и было; так как звезда пала на землю и из нее вышел Верховный Чародей, Род Гэллоуглас, рослый среди сынов человеческих, с высоким челом, благородной наружностью, с золотым сердцем, полным смелости, и стальными мышцами, милостивый ко всем, строгий, но справедливый, с разумом, подобным попавшему в кристалл солнечному свету, ясно понимающий все действия всех людей, и лик его был краше, чем у всех прочих.
Он явился к королеве, но та не узнала его, и мнила его лишь одним средь ее солдат; и все же в воздухе, ее окружающем, носился яд, и он узнал это и изгнал его; и благодаря этому она узнала его. И она отправила его на юг, охранять ее дядю, так как знала о готовящемся заговоре, и не только против нее самой. И чародей сделал, как она ему велела, и взял с собой слугою великана Тома. И они явились в Логайр тайком, в обличье менестрелей, и все же никто не слышал их пения. А в замке Логайра обитали духи, и Верховный Чародей подружился с ними.
А затем Логайр созвал всех лордов королевства, и те явились к нему в его замок на юг, чтобы он мог посоветовать им воздерживаться пока от применения силы, но собравшись, они замыслили измену супротив него.
А в стране обитали ведьмы, а также и чародеи; и из уст в уста переходил слух, гласивший громче, нежели герольды, что королева принимает в своем замке всех ведьм и чародеев, которые пожелают ее заступничества, и они устраивали там много буйных пиров ночь напролет, так как многие селяне алкали сжечь их на костре, и народ начал шептаться, что, дескать, королева сама в какой-то мере ведьма.
И Верховный Чародей подружился с ведьмами, даже с Гвендайлон, самой могущественной из них, а она была молода и мила, и он признался ей в любви.
А лорд Туан прибыл ночью в град Раннимид, чтобы быть ближе к королеве, хотя та пренебрегла им, и явился к нищим, и искал убежища среди них; и он научил их порядку, и они сделали его королем среди них. И все же тот среди них, кому лорд Туан доверял пуще всего, тот, кто хранил деньги и звался Пересмешником, был носителем такой же лжекороны лорда Туана.
А затем, когда все лорды собрались в Домене Логайра, то они, и Ансельм вместе с ними, открыто выступили против Логайра и отвергли его руководство, возведя Ансельма в герцоги вместо отца; и некий Дюрер, прежде советник Логайра, обнажил против него оружие. И тогда Верховный Чародей с помощью высшей магии погасил все фонари и факелы, так что в зале Логайра наступила полная темень, так как зал его находился под землей и в нем не было окон. И Верховный Чародей вызвал обитавших в замке духов, и те прошли из собравшихся в зале, и все испытали тяжкий страх, да, даже сошедшиеся там Великие Лорды; а Верховный Чародей умыкнул Логайра и тайно доставил его к королеве в Раннимид.
И тогда лорды созвали свои армии, и все выступили в поход против королевы. Но Верховный Чародей переговорил с обитающими в этой стране эльфами, и те поклялись сражаться на его стороне. И Верховный Чародей призвал юного Туана Логайра, и тот выступил в поход со своими нищими; и таким вот образом явились они на Бреденскую равнину; королева, Чародей и карлик с армией, состоящей из ведьм, чародеев, эльфов и нищих.
А потом при взошедшем солнце лорды построились в боевые порядки и смело поскакали в атаку, но их кони погрузились в землю, так как эльфы подкопали ее; и они метали против королевы копья и стрелы, но ведьмы отвращали их и они падали обратно среди армий лордов, и причиняли там немало вреда. А затем лорд Туан повел в атаку своих нищих, и отец его шел рядом с ним закончить начатое ведьмами, и на всем поле началась сплошная свалка. И в сей клубящейся массе поднялся великан Том и прорубил тропу к лордам и всем их советникам, и нищие последовали за ним, и перебили всех этих ратников и советников, взяли в плен лордов, но великан Том погиб в той резне, и Чародей скорбел по нему, и нищие тоже.
После королева казнила бы лордов или надела бы на них цепи рабства, но Чародей выступил против сего, и королева взглянула на его омрачившееся подобно грозовой туче чело, и узнала страх. Но Туан Логайр встал на ее сторону и воспротивился Чародею; но Чародей свалил его самым низменным ударом, и ударил в знак возражения королеву, и умчался на своем заговоренном скакуне, которого не мог догнать ни один смертный конь; и все же лорд Туан несмотря на мучительную боль, выпустил из арбалета стрелу и пронзил ею уносившегося Чародея.
И тогда королева Катарина назвала лорда Туана опорой ее силам и защитником ее чести, и призналась ему в любви, и отдала ему лордов, предложив поступить с ними, как пожелает. И тогда лорд Туан освободил их, но взял в заложники их наследников, а их армии забрал в пользу короны. И отвел он королеву Катарину к алтарю, и стал таким образом нашим королем, и царствовал вместе с королевой Катариной.
Но Чародей отыскал ведьму Гвендайлон, и та извлекла из него стрелу лорда Туана, и заговорила рану так, что та не причинила никакого вреда, и Чародей признался ей в любви, и привел ее к алтарю.
А лорды вернулись в свои домены, и правили там справедливо, так как за ними надзирало королевское око, и все стало мирно и тихо в стране Грамарий, и к народу ее вернулось довольство.
Так обстояли дела два с лишним года и люди начали снова доверять своим лордам, и опять смотреть на своих собратьев по-доброму.
А затем ночной ветер долетел с южного берега, воя и стеная, и неся звуки войны...»
Чайлдовская «Хроника царствования Туана и Катарины».

* * *

«Согласно анналам, эту планету колонизировала группа чокнутых, одевавшихся для забавы в доспехи и устраивавших турниры; они называли себя “Романтическими Эмигрантами”. Такого рода группа действовала как селекционный механизм, притягивая людей со скрытыми пси-способностями. Собери их всех вместе на одной планете и дай в течение нескольких веков заключать браки исключительно между собой, и получив эсперов - и именно это они и получили здесь. Конечно, лишь небольшой процент населения, но у меня есть основания считать, что остальные - скрытые эсперы. Последние, однако, считают себя нормальными и называют эсперов “ведьмами”, если те женщины, и “чародеями”, если те мужчины.
И что еще хуже, тут есть туземная плесень, реагирующая на мысли проецирующих телепатов; местные окрестили ее “ведьминым мхом”, потому что если “ведьмы” нужной разновидности задумают что-то, направляя мысль на него, то он превращается во все, что они пожелают.
Поэтому неведающие про то, что они - ведьмы, сидят, рассказывая детям сказки, и не успеешь оглянуться, как весь ландшафт кишит эльфами, духами и вервольфами - как-нибудь покажу укусы у меня на теле.
Кроме того, по-моему, это местечко - золотое дно средств связи, и именно тех, что требуются нашему замечательному Децентрализованному Демократическому Трибуналу. Демократия не может выжить, если ее территория, ставшая чересчур большой для скорости ее средств связи, а по последним сделанным мною прикидкам ДДТ достигнет критических размеров примерно через сто пятьдесят лет. Если я смогу добиться установления на этой планете демократии, то на ней есть именно то, что нужно ДДТ - средства мгновенной связи на любые расстояния. Все известные мне предположения о телепатии говорят, что она действует мгновенно, безотносительно к расстоянию, и увиденное мною на данной планете подтверждает это.
Но если эта планета жизненно важна для успеха демократии, то для тоталитаристов и анархистов равно важно не подпустить к ней демократов - и именно это они и пытаются сделать. Тоталитаристы представлены пролетарской организацией, называемой Дом Хлодвига, которая пытается объединить нищих и мелких преступников, да притом делает это весьма успешно. Анархисты же воздействуют на знать: у каждого из двенадцати Великих Лордов есть советник, являющийся, как я весьма уверен, одним из анархистов.
Откуда они взялись? Они могли прибыть тайно с другой планеты - но я нашел один механизм, который не может быть ничем иным, кроме машины времени, и у меня есть веские причины считать, что где-то есть и другая подобная машина.
А вот расстраивает меня в этом местечке фактор неопределенности. Учитывая местный генетический состав и телепатически чувствительную плесень, может случиться практически все что угодно - а это означает, что если я подожду достаточно долго, то так, вероятно, и произойдет...»
Выдержка из «Доклада о Гамме Бета Кассиопеи (местное название „Грамарий“), присланное Родни д'Арманом, агентом Почтенного Общества по Искоренению Складывающихся Корпоративностей».

ЧАСТЬ 1

Над бурным морем стелился густой, почти непроницаемый туман. Издалека приглушенно докатывался бесконечный грохот волн, разбивающихся о прибрежные скалы.
Кружившая высоко в небе неведомая птица издавала заунывные сторожевые крики.
Дракон пробился сквозь клубящийся туман, высоко держа свою безобразную голову.
У дракона был огромный клюв и высокий ребристый плавник вместо гребня. Изо лба торчали два длинных прямых рога.
В тумане позади него вырисовывались еще четверо ему подобных.
По бокам у чудовищ висели круглые, ярко раскрашенные щиты.
Из-за щитов высунулись весла и стали дружно подыматься и опускаться, вспенивая волны.
Единственное крыло ведущего дракона было плотно обмотано вокруг поперечины, прикрепленной к торчащей из его спины высокой мачты.
Около мачты безмолвно рыскали приземистые фигуры в шлемах.
На берегу застонал прибой, когда дракон провел своих собратьев мимо прибрежных скал в порт.

* * *

Ребенок пронзительно закричал, зовя мать, и бился, запутавшись в тяжелом меховом одеяле.
Затем появилась лампа, всего лишь огарок на блюдце, но несущая тепло и безопасность, отбрасывая желтый свет на усталое, нежное лицо матери.
Женщина взяла на руки дрожащее, рыдающее тельце, шепча: «Ну, успокойся, милый, успокойся. Мама здесь. Она не даст тебя в обиду».
Она крепко прижала к себе ребенка, гладя его по спине, пока не прекратились рыдания, «Успокойся, Артур, успокойся. Что случилось, дорогой?»
Ребенок шмыгнул носом и поднял голову с ее плеча. «Бука, мама. Гнался за мной и грозил большим-большим ножом!»
У Этель сурово сжался рот. Она обняла ребенка покрепче и глянула на пламя светильника.
- Буки далеко за морем, дорогой. Они не могут явиться сюда.
- Но Карл говорит...
- Знаю, знаю. Мама Карла грозит, что бука заберет его, если он будет плохо себя вести. Но то просто глупая сказка, милый, чтобы пугать глупых детей. А ты ведь у меня не глупый, правда?
Артур на некоторое время умолк, а затем пробормотал в складки материнской рубахи:
- Э... да, мама...
- Конечно, не глупый, - она потрепала его волосы, уложила в постель и натянула до подбородка меховое одеяло. - Ты у меня храбрый мальчик. Мы оба знаем, что бука нас не тронет, правда?
- Да, мама, - неуверенно согласился мальчик.
- Спи спокойно, милый, - пожелала мать и тихонько закрыла за собой дверь.
От оставленной на столике свечи плавно плясали тени. Некоторое время ребенок лежал с открытыми глазами, наблюдая медленный балет света и тьмы.
Артур вздохнул и перевернулся на бок. Глаза его уже закрывались, когда он случайно посмотрел на окно.
Перед ним было огромное безобразное лицо с маленькими сверкающими глазками, комом мяса вместо носа и ртом-щелью, обрамляющим большие квадратные желтые зубы. Из-под блестящего крылатого шлема выбивались лохматые длинные волосы.
Он ухмыльнулся при виде ребенка, поросячьи глазки так и плясали.
- Мама! Мамамамама! Бука!
Бука зарычал и пробил крепкую деревянную стену тремя ударами огромной окованной железом дубины.
Ребенок с криком побежал к двери спальни. Тяжелая дверь не поддавалась. Мальчик все кричал и дергал дверную ручку.
Бука пролез через пролом в стене.
Дверь широко распахнулась и мать, оцепенев, уставилась на чудовище, схватила ребенка и в ужасе закричала, зовя мужа. Прижав к себе ребенка, она резко повернулась и убежала.
Бука издал глухой гадкий смешок и последовал за ними.
В это же время в другом доме такой же зверочеловек схватил ребенка за ножки и с размаху ударил его головой о стену; подняв огромную дубину, чтобы отбить отцовский меч, а затем крутанул дубиной, ударив отца по животу, и взмахнув ею, ударил его в висок. Хрустнула кость, потекла кровь.
Жена убитого попятилась, истерично крича, когда зверочеловек поднял упавший отцовский меч. Повернувшись к ней, он отмел ее в сторону беззаботным отмахом дубины и одним ударом вскрыл семейный сундук.
В первом доме огонь свечи, сшибленной зверочеловеком, лизнул сухой деревянный пол и устремился на стены.
Другие дома уже горели.
Женщины и дети с визгом бежали, а посмеивающиеся зверолюди преследовали их.
Мужчины деревни хватали гарпуны и топоры, тщетно пытаясь защитить жен и детей.
Зверолюди разбивали им головы окованными железом дубинками, раскраивали груди огромными острыми как бритва секирами и шли дальше, оставляя за собой расчлененные тела.
Затем послышалась дробь копыт - в деревню ворвался кавалерийский отряд; пожар встревожил местного барона. Тот сидел теперь во главе двух десятков всадников, преградивших путь зверолюдям.
- Пики на руку! - взревел он. - Вперед!
Зверолюди захохотали.
Пики дружно опустились, шпоры вонзились в бока коней, кавалерия атаковала.. и запнулась словно наткнувшись на невидимую стену.
Каждый зверочеловек метал взгляд с одного солдата на другого, на третьего, потом обратно на первого, держа долю секунды взгляд каждого.
У всадников отвисли челюсти и остекленели глаза. Пики выскользнули из онемевших пальцев.
Лошади медленно подались вперед, запнулись, снова шагнули. Всадники же сидели, не двигаясь, опустив плечи, с болтающимися руками.
Поросячьи глазки зверолюдей сверкнули огнем. Их безобразные лица искривились в ликующих ухмылках, а головы закивали в нетерпеливом понукании.
Спотыкаясь, шаг за шагом, лошади двинулись вперед.
Зверолюди издали победный вопль, когда их дубины обрушились, проламывая черепа лошадей. Взметнулись ввысь и обрушились секиры, вонзаясь глубоко во всадников. Люди падали, хлынула фонтаном кровь. Летели головы, трещали под большими лапами кости. Зверолюди, посмеиваясь, прошли сквозь освежеванную кавалерию, как нож проходит сквозь масло, и вломились в дверь деревенского амбара.
Барон Байчи, вассал герцога Логайра, лежал обезглавленный в грязи, и его кровь хлестала, смешиваясь с кровью кавалеристов, прежде чем ее впитала в себя жаждущая почва.
А женщины и дети деревни, сбившись в кучу на склонах за околицей, беспомощно глядели, разинув рты на свои горящие дома в то время, как корабли-драконы огибали песчаную отмель, оседая в волны от тяжести добычи.
И когда длинные суда прошли мимо мыса, ветер донес до сельчан эхо утробного смеха.

* * *

Известие принесли в столицу Раннимид к королю Туану Логайру. Король был разгневан, но не показал вида. Королева же вскипела яростью.
- Как же так! - бушевала она. - Сии дьявольские отродья опустошают огнем и мечом деревню, убивают мужчин и бесчестят женщин, и, вероятно, увозят в рабство детей - а вы что же делаете? Уж, конечно, не мстите!
Ей едва минуло двадцать, и король был ненамного старше ее, но он сидел прямой, как посох, с серьезным и спокойным лицом.
- Сколько всего убитых? - спросил он.
- Почти все мужчины деревни, Ваше Величество, - ответил гонец; горе и ужас явственно проступали на его лице. - Сто пятьдесят. Четырнадцать женщин и шестеро детей. И двадцать добрых всадников и барон Байчи.
Королева в ужасе уставилась на гонца.
- Сто пятьдесят, - прошептала она. - Сто пятьдесят. - Затем громче: - Сто пятьдесят вдов за одну ночь! И дети, шестеро убитых детей!
- Да смилостивится господь над их душами, - склонил голову король.
- Да, молись, молись! - резко бросила королева. - Молись, в то время как твои люди лежат изувеченные и истекающие кровью! - Она круто повернулась к гонцу. - А сколько обесчещенных?
- Никого, - склонил голову гонец. - Хвала Господу, никого.
- Никого, - почти механически повторила королева. - Никого? - Она стремительно повернулась к мужу. - Да что же за оскорбление такое, они презирают наших женщин!
- Возможно, они устрашились появления наших солдат... - пробормотал гонец.
Королева наградила его всем тем презрением, какое смогла втиснуть в один беглый взгляд. - И коли так, то они еще менее мужественны, чем наша порода, а наши мужчины, видит небо, достаточно хлипкие.
Гонец застыл. Лицо короля одеревенело.
Он медленно наклонился вперед, вперив взгляд в гонца.
- Скажи мне, любезный, как вышло, что целый отряд конницы не устоял перед этими пиратами?
Королева скривила губы.
- Да как еще и такое могло случиться?
Король сидел, не шевелясь, ожидая ответа.
- Колдовство, Ваше Величество. - Голос гонца задрожал. - Гнусное, черное колдовство. Всадники скакали, обреченные на смерть, так как враг наслал на них Дурной Глаз.
В помещении наступила тревожная тишина. Даже королева умолкла, так как на этой отдаленной планете суеверие могло незамедлительно стать реальностью.
Король нарушил молчание первым. Он пошевелился на троне и повернулся к тайному советнику.
Королю пришлось опустить взгляд: плечи у лорда Брома О'Берина были не менее широкими, чем у короля, но ростом он достигал едва ли двух футов.
- Бром, - распорядился король, - отправь пять рот королевской пехоты, по одной на каждого из великих лордов, чьи владения граничат с морем.
- Всего по одной роте каждому! - так и взорвалась королева. - Ты хочешь так легко отделаться, мой дорогой муж? Ты можешь выделить лишь столько своих отборных сил?
Король поднялся и обратился и стоявшему поодаль рыцарю.
- Сэр Мэрис, выводите три роты королевской гвардии. Четвертая останется здесь для охраны Ее Величества королевы Катарины. Пусть три роты соберутся через час во дворе замка, взяв провиант для долгой и трудной дороги.
- Слушаюсь, мой государь, - поклонился сэр Мэрис.
- И велите приготовить мои доспехи.
- Доспехи! - ахнула королева. - Нет, нет, о муж мой. Что ты хочешь делать?
- Да то, что должен. - Король повернулся к ней, взяв ее руки в свои. - Я король, и моему народу угрожает опасность. Я должен ехать к пепелищу той деревни и отыскать след зверолюдей. А потом я отдам приказ построить корабли и мы последуем за ними, если удастся, до их логова.
- О нет, мой дорогой повелитель! - воскликнула, цепляясь за него, Катарина. - Неужели в наших армиях недостает ратников, что и ты тоже должен ехать на смерть? О нет, милорд! Что я буду делать, если тебя... если тебя ранят?
Король привлек ее к себе и нежно поцеловал в губы.
- Ты королева, - мягко произнес он. - Ты не должна предаваться печали?.. Ты должна принять на себя тяжесть всей власти; таков уж жребий королев. И должна пребывать здесь, заботясь о нашем народе, пока я в отъезде. Так же как я должен рисковать жизнью ради блага своего народа, - таков уж жребий королей.
Он прижал ее к себе, поцеловал долгим поцелуем. Затем отошел, сцепив руки за спиной, постоял мгновенье и направился к выходу.
Его остановил смущенный кашель.
Король нахмурился и резко обернулся.
- Все еще здесь, Бром? Я думал...
- Мой государь, - перебил карлик. - Что вы приказали, я сделаю - но разве не будет больше никаких распоряжений?
Лицо короля потемнело.
В голове Брома звенела решимость.
- Если тут замешан Дурной Глаз, Ваше Величество, то дело касается ведьм.
Король отвел сердитый взгляд, сжав губы в тонкую строчку.
- Тут ты прав, Бром, - неохотно признал он. - Ладно тогда, раз надо, значит, надо. Пошли кого-нибудь к ведьмам в Северную Башню, Бром, и накажи им вызвать... - лицо его скривилось от недовольства, - ...Верховного Чародея.

* * *

Верховный Чародей в данное время сидел, прислонясь к дереву, беспечно и с наслаждением взирая то на восход, то - на жену. Каждый раз с трудом переводя взгляд, так как на обоих в высшей степени стоило поглядеть.
Солнце являло собой само великолепие, оранжево-золотое оно подымалось из маслянистой зелени верхушек сосен в розово-голубое небо; но его огненно-рыжая жена была олицетворением изящества и красоты, она тихо напевала, погрузив руки в лохань с водой для мытья посуды, стоя у кухонного очага в сухом тепле их дома-пещеры.
Прекрасной ее делала, конечно, не просто домашняя жизнь. Ее длинные рыжие волосы, казалось, так и плавали вокруг нее, обрамляя лицо с большими зелеными глазами, длинными ресницами, курносым носом, широким ртом с полными искушающими губами. Под белой крестьянской блузкой и длинной пышной юбкой ярких цветов скрывалась захватывающая фигура.
Конечно, фигура ее на данный момент скорее подразумевалась, чем наблюдалась, но Чародей обладал хорошей памятью.
Память эта была, пожалуй, чересчур хорошей; красота жены иной раз напоминала ему о собственной... ну, скажем, заурядности.
Нет, вернее, некрасивости, или, скорее, невзрачности, поскольку в лице его было-таки что-то привлекательное. Он привлекал к себе так же как пленяют, пожалуй, мягкие кресла, старые камины ж пузатые печки. Собаки и дети влюблялись в него с первого взгляда.
Может быть, благодаря этим качествам он и покорил ее?
Точнее будет сказать, что она покорила его после длительной битвы с его же комплексом неполноценности, потому что если прекрасную женщину достаточно часто предавали в прошлом, она начинает ценить надежность, теплоту и приязнь больше романтики.
Во всяком случае, будет ими дорожить, если это женщина, для которой любовь - цель, а романтика - всего лишь роскошь; и именно такой женщиной была Гвен.
Женщина, которая способна любить мужчину с добрым сердцем, хотя лицо его представляет собой дешевый ассортимент наклонных плоскостей, рытвин и ухабов, разбросанных с экспрессионистской фантазией; и именно таким мужчиной был Род Гэллоуглас.
Тем не менее она его любила, что является с точки зрения Рода чудом, вопиющим нарушением всех известных законов природы.
Хотя он, конечно, не собирался возражать.
Он поскользил на основании спинного хребта, дал своим векам опуститься и позволил покою летнего утра просочиться в себя, убаюкивая его до дремоты.
Что-то ударило его в живот, сбив дыхание и резко приведя в сознание. Он стремительно выпрямился с ножом в руке.
- Па-па! - проворковал младенчик, выглядевший очень довольным собой.
Род сумел слабо усмехнуться, поднял с травы угол дубового манежа, угол которого и угодил ему прямо в живот.
Род уставился на малыша. Маленький Магнус крепко держался за прутья манежа; он еще не совсем научился стоять.
- Отлично, Магнус! - потрепал он ребенка по головке. - Молодец, молодец!

1 Следующая страница


Возвращение короля Кобольда 2

Ребенок заулыбался, так и прыгая от восторга,
Манеж поднялся на шесть дюймов над землей.
Рот отчаянно схватился за него и вынудил опуститься, давя ладонями на крышку.
Обычно на манежах не бывает крышек. Но на этом манеже она была; иначе младенец мог бы и улететь.
- Да, да, ты замечательный ребенок! Умница, точно! Большой молодец... Гвен!
- Чего изволишь, милорд?
Гвен подошла, вытирая руки о передник.
Тут она увидела манеж.
- О, Магнус! - произнесла она тем тоном болезненного разочарования, какой дается только матерям.
- Нет, нет! - быстро заступился Род. - Он молодец, Гвен, не правда ли? Я только что говорил ему, какой он хороший мальчик. Хороший мальчик, хороший мальчик!
Ребенок изумленно уставился на родителей, наморщив лобик.
Выражение лица матери было почти таким же.
У нее расширились глаза, когда она вычислила единственный способ, каким переместился из пещеры манеж, пока она стояла к нему спиной.
- О, Род!
- Да, - Род усмехнулся с больше чем оттенком гордости. - Развит не по годам, не правда ли?
- Но... но, милорд! - Явно изумленная Гвен покачала головой. - Только ведьмы могут передвигать предметы, но и то - не самих себя. Чародеям такое не по силам!
Род поднял крышку манежа и взял сына на руки.
- Ну, он не мог проделать этого с помощью леви... э, летая, не так ли?
- Да, у него не хватило бы сил поднять вместе с собой и манеж. Но чародеи не могут...
- Ну а этот может. - Род улыбнулся малышу и пощекотал его под подбородком. - Как насчет этого? Я - отец гения!
Ребенок заворковал и выскочил из объятий Рода.
- Э-э! А ну-ка вернись сюда!
Род подпрыгнул и вцепился в толстенькую лодыжку, прежде чем ребенок смог уплыть, подхваченный утренним ветерком.
- Ах, Магнус! - Гвен взяла малыша на руки. - Ах ты мой храбрец! Ты наверняка, будешь самым могучим чародеем, когда вырастешь!
Ребенок улыбнулся в ответ. Он был не совсем уверен, что поступил правильно, но спорить не собирался. Род отнес дубовый манеж обратно в пещеру, переполненный отцовской гордостью. Он изумлялся сыночку - манеж-то был тяжелый!
Он взял моток веревки и начал привязывать манеж.
- Этот малыш! - покачал головой Род. - Ему едва год минул... он еще и ходить-то не умеет, а... Гвен, в каком возрасте начинают левитировать?
- Леви... А, ты имеешь в виду летать, милорд! - Гвен вернулась в пещеру с ребенком, оседлавшим ей бедро. - Юные чародеи начинают летать, милорд, с двенадцати-тринадцати лет.
- А этот малыш начал в девять месяцев. - У Рода чуть выпятилась грудь и немного закружилась голова. - А в каком возрасте маленькие ведьмы начинают летать на метле?
- В одиннадцать лет, милорд, или, может, в двенадцать.
- Ну, в этом Магнус тоже намного опередил график, если учесть, что он летал с манежем - чародеям вообще не полагается летать на метле. Что за ребенок!
Он не упомянул, что эти великолепные способности явно результат мутации.
Он потрепал малыша по головке. Ребенок обхватил круглым кулачком отцовский палец.
Род перевел сияющий взгляд на Гвен.
- Когда он вырастет, из него выйдет отличный агент.
- Милорд! - озабоченно свела брови Гвен. - Ты ведь не заберешь его с Грамария?
- Упаси Господь! - Род взял Магнуса и подбросил его в воздух. - Здесь хватит работы, прямо-таки созданной для него.
Магнус взвизгнул от восторга и уплыл к потолку.
Род исполнил прыжок в высоту, сделавший бы честь и прыгуну с шестом, и схватил блудного сына.
- Кроме того - кто знает? - возможно, он даже не захочет вступить в ПОИСК.
Род служил агентом Почтенного Общества по Искоренению Создающихся Корпоративностей, подрывного крыла многопланетного Децентрализованного Демократического Трибунала, первого и единственного межзвездного человеческого правительства в истории, базирующегося не на Земле. Сенат собирался с помощью электронных средств связи, а Исполнительная Власть пребывала на борту звездолета, находившегося обычно между планетами. Тем не менее это было самое эффективное демократическое правительство из всех когда-либо установленных.
ПОИСК был организован отвечавшей за возвращение в лоно Утерянных Колоний прежних земных империй. Род находился с постоянным заданием на Грамарие, планете, колонизированной когда-то мистиками, романтиками и прочими беглецами от суровой действительности. Культура на этой планете была средневековой, народ был суеверный, а небольшой процент населения обладал «колдовскими силами».
Вследствие этого ДДТ вообще и ПОИСК в частности испытывали огромный интерес к Грамарию, так как местные «ведьмы» и «чародеи» были эсперами. Иные обладали одним набором пси-способностей, некоторые - другим, но все были в какой-то степени телепатами. А поскольку эффективность (и следовательно, жизнеспособность) демократии впрямую зависит от быстроты ее средств связи - а телепатическая связь осуществляется мгновенно - ДДТ очень дорожил своей единственной колонией эсперов.
Поэтому Роду поручили охранять планету и осторожно подталкивать ее политическую систему на путь, который должен в конечном итоге привести к демократии и полному членству в ДДТ.
- Эй, Векс, - позвал Род.
Большой черный конь, пасшийся на лугу перед пещерой, поднял голову и посмотрел на хозяина. Его голос прозвучал из маленького наушника, скрытого за ухом Рода.
- Да, Род?
Род фыркнул.
- Для чего ты щиплешь траву? Кто ж слышал когда-либо о роботе, сжигающем углеводы?
- Надо соблюдать внешний вид, Род, - упрекнул его Векс.
- Скоро ты скажешь, что надо соблюдать внешние приличия! Слушай, ситоголовый, - важное событие! Сегодня малыш провернул свой первый фокус с телекинезом!
- С телекинезом? Я думал, это умение, связанное с женским полом, Род.
- Ну, совершенно неожиданно выясняется, что это не так. - Он положил ребенка в манеж и задраил крышку, прежде чем Магнусу представилась возможность улететь. - Как тебе это понравится, Векс? Этот малыш будет чемпионом!
- Для меня будет огромным счастьем служить ему, - пробормотал робот-конь, - так же, как я служил пятьсот лет его праотцам, со времен первого д'Армана, основавшего...
- Э, Векс, пропусти семейную историю.
- Но, Род, это же важная часть наследия мальчика; ему следует...
- Ну, тогда подожди с этим, пока он не научился говорить.
- Как пожелаешь. - Механический голос сумел каким-то образом изобразить вздох. - В таком случае, Род, мой долг уведомить тебя, что у вас скоро будут гости.
Род застыл, глядя на коня, вскинув бровь.
- Что ты видишь?
- Ничего, Род, но я замечаю звуки, характерные для двуногого небольшого существа, пробирающегося в высокой траве.
- А, - успокоился Род. - Это эльф идет через луг. Ну, они всегда желанные гости.
Из травы у входа в пещеру выскочило восемнадцатидюймовое тело.
Род усмехнулся.
- Добро пожаловать, ночной бродяга шалый.
- Пак! - завизжала Гвен и обратилась к гостю:
- Безусловно, ты самый...
Она остановилась, увидев выражение лица эльфа. Род тоже отрезвел.
- Чего хорошего, Пак?
- Ничего, - мрачно ответил эльф. - Род Гэллоуглас; ты должен явиться, и побыстрей, к королю!
- Ах, я, значит, должен, да? С чего вдруг такая спешка? Из-за чего вся эта паника?
- Зверолюди! - выдохнул запыхавшийся эльф. - Они напали на побережье герцогства Логайр!

* * *

Королевская гвардия устремилась на юг с королем во главе.
На обочине дороги сидел на пасущемся коне одинокий всадник, наигрывая на свирели негромкую и печальную мелодию.
Туан нахмурился и сказал ехавшему рядом с ним рыцарю:
- Что такое вон с тем парнем? Неужели он настолько упоен собственной музыкой, что не видит приближения вооруженных всадников?
- И неужто он не видит вашей короны? - откликнулся рыцарь, исполнительно выражая словами то, что думал его государь. - Я его разбужу, Ваше Величество. - Он пришпорил коня и повернул легким галопом к всаднику. - Эй, парень! Ты что, не видишь приближения Его Величества?
Всадник поднял голову.
- И верно, это он! Слушай, ну разве не удачное совпадение? Я как раз о нем и думал.
Рыцарь уставился на всадника, а затем осадил коня.
- Ты - Верховный Чародей!
- Верховный? - нахмурился Род. - В этом нет ни слова правды, любезный рыцарь. Я не верховный, не командую даже взводом, поскольку я не на взводе, а совершенно трезв - с прошлой пятницы даже не думал о крепких напитках.
Рыцарь нахмурился, раздражение в нем брало верх над благоговейным страхом.
- А, ты такой же невоспитанный, как виллан! Знай же, что король Туан возвел тебя в лорды, отныне ты носишь звание Верховного Чародея!
- Именно так, - подтвердил, подъезжая к ним, король. А затем довольно неохотно добавил:
- Рад встрече, Лорд Верховный Чародей - так как наш бедный остров Грамарий нуждается в твоем искусстве и твоей мудрости.
Род склонил голову.
- Я всегда послушен зову моего приемного отечества. Но почему я получаю в связи с этим высокий титул? Я б явился с такой же быстротой и без него.
- Он твой по праву, не так ли? - Губы Туана сжались в тонкую строчку. - И он достойно утверждает твое положение. Люди лучше сражаются, когда знают, от кого получают приказы, и кто отдает их.
- Мягко сказано, - признал Род. - Если хочешь чего-то добиться, надо иметь четкий блок алгоритма. Совершенно верно, Ваше Величество, мне следовало бы знать, что в вашем суждении лучше не сомневаться.
Туан поднял брови.
- Любезно, не ожидал услышать такое от тебя.
- А следовало бы, - усмехнулся Род. - Я всегда отдаю дань уважения, когда его заслуживают.
- И воздерживаешься, когда нет? - нахмурился Туан. - Выходит, я столь редко достоин уважения?
Род снова усмехнулся.
- Только когда пытаешься использовать власть, которой не обладаешь - что случается не так часто теперь, когда ты король. И конечно, когда ты поддерживаешь тех, кто не прав.
Туан стал еще мрачнее.
- Когда же я так поступал?
- Как раз перед тем, как получил от меня коленом в пах. Но должен признать, что королева больше не пытается разыгрывать из себя бога.
Туан покраснел, отворачиваясь от Рода.
- И конечно же, ты тогда пытался быть ее рыцарем и говорил безапелляционным тоном. - Род не обращал внимания на сигнал опасности. - На что ты не имел права - в то время. На самом-то деле, у тебя его по-прежнему нет.
- Разве? - резко бросил Туан, разворачиваясь лицом к Роду. - Я теперь король!
- Это означает, что тебе полагается быть первым среди равных. Титул не делает тебя всесильным... и не дает тебе права издавать законы, если твои бароны против них.
- Ты не должен так говорить со мной...
- Ну да, ты это ты, - признал Род. - А вот Катарина...
- На королеву редко не воздействуют мои советы, - процедил сквозь зубы Туан. - Сделанное нами... Мы делаем все сообща.
- Значит, вы оба организовали поход на юг для борьбы со зверолюдьми?
Туан сумел не потерять нить разговора, хотя был очень расстроен.
- Мы обсудили это и пришли и согласию. Я не говорю, будто нас радует такое будущее.
- Ну, скажи правду, - предложил Род. - Или ты действительно собираешься утверждать, будто тебе не по душе быть снова в чистом поле?
Захваченный врасплох, Туан воззрился на него. А затем застенчиво улыбнулся.
- Воистину, у меня сердце поет, когда я гляжу на открытые поля и чувствую на плечах доспехи. Признаться, не так уж плохо убраться прочь от палат и совещаний.
Род кивнул.
- Именно этого я и ожидал; ты прирожденный генерал. И все же не могу понять, как тебе удается быть при этом еще и хорошим королем.
Туан нетерпеливо пожал плечами.
- То похоже на руководство битвой, за исключением того, что отдаешь приказы «войскам», состоящим из лордов и баронов.
- Но для этого требуются совершенно иные знания.
- Ими обладает Катарина, - очень честно ответил Туан. - Мне нужно лишь подкреплять ее суждения своими речами и отдавать ее приказания так мудро, чтобы они не вызвали бунта.
И это правда, размышлял Род. Половина учиненных Катариной обид были вызваны, скорее, тем, как она говорила с вассалами, нежели тем, что она говорила.
- Ну, ты только что вновь заслужил мое уважение.
- Чем? - нахмурился Туан. - Правлением?
- Нет, прямотой. Но бремя монархии нести Вам, Ваше Величество. Теперь же Ваши знания как никогда необходимы. Что вы предполагаете предпринять в связи с этими набегами?
- Отправиться туда, где они побывали, ожидая, что они снова нанесут удар, и неподалеку оттуда, где ударили впервые, - ответил Туан. - Когда пчела находит цветок, полный нектара, разве она не возвращается на то же место найти поблизости новые цветы?
- Да, и обычно с другими пчелами. Как я замечаю, ты и сам привел с собой немало помощников с жалами.
Туан оглянулся на свою армию.
- Зверолюдям будет трудновато одолеть эти отважные сердца.
- Судя по услышанному мной сообщению, опасности подвергаются не сердца, - заключил Род.
Род повернул Векса и последовал за Туаном и сопровождающими короля рыцарями. Они подъехали к войску. Колонна снова тронулась на юг. Туан кивнул, продолжая прерванный разговор:
- Ты говоришь о Дурном Глазе.
- Да, - согласился Род. - Ты не доверяешь этой версии?
Туан пожал плечами.
- Самое мудрое считать это правдой и беречься его, по возможности. - Он пронзил Рода пристальным взглядом. - Какое есть средство от него?
- Понятия не имею, - пожал плечами Род. - Никогда раньше с ним не сталкивался. Совершенно не представляю, как он действует. При всем, что я знаю, возможно, зверолюди так уродливы, что, взглянув на них, всякий тут же цепенеет от ужаса.
Туан покачал головой.
- Нет. Думаю, тут дело в магии, а не просто в страхе.
- Ну, я скорее предполагал про «отвращение» и ужас. И конечно, само сообщение может быть не слишком точным. От кого оно, собственно, исходит?
- От матерей и стариков - свидетелей резни, бежавших с пепелища. И от трех чудом оставшихся в живых пехотинцев, получивших тяжкие раны: сказали они не много, но то малое, что они рассказали, подтверждает сообщение - их сковал Дурной Глаз.
- В обоих случаях не совсем идеальные данные для изучения врага, - задумчиво проговорил Род. - И не хватает сведений для разработки какого-то противодействия. И все же зверолюдям, кажется, надо посмотреть жертве в глаза, чтобы заставить оцепенеть; поэтому следует передать всем, чтоб смотрели на их руки, шлемы, зубы - на что угодно, кроме глаз.
- Ну, это лучше, чем ничего, - вздохнул Туан. - Но я хотел бы найти лучшее средство, лорд Чародей. Солдату тяжеловато избегать взгляда врага при рукопашной схватке.
- Ну, это самое лучшее, что я могу предложить на данный момент, - пробурчал Род. - Если они нападут опять, я постараюсь приобрести кое-какой опыт из первых рук. Тогда, может быть, я и...
- Нет. - Туан резко натянул поводья и посмотрел Роду прямо в глаза. - Ты должен усвоить к своему огорчению, лорд Гэллоуглас, так же как пришлось усвоить и мне: ты теперь слишком ценен, для того чтобы рисковать собой в рукопашной схватке. Ты будешь стоять в стороне вместе со мной, где-нибудь на возвышенности, и руководить битвой.
Приунывший Род понял, что Туан прав: армия лучше сражается, когда у нее есть мудрое командование.
- Ваше Величество, конечно, как всегда правы. Я не буду лезть в рукопашную, до тех пор пока в нее не лезете Вы.
Туан скептически поглядел на него.
- Не думай, будто это тебе поможет. Я научился терпению.
С наблюдательностью у него тоже обстояло не так уж плохо; три года назад он бы не уловил сарказма.
- Однако все это предполагает, что у нас будет время выбрать себе поле боя, прежде чем начнется сражение, - тем же тоном продолжал Род.
- А. - Туан снова натянул поводья. - Вот это и есть твоя задача.
- О? - покосился на него Род. - Мне полагается магически переправить всю армию на избранное тобой место?

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Нет. Тебе надо известить о приближении налетчиков заблаговременно, чтобы мы могли опередить их и прибыть первыми на место, где они нападут.
- О. - Губы Рода сохраняли форму буквы и после того, как прекратился звук. - Это все, что мне надо сделать, да? Ты не против разъяснить мне, как? Мне полагается поставить часовых, расхаживающих по морю в миле от берега?
- Да, если ты сможешь использовать чары, которые не дадут им утонуть.
- О, нет ничего легче! Они называются «гребные шлюпки». - Род нахмурился. - Погоди-ка. Эта мысль не лишена здравого смысла.
- Да, похоже. - Туан повернулся к нему. - Цепь часовых на наблюдательных судах будет следить за появлением вражеской флотилии. Но как они подымут тревогу?
- Они могут подгрести к берегу.
- Зверолюди подгребут быстрей; их будет больше, да и наверняка, они рассчитают, что ветер будет помогать им. Они догонят твоих часовых и убьют!
- Верно, - нахмурился Род. - Ну, а что если часовым будет чародей? Тогда он сможет телеп... э, лично явиться на берег и оставить им пустую шлюпку,
- Дельная мысль, - кивнул Туан. - Но ведь твои чародеи слышат мысли. Разве они не смогут быстрее поднять тревогу, если на берегу будет другой чародей или ведьма, слушающие его мысли?
- Верно. Так будет быстрее, и... минуточку! - Род стукнул себя по лбу ладонью. - Да что такое со мной случилось? Извините, Ваше Величество, я сегодня туго соображаю. Зачем посылать чародея в море? Почему бы просто не велеть ему оставаться на берегу и прислушиваться к мыслям приближающихся зверолюдей?
- Нет, воистину! - зажмурил глаза Туан. - Мне и вправду нужен Верховный Чародей, чтобы растолковать это? Куда я-то дел свой разум?
Существовала неплохая версия, что он оставил его в королевском замке Раннимида, но Род счел аполитичным говорить про это. Кроме того, Туан мог бы ответить, что голова Рода была полна в данный момент рыжими локонами и их хозяйкой.
Затем король открыл глаза, и в них сквозило сомнение.
- И все же ты уверен, что они думают?
- Такое определенно возможно. Может быть, если я выйду на западное побережье и крикну «cogito, ergo sum», они все исчезнут.
- То такое мощное заклинание?
- Нет, всего лишь благое пожелание; я ставлю Декарта впереди армии. - В ухе у Рода раздалось короткое неприятное гудение. Векс невысоко оценивал его чувство юмора. - Однако, серьезно, Ваше Величество, с этим трудностей возникнуть не должно. Все живое и тем более двигающееся собственными силами обладает хоть какой-то нервной деятельностью. Я встречал одну юную ведьму, способную прочесть мысли дождевых червей.
- Но смогут ли чародеи расслышать мысли, достаточно удаленные, чтобы дать нам время установить боевой строй там, где зверолюди высадятся?
- Об этом тоже не надо тревожиться. Я встречал и другую юную леди, которая как-то раз услышала мысли одного из дино... гигантских ужасных ящеров с материка. Потом три дня была сама не своя...
- Значит, будем считать, твои сторожевые силы готовы.
Род нахмурился.
- Да, но у меня только что возникла еще одна неприятная мысль: как же вышло, что ни одна из ведьм не услышала мыслей зверолюдей раньше?
Это озадачило и Туана. Он нахмурился и несколько секунд обдумывал сказанное. А затем поднял взгляд, широко улыбаясь.
- Может их вообще не было?
Род с миг сидел, не двигаясь. А затем вздохнул и пожал плечами.
- Почему бы и нет? Возможно, Во всяком случае, на Грамарие.
Здесь процветала местная разновидность плесени, отличавшаяся очень высокой чувствительностью. Дело не в том, что можно было задеть ее чувства или еще что-либо подобное; но если проецирующий телепат достаточно упорно направлял на нее свою мысль, то она превращалась в то, что бы он не задумал. Да, было очень даже возможно, что зверолюдей раньше не существовало. Для их появления требовалась всего-навсего старая бабка, не ведающая собственных колдовских сил, рассказывающая страшные сказки на забаву детям...
Род сомневался, что ему хотелось бы встретиться с той бабулей.
- Скажи-ка, э, Ваше Величество... что будет, когда наши часовые найдут их?
- Как что, тогда мы сокрушим их, опрокинем в море… - мрачно проговорил Туан.
- Да, но Грамарий - довольно большой остров. Что если они нанесут удар там, где не будет нашей армии?
- Как они, на самом деле, и поступили, - кивнул Туан. - Ну, я приказал лордам с владениями на побережье собрать все силы и держать их в постоянной готовности. Но даже при этом им, в лучшем случае, удастся лишь задержать их до подхода моей армии; если б они могли сделать больше, мне пришлось бы беспокоиться не только из-за эверолюдей.
Это был хороший довод; любой лорд, сумевший разгромить отряд налетчиков, обязательно подумал бы помериться силами с королевской армией,
- Но вашей армии может потребоваться некоторое время, чтобы добраться туда... скажем, несколько дней.
- В самом деле. - Туан повернулся к нему. - Ты не мог бы подыскать чары для перемещения моих войск на поле боя до того, как туда прибудут зверолюди, Верховный Чародей?
- Боюсь, что это даже мне не по силам.
У Рода на миг промелькнуло перед глазами головокружительное видение туановских рыцарей, теснящихся на антигравитационных платформах, пролетая над сельской местностью; но он мужественно перечеркнул эту призрачную картину, памятуя, что технология приходит цельными кусками, а не мелкими крошками. Если он научит их, как делать антигравитационные платформы, то они очень быстро разберутся, как изготовить автоматическую пушку и телесети - и сколько будет шансов у демократии в стране, где король обладает технологией для тоталитаризма, а народ по-прежнему считает лояльность высшей добродетелью? Правильно - примерно столько же, сколько и у верблюда на леднике.
- Но магия для этого и не нужна - нужно лишь войско сплошь из всадников.
- Как же так? - Туан выглядел растерянным; для него «всадник» означало «рыцарь».
- Ну, я знаю, для тебя это похоже на ересь - но требуется посадить на коней не только капитанов. Простые солдаты тоже могут научиться ездить верхом.
Ошеломленный Туан уставился на него.
- Разумеется, не на настоящих боевых конях, - быстро уточнил Род. - Рядовые могут скакать и на низкорослых лошаденках, которые при скачке на большие расстояния, когда коней пускают лишь легким галопом, могут скакать ничуть не медленней, чем рыцарские кони, если на всадниках не будет слишком много брони. И можно держать все войско прямо в Раннимиде. И когда мои ведьмы-часовые пришлют известие, тебе понадобится лишь крикнуть «По коням! Рысью, арш!», и через десять минут они вскочат в седла - и вперед. И если постоянно перемежать легкий галоп с рысью и дать каждому солдату запасного коня, то через два дня они смогут оказаться в любой точке Грамария.
- Зверолюди могут высадиться и за один день, - нахмурился, пожевывая губу, Туан. - Но все равно, мысль стоящая. Хватит и тысячи ратников. Тогда я смогу держать пять больших отрядов, разместив их так, чтобы любой из них смог меньше чем за день оказаться на побережье в любой из двух провинций. - Он с сияющей улыбкой повернулся к Роду. - Воистину, он чародей! А если пехотинец должен ездить верхом, так что с того? Когда они прискачут на поле боя, то могут спешиться а биться как всегда!
- По-моему, это сработает, Ваше Величество.
- Но название! Нужно название! - Глаза Туана горели от возбуждения. - Солдаты будут сражаться лучше, если их войско будет носить имя, способное прогреметь в веках!
По этой части Туан был мастер - знал толк в подобных ерундовых мелочах, вызывавших в конечном итоге огромный резонанс. Ради этих неосязаемых вещей люди зачастую сражались куда упорнее, чем ради твердых наличных. Если Туан говорил, что его ратники будут сражаться лучше, если их полк будет носить прославленное имя, то Род не собирался спорить.
- Как насчет Летучего Легиона?! - воскликнул король.

* * *

- Это и есть армия, милорд?
Гвен стояла с Родом на склоне холма, разглядывай изобиловавшую шатрами и лошадьми долину.
- Только авангард, - заверил ее Род. - У Туана по-прежнему остается постоянная армия в пять тысяч человек - и большинство из них не умеют ездить верхом. Здесь мы собираем тысячу хороших наездников со всего острова, тех, кто уже имеет какой-то боевой опыт. Однако Туан намерен навербовать еще пять тысяч солдат.
Далеко внизу лейтенант крикнул, и его эскадрон припустил галопом, атакуя другую группу с мечами из прутьев.
Гвен понаблюдала и недоуменно произнесла:
- Они выглядят не очень-то умелыми, милорд.
- Я сказал, что они люди с опытом, а не с талантом. - Род взял ее за руку и пошел по склону холма. - Хотя дай им немного времени для тренировки и практики, и никогда не увидишь лучшей кавалерии. Кто это?
Он остановился, хмуро глядя на фигуру в коричневой рясе с идеально круглой плешью, сидевшую, скрестив ноги, примерно в пятидесяти ярдах от них, положив на колени огромную раскрытую книгу. В левой руке человек держал чернильницу из рога, а в правой - перо.
- Кажется, какой-то чернец, - ответила Гвен. - А чем ты встревожен, муж мой?
- Тем, что не помню, чтоб я приглашал каких-то монахов. - Род подошел к человеку в рясе. - Доброе утро, отец.
- Доброго утра и тебе, добрый человек. - Монах обратил к Роду загорелое, сияющее лицо. Затем у него отвисла челюсть, и он неуклюже попытался вскочить на ноги. - Да это ж Верховный Чародей!
- Осторожней, не пролейте чернила. - Род протянул руку поддержать чернильницу из рога. - Приятно, конечно, быть узнанным, но предо мной не стоит вскакивать - во всяком случае, тем, кто не в мундире.
- Нет, я знаю вас как одного из самых великих людей, когда-либо ступавших по земле Грамария. - У этого монаха все было круглое - и живот, и лицо, и глава, и лысина. - Кто еще мог спасти королеву Катарину от оравы крестьян, алкавших лишить ее жизни, и банды баронов, ведомыми лордами отступниками, чтобы лишить ее трона?
- Ну, Туан сражался весьма неплохо. Он, если вы помните, тоже участвовал в той битве. Фактически, сражение на Бреденской равнине имело немалое отношение к тому, что он стал ее мужем.
- И все же, Вы самый великий, лорд Чародей, - чирикнул монах.
Род прочастил горло: чернец подбирался неприятно близко к истине со своей откровенном лестью. Самое время сменить тему.
- Что вы здесь делаете, отец?
- О! - Монах опустил взгляд на книгу. - Всего лишь забавляюсь в свободную минуту, лорд Чародей. Мудрый человек всегда найдет дело; поэтому я, когда не намечается ничего иного, заполняю время писанием хроники всех событий, случившихся при моей жизни.
- Хроника? Эй! Создается история! - не удержался Род. - Я в ней фигурирую?
- Безусловно, лорд Чародей! Какая ж история Грамария может быть без вашего присутствия?
- Я предпочла бы, чтобы он присутствовал дома, - сурово заявила Гвен, подходя ближе к становясь рядом с Родом. - И все же, мне думается, вы не совсем уловили смысл слов моего мужа, любезный отец.
- Да? О! Да! - Род важно поднял голову. - Совершенно верно, отец. Когда я спросил, что вы здесь делаете, я имел в виду, здесь с армией, а не просто в данную минуту. Чем вы занимаетесь?
- Да ясно, спасаю души, - ответил священнослужитель с видом полнейшей невинности, - Наш добрый аббат назначил меня капелланом в королевскую пехоту - но Его Величество сказал мне, что капелланов у него в избытке, и отправил меня к вам.
- Ах, он отправил, да? - Род к тому же вполне мог себе представить, почему Туан это сделал. Молодой король любил всех своих подданных, но средневековый монах склонен постоянно всех увещевать, испытывая терпение Туана. - Видимо, мне придется переговорить о Его Величеством. Ну, по крайней мере, он прислал мне историка-дилетанта.
- Милорд! - Оруженосец подъехал галопом и натянул поводья рядом с Родом. - Лорд О'Берин шлет вам привет, милорд. Он велел мне сообщить вам, что прибыли беженцы из Логайра!
- Вот как! - Род схватил священника за руку и пожал ее, невзирая на перо. - Ну, очень рад был с вами познакомиться, отец, но сейчас я должен бежать... О'Берин... Как, вы говорите, вас зовут?
- Меня называют брат Чайлд. Но не задерживайтесь, болтая с глупым монахом, лорд Чародей, когда вас ждут государственные дела.
- Ну, действительно, это военные дела. Гвен, пойдем послушаем. - Он схватил ее за руку и резко повернулся, посмотрев вниз. Там стояли немногие из уцелевших после нападения зверолюдей.
- А! Я выслушаю, и с радостью. - Гвен нахмурилась. - У меня нет сомнений, что в зверолюдях есть что-то магическое,
- Если это так, то они упомянут об этом. - Когда они зашагали вниз с холма, Род вдруг вспомнил про сына. - А где Магнус.
Глаза Гвен сверкнули, а подбородок поднялся:
- Спроси лучше, почему я явилась сюда.
- Я гадал об этом, но не слишком сильно - просто радовался, что ты со мной. А почему?
- Бром О'Берин явился к нам домой и сказал мне, что я не должна больше сидеть без дела, разыгрывая домохозяйку. Как будто это игра!
Род поежился, вспоминая, как летела в доме пыль - Род любил устроить маленький кавардак - и в каком омерзительном (из-за этого) настроении пребывала Гвен к концу каждого дня.
- Ну, ему легко говорить - в его покоях поддерживает частоту целая армия эльфов. Но он прав, милая - сейчас нам нужны твои таланты в полевых условиях. Пещере придется поднакопить пыли.
Гвен невольно пожала плечами.
- Ну, может быть. В конце концов, речь идет о людских жизнях, и, думаю, все это продлится недолго. Магнус, однако, ждать не может; я должна проводить по крайней мере половину дневного времени с ним, если нет битвы,
- Да, я понимаю. - Род почувствовал укол совести, - Но где все-таки мальчик?
- Бром нашел для присмотра за ним полдюжины старых эльфесс. Я побывала в их гроте и увидела, что они кое-что понимают в детях, поэтому и оставила его с ними.
- Не совсем охотно, как я понимаю.
- О, я никогда не буду чувствовать себя спокойно, пока мой малютка не у меня на глазах! - воскликнула Гвен. - И все же так надо, и я знаю, что глупо тревожиться.
- Да, вероятно, глупо. - Род сжал ей руку. - Уверен, любые няни, каких найдет Бром, будут очень способными. - Гвен не могла знать, насколько именно он был в этом уверен - Бром заставил Рода поклясться никогда не рассказывать ей, что он, Бром, - ее отец. Будучи карликом, Бром О'Берин немного робел признаться в этом. Но о Магнусе он заботился как о родном - каковым ребенок, конечно же, и был. Нет, любая избранная Бромом няня будет надежной. - Даже если она эльфесса.
- Особенно если они эльфессы, - пронзила его взглядом Гвен. - Кто же еще сможет удержать на привязи твоего сына, Чародей?
- Только другой чародей или ведьма, - усмехнулся в ответ на ее прожигающий взгляд Род. - Ведьма.
- Ну, и то правда, - взгляд ее смягчился. - Хотя большинство из них слишком молоды, а те, что достаточно зрелы летами - либо закисшие старые девы, либо отшельники, живущие в диких горах. Нет, я доверяю эльфессам Брома.
- В конце концов, кого еще он может достать? - развел руками Род. - Он же, как-никак, король эльфов.
- Да, - улыбнулась позабавленная Гвен. - Если б только Их Величество знали истинную природу своего тайного советника - и его титул!
- Они б выкинули его из дворца и, в лучшем случае, попытались заключить с ним договор. Нет, я думаю, данный порядок дел намного эффективней.
- Да, раз Бром всегда рядом с Туаном.
- А Магнус с эльфессами, а ты - со мной, - вздохнул Род. - Ты ведь можешь постоянно проверять, как там он, не так ли?
- О, уверяю тебя, я это делаю каждый миг! - Гвен остановилась как вкопанная, с туманным взглядом. Затем расслабилась и, кивнув, снова тронулась вперед. - Да, у него все хорошо.
- Полезно уметь читать мысли, не так ли? - усмехнулся Род. - Конечно же не только по этой причине я желаю отправиться в это путешествие вместе с тобой. - Он остановился у шатра Брома, кивнул часовым и поднял полог шатра. - После тебя, дорогая.
В шатре, около длинного стола, стояли двое слуг, держа нагруженные едой подносы. За столом сидела кучка крестьян, пережевывающих огромные куски мяса, заливая их элем. В дальнем конце стола сидел покрытый пылью человек, который ел с равным аппетитом, но отправляя в рот куски поменьше - судя по его одежде, рыцарь без лат. Рядом сидел человек меньше трех футов ростом, почти такой же в плечах, как и Род - высоту, с руками и ногами помускулистей, чем у Рода, и огромной головой с лохматыми черными волосами и бородой. Когда вошел Род, он резко вскинул голову, затем спрыгнул наземь и подошел к чародейской паре, прогремев:
- Ну, самое время вам и прибыть! Эти добрые люди чуть не объелись - а я послал за вами, как только они прибыли.
- Ну, нас всегда нелегко найти. - Род подошел к столу. - Кто этот дворянин?
- Сэр Реджинальд де ла Плас, вассал герцога Логайра, - объяснил Бром. - Он-то и привел к нам этих крестьян. Сэр Реджинальд, этот титулованный невежа - Род Гэллоуглас, лорд Верховный Чародей.
- Лорд Чародей! - вскочил рыцарь. - Польщен оказанной мне честью!
- Рад слышать, - склонил голову Род. - Моя жена, леди Гвендайлон.
Рыцарь поклонился, поцеловал Гвен руку, и та просияла.
- А эти бедняги - жертвы. - Бром хлопнул по плечу ближайшего крестьянина. - Но всего неделю назад у них были дома. А что у вас теперь, любезный?
Крестьянин проглотил находившееся у него во рту.
- Э, у нас снова хижины, милорд - или, во всяком случае, у половины из нас. Построить стены из плетеных прутьев не так уж долго.
- Из прутьев и глины, - уточнил Бром. - Я видел наш народ за работой, лорд Чародей. Такой дом они могут построить всего за день.
Род заметил, с какой тревогой посматривают на него крестьяне, и попытался их успокоить.
- Это всего лишь слухи, уважаемые. На самом-то деле я не чародей - всего лишь плохой ученый, научившийся нескольким фокусам.
Если он чего и добился этим, то только еще больших опасений.
- Ну, что ж, - вздохнул Род. - Скажи, любезный, как выглядели эти зверолюди?
- Ах, милорд, они были ужасны! Высокие, как дома, и рогатые, как месяц!
- И волосатые, - добавила женщина напротив него. - Они были сплошь покрыты волосами.
- Но не на лицах, - вставила другая женщина. - Они были безбородые.
- И ехали они на драконе, - твердо сказал мужчина. - То был дракон - и он уплыл с ними у себя на спине!
- Нет, то был не зверь! - высмеяла мужчину первая женщина. - Ты-то что о нем знаешь? Когда они уплыли, ты лежал полумертвый с трещиной в черепе! - Она повернулась к Роду. - Нам не повезло, милорд. Наши мужчины погибли, лишь несколько чудом уцелели - и он один из них.
- Хотя все они ранены, - тихо произнесла женщина, сидевшая рядом с ней. - А шесть детей убиты.
Лицо Рода потемнело.
- Что же это были тогда за драконы, о которых он говорил?
- Корабли, милорд! Всего лишь их корабли! Но спереди на каждом была вырезана драконья голова, а корма вырезана в виде хвоста!
- Корабли-драконы? Они были длинные и узкие?
- Те самые! - обрадовалась женщина. - Значит, вы их видели, милорд?
- Только в учебнике истории - и те налетчики тоже носили бороды. И не так уж много волос на теле...
- А рога, милорд?
- Шлемы, - объяснил Род, - Шлемы с приделанными рогами. По крайней мере, все думали, что они носили именно такие - но на самом деле они их не надевали. Во всяком случае, в бою.
- Значит, они не могут быть теми же самыми, - твердо заключил мужчина.
- Да, - согласился Род. - Но думаю, что оригиналы могли заплыть так далеко от своих родных портов. Моряки они были бывалые, но им все же требовалась земля...
- Тогда почему же зверолюди оделись подобно им, милорд? - недоумевала Гвен.
- Потому что кто-то рассказывал о них байку. И коль речь зашла о байках, какие-нибудь бабули не рассказывали, случаем, сказок о рогатых разбойниках на кораблях-драконах?
Крестьяне покачали головами, широко раскрыв глаза.
- Ну, такое возможно, - вздохнул Род. - Но если бабушки не рассказывали таких сказок, то кто же тогда их рассказывал?
- При лунном свете они не походили всего лишь на корабли, когда те черти орали и размахивали дубинами, - пробормотал рослый крестьянин, осторожно трогая повязку.
- Конечно, нет, - согласился Род. - Вот потому-то их и создали такими - напугать... Минуточку! Ну конечно! Вот потому-то тот кудесник, кем бы он там ни был, рассказывал о кораблях-драконах и рогатых шлемах... и рассказывал, чтобы запугать бедолаг вроде вас! В конце концов, раз это сработало для викингов...
- Каких викингов, милорд? - робко спросила одна из женщин.
- Тех разбойников в рогатых шлемах, о которых я вам говорил.
- Они могли сковывать людей взглядом?
Род покачал головой.
- Нет, конечно, не могли... хотя, полагаю, хотели бы. Вы хотите сказать, что эти гориллы могли?
- Сковали нас так, что мы стояли чуть ли не как каменные, - проворчал мужчина. - Один из них посмотрел мне в глаза, и внезапно его глаза, казалось, пронзили меня насквозь до самого затылка. Я попробовал шевельнуться, но не смог.
- Ты напугался, - насмешливо бросила ему вторая женщина, - застыл от страха, как младенец при виде змеи.
Мужчина побагровел.
- Ты была там с нами на поле, женщина? Смотрела им в глаза? О да, эти сверкающие глаза испугали меня - но я уже пугался в бою, когда наш лорд Ансельм сражался с королевой... и... э...
Он украдкой взглянул на Брома.
- И своим младшим братом, ставшим ныне нашим королем, - проворчал Бром. - Никто не винит тебя за то, любезный. Какой у тебя был выбор? Когда твой лорд призывает тебя сражаться, ты должен сражаться, И все же, в той битве страх тебя не сковывал?
- Нет, добрый милорд! - покачал головой крестьянин. - Из-за него я лишь усиленней размахивал алебардой. И все же когда глаза этого мерзкого чудовища пронзили мне мозг, я жаждал ударить в диком гневе - но рука моя не отзывалась! Я напрягся, тянул ее всей своей волей, но она не шевелилась... - Он, содрогнувшись, оборвал рассказ. - Храни меня Господь! Быть не способным даже шелохнуться, ж все же видеть, как обрушивается на меня та огромная дубина...

Предыдущая страница 3 Следующая страница


Возвращение короля Кобольда 4

Он зажмурил глаза и отвернулся, качая головой.
- Ну, ну, успокойся, - хлопнул его по плечу Род. - Ты вел себя храбро, любезный. И сделал все, что мог сделать человек.
- То был Дурной Глаз, - прошептал крестьянин. - То было колдовство.
Род обратил вопрошающий взгляд в сторону Гвен.
- Есть такие рассказы, - медленно ответила она. - О ведьмах и чародеях, способных сковать людей взглядом. И все же я не встречала никого, обладающего такой силой.
- А ты знаешь большинство ведьм на Грамарие, - кивнул Род и повернулся снова к крестьянину. - Значит, наш враг - нечто новое, более сильное. Но если б не ты, любезнейший, мы бы об этом не узнали. Выражаю тебе свою глубочайшую благодарность.
- К услугам вашей светлости. - Рослый крестьянин чуть оправился и сумел улыбнуться Роду. - Выходит, то был... то был настоящий Дурной Глаз?
- А шишка у тебя на голове настоящая? - огрызнулся Род. - Если да, то, значит, и оставившая ее дубина определенно была настоящей, так же как и ударивший ею зверочеловек. Что же касается Дурного Глаза - ну, когда испытанный в бою ветеран застывает, как каменный, тут вряд ли может быть что-либо иное.
«Во всяком случае, на этой планете», - подумал он.
- Благодарю вас, милорд, - улыбнулся ему крестьянин.
- Не беспокойся. Я б тоже тогда оцепенел. - Род снова хлопнул его по плечу и повернулся к Гвен. - Знаешь какие-нибудь контр-чары?
Ее рот открылся, готовый ответить, она развела руками - и внезапно на них очутился ребенок, брыкающийся и радостно кричащий:
- Мама! Насел тепя, мама! Насел тепя!
Пораженная Гвен уставилась на него во все глаза. Затем ее губы изогнулись в восторженной улыбке, и она прижала к себе малыша.
- В самом деле нашел, озорник ты этакий! Ну-ка, ты отыскал свою мамочку только с помощью мысли?
- Та! - кивнул младенец, очень довольный собой.
- Телепатический следопыт? - уставился на него и Род. - Мой сын, охотник за головами?
- Голову сниму я, хотя и не с него, - проворчал Бром. - Кто опекал сегодня ребенка? Хобгоблин!
Что-то маленькое проскочило через дверь и шмыгнуло к Брому.
- Прошу прощения, король теней! - говорил миниатюрный человечек примерно полутора футов ростом, широкий в плечах и с глухим голосом. - Силы эльфесс истощились; ребенок потерял интерес к их играм, а их чары не смогли его удержать.
- Значит, им надо было придумать новые игры и удерживать его, - пробурчал Бром. - Хотя что, правда, то правда, я не знаю ничего, способного удержать этого ребенка, когда он того не желает.
- Озорник! - упрекнула Магнуса Гвен. Тот счастливо гукнул в ответ.
- По крайней мере, когда он скрылся, я нашел его за полминуты, - указал эльф.
- Верно, и любому пожелавшему ему вреда не поздоровилось бы, столкнись он с тобой, - признал Бром. - И все же вели им удерживать его получше, Робин.
- Шалун, - попеняла Магнусу Гвен. - Хоть я и рада тебя видеть, ты все ж должен понять, что твоей матери нужно выполнить важное дело. Ступай, возвращайся к своей няне и жди, пока я тебя не позову.
- У-у! - нахмурился малыш и помотал головой.
- Магнус, - начала Гвен тоном, подразумевавшим готовую взорваться атомную бомбу (или, по крайней мере, тактическую боеголовку).
Но тут вмешался Бром.
- Нет, погоди, малыш! Неужто ты никогда не слышал о буках?
Ребенок уставился на него, вытаращив от удивления глаза.
- Никогда? - прогромыхал Бром. - Да вы страшно пренебрегаете воспитанием этого ребенка, если он до сих пор не слышал об этом ужасе детства!
- Ну, это своего рода преднамеренно, - ответил уязвленный Род. - Совершенно не вижу смысла пугать детей до полусмерти и вызывать у них страх перед самыми обыкновенными вещами. Если я говорю ему быть хорошим, он должен это делать просто потому, что верит в меня.
- Молись, чтобы так и было; если б этот ребенок перестал верить в меня, я мог бы перестать существовать! - проворчал Бром. - И все же, какое же это лишение, отнять у него одного из самых восхитительных волнений детства: страх перед ужасным чудовищем, коего, как он знает в глубине души, на самом деле нет на свете? Буки, малыш, - это огромные, неуклюжие твари, сплошь покрытые волосами, с крошечными пылающими глазами и длинными острыми зубами.
Магнус, взвизгнув от восторга, прижался к Гвен.
- То правда! - поднял указательный палец Бром. - Это мерзкие твари, алчущие погубить и детей, и родителей! И твои папа и мама должны выступить против них, прогнать их из нашей страны раз и навсегда - и все же они не могут отправиться, если не будут уверены в твоей безопасности.
Магнус уставился на Брома широко открытыми глазами, начиная понимать.
- И поэтому возвращайся к своим нянькам! - Бром хлопнул в ладоши. - Отправляйся туда и будь с ними, пока мама не вызовет тебя! Пребывай в безопасности со своими нянями, пока мама с лапой могли выгнать бук из нашей страны!
Магнус поглядел уголком глаза на Гвен.
- Малис тупать с ами?
- Боюсь, что нет, - твердо отказала Гвен, подняв его, чтобы посмотреть ему прямо в глаза. - Ты должен сделать все, как тебе говорит дядя Бром...
Только Род заметил набежавшую на лицо Брома тень.
- ...как говорит дядя Бром, и в эту же минуту вернуться в страну эльфов к своим няням, и быть там, дока мы с палой прогоняем сих чудовищ. И все же я буду вызывать тебя немножко поиграть, когда только смогу. Ну, а теперь отправляйся!
Ребенок недовольно посмотрел на нее, а затем неохотно кивнул.
- Молодец! - поцеловала его Гвен. - А теперь поспеши отсюда!
Магнус поднял взгляд на Рода. Тот протянул руку сжать круглый кулачок - и обнаружил, что держит воздух. Магнус исчез.
- Дети понятливей, нежели мы думаем, - прогромыхал Бром, - если только мы откровенны с ними. - Он хмуро поглядел на крестьян. - Чего рты разинули, дурни деревенские? Ребенка никогда не видали?
Мужчины вздрогнули и виновато посмотрели на Рода; женщины вздохнули, и одна из них сказала Гвен:
- Ну, помоги вам Бог, миледи! Хвала небесам, у меня лишь обыкновенные дети!
- Наверняка они изматывали тебя ничуть не меньше, чем мой изматывает меня, - ответила позабавленная ее словами Гвен. - У меня в конце концов есть кое-какие силы, чтобы управиться с ним. И все же спасибо на добром слове, любезная.
В шатер вошел один из караульных.
- Милорды, Его Величество просит Вас.
Бром поднял взгляд, хмуря брови.
- Что там стряслось?
- Прилетело известие от ведьмы к ведьме, милорд. Корабль-дракон плывет к герцогству Бурбон.

* * *

Полчаса спустя, пока основная армия еще снимала шатры и собиралась, Летучий Легион выехал легким галопом из долины и устремился на восток. Род скакал, во главе отряда, а рядом с ним - отрок-чародей Тоби.
- У меня не нашлось времени выслушать все сообщение, Тоби. Кто заметил зверолюдей?
- Матильда, милорд. Она и Марион, ее сестра, вылетела на восток, и жили в хижине на вершине утеса, построенной для них лордом Габсбургом - все, как приказал Его Величество.
- И они поочередно просто сидели и слушали, нет ли чужих мыслей, верно?
Тоби кивнул.
- Именно так, как приказал Его Величество - час слушают, потом час занимаются другими делами, а потом снова час слушают. - Он поглядел уголком глаза на Рода. - Это ты побудил Его Величество дать нам такой наказ, не так ли?
Род нахмурился и покачал головой.
- Что я понимаю в слушании мыслей, Тоби? Идея принадлежала Гвен. Итак, кто же услышал мысли зверочеловека - та, что дежурила, или обе?
- Та, что «снялась с дежурства», лорд Чародей. Она спала и проснулась, пронзительно крича.
- Та, что спала? - уставился Род. А затем медленно кивнул. - Ну, полагаю, это имеет смысл. Возможно, ее телепатическая чувствительность резко возрастает, когда она спит.
- У нас часто бывают подобные сны, - признался Тоби.
- В самом деле! Хм! Жаль, я этого не знал - может, пригодится.
- Разве Гвендайлон не слышит твоих мыслей, когда спит? - осторожно спросил Тоби. Род покачал головой.
- Ни когда спит, ни когда бодрствует. Я, кажется, телепатически невидим для нее. - Говорил он подчеркнуто нейтральным тоном, хорошо скрывавшим его чувства. Он старался об этом не думать; это заставляло его чувствовать себя неполноценным по отношению к Гвен. - Что же приснилось Матильде?
- Ей приснилось, что она налегала на весла на борту корабля-дракона и слышала, как вожаки говорят о старых богах, которым они, бывало, поклонялись, и о новом боге, которому поклоняются теперь. И тем не менее все происходило без слов, и новый бог казался почему-то чудовищным, хотя никакого образа его не возникло.
- Ну, это неудивительно? Разве у тебя никогда не бывало молниеносного озарения, когда вся идея становилась ясной прежде, чем соберешься выразить ее словами.
Тоби нахмурился.
- И впрямь бывало, хотя я и не думал об этом. И услышанная Матильдой мысль продолжалась не дольше такой молниеносной вспышки озарения.
- В самом деле? - Род навострил уши. - Странно. И что стояло за этим какое-то сильное чувство?
Тоби кивнул.
- Очень сильный страх. Душа зверочеловека на секунду воззвала к небу и старым богам. Затем он сообразил, что делает, и мысль оборвалась. И все же ее хватило для пробуждения Матильды.
- Неудивительно; я бы проснулся за пределами спальни. Но это говорит нам о многом.
- Да. Это говорит нам, что зверолюди приближаются к восточному побережью.
- Ну, немножко больше. Это говорит нам, что у зверолюдей есть религия. До сих пор у нас не было даже каких-либо оснований считать, что у них есть душа.
- Об этом я не подумал, - признался Тоби.
- Это также говорит нам, что их недавно обратили в новую веру, и по крайней мере один из обращенных уверовал не всей душой. Интересно, кто же у них новый бог? И какие методы применяют его миссионеры... - Род вспомнил крещение Константина и «Новая рубаха или смерть». - Но еще важнее, это говорит нам, что мысли зверолюдей можно услышать, когда за ними стоят очень сильные эмоции - и дает нам некоторые основания считать их, возможно, способными намеренно скрывать свои мысли.
Тоби нахмурился.
- Вот те на, с чего б так?
- Потому что, как ты сказал, оборвалась, как только зверочеловек сообразил, что он делает. Значит, либо он каким-то образом намеренно скрыл свои мысли, либо их мысли можно прочесть, только когда он достигает эмоционального пика.
- А ведь верно! - Тоби посмотрел на Рода, широко раскрыв глаза.
Род заерзал в седле: он терпеть не мог преклонения перед героями, особенно когда оно было адресовано ему. Это заставляло чувствовать такую ответственность...
- Из этих двух предположений я бы выбрал способность скрывать свои мысли. Когда они грабили побережье Логайра, у них должны были возникнуть хоть какие-то сильные чувства, но ни одна ведьма Грамария их не услышала.
- Но неужто ни один из них не дал проскользнуть ни единой мысли в пылу боя?
Род кивнул.
- Кажется сомнительным, не так ли? Поэтому, возможно, дело обстоит совсем наоборот: их мысли можно прочесть, только когда они выталкивают их из себя. Тот уловленный Матильдой прилив мыслей намеренно направлялся прочь от себя, такой мыслью стараются до кого-то достучаться.
- Тогда давай радоваться, что среди них есть один крепко верующий.
- Да, и что в тот миг старые боги оказались вне поля зрения и молящемуся понадобилось сильно забыться, чтобы достучался до них.
- Но как же бог может быть в поле зрения? - озадаченно поглядел на него Тоби, - Они же всего-навсего сны и грезы.
- Хороший довод, - признал Род, - но, думаю, зверолюди еще этого не знают. Особенно, если у них есть идол... Хм! Теперь ты заставил меня призадуматься...
- О чем, лорд Чародей?
- Об их новом боге. Интересно, насколько именно он новый? И каких деяний он хочет от поклоняющихся ему?
Глаза Тоби вдруг застыли.
- Лорд Чародей... известие от Марион... корабль-дракон не показывает никаких признаков приближения к побережью. Он плывет мимо Бурбона... - Он на секунду сосредоточенно нахмурился, вероятно, передавая свой эквивалент. - Вас понял; повторяю, - а затем снова повернулся к Роду. - Зверолюди плывут дальше, на север.
- Тогда мы тоже направимся на север. Сержант! - крикнул через плечо Род. - На ближайшем перекрестке дорог сворачиваем налево! - И снова повернулся к Тоби. - Извести Его Величество,
- Да, лорд Чародей. - Взгляд Тоби снова затуманился. Род несколько минут молча наблюдал за ним, пока глаза у юного чародея опять не прояснились. Он с улыбкой повернулся к Роду.
- Его Величество разворачивает основную армию на север. Он донельзя доволен новым способом рассылать сообщения меж армейскими частями.
- Еще бы ему не быть довольным. Любой средневековый командир отдал бы правую руку за подобное преимущество. Знаешь, Тоби, бьюсь об заклад, что когда закончится все это дело, Его Величество постарается установить сеть ведьм-и-чародеев - конечно, для передачи лишь королевских посланий,
Тоби нахмурился.
- Мысль не совсем приятная, лорд Чародей.
- Да, как для вас, так и для всего населения в целом. Хотя надо призвать, это гарантирует вам полную занятость.
- Несомненно, более полную, нежели я желал бы.
- Ну, это довод. Приятно иметь возможность работать не больше восьми часов в день - а еще приятней иметь какой-то выбор по части того, возьмешься ни ты вообще за эту работу. Нет, для чрезвычайных ситуаций такое годится, но нам определенно не следует поощрять такой деятельности в мирное время.
- За исключением, твоих посланий, конечно, - лукаво уточнил Тоби.
- Ну, конечно. Но это другое дело, не так ли? В смысле, я же почти член колдовского племени,
- По браку, - согласился Тоби. - Хотя, если отбросить всю шелуху, ты ж впрямь чародей,
Род, открыл было рот опровергнуть сказанное, подумал, что случится, если ему это удастся, и снова закрыл рот.

* * *

Солнце зашло, оставив всего лишь шлейф красноватого свечения за правым плечом Рода, когда он съезжал по извилистой дороге к берегу Романова.
- Не быстрей, чем рысью, сержант! Дайте проехать этим людям! Мы прибыли сюда защищать их, а не растаптывать!
Крестьяне с огромными тюками на плечах и ручными тележками позади запрудили дорогу, увозя свой немногочисленный скарб. Род выругался.
- Они б еще дома забрали с собой, если б смогли! Ну, по крайней мере, они не прут, как испуганное стадо, сметая все на своем пути. Вот реальное свидетельство сделанного вами добра, Тоби.
- Как так, лорд Чародей? - Тоби завернул коня, давая крестьянам пройти.
- Потому что благодаря Магической Системе Раннего Предупреждения у них нашлось время эвакуироваться. У них даже хватило времени собрать вещички, прежде чем они пустились бежать!
Летучий Легион, следуя примеру Рода и Тоби, свернул на обочину дороги, вытянувшись в колонну по одному. Крестьяне, видя их приближение, постарались уплотнять ряды и дать им место для проезда.
- Боже храни Верховного Чародея и его легион! - проорал чей-то голос, к вся толпа беглецов нестройно подхватила клич. Солдаты усмехнулись и чуть выпрямились в седлах.
- Всегда приятно, когда тебя ценят, - заметил Род. Позабавленный Тоби улыбнулся.
Чья-то рука схватила Рода за голень. Он опустил взгляд на морщинистое желтоглазое лицо, заросшее густой щетиной.
- Прогоните их, лорд Чародей! Почему вы не можете помешать их появлению?
- Да отойди ты! - отпихнул старого нытика стоявший за ним мужчина. - Люди скачут навстречу смертельной опасности, а ты просишь их поторопиться! - Род благодарно улыбнулся, н мужчина помоложе усмехнулся в ответ. - Да хранит Бог Вашу милость! - и поспешил дальше.
- Всегда найдутся такие, не так ли? - спокойно сказал Тоби. Род кивнул.
- «Спасите нас, спасите! И будьте любезны, забронируйте нам при этом номер в гостинице!» Но всегда найдутся также и те, что идут позади них и велят им заткнуться и не мешать нам делать свое дело, - заключил он.
Они пробрались сквозь толпу. Крестьяне хлынули дальше, а отряд выехал на берег. Заслышав стук копыт, сотня нервничавших ратников подняла головы и грянула радостное «ура».
Род усмехнулся и помахал рукой, шепча под нос: «Галопом, Векс. Сделай все в лучшем виде. Выбери их офицера и остановись в миллиметре от него».
Черный стальной конь поскакал галопом и, с громом пронесясь по кривой, затормозил рядом со всадником в плаще и пластинчатых доспехах.
- Приветствую вас, сэр рыцарь! Я - Род Гэллоуглас, лорд Верховный Чародей, а эти ратники - Летучий Легион Его Величества.
- Вы и впрямь явились очень удачно! - воскликнул рыцарь. - Ну, хвала королю Туану за ваше появление! - Прием был весьма неплох, если учесть, что всего три года назад этот человек, должно быть, выступал вместе со своим лордом, герцогом Романовым, против королевской армии. - Я - сэр Стеньков.
- Мы всего лишь подкрепление, - заверил Род. - Я не хочу расстраивать ваш план боя, мы просто пристанем к вам. Что вы планировали?
- А что я мог всего лишь с сотней ратников? - беспомощно развел руками рыцарь. - Их Величества, храни их Бог, разрешают нам держать на службе столько - немалая щедрость! Но что они могут сделать? Выстроиться в ряд и ждать.
- Полагаю, да. Но за мной еще двести ратников. А ваши - ветераны, не так ли?
- Да, - кивнул Стеньков. - Все сражались во время мятежа. Такие вряд ли сломаются и побегут.
- Тогда отведите их как можно дальше от берега, и пусть ждут. Корабль-дракон будет только один; по крайней мере, ведьмы ничего не сообщали ни о каких других. - При мысли об этом он нахмурился. - Хм. Я проявил беспечность. Тоби!
- Да, лорд Чародей.
- Кто-нибудь знает, сколько этих разбойников? Кто-нибудь полетел за ними посмотреть, сколько их там?
Глаза Тоби на минуту затуманились, а затем прояснились, и он покачал головой.
- Нет, милорд. Никто про это не подумал.
- Тогда сделай это, хорошо?
- Да, милорд!
Тоби взмыл в воздух и исчез в низко нависших тучах. Сэр Стеньков уставился ему вслед, разинув рот. Род поглядел в том же направлении.
- Хм. Да, это может доставить хлопот, не так ли?
- Только для зверолюдей!
- Что за сказочное войско вы собрали, лорд Чародей?
- Вы имеете в виду Тоби? Нет, здесь только он такой, остальные нормальные. Отборные ветераны, все до одного, но нормальные. - Род гадал, насколько это может быть верным в отношении уроженца Грамария.
Стеньков, кажется, впервые заметил нависшие облака.
- Да, тучи выглядят мрачными. Ну, мне уже доводилось сражаться под дождем.
- Мне тоже, и бой получался скверным. И все же мы не можем отправить к зверолюдям эмиссара и попросить их вернуться в ясный день, не так ли? Но, возможно, мы сумеем преподнести им сюрприз иного рода. Если вы отведете своих людей подальше от берега, сэр Стеньков, а мои спрячутся вон за теми камнями, - он показал на скальные выходы слева, - и за теми кустами, - он указал на опушку леса справа, у самой воды.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

У сэра Стенькова загорелись глаза.
- Тогда зверолюди кинутся рубить моих ратников, а ваши люди сомкнутся с двух сторон, словно клещи!
- Прежде, чем они доберутся до ваших ратников, - добавил Род. - Хотя, конечно, увидев берег, они могут почуять западню и решат поискать дичь полегче.
- Я б не возражал...
Щеку Рода овеял порыв ветра, и Тоби доложил:
- Корабль лишь один, лорд Чародей.
Сэр Стеньков чуть не проглотил собственную бороду.
- Туда ему пришлось лететь, так как он не знал, куда отправляться, - объяснил Род. - Но когда он хочет вернуться в известное ему место, то может телепортироваться. Так быстрее. - Он повернулся к Тоби. - Сколько бойцов?
- Сотня на палубе. Внизу могут быть и другие - но я так не думаю, корабль у них небольшой.
- Без нас бой шел бы на равных, - заметил Род. - И все же, возможно, мои ратники ускорят дело, сохранят несколько жизней и тому подобное.
- Раз уж о том зашла речь, - почесал нос сэр Стеньков. - Пленных брать?
- А? - Род подумал, что настроение у сэра Стенькова улучшилось. - Брать ли пленных? Конечно!
- Так я и думал, - кивнул сэр Стеньков. - Вам нужны сведения, и вы желаете заставить их говорить, не так ли?
- Ну, и это тоже, - согласился Род. - Но в основном, я хочу выяснить, умеют ли они говорить. Насколько далеко они от берега, Тоби?
- Примерно в полумиле, милорд.
- Похоже, самое время занять позиции. - Род направился к своему отряду, гаркнув:
- Все по местам!
Когда он подъехал, к Летучему Легиону, то заметил, что местные ратники отошли от берега подальше. Хорошо, что сэр Стеньков не преисполнился излишней уверенностью в своих силах.
- Сэр Лайонель! Сэр Хэмпден!
- Да, милорд, - хором отозвались его лейтенанты.
- Сэр Лайонель, отведите свою сотню к тем скальным выступам и спрячьтесь за ними. Сэр Хэмпден, отведите свою вон к той лесной опушке. Обрушьтесь на врага, когда услышите волынки.
- Да, милорд! - И двое лейтенантов повернулись кругом, гаркая приказы сержантам. Не успели еще лейтенанты закончить, как сержанты проревели приказы рядовым, и берег наполнился криками и топотом войск. Через пять минут на нем все стихло. Род, усмехнувшись, повернулся, помахал рукой сэру Стенькову, а затем развернулся и поскакал к скальным выступам.
Берег ждал непрошеных гостей. Начало моросить. Солдаты сэра Стенькова нервно переминались, перешептываясь друг с другом.
Род услышал то тут, то там шепоток и среди своих воинов.
- Слышишь какие-нибудь мысли, Тоби?
- Нет, лорд Чародей. - Взгляд Тоби расплылся, глядя скорее на мысленный пейзаж, а не на расстилавшийся перед ним мир. - Кто б там ни послал небу ту единственную молитву, больше не молится.
- Значит, нельзя определить, насколько она близко, хотя теперь-то ждать их недолго.
Вдали прогрохотал гром.
А затем появился, выскользнув из мороси с приглушенным плеском, высокий, худой змей с широко раскрытой в рыке пастью, с торчащими изо лба злобными рогами. По спине его двигались неясные фигуры.
Род задержал дыхание.
Дракон врезался в берег, скрежеща днищем в песок. Зверолюди принялись спрыгивать с его спины - приземистые, массивные фигуры в шлемах с прикрывающими их торсы круглыми щитами и тяжелыми секирами в руках.
Род сощурился, пытаясь различить сквозь дождь подробности, но тщетно. Ему едва удавалось увидеть что-нибудь большее, чем силуэты.
- Разрешите и мне сражаться, лорд Чародей, - прошипел ему в ухо Тоби.
Род резко обернулся, прижав палец к губам, качая головой и свирепо хмурясь. Чертов мальчишка, он что, хочет выдать всю засаду? Род мог бы поклясться, что этот шепот оглушил его. Он пожелал, чтобы Тоби мог прочесть его мысли - но пришлось удовольствоваться пылающим взглядом и мотанием головы. Молодая горячая кровь паренька брала в нем верх, побуждая его устремляться к славе и ранним похоронам. Это было его личным делом, но дело Рода - гарантировать, что Тоби после битвы останется жив для выполнения основного задания, более нем опасного.
Юноша отступил, весь кипя от негодования.
Род снова повернулся к берегу, как раз когда зверолюди увидели ратников Стенькова. Зверолюди что-то прокричали, но все слилось с раскатами грома, затем они быстро вытянулись в подобие шеренги и медленно двинулись вперед.
Ратники Стенькова, потрясая алебардами, дожидались врага.
Зверолюди прошли уже половину берета. Род расслышал тихое громыхание, когда они перекликались друг с другом. Видимо они начинал и понимать, что тут чего-то не так; тон их сделался тревожным, и наступление остановилось. Что же раскрывало карты Рода? Он бросил взгляд на солдат Стенькова. То тут, то там в строю в странных позах, выронив алебарду, застывали воины - стоя под совершенно невероятным углом. Род сообразил, что это - забывшие приказ и посмотревшие врагу прямо в глаза. Теперь они стали на время статуями - скованными Дурным Глазом.
Значит, он и впрямь действовал! И не был выдумкой!
Но остальные ратники Стенькова глядели на руки или ноги врагов и по-прежнему представляли большую угрозу, судя по тому, что зверолюди замедлили шаг и остановились - бой на равных был им явно не очень-то по вкусу. Они сгорбились, пригнув головы, и, казалось, ждали. Чего?
Зверолюди принялись орать громыхающими басами. Род вдруг сообразил, что они дружно кричат что-то. Он превратился в слух, пытаясь выделить в гулких голосах внятные фонемы. Сделать это становилось все легче, так как они добивались все большей слаженности, теперь гремел почти единый крик. Род покачал головой; невозможно сказать, что означал этот крик на их языке. Ему, однако, слышалось что-то вроде:
- Кобальт! Кобальт! Кобальт!
А это нелепо; на их уровне технологии они не могли иметь представления даже о бомбах, не говоря уж о расщеплении атомов.
Гром сотряс землю, и берег осветило вспышкой молнии. Затем снова стемнело. Род вгляделся сквозь сумрак - и уставился, вытаращив глаза. Ратники сэра Стенькова стояли, замерев как вкопанные!
Зверолюди грянули нестройный клич, и, переваливаясь, тронулись вперед, издавая звуки, похожие на скрежет. Потрясенный Род сообразил, что они смеются.
Но зверолюди двигались так медленно! Почему? Разве они не хотели добраться до намеченных жертв?
Затем весь строй сэра Стенькова качнулся вперед. Потом - еще раз, и еще - и спотыкаясь, шаг за шагом они приближались к своим палачам!
Что-то ударило Рода по плечу. Он резко обернулся - как раз вовремя, чтобы подхватить Тоби. Тело юного чародея одеревенело, глаза остекленели. Он что, был настроен на мозг какого-то солдата, когда того парализовал Дурной Глаз?
Затем Род увидел, как один из солдат Стенькова замедлил шаг и остановился, медленно подняв голову, задрожал, дико огляделся по сторонам, понял, что произошло, наставил алебарду на врага и... снова замаршировал с мрачной целеустремленностью. Дальше вдоль шеренги так же начал пробуждаться еще один солдат.
Род посмотрел на Тоби. Этот юный идиот все-таки нашел способ встрять в бой!
Над ними грянул гром, и молния снова вонзилась в землю.
В сгустившихся сумерках враги выглядели всего лишь огромными массивными тенями на сером фоне грозовых туч, и эти громадные тени подступали все ближе и ближе.
Солдаты вновь оцепенели, а все тело Тоби дернулось в одной массированной конвульсии, а затем юноша обмяк, и глаза у него закрылись.
Род в шоке уставился на него. Затем коснулся сонной артерии на шее у юноши и нащупал пульс. Успокоившись, он опустил юного чародея наземь.
- Векс!
- Здесь, Род. - Большой черный конь выдвинулся из темноты.
- Просто стой над ним и защищай его.
- Но, Род...
- Никаких «но»! - Род повернулся и, выхватив меч, кинулся к боевому порядку. - Летучий Легион! В атаку!
Векс осторожно перешагнул через неподвижное тело Тоби, так чтобы молодой чародей лежал прямо под его стальным брюхом.
Род и его рыцари обрушились на зверолюдей с флангов, как раз когда шеренга Стенькова снова побрела, спотыкаясь, к зверолюдям. Лихорадочно переводя взгляд с одного солдата на другого, Род увидел, что глаза у них остекленевшие, невидящие.
Зверолюди снова тронулись вперед, издавая пыхтящие скрежещущие звуки, походившие у них на смех. Род резко повернулся, уставясь на них, как раз когда они перешли на неуклюжий бет.
Сверкнула молния, и зверолюди проревели клич. И Род застыл на месте, но только на мгновенье от шока, потому что тут он в первый раз действительно хорошо разглядел зверочеловека.
И опознал его.
Неандерталец.
Сомневаться не приходилось: скошенный лоб, надбровные дуги, челюсть без подбородка, бугор у основания черепа... Им овладело неодолимое желание заглянуть к кому-нибудь из них в рот и проверить расположение зубов.
Затем все внутри у него похолодело от внезапной мысли. Что неандертальцам делать на Грамарие? Очевидно, атаковать.
Он заметил, как две боевые дубины взметнулись вверх, готовые обрушиться на него. Род отпрыгнул в сторону как раз, когда первая просвистела мимо него, а затем весь устремился в выпад, нацелив меч на другого костолома. Круглый щит взлетел вверх; зверочеловек ловко поймал острие на него. На какой-то миг Род уставился прямо в маленькие поросячьи глазки поверх края щита - маленькие поросячьи глазки, с яркими огненными бусинами в центре, казалось, проникавшими ему в мозг, оставляя след холодного огня, но он не сжигал, а замораживал. Он завораживал, он поглощал все его внимание, парализуя ему мозг, прекращая всякое мышление. Смутно, будто со стороны, он заметил огромную боевую дубину, взлетевшую для нового удара, но это не имело значения. Значение имели лишь эти яркие, горящие бусинки в центре глаз...
В ушах его прозвенел яростный крик, перекрывая шум боя, такой крик, какой могла б издать валькирия, если б ей действительно позволили пойти в атаку; и его мозг, казалось, окутало неожиданное тепло, вытесняя яркие горящие бусинки все дальше, дальше и дальше, пока те снова не стали парой глаз... глаз воина-зверочеловека, чья огромная боевая дубина рванулась сокрушить голову Рода.
Он отпрыгнул назад, вырвав из щита меч, и дубина просвистела рядом. Укрывшийся за круглым щитом зверочеловек зарычал и снова замахнулся дубиной. Род напал и сделал финт поверху, в лицо. Щит мгновенно вскинулся, и Род рубанул ответным выпадом сверху вниз. Острие меча чиркнуло зверочеловека по бедрам, прочертив ярко-красную линию. Тот завопил, цепляясь за ноги, и, рухнув, принялся кататься по земле. Род не задержался посмотреть; он повернулся взглянуть на боевой строй - и увидел секиру, обрушивающуюся ему прямо на спину, с прячущейся за ней широкой злорадной усмешкой (да, зубы-таки располагались правильно). Род отпрыгнул в сторону и рубанул, отсекая топорище.
Высоко над ним валькирия снова издала пронзительный крик - теперь он узнал его, так как слышал такой всего на прошлой неделе, когда Гвен поймала Магнуса на телепортировании печенья к себе в манеж. Черт побери, неужели эта женщина не понимала, что он не сможет так же хорошо драться, если будет тревожиться за ее безопасность!
С другой стороны, она оставалась высоко над полем боя - никакая непосредственная опасность ей по-настоящему не грозила, особенно, если учесть, что оружие Зверолюдей ограничивалось дубинами и секирами; среди них не нашлось бы и одной стрелы. Он развернулся, рубанул еще одного неандертальца. Зарычав, на него накинулись четверо врагов. А за ними, половина солдат лежала мертвыми на берегу, орошая песок своей кровью. В нем вскипела ярость, и он ревел, даже отступая под их натиском, яростно делая мечом финты и выпады, еле удерживая нападающих за пределами досягаемости дубин. Позади них, заметил он, застывшие солдаты снова ожили; и подняли нестройный крик ярости, увидев своих убитых товарищей. Ближайший зверочеловек оглянулся через плечо, махнув дубиной далеко в стороне от цели. Род сделал выпад ему под щит, и тот завизжал, согнувшись пополам. Его товарищи пролаяли что-то неблагозвучное и нажали на Рода. Сзади к ним подбегали двое солдат, замахнувшись как следует мечами. Род отскочил назад и приготовился стойко вынести тошнотворный стук вонзившейся в мясо стали. Его противники рухнули, а оставшийся зверочеловек в отчаянии оглянулся. Пораженный зверочеловек резко повернулся обратно лицом к Роду - и согнулся на его клинке. Род выдернул сталь как раз перед тем, как вонзившаяся алебарда закончила агонию воина. Ее владелец издал кровожадный победный рев и снова повернулся к боевому строю. Род последовал его примеру, борясь с тошнотой. Сейчас для этого нет времени; ему надо напомнить солдатам.
- Глаза! Не смотрите им в глаза!
И поэтому, конечно же, половина солдат тут же столкнулись с врагами взглядами в упор и замерли, как вкованные.
Валькирия снова пронзительно закричала, и солдаты, дернувшись, очнулись. Их алебарды поднялись для отражения секир...
Сверкнула молния, взорвался гром.
Род увидел, что солдаты опять стоят, застыв на месте. А высоко над ним внезапно оборвался вой.
- Гвен! - взревел Род. Он уставился на небо, неистово пронзая взглядом тьму - и увидел устремившуюся вниз тень потемнее. Развернувшись, он с усилием побежал от берега, а затем резко оглянулся, уставясь на пикирующий силуэт, и побежал обратно, следя, как он становится все больше и больше.
Затем он грохнулся на него, как камень, сплошь из костей и жил. В голове у него вспыхнула боль, небо усеяли звезды. Мириад крошечных уколов вонзился ему в спину и бока, а уши его наполнило хором треска, словно от рухнувшего леса. Диафрагма у него выгнулась вверх; охваченный чуть ли не паникой, он пытался вобрать воздуху в легкие, тем более что тот пах духами, подаренными им Гвен на прошлое Рождество. Он опустил взгляд на уложившую его неуправляемую ракету и на доблестный куст, отдавший жизнь за правое дело. Род испытывал благодарность к этому кусту; Гвен была женщина изящная, но не легковесная, особенно когда снижалась со скоростью в двадцать миль в час.
Он с трудом поднялся на ноги, вытащил жену из куста и осторожно уложил аккурат под соседним кустом. Насколько он мог судить, с ней совершенно ничего не стряслось; никаких переломов или ран. Завтра у нее, конечно, будет чертовски заметный синяк... И она потеряла сознание, но он испытывал немалую уверенность, что это произошло прежде, чем она упала.
Внезапно его окатило дождем. Он вспомнил последнюю вспышку молнии и повернулся посмотреть на берег. Сквозь ливень ему едва удалось разглядеть валящиеся наземь застывшие фигуры и дюжину с чем-то отбивающихся. Еще одна вспышка молнии четко показала ему их, яростно размахивающих вокруг себя алебардами; и они продолжали драться, даже пока таял свет от молнии. Значит, некоторые вняли ему и смотрели на руки и оружие врагов вместо глаз. Слишком поздно, однако, чтобы принести им много пользы - их превосходили в численности три к одному.
Род с трудом поднялся на ноги, негалантно перекинув Гвен через плечо по-пожарницки, и поплелся шаткой рысью обратно через кусты.
- Векс! Говори мне, куда идти!
- Сверни к морю, Род, - прошептал голос робота через наушник. - Подойди на пятьдесят футов... теперь сверни налево... еще двадцать футов... Стоп.
Вытянув руку, он нащупал перед собой синтетическую конскую шкуру.
- Хорошо, что тебе сделали глаза, чувствительные к инфракрасному свету, - проворчал он.
Он перебросил Гвен через луку седла, затем упал на колено и, сунув руку под робота-коня, поднял голову Тоби на сгибе локтя. И быстро, несильно похлопал паренька по щекам.
- Брось, парень, очнись! Ты добился своего вопреки приказу; теперь самое время убираться отсюда.
- Что... где... - Веки Тоби затрепетали. Затем он поднял взгляд на Рода, щурясь от мучительной головной боли. - Лорд Чародей! Что...
- Ты попытался вступить в бой, в бой при посредстве и получил нокаут самолично, - объяснил Род. - Гвен попыталась сделать то же самое и с тем же результатом. И теперь мы должны убраться отсюда, пока не перебили немногих наших оставшихся солдат. Давай, парень, - на взлет. Пошел!
Тоби болезненно уставился на него. Медленно кивнул. Плотно зажмурил глаза, лицо его сосредоточенно скривилось; а затем он внезапно пропал. Бухнул воздух, заполняя место, где он только что находился.
Род вскочил на ноги и перемахнул в седло, поддерживая одной рукой неподвижную фигуру жены, проревев: «Отступать! Отступать!»
Дюжина оставшихся стоять солдат прыгнула назад, а потом начала шаг за шагом отходить. Зверолюди зарычали и последовали за ними, но грамарийские алебарды махали сильнее, чем когда-либо, от силы отчаяния, заставляя неандертальцев держать дистанцию. Однако на каждого солдата нападало скопом слишком много зверолюдей, дай им время, и они перебьют все грамарийское войско.
Род не собирался давать им это время.
- Ладно, Железный Конь - пошел!
Векс встал на дыбы, лапая воздух с пронзительным ржанием. Головы зверолюдей в тревоге вскинулись. Затем огромный черный конь поскакал галопом, атакуя их. В последнюю секунду он свернул в сторону и поскакал вдоль всего строя. Зверолюди в страхе отпрыгнули назад, а солдаты повернулись кругом и побежали. Векс миновал боевой строй; зверолюди увидели бегущего противника, закричали и поковыляли за ним.
Векс опять заржал и, развернувшись, помчался обратно вдоль строя неандертальцев. Зверолюди закричали и отпрыгнули назад - за исключением одного, решившего разыгрывать из себя героя и повернувшегося встретить галопирующего коня лицом, подняв дубину.
Род пригнулся и шепнул.
- Чуть-чуть не по центру.
Векс врезался в неандертальца, и тот с воем отлетел от груди коня. Приземлился он в двадцати футах от него и замер. Его товарищи стояли в нерешительности, колеблясь.
На луке седла зашевелилась Гвен, подняв голову и морщась от боли. Бросив один взгляд, она сразу уразумела ситуацию.
Зверолюди перерыкивались друг с другом, сперва тихо, но с нарастающим гневом. И потопали вперевалку вперед, наполняя воздух своим низкотональным безобразный громыханием.
Глаза Гвен сузились, и дубины зверолюдей вспыхнули пламенем.
Они завыли, швыряя дубины вслед грамарийским солдатам, повернулись и побежали.
Гвен посмотрела им вслед горящим взглядом. Затем она задрожала и снова рухнула без сил.
- Отступаем! - резко бросил Род. Векс развернулся и помчался прочь от берега следом за солдатами.
Остановились они высоко в скалах на вершине утеса, оставив позади длинный пологий берег.
- Вы действовали хорошо, - заверил солдат Род. - Никто не мог бы действовать лучше.
Один из ратников беспомощно развел руками.
- Как нам сражаться с врагом, способным заставить нас застыть, как вкопанных, милорд?
Род спешился и нежно взял на руки Гвен.
- Думаю, моя жена подала нам основную идею. Когда она придет в себя, мы разовьем ее.
Он встал на колени, опуская Гвен наземь за двумя валунами, положив голову и плечи жены себе на грудь. И скривился от неожиданной боли в руке - вспомнил, что там задела дубина. Вспомнил он также и несколько других ударов теперь, когда подумал на эту тему. Так как вызванный битвой прилив адреналина спал, начали болеть все ушибы. Он с удивлением заметил у себя на груди ярко-малиновую полосу - один из ударов секирой прошел ближе, чем он представлял. Когда он понял, насколько именно близко, то его начала бить дрожь. Он взял себя в руки.
- Что они делают, ребята?
- Они снова начинают смелеть, милорд. - Один из солдат, лежавший среди камней, обращенных к морю, выглядывал между двух валунов.
- Есть какие-нибудь признаки селян?
- Нет, милорд. Все вовремя сбежали.
Род кивнул.
- Ну, жаль, конечно, деревню, но они могут построить ее опять.
- Ее пока не уничтожили, милорд.
- Пока, - эхом откликнулся Род. - В моей седельной сумке есть бурдюк с вином, мальчики. Пустите его по кругу.
Один солдат вскочил на ноги и вытащил мех с вином. Брызнув себе в рот длинную струю, он затем передал товарищу.
- Тоби! - крикнул Род.
Ничего не произошло.
Гвен шевельнулась на руках у Рода, щурясь от бушующей головной боли, подняла взгляд и расслабилась, откинувшись на его грудь, закрывая глаза.
- Я в безопасности.
- Хвала небесам, - выдохнул Род.
- Что случилось, милорд?
- Мы проиграли, милая. Ты нашла хорошую идею, но они превосходили тебя в численности.
Она покачала головой, а затем скривилась от вызванной этим боли.
- Нет, милорд. То была молния.
- Молния? - Даже сквозь туман усталости Род почувствовал, как что-то в нем выпрямилось и взяло ее слова на заметку. - Ну...
- Милорд, - окликнул дозорный, - в деревне пожар.
Род кивнул, поморщившись.
- Через несколько минут все селение станет одним большим факелом. Однако зверолюди не найдут там большой добычи. У крестьян немного имущества - и все, что смогли, селяне унесли с собой.
- В ней есть амбар, милорд, - указал один из местных, - и коптильня.
Род пожал плечами.
- Ну, значит, они устроят пикник на пути домой. Не беспокойся, парень... Король и королева пришлют вам на зиму продукты. Зернам они могут обеспечить, стоит лишь попросить. - Он посмотрел на Гвен. - Ты не могла бы найти мне Тоби, милая.
Гвен кивнула и закрыла глаза, а затем поморщилась от боли. Род почувствовал укол вины - но он нуждался в этом юном чародее.
Воздух хлопнул, раздвигаясь от тихого взрыва, и перед ним предстал Тоби.
- Милорд Чародей?
Один из солдат отвернулся, бормоча и крестясь.
Род сделал вид, что не заметил.
- Чувствуешь себя снова готовым к бою?
- Разумеется, если вы того желаете, милорд. - Колени у Тоби дрожали от усталости.
- Желаю, - сказал Род. - Мне очень не хочется просить тебя об этом. Ты сможешь последовать за ними, когда они отплывут?
Тоби на миг задумался, а затем кивнул.
- Небо в тучах. Они меня не увидят.
- Тебе не надо лететь до самого логова, - сказал Род. - Только проводи их, а потом вызови одного из своих товарищей. Он сможет телепортироваться к тебе, а ты - исчезнуть. Просто убедись, что они возвращаются.
Тоби медленно кивнул.

Предыдущая страница 5 Следующая страница


Возвращение короля Кобольда 6

- Мудро, милорд. Сделаем.
- Огонь гаснет, милорд.
- Да. Хвала небесам за дождь.
Род, нахмурясь, поднял голову; у дозорного изменился голос. Среди камней лежал солдат с рукой на свежей перевязи.
Род уставился на нее.
- Эй - кто тебе это дал?
Дозорный в удивлении поднял взгляд, а затем кивнул на другого солдата, сидевшего, стиснув зубы от боли, в то время как кругленькая фигура в коричневой рясе накладывала ему на длинный разрез вдоль руки льняную повязку.
- Отец Чайлд, - медленно произнес Род.
Монах поднял взгляд, а затем печально улыбнулся.
- Боюсь, я прибыл слишком поздно, милорд Гэллоуглас. По крайней мере, теперь я могу оказать какую-то услугу.
- Мы, конечно, это ценим... но капеллан не обязан ходить в бой.
- По этому вопросу есть разные мнения, милорд.
Приятно знать, что с ними преданный делу человек - и его присутствие определенно оказывало на солдат утешающее воздействие. Оно и вино.
- Они двинулись обратно к кораблю, - доложил дозорный.
- Когда они уберутся, для меня будет много работы, - печально сказал монах. Род покачал головой.
- Не думаю, отец. Судя по всему, увиденному мной во время боя, они не оставили никаких раненых.
Рот монаха сжался в тонкую строчку.
- Прискорбно. Но тогда будет другая работа, более печальная.
Род нахмурился, поворачиваясь к нему.
- Что за?.. О. Да - отходные молитвы. - Он снова повернулся к берегу. - Но там будут не только наши убитые, отец. Как насчет зверолюдей? Как думаете, есть у них душа?
- Да как-то не подумал о таком, - ответил удивленный священник. - Но разве есть какие-то основания считать, будто они ее лишены?
Один из солдат что-то пробурчал в ответ.
Монах покачал головой.
- Нет, добрый человек. Я знал христиан, творивших и худшее - намного худшее.
- Я б сотворил, если б только сошелся с одним из них на узенькой дорожке, - зарычал другой солдат.
- Вот видите? - развел руками священник. - И все же есть у них душа или нет, я сомневаюсь, что они христиане.
- В начале боя они взывали к своему ложному богу, не так ли?
- Так значит, в этом заключался смысл их клича? - гадал другой солдат. - Как он там - «Гой Болт», верно?
- Что-то в таком роде, - пробурчал первый.
Род нахмурился; ему лично послышалось «Кобальт». Ну, каждый истолковывал клич в соответствии со словами, известными ему. Однако что же он означал на самом деле? Он пожал плечами; возможно, это и впрямь имя какого-то небесного бога.
- Они поднялись на борт корабля, - окликнул дозорный. - Отваливают от берега... поворачивают...
- Можно мне теперь развести костер? - спросил отец Чайлд.
Род пожал плечами.
- Пожалуйста, отец... если сможете найти для него укрытие и что-нибудь достаточно сухое для костра. - Он повернулся к юному чародею. - Уверен, что чувствуешь себя годным для этого, Тоби?
Эспер кивнул, подымаясь. Он выглядел немножко лучше, успев чуть отдохнуть.
- По крайней мере, я провожу их.
Род кивнул.
- Тогда до скорого свидания, Тоби.
- До скорого, лорд Чародей.
Тоби взмыл в воздух. Солдаты уставились ему вслед, разинув рты, когда он воспарял все выше и выше, а затем устремился прочь над волнами. Некоторые перекрестились, быстро бормоча молитвы.
- В этом нет надобности, - резко сказал отец Чайлд. - Он ничто иное как человек, такой же, как и вы, хотя несколько моложе и с редким даром. Но он уязвим для стрел и копий; если уж вам надо молиться, то просите Бога защитить его.
Удивленный Род уставился на кругленького священника. А затем с одобрением медленно кивнул.
- Он исчез за тучами, - доложил дозорный.
Род кивнул.
- Мудро, коль скоро он разобрался, в какую сторону они направились. Вероятно, время от времени он будет снижаться быстренько взглянуть просто для проверки, как там они.
- Они миновали отмель, - доложил дозорный. - Выходят в море.
Род вздохнул и поднялся, держа на руках Гвен, словно младенца.
- Все кончено, ребята. Пошли.
Внизу, на берегу, дымилась деревня.

* * *

- Нет, милорд. То была молния, я уверена в том! - Гвен говорила спокойно, но подбородок у нее выдавался вперед чуть больше обычного.
- Молния! - воскликнула, воздев руки, королева Катарина. - А почему в таком случае те гром? Или ветер, или дождь? Вот уж воистину, молния!
- Нет, Ваше Величество, выслушайте ее. - Туан мягко, сдерживающе коснулся ее руки, но Род заметил, что он внезапно сделался странно официален.
- Как же, «Ваше Величество»! - разбушевалась Катарина, переключаясь на него. - Ты что, муж мой? Винить в этом молнию! Нет, то были лишь те зверолюди - они и больше никто! Они мерзкие колдуны и адское отродье!
- Тут вы, возможно, правы, - признал Род. - Понимаете, мы, в общем-то, с вами не спорим, просто мы вникаем, как они колдуют.
- Да ясно как, глядя вам в глаза, - выкрикнула Катарина, круто поворачиваясь обратно к нему. - Как же, молния! Разве на молнию пялились ваши солдаты?
- Поистине, нет, - устало согласилась Гвен. - То правда, когда они глянула в глаза зверолюдям, те и смогли навести свои чары. И злые то были чары! - Она содрогнулась. - Я немного вкусила их, когда пыталась снять. Это - мерзость, завораживающая безобразностью!
- «Завораживающая» - самое подходящее слово, - согласился Род. - Они фокусировали все внимание солдат на одной-единственной точке - зрачках зверолюдей. И тогда...
- И тогда те не могла уделить никакого внимания бою? - тяжело кивнул Туан. - И впрямь мерзость, ведь у солдата не было возможности защищаться.
Катарина развернулась к Гвен.
- Ты никогда раньше не сталкивалась с подобными чарами?
- Рассказы об этом ходят, - медленно проговорила Гвен. - О Дурном Глазе. Однако я никогда не встречалась с ним в жизни.
- Я встречал, - медленно произнес Род. - Хотя и в более умеренной разновидности.
- Когда? - нахмурился Туан.
- В предполет... а, в дни ученичества, - увильнул от прямого ответа Род, - когда меня обучали, а... - он сделал глубокий вдох и махнул рукой на честность, - ...тому волшебству, которое я применяю. Данная разновидность магии называлась «гипнозом», но выглядела очень похожей на этот Дурной Глаз. В конечном итоге он приводил к тому же результату, просто им приходилось добиваться его намного медленнее.
- Да, вот в этом-то н заключается самое необыкновенное, - нахмурился Туан. - Как им удается так быстро завораживать?
- Тут у меня есть некоторый опыт, - медленно произнесла Гвен. - Дело заключается в умении направлять свои мысли в головы других.
Голос Векса прошептал в ухо Рода:
- Твоя жена, Род, описывает проецирующую телепатию.
- Научная терминология - чудесная штука, - пробурчал Род. - Она позволяет скептикам верить в магию, фактически, мгновенно превращает их в авторитеты.
Катарина повернулась, сердито глядя на него.
- О ком вы говорите, сударь?
«Не с тобой», - подумал Род, вспоминая слухи, что королева сама обладала налетом «ведовской» силы. Вслух же он сказал:
- Точнее будет сказать с кем - и проблема в том, что зверолюди проделывают это с кем угодно. Мне думается, мы теперь получили довольно неплохое представление о том, как они это проделывают - но как нам с этим бороться?
- Да так же, как мы боролись раньше, - в удивлении подняла взгляд Гвен.
Род хмуро поглядел на нее. «Мы»? Он почувствовал овеявший его спину холодок.
- Тоби и я, - объяснила Гвен. - Мы сделали все именно так, как ты сказал, муж мой - направили свои мысли в головы солдатам и заставили их увидеть то, чем является на самом деле та пылающая точка, на которую они уставились - ничем иным, как парой крошечных глаз. Мы заставили их вновь увидеть лицо вокруг глаз и тело под лицом.
- Да, - коротко кивнул Род. - А потом они силой своего Дурного Глаза оглушили вас обоих.
Но Гвен покачала головой.
- Не «они», милорд. То была молния.
Катарина в отчаянии воздела руки и стремительно отвернулась.
- Молния или нет, они вас все-таки оглушили, - проворчал Род, - и ты уж меня извини, но мне не понравилось, как это выглядело.
Гвен развела руками.
- Что тут поделаешь, милорд? Там были только я да Тоби - и действовали мы одновременно, но не в гармонии.
- А? - еще больше нахмурился Род. - «Не в гармонии»? А ты чего хотела бы - трубно-барабанный полковой оркестр?
- Нет, милорд. - Гвен явно с трудом удавалось сохранять терпение. - Мы не могли объединить свои силы - и было слишком много солдат для всего лишь нас двоих. Мы пытались направить свои мысли в их головы, но делали мы это бок о бок, не сливая силы в единую.
- Я так понимаю, что ты считаешь возможным соединить ваши силы, - тихо произнес Род.
- Может быть, - нахмурилась Гвен, рассеянно переводя взгляд на окно. - Когда двое умеющих слышать мысли соприкасаются, то всегда возникает ощущение более тесной связи - или, может, мне следует сказать угрозы; ибо я никогда не знала таких, которые рисковали бы дотянуться друг до друга через соприкосновение мыслей.
Дверь распахнулась, и вошел, тяжело ступая, Бром О'Берин, сопровождаемый двумя ратниками, подставившими плечи под руки Тоби. Юный чародей повис на них, тяжело дыша.
- Нет! Я... я сам могу удержаться на ногах...
- У тебя сейчас и голова едва держится на плечах, - проворчал Бром. - В самом деле, будь ты дикой яблоней, ты б и яблока не удержал. Туда, - указал он двум ратникам, кивнув на кресло. Те осторожно опустили на него юного героя, и он тяжело осел с разинутым ртом, закрыв глаза, тяжко и хрипло дыша.
- Что с ним? - воскликнула Гвен.
- Ничего кроме истощения сил. - Рот Брома плотно сжался. - Не будь его новости столь важны, я б отправил его в постель,
- Юный идиот! Я же сказал ему вызвать смену! - Род широким шагом подошел к отроку и схватил его за запястье, нащупывая пульс. - Вы, случаем, не принесли вина?
Бром повернулся к дверям и щелкнул пальцами. Вбежал полный тревоги паж с широко раскрытыми глазами, неся поднос с кувшинчиком и склянкой. Бром схватил их, налил до половины кружку и поднес ее к губам Тоби.
- Только попробуй, мой мальчик, а потом глотни. Постарайся, вот молодец.
Тоби пригубил и тут же закашлялся. Род постучал его по спине, пока паренек слабо не кивнул, а затем снова пригубил вина. Оно осталось в глотке, и поэтому он сделал большой глоток.
- Теперь чувствуешь себя немного лучше? - спросил Род.
Тоби кивнул и вздохнул.
- Нечего тут засыпать, - быстро скомандовал Род. - Что ты видел?
- Только корабль-дракон и мили и мили воды, - вздохнул Тоби. - Меня просто мутило от ее вида. Клянусь, никогда больше не буду пить эту гадость! - и отхлебнул добрую толику вина.
- Ну-ну, не перебирай теперь, - предостерег Род. - Значит, они долго плыли. В какую сторону?
- На запад, - твердо сказал Тоби, - на запад и юг. Я вызвал Джайлса и пустил его следовать за ними, тогда как сам появился у себя в постели и проспал, пока он не вызвал меня, сказав, что увидел землю. Тогда я появился рядом с ним и отправил его домой. Понимаете, он сильно устал, тогда как я был свеж.
Судя по серому оттенку лица юноши, Род усомнился в этом.
- Была также и такая мелочь, как возможность опасности, если ты доберешься до их отечества.
- Ну, не без того, - признал Тоби. - В любом случае, конец пути был моим делом. А опасность была не велика; небо светлело, но еще не рассвело и по-прежнему низко нависали тяжелые тучи.
- Все равно я надеялась, ты не пойдешь на слишком большой риск, - сказала Гвен. - К чему же приплыли домой зверолюди?
- К выступу суши в береговой линии, - объяснил Тоби, - направившись к низине с высокими, устремившимися в небо утесами за ней в миле-другой от берега.
Род кивнул.
- Насколько велика была низина?
- Миль так в пять шириной.
- Он описывает аллювиальную равнину, - прошептал на ухо Роду голос Векса.
- Ты лучший наблюдатель, чем я думал, - похвалил юношу Род. - Что же находилось на равнине?
- Деревня, - поднял на него взгляд Тоби. - Полагаю, хижины из плетенки и обмазки - круглые и крытые листьями. Они стояли, разбросанные всюду посреди их полей с зеленеющим урожаем.
- Фермеры? - озадаченно нахмурился Род. - Не такой народ, от кого б я ждал грабительских походов. Ты имеешь представление, сколько там было хижин?
Тоби покачал головой.
- Больше, чем я мог бы с легкостью подсчитать, лорд Чародей. То была самая разбросанная из всех деревень, какие я когда-либо видел на Грамарие,
- Деревня, - повторил Род. - Не село?
Тоби поджал губы,
- Ну... может быть, маленькое село... И все же дома стояли далеко друг от друга.
- Значит, дворов так в тысячу. Как они прореагировали, когда увидели возвращение корабля-дракона?
- Никак, - уведомил его Тоби.
- Что? - разинул рот Род. - Не прореагировали? Вообще никак?
- Да... они его не увидели. Как я сказал, еще не рассвело, и корабль-дракон подплыл не к деревне. Нет, вместо того он направился на юг и нашел узкое устье реки как раз там, где утесы сходятся с водой. Тут зверолюди сели на весла, свернули парус и погребли вверх по течению, пока не проскользнули в расщелину на той стене скал, откуда вытекала эта река.
- Расщелину. - Род сохранил бесстрастное выражение лица. Тоби кивнул.
- Через ту расщелину вы б могли провести свой Летучий Легион, милорд; но на той огромной стене из скал она, тем не менее, выглядела расщелиной.
- Значит, они проплыли в речной каньон. - Род нахмурился, пытаясь понять смысл этих действий. - И что произошло потом?
- Ничего заслуживающего упоминания. Когда они проскользнули в скалы, я снизился на вершину утеса, где залег и следил. Вскоре я увидел, как они выскользнули по тропе без щитов и шлемов и любого оружия, кроме ножей за поясами. Они потащились по равнине назад в деревню. Я не последовал за ними, так как боялся быть замеченным кем-нибудь, вставшим спозаранку.
- Мудро, - кивнул Род. - В конце концов, мы же выяснили все, что нам действительно надо знать, - Он нахмурился. - А может, и больше.
- Что же потом? - спросил Бром.
Тоби развел руками.
- Ничего. Дело было сделано... а я начинал испытывать такую усталость, словно ночь не спал.
- Не удивительно, при полученном тобой вчера психическом ударе, - напомнил ему Род. - И телепортирование, ручаюсь, тоже требует от человека немало энергия.
- По-моему, да, - согласился Тоби. - Хотя раньше я такого не замечал.
- Ну, ты не так молод, как бывало. Сколько тебе теперь, девятнадцать?
- Двадцать, - ответил раздраженный Тоби.
- Совершенно верно, это огромная разница. Но это означает, что твое тело перестало расти и у тебя больше нет того неистового, отроческого избытка энергии. Кроме того, на какое самое дальнее расстояние ты телепортировался когда-либо прежде?
- Миль на десять - двадцать,
- Ну а на этот раз ты прыгнул... ну-ка, давай посмотрим... - Род уставился в пространство. - Всю ночь на парусном корабле... будем считать, что ветер дул попутный... скажем, десять миль в час. Возможно, часов так десять, если взять поправку на Переменную Постоянную Финаля... - Он снова посмотрел на Тоби. - Ты прыгнул на сто миль, а то и больше. Дважды. Неудивительно, что ты устал.
Тоби ответил храпом.
- Возьмите его, - проинструктировал Бром ратников, - и осторожно отнесите в постель. Этим утром он оказал нашей стране великую услугу.
Один из солдат нагнулся взять Тоби за ноги, но другой остановил его, положив руку на плечо.
- Нет. Просто подыми кресло.
Первый солдат поднял голову, одобрительно кивнул и взялся за ножки кресла, в то время как его товарищ поднял спинку. Род тут же запомнил лицо второго, отметив его как возможно обладающего потенциалом.
Дверь за ними закрылась, и Бром повернулся к Роду.
- Каким тебе представляется все это, лорд Чародей?
- Запутанным, - не колеблясь, ответил Род. - Для начала я б хотел, чтобы он, проснувшись, нарисовал карту. А помимо этого? - Он пожал плечами. - Мы столкнулись с изрядной тайной, не так ли?
- Да, - согласился Бром. - Зачем им так тайно возвращаться в свое логово?
- Может быть, поскольку они не все вернулись из этой вылазки, - предположил Туан, - боялись осужденья со стороны родственников убитых,
- Возможно, - нахмурился Род. - Но это кажется маловероятным. Я хочу сказать, надо полагать, действительно бывают безжалостные племена с девизом - ну, знаете, «со щитом или на щите» и все такое. Но их операция, знаете ли, закончилась не совсем, чтобы полным провалом. Корабль их вернулся набитым добычей. Они забрали все, не прибитое гвоздями, прежде чем сжечь все прибитое.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Все равно, у них есть убитые, - указал Бром, - и если они заполучили новобранцев, обещая много добычи и мало опасности, то у них теперь есть причины страшиться гнева родственников погибших.
- А, я вижу, ты знаком с обычаями сержантов-вербовщиков, - весело обронил Род. - Но им все равно пришлось бы столкнуться с этим гневом, как только остальные селяне узнают, что они вернулись. Я имею в виду, рано или поздно ведь кто-нибудь заметил бы, что они дома. Так зачем же проскальзывать обратно втихаря?
Катарина медленно подняла взгляд, лицо ее посветлело.
- Они прокрались обратно, словно тати в ночи, не так ли?
Род кивнул.
- Да. Как же это... - Тут у него расширились глаза. - Ну конечно! Ваше Величество нашли ответ!
- Что? - Бром, нахмурясь, переводил взгляд с одного на другую.
- Да, Вы нашли его, Ваше Величество! - вскочила на ноги Гвен. - Всю эту экспедицию совершили в тайне!
- Да! - Глаза у Туана вспыхнули. - В самом деле, это похоже на правду!
- Гипотеза не объясняет всех имеющихся данных, - произнес за ухом Рода ровный голос Векса.
- Но она кажется верной, - возразил Род. - Не знаю, как именно им удалось скрыть такую мелочь, как свое исчезновение на тридцать шесть часов, но я и сам мог бы придумать несколько способов.
Встревоженная Гвен посмотрела в его сторону.
- Это означает, Ваше Величество, - поспешно повернулся к королю Род, - что на нас напало не вражеское государство.
- Да, только тати, плавающие на кораблях. - Туан наморщил лоб. - Разве нет названия для таких, как они?
- Да, их называют пираты.
Рода не удивило, что народ Грамария позабыл этот термин; их культура ограничивалась одним огромным островом и много веков пребывала в изоляции.
Туан задумчиво нахмурился, глядя в пространство,
- Как же бороться с морскими разбойниками?
- Узнав больше о море. - Род повернулся к Брому. - Есть в Грамарие кто-нибудь с такими знаниями?
Бром задумался.
- В деревнях на побережье есть рыбаки.
- Значит, доставьте их, - крикнул Род через плечо, устремляясь к двери. - Доставьте мне рыбаков, знающих о ветрах, течениях и очертаниях берегов.
- Если ты того желаешь, доставим. Но ты-то куда направляешься, лорд Чародей?
- Выяснить, что там за течение, - откликнулся Род.

* * *

- Но должно же где-то здесь быть течение!
- Они не видны на стандартных фотографиях, сделанных в отраженном свете, Род, - объяснил Векс, - а когда мы прибыли на Грамарий, у нас не было причин делать снимки в инфракрасном свете.
Звездолет Рода лежал, погребенный под десятью футами глины на лугу в нескольких часах езды от Раннимида. Он убедил эльфов прокопать к нему туннель, чтобы ему можно было посещать его когда угодно.
Теперь, например. Он наслаждался такой редкой роскошью, как земное шотландское виски, пока сосредоточенно рассматривал ряд слайдов на экране карты-стола,
- Я ничего не вижу, Векс.
- Разве ты не ожидал именно этого, Род?
Мозг Векса, шар размером с баскетбольный мяч, висел в нише изогнутой стены. Род временно извлек его из тела стального коня и задействовал его в качестве автоматической секции управления. Конечно, он не собирался никуда лететь; он просто нуждался в Вексе для пуска в ход вспомогательного оборудования, такого, как досье топографической съемки.
- Ну да, теперь, когда ты упоминаешь об этом. - Род нахмурился, глядя на аэрофотоснимок побережья Грамария, на побережье материка напротив, и на открытое море между ними. Векс сделал снимки во время их орбитального облета планеты двумя годами ранее. Теперь они хранились в виде перестроенных зарядов в гигантских молекулах кристаллической решетки памяти бортового компьютера. - Я не ожидал найти ничего, кроме растений и животных, но я этого не сказал. Лучше поберегись, Металлический Мозг, - ты приближаешься к интуитивным предчувствиям.
- Всего лишь интегрирую большее число невербальных признаков, Род, - заверил его робот.
- Интегрировать-то ты должен уметь здорово. - Род ткнул пальцем в выступ на побережье материка. - Увеличь-ка мне вот этот участок, идет?
Светящаяся плоскость на столе осталась, конечно, такого же размера, но изображение в ее пределах вышло за края, так что выступ становился все больше и больше, заполняя весь экран.
Род провел пальцем воображаемую линию.
- Здесь очень четкое разделение - эта дуга, проходящая через весь выступ. Довольно аккуратно разграничивает растительность, как ты думаешь?
- Я не знаю, Род, я просто обрабатываю данные.
- В один прекрасный день тебе придется объяснить мне разницу. Что это там вверху слева? Похоже на заросли папоротников.
- Вполне возможно, так оно и есть. Большая часть планеты переживает свою каменноугольную эру, и гигантские папоротники - преобладающий вид растительности.
- Вдоль них идет береговая полоса. Что там на ней?
- Примитивное земноводное, Род.
- В некотором смысле, соответствует всему окружению, - кивнул Род. - Интересно, что скрывается под каменноугольной флорой?
- Полагаю, каменноугольная фауна.
- Ты, безусловно, полагаешь так.
- Человеческие поселения обычно занимают расчищенные места, Род.
- Кто их знает, может, им есть чего скрывать. Но если ты хочешь поговорить о расчищенном месте, то... - Род нахмурился, приглядываясь попристальней. - Похоже, тут могут расти несколько небольших деревьев.
Векс помолчал несколько секунд, а затем медленно произнес:
- Согласен, Род. Видимо, это деревья. Чахлые, но тем не менее деревья.
- Странно выглядят для папоротника, не так ли? Откуда же взялись деревья, Векс?
- Источник может быть только один, Род, - остров Грамарий.
- Ну, будем справедливы - некоторые из семян могли рассеяться.
- Вполне возможно, Род, но тут важен механизм рассеивания. Между этим участком материка и Грамарием может быть какое-то сообщение.
- Такое, как океаническое течение, которое я ищу? Ну-ну! - Род в восторге пригляделся попристальней. - Давай-ка посмотрим - кроме деревьев там просто светлая зелень без всяких частностей. Ты не мог бы проверить, что создает этот цвет, Векс?
Изображение на экране осталось того же размера, но робот проанализировал расположение электрических зарядов, составляющих эту запись.
- Это трава, Род.
Род кивнул.
- Опять же, она не могла взяться из зарослей каменноугольных папоротников. Но между папоротниками и полем такой четкий разрыв! Что могло создать такое четкое разделение, Векс?
- Именно то, о чем ты, несомненно, думаешь, Род, - линия утесов, упомянутых Тоби.
- Теперь, когда ты упоминаешь об этом, я думал примерно так, - Род посмотрел на картинку. - Значит, мы, возможно, смотрим на логово зверолюдей. Оно совпадает с описанием Тоби - за исключением одной мелочи.
- Я не вижу никаких аномалий, Род.
- Правильно. Она не в том, что там есть, - она в том, чего там нет. Никакой деревни.
Векс на миг умолк. А затем сказал:
- Понимаю твой довод. Нет никаких признаков человеческого или субчеловеческого поселения.
- Во всяком случае, никаких вытащенных на берег драккаров.
- Логический вывод может быть только один, Род.
- Да. - Род откинулся на спинку и пригубил шотландского. - Я знаю, в чем тут дело на мой взгляд - но давай сперва выслушаем, что на уме у тебя.
- Разумеется, Род. Мы записали эти изображения два года назад во время начального подлета к планете. Очевидно, зверолюдей тогда еще здесь не было. Следовательно, они прибыли в последние два года.
- Я тоже думал примерно так... Слушай! - Род снова нагнулся вперед. - Это мне кое-что напоминает. Я собирался рассказать тебе кое о чем, замеченном мною во время битвы.
- Какие-то исторические несообразности в экипировке викингов зверолюдей, Род?
- Ну, во всяком случае, некий анахронизм. Векс, эти зверолюди - неандертальцы.
На несколько секунд в маленьком корабле стало очень тихо.
Затем Векс сказал:
- Это невозможно, Род.
- Почему? - ответил о кривой усмешкой Род. - Всего лишь потому, что последние неандертальцы вымерли по меньшей мере за пятьдесят тысяч лет до того, как скандинавы начали ходить в викинг?
- Да, общее направление моих мыслей было примерно таким.
- Но с какой стати это должно тебя волновать? - развел руками Род. - Мы ведь нашли спрятанную в черных ходах замка Логайр машину времени, не так ли?
- Да, но мы вывели ее из строя вскоре после того, как разбили Ансельма Логайра.
- Разумеется, но как она в первую очередь туда попала?
- Да ясно... должно быть, сюда отправили построить ее путешественника во времени.
- Быстро соображаешь, Рассудительный Робот. - Род ткнул пальцем в ближайший глазок камеры. - И если они могли сделать это один раз, то могли сделать то же самое снова.
- Да уж... это, безусловно, логично...
- Разумеется, логично. Вот разумно ли - другой вопрос. Но та машина времени не очень-то походила на сымпровизированную, понимаешь?
- Ты ведь не хочешь сказать, что их производят в массовом масштабе.
- Ну, на самом-то деле, не в массовом масштабе... но я думал о небольшой фабрике.
Маленький корабль завибрировал от легкого содрогания.
- Род, ты хоть сколь-нибудь представляешь, насколько нелогичным может сделать человеческое существование такое событие?
Род в тревоге поднял голову.
- Эй, но-но! Не вздумай устраивать мне тут припадки!
- Я не настолько совершенно дезориентирован этой концепцией, Род. У меня, может, и есть робототехнический эквивалент эпилепсии, но чтобы вызвать припадок, требуется крайне нелогичное происшествие. Фабрика, производящая машины времени, может, и нелогична по своим следствиям, но не самим своим существованием.
При первом обнаружении машины времени Векс прореагировал совсем иначе, но Род оставил это без внимания.
- Ну, да я немного представляю себе, какие именно нелепости могут возникнуть при широком распространении машин времени. Что-нибудь вроде неандертальцев, облаченных в доспехи викингов, появившихся на планете, решившей заморозить свою культуру в средних веках. У тебя именно это на уме, Векс?
- Да, такое было начало, - слабо подтвердил робот. - Но ты уверен, что они были неандертальцами, Род?
- Ну, насколько вообще могу быть уверен, - нахмурился Род. - Я имею в виду, наблюдал я их в условиях некоторой спешки, понимаешь? Мне не представилось возможности спросить у одного из них, не будет ли он настолько любезен снять шлем, чтобы я смог измерить его череп, если ты именно это имеешь в виду.
- Нет, но по ходу боя некоторые из зверолюдей были убиты. Наверно, нам следует послать писца с мерной лентой.
- Брат Чайлд измерит; вполне можно найти ему хоть какое-то применение. Но он лишь подтвердит то, что я тебе говорю, Векс: тяжелая челюсть, никакого подбородка, надбровные дуги, скошенный лоб - и я имею в виду действительно скошенный; явно никаких лобных долей мозга.
- А затылочный бугор, Род?
Род нахмурился.
- Ну, вот этого я действительно не могу сказать. Я имею в виду, ведь в конце концов, он находится в основании черепа, где его скрывает шлем. Проверь его на одном из... э, образчиков, хорошо?
- Я оставлю на этот счет письменные указания, Род, от твоего имени, конечно. Итак, значит, ты полагаешь, что кто-то удалил племя неандертальцев из примерно 50 000 лет до н. э. на Земле и переправил их сюда?
- А где ж еще могли откопать неандертальцев?
- Теория параллельной эволюции...
- Параллельные прямые не сходятся. И все же кто его знает; оставим такую возможность открытой.
- Но пока будем считать, что их забрали с Земли. И тот, кто доставил их сюда и снабдил их кораблями викингов, доспехами и вооружением. Надо полагать, эта неопознанная сторона также научила их навигации. Но почему они напали на нас?
Род пожал плечами.
- Надо полагать потому, что им так велела эта неопознанная сторона... но оставим пока этот вопрос.
- Ну, его не требуется оставлять слишком открытым. - Род нахмурился. - Я имею в виду, ведь у того, кто бы там это ни провернул, должна быть машина времени - а мы уже знаем две задействованные на Грамарие организации с таким оборудованием.
- Анархисты и тоталитаристы будущего. Да?
- Верно. А раз доступны два таких кандидата, я не вижу никакой надобности выдвигать третьего.
- Которая из двух, по-твоему, вероятней в данном случае?
- О, я б сказал, что эта затея, вероятно, дело рук анархистов, - поразмыслил Род. - Стиль, на мой взгляд, похож на их.
- В каком плане?
Род пожал плечами.
- Почему экипировка викингов? Надо полагать, по той же причине, по какой ее применяли викинги - чтобы вселить ужас в сердца своих жертв. А вселение подобного ужаса служит общей цели создания хаоса из того общественного порядка, какой там господствует. Кроме того, они любят делать кого-нибудь подставным лицом - «власть за троном» и все такое.
- В данном случае, за пиратами. И все же твой довод неплох, Род. Тоталитаристы больше склонны к личному участию. Кроме того, они предпочитают осторожную, скрытную подготовку, кончающуюся революцией, а не постоянные мелкие уколы, постепенно дезориентирующие местную власть. Да, логично считать преступниками анархистов.
- А если это логично, то, вероятно, и неверно. - Род снова нагнулся над картой-экраном. - И это напоминает мне... тут полное различие в растительности в зависимости от того, на какой стороне утесов находишься.
- Совершенно отличная растительность, Род. Исключительно трава.
- Что, нет даже фунгус амонгус?
- Ну, есть кое-какие мхи и лишайники.
- Как же вышло, что ничего больше нет?
- Растительность, кажется, указывает на небольшой район, в котором температура намного ниже, чем в окружающем лесу. Полагаю, в данной точке с моря дует холодный бриз, охлаждая район вокруг залива. Стена утесов не дает ему забраться в глубь материка.
Род поднял взгляд.
- Эй! Это ведь указывает на холодное течение?
- По всей вероятности, Род. - Голос робота звучал немного покровительственно.
- И именно это течение проходит мимо Грамария.
- Кажется, так, - ответил Векс. Род кисло улыбнулся и бросил стаканчик в утилизатор.
- Ну, хватит бездельничать. - Он встал, подошел к стене и принялся высвобождать зажимы, державшие баскетбольный мяч мозга Векса. - Что происходит после того, как такое холодное течение врезается в побережье, Векс?
- Вероятно, оно нагревается от контакта с тропическим материком непосредственно к югу от утесов, Род. Потом масса континента вынуждает его направиться в море.
Род кивнул.
- Судя по положению и очертаниям материка это означает, что течение будет направлено на северо-запад - обратно к Грамарию.
- Вполне возможно, Род, - но не следует строить гипотез, не имея достаточно данных.
- Ладно. - Род сунул серебряный баскетбольный мяч под мышку. - Как скажешь, Векс. Кроме того, пришло время обедать.
- Ты же знаешь, Род, что роботы не едят.
- Вот забавно, а я думал, ты в настроении проглотить несколько байтов...

* * *

Часовой у двери в комнату вошел туда и объявил:
- Лорд Верховный Чародей, Ваши Величества.
Род прошел мимо него и остановился при виде высокого хмурого человека с худым и длинным лицом, стоявшего перед Катариной и Туаном. Кожа у него была загорелой и дубленой. Поверх камзола и рейтуз он носил короткую парчовую куртку, отороченную мехом, а в руках стискивал круглую шляпу.
Тут Род вспомнил о приличиях и повернулся поклониться.
- Ваши Величества! Я провел небольшое исследование.
- Надеюсь, наш новый источник поможет ему, лорд Чародей, - кивнула на незнакомца Катарина. - Разрешите представить вам мастера Меридиана, капитана торгового корабля.
- Торгового корабля? - повернулся к моряку пораженный Род. - А я и не знал, что у нас такие есть.
- Воистину есть, милорд. - Шкипер отвесил ему холодный поклон. - Перевозить товар на корабле вдоль побережья быстрее и дешевле, чем тащить его по большакам.
- Конечно, так и должно быть. Мне следовало б об этом подумать. Но откуда вы узнали, что нам нужны советы морехода, мастер Меридиан?
- Мы по быстрому известили рыбаков во владениях Логайра и Романова. И там утверждали, что им ведомы течения, идущие мимо берега, дальше чем они, в общем, заплывают, - ответил Туан. - И все же все утверждали, что далее того им ничего не ведомо.
- Конечно, они не могут знать, где проходят течения, - нахмурился Род. - Они никогда не выходили в море дальше, чем можно вернуться в пределах одного дня. Но они знали о вас, капитан?
Капитан кивнул.
- Лорды время от времени отдают своих рыбаков служить на моих кораблях, милорд. Да, они знают обо мне.
- А вы знаете, где проходят течения? - Род начал было искать взглядом кресло, а затем вспомнил, что сидеть в присутствии короля и королевы - дурной тон. Бром-то мог; но Бром - особый случай. - По крайней мере, вы знаете, где они проходят около острова Грамарий?

Предыдущая страница 7 Следующая страница


Возвращение короля Кобольда 8

- Да, милорд - хотя лучше будет сказать, что я знаю, где течения не проходят.
- В самом деле? Значит, течения повсюду вокруг острова?
- Не совсем, западное побережье лишено их.
- Странно, - нахмурился Род. - Вы не могли бы показать мне на карте?
- На карте? - На какую-то секунду капитан Меридиан, казалось, растерялся, а затем, порывшись, извлек из сумки на поясе книжечку. - Да, я могу показать, где я записал о них в своей лоции, и все ж разве не легче просто выслушать?
- Нет, нет! Я хочу, чтобы вы показали мне на... - Тут Род приумолк, вспомнив, что у народов средних веков не было карт в его понимании этого слова. Идея рисования очертаний берегов была им чужда. Картам придется подождать Ренессанса с его представлением о неразрывном, едином космосе. Род повернулся к двери, высунул голову в коридор и уведомил часового:
- Пергамент и перо, солдат, и быстро. - А затем вернулся в комнату. - Через минуту будет, Ваши Величества. Мастер Меридиан, вообразите себя птицей, пролетающей над островом Грамарий, глядя сверху на его берега.
Меридиан улыбнулся.
- Представление это достаточно приятное, милорд Чародей, но я не вижу от него проку.
- О, но он есть! - поднял указательный палец Род. - Я нарисую вам картину этих берегов такими, как их видит птица.
Дверь открылась, и влетел паж с широко раскрытыми глазами, держа пергамент, перо и чернила.
- Спасибо, парень! - Род схватил орудия труда и прошел к столу. Раскатав пергамент, он принялся набрасывать рисунок. - Вот это - западное побережье, капитан Меридиан. Он провел длинную, ломаную, изогнутую линию. - Вот герцогство Савойя, а вот - Габсбург. - Он завернул нижний конец линии в стрелку, а потом принялся вести поперечную линию, полную выступов и впадин. Капитан Меридиан, нахмурясь, следил за его рукой, пытаясь соотнести эти чернильные каракули с реальностями скал, приливов, отливов, течений и видимых сквозь туман отдаленных гор. Наконец, его лицо засияло, и он ткнул пальцем в самый дальний южный изгиб.
- Вот тут мыс Суси! Не раз мне приходилось убавлять паруса, чтобы не дать юго-западному вихрю перевернуть мой корабль, когда мы огибали тот мыс!
- Юго-западному? - поднял голову Род. - Течение проходит там?
Капитан Меридиан с энтузиазмом кивнул.
- Да, да! В том самом месте. Западней этого места, милорд, я ничего не знаю о течении; на самом-то деле, вообще ничего там не знаю, так как ни разу не имел случая заплывать туда. Но северней этого нет никакого течения, на всем западном побережье нет ничего, кроме приливов и отливов да местных возмущений.
Род кивнул.
- Значит, именно тут течение и подходит к Грамарию. Вот это южное побережье, мастер Меридиан. - Он провел длинную кривую, а затем его перо побрело на север. Меридиан заворожено следил, как перед ним принимают форму очертания острова.
- То колдовство, - вздохнул он, показав на карту, когда Род закончил. - Вон там залив Роланда, а вот здесь - побережье Романова. Вот тут устье реки Флев, а вон тут - полуостров Тристесс Пуан. - Он поднял взгляд на Рода. - Вы и впрямь лорд Верховный Чародей! С помощью какой магии вы можете так хорошо описать очертания сих берегов?
- О, я знаю некоторых людей, немало полетавших на своем веку, - пожал плечами Род. - Я что-нибудь упустил?
- Из самого побережья - нет. - Меридиан опять обратился к карте и показал: - Но вот здесь вам надо нарисовать Большой Риф - посередине западного побережья - а вот здесь скала Геберн... - его палец ткнул в карту у самого побережья Романова, - и... но в другой раз. - Он отмахнулся от неуместной мысли. - На вашей карте нет множества вещей, которые обязательно надо знать любому мореходу.
- Таких, как течения? - Род обмакнул перо в чернила и вручил его шкиперу опереньем вперед. - Не покажете ли вы мне, где они проходят, мастер Меридиан?
Глаза у капитана расширились. Он медленно взял перо и начал чертить. Род следил, как из-под пера вырастают плавные, размашистые линии, подходя Бог знает откуда к мысу Суса, протекая вдоль южного берега, огибая восточное побережье и владения барона Раддигора, вокруг герцогства Бурбон и вдоль северного берега мимо Романова, мимо Габсбурга - и снова уходя в неизвестность.
Меридиан со вздохом вернул перо в чернильницу.
- Лучше изобразить не могу, лорд Чародей. - Он поднял взгляд на Рода. - Большего я не знаю.
- Ну, возможно, я сумею кое-что добавить. - Род взял перо. - Видите ли, один из наших юных чародеев только что проделал быстрое, за ночь, путешествие на запад. - Он принялся набрасывать вогнутую кривую в нижнем левом углу пергамента. - Он увидел нечто вроде вот этого... - Кривая загнулась в прямой угол с выступающей шишкой. Род набросал точками линию поперек основания выступа, а затем, переместившись выше, начал чертить течение с того места, где закончил капитан Меридиан. - Он последовал за тем последним отрядом налетчиков до их отечества, и, судя по его словам, я полагаю, они плыли вот по этому маршруту - и значит, течение идет на юго-запад, вот так... - Штрихи его пера опустились к материку, а затем резко повернули, огибая выступ. - Вы, конечно, знаете, мастер Меридиан, что Грамарий всего лишь остров и что там, на западе, есть материк, континент.
Капитан Меридиан кивнул.
- Мы знали, лорд Чародей, и все же лишь о том и ничего более. Да и это дошло лишь из рассказов, переходивших от дедов к внукам.
- Ну, наш юный чародей проверил их. - Набросанные Родом штрихи обогнули выступ. - Мы думаем, этот полуостров и является тем, что зверолюди называют «отчизной». И можно смело утверждать, что течение проходит мимо него. - Он не счел нужным сообщать капитану, насколько смело можно это утверждать. - А затем оно направляется на юг, охватывая берег, пока не нагревается у этого выступа континента, который также вынуждает его течь обратно в море, на северо-восток - и конечно же, в том же направлении... - Его перо набросало штрихи вверх направо до тех пор, пока они не соединились с линией капитана Меридиана у мыса Суси. - И вот тут оно возвращается в известные вам пределы. - Он выпрямился, уронив перо обратно в чернильницу. - И вот оно перед вами, мастер Меридиан. Общими усилиями мы нанесли на карту течения.
В ухе у Рода прозвучало сдержанно-скромное электронное покашливание.
- Конечно, нам оказали небольшую помощь в добывании основных сведений, - добавил Род. - Вся эта картина имеет смысл?
Шкипер кивнул с горящим взором.
- Безусловно, милорд. - Он повернулся к Туану и Катарине. - Смотрите, Ваши Величества! - Он провел указательным пальцем вдоль течения. - Зверолюди выводят свои корабли-драконы в течение на восток, вот здесь. Оно несет их через море сперва к Логайру, вот так; потом обратно в течение, вокруг восточного побережья, и снова прочь на запад, над макушкой Грамария и дальше обратно к ним домой.
Его палец завершил петлю, снова прибыв к выступу на побережье материка.
Туан с шипением втянул в себя воздух.
- Да, мастер Меридиан. Так. Мы понимаем.
Дверь открылась, и вошел часовой.
- Ваши Величества, Гвендайлон, леди Гэллоуглас.
Гвен вошла и быстро сделала книксен.
- Добро пожаловать, милочка. - Катарина приподнялась с кресла и подошла к Гвен, протягивая руку. - Рада тебя видеть, ты как раз вовремя. Сии глупые мужчины хотят совсем заморочить мне голову своей бессмысленной болтовней о течениях и мысах.
Гвен выпрямилась и пожала Катарине руку с улыбкой разделенного веселья.
Род так и подпрыгнул. А затем выпрямился, наблюдая уголком глаза за дамами. Катарина и Гвен никогда не поддерживали особо тесных отношений, особенно ввиду того, что Катарина, казалось, сильно интересовалась Родом до того, как он снова вернул в ее жизнь Туана. Он не думал, что Гвен знала об этом - но, впрочем, никогда нельзя утверждать наверняка, имея дело с телепаткой. В общем и целом, такая теплая встреча обеспокоила его.
- Чего это вы затеяли?
- Затеяли? Да ничего! - Катарина была сплошь оскорбленная невинность. - Но тем не менее, мы нашли время обсудить ошибочность ваших действий, лорд Чародей, и ваших, мой благородный супруг.
Туан выглядел даже более настороженным, чем Род.
- В самом деле, милая? И в чем же я ошибаюсь?
- Вы всегда говорите о способах отправиться поколотить других мужчин дубинами и посечь их мечами. Мы же сочли более важным оградить ваших солдат от дубин и секир врагов!
- Хороший довод, - признал Туан. - Если можно притом оградить их жен и детей, да земли с припасами, дающими им пропитание.
- Мне очень неприятно признавать такое, - согласился Род, - но оглушить человека ударом дубины по голове - это-таки очень действенный способ гарантировать, что он не оглушит тебя.
- А, но в таком случае, милорд, надо сделать вашего солдата способным нанести такой удар, - напомнила ему Гвен. - А для этого надо оградить его от Дурного Глаза зверолюдей.
Род обменялся сконфуженным взглядом с Туаном,
- Достали они нас, Ваше Величество. Мы настолько увлеклись обдумыванием контрнаступления, что не уделили достаточно времени психической обороне.
- Не волнуйтесь, милорды, - успокоила их Катарина. - Ибо мы об атом подумали.
- В самом деле, - чирикнула Гвен. - Средства уже под рукой, как и показали мы с Тоби, когда зверолюди сражались с нашими солдатами.
- Боюсь, что я чего-то недопонял, - нахмурился Туан. - Вы оградили их?
- О, безусловно оградили, - заверил его Род. - Если б Гвен и Тоби не... э... не разбили чары Дурного Глаза, мы, вероятно, не спасли бы даже и кучки ратников, уцелевших в той битве.
- Помнится, ты говорила, что вы на короткое время развеивали чары, - потер подбородок Туан. - И все же лишь на несколько минут,
- Действительно, их мысли были слишком тяжелы для нас, - признала Гвен. - И все же, мой государь, нас было всего двое и каждый из нас действовал в одиночку,
- Ты пытаешься сказать, что они просто одолели вас, - перебил ее Род. - Но что помешает им проделать то же вновь?
- Как что, большее число ведьм! - Лицо Гвен расцвело розовой улыбкой.
Катарина взяла Гвен под руку, кивая.
- Именно, лорд Чародеи! Ваша жена думает, что если ведьмы возьмутся за руки, то смогут действовать в гармонии. Таким образом, если нам удастся собрать двадцать ведьм, то вместе они смогут противостоять Дурному Глазу одного корабля, полного зверолюдей.
- Всего двадцать против сотни? - Род почувствовал, как по спине у него пробежал холодок. - Вы уж меня простите, но мне не нравится такое соотношение сил,
- Нам тоже, - серьезно ответила Гвен. - Нам было б действительно неплохо иметь побольше ведьм и чародеев.
Холодок вдоль спины сделался еще холоднее.
- Мне почему-то не нравится эта затея,
- И мне, - согласился Туан. - Что вы задумали, жена моя?
- Королевский призыв, - вскинула подбородок Катарина. - Есть немало ведьм и чародеев, муж мой, прячущихся в глуши, на фермах и в небольших деревнях, пытаясь сокрыть свои способности из страха, что друзья и родные могут отвернуться от них. Те, что не явились в Королевский Ковен из страха перед нами или нежелания покидать своих.
- Вы отправляетесь на вербовку, - констатировал глухим тоном Род.
- Если хотите, называйте это так. Отправляюсь! - Катарина мотнула головой. - Сами подумайте - разве призыв какого-то герольда приведет ко двору испуганную девушку? Нет. И все же присутствие королевы потребует ее верности. - Она посмотрела горящими глазами на Туана, словно говоря: «Попробуй возразить!»
- И где же вписываешься в эту затею ты? - Род навел сомневающийся взгляд на жену.
- Леди Гэллоуглас останется здесь обучать Королевских Ведьм борьбе с Дурным Глазом, в то время как я буду разъезжать по стране, призывая ко двору робких ведьм. - Катарина покровительственно потрепала Гвен по руке, глядя горящими глазами на Рода.
Род открыл было рот, готовый спорить (он не мог удержаться, даже если спорить было не о чем; Катарина просто слишком очевидно напрашивалась на это), но тут распахнулась дверь, и вошел с поклоном бледный часовой.
- Ваши Величества!
Катарина круто обернулась, перенося пылающий взгляд на пажа.
- Что означает это неподобающее вторжение, сударь?
- Пришло известие через ведьм, Ваши Величества! Зверолюди высадились в устье реки Флев!
- Созывай армию! - бросил Туану Род и направился к двери. - Я вывожу Летучий Легион пли то, что от него осталось!
- Нет, милорд! - закричал паж. - Они высадились под белым флагом!
- Что? - уставился на него, резко повернувшись, Род.
Часовой кивнул.
- Да, милорд. Их всего лишь кучка, и они сдались рыцарям милорда Бурбона. Уже сейчас те едут к Риннимиду, хорошо охраняя своих диких... - он поклонился, а затем обратил вопросительный взгляд на короля, - ...гостей?
- Да, гостей, если те и впрямь высадились под белым флагом. - Туан поднялся. - Пошлите приказ хорошенько охранять их, так как, несомненно, среди нашего доброго народа найдется много желающих перебить их. Лорд Чародей, идемте! - и широким шагом направился к двери.
- Куда вы? - потребовала ответа Катарина. Туан обернулся в дверях.
- Я поеду им навстречу, душенька, мы должны как можно скорее переговорить с ними. Один потерянный час может означать десяток жизней.
Он вышел, и Род поспешил догнать его. Дверь за собой он закрыл, оставляя Катарину и Гвен с чувством облегчения.

* * *

«И тогда Верховный Чародей поехал на восток навстречу зверолюдям, явившимся столь странно под белым флагом, и Его Величество король поехал с ним; хоть и были те зверолюди немногочисленны, они были огромными и свирепыми на вид, подобны демонам обличьем своим, ходившие по лицу земли, как львы рыкающие. У них торчали клыки, как у кабанов. В руках они держали утыканные шипами дубины в пятнах от засохшей крови, и время от времени искали, кого убить. Поэтому, когда они приблизились к зверолюдям, Его Величество король приказал Верховному Чародею охранять их своей магией, чтобы не забыли они про белый флаг и не оказался бы он гнусным вероломством. И Верховный Чародей сплел вокруг них чары, стоя подобно башне под солнцем, высясь над зверолюдьми; и глаза его сверкали подобно алмазам в лучах зари, и вид его вселил ужас в сердца их и поэтому они стояли онемевши. И тогда он сплел чары вокруг них, словно невидимую клетку, Стену Октрон, сквозь которую они могли говорить, но не могли ударить. Потом обратился он к королю, сказав: “Смотрите, чудовища эти стеснены и ничто не может повредить вам, до тех пор пока вы разговариваете с ними”. И тогда спросил король Туан: “Что вы за люди и зачем явились вы в страну Грамарий?”. И тогда один из них выступил вперед и сказал с варварским произношением, что он был верховным владыкою в их диком и жестоком царстве, но другие правители восстали против своего короля и свергли его, и поэтому этот небольшой отряд явился, моля о милости короля Туана. Тут сердце короля Туана тронула жалость и сказал он им так: “Бедные благородные сердца! Понимаю я, что вероломные злодеи, разорившие мое королевство, разорили также и ваше!”. И он взял их с собой обратно в Раннимид; и все же Верховный Чародей не расплел стянутую вокруг них невидимую плотную сеть...»
Чайлдовская «Хроника царствования Туана и Катарины».

* * *

- Скажи, как зовут тебя? - недоверчиво уставился Род.
- Йорик, - развел руками зверочеловек. - А в чем дело? Неужто никогда не слышал раньше такого имени?
- Ну да, слышал, но никогда в реальной жизни... а что касается литературы, то ты с виду не очень похож на англичанина.
Он оглянулся через плечо на стоявших позади него солдат с алебардами наперевес, а затем посмотрел на их товарищей, стоявших кольцом вокруг неандертальцев, наставив острия алебард на зверолюдей. Род подумывал, не велеть ли им опустить оружие, но решил, что это будет малость преждевременно.
- Одно твое слово, и они уронят эти копья, как по волшебству, - указал зверочеловек.
- Да, знаю, - усмехнулся Род. - Разве это не здорово?
- Для вашей стороны, может быть. - Йорик потер ладонью глаза. - Меня не покидает чувство, будто я все это уже пережил.
- Нет, правда? - нахмурился Туан. - И у меня тоже такое чувство.
Неандерталец покачал головой.
- Действительно, престранно. Я уже видел все это. Вот только... - Он повернулся к Роду. - Тебе следовало быть примерно на фут повыше, с пронзительными глазами и широким, благородным челом.
Род напрягся.
- Что значит «следовало быть»?
Неандерталец успокаивающе поднял ладонь.
- Не обижайся. Но тебе также следовало обладать величественной наружностью... что бы это ни было такое.
- В самом деле, - согласился Туан. - А тебе полагалось быть горбатым, с торчащими из углов пасти клыками и с выражением очей, как убийцы-недоумка.
Пораженный Йорик зарычал. Затем лицо у него потемнело, а брови сошлись, закрывая глаза (брови у него были обширные). Он шагнул вперед, открывая рот - и Род быстро прыгнул между ними.
- У вас, э, обоих возникло такое одинаковое чувство, э, дежа ву?
- Хорошее выражение, - одобрительно кивнул Йорик. - Я знал, что этому есть название.
Теперь настала очередь Рода воззриться на него. Затем он произнес:
- Э... ты слышал раньше про «дежа ву»?
- Знаю, что слышал, точно знаю, - закивал Йорик, усмехаясь. - Просто не мог найти ему места, вот и все.
Кучка зверолюдей позади него заворчала и зашепталась, бросая быстрые, настороженные взгляды на Рода и Туана.
- А ты как? - обернулся Род к Туану. - «Дежа ву». Когда-нибудь слышал раньше такое?
- Никогда в жизни, - твердо сказал Туан. - Оно что-то означает?
- Конечно, означает, - усмехнулся Йорик. - Оно значит, что я нездешний. Но ты и так понял это, не правда ли, Верховный Чародей? Я имею в виду, ведь вполне очевидно, что я развился не здесь.
- Да, но я думал, что вас всех своего рода похитили. - Род нахмурился. - Но один из вас соучаствовал в этом похищении, не так ли?
- Пожалуйста! - поморщился как от боли Йорик. - Я предпочитаю думать об этом, как о помощи изгнанникам.
- Ах, вот как! Я думал, это связано с поиском нового хозяина!
- Допустим, а кто хозяин? - пожал плечами Йорик. - Земля просто лежала там, совершенно пригодная; никто ею не пользовался. Нам потребовалось всего лишь дать пинка нескольким динозаврам и въехать на поселение.
- И вам никогда не приходило в голову, что мы, живущие здесь, на Грамарие, можем иметь какое-то свое мнение по этому поводу, да?
- С какой стати? Я имею в виду, вы же были здесь, а мы там, а между нами весь океан. Вам не полагалось даже знать, что мы там живем!
- Лорд Чародей, - вмешался Туан. - Новость эта очень интересная, но несколько сбивает с толку.
- Да, дело немножко усложняется, - согласился Род. И снова повернулся к Йорику. - Как думаешь, не начать ли нам сначала?
- Прекрасно, - пожал плечами Йорик. - Где оно?
- Давай выберем его с твоей личной точки зрения. Где начинается твоя история?
- Ну, одна женщина подняла меня за ноги, шлепнула по заду и сказала: «Мальчик!» А рядом стоял один мужчина...
- Нет-нет! - Род сделал глубокий вдох. - Это немного чересчур далекое прошлое. Как насчет того, чтоб начать с твоего обучения английскому? Как тебе удалось его усвоить?
Йорик пожал плечами.
- Меня кто-то обучил. Как же еще?
- Ошеломляющее открытие, - проворчал Род. - Ну почему это я сам не додумался? Нельзя ли немного поконкретней об учителе? Твоя речь, к примеру, говорит мне, что он был не из средневековой культуры.
Йорик нахмурился.
- Как ты догадался? Я имею в виду, мне известно, что меня отправили далеко не в приготовительную школу, но...
- Ах, вот как! А я-то думал, тебя перво-наперво занесли в список учащихся в Гротоне!
Йорик твердо покачал головой.
- Не смог сдать вступительные экзамены. Мы, неандертальцы, не слишком хорошо владели символами. Никаких лобных долей мозга, знаете ли.
Род уставился на него во все глаза.
Йорик в ответ озадаченно нахмурился. Затем по лицу его расплылась болезненная усмешка.
- О. Понимаю. Держу пари, ты гадаешь, что если я не владею символами, то как же я могу говорить. Правильно?
- Мне приходило на ум что-то в этом роде. Конечно, как я замечаю, у твоих товарищей есть какой-то свой язык.
- Очень даже свой; не найдешь никакого другого неандертальского племени, говорящего на нем.
- Я, в общем-то, и не собирался искать.
Йорик оставил перебранку без внимания.
- Эти изгнанники происходят от стольких разных народов, что нам пришлось разработать lingua franca. Он, конечно, побогаче любого из языков-родителей - но все равно у него очень ограниченный словарь. Никакой неандертальский язык не заходил намного дальше таких речений, как «моя голодный - это еда - убей».
- Этому я могу поверить. Так как же ты тогда смог выучить английский?
- Точно так же, как попугай, - объяснил Йорик. - Я запоминаю все сигнальные реплики и следующие за ними ответы. Например, если вы говорите «здравствуйте», то для меня сигнал сказать в ответ «здравствуйте», а если вы говорите «как поживаете?», то это для меня сигнал сказать «прекрасно, а как вы?», даже не думая об этом.
- Такое вообще-то присуще не только неандертальцам, - указал Род. - Но здесь ты ведешь разговор чуточку посложнее.
- Да, ну это происходит благодаря мысленным сигналам. - Йорик постучал себя по черепу. - Видите ли, понятие подталкивает меня изнутри, и это действует подобно сигнальной реплике, и слова для выражения этого понятия тотчас выскакивают из памяти в ответ на этот сигнал.
- Но то же самое, в общем-то, происходит и когда говорим мы.
- Да, но вы знаете, что означают эти слова, когда произносите их. Что же до меня, то я просто цитирую. И по-настоящему не понимаю того, что говорю.
- Ну, я знаю множество людей, которые...

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Но они могли бы понять, если бы удосужились подумать.
- Ты не знаешь этих людей, - натянуто улыбнулся Род. - Но я улавливаю твой довод. Вот поверить в него - другое дело. Ты пытаешься сказать мне, что не понимаешь слов, которые говоришь мне прямо сейчас - даже если удосужишься обдумать каждое слово в отдельности,
Йорик кивнул.
- Теперь ты начинаешь понимать. Большинство из них просто звуки. Мне приходится принимать на веру, что они имеют именно то значение, какое я хочу им придать.
- Кажется весьма рискованным делом.
- О, не слишком. Суть я понимаю. Но большая часть высказывается просто по принципу стимул-реакция, подобно тому, как кошка говорит «мяу», завидя молоко.
- Объяснение это, которое ты мне только что представил, весьма сложное, - указал Род.
- Да, но оно все от памяти, вроде прокручивания записи. - Йорик развел руками. - Сам я по-настоящему не врубаюсь в него.
- Но твой родной язык...
- Состоит из нескольких тысяч звуковых эффектов. Хотя даже не очень и музыкальных - музыкальные лады тоже, в основном, находятся в лобных долях мозга. Манипулировать тонами - все равно что манипулировать цифрами. Однако я люблю слушать музыку. Для меня даже «У Мэри был барашек» - настоящее чудо.
Тут вмешался нахмурившийся Туан.
- Он говорит, будто он лупоглазый недоумок?
- Эй, не надо этого! - поднял руку Йорик, негодующе качая головой. - Не надо нас недооценивать. Мы, знаете ли, народ умный - с таким же объемом мозга, как и у вас. Просто мы не можем этого высказать, вот и все, или еще складывать и вычитать, если уж на то пошло. Мы можем сообщать только о конкретных вещах - ну, знаете - еда, вода, камень, огонь, секс - о таком, что можно увидеть и потрогать. Мы не можем говорить только об абстракциях; те требуют символов. Но интеллект у нас на месте. Именно мы научились пользоваться огнем - и обкалывать кремень для изготовления оружия. Инструменты, может, и не очень хорошие - но мы совершили крупный прорыв
Род кивнул.
- Да, Туан, не надо этого недооценивать. Мы считаем себя умными оттого, что изобрели атомну... э... - Род вспомнил, что ему не полагается уведомлять грамарийцев о передовой технологии. Та могла расстроить всю их культуру. И выбрал их версию оружия, подвергшего опасности цивилизацию, - ...арбалет. Но додуматься до укрощения огня было ничуть не легче.
- Молодец, - одобрительно кивнул Йорик. - Вы, сапиенсы, сумели построить такую сложную цивилизацию потому, что еще до того, как вы стали существовать, под вами заложили хороший фундамент; вы унаследовали его, когда развились. Но подвал построили именно мы.
- У неандертальцев был разум, - объяснил Род. - Просто они не могли манипулировать символами - а без них можно дойти лишь до определенного предела.
Йорик кивнул.
- Аналитические рассуждения просто-напросто не наша сильная сторона. Однако мы мастаки по части предчувствий - и у нас отличная память.
- Приходится иметь такую для запоминания всех этих непонятных вам стандартных ответов.
Йорик кивнул.
- Я могу вспомнить почти все, что когда-либо происходило со мной.
- А как насчет того, кто обучил тебя английскому?
- О, разумеется! Это... - Тут Йорик застыл, уставясь на Рода. Минуту спустя он снова попытался болезненно усмехнуться. - Я, э, не хотел приступать к этому, э, уж так скоро.
- Да, но вот мы хотели, - сладко улыбнулся Род. - Кто тебя обучил?
- Тот же парень, который дал мне имя, - сказал Йорик.
- Значит, он обладал кое-каким образованием - и определенно был не из средневековой культуры.
- Как ты столько определил по одному этому факту? - нахмурился Йорик.
- Поманипулировав символом. Как его звали?
- Орел, - вздохнул Йорик. - Мы прозвали его так потому, что он походил на него.
- Чем? У него были перья? - Перед глазами у Рода вдруг возникло видение негуманоида из отряда птичьих, руководящего покорением земной планеты чужими руками.
- Нет, нет! Он человек, спору нет. Может, он и стал бы отрицать это - но это так. Просто у него нос похож на клюв, и выглядит он всегда немного рассерженным, и волос немного - да ты знаешь. Он обучил нас сельскому хозяйству.
- Да, - нахмурился Род. - Неандертальцы ведь так и не вышли за пределы культуры охотников-собирателей, не так ли?
- Сами по себе, да. Но данная конкретная кучка неандертальцев в любом случае сама по себе никогда не сошлась бы. Орел собрал нас поодиночке со всей Европы и Азии.
- Странный способ сбора, - нахмурился Род. - Почему он просто не взял уже сложившееся племя?
- Потому что он не хотел возиться с племенем. Он хотел спасти группу невинных жертв.
- Жертв? - нахмурился Род. - Кто же вас шпынял?
- Все, - развел руками Йорик. - Для начала, плосколицые - вроде вас, только покрупнее. Они обкалывали кремень, изготовляя орудия, так же как и мы - только делали это намного лучше.
- Кроманьольцы, - медленно проговорил Род. - Ваш народ - последние неандертальцы?
- О, ни в коем случае! Фактически, в том-то и заключалась вся беда - во всех этих других неандертальцах. Они нас на дух не переносили. И скорей убили бы нас, чем поглядели на нас.
Род вдруг нашел определение Йорику - тот был параноиком.
- Я думал, дело происходило совсем наоборот,
- Как? Что мы скорей убили бы их, чем посмотрели на них?
- Нет, что вы убили бы их, когда посмотрели на них.
Йорик, похоже, почувствовал себя неуютно.
- Ну да, эта штука с Дурным Глазом - в нем-то и заключалась вся беда. Я имею в виду, ведь стараешься же изо всех сил скрыть его; стараешься спрятать его - но раньше или позже кто-нибудь да замахнется и попытается хрястнуть тебя дубиной.
- Да брось ты! Это ведь не было неизбежным, разве не так? - бросил Род.
- Никогда не жил в компании с неандертальцами?
- О! - Род чуть склонил голову набок. - Вы были не очень-то цивилизованные, да?
- Жили как пещерные люди, - подтвердил Йорик,
- О, верно. - Род, смутившись, отвел взгляд. - Извини, я забыл.
- Здорово, - усмехнулся Йорик. - Это комплимент.
- Полагаю, да, - медленно согласился Род. - Но как получилось, что ваши ссоры обязательно оборачивались насилием?
Йорик пожал плечами.
- Ну что я могу вам сказать? Никаких адвокатов. Какой бы ни была причина, мы склонны колошматить друг друга - и тогда ничего нельзя с собой поделать; приходится заставить противника цепенеть.
- Чисто для самозащиты, конечно.
- О да, чисто! У большинства из нас хватало ума не бить в ответ оцепеневшего - а те, у кого не хватало, все равно не могли; удержание человека оцепеневшим требует кой-какой сосредоточенности. На битье просто-напросто ничего не остается.
- Ну, может быть. - У Рода имелись сомнения. - Но с чего ему желать потом убить тебя, когда ты его не тронул?
- Это же только ухудшало дело, - вздохнул Йорик. - Я хочу сказать, если я заставлю тебя оцепенеть, ты почувствуешь себя достаточно скверно...
Лязг и шорох позади Рода красноречиво свидетельствовали, что его солдаты взяли оружие наизготовку. Рядом с ним Туан пробормотал:
- Поосторожней, зверочеловек!
Йорик пер дальше, не обращая на них внимания.
- Но если я не исколошмачу тебя, ты сочтешь это пренебрежением и еще больше возненавидишь меня. И все же беда возникала не из-за того, кто цепенел - из-за зрителей.
- А что вы делали - билетами спекулировали?
У Йорика раздраженно сжался рот.
- Ты хоть понимаешь, как трудно уединиться в этих маленьких племенах?
- Да... полагаю, с этим возникает проблема.
- Кой черт проблема! Просто гибель! Кто захочет, чтоб ты жил рядом, если ты можешь сделать с ним такое? И есть только один способ гарантировать, что тебя рядом не будет. Нет, выбираться из деревни нам приходилось самим. Обычно, нам в этом сильно помогали...
- Просто чудо, что хоть кто-то из вас выжил. - Затем в мозгу у Рода что-то щелкнуло. - Но вы уцелели, не так ли? Если кто-нибудь подбирался слишком близко, вы могли приковать его к месту.
- Да, на достаточно долгий срой, чтоб удержаться подольше. Но что делать, когда уберешься?
- Выживать. - Род уставился на небо, представляя себе, на что это будет похоже. - Довольно одиноко...
- Никогда не пробовал прожить сам по себе в дикой местности, не так ли? - фыркнул Йорик. - Одиночество тут самое легкое. Кролик в день спасает от голода - но саблезубый думает то же самое о тебе. Не говоря уж о страшных волках или пещерных медведях.
Род задумчиво кивнул.
- Могу понять, почему вам захотелось образовать новое племя.
- Из кого? - насмешливо осведомился Йорик. - Нам, знаете ли, не очень-то грозило перенаселение. Путь между племенами лежал долгий - и в любом из них не очень-то много эсперов с Дурным Глазом. Такой мог быть один на сотню квадратных миль - а вы знаете, как длинны сто миль, когда идешь пешком по пересеченной местности?
- Около двух недель. - Но на самом деле Род думал об избранном Йориком слове - он сказал «эспер», а не «ведьма» или «чудовище». - Именно тут и вступал в игру ваш Орел?
- И как раз вовремя, к тому же, - кивнул Йорик. - Подобрал нас одного за другим и привел в такую милую избранную им горную долинку. Где много дождей, приятную и прохладную весь год напролет...
- Очень прохладную зимой - я б подумал.
- И напрасно, потому что это не так. Полагаю, находилась весьма далеко на юге - потому что там никогда не бывало больше, чем свежо. Конечно, дичи там не хватало.
- Четыре тысячи? Разделенные сотней с лишним миль? Что он сделал - потратил целую жизнь, разыскивая вас всех?
Йорик начал было отвечать, а затем удержался и сказал очень осторожно.
- Он умел путешествовать быстро.
- Я думаю, очень быстро. - Род представил себе машину на воздушной подушке, пытающуюся подняться на склон под углом в сорок пять градусов. - А как же он доставил вас в ту горную долину? На крыльях?
- Что-то вроде того, - признался Йорик. - И долина эта была не такая уж и большая. Он научил нас пользоваться луками и стрелами, и мы шикарно поохотились, но Орел знал, что это может длиться лишь до определенного времени, и поэтому заставил нас заняться севом. И как раз когда дичь уже скудела, был готов к уборке наш первый урожай маиса.
- Маиса? - разинул рот Род. - Где он его достал, черт возьми?
- О, это было не тем, что ты считаешь маисом, - быстро уточнил Йорик. - Маленькие мелкозернистые початки, всего дюйма четыре длиной.
- В 50 000 году до нашей эры маис был всего лишь тупоголовой травой, - проскрежетал Род. - Вроде некоторых, о ком я мог бы упомянуть. И произрастал он только в Новом Свете. А неандертальцы произрастали только в Старом.
- Кто сказал? - фыркнул Йорик. - Если мы не оказали любезности оставить окаменелости, это еще не значит, что нас там не было.
- Но также не значит, что вы там были, - отпарировал, не разжимая губ, Род. - И у тебя очень ловко получается не отвечать на заданный тебе вопрос.
- Да, не правда ли? - усмехнулся Йорик. - Уверяю тебя, это требует тренировки.
- Уволь, - попросил Род. - Расскажи мне побольше об этом вашем Орле. Откуда он вообще, собственно, взялся?
- Его прислали небеса в ответ на наши молитвы, - благочестиво ответил Йорик. - Только мы больше не называли его Орлом - мы называли его Маисовым Королем. Таким образом, мы могли оставаться одни в своей долинке и никого не беспокоить.
- Похвальный идеал. Что же случилось?
- На нас наткнулась группа плосколицых, - вздохнул Йорик. - Чисто идиотская случайность. Они поднялись в горы, ища прямые ели на древки копий, и забрели по ошибке в нашу долину. И, будучи плосколицыми, не могли уйти, не попытавшись немножко пограбить я помародерствовать.
- Неандертальцы, конечно, никогда такого не делали.
Йорик покачал головой.
- Зачем утруждать себя? Но они просто обязаны были попробовать - и большинство из них к тому же спаслось бегством. Что было еще хуже - так как сбежавшие вернулись во главе целой орды.
Род все еще думал о большинстве.
- Не хочешь же ты попробовать уверить меня, что ваш народ был мирным?
- Был, - согласился Йорик. - Определенно был. Я хочу сказать, когда на нас с воплями бросилось пятьсот плосколицых, даже самые миролюбивые увидели вдруг уйму преимуществ в самообороне. А Орел научил нас пользоваться луками, а плосколицые еще не додумались, как их изготовлять; поэтому большинство из нас уцелело.
Снова «большинство».
- Но Орел решил, что спрятал вас недостаточно хорошо?
- Правильно, - качнул вверх-вниз головой Йорик. - Фактически, решил, что нам не видать безопасности нигде на Земле - и поэтому привел нас сюда. Или, во всяком случае, в Андерландию. - Он дернул головой в сторону запада. - Туда.
- На материк, - перевел Род. - Всего лишь привел вас.
- Правильно.
- Как?
- Не знаю, - пожал плечами неандерталец. - Он просто взял нас в такую большую-пребольшую квадратную штуку и провел нас через нее, и... вот мы тут! - Он усмехнулся. - Только так!
- Только так.
Странно, размышлял Род, как резко мог меняться Йорик, когда он того хотел. Судя по описанию, неандертальцы прошли через машину времени. Рода грыз страх - не был ли этот Орел одним из тоталитаристов будущего, готовивших мятеж два года назад? Или одним из анархистов будущего, пытавшихся устроить государственный переворот?
Или еще кто-то из будущего, пытавшийся вмешаться в ход событий на Грамарие?
Почему бы и нет? Если существовали две путешествующие по времени организации, то почему не быть и третьей? Или четвертой? Или пятой? Сколько вообще машин времени спрятано на этой планете? Может ли Грамарий быть настолько важен?
Вполне может, молча признался он самому себе. От одного ренегата из будущего он узнал, что Грамарий в конечном итоге станет демократией и будет поставлять телепатов, жизненно важных для выживания межзвездной демократии. А это означало, что тоталитаристы и анархисты будущего были обречены на поражение - если не смогут ввергнуть Грамарий в оковы диктатуры или анархии. Планета являлась связующим звеном, осевым элементом в истории человечества - и если она была осью, то Род был ее направляющей.
Орел явно был из будущего - но с чьей стороны. От Йорика Роду этого, безусловно, не узнать. Конечно, он мог попробовать - но, по всей вероятности, неандерталец тут же превратится в молчальника. Род решил не нажимать в этом вопросе - пусть Йорик болтает до конца, а мы просто посидим и послушаем. Таким образом. Род по крайней мере узнает все, что неандерталец готов сказать. Сперва получи основные сведения, а уж потом докапывайся до подробностей. Род заставил себя усмехнуться и сказал:
- По крайней мере, вам больше не грозили плосколицые... я имею в виду кроманьольцы.
- Безусловно. Фактически какое-то время дела обстояли действительно первоклассно. Мы выгнали динозавров, за исключением неумевших достаточно быстро бегать...
- Как вы управились с последними?
- С помощью ножа и вилки. Неплохо на вкус, если достаточно выдержать. Особенно если их перемолоть и посыпать сверху кукурузным хлебом, добавив немного плавленого сыра.
- Я, э, думаю, мы может, э, подождать с этой темой. - Род с трудом сглотнул, борясь с тошнотой в желудке. - Но, уверен, наш полковой повар с удовольствием выслушает твои рецепты. - Судя по звуку, один из солдат позади него поперхнулся, а Туан тяжело сглотнул. Род сменил тему. - После того как вы позаботились о живности, вы, надо полагать, вырубили подлесок?
- Да, и вышли из него отличные домишки. А потом посеяли урожай и, наблюдая, как он растет, занимались рыбной ловлей.
- Поймали что-нибудь?
- Только коэлакантов, но они не так уж плохи с малостью...
- А как шло сельское хозяйство? - быстро спросил Род.
- Лучше и быть не могло. И очень быстро росло, к тому же, и вымахивало на немалую высоту; у вас здесь хорошая почва.
- Настоящий Сад Эдема, - сухо отозвался Род. - Кто же был змеем?
- Один парень с горящим взором, рвавшийся творить добро.
Родом овладела скука, но тут у него внезапно проснулся интерес.
- Парень?
- Ну ладно, допустим, ему около сорока. А глаза у него горели чисто от жадности - но взрослым его по-настоящему нельзя назвать. Все еще не видел разницы между действительностью и фантазией. Он возомнил себя магом и жрецом в одном лице и шатался везде, твердя всем, что следует поклоняться Древнейшему Богу.
- А кто этот Древнейший Бог? - нахмурился Род.
- Скорей уж что. Никто, прошу заметить, никогда не видел его.
- Так и бывает с большинством богов.
- В самом деле? Судя по всем слышанным мною рассказам, дело обстоит совсем наоборот. Но этот шаман рисовал нам его изображения; на картинке получалось гротескное раздутое существо со змеями вместо волос и огоньками вместо глаз. Называл его Коболдом. - Йорик содрогнулся. - У меня мурашки пробегают при одной лишь мысли о нем.
- Не из тех, кто вселяет уверенность, - согласился Род. - И он надеялся кого-то обратить с помощью этой твари?
Йорик кивнул.
- Но не обратил - по крайней мере до тех пор, пока его дружок Атилем не пропал в море.
- Его дружок пропал в море. И это заставило народ подумать, что его бог - взаправдашний?
- Нет, это произошло потому, что Атилем вернулся.
- А, - Убитый и Восставший.
- Да вообще-то нет. Понимаешь, Атилем вышел в море половить рыбу и не вернулся. Но в конце концов он вернулся две недели спустя - и сказал, что нашел в пяти днях пути по воде совершенно новую страну. И в ней было полным-полно плосколицых!
- А. - Род медленно поднял голову, глаза его туманились. - Понятно. Ваш народ решил, что Орел был не прав, да?
- Вы быстро схватываете, милорд.
- А это означало, что прав Коболд.
Йорик кивнул.
- В общем-то бессмыслица, верно?
Род пожал плечами.
- Именно так склонны думать люди. Я имею в виду, мы же говорим об общественном мнении, а не о логике.
- Разумеется. - Йорик развел руками. - Поставьте себя на их место. Почему Орел поселил вас в такой близи от ваших старых врагов, если он действительно могуч и мудр?
- Но они же находились далеко за морем, - разумно указал Род. - В дне пути.
- Именно так и твердили мы все. - Йорик кивнул на своих друзей. - Мы были руководящими кадрами Орла. Я был его правой рукой - а вот тот, Гачол, - левой.
- А остальные были пальцами?

Предыдущая страница 9 Следующая страница


Возвращение короля Кобольда 10

- Вы уловили. Так или иначе, мы твердили, что плосколицые не смогут сильно побеспокоить нас - раз надо пересечь все эти воды. Но в один прекрасный день мы посмотрели вверх, и в небе плыл какой-то плосколицый.
Гальванизированный Род весь напрягся. Тоби, на разведке! Но не умалчивая ли кое о чем Йорик. О такой мелочи, как набег?
Но неандерталец пер дальше.
- Ну! Могу вам сказать - масло в огонь пролилось! Прежде чем плосколицый убрался, с неба, этот шаман - его звали Мугорк - обегал всю деревню, крича о том, что Орел нас предал и теперь плосколицые нахлынут, словно толпа каракатиц, и набьют нас всех себе в глотку!
- Неужели с ним, никто не заспорил?
- Некоторые из нас попытались указать, что один плосколицый - это еще не армия и не флот, если уж на то пошло. Но я имею в виду, ведь этот плосколицый летал! Все ударились в панику. Некоторые настолько перепугались, что действительно начади выкапывать себе норы! Я имею в виду, они говорили о магии и о колдовстве, а Орел неустанно подчеркивал, что он не маг и не колдун. Ему, конечно, никто не верил, но...
- Но это посеяло зерно сомнения, - перебил Род. - Мне б такое везение!
- Чего-чего? - нахмурился обезьяночеловек.
- Э, ничего, - поспешно дал задний ход Род. - Как я понимаю, народ начал верить в Коболда, и притом в самое неподходящее время?
- Верно. В конце концов, был же шаман Мугорк, бегавший повсюду, твердя, что он был магом и колдуном - и что его бог, Коболд, мог сделать их достаточно сильными для разгрома плосколицых, и, ну... люди не слишком ясно мыслят, когда их напугают до одури. Не успели мы и глазом моргнуть, как все орали и кричали, что шаман прав и Коболд, должно быть, все-таки истинный бог.
- А разве вы не начали ощущать, что климат делается нездоровым?
- Да, именно тогда. Мы... - Йорик дернул головой в сторону своих спутников, - ...начали чувствовать перемену ветра. Поэтому мы отправились в Высокую Пещеру посоветовать Орлу скрыться.
- Надеюсь, он вас послушался.
- Послушался! Он нас опередил - как обычно. Упаковал всем нам походные мешки. Пока мы надевали их на спины, он сунул нам в руки луки. А потом велел нам исчезнуть в джунглях и построить плот.
- Плот? - нахмурился Род, Йорик кивнул.
- Мы нашли несколько действительно толстых деревьев с действительно толстой корой, и они плавали действительно хорошо. Он посоветовал нам не беспокоиться о том, куда мы плывем - просто выгрести в океан и дрейфовать себе. О, он еще велел нам захватить побольше продовольствия и уйму питьевой воды, потому что на плоту мы можем пробыть долго.
- Без парусов и весел, обязательно, - Род отметил про себя, что Орел, волшебник он там или нет, явно кое-что понимал в науке - как ему и полагается, если он управлял машиной времени. Он, кажется, знал о течении между Звероландией и Грамарием. - Он сказал вам, где вы высадитесь на сушу?
- Да, в Стране Плосколицых. Но он посоветовал нам не тревожиться из-за этого, потому что эти плосколицые были хорошими людьми, вроде него.
Он захлопнул рот ладонью, широко раскрыв глаза.
Проговорился он, решил Род.
- Разве ты не хочешь, чтобы я узнал, что он хороший?
- Э... да. - Йорик убрал ладонь, с энтузиазмом кивая и усмехаясь. - Да, разумеется. Что он хороший, вот и все.
- Так я и думал. Я имею в виду, ведь не мог же ты беспокоиться о том, что дашь мне знать о его принадлежности к плосколицым - это было вполне очевидно все время.
- О. - У Йорика вытянулось лицо. - Вы, ребята, здорово умеете манипулировать символами, не так ли?
Но как мог неандерталец сообразить, что слова являются символами? Снова проглядывало его образование.
- Значит, вы построили плот и выгребли в океан, а течение принесло вас сюда?
- Да. - Йорик поглядел на ограждавшую его стену из наконечников копий. - И не буду от вас скрывать, какое-то время мы думали, что, возможно, Орел ошибся насчет вас.
Род пожал плечами.
- Можно ли их винить? Некоторые из этих ратников местные; а несколько дней назад ваши парни разорили деревню неподалеку отсюда. Превратили ее в зубочистки и мясной склад, а у некоторых из солдат там жили родственники.
- Чего они сделали? - уставился на него с откровенным ужасом Йорик. А затем резко повернулся к своим людям, изрыгнув яростный град задненебных и лающих звуков. Его спутники вскинулись и, подняв головы, в ужасе уставились на него. Их лица потемнели от гнева. Они ответили Йорику рыками ярости. Тот снова повернулся к Роду. - Я не хочу, чтобы это звучало так плохо, милорд, но вы уверены в этом?
Род кивнул, стараясь сохранить бесстрастное выражение лица. Либо Йорик и его люди были удивлены и потрясены этой новостью, либо они очень хорошие актеры.
- Они разорили деревню и на севере тоже. Я был там; сам видел. Большинство селян успело сбежать, но моих солдат они порезали, как ветчину, на воссоединении семьи.
Лицо Йорика на какой-то миг задергалось; затем он отвернулся и сплюнул.
- Ух, этот тощий кошкодав Мугорк! Наверняка за этим стоит он!
- Значит, вы ничего об этом не ведали? - потребовал ответа Туан.
Йорик покачал головой.
- Никто в деревне не знал.
- На борту того длинного судна приплыло по меньшей мере пять раз двадцать воинов, - сказал Туан. - Многие в вашей деревне должны об этом знать.
- Если они знали, то очень хорошо хранили тайну, - проворчал Йорик. А затем поджал губы. - Конечно, никто б по-настоящему не заметил при гуляющей у нас эпидемии.
- Эпидемии? - навострил уши Род. - Какой?
- О, в общем-то ничего серьезного, сами понимаете, но достаточно серьезно, чтобы люди не вставали с постели неделю-другую из-за озноба и лихорадки. Как вы понимаете, мы были немного заняты.
- Как я понимаю, они симулировали, - отрезал Род. - Эта лихорадка случайно не поражала только одиноких мужчин, а?
Йорик уставился в пространство.
- Теперь, когда вы упомянули об этом...
- Просто, но эффективно, - объяснил Туану Род. - Если кто-нибудь постучит в дверь и ему не ответят, то он просто решит, что парень спит или слишком болен и не хочет, чтоб его беспокоили. - Он снова повернулся к Йорику. - Полагаю, никто и не думал зайти проверить и посмотреть, не надо ли ему чего?
Йорик пожал плечами.
- Думать-то думали, но в чужой дом не войдешь без приглашения. Однако мы каждый вечер оставляли у двери еду - и на следующее утро она всегда исчезала.
- Держу пари, что друзья вашего шамана получали дополнительный паек.
- Похоже, вы правы. - Лицо Йорика темнело. - Но мы никогда не думали проверять больных - мы доверяли друг другу. Вы не понимаете, как это здорово оказаться среди целой оравы себе подобных, когда ты всю жизнь был один. И мы не зайдем просто поздороваться, если весьма уверены, что хозяин дома скверно себя чувствует; никому не хотелось подцепить заразу.
Род мрачно кивнул.
- Просто. Мерзко, но просто. - Он опять повернулся к Туану. - Стало быть, мы наткнулись на частное предприятие - на кучку молодчиков, заботящихся о собственном благе и плюющих на то, сколько вреда это может причинить их соседям.
- Так, значит, этот паршивец Мугорк проводил тайные рейды командос, чтобы разозлить вас, плосколицых, - пробурчал Йорик. - Неудивительно, что вы прислали разведчика.
- А вы не прислали? - огрызнулся Род. Тут у него сузились глаза. - А если подумать, возможно, и прислали.
- Кого, мы? - уставился на него потрясенный Йорик. - Будьте благоразумны, милорд! Это же все равно, что зайти зимой к пещерному медведю и разбудить его хорошим пинком? Думаете, мы пошли на такой риск, будь у нас хоть какой-то выбор?
- Да, - медленно проговорил Род. - По-моему, у вас нет недостатка в смелости. Но вы б также не поступили бы настолько глупо, что явились бы сюда без личины - особенно ввиду того, что по крайней мере один из вас говорит на хорошем земном английском.
Туан тяжело кивнул.
- Я думаю, они, лорд Чародей, - добрые люди, бежавшие от злых.
- Боюсь, что мне придется согласиться с этим, - вздохнул Род. - Но коль речь зашла о добрых людях - что случилось с Орлом?
Йорик пожал плечами.
- Он сказал лишь, что намерен спрятаться.
- И надеюсь, взять с собой свои приборчики, - мрачно добавил Род. - У врагов и так уже чересчур много машин.
- Врагов? - повернулся к нему, нахмурясь, Туан. - Здесь нет ничего, кроме жаждущего власти выскочки, лорд Гэллоуглас.
- Да, того, кто думает, что Грамарий похож с виду на вкусный десерт! Если это не враг, то кто?
- Тоталитаристы из будущего, - прошептал Векс через наушник, - и анархисты из будущего.
- Но ты же знаешь, какими извилистыми путями бродит моя мысль, - продолжал Род, обращаясь вроде бы к Туану. - Я всегда обязательно гадаю, не прячется ли за злодеем другой злодей.
Туан улыбнулся почти с любовью.
- Если такое подозрение поможет тебе оберегать нас, как ты оберегал нас в прошлом, тогда на здоровье, можешь всегда видеть медведя за каждым кустом!
- Ну, не медведя, но обычно вижу косолапого.
- Оптимистам веселей живется, милорд, - напомнил ему Йорик.
- Да, потому что пессимисты обеспечивают им безопасное житье. А как нам обеспечить безопасность, если мы никогда не знаем, где враг нанесет следующий удар?
Йорик пожал плечами.
- Мугорк может выставить не больше тысячи бойцов. Просто поставить по пятьсот солдат во всех местах, где он может ударить.
- Во всех местах? - переспросил с сардонической улыбкой Род. - У нас побережье в три тысячи миль, и нам понадобятся эти пятьсот солдат по меньшей мере на каждом десятке миль. Кроме того, пятьсот никак не хватит - маловато, когда враг может заставить их оцепенеть. Нам понадобилось бы оставить по меньшей мере пару тысяч на каждом участке.
Йорик пожал плечами.
- Ну, так в чем же трудность?
Род почувствовал, как в нем подымается гнев, а затем вспомнил, что неандертальцы не умели манипулировать символами - включая и простое умножение.
- Это будет примерно шестьсот тысяч ратников, а у вас...
Йорик остановил его, подняв руку.
- Э... мне немножко трудно представить все больше двадцати. Если больше, чем у меня пальцев на руках и ногах....
- Просто положись на мое слово; это намного больше ратников, чем доступно для нас. Средневековая технология не очень-то поощряет густое население.
- О. - Йорик, казалось, приуныл. А затем повеселел. - Но вы можете расставить сторожей.
- Разумеется, и расставили. Но есть еще трудность с тем, как вовремя перебросить армию на налетчиков.
- Все это не может быть настолько трудно!
Род сделал глубокий вздох.
- Послушай, нам требуется переправить по меньшей мере столько же людей, сколько во всей вашей деревне.
- Для чего - сразиться с какой-то паршивой тысячей?
- По-моему, ты не понимаешь, насколько большое преимущество дает вашим людям этот Дурной Глаз, - кисло заметил Род.
- Не такое уж и большое. Я хочу сказать, ведь один человек может сковать взглядом только одного другого человека. Может, двух, если поднажмет, но не очень хорошо.
Род на миг уставился на него, а затем сказал:
- Ваши ребята с одного корабля полностью приковали к месту небольшую армию наших.
- Что?
Род кивнул.
- Это будет примерно, э, две руки моих людей на каждого из ваших.
Йорик уставился на свои растопыренные пальцы и покачал головой.
- Не может быть. Никак. Ни в коем разе.
Род поглядел на него, а затем пожал плечами.
- Очевидно, кто-то нашел способ устроить такой фокус.
Он вспомнил, что говорила Гвен о молнии.
- Тогда вычислите способ расстроить его, - живо откликнулся Йорик. - Вы, плосколицые, мастера по этой части. Мы можем показать вам, как делается цепенение - как вы его там называете, Дурной Глаз? - мы можем показать вам, как он производится.
- Это может помочь...
- Разумеется, поможет! Благодаря этому вы сумеете что-нибудь придумать!
- Ах, сумею, да? Как же это, а?
- Потому что, - усмехнулся Йорик, - вы умеете манипулировать символами.
Род открыл было рот, готовый ответить, но не смог ничего толком придумать, и поэтому снова закрыл его. Именно это и отделяло его от обыкновенных людей. Он лишь слабо улыбнулся и ответил:
- Манипулирование символами не всегда творит чудеса, Йорик.
- Я готов рискнуть. Вы нам только скажите, что мы можем сделать, и мы это сделаем.
- Разве не будут они в какой-то мере ценными для наших сил? - спросил Туан.
Род, нахмурясь, повернулся к нему.
- Сражаясь бок о бок с нашими солдатами? Да их в первой же битве порубают наши же ратники.
- Не порубают, если мы вышлем их вперед наших главных сил, разведать силы врага. Давай обучим их пользоваться большими луками, арбалетами и алебардами и пошлем их вперед учинить разор, прежде чем прибудем мы.
Род покачал головой.
- Ближайший рыцарь в ту же секунду нападет на них. Они, знаешь ли, не очень-то неприметные с виду. - Внезапно у него расширились глаза и он усмехнулся:
- О!
- О? - осторожно переспросил Туан.
- Да. Если они чересчур выделяются здесь, чтобы от них был какой-то толк, то нам следует использовать их там, где они выделяться не будут!
Лицо Туана постепенно прояснилось, расплывшись в блаженной улыбке.
- Да, воистину! Хорошенько обучить их и отправить в Звероландию. Тогда они смогут напасть на людей этого Мугорка без их ведома!
- Ну, не совсем. Если для нас они все на одно лицо, это еще не значит, что они и друг для друга все на одно лицо. Но они смогут спрятаться в лесу, навербовать некоторых других из числа недовольных, и...
- Да! Создать небольшую армию!
- Ну, я мыслил не совсем такими масштабами...
- Армию не потяну, - покачал головой Йорик. - Вот пятьдесят ратников, возможно, мне удастся набрать, но только пятьдесят, максимум. - Он оглянулся на своих коллег, а потом на Рода. - Это все наши руки вместе взятые, верно?
- Верно, - поборол усмешку Род. - Но приложи их в нужном месте и в нужное время...
- Да, пятьдесят человек, знакомых с местностью. - Глаза у Туана загорелись. - Такое и впрямь будет неплохо сделать, мастер Зверочеловек.
- Сгодится и просто Йорик, - беззаботно отмахнулся неандерталец. - Пятьдесят, думается, я смогу собрать. Да. Мы можем спрятаться в джунглях по другую сторону утесов от деревни. Но не больше пятидесяти. У большинства мужчин есть жены и дети. Это делает человека осторожным.
Род кивнул на других неандертальцев.
- А как насчет твоих парней?
Йорик покачал головой.
- Все холостяки. Мы-то гадали, почему Орел не подбирал женатых мужчин, и не буду от вас скрывать, некоторые из женщин были весьма расстроены этим.
- Не беспокойтесь, это пустяки по сравнению с тем, какой вой они подняли бы при первом же случае, когда их мужьям пришлось бы работать допоздна. - Род с приливом благодарности подумал о Гвен. - Значит, они считали Орла женоненавистником?
- Нет; совершал кувырок всякий раз, когда кто-нибудь женился. А если окручивали одного из Внутреннего Круга, он еще больше радовался. Выпирал их, конечно, во Внешний Круг, но всегда говорил, что парня повысили, произвели в мужья.
- Странный способ смотреть на случившееся. - Род поразмыслил над этим. - Хотя, возможно, и точный...
- Да, это само по себе работа, - согласился Йорик. - Но отсутствие иждивенцев оказалось, безусловно, удобным, когда нам пришлось срочно покинуть село.
- Думаешь, Орел все время учитывал это?
- Я в этом уверен - теперь. Итак, мы соберем для вас холостяков в этот партизанский отряд, но каких действий вы ждете от него?
- Вы должны напасть на них с тылу, в то время как мы будем штурмовать со стороны океана, - ответил Туан. - Тогда, может, мы сумеем привлечь вашего Орла из его горного гнезда.
- Или оттуда, где он там прячется, - кивнул Йорик. - Похоже, мысль отличная.
- Значит, договорились, - протянул руку Род, - осторожно, надо признать.
Йорик с миг нахмурясь глядел на руку Рода. А затем усмехнулся.
- Ах да! Теперь вспомнил! - Он схватил руку Рода обеими своими и с энтузиазмом пожал ее. - Союзники, да?
- Союзники, - подтвердил Род. - Кстати, союзник...
- Что угодно, милорд, - щедро отозвался Йорик.
- Викингское снаряжение.
- А?
- Викингское снаряжение, - повторил Род. И порадовался, увидев, что для неандертальца это словосочетание ничего не значило. - Налетчики вашего шамана приплыли, облаченные в снаряжение викингов - ну, знаешь, рогатые шлемы, круглые щиты...
- Да, да, я знаю, как выглядели викинги, - раздраженно перебил Йорик. - И драккары тоже были?
Род кивнул.
- Догадываешься почему?
- Ну, ничего особо глубокого - но, держу пари, это чертовски напугало местных.
Род на секунду уставился на него.
- Имеет смысл, если пытаешься приспособить терроризм к средневековой культуре, - объяснил Йорик.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Чересчур большой смысл, - согласился Род. - Пошли, давай вернемся в Раннимид - нам надо учредить для вас военное училище.

* * *

Колонна направлялась на север с отрядом копейщиков во главе; затем ехали Род и Туан; затем неандертальцы а ля карт - или, во всяком случае, а ля фургон, реквизированный у ближайшего фермера (неандертальцам никогда не приходило в голову ездить на лошадях; вот есть их, может быть...); и плотно окруженные копейщиками и лучниками. Солдаты и зверолюди всю дорогу настороженно посматривали друг на друга.
- Надеюсь, твоя жена не возражает против неожиданных гостей, - предостерег Туана Род.
- Уверен, она будет столь же гостеприимна, как и всегда, - ответил Туан.
- Именно этого я и боялся.
- Брось, лорд Чародей! И вправду, не будешь же ты отрицать доброту моей любезной жены!
- Или любезность твоей доброй жены, - эхом отозвался Род. - Нам придется лишь надеяться, что эти пещерные люди знают, для чего служат постель и стул.
- Несомненно, нам придется обучать их пользоваться многими предметами в нашем замке, - вздохнул Туан, - за исключением, возможно, их капитана Йорика. Тот, похоже, приобрел уже немало знаний.
- О да! Этот ловкач - настоящий умник! Но меня беспокоит не столько, чему он научился, сколько, у кого он научился.
Туан поглядел на него.
- Ты говоришь об Орле?
- Реку, - подтвердил Род. - Что ты извлек из нашего маленького перекрестного допроса?
- Я немало раздражен оттого, что у нас было так мало возможностей чего-то извлечь. У этого малого какая-то умышленная привычка превращать любой вопрос в тот ответ, какой он желает дать.
- Неплохо сказано, - рассудил Род. А также с проявлением необычной наблюдательности, для Туана. - Но мне думается, я вычислил кое-какие мелочи, о которых он нам не собирался рассказывать. Что ты услышал у него между реплик?
Туан пожал плечами.
- Я узнал, что Орел - волшебник.
- Да, это вполне очевидно - только я бы сказал, что он волшебник моего рода. Он творит свою магию с помощью науки, а не, э, таланта.
Туан сосредоточенно нахмурился.
- И многому ли из этой науки он обучил Йорика?
- Ничему. Он не мог; в ней все зависит от математики. Основным понятиям, может быть, но этого недостаточно для того, чтобы действительно что-нибудь сделать. Однако он немного обучил Йорика истории, иначе этот амбал не знал бы, как выглядели викинги. Вот это-то и заставляет меня нервничать - чему еще научил Орел Йорика и остальной его народ, если уж на то пошло?
Туан отмахнулся от этого вопроса.
- Я не стану тревожиться из-за таких дел, лорд Чародей. В конце концов, эти зверолюди не могут быть достаточно разумны для причинения нам бед - во всяком случае, всего лишь впятером, - раз они не могут взаправду научиться нашему языку.
- Я... бы... не... совсем... согласился... с... этим... - Род сделал глубокий вдох. - Признаться, я не сумел расшифровать и проанализировать пределов их способностей решать проблемы. Но серого вещества у них между ушей не меньше, чем у нас с тобой.
Туан, нахмурясь, повернулся к нему.
- Неужели ты и впрямь можешь верить, будто они столь же разумны, как ты или я?
- Могу, хотя должен признать, разум этот, вероятно, очень странный. - Он оглянулся через плечо на группу неандертальцев. По воле случая в тот миг окружавшие их копейщики случайно разомкнулись и дали Роду, мельком увидеть лицо Йорика. - Очень странный.

* * *

Гвен прильнула к нему и прошептала:
- Ты отсутствовал недолго, милорд.
- Так, значит, мне теперь нужна причина? - лукаво поглядел на нее Род.
- Не больше, чем всегда, - промурлыкала она, зарываясь головой во впадину у него между плечом и челюстью.
Внезапно Род напрягся.
- Что это?
- Хм? - Гвен подняла голову, на миг прислушавшись. А затем улыбнулась ему. - Всего лишь хрустнула ветка дерева, милорд,
- А, - расслабился Род. - Думал, это малыш... Ты уверена, что он качается в своей люльке?
- Кто может утверждать, коль речь вдет о маленьком чародее? - вздохнула Гвен. - Он и впрямь может быть здесь - и все же, с той же легкостью и в тысяче миль отсюда. - Она еще миг лежала, не двигаясь, словно опять прислушиваясь, а затем с улыбкой расслаблялась. - Нет, я слышу его сон. Он действительно в своей люльке, милорд.
- И никуда не уплывет, поскольку она с крышкой, - улыбнулся Род. - Кто б мог подумать, что у меня будет сын легче воздуха?
- Ты отказываешься от собственной родни?
Род перевернулся.
- А вот это замечание, дорогая, заслуживает... - Он резко сел на постели. - Чувствуешь?
- Нет, - обиженно ответила она. - Хотя желала бы.
- Нет, нет! Не это! Я имею в виду дуновение ветра.
- Ветра? - нахмурилась Гвен. - Да, было... - Тут ее глаза расширились. - О.
- Да. - Род окинул ноги с постели и натянул халат. - В пещере чародей. - И, повысив голос, окликнул. - Назовись!
В ответ раздался стук перед пещерой.
- Это ж надо подобрать такой дурацкий час ночи для прихода в гости, - бурчал Род, топая по узкому лестничному пролету в большую прихожую.
У входа в пещеру стояла фигура, видимая лишь силуэтом на фоне ночного неба, и стучала.
- Минуточку, - нахмурился Род. - У нас же нет двери. По чему же ты стучишь?
- Не знаю, - ответила тень. - И все же тут есть какая-то деревяшка и к тому же рядом
- Это ствол, - проворчал Род. - Тоби?
- Да, лорд Чародей. Как вы узнали о моем прибытии?
- Когда ты телепортировался сюда, ты сместил много воздуха. Я почувствовал дуновение ветерка. - Род с хмурым видом подошел к юному чародею. - Чего такого важного, чтоб понадобилось вызывать меня в такой час ночи? Я же только-только вернулся! Неужто наши, э, гости сбежали?
- Нет, лорд Чародей. Они опят в своей тем... э, комнате для гостей. И все же вас вызывает Его Величество.
- Что случилось? Снова повар забыл положить в суп чеснок? Я ж ему постоянно твержу, что тут не страна вампиров!
- Нет, - ответил с серьезным лицом Тоби. - Королева. Она рвет и мечет.

* * *

Часовой увидел подходящего Рода и прошел в дверь впереди него. Род затормозил, чуточку нервничая. Он расслышал бормотание караульного, а затем дверь распахнулась. Род прошел - и чуть не врезался в Туана. Молодой король остановил его, подняв руку и приложив палец к губам. Он кивнул на другую сторону помещения. Род посмотрел и увидел сидевшую в кресле у очага Катарину с освещенным мерцающим огнем лицом. Глаза ее отражали пламя, но выглядели холодными и смотрели с лица из гранита. Пока он наблюдал, она нагнулась вперед, вынула из очага полено и сломала его.
- Свинья, пес и падаль! - Она сплюнула. - Вся страна знает, что королева полу-ведьма, а этот шутовской лже-монах имеет наглость говорить... - Она швырнула в огонь сломанное полено, и пламя заполнило ей глаза, когда она выругалась. - Чтоб он поперхнулся чашей собственной желчи и сдох!
- Чего ее так расстроило? - шепнул Туану Род.
- Она ездила по стране с герольдами впереди и гвардейцами позади, созывая всех, кто может обладать хоть самым малым налетом колдовской силы, явиться в Королевский Ковен в Риннимиде.
- Ну, занималась она вербовкой, - пожал плечами Род. - Но почему она из-за этого готова глотать песок и выдувать стекло?
- Кто говорит? - подняла голову Катарина.
- То Верховный Чародей, любовь моя, - шагнул к ней Туан. - Мне думается, он найдет твои новости небезынтересными.
- Уж безусловно! Подумайте, лорд Чародей! Не сомневаюсь, вас безмерно обрадуют имеющиеся у меня новости!
Род почти чувствовал, как блекнет у него кожа от ее сарказма.
- Если они имеют какое-то отношение к ведьмам и чародеям, то я весь внимание. Как я понимаю, народ оказал вам не совсем чтобы теплый прием?
- Можно было подумать, что стоит глухая зима! - резко бросила Катарина. - Мои герольды рассказывали мне, что прежде чем показалась моя карета, они чувствовали, что лишь королевские гербы на их камзолах спасли их от града камней.
- Не совсем поощряющий прием, но также и ре совсем новый. И все же я надеялся на перемену в отношении общества к нашим эсперам... э, ведьмам.
- Так же, как надеялась и я, и так могло бы произойти - не подымись против них один голос.
- Чей? - Голос Рода таил в себе убийство.
- Священника. - Катарина заставила это слово казаться непристойным ругательством,
Рот Рода медленно раскрылся, а затем с лязгом захлопнулся. Он выпрямился с налетом отвращения на лице.
- Мне следовало бы догадаться.
- Чернец-расстрига, - добавила, поигрывая кольцом, королева, - или кажется. Я говорила с милордом аббатом, и тот отрицает всякое знакомство с этим изменником.
- Самозваный Иона, - язвительно улыбнулся Род. - Живет в горной пещере, питаясь ягодами и пчелиными жалами, называя себя святым отшельником и пророком, и освящает свою плоть, никогда не оскверняя ее прикосновением воды.
- Он проповедует против меня. - Рука Катарины сжала бокал. - А следовательно и против короля. Ибо я собираю ведьм здесь, в нашем замке, и следовательно, недостойна своей королевской крови, а мой муж - своей короны, хотя он помазанный государь Грамария; так как мое слабое ведовское умение, говорят этот проповедник, есть творение дьявола.
«Прогресс», - молча отметил Род. Два года назад она ни за что не призналась бы в собственных телепатических способностях, хоть те, и были рудиментарными.
- И следовательно, - продолжала Катарина, - мы с Туаном слуги Сатаны и не достойны править. И, воистину, все ведьмы, нашей страны должны умереть.
Она выпустила бокал, ударив кулаком по столу.
Катарина уронила голову на руки, массируя пальцами виски.
- Таким образом, вся наша работа - твоя, моя и Туана, - весь наш двухлетний труд подорван за две недели; и совершили это не армии, не рыцари, а один немытый, самозваный проповедник, чьи слова разлетаются по стране быстрее, чем когда-либо мог скакать герольд. Похоже, для свержения короля с престола не нужно никаких битв; хватит и одного лишь слуха.
- Я думаю, - медленно проговорил Род, - что этот маленький вирус лучше всего подвергнуть карантину и ликвидировать, но быстро.
- За то не беспокойся, - проворчал Туан. - Сэр Мэрис уже сейчас отправил людей во все концы королевства слушать, нет ли каких известий о сем негодяе. Когда мы найдем его, он будет в нашей темнице прежде чем зайдет солнце.
От этих слов по спине у Рода пробежал холодок. Разумеется, когда он их произносил, они звучали прекрасно, но когда они исходили от короля, то обладали всем железным звоном цензуры в наихудшей ее разновидности. По самым веским причинам, конечно, но все же это была цензура.
Вот тут-то он и начал понимать, что настоящая опасность здесь заключается в реакции Грамария на нападение, а не в самих рейдах.
- Я не так уж уверен, что от ареста всего лишь одного человека будет много толку, - медленно произнес он.
- Всего лишь одного? - подняла голову Катарина с диким выражением в глазах. - Что вы говорите?
- Их может быть несколько. - Род тщательно подбирал слова. - Когда зверолюди атакуют вас с внешней стороны и вы внезапно открываете врагов внутри.
- Да, мне следовало б подумать! - сжал кулак Туан. - Они должны быть в сговоре, не так ли?
- Там, откуда я родом, мы называем их «пятой колонной». - Род уставился на пламя. - И теперь, когда ты, Туан, упомянул об этом, мне приходит в голову мысль...
- Снова враг, прячущийся за врагом? - выдохнул Туан.
Род кивнул.
- Почему за обоими врагами не может стоять один и тот же злодей?
- О чем вы говорите? - потребовала у них ответа Катарина.
- У зверолюдей свергли короля, душенька. - Туан подошел к ней сзади и сжал ее плечо. - Их короля, коего они называют Орлом. Сбросил его некто, именуемый ими Мугорком-шаманом. Мугорк - его имя, а под «шаманом» они разумеют какую-то смесь из священника, знахаря и волшебника,
- Снова священник! - подняла на мужа горящий взор Катарина. - По-моему, в этом деле чересчур много религиозного.
- Они могут быть очень мощным орудием, - медленно произнес Род.
- Безусловно, могут. И все же, в чьих руках эти орудия?
- Хороший вопрос. И, возможно, ответ понадобится быстрее, чем нам удастся его добыть.
За ухом у него голос Векса прошептал:
- Данные пока не дают возможности обосновать точный вывод.
Роду пришлось признать, что это правда; никаких настоящих доказательств тайного соглашения не было. По пути обратно на север он, в общем, практически решил, что шамана, вероятно, поддерживали тоталитаристы из будущего. Возможно, даже он сам из них; никак нельзя игнорировать чудеса пластической хирургии. Совершенная им операция - по сути дела, дворцовый переворот при общественной поддержке - носила неуютное сходство с Октябрьской Революцией 1917 года, там, на старушке Земле.
Но организуемую грамарийскими проповедниками охоту на ведьм устраивало совершенно иное племя, и такое движение не очень-то поддавалось сколь-нибудь действительно эффективному центральному управлению. Начать его мог и единственный голос, но оно имело тенденцию очень быстро делаться неуправляемым. Центральная сила могла направлять общий ход его, но не могла определять детали. Это было техникой анархистов, уничтожение уз взаимного доверия, связывающих людей в общество, и она могла готовить почву для марксиста.
Конечно, если марксист захватит власть над всей страной, то различие между марксистом и диктатором станет довольно зыбким, но техника анархистов заключалась в поддержании борьбы между несколькими марксистами и максимально возможном увеличении их численности.
- Ты истинно считаешь, - спросил Туан, - что оба врага - острие одного меча?
Род покачал головой.
- Не могу быть уверен; они с такой же легкостью могут быть двумя независимыми мерами, где каждый старается проехаться за счет другого. Но для всех практических целей мы боремся с двумя разными врагами и вынуждены разделять свои силы.
- Тогда, - мигом решил Туан, - самое мудрое будет вести бой с одним врагом и не переставать стеречься другого. - Он посмотрел на Катарину. - Мы должны, по меньшей мере, удвоить численность нашей армии, любовь моя; ибо кто-то должен оставаться здесь, в то время как некоторые отправятся за море во владения зверолюдей.
- Ты говоришь о войне, муж мой, - о войне большой и кровавой.
Туан серьезно кивнул.
Катарина плотно зажмурила глаза,
- Я боялась, что именно так все и произойдет. Ах, я видела уже сражающихся людей - и зрелище это не вызвало у меня радости.
Это, решил Род, было еще одним огромным улучшением.
Катарина слова посмотрела на Туана.
- Неужели нет никакого иного пути?
Тот тяжело покачал головой.
- Невозможно, душенька. И значит, надо собирать солдат и кораблестроителей.
Туан, догадался Род, готовится изобрести военный флот.

* * *

Род сказал всего лишь: «Отведи меня к зверолюдям», а вовсе не просил устроить ему экскурсию по темницам.
Впрочем, если подумать, возможно, и просил.
Часовой проводил его и сдал с рук на руки толстому надзирателю со связкой огромных ключей на поясе. А затем солдат повернулся уйти. Род схватил его за руку.
- Погоди. Предполагалось, что зверолюди - наши гости, а не пленники. Что они делают здесь, в подземелье?
Лицо часового посуровело.
- Не знаю, лорд Чародей. Так приказал сэр Мэрис.
Род нахмурился: такое было непохоже на старого рыцаря.
- Немедленно приведи ко мне сэра Мэриса - э, то есть передай ему привет от меня и скажи, что мне требуется здесь его присутствие.
А затем повернулся последовать за надзирателем, в то время как часовой, сердито лязгая, удалился.
Род очень быстро утратил всякое представление о своем местонахождении; подземелье казалось настоящим лабиринтом. Вероятно, его сделали таким намеренно...
Наконец, надзиратель остановился, вставил фунтовый ключ в замок величиной с иллюминатор. Повернул он его обеими руками, и ключ заскрежетал в двухлетней ржавчине. Затем надзиратель пинком распахнул дверь, открыв камеру площадью в двадцать квадратных футов с двенадцатифутовым потолком и пятью сердито глядящими зверолюдьми, вскочившими на ноги и потянувшимися за ножами, которых у них больше не было. Затем мерцающий свет факела надзирателя показал им, кто их навестил, я они расслабились - или по крайней мере Йорик расслабился, а остальные последовали его примеру.
Род набрал воздуху в легкие, готовясь заговорить, а затем ему пришлось высунуть на секунду голову обратно в коридор. Приготовившись вынести этот аромат, он прошел в дверь, оглядываясь кругом и морща нос.
- Как, во имя неба, все это называется?
- Темницей, - остроумно ответил Йорик. - Я думаю, мы именно там.
- Это оскорбление!
Йорик медленно кивнул.
- Да... Я б сказал, что это неплохая догадка...
Род круто повернулся, пригвождая взглядом надзирателя.
- Эти люди - наши гости!
- Люди? - фыркнул надзиратель. А затем скрыл свои чувства под профессиональной невозмутимостью. - Я только выполняю приказ, лорд Чародей.
- А это что такое? - Род слегка толкнул ногой деревянную чашку около ноги Йорика.
- Овсянка, - ответил Йорик, Род почувствовал тошноту.
- Что в ней?
- Нам не потрудились сообщить, - сказал Йорик. - Но дай, попробую догадаться - разные зерна со дна ларя. Да ты знаешь - те, что выпали из мешка и рассыпались по полу...
- Надеюсь, вы не стали ничего этого есть!
- Да вообще-то нет. - Йорик оглянулся. - По правде говоря, меня беспокоит не то, что в ней находится, а насколько она старая.
Род нахмурился.
- Я думал, тут дело в игре света.
- Нет. - Йорик мотнул головой в сторону прорезанного высоко на стене окна - зарешеченного, конечно. - Мы вынесли ее на солнце, пока оно еще светило. Она действительно зеленая. Хотя из нее вышла отличная приманка.
- Приманка? - вскинул голову Род, предчувствуя недоброе.

Предыдущая страница 11 Следующая страница


Возвращение короля Кобольда 12

- Да. Мы устроили состязание по убою крыс. - Йорик пожал плечами. - Больше особо нечем занять время. - Он мотнул головой, показывая на кучку трупов футовой длины. - Пока впереди Кролиг, семь к четырем.
Вопреки собственным предчувствиям Род уж собирался спросить, кто ухлопал четырех, когда надзиратель объявил:
- Пришел сэр Мэрис.
Старый рыцарь вошел, голову его покрывал капюшон черного плаща; но спереди плащ был распахнут, показывая кольчугу и меч.
- Рад встрече, лорд Чародей.
Это спорно, подумал Род; но он всегда уважал и любил старого рыцаря и поэтому оказал лишь:
- Как поживаете, сэр Мэрис? - и глубоко вздохнул, чтобы сдержать гнев, угрожавший выплеснуться теперь, когда у него появилась логичная мишень. - Почему этих людей поселили в тюрьме?
Сэр Мэрис моргнул, удивленный вопросом.
- Как почему? Его Величество велел мне поселить их согласно званию и положению!
Род глубоко и утробно выдохнул.
- Но, сэр Мэрис, они же не преступники! А также не скоты.
- Безусловно, они не могут быть намного большим!
- Могут - намного большим! - Гнев Рода утонул под необходимостью заставить старого рыцаря понять. - Значение имеет душа, сэр Мэрис, - не разум, хотя, видит Бог, его у них достаточно. И души их такие же человеческие, как у нас. Думаю, такие же бессмертные. - Род не упомянул, что это заявление можно истолковать двояко. - Возможно, они отличаются от нас по внешнему виду и одеты лишь в звериные шкуры, но они свободные, доблестные воины - йомены, если угодно. И в своей стране и государстве наименьший из этих равен рыцарю,
У потрясенного сэра Мэриса расширились глаза, но на лице Йорика появилась удовлетворенная улыбка.
- Немного преувеличено, может быть, милорд, но радует. Да, радует. Однако мы все-таки беженцы.
Род сжал плечо сэру Мэрису.
- Знаю, для понимания потребуется некоторое время. Пока же положитесь на мое слово; король был бы потрясен, узнав, где они находятся. Отведите их в покои в башне, где они смогут вылезать на крышу и дышать воздухом.
- Погулять у зубцов стен, милорд Чародей? - возмущенно воскликнул сэр Мэрис. - Да они же могут подать знак врагу!
Род закрыл глаза.
- Враг никогда не подбирался ближе побережья, сэр Мэрис, в сотнях миль отсюда. И эти люди не враги - они бежали от врага! - Он оглянулся на неандертальцев - И раз уж о том зашла речь - пожалуйста, верните им ножи.
- Оружие? - ахнул старый рыцарь. - Лорд Чародей, вы подумали, что они могут сделать?
- Крыс убивать, - отрезал Род. - Выдавайте им паек, подходящий для бойцов. Хлеб, сэр Мэрис, и мясо!
Старый рыцарь вздохнул, капитулируя.
- Будет все, как вы...
- Папа! - Плечо Рода внезапно обвисло под весом двадцати фунтов младенца. Он в панике поднял руку схватить Магнуса за плечо, а затем вспомнил, что по крайней мере падение едва ли грозило Магнусу какой-то опасностью. И испустил вздох облегчения, но чувствуя, как ноги у него делаются ватными.
- Не делай больше этого, сынок!
- Плости, папа! Ласкази скаску!
- Сказку? Э... только не сейчас, сынок. - Род снял младенца с плеча и посадил его у себя на руках перед животом. - Я немного занят.
Зверолюди уставились на малыша, а затем в страхе зашептались между собой.
- Э... они говорят, что этот ребенок, должно быть, ведьма, - тихо перевел Йорик.
- А? - поднял голову пораженный Род. - Нет, чародей. Мужчин, знаешь ли, обозначают этим термином.
Йорик на секунду уставился на него, а затем медленно кивнул.
- Верно. - И повернувшись, что-то сказал другим неандертальцам. Те подняли головы, на лицах у них отпечатался страх перед сверхъестественным. Йорик снова повернулся к Роду. - Я б не сказал, что их это успокоило, милорд.
- Так, значит, это началось еще тогда, - отметил Род. И пожал плечами. - Они к этому привыкнут. Для данной местности это обычное явление. - Он посмотрел Йорику прямо в глаза. - В конце концов, мы ведь тоже не совсем привыкли к вашему умению мгновенно вводить в оцепенение, не так ли? Я имею в виду справедливость - так справедливость.
- Ну да, но Дурной Глаз не колдовская сила, он... - Йорик поднял палец, и тут у него иссякли слова. На миг он уставился на Рода, а затем кивнул:
- Верно. - И повернулся обратно к зверолюдям попытаться объяснить это.
- Нет, для сказки нет времени. - Род покачал Магнуса, давая ему отскакивать от его пояса. - Пойди, попроси маму.
- Мама усла, - сердито посмотрел ребенок.
Род замер.
А затем произнес очень тихо:
- О, ушла?
Магнус кивнул.
- Мама усла талеко!
- Вот как! - Род сделал глубокий вдох. - А кто же заботится о тебе, пока она в отъезде?
- Эльф. - Малыш, усмехаясь, поднял голову. - Эльф не быстлый.
Род уставился на него. А затем медленно кивнул.
- Но эльф все-таки догонит малыша.
Улыбка у ребенка растаяла.
- Малыш поозорничал, убежав от эльфа, - гнул дальше Род.
Магнус ощетинился с агрессивным видом.
- Малыш останется с добрым эльфом, - посоветовал Род, - а то папа его отшлепает.
Род постарался выглядеть не слишком суровым.
Магнус вздохнул, набрал побольше воздуха в легкие и плотно зажмурил глаза.
- Нет, нет! Не возвращайся еще пока!
Род сжал малыша чуть покрепче. Магнус в удивлении открыл глаза.
- Давай-ка на секунду вернемся к маме, - небрежно проговорил Род. - Куда... ушла... мама?
- Не знаю, - покачал головой ребенок, широко раскрыв глаза. - Мама касала...
- Вот ты где, озорник! - Миниатюрный смерч ворвался в дверь и растворился, приняв вид восемнадцатидюймового эльфа с широким озорным лицом и в костюме, как у Робин Гуда. В этот миг он определенно выглядел огорченным. - Лорд Чародей, приношу глубочайшие извинения! Он сбежал от меня!
- Да, и я уже побранил его за это. - Род не сводил с Магнуса строгого взгляда. Ребенок попробовал было снова принять агрессивный вид, но вместо этого начал выглядеть готовым чуть ли не расплакаться. - Думаю, на этот раз он останется с тобой, Пак, - улыбаясь, продолжал Род. Ребенок увидел его улыбку и попробовал испытующе улыбнуться сам. Род взъерошил ему волосы, и малыш просиял. Род искоса посмотрел на эльфа. - Гвен говорила тебе, куда она отправилась?
- Да, лорд Чародей. Когда королева вернулась из поездки по провинциям, то вызвала твою жену и рассказала ей о том, какая неудача постигла ее с поиском ведьм для расширения рядов Королевского Ковена, и сказала ей также почему.
- Из-за бродячего проповедника, - мрачно кивнул Род. - Я уже слышал о нем. Как я понимаю, ее это не обрадовало?
- Безусловно, нет. Но твоя жена никогда не относилась к тем, кто думает о мести.
Вспоминая кое-какие вещи, проделываемые Гвен у него на глазах, Род содрогнулся,
- К счастью для него.
- В самом деле. И все же она думала не о том, что он сделал, она думала лишь о других способах привлечь побольше ведьм в Королевский Ковен.
- О? - Род почувствовал, как страх ползет у него по спине к затылку. - Каких способах?
- Как каких? Она считает, что самый верный способ теперь будет разыскать старых ведьм и чародеев, прячущихся в лесах и горах, так как им наплевать, что подумают или скажут о них люди. Страх расширил плацдарм.
- Да, но... я думал, они считаются угрюмыми и озлобленными и могут с таким же успехом уничтожить тебя, как и помочь тебе.
- Они и впрямь таковы, - признал Пак. - Но даже так, если что и может побудить их оказать помощь, то только уговоры твоей любезной Гвендайлон.
- Да, если они первые не сглазят ее. - Стремительно повернувшись, Род бросил Магнуса на руки Паку. Пак в удивлении уставился на ребенка, но удержал его без труда, хотя Магнус был по меньшей мере величиной с него самого.
- Куда она отправилась? - отрывисто спросил Род. - К которой ведьме?
- Да к самой известной, естественно, - ответил удивленный Пак. - К той, чье имя знает весь народ, к той, кто первая приходит в голову, когда матери рассказывают детям сказки про ведьм...
- К чемпионке среди ведьм из страшных сказок, да? - На лбу у Рода выступил пот. - Как ее зовут? Быстро!
- Ее кличут Агатой - Гневной Гатти. Она живет высоко в Скальных Горах, в пещере - шумной, темной и сырой.
- Позаботься о ребенке! - Род стремительно повернулся к двери.
Бухнул воздух, и в камере очутился Тоби, прямо перед ним.
- Лорд Чародей!
Зверолюди съежились, в страхе перешептываясь друг с другом. Йорик успокаивающе заговорил с ними - или так можно было б счесть, если б у него не дрожал голос.
- Не сейчас, Тоби!
Род попытался обойти его.
Но юный чародей снова прыгнул перед ним.
- Зверолюди, лорд Чародей! Их корабли-драконы приближаются к побережью! И приближаются трое там, где был только один!
- Скажи им подождать! - отрезал Род и выскочил за дверь.

* * *

Будучи роботом, Векс мог, когда хотел того, галопировать намного быстрее настоящего коня, а в данную минутку Роду требовалась каждая унция скорости, какую ему мог дать черный конь. Векс с большой неохотой пускался быстрее двадцати миль в час, пока Род не приобрел рыцарский шлем размером больше нормы, снабженный амортизационной сеткой, делающей его приемлемым мотоциклетным шлемом, но Род все еще скакал, не опуская забрала.
- Но не смей и пытаться заставить меня надеть остальные латы!
- Мне такое и не приснится, Род. - Что было правдой; будучи машиной, Векс не видел снов. Фактически он даже не спал. Но в свободные минуты он производил наобум корреляции, что выполняло ту же функцию. - Однако я бы оценил, если б ты пристегнулся.
- Да кто ж слышал о седле с ремнем безопасности? - проворчал Род, но все равно пристегнул его. - Но тебе-то не придется так быстро останавливаться. Я имею в виду, а радар у тебя на что?
- Именно. - Векс повысил скорость до шестидесяти миль в час. - Но должен тебя предостеречь, Род, что такая головокружительная скорость на коне отнюдь не уменьшает твою репутацию чародея.
- Об отношениях с общественностью побеспокоимся позже. В данную минуту нам надо добраться до Гвен, пока та не столкнулась с чем-то фатальным!
- У тебя, Род, просто исключительное отсутствие доверия к собственной жене.
- Что? - Род подскочил в седле с такой силой, что чуть не свалился с коня. - Я б ей жизнь свою доверил, Векс!
- Да, свою, но не ее. Ты действительно думаешь, что она отправилась бы в одиночку на подобное задание, если б считала, что ей грозит какая-то реальная опасность?
- Конечно! Она не трусиха!
- Да, но у нее есть нуждающиеся в ней ребенок и муж. Она теперь не захочет столь уж опрометчиво рисковать жизнью.
- О, - нахмурился Род. - Ну, возможно, ты в чем-то прав. - Затем к нему вернулось ощущение срочности. - Но она могла недооценить их, Векс! Я имею в виду, что та закисшая старая ведьма пробыла в тех горах, вероятно, лет сорок, по меньшей мере! Кто знает, до какой дьявольщины она додумалась теперь?
- Гвендайлон, вероятно, знает. Твоя жена телепатка, Род.
- Так же как и Агата. И что Гвен способна прочесть, Агата, возможно, способна блокировать! Ходу, Векс! Мы должны поспеть туда!
Векс издал шипение помех, служившее роботам вздохом, и прибавил скорость. Сонные летние поля и крытые соломой опрятные хижины так и замелькали, проносясь мимо.

* * *

- Она там?
Род, подняв голову, уставился на почти отвесную стену скалы, упиравшейся в небо, настолько высоко, что, казалось, ловила неповоротливые тучи.
- Так сказал спрошенный нами крестьянин, Род. И, по-моему, он слишком испугался нашей скорости, чтобы кривить душой.
Род пожал плечами.
- Ему в любом случае незачем врать, как же мы туда заберемся, Векс?
- Это будет не так уж трудно. - Робот поглядел на неровную поверхность фаса скалы. - Вспомни, Род, альпинизм - мой конек. - И поставил копыто на начало даже не замеченной ранее Родом тропы.
- Если тот крестьянин все еще следит, то теперь он окончательно не выдержит, - вздохнул Род. - Кто ж когда-нибудь видел раньше коня, влезающего на скалу?
- Учитывая все обстоятельства, - задумчиво произнес Векс, осторожно ступая по скальному карнизу шириной малость поуже его тела, - мне думается, все получилось бы куда быстрее, если б ты переместил мой мозг в космический корабль и прилетел сюда.
- Может быть, но такое было б намного трудней объяснить крестьянам и лордам, если уж на то пошло. - Род поглядел на отвесный спуск внизу и почувствовал, как у него сосет под ложечкой. - Векс, в это твое тело, случайно, не встроено несколько антигравитационных пластин?
- Конечно, встроено, Род. Проектировщики Максимы учитывают все возможные обстоятельства.
Векс всегда говорил об астероиде, где его произвели, с некоторым тщеславием.
- Ну, приятно знать, что если мы упадем, то не слишком расшибемся. Но почему мы тогда просто не подлетим к пещере?
- Я думал, ты озабочен воздействием нашего проезда на наблюдателей.
- Довод, - вздохнул Род. - Вперед и вверх, Ржавый Рысак. Эксельсиор!
Впереди и слева от них зиял вход в пещеру, но он был всего в шесть футов высотой. Род поглядел на него и произнес:
- Не вполне достаточно высок для нас обоих.
- Согласен. Спешься, пожалуйста, поосторожней, Род, и постарайся держаться у скальной стены.
- О, не беспокойся, в сторону не отклонюсь. - Род соскользнул с коня между Вексом и фасом скалы, пытаясь превратиться в блин. Затем он протиснулся мимо большого черного коня и двинулся бочком по скальному карнизу к черной пустоте входа в пещеру. Он подобрался к ней, внушая себе, что настоящая ведьма никак не может походить на злых колдуний из детских сказок; но когда он медленно приблизился к влажной темноте логова ведьмы, на память ему пришел бурным потоком весь колыбельный эпос. И то, что Гневная Гатти называлась по имени в грамарайских версиях большинства этих сказок, выступая в них в главной, популярной, но не совсем симпатичной роли, не очень-то успокаивало его. Сравнение относительно логики и усвоенного в детстве определения эмоциональных реакций зрелого человека интересно изучать в теории, но наблюдение из первых рук практических аспектов может быть чуточку неудобным.
Воздух разорвал дикий старческий смех. Род замер; смех растаял, спал и превратился в рыдание. Род нахмурился и подобрался к пещере поближе... Голос Гвен! Он расслышал, как она что-то бормочет, утешая собеседницу. Род почувствовал, как все его тело расслабилось; фактически, он чуть ли не обмяк. Он и не представлял, что настолько встревожен. Но если Гвен успокаивала, ну... ей не могла грозить слишком большая опасность. Так ведь?
По крайней мере, в данную минуту ей ничто не угрожало. Он выпрямился и сделал первый шаг, заходя в пещеру, но раздраженный, надтреснутый голос старухи заставил его стать как вкопанного.
- Да, знаю, они не все злодеи. Не могли они такими быть, не так ли? И все же, судя по собственной жизни, я б никогда не догадалась о том!
Гвен, решил Род, просто изумляет. Она не могла пробыть здесь более получаса до его прибытия и уже заставила старую ведьму открыться и заговорить.
Гвен пробормотала ответ, но Род его не разобрал. Нахмурившись, он подобрался поближе к пещере - как раз вовремя, чтобы расслышать, как старая Агата говорит:
- Радуйся, девушка, что ты живешь в наставшие для нас новые времена - когда королева защищает обладающих колдовской силой, и ведьма может найти себе чародея в мужья.
- Тут, я знаю, мне посчастливилось, достопочтенная сударыня, - ответила Гвен.
Род покраснел. Действительно покраснел. Дело заходило слишком далеко. Теперь уж он определенно подслушивал не предназначенное для его ушей. Он расправил плечи и шагнул в пещеру.
- Гм!
В пещере оказалось очень сумрачно. Он еле-еле чего различал - за исключением двух сидевших перед огнем женских фигур. Услышав его шаги, фигура постарше резко вскинула голову. Свет костра освещал ее лицо снизу, что придавало ему достаточно сверхъестественный вид; но даже само по себе лицо это было ужасным.
На какую-то секунду она уставилась на него. Затем лицо ее перекосила усмешка, сопровождаемая сильным старушечьим смешком.
- Э, что у нас здесь? Неужели мы не может даже поговорить о мужчинах без их вторжения к нам?
Пораженная Гвен подняла взгляд. Затем лицо ее зажглось восторгом удивления.
- Милорд! - Она вскочила и подбежала к нему. Лицо старухи презрительно скривилось. Она дернула головой в сторону Рода.
- Твой?
- Мой.
Гвен схватила Рода за руки, тело ее на миг качнулось к нему, а затем отпрянуло. Род понял, публичная демонстрация приязни может показаться обидной; особенно тем, у кого нет никаких любимых. Но глаза ее сказали, что она польщена и очень рада его поддержке.
Уста ее, однако, сказали всего лишь:
- Зачем ты явился, муж?
- Просто немного беспокоился, милая. Хотя и вижу, что это было глупо.
- Не так уж глупо, как ты мог подумать, - проскрипела ведьма. - И все же явился ты запоздало для оказания помощи. - Она нахмурилась при этой мысли. - Нет, возможно, однако ты прибыл все же своевременно; если ты был с нею, когда она впервые появилась у входа в пещеру, я б несомненно выгнала вас обоих взашей.
Род начал было добавлять:
- Если б сумела, - а затем подумал, что лучше не стоит. - Э. Да. Извиняюсь за вторжение.
- Не стоит волноваться, - едко ответила Агата. - Никакого другого мужчину это не волновало бы. - Она перевела взгляд на Гвен. - Тебе безусловно в высшей степени посчастливилось.
Гвен, покраснев, опустила глаза.
- И все же сомневаюсь, что ты знаешь истинную величину своего счастья. - Ведьма снова повернулась к очагу, сунула лопатку в огромный котел и помешала. - Меня, молодой человек, очень ценили пахари из горных деревень, приходившие ко мне по одному и впятером ради мига удовольствия, хотя потом они и пришли толпой в шестьдесят человек, вместе с матерями, сестрами и женами и строгим деревенским клириком, чтобы высечь меня, вздернуть на дыбу и пронзить меня раскаленными иглами, крича: «Сознавайся, подлая ведьма!», пока я не могла больше сдерживаться, пока моя ненависть не выплеснулась на них, поражая их и вышвыривая вон из пещеры!
Она оборвала рассказ, задыхаясь и дрожа. Встревоженная Гвен сжала руки Агаты в своих и побледнела, когда их холодок пробежал у нее по спине. Они слышала сказку о том, как давным-давно ведьма Агата выкинула из своей пещеры жителей пяти деревень, и сколько разбили себе головы или спины на склонах внизу. Никакая ведьма в Грамарие за всю историю этого сверхъестественного острова не обладала такой силой. Большинство ведьм могло поднять за раз только двух или, возможно, трех человек. А что касается швыряния их с достаточной силой, чтобы выбросить из пещеры - да такое было просто невозможно.
- Не так ли?
Следовательно, если какая-то ведьма действительно совершила такой подвиг, у нее должен быть знакомый, помогающий ей дух. Они обычно принимали облик животных, но Агата не держала у себя никаких зверьков. Следовательно - понятное дело - знакомый все равно обязан быть, но он, должно быть, невидим.
- Вот тогда-то, - проговорила с одышкой ведьма, - я и перебралась в эту пещеру, где наружный карниз настолько узок, что войти сюда за раз может только один человек, и поэтому я в гневе своем никогда не смогу покалечить больше, чем нескольких. Но эти несколько...
- Они хотели сжечь тебя, - прошептала со слезами на глазах Гвен, - и сделано то было в гневе, в гневе, сдерживаемом очень долго, дольше, чем может обуздывать его любой человек! Они унижали тебя, пытали тебя!
- Разве это вернет мертвых? - бросила острый взгляд на Гвен Агата.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Гвен заворожено уставилась на изнуренное лицо.
- Агата... - Она закусила губу, а затем выпалила:
- Ты желаешь искупить вину за отнятые тобой жизни?
- Чепуху ты городишь! - сплюнула ведьма. - Жизнь бесценна, отнятие ее не искупить ничем!
- Верно, - задумчиво произнес Род, - но можно еще возместить потери.
Острый взгляд врезался в него, сковывая почти столь же эффективно, как Дурной Глаз.
Затем, однако, взгляд посветлел, когда ведьма медленно усмехнулась.
- Ах так! - Она откинула голову назад и рассмеялась. Смех длился долго, и когда он утих, Агата вытерла глаза, кивая. - А! Я-то все гадала, зачем вы явились, так как никто не приходит к старой Агате, если они не желают чего-то, не жаждут того, чего не могут ни от кого больше получить. И у вас именно это, не так ли? Народ страны в опасности и нуждается в силе старой Агаты! И послал вас умолять меня прибегнуть к ней!
Ее тощее тело затряслось от нового спазма старушечьего смеха. Она тяжело дышала, постепенно успокаиваясь, и вытерла нос длинным костлявым пальцем.
- Хе-хе! Дитя! Ужель меня, женщину шестидесяти о лишним лет, надует самое что ни на есть невинное дитя? Хе! - и снова рассмеялась.
Род нахмурился; разговор терял управление.
- Я б не назвал этого именно «надувательство».
Смех ведьмы резко оборвался.
- Вот как? - сплюнула она. - Но ты попросил бы у меня помощи, да! И постарался бы ничем не вознаградить меня, нет! - Она перевела взгляд на Гвен. - А ты делаешь, что он тебе велит, не так ли?
- Нет! - воскликнула оскорбленная Гвен. - Я явилась сама по себе, молить тебя...
- О них! - прожгла ее взглядом ведьма. - Ужель у тебя нет никаких полос на спине, никаких шрамов на грудях, где тебе выжгли палачи? Ужель ты не знала боли от их зависти и ненависти, что явилась без принуждения, без уговоров, молить помочь им?
- Да. - Гвен почувствовала, как на нее снизошла странное спокойствие. - Меня дважды бичевали и трижды пытали, и четырежды привязывали к столбу сжечь на костре; и за то, что я жива сейчас и говорю с тобой, мне надо благодарить крошечный народ, моих добрых опекунов. Да, я познала узловатую плеть их страха; хотя никогда столь глубоко, как ты. И все же...
Старая ведьма кивнула, дивясь.
- И все же ты жалеешь их?
- Да. - Гвен опустила глаза, крепко стиснув руки на коленях. - В самом деле, я их жалею. - Глаза ее вскинулись, сцепившись с взглядом Агаты. - Ибо их страх - ремень с шипами, что сечет нас, их страх перед великой тьмой, стоящей за такими силами, как наши, тьмой неизвестности, и перед непредсказуемой судьбой, что мы приносим им. Именно они должны идти по жизни ощупью и всегда посреди кошмара, им никогда не познать звуков любовных, радости полета при луне. Разве нам не следует тогда пожалеть их?
Агата медленно кивнула. Ее старческие глаза заволокла пленка, они глядели в пространство на жизнь, ныне удаленную во времени.
- Так и я думала когда-то, в девичестве...
- Тогда пожалей их, - призвала Гвен, сильно разрывая поводья своего нетерпения. - Пожалей их, и...
- И прости их? - Агата резко вернулась в настоящее время, медленно качая головой, с горькой улыбкой в разрезе рта. - В душе я могла бы их простить. Рубцы и удары, раскаленные иглы, цепи и горящие занозы у меня под ногтями - да даже такое я могла бы им простить.
Глаза ее остекленели, глядя на минувшие годы.
- Но злоупотребление моим телом, моим прекрасным, стройным девичьим телом и моим зрелым расцветшим женским телом все те долгие годы, моей нежнейшей плотью и сокровеннейшей частью моего сердца, терзания этого сердца вновь и вновь, чтобы питать их, их страстный, бессмысленный голод... нет! - Голос ее сделался низким и гортанным - булькающей кислотой, черно-алмазным буром. - Нет, ни за что! Такого я никогда не могу им простить! Их жадности и похоти, их неутолимой жажды! Они приходили вечно и постоянно, входили взять меня и отшвыривали прочь; приходили за моей дрожащей плотью, а затем презрительно отталкивали меня, крича: «Шлюха!». Вновь и вновь, по одному и впятером, зная, что я не отвергну, не смогу их отвергнуть; и поэтому они все приходили и приходили... Нет! Такого я никогда не смогу им простить.
Сердце Гвен разорвалось, должно быть, это отразилось у нее на лице, так как Агата пронзила ее мерцающим взглядом.
- Жалей их, если тебе так надо, - проскрежетала она, - но никогда не питай жалости ко мне!
Она с миг держала взгляд Гвен, а затем повернулась обратно к котлу, снова взяв свою лопатку.
- Ты скажешь мне, что тут не было их вины, - пробурчала она, - во всяком случае, их вина не больше моей в том, что их жажда толкала их ко мне столь же верно, как и моя принуждала меня принимать их с распростертыми объятиями.
Она медленно подняла голову, сузив глаза.
- Или ты не знала! Гален, кудесник из Темной Башни. Именно ему полагалось бы ответить на мою жажду своей. Величайшая ведьма и величайший чародей королевства вместе, разве такое не самое подходящее? Но он единственный из всех мужчин никогда не приходил ко мне, свинья! О, он скажет вам, что в нем чересчур много праведности, чтобы породить ребенка в таком адском мире, и все же истина в том, что он боится ответственности за того ребенка, коего мог бы породить. Трус! Смерд! Свинья!
Она погрузилась в котел, плюясь и ругаясь.
- Адское отродье, трижды ублюдок, недоношенная насмешка над человеком! Его, - закончила хриплым шепотом она, - я ненавижу больше всех!
Костлявые, узловатые старческие руки так сильно стиснули лопатку, что, казалось, дерево должно сломаться.
А затем она прижала вымазанную деревянную лопатку к впалой высохшей груди. Плечи у нее затряслись от сухих рыданий.
- Мой ребенок, - пробормотала она. - О, мой прекрасный, нерожденный милый ребенок!
Рыдания уменьшились и стихли. Затем ведьма медленно подняла глаза.
- Или ты не знала? - Она резко улыбнулась и в ее слезящихся пожелтевших глазах появился сверхъестественный блеск. - Именно он и охраняет вход ко мне и защищает меня... мой нерожденный ребенок, Гарольд, мой сын, мой знакомый! Таким он был и таким он всегда будет теперь - душой, явившейся ко мне из завтра, что некогда могло бы быть.
Гвен уставилась, словно громом пораженная.
- Твой знакомый?..
- Да. - Кивок у старой ведьмы вышел напряженным от иронии. - Мой знакомый и мой сын, мой ребенок, который в силу того, что он некогда мог бы быть и должен бы быть, пребывает теперь со мной, хотя он так никогда и не родился, никогда не вырастет плоть от плоти моей и не покроет свою душу. Гарольд, самый могучий из кудесников, сын старого Галена и Агаты, несостоявшегося союза; так как души наши давно умерли в нас и лежат погребенные в иле и грязи нашей юности.
Она снова повернулась к котлу, медленно помешивая.
- Когда он впервые явился ко мне много лет назад, я не могла понять.
Честно говоря, Род тоже не мог - хотя и начинал подозревать тут галлюцинации. Он гадал, не могло ли длительное одиночество оказать такое воздействие на взрослого человека - изобретение вымышленного товарища.
Но если Агата действительно верила в этого «знакомого», то, возможно, эта галлюцинация помогала ей настолько полностью фокусировать свои силы, что извлекала из нее потенциал до самой последней унции. Это могло объяснить необыкновенную силу ее пси-способностей.
Агата подняла голову, уставясь в пространство.
- Сие казалось мне таким совершенно странным, наичудеснейше странным; но я была одинока и благодарна. Но теперь... - ее дыхание хрипело, словно умирающий орган, - ...теперь я знаю, теперь я понимаю. - Она горько кивнула. - То была нерожденная душа, у которой никогда не было никакого другого дома и никогда не будет.
Она совсем повесила голову, все ее тело обмякло от горя.
После долгого промежутка времени она подняла голову и отыскала глаза Гвен.
- У вас ведь есть сын, не так ли?
При кивке Гвен в улыбке Агаты появился след нежности.
Но улыбка эта посуровела, а затем растаяла; и старая ведьма покачала головой.
- Бедный ребенок, - пробормотала она.
- Бедный ребенок! - Гвен с трудом старалась скрыть возмущение. - Почему, во имя неба, старая Агата?
Агата бросила на нее презрительный взгляд.
- Ты прожила детство ведьмы и еще спрашиваешь?
- Нет, - прошептала, качая головой, Гвен, а затем громче:
- Нет! Настал новый день, Агата, день перемен! Мой сын предъявит права на свое законное место в королевстве, будет охранять народ и получать от него заслуженное уважение!
- Ты так думаешь? - горько улыбнулась старая ведьма.
- Да, я верю в это! Ночь ныне миновала, Агата, страх и невежество исчезли в день перемен. И никогда больше селяне не будут преследовать нас в гневе, страхе и бешеной ненависти!
Старая ведьма кисло улыбнулась и дернула головой в сторону входа в пещеру.
- А это ты слышишь?
Род увидел, как Гвен, нахмурившись, повернулась ко входу в пещеру. Он прислушался и уловил тихое, отдаленное громыхание. И понял, что оно присутствовало уже какое-то время, все приближаясь к ним,
К черту конспирацию.
- Векс! Что это за шум?
- Да то твои дружелюбные селяне, - язвительно улыбнулась старая Агата, - жители двенадцати деревень собрались вместе, последовав за испорченным своим рвением проповедником и явились выкурить старую Агату из ее пещеры и сжечь ее дотла, раз и навсегда.
- Анализ подтвержден, - произнес голос Векса за ухом Рода.
Род прыгнул ко входу в пещеру, схватился за скальный выступ и, наклонившись, посмотрел вниз.
На половине подъема вверх по склону каменные карнизы заполняла клубящаяся масса.
Род резко повернулся обратно к женщинам.
- Она права - это толпа крестьян. У них в руках косы и мотыги.
Внезапный порыв ветра донес до них более громко крик толпы.
- Слышите! - фыркнула Агата, кивая на вход в пещеру. Углы ее рта горько скривились. - Слышите, как они громко требуют моей крови! Еще бы, когда их подстрекает к тому немытый сумасшедший с пеной у рта!
Она посмотрела на кипящую толпу, одолевавшую карниз за карнизом, взбираясь к ним. На солнце блестела сталь.
Гвен ощутила липкое прикосновение страха, но перед чем именно, она сама не знала.
- Ты говоришь почти так, словно знала об этом...
- О, само собой, знала, - улыбалась старая ведьма. - Разве такое не случалось со мной часто и прежде? И обязательно должно было случиться вновь. Не знала я только точное время, но какое это имеет значение?
По мере того как толпа вздымалась все выше и выше, карнизы сужались. Гвен теперь различала отдельные лица.
- Они приближаются, Агата. Что мы должны предпринять против них?
- Предпринять? - в удивлении подняла лохматые брови старая ведьма. - Да ничего, дитя. На моих руках и так уже слишком много их крови. Я устала, состарилась, меня тошнит от моей жизни; с какой же мне тогда стати драться с ними? Пусть себе приходят сюда и сожгут меня. По крайней мере на этот раз я не буду виновата в крови тех, кого спасала.
Агата отвернулась от входа в пещеру, кутая в шаль узкие старческие плечи.
- Пусть приходят сюда и терзают меня; пусть раскладывают здесь костер и сжигают меня. Хоть смерть и придет посреди великой муки, она будет сладостной.
Род в шоке уставился на нее.
- Вы, должно быть, шутите!
- Должно быть, да? - пронзила его пылающим взглядом Агата. - Узрей же тогда истинность сказанного! - Она проковыляла к видавшему виды стулу и седа. - Здесь я буду и здесь останусь, и будь что будет и кто будет. Пусть меня пронзят, пусть сожгут! Я не буду больше виновата в людской крови!
- Но вы нужны нам! - закричал Род. - Вы нужны Ковену ведьм, едва минувших детство! Вы нужны всей стране Грамарий!
- Зачем - для спасения их жизней? А чтобы спасти жизнь им, я должна оборвать ее им? - Она кивнула на рев у входа в пещеру. - Не думаю, лорд Чародей. В самом звучании таких слов слышится эхо зла. Тот, кто спасает жизни, лишая жизни, наверняка творит дьявольское дело.
- Ладно, так не убивай их! - раздраженно крикнул Род. - Просто прогони их прочь!
- А как мы, прошу прощения, это сделаем? Они уже поднялись на гору. Как мне их сбросить, не убивая их?
- Тогда не убивай их. - Гвен упала на колени рядом со стулом Агаты. - Дай им подняться - но не давай им себя тронуть.
У Рода загорелись глаза.
- Конечно! На карнизе же Векс! Он может сдержать их!
- Наверняка нет! - в ужасе подняла взгляд Гвен. - Их, должно быть, по меньшей мере сотни! Они подымут его и силой сбросят со скалы!
У Рода засосало под ложечкой, когда он понял, что Гвен права. Вексу это, конечно, не причинит вреда - он вспомнил про ту антигравитационную пластину в брюхе робота. Но и крестьян это тоже не удержит.
- Что это за Векс, о коем вы говорите? - тревожно спросила Агата.
- Мой, э, конь, - объяснил Род. - Не совсем... конь. Я хочу сказать, выглядит он как конь, и ржет как конь, но...
- Если он походит на коня и ржет как конь, то он и должен быть конем, - резко сказала Агата, - и я не позволю ему погибнуть. Приведи его сюда, в пещеру. Если он не станет им мешать, они его не убьют.
Стукнул осыпавшийся камень, и эхом ему застучали по скале копыта, когда Векс вошел в пещеру. Голос за ухом Рода прошептал: «Простая осмотрительность, Род».
- Он очень хорошо слышит, - объяснил Род.
- А также, видно, неплохо понимает, - бросила на Векса недоброжелательный взгляд Агата. Затем глаза ее сверкнули, и она подняла голову, так и сияя. - Вот это да! У нас здесь очень уютно, не правда ли? И вы, значит, будете сопровождать меня до могилы?
Гвен замерла. А затем расправила плечи и подняла подбородок.
- Если понадобится, да. - Она повернулась к Роду. - Не правда ли, муж?
На секунду Род уставился на нее. Даже в таком кризисе он не мог не заметить, что его понизили из «милордов» в «мужья». Затем он дернул уголком рта.
- Если от меня будет зависеть, то нет. - Он подошел к черному коню и пошарил в седельной сумке. - У нас с Вексом есть здесь несколько штучек... - Он вытащил маленький компактный цилиндр. - Мы просто установим огненную завесу посередине пещеры, между нами и ими. Это должно напугать их до потери сознания...
- Это не задержит их надолго! - Агата начала дрожать. - И все же я вижу, ты и впрямь вознамерился. Дурак! Недоумок! Ты же только еще больше взбесишь их! Они прорвутся сквозь твое пламя и разорвут тебя, растерзают тебя!
- Не думаю. - Гвен повернулась ко входу в пещеру. - Я буду уважать твои желания и я не вышвырну их с карниза; я могу наполнить воздух градом мелких камешков. Несомненно, это напугает их.
- Если ты их напугаешь, они побегут! А в панике будут сшибать друг друга с карниза, толкая с высоты в тысячу с лишним футов навстречу смерти! - воскликнула Агата. - Нет, девушка! Не пытайся охранить меня! Улетай! Ты молода и любима! У тебя есть ребенок и муж! Тебе предоставлено много лет жизни, и годы эти будут сладкими, хотя много подобных шаек будет выступать против тебя!
Гвен с тоской взглянула на свое помело, а затем подняла взгляд на Рода. Тот встретил ее взгляд с мрачным лицом.
- Улетай! Улетай! - Лицо Агаты исказило презрение. - Нельзя помочь закисшей старухе, милая, когда у нее уже предсмертные судороги! Твоя смерть здесь со мною вовсе не поможет мне! На самом-то деле она лишь углубит вину, в которой погрязла моя душа!
Род припал на колено за большим валуном и навел лазер на вход в пещеру. Гвен кивнула и укрылась за каменным столпом. На полу пещеры зашевелились мелкие камешки.
- Нет! - пронзительно закричала Агата. - Вы должны немедля убраться отсюда, и побыстрей! - Повернувшись, она схватила помело и сунула его в руки Гвен; ноги у старой колдуньи оторвались от дола. Род почувствовал, как его что-то подхватило и бросило к Гвен. Он в гневе закричал и попытался свернуть в сторону, но все равно приземлился на помело. Оно дернулось под ним, а затем рвануло ко входу в пещеру - и врезалось в невидимую стену, что прогнулась перед ними, затормозила их, остановила их, а потом швырнула обратно к старой Агате. Они столкнулись друг с другом и опрокинулись на пол.
- Ты давай, решай! - Род с трудом поднялся на ноги, потирая ушибы. - Либо ты хочешь нас выставить, либо... - Голос у него осекся, когда он увидел выражение лица старой ведьмы. Та во все глаза смотрела мимо его плеча на вход в пещеру. Нахмурившись, он повернулся и проследил за ее взглядом.
Воздух во входе в пещеру мерцал.
Лицо старой ведьмы потемнело от гнева.
- Гарольд! Убирайся! Отодвинься от входа в пещеру и побыстрей; им надо улететь!
Мерцание интенсифицировалось подобно жаркому мареву.
Огромный валун как раз за входом в пещеру дрогнул.
- Нет, Гарольд! - пронзительно закричала Агата. - Не надо! И так уж пролито слишком много крови.
Валун медленно поднялся, покинув карниз.
- Гарольд! - завизжала Агата и умолкла, потому что вместо того, чтоб упасть на тащившихся ниже крестьян, валун поднялся и отлетел, быстро устремляясь в небо.
Он находился примерно в двадцати футах от пещеры, когда со скалы наверху сыпанул град стрел, ударил по валуну и отскочил, падая в долину внизу.
Долгий миг старая ведьма стояла, замерев, уставясь на жаркое марево и уходивший по дуге в лес валун.
- Гарольд, - прошептала она, - стрелы...
Она покачала головой, снова приходя в себя.
- Теперь вы должны улетать.
- Он спас нам жизнь, - проговорила, глядя круглыми глазами, Гвен.
- Да, спас; над нами лучники, поджидающие в засаде вылета ведьмы. Возможно, они думали, что я улечу? Но я никогда не улетала, я всегда оставалась здесь и дралась с ними. А теперь подались бы вы на ярд от сего карниза и точь-в-точь походили бы на пару ежей.
Агата повернулась в потащила Гвен за собой в глубину пещеры.
- Ты, по крайней мере, не должна умирать здесь! Мы с тобой сварим колдовское зелье и вызовем такую волшебную бурю, какой никогда не видывали в нашей стране! Гарольд! - окликнула она через плечо жаркое марево. - Стереги дверь!
Род двинулся было следом за ними, затем стиснул кулаки, ощущая свою бесполезность.
Агата стащила с полки железный котелок и охнула, когда его тяжесть оттянула ей руки. Она поднатужилась, напрягшись всем телом, и закинула его на стоящую на грубом столе небольшую треногу.
- Старею, - проворчала он, зацепив котелок на треноге. - Старею и слабею. Немало лет уж прошло с тех пор, как я в последний раз варила в нем людские судьбы.
- Людские судьбы?.. - Гвен стояла рядом с ней. - Что ты делаешь, Агата?
- Да всего лишь немного стряпаю, детка, - усмехнулась старая ведьма. - Разве я не сказала, что мы сварим здесь великое волшебство?
Она отвернулась и принялась стаскивать с полка каменные кувшины.
- Разожги мне огонь, детка. Мы будем жить, девушка, так как должны жить; эта страна еще не дала нам отставку.
Искра отлетела от кремня и кресала Гвен на трут. Гвен дула на образовавшийся уголек, пока на лучине для растопки не заплясало небольшое пламя. Подбрасывая в него все большие и большие щепки, она рискнула заметить:
- Ты выглядишь странно радостной, Агата, для ведьмы, лишенной того, что она хотела.
Старая ведьма тихо засмеялась и потерла тонкие костлявые руки.
- Это радость ремесленника, детка, что хорошо выполняет свою работу и видит перед собой великую задачу; так как возникла великая нужда в старой Агате. И делаются великие деяния. Пресечение этой войны, о которой ты мне рассказала, будет величайшей работой старой Агаты.
Она взяла с полки мерку и принялась черпать порошки из различных кувшинов и бросать их в котелок, а потом взяла маленькую лопатку и принялась мешать варево.
Гвен отшатнулась от поднявшейся из нагреваемого котелка вони.
- Что это за отвратительная каша, Агата? Я никогда не слышала ни об одной ведьме, прибегающей к такому способу творить волшебство, кроме как в детских сказках.
Агата перестала мешать и смерила Гвен печальным взглядом.
- Ты еще молода, детка, и знаешь о колдовстве только разные байки.
И снова вернулась к перемешиванию варева.
- Верно, сила наша в голове, и только в голове. И все же верно также и то, что ты всегда используешь лишь малую часть своей силы, детка. Ты не знаешь ни глубины, ни ширины ее, ни цвета, ни основы ее. В душе твоей есть не обнаруженные тобой глубокие, невидимые тайники, и скрытую в них глубинную силу нельзя вызвать по своей воле. Слишком глубоко она погребена, там, где не дозваться. Нужно хитростью заставить ее выйти наружу, управлять ею обманом и силками, а не волей. - Она пригляделась к дымящемуся, булькающему котелку. - И делать это надо с помощью бурлящего отвара, составленного из вещей, означающих те силы, которые ты желаешь вызвать из глубин своей души и потаенных уголков своего мозга. Перья колибри, означающие силу, быстроту и полет: пчелы, означающие их жала; семена мака, означающие притупление ума; сажа, означающая подкрадывание и безмолвие ночи; жимолость, чтобы привязать все к камню скал; пепел из очага, означающий желание вернуться домой.
Она подняла лопатку; густое варево медленно стекло с нее в котелок.
- Еще недостаточно густо, - пробормотала старая ведьма и снова принялась мешать. - Поставь, детка, кувшин обратно на полки; когда на кухне прибрано, и стряпня хороша.

Предыдущая страница 13 Следующая страница


Возвращение короля Кобольда 14

Гвен взяла несколько кувшинов, но, сделав это, бросила взгляд на вход в пещеру. Крики стали намного громче.
- Старая Агата, они приближаются!
Первый из селян ворвался в пещеру, размахивая косой.
- Их крики только улучшают вкус варева, - обронила старая ведьма с восторженной кривой усмешкой. Она склонилась над котелком, тихо напевая себе под нос. Крестьянин врезался в невидимый барьер марева и отлетел, сшибив двоих следовавших за ним. Четвертый и пятый споткнулись об упавших товарищей, увеличили кучу-малу. Куча заколыхалась, когда лежавшие в самом низу попытались подняться на ноги. Верхние завопили, вскочили и побежали, ударяясь, в объятия запоздало подоспевших подкреплений. Возникшая в результате неистовая борьба была довольно энергичной, а ширины карниза хватало для подхода только одного человека; крестьяне качались взад-вперед, шатаясь опасно близко к краю обрыва, размахивая руками в попытке удержать равновесие и в ужасе вопя.
- Хорошо, что карниз такой узкий, они могут нападать на меня не больше, чем по одному за раз. - Агата обернула ручку котелка тряпкой и сняла его с крючка, Напрягая дряблые мышцы рук. - Быстрее, детка, - Процедила она сквозь стиснутые зубы. - Треногу! Мой сын Гарольд нечто большее, чем человек, но он не может надолго задержать их - где там, когда их столько! Быстро! Быстро! Мы должны приготовиться помочь ему!
Она проковыляла ко входу. Гвен схватила треногу и побежала за ней.
Когда она установила треногу и старая Агата снова повесила на нее котелок, о карниз глухо стукнулись две деревянные палки, торчащие над камнем на два фута.
- Штурмовые лестницы! - ахнула Агата. - Воистину, это дело, видно, неплохо подготовили! Быстро, детка! Принеси мехи!
Гвен побежала за мехами, желая знать, что планирует сделать старая Агата.
Когда она вернулась, вручив мехи Агате там, где та согнулась над котелком посреди входа, на вершине лестницы появилась высокая бородатая фигура и влезла на карниз. Бородач навел на вход в пещеру свой темный отполированный посох. Когда он поставил его конец на камень, посох глухо лязгнул.
- С железным стержнем! - Агата нацелила мехи над котелком на проповедника и принялась бешено качать их. - Сей посох не должен коснуться моего сына!
Но передний конец посоха уже коснулся жаркого марева. На верхушке посоха вспыхнула искра. Сколакс издал победный вой и взмахнул посохом, подзывая свои силы. Крестьяне закричали и хлынули в пещеру.
- Ублюдок! - завизжала Агата. - Подлое бесовское отродье! Чума на тебя! Ты убил моего сына!
Она прожгла его бешеным взглядом, маниакально качая мехи. Пар от котелка устремился вперед, на толпу.
Та встала, как вкопанная. На лицах крестьян появилась мертвенная бледность. А на коже выступили красные точки. Они завопили, вертясь и молотя по своим же товарищам, прихлопывая что-то невидимое, налетавшее и жалившее их.
Какой-то миг толпа крутилась и бурлила двумя противоборствующими потоками во входе в пещеру; затем задние ряды завопили и подались, когда призрачные жала поразили и их, и толпа хлынула обратно на карниз, вон из пещеры.
Остался только проповедник, боровшийся с роем призрачных пчел, лицо его покраснело и опухло от невидимых жал.
Старая ведьма откинула голову назад и визгливо рассмеялась, по-прежнему качая мехи.
- Мы их взгрели, детка! Сейчас мы их взгрели! - Затем она мрачно склонилась над котелком, закачала еще сильней и сплюнула. - Сейчас они поплатятся за его смерть! Сейчас мои Эвмениды поторопят их домой!
Титаническим усилием Сколакс бросился вперед, взмахнув посохом над головой ведьмы. Гвен прыгнула вперед защитить ее; но посох отскочил назад, сбив проповедника с ног и с силой бросив его на каменный пол. Сквозь его мучительный рев прорвался торжествующий крик Агаты.
- Он жив! Мой сын Гарольд жив!
Но проповедник поднял свой посох так, словно тот был огромным и тяжелым грузом, со вздувшимся от призрачных жал и ярости лицом.
- Внемлите мне! Внемлите Сколаксу! Разорвите их! Растерзайте их! Они не могут устоять против нас! Сломите их - немедля! - и с рычанием наклонился к своим жертвам.
Род прыгнул вперед, схватил посох, сильными руками выдергивая его из рук проповедника. Но затем хлынула, вопя и крича, вся толпа. Пальцы вцепились в ведьм; взлетели ввысь косы...
А потом свет, ослепительный свет, вспыхнувшее солнце, снова - безмолвный свет, повсюду.
И тишина, глубокая и внезапная, и падение, падение, сквозь тьму, полную и кромешную, повсюду вокруг них, и холод, пронизавший их до костей...

ЧАСТЬ 2

И что-то стукнуло его по пяткам, швыряя его на спину. Что-то твердое соприкоснулось с его пятками, бедрами и плечами, и он рефлекторно уткнулся подбородком в грудь.
И в темноте горел огонь.
Бивачный костер, только горел он в маленькой железной клетке со сходящимися кверху черными прутьями.
Глаза Рода вцепились в эту клетку ради простого успокоения в четкой геометрии от внезапно обезумевшего мира. Она представляла собой тетраэдр, в котором горел огонь.
Но что, черт возьми, здесь делал этот четырехгранник?
И если уж на то пошло, где это «здесь»?
Перефразируй вопрос; потому что огонь и клетка явно находились, где им полагалось. Поэтому...
Что делал здесь Род?
Вернемся к вопросу номер два: где это «здесь»?
Род начал замечать детали. Пол был каменный, из квадратных черных базальтовых плит, а огонь горел в небольшой круглой впадине, окруженной базальтом. Стены находились далеко, их с трудом удавалось разглядеть в тусклом свете огня, они казались увешанными бархатом какого-то очень темного цвета, но не черного. Род прищурился - похоже, густо-каштанового.
Черт с ними, с занавесками. Гвен.
Рода охватил внезапный парализующий ужас. Он едва мог повернуть голову, боялся посмотреть из страха, что ее может там не быть. Он постепенно заставил свой взгляд пройтись по затемненному помещению, постепенно...
Футах в десяти от него лежала большая черная фигура: Векс.
Род встал на колени и пощупал, не сломаны ли какие кости, подходя к этому делу без спешки. Убедившись, что его не придется собирать по крупицам, он осторожно поднялся на ноги и подошел к коню.
Векс лежал совершенно неподвижно, что было на него непохоже, но находился в полном отключении, со всеми сочленениями на тормозе, что было на него похоже, когда его охватывал припадок. Род решил его не винить; столкнувшись с таким путешествием, он и сам мог бы хватануть нечто крепкое - или по крайней мере слегка крепленое; например, «бурбон»...
Он пошарил под лукой седла и нашел кнопку обратного включения.
Черный конь расслабился, затем медленно пошевелился и поднял большую голову. Открылись, глаза - большие, карие и затуманенные. Род не в первый разгадал, а были ли они на самом деле, как подсказывали очки, пластиковыми.
Векс медленно повернул голову, выглядя настолько озадаченным, насколько позволяла металлическая морда, скрытая под конской шкурой, а затем медленно повернулся обратно к Роду.
- Ву-меня... бил... брибадок, РРРРРодд?
- Припадок? Конечно, нет! Ты просто решил, что нуждаешься в смазке, и поэтому заскочил на ближайшую автостанцию.
Род тактично воздержался от упоминания о том, как именно Векс «заскочил».
- Я... б-б-бодвел дебя в... друдную... минуду.
Род поморщился от обложившего синтезированные слова налета самопрезрения и перебил:
- Ты сделал все, что мог; и поскольку ты уже пять или шесть раз спасал мне жизнь, я не собираюсь жаловаться из-за тех немногих случаев, когда у тебя случались осечки. - Он потрепал Векса между ушей.
Робот на миг повесил голову, а затем на ноги, скользя копытами по камню. Он раздул ноздри, и Род убедился, что радар у него тоже работает...
- Ми нагодимся в больжом зале, - пробормотал робот; по крайней мере, когда с ним бывали припадки, он говорил быстро. - Он камедный, увешан каштановыми бархатными занавесками; во впадине в центре зала горит огонь. Он окружен металлом, решетчатой конструкцией в виде тетраэдра. Металл - сплав железа, содержащий примеси никеля и вольфрама в следующих процентах...
- Неважно, - поспешно вмешался Род. - Общую мысль я уловил. - Он вдруг нахмурился и отвернулся, отягощенный думой. - У меня также возникла мысль, что моя жена, возможно, не погибла; будь иначе, тут было бы ее тело. Значит, ее похитили?
- К сожалению...
- «...имеющихся данных недостаточно для...» - процитировал одновременно с ним Род. - Да, да. Ладно. Так как же мы найдем ее?
- К сожалению...
- Пропусти это. Найти ее придется мне. - Он стукнул себя кулаком по лбу. - Где она?
- В соседнем помещении, - прогромыхал глухой резонирующий голос. - Заверяю тебя, она невредима и вполне здорова. Агата тоже там.
У огня стоял высокий старик с ниспадающими на плечи длинными седыми волосами и опускающейся на грудь длинной седой бородой, облаченный в длинную синюю монашескую рясу с откинутым капюшоном. Ряса его искрилась серебряными знаками зодиака. Он стоял, сложив руки на груди и засунув кисти в широкие, просторные рукава. Его глаза окружала сетка тонких морщин под седыми кустами бровей; но взгляд был ясным, теплым и мягким. Он стоял около огня, вытянувшись во весь рост и расправив плечи, глядя в глубину глаз Рода так, словно что-то там искал.
- Кто бы вы ни были, - медленно проговорил Род, - я благодарю вас за извлечение меня из передряги и, между прочим, за спасение жизни. И я также явно в долгу перед вами за спасение моей жены, и за это я благодарю вас еще больше.
Старик тонко улыбнулся.
- Вы ничего мне не должны, мастер Гэллоуглас. Никто мне ничем не обязан.
- И, - медленно произнес Род, - вы никому ничего не должны и не обязаны. Хм?
Кудесник чуть заметно кивнул, Род пожевал щеку изнутри и изрек:
- Вы - Гален. А это - Темная Башня.
Старик снова кивнул.
Род ответил тем же, снова жуя щеку.
- Как же вышло, что вы спасли меня? Я думал, вы не обращаете внимания на внешний мир.
Гален пожал плечами.
- У меня выдалась свободная минута.
- И потому, - здраво рассудил Род, - вы спасли двух ведьм, моего коня и мою скромную особу просто, чтоб убить время.
- Ты быстро усваиваешь, - одобрил Гален, пряча улыбку в глубине бороды. - В данную минуту у меня нет никаких срочных исследований.
- Род, - прошептал голос Векса, - анализ голосовых матриц указывает, что он говорит не всю правду.
- Нужен ли мне для этого компьютер? - сухо пробормотал Род.
Гален, слегка нахмурившись, чуть склонил голову.
- Ты что-то сказал?
- О, э... просто праздное замечание о физических аспектах мысли.
- В самом деле, - поднял голову старый кудесник. - Ты, значит, увлекаешься подобными вопросами?
Род начал было отвечать, а затем вспомнил, что говорит с кудесником, который прожил сорок лет взаперти и все это время становился все сильнее и крепче - и отнюдь не потому, что подвергался брожению. - Ну, боюсь, что ничего такого жутко глубокого я не думал только о практической стороне вопроса.
- Всякое знание ценно, - поощрил его, сверкая глазами, кудесник. - Какую же малость знаний приобрел ты?
- Ну... я недавно приобрел кое-какой опыт из первых рук о важности лобных долей мозга. - Род постучал себя по лбу. - Передней части мозга. Мне недавно продемонстрировали, что она действует, как своего рода тоннель.
- Тоннель? - свел брови Гален. - Как так?
Род вспомнил, что оригинальный Гален написал на заре Земного Ренессанса первый точный учебник анатомии. Должно быть, случайное совпадение - не так ли?
- Кажется, между понятием и словом существует своего рода стена. Присутствие понятия может вызвать группу звуков - но это подобно чьему-то постукиванию по одной стороне стены, когда кто-то, находящийся с другой стороны, принимает постукивание за сигнал, ну, скажем... сыграть на трубе.
Гален кивнул.
- Мысль так не выразить.
- Да, это всего лишь дает знать, что она там есть. Так что эта передняя часть мозга, - Род снова постучал себя по лбу, - своего рода проделывает отверстие в этой стене и позволяет мысли возникнуть в виде слов.
Гален медленно кивнул.
- Увлекательное предположение. И все же, как можно удостовериться в его точности?
Род пожал плечами.
- Полагаю, побывав в мозгу у кого-то, лишенного лобных долей.
Гален потерял свою улыбку, а его взгляд затуманился.
- И впрямь, возможно, если бы мы смогли найти такую личность.
Род не смог удержаться от резкого лающего смеха.
- Они у нас есть, мастер кудесник, - больше, чем достаточно. Намного больше! Крестьяне называют их эверолюдьми, и они совершают набеги на наши берега. - Он вспомнил про тревогу, и его начало грызть чувство вины. - Если подумать, они и сейчас совершают набег.
- Правда? - Старый кудесник, казалось, действительно разволновался. - Ах вот как! Когда я закончу свои текущие опыты, мне надо будет проникнуть в их мысли!
- Не гони лошадей, - посоветовал Род. - Но, пожалуйста, гони меня! Я должен помочь в борьбе с вашей подопытной группой - и я в некотором роде хотел бы забрать с собой и жену.
- Как тебе, воистину, и следует, - улыбнулся Гален. - На самом деле, здесь есть еще одна особа, которую ты должен проводить из этой Темной Башни.
- Агата? Да, я хочу забрать и ее - но не по тем же причинам. Ты случайно не знаешь, где они?
- Идем, - повернулся Гален, - твоя жена по соседству.
Род на миг уставился ему вслед, удивленный резкостью старика; а затем пожал плечами и последовал за ним, а Векс последовал за Родом.
Кудесник, казалось, почти проплыл к концу просторного помещения. Они прошли через каштановые занавеси в намного меньшее помещение - с потолком всего в пятнадцать футов высотой. Стены украшали бархатные занавеси, на этот раз кобальтово-синие, и один огромный гобелен. Под мог похвастаться восточным ковром. По углам располагались большие резные кресла. Между креслами стояли римские ложа, застеленные бургундским ворсом. В центре помещения перед приличных размеров очагом стоял круглый черный стол. На столе лежали шесть огромных раскрытых томов в переплетах из телячьей кожи.
Род, однако, не заметил всего этого великолепия; по крайней мере, великолепия меблировки. Другое дело, великолепие его жены.
Однако ее пламенно-рыжие волосы неплохо сочетались с кобальтово-синими занавесями. Она стояла у стола, склонившись над одной из книг.
Когда они вошли, она подняла голову. Ее лицо вспыхнуло, как заря.
- Милорд! - воскликнула она и очутилась у него в объятиях, чуть не сбив его с ног, извивающаяся и очень даже живая, приникшая своими губами к его.
Вечность спустя - может быть, полминуты? в любом случае, чересчур уж рано - резкий голос проскрежетал:
- Пощади меня, дитя! Пожалей бедную старую ведьму, никогда не бывавшую и на десятую долю столь счастливой, как ты!
Гвен высвободилась и стремительно повернулась.
- Прости, Агата, - взмолилась она, прижимаясь спиной к мужу и сцепляя его руки у себя вокруг талии. - Я не подумала...
- Да, ты не подумала, - подтвердила старая ведьма с гримасой, носившей некоторое слабое сходство с улыбкой. - Но таков уж обычай юных, и это надо прощать.
- Старая карга! - нахмурился на нее Гален с достоинством своего полного роста. - Неужели ты откажешь этой паре в ее законном праве на радость только потому, что ты той радости никогда не знала? Ужель молоко любви настолько свернулось в твоей груди, что ты более не можешь вынести...
- Законном праве! - сплюнула, вспыхнув яростью, ведьма. - И ты смеешь говорить о «законном праве», ты, отказавший мне в нем...
- Я уже слышал твои кошачьи вопли. - Лицо Галена превратилось в камень. - Не скреби мне опять по ушам своей песней; ибо я скажу тебе теперь так же, как говорил давным-давно, что я попросту ничего тебе не должен. Человек не собственность, его нельзя дать или взять, словно истертую неполноценную монету. Я принадлежу только самому себе; я никогда не был предназначен для какой-либо женщины, и меньше всего тебе!
- И все же, на самом деле, был! - взвыла Агата. - Ты был предопределен мне еще до твоего или моего рождения и, да, еще до того, как образовался мир в замысле самого Господа Бога. Ты был предназначен мне столь же верно, как ночи был дан день; ибо ты, так же как и я, колдовской крови и одного со мной возраста! Твои несчастья и радости - мои...
- За исключением одной! - проскрежетал кудесник.
- Без всяких исключений! Все твои страсти, желания и грехи до одного одинаковы с моими, хоть и сокрыты в глубине твоего сердца!
Гален резко вскинул голову и отступил.
Глаза Агаты вспыхнули радостью. Она двинулась вперед, наращивая новоприобретенное преимущество.
- Да, твое истинное «я», Гален, то, что ты надежно запрятал в самой глубине своего сердца, подобно моему! Все те страсти и слабости тела, которые я когда-либо проявляла на людях, ты переживал наедине с собой, не слабее, чем я! Так ты на шестьдесят лет спрятал свой тайный позор! У тебя не хватает честности признать свои потаенные, сокрытые грехи-желания! Ты слишком большой трус...
- Трус? - Гален, казалось, почти успокоился, расслабился. - Нет, эту песню я уже слышал. Ты стареешь, Агата. В более молодые годы ты не скатилась бы к старому спору.
- Не скачусь и теперь, - пообещала ведьма, - ибо теперь я называю тебя трусом, как испытывающего новый и самый недостойный мужчин страх! Ты, кричащий о невнимании ко всему миру за стенами твоей Темной Башни, ты, презирающий всех людей, страшишься их мнения! Ты хотел бы, чтобы они считали тебя святым!
Лицо Галена сжалось, а глаза расширились, запылав гневом.
- Святой! - рассмеялась Агата, ткнув в него пальцем. - Святой с горячей и волнующейся кровью! Святой, у которого столько же человеческих недостатков, сколь и у меня, и на ком лежит великая вина. Большая! Да, большая, так как в своем ложном самомнении ты лишил меня моего собственного истинного места подле тебя! Ибо ты мой по праву, старый Гален; тебе было предопределено Богом стать моим мужем задолго до того, как твоя мать поймала взгляд твоего отца! По всем правилам ты должен был стать моим; но ты сторонился меня из трусости и самомнения!
Гален с миг наблюдал за ней затененными глазами; затем расправил плечи и набрал в грудь воздуха.
- Я получаю лишь то проклятье, какое заслужил.
Агата на миг уставилась на него, раздвинув губы.
- Ты признаешься в этом!
А затем, миг спустя, припечатала его кислой улыбкой.
- Нет. Он всего лишь хочет сказать, что шесть раз спасал мне жизнь и потому он сам виноват, что я живу и кляну его.
Она гордо подняла голову, пылая взором.
- И в том видна его слабость; он не может не спасать нас, ведьм. Такова его природа, того, кто утверждает, будто его нисколько не волнует судьба любой живой ведьмы или пахаря. И все же он наш опекун и спаситель, для всех нас, ведьм; ведь если погибнет одна из нас, когда он мог предотвратить это, то его протестующая совесть продолбит слабую волю, что стремится заставить ее замолчать, и будет преследовать его ночью страшными снами. О, он способен стоять в стороне и смотреть, как умирает крестьянин или знатный, так как те с удовольствием сожгли бы его; но вот ведьма, которая его не сжигала, а делала бы ему только добро - если б у него хватило смелости или мужества попросить того - таких он не может не рассматривать как часть себе подобных и, следовательно, должен спасать нас, как спасал более сотни раз.
Она отвернулась и добавила:
- Можете, если угодно, приписывать ему добродетельность и сочувствие, но мне-то лучше знать.
- Все так, как она говорит, - гордо подтвердил старик. - Я никого не люблю, и никто не любит меня. Я никому ничего не должен, я стою один.
Старая Агата разразилась ухающим смехом.
- Э... да, - вмешался Род. В перепалке, кажется, наступило затишье, и ему очень даже не терпелось исчезнуть, пока она не вспыхнула с новой силой.
А поскольку лицо Гвен снова омрачилось, то Роду надлежало поспешить.
- Да, ну спасибо за своевременное спасение, Гален, - поблагодарил он. - Но теперь, с твоего позволения, нам действительно надо вернуться в Раннимид... э, не так ли, Гвен?
Он вдруг умолк и, нахмурясь, посмотрел на старого волшебника.
- Полагаю, ты, э, не думаешь вернуться вместе с нами?
Агата медленно подняла голову; в глазах у нее загорелся огонь.
- Спасибо тебе за любезно предложенное гостеприимство, - поблагодарил жестким от иронии голосом старый кудесник. - И все же, к большому сожалению, боюсь, что я не смогу его принять.
- О, безусловно, к сожалению! - сплюнула Агата. - Ты и впрямь достоин сожаления больше всех, кого я когда-либо знала, ибо ты принес мне печаль, глубокую как грех!
Она резко повернулась к Роду и Гвен.
- И все же не бойтесь; ваши не останутся вовсе безо всякой помощи! Тут живет по крайней мере еще одна сильная старая ведьма с опытом семидесяти лет, которая не покинет в этот тяжелый час своих соотечественников! Да, будьте уверены, тут живет еще одна; хотя этот старый мерин, - она дернула головой в сторону Галена, - будет праздно стоять и смотреть, как порабощают наш народ, сила столь же великая, как и у него, охраняет нашу страну! - Она протянула руку. - Возьмите меня о собой, уйдем, а то у меня все нутро выворачивает в его присутствии! Он думает только о себе.
- А ты нет? - проскрипел Гален, прожигая взглядом старую ведьму. - Разве это не всего лишь подачка твоему несбывшемуся желанию быть матерью ребенка, которого ты никогда не рожала?
Агата почти заметно вздрогнула и повернулась с горячими словами, готовыми сорваться с языка; но Гален властно поднял руку и произнес нараспев:
- Сгиньте отсюда, в Раннимид!

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Вспыхнул свет, обжигающий, ослепляющий.
Когда растаяли остаточные изображения, Род увидел, а также почувствовал в своих объятиях Гвен - данное ощущение действовало очень успокоительно, пока солнце превращалось в дневное светило.
Он также смутно различил и Агату, прислонившуюся дрожа к стене, к серой гранитной стене.
И высокий бревенчатый потолок, и кучку собравшихся вокруг них юных ведьм и чародеев, уставившихся, раскрыв рты и выпучив глаза.
Их голоса взорвались шумными вопросами.
Да, дома, а что же произойдет, если Гален когда-нибудь достаточно разозлится на кого-то и велит ему убираться ко всем чертям. Лицо одного юного чародея придвинулось ближе, когда Род припал на колено,
- Лорд Чародей! Где вы были?
- В Темной Башне Галена, - прохрипел Род и был вознагражден громким дружным аханьем. Он обвел взглядом глаза, ставшие круглыми, как печати. - А что до того, как мы попали сюда... ну, он послал нас домой.
Подростки обменялись быстрыми взглядами.
- Мы можем по желанию перенестись из одного места в другое, - промолвил один из чародеев, - но никто из нас не может проделать такого с другим.
- Да, ну Гален немножко постарше вас и научился еще кое-каким штучкам. - Про себя же Род не знал, что и думать - ведь это было равнозначно новому виду пси-способностей, не так ли? Ну, он приготовился к постоянным сюрпризам. - Тебя зовут Элвин, правда?
- Именно так, лорд Чародей.
Род потер ладонью глаза.
- Я, кажется, вспоминаю, как прежде, чем я умчался на поиски Гвен, что-то говорилось о нападении зверолюдей.
- Да, милорд. Те три длинных судна были лишь авангардом. За ними воды потемнели от флота.
- Флота? - Род полностью стряхнул с себя состояние «грогги». - Сколько их там было?
- Армия, - ответила стоявшая за Элвином девушка. - Меньше ее никак не назовешь.
Род, шатаясь, поднялся и огляделся. И увидел большого черного коня, стоящего на негнущихся ногах, низко опустив голову. Род, спотыкаясь, добрался до него и сунул ему ладонь под голову. Та поднялась и повернулась посмотреть на него. Род нахмурился.
- Никакого припадка, а?
- В самом деле, обошелся без него, - произнес голос робота только у него в ухе, - поскольку я уже раз испытал такое и знал, что оно возможно. Поэтому данная причина оказалась недостаточно велика, чтобы вызвать припадок.
- Так, значит, - осторожно проговорил Род, - ты был в сознании во время всего этого дела.
Конь поднял голову повыше.
- Был. Я... записал... все... мне надо будет прокрутить запись снова... очень медленно... позже... позже...
- А так сходу, что, на твой взгляд... произошло? Просто по догадке.
- Предварительный анализ, похоже, указывает, что мы прошли через другое измерение. - Тело Векса содрогнулось. - По крайней мере я надеюсь, что произошло именно это.
- Да. - Род сглотнул. - Э. Ну... реши это позже, идет? - Он вставил ногу в стремя и махнул в седло. - Нам надо попасть на побережье. Где, ты говоришь, они высадились, Элвин?
- В устье реки Флев, милорд. Мы ждем в резерве и все же пока не слышали никакого зова.
Род посмотрел на оставшуюся в помещении кучку попристальней и понял, что в ней нет никого старше четырнадцати. Неудивительно, что их не позвали. Если б это произошло, значит, положение стало действительно отчаянным. Род кивнул.
- Флев не слишком далеко. Возможно, я еще поспею к бою. - Он свесился с седла и быстро поцеловал Гвен. - Поддерживай огонь в этом очаге, дорогая. Прилетай помогать, когда к тебе вернутся силы. - Он снова выпрямился в седле и ткнул пятками в бока Векса. Черный конь потрусил к дверям, протестуя на ходу:
- Род, притолока слишком низка.
- Значит, пригнусь. Вперед и вверх, Стальной Скакун! Вперед и прочь!
- Ты забыл сказать «по коням», - напомнил ему Векс.

* * *

Векс мчался по дороге на юг легким, неустанным, напоминающим кресло-качалку аллюром, возможным только для электронных лошадей. Род сидел, откинувшись в седле, и наслаждался поездкой.
- Конечно, - говорил он, - возможно, этот «возрожденец» является всего лишь тем, кем кажется и ничем более - просто невротичным, непосвященным в духовный сан религиозным психопатом. Но я почему-то нахожу себя способным усомниться в этом.
- Совпадение возможно, - согласился Векс, - хотя едва ли вероятно.
- Особенно, раз его деятельность очень неплохо ослабляет военные усилия - то есть неплохо для зверолюдей. И почему еще он начал действовать именно в это время? Он, должно быть, начал проповедовать за недеяю-другую до того, как Катарина занялась набором рекрутов иначе мы заполучили бы по крайней мере несколько добровольцев.
- Значит, мы можем считать, что существует какая-то корреляция между этими двумя явлениями - войной и проповедником, - выразил мнение Векс.
- Какая к черту корреляция! Он на них работает, Векс. Как еще это объяснить?
- Я не подготовил никакой альтернативной теории, - признался робот. - Тем не менее, вероятность прямого тайного сговора крайне низка.
- Да брось ты!
- Изучи данные, Род. Неандертальцев отделяет от проповедника приблизительно сто океанских миль. Более того, судя по полученным нами сообщениям, нет никакого очевидного физиологического сходства.
- Довод, - признал Род. - И все же, я бы сказал...
- Извини, перебью, - вмешался внезапно Векс, - но... как тебе известно, я задействовал радар...
- Я б надеялся, раз мы гоним под шестьдесят миль в час!
- Над нами только что прошли два летающих объекта.
У Рода засосало под ложечкой.
- Всего лишь пара птиц, верно?
- Боюсь, что нет, Род.
Род метнул быстрый взгляд на небо. Они летели там, уже пропадая вдали - две женщины с метлами.
- Они не могут!
- Боюсь, что смогли, Род. По моей оценке, их эквивалентная наземная скорость порядка ста миль в час. И, конечно, они могут лететь кратчайшим путем, напрямик.
- Они поспеют на поле боя раньше нас! - Род прожег дам злым взглядом, а затем тяжело вздохнул и расслабился. - Ну... полагаю, мне следует радоваться, что они прибудут туда вовремя, чтобы помочь выпутаться... У Гвен ведь хватит здравого смысла убрать с неба их обеих, не так ли?
- Надеюсь, так, поскольку ей понадобятся сосредоточить свои силы для борьбы с Дурным Глазом.
- Да... я и забыл об этом. Ну! - Род вздохнул и откинулся в седле. - Это облегчение!
- Я б подумал, что это станет причиной еще большего беспокойства, Род.
Векс казался действительно озадаченным,
- Нет - потому что она, вероятно, приземлится там, где размещены Королевские Колдовские Силы - а Туан даст им очень хорошую охрану. - Род усмехнулся. - Она будет в безопасности даже вопреки самой себе. Но просто на всякий случай... добавь скорость, хорошо?

* * *

«А потом враги обрушились на нас бесконечными волнами. Число их длинных судов доходило до мириада и походило на нашествие драконов, вылезавших на берег из океана, изрыгая тысячи зверолюдей. Они были высокими и клыкастыми, с головами ниже плеч и смертью в глазах. Наши отважные солдаты побледнели и отступили; но король призвал их, и они остались на своих местах. А затем перед ними вырос Верховный Чародей, и гром сотряс воздух, а молния опалила землю вокруг него. Трубным голосом он поклялся солдатам, что его ведьмы оградят их от Дурного Глаза, и поэтому призвал их наступать навстречу врагам и превзойти их, ради своих жен, возлюбленных и дочерей. Смелость перелилась от него в сердца всех солдат, и те начали наступать.
Но тогда зверолюди образовали свой строй, и молния сверкала, отражаясь от их щитов и шлемов. Они заревели со звериной лютостью и двинулись на армию короля Туана.
Солдаты с криком атаковали, и все же каждый зверочеловек поймал взгляд одного-двух среди нас, а может, и троих, а потом и шестерых, и те оцепенели, как вкопанные. И тогда зверолюди засмеялись - ужасным, скрежещущим смехом - и зашагали вперед устроить резню.
Но Верховный Чародей крикнул своим ведьмам и чародеям там, на холме, откуда те наблюдали за битвой, и они соединили руки в молитве, выдавая свои величайшие силы, сцепившись с темной мощью зверолюдей в освобождая рассудок солдат от чар.
И тогда армия, наступая и подняв алебарды, завыла в гневе; но грянул гром и оземь ударила молния, прыгая в глаза зверолюдей и снова завораживая солдат. А на холме ведьмы и чародеи лежали в обмороке, похожем на смерть, - ибо мощь демона Коболда опалила им разум.
И зверолюди, скрипуче рассмеявшись, замахали огромными секирами, разя солдат короля.
И тогда Верховный Чародей в ярости вскричал и поскакал на них на своем скакуне ночи, раздавая направо и налево удары огненным мечом, прорубаясь сквозь строй зверолюдей, в то время как его жена и древняя ведьма с гор услыхали его крик и примчались на поле боя. Там они соединили руки и склонили головы в молитве, и сделали вдвоем то же, что ранее сделали все королевские ведьмы и чародеи - сцепились с мощью Коболда и сняли чары его с рассудка солдат. И все же слишком многие из них уже пали; они могли защищаться, но и только.
И Верховный Чародей снова атаковал строй зверолюдей, распевая свою древнюю боевую песнь, и солдаты услышали и воодушевились. А затем они стали отступать, шаг за шагом, и сражали тех зверолюдей, которые опрометчиво приближались к ним. Таким образом король Туан вывел их с того проклятого берега, где полегло столько их товарищей. И таким образом он отвел их на холм - побитых, помятых, но все же оставшихся армией - и велел им отдохнуть и перевязать раны, заверив воинов, что их час еще настанет.
А Верховный Чародей завернул к своей жене на холм обдумать, как еще они могут нанести поражение зверолюдям; и они оставили этих чудовищ подсчитывать своих убитых и выкапывать себе глубокие норы для укрытия».
Чайлдовская «Хроника царствования Туана и Катарины».

* * *

Векс рысью взлетел на гребень холма, и Род уставился на самую злополучную коллекцию несовершеннолетних ведьм и чародеев, какую ему когда-либо доводилось видеть. Они лежали или сидели на земле, свесив головы и кутаясь в одеяла. Среди них лавировал брат Чайлд, раздавая парящие кружки. Род гадал, что в них налито - и еще больше гадал, знает ли лорд Аббат, что брат Чайлд действительно помогает ведьмам и чародеям. Маленький монах казался, мягко говоря, неортодоксальным.
Тут Род сообразил, что одна из кутавшихся в одеяло была его женой.
- Гвен! - Он спрыгнул с Векса, бросаясь на колени рядом с ней. - Тебя... ты... - Он бросил слова и сгреб ее в объятия, прижав к своей груди. - С тобой, чувствуется, все ладно...
- Чувствую я себя достаточно хорошо, милорд, - устало произнесла она; но не попыталась отодвинуться. - Тебе следовало б больше волноваться об этих бедных детях - и о бедной старой Агате.
- Волнуйся за себя, если уж тебе так требуется, - сплюнула старая карга. - Я уже почти восстановила все свои силы. - Но казалась она точно такой же изможденной, как и подростки.
- Что случилось? - проскрежетал Род. Гвен чуть оторвалась от него, качая головой.
- Сама плохо понимаю. Когда мы прилетели, Тоби и все его ведьмочки и чародейчики лежали на земле без чувств, а наши солдаты стояли на берету, словно статуи. Зверолюди расхаживали средь них, ведя лихую резню. Поэтому мы с Агатой соединили руки, дабы собрать свои силы против Дурного Глаза зверолюдей - и, о милорд! - Она содрогнулась. - Ощущение возникло такое, словно мы подставили плечи под черную тучу, легшую на нас, как какой-то громадный мягкий... - Она поискала слова, - ...как брюхо толстяка, давящее на нас - темное и удушающее. Оно, казалось, могло впитать всю силу, какую мы могли бы метнуть в него. И все же мы с Агатой встали под него и подняли его, сняв с разума наших солдат, так что те смогли, по крайней мере, защищаться - хотя и не более того, ведь их сильно превосходили в численности. А затем небо разодрали молнии, и на нас рухнул тот огромный, темный, удушающий обвал. - Она покачала головой, закрыв глаза. - Вот все, что я помню.
- И все же этого оказалось достаточно.
Род поднял голову; около них стоял брат Чайлд, глаза его так и светились.
- Ваша жена, милорд, и ее почтенная напарница сдержали мощь зверолюдей на достаточно долгий срок.
- Достаточно долгий для чего?
- Для того, чтобы король Туан отступил на этот склон с остатком своих солдат, достаточно далеко, чтобы зверолюди не последовали за ними. Нет, они остались внизу и принялись копать себе могилы...
- Себе или нам? - проскрежетал Род. Быстро поднявшись на ноги, он в последний раз сжал руку Гвен и перешел на край холма.
Ста футами ниже устье реки делало длинную плавную излучину - луку; и эверолюди натягивали на этот лук тетиву. Они копали, но не могилы - вал, укрепленную линию. Она была уже почти завершена. Род посмотрел вниз и выругался; им будет дьявольски трудно выкурить зверолюдей оттуда!
А затем он увидел то, что лежало по эту сторону овала - неровный ряд окровавленных тел в доспехах королевских солдат.
Род снова выругался. А затем сплюнул.
- Должно быть, они все это спланировали. Просто должны были спланировать. Должно быть, кто-то вложил мысль в голову Гвен - мысль проведать старую Агату; должно быть, кто-то велел тому чокнутому проповеднику именно тогда и напасть на пещеру Агаты. Именно тогда, чтобы я ускакал прочь и не мог быть здесь! Проклятье!
- Не брани себя так, лорд Чародей, - устало произнес у него за спиной голос Туана. - Поражение нам нанесло отнюдь не твое отсутствие.
- О? - метнул на него горящий взгляд Род. - А что же тогда?
Туан вздохнул.
- Не иначе как мощь их Коболда!
- Иначе! - Род стремительно повернулся, прожигая взглядом берег. - Определенно «иначе»! Этот их Коболд не может быть ничем иным, кроме деревянного идола, Туан! Он суеверие, чистое суеверие!
- Будь по-твоему, - пожал плечами Туан. - Тогда, значит, то сделал Дурной Глаз зверолюдей. Мы не думали, что мощь его будет столь велика, и все же она опалила разум наших ведьм и приковала к месту наших солдат. А потом зверолюди убивали их не спеша.
- То была молния, - проскрежетала глухим голосом Агата.
Туан, нахмурясь, повернулся к ней.
- Кто эта любезная дама, лорд Чародей? Долг наш перед нею велик, и все же я не ведаю ее имени.
- Это просто потому, что вас не представили друг другу. Она, э, ну... Она в некотором роде знаменита.
Агата поморщилась, кривясь от стучащей в висках боли,
- Не тяните, лорд Чародей. Говорите прямо, хоть это и может показаться дурным. Ваше Величество, меня прозывают Гневной Гатти. - И склонила голову в попытке отвесить поклон.
Туан уставился на нее во все глаза, и Род вдруг сообразил, что король достаточно юн, чтобы и самому наслышаться в детстве кое-каких страшных сказок. Но Туан никогда не испытывал недостатка в храбрости; он заставил себя улыбнуться, сделал глубокий вдох, расправил плечи и шагнул навстречу старой леди.
- Я должен поблагодарить вас, достопочтенная дама, ибо без вас мы с моими ратниками были бы всего-навсего мясницкими тушами.
Агата поглядела на него, прищурив глаза, а затем медленно улыбнулась.
- Голова у меня раскалывается от боли, а все кости так и ноют; и все же за столь щедрое благодарение я оказала бы подобную услугу вновь. - Улыбка растаяла. - Да и даже без него; потому как, мне думается, я в этот день спасла несколько жизней, и у меня на сердце радостно.
С миг Туан стоял, воззрившись на нее.
А затем прочистил горло я повернулся к Роду.
- Что она за горная ведьма, лорд Чародей? Я думал, древние средь ведьм - закисшие и озлобленные и ненавидящие весь род людской.
- А эта, оказывается, нет, - медленно ответил Род. - У нее просто вызывало ненависть то, как люди с ней обращались...
- Да прекрати ты этот лепет, - резко оборвала его Агата. - Я ненавижу всех мужчин, а также и женщин, Ваше Величество, - если не нахожусь с ними рядом.
Туан снова повернулся к ней, медленно кивая со светящимися глазами.
- Тогда да хранит тебя Бог! Ибо такое лицемерие, как твое, смутило б и самого дьявола! Хвала небесам, что ты находилась здесь!
- И проклятье мне, что я - нет! - отрезал Род, обращая пылающий взгляд на окапывающихся зверолюдей.
- Снова ты за свое! - воскликнул с досадой Туан. - Что тебя мучит, лорд Чародей? Почему ты говоришь, будто ты отсутствовал, когда ты и вправду был здесь, и дрался не менее храбро, чем любой - и даже похрабрее многих!
Род застыл. А затем стремительно обернулся.
- Что!
- Ты в самом деле был здесь. - Туан со стуком сомкнул челюсти. - Ты был здесь, и зверолюди не могли околдовать тебя.
- Воистину, не могли! - воскликнул, сияя челом, брат Чайлд. - Вы промчались сквозь их строй, лорд Чародей, подобно самой буре, разя направо-налево своим пламенным мечом. Вы сражались с пятью за раз и побеждали! Весь их строй смешался и обезумел! И именно вы придали мужества нашим солдатам и не дали их отступлению превратиться в бегство.
- Но... это же невозможно! Я...
- Все именно так, как он говорит, милорд. - Гвен говорила тихо, но голос ее донесся. - Я видела с вершины холма тебя далеко внизу, и именно ты вел солдат, точно так, как говорит этот добрый чернец.
Род в шоке уставился на нее. Если уж она не узнала его, то кто тогда узнает?
А затем, повернувшись, стал широким шагом опускаться по склону холма.
- Погоди, лорд Чародей! Чего ты ищешь? - поспешил нагнать его Туан.
- Непосредственного свидетеля, - проскрежетал Род. - Издали даже Гвен могла ошибиться.
Он затормозил рядом с кучкой солдат, столпившихся под защитой нависшей скалы.
- Эй, ты, солдат!
Солдат поднял взлохмаченную белобрысую голову, прижимая к длинному порезу на руке обрывок ткани.
Род в изумлении уставился на него. А затем, припав на колено, сорвал с раны тряпицу. Солдат заорал, задергавшись, как от тока. Род поднял взгляд и почувствовал, как екнуло у него сердце - такое лицо наверняка принадлежало мальчику, а не мужу! Он вернулся к изучению раны. Затем, подняв голову, посмотрел на Туана.
- Нужно немного бренди.
- Оно здесь, - выдавил сквозь зубы молодой солдат.
Род опустил взгляд и увидел бутылку. Он вылил немного на порез, и солдат охнул, длинно и с хрипом, глаза у него чуть не выскочили из орбит. Род рывком распахнул свой камзол и оторвал от майки полоску ткани. Держа рану закрытой, он начал бинтовать ее. - Крови пролито много, но рана эта в общем-то лишь поверхностная. Позже нам придется наложить на нее несколько швов. - Он посмотрел молодому рядовому в глаза. - Знаешь, кто я?
- Да, - охнул юноша. - Вы лорд Чародей.
Род кивнул.
- Видел меня когда-нибудь прежде?
- Ну, разумеется! Вы ж бились рядом со мной в той сече! Были от меня тогда не дальше, чем сейчас!
Род уставился на него с огромным удивлением. А затем сказал:
- Ты уверен? Я имею в виду, совершенно уверен?
- Еще б мне не быть уверенным! Если б я не увидел вас, то повернулся бы и убежал!
Затем глаза у него расширились, и он, покраснев, быстро взглянул на своих товарищей; но те лишь сумрачно кивнули, соглашаясь с ним.
- Выше голову, - хлопнул его по плечу Туан. - Из такой мясорубки всякий бежал бы, если б мог.
Молодой солдат, подняв голову, понял наконец, что рядом с ним стоит сам король, и чуть не потерял сознание.
Род схватил его за плечо.
- Но ты видел меня? Действительно видел меня?
- Истинно, милорд, - глядел на него, расшарив глаза, юноша. - Воистину, видел. - Он, нахмурясь, опустил взгляд. - И все же - как-то странно.
- Странно? - нахмурился Род. - Почему?
Молодой солдат закусил губу, а затем слова так и выплеснулись из него.
- В битве вы казались выше - на голову, а то и более! Я готов бы поклясться, что вы высились тогда над всеми солдатами! И, казалось, так и светились...
Род еще мгновение держал его взгляд.
А затем снова принялся бинтовать рану.
- Да, ну знаешь ведь, как бывает в бою. Все кажется большим, чем на самом деле - особенно человек на коне.
- Верно, - признал молодой солдат. - Вы сражались верхом.
- Правильно, - кивнул Род. - На большом чалом коне.

Предыдущая страница 15 Следующая страница


Возвращение короля Кобольда 16

- Нет, милорд, - нахмурился молодой солдат. - Конь у вас был черный, как уголь.

* * *

- Успокойся, Род, - тихо призвал голос Векса, - а то ты вне себя.
- Да? - Род в страхе огляделся.
- Это лишь оборот речи, - заверил его робот. - Не тревожься - ты, совершенно определенно, цельная личность.
- Хотелось бы быть уверенным в этом. - Род хмуро посмотрел на окружающих солдат. Он шел через лагерь, изучая то, что осталось от армии Туана. Участвовал он там в битве или нет, один лишь вид его возвращал им бодрость. Он лично шел как-то застенчиво, даже виновато, но...
- Твое присутствие благотворно для боевого духа, - прошептал Векс.
- Полагаю, - пробормотал Род. Про себя же он гадал, не «показывается» ли он для того, чтобы уверить себя в том, что он - это и в самом деле он. - Я имею в виду, такое явление совершенно невозможно, Векс. Ты ведь это понимаешь, не так ли?
Солдаты с трепетом уставились на него. Род скрипнул зубами; он знал, что по лагерю разнесется слух про то, как лорд Чародей разговаривает со своим конем.
- Безусловно, Род. Отнеси это за счет массовой истерии. Во время боя им требовалось увериться, что лорд Верховный Чародей постоит за них, даст отпор магии зверолюдей. Затем один солдат в пылу боя принял по ошибке за тебя какого-то другого рыцаря и, несомненно, закричал: «Вот Верховный Чародей!». И все его товарищи во мраке освещаемой молниями битвы тоже вообразили, будто увидели тебя.
Род кивнул, немного успокоенный.
- Просто обознались.
- Лорд Чародей?
- Мгм? - Род обернулся, взглянув на сидевшего на земле седого старого сержанта.
- В чем дело, прапор?
- Мои мальчики проголодались, лорд Чародей. - Прапор показал на сгрудившихся неподалеку от него дюжину ратников лет двадцати с небольшим. - Нам будет еда?
Род уставился на него и, помедлив, сказал:
- Да. Просто это займет некоторое время. Пересеченная местность, а фургоны - сам знаешь.
Лицо сержанта разгладилось,
- Да, милорд.
Когда Род повернулся уйти, то услышал, как один солдат сказал:
- Наверняка ничего не сделает.
Ратник рядом с ним пожал плечами.
- Король есть король. Что он знает о простых ратниках? Какое ему дело, если мы убиты или оцепенели?
- Для короля Туана - немаловажное, - возмущенно возразил другой. - Разве ты не помнишь, что он был королем нищих, до того как стал королем Грамария?
- И все же... он сын лорда...
Но другой, казалось, сомневался в собственном предубеждении.
- Как может лорда волновать судьба простых ратников!
- Ты ведь наверняка не поверишь, что он станет терять понапрасну своих солдат?
- А почему б мне не поверить?
- Хотя бы потому, что он превосходнейший полководец! - раздраженно воскликнул первый, - Он не станет посылать нас на смерть за здорово живешь; он слишком хороший солдат! Как он выиграет битву, если армия его будет слишком мала?
Его приятель явно призадумался.
- Он будет тратить нас столь же бережно, как любой купец расходует свое золото.
Первый солдат привалился спиной к бугру.
- Нет, он не пошлет нас на врага, если не сочтет, что большинство из нас вернется живым и с победой.
Другой солдат улыбнулся.
- Возможно, ты и прав - что такое полководец без армии?
Род не стал дожидаться ответа и побрел дальше, изумляясь ратникам Туана. Они не особенно тревожились из-за Дурного Глаза. Из-за обеда - да; из-за того, не пошлют ли их против превосходящих сил зверолюдей, - да; но из-за магии? Нет. Ни к чему, если Туан подождет, пока у него не будет надлежащих колдовских чар.
- Поставь сюда среднего землянина, - пробормотал он себе под нос, - выставь его против и вправду действующего Дурного Глаза, и он побежит так быстро, что только пятки сверкать будут. Но эти парни относятся к нему так, что можно подумать, будто речь идет всего лишь о новой разновидности арбалета.
- Для них он немногим больше, - прошептал у него за ухом голос Векса, стоящего на вершине утеса и следящего, как Род прогуливается по лагерю. - Они выросли, постоянно имея дело с магией, Род, - так же как их отцы, деды и более далекие предки - двадцать пять поколений. Необыкновенные явления их не пугают - пугает только возможность, что вражеская магия может оказаться более сильной.
- Верно, - кивнул, поджав губы, Род. Подняв взгляд, он увидел, как брат Чайлд бинтует голову солдату постарше. Ратник морщился; но сносил боль философски. Род заметил у него несколько других шрамов; этот солдат несомненно привык к данному процессу. Род подошел к монаху.
- Вы по всему полю стараетесь, любезный брат.
Брат Чайлд улыбнулся ему не столь сияюще, как раньше.
- Делаю, что могу, лорд Чародей.
- И для ратников это настоящее благо, но вы же всего лишь человек, брат. Вам и самому нужно отдохнуть.
Монах с досадой пожал плечами.
- Эти бедные души намного больше нуждаются в моей помощи, милорд. Для отдыха времени хватит, когда раненые будут отдыхать, по возможности, легко. - Он вздохнул и выпрямился, глядя на забинтованную голову. - Я облегчил кончину не имевшим никакой надежды, сделав то малое, что в моих силах. Настало время подумать о живых. - Он поднял взгляд на Рода. - И сделать все, что можем, дабы они остались в живых.
- Да, - медленно проговорил Род, - мы с королем думали о том же.
- В самом деле! - заметно вскинулся брат Чайлд. - Уверен, вы всегда это делаете, и все же какого рода помощь приходит вам на ум?
Идея кристаллизовалась.
- Ведьмы - побольше бы их. На этот раз мы сумели уговорить присоединиться к нам одну из ведьм постарше.
- Да, - брат Чайлд поднял взгляд на вершину холма. - И я видел, как она и ваша жена в одиночку сдерживали Дурной Глаз зверолюдей, пока отступали наши солдаты. Я записал это в свою книгу, когда битва бушевала.
Род в этом не сомневался - фактически, именно поэтому он и заговорил с монахом. Тот казался единственным доступным средневековым эквивалентом репортера, поскольку никаких менестрелей под рукой не было.
Брат Чайлд снова повернулся к Роду.
- Ваша жена, должно быть, чрезвычайно могущественна.
Род кивнул.
- Получается интересный брак.
Позабавленный брат Чайлд улыбнулся, а старый солдат негромко рассмеялся. Затем монах поднял бровь,
- И та почтенная ведьма, что сопровождала ее - она тоже должна обладать необыкновенным могуществом.
- Да, - медленно ответил Род. - Ее зовут Гневной Гатти.
Старый солдат вскинул голову и уставился на Рода; а двое-трое других солдат поблизости тоже подняли головы, а затем обменялись быстрыми взглядами. На их лица набежала тень страха.
- Она решила, что помогать людям веселей, чем вредить им, - объяснил Род. - Фактически, она решила остаться с нами.
Все солдаты в зоне слышимости заулыбались.
- Чудесно! - Брат Чайлд так и светился. - И вы ищете других таких древних?
Род кивнул.
- Будем надеяться, найдем еще нескольких. Каждая ведьма на счету, брат.
- Безусловно! Помоги Бог вашим усилиям! - воскликнул монах. И когда Род отвернулся, брат Чайлд принялся бинтовать еще одного раненого солдата, тараторя:
- Слышите? Верховный Чародей старается привести древних кудесников и горных ведьм помочь нашему тяжкому положению!
Род улыбнулся про себя; именно этого эффекта он и добивался! К вечеру каждый солдат в армии узнает, что они будут бороться с пожаром при помощи горячего энтузиазма - и что ведьмы отправились за подкреплениями.
Он остановился, пораженный новой мыслью. Повернувшись, он оглянулся на пройденный склон.
Туан выделялся силуэтом на фоне грозовых туч, уперев руки в бока и разглядывая следы побоища внизу.
Не следует врать своей армии. Это приведет лишь к катастрофическому падению боевого духа - и через некоторое время солдаты откажутся драться, потому что не смогут быть уверены в том, что ты не бросаешься намеренно их жизнями.
Род снова стал подниматься на холм. Он пообещал рядовым увеличить ведовскую мощь; ему лучше убедить Туана.
Когда Род взошел на вершину холма, Туан поднял голову, оторвавшись от невеселых раздумий.
- Дурной день, Род Гэллоуглас. Самый дурной день.
- Очень даже. - Род заметил, что Туан употребил в разговоре имя, а не титул; молодой король по-настоящему тревожился. Он подошел к Туану и мрачно посмотрел вместе с ним на долину. - Тем не менее, могло быть и хуже.
Какой-то миг Туан лишь пристально глядел на него. Затем, с пониманием, чело у него расслабилось; он закрыл глаза и кивнул.
- Воистину, могло. Если б ты не собрал войска... и твоя жена, и Гневная Гатти... воистину, все ведьмы...
- И чародеи, - напомнил Род. - Не забывай и про чародеев.
Туан нахмурился.
- Надеюсь, не забуду.
- Хорошо. Тогда ты не будешь возражать против розыска новых.
- Да, наверняка не буду, - медленно проговорил Туан. - И все же, где ты их найдешь?
Род вздохнул и покачал головой.
- Дамы подали верную мысль, Туан. Нам следует заняться вербовкой.
Туан скривил рот.
- Да какая молодая ведьма или чародей присоединятся к нам теперь, когда этот сумасшедший проповедник подымает против них всю страну?
- Не слишком многие, - признал Род. - Вот потому-то я и понял, что у Гвен возникла верная идея.
Озадаченный Туан нахмурился еще больше.
- О чем ты говоришь?
- О старых, мой государь - начиная с Галена.
В первый раз с тех пор, как Род встретил его, он увидел в глубине глаз Туана страх.
- Род Гэллоуглас, ты хоть понимаешь, о чем говоришь?
- Да, о взрослом кудеснике. - Род нахмурился. - А чего в этом такого плохого? Разве мы не хотим иметь чуть больше магических сил на нашей стороне!
- Не поможет он, - пробормотала Агата с валуна в двадцати футах от них. - Ему нет дела ни до кого, кроме себя.
- Может быть, - раздраженно пожал плечами Род. - Но мы должны попытаться, не так ли?
- Милорд, - тихо обратилась Гвен. - Я уже рассказывала тебе, что силу им придавала молния - а против этого не сможет бороться даже старый Гален.
Род медленно повернулся к ней, в глазах у него появился странный блеск.
- Ты уверена? Ты упоминала об этом, не правда ли?
Гвен кивнула.
- Мы освободили солдат от Дурного Глаза - но вспыхнула молния, и ведьмы попадали без сознания. Вот тогда-то солдаты и оцепенели, а зверолюди косили их, как сено летом.
- Молния, - задумчиво произнес Род. Он отвернулся, врезав себе кулаком по ладони.
- Ключ именно в этом, не так ли? Молния. Но как? Почему? Ответ находится где-то тут, вот если б я только смог за ВЕКСировать его.
- Здесь, Род, - прошептал его ментор.
- Почему Дурной Глаз может стать сильнее после вспышки молнии?
Род, казалось, не адресовал вопрос никому конкретно.
Робот поколебался миг, а затем ответил:
- Непосредственно перед вспышкой молнии сопротивление на пути следования разряда сильно снижается благодаря ионизации, образуя таким образом своеобразный проводник между литосферой и ионосферой.
Род нахмурился.
- Ну и что?
Туан тоже нахмурился.
- Что ты делаешь, лорд Чародей?
- Просто разговариваю сам с собой, - быстро объяснил Род. - Можно сказать, веду диалог со своим альтер эго.
Векс оставил эту перебивку без внимания.
- Ионосфера тоже способна действовать как проводник, хотя проходящий ток потребовалось бы контролировать с очень большой точностью.
Губы Рода образовали безмолвное «О».
Гвен со вздохом уселась поудобней. Она давным-давно приобрела такую добродетель жены, как умение терпеть эксцентричность своего мужа. Он бы тоже терпел ее причуды, если б смог такие найти (эсперские способности он эксцентричными не считал).
Векс продолжил.
- Таким образом, ионосфера способна действовать как проводник между любыми двумя точками на земле - хотя должна возникнуть тенденция к рассеиванию; чтобы избежать потери мощности, потребовалось бы разрабатывать какие-то средства преодолеть эту энергию в виде луча. Для такого ограничения есть несколько возможностей. Таким образом, сигналы могут передаваться скорее через ионосферу, чем более примитивным способом...
- И мощь тоже, - пробормотал Род. - Не только сигналы. Мощь.
Гвен подняла голову, пораженная и внезапно испугавшаяся.
- Именно, Род, - согласился робот, - хотя сомневаюсь, что удастся передать больше чем несколько ваттов.
Род пожал плечами.
- Да я все равно подозреваю, что пси-силы работают на милливаттах.
Туан нахмурился.
- Мели что?
- Совершенно верно. Для леи-разряда много не понадобится.
Туан осторожно поглядел на него.
- Род Гэллоуглас...
- Понадобится всего-навсего, - сказал Векс, - средство передать энергию на уровень земли.
- Что очень удобно обеспечивала ионизация воздуха, как раз перед вспышкой молнии, да! Но как накачать ток в ионосферу?
Туан переглянулся с Гвен; они оба выглядели встревоженными.
Старая Агата проскрежетала:
- Что это за заклинание такое?
- Это уж, - виртуозно выкрутился Векс, - их проблема, а не наша.
Род фыркнул.
- Я думал, тебе полагается быть логичным!
Туан негодующе вскинул голову.
- Лорд Чародей, не забывай, с кем говоришь!
- А? - поднял взгляд Род. - О, не с вами, Ваше Величество. Я, э… разговаривал с моим, э, знакомцем.
Челюсть Туана сделала доблестную попытку вступить в тесную дружбу с носком его сапог. Род мог в тот миг прочесть по диаметрам глаз Туана гигантский рост своей репутации чародея.
- Так. - Род коснулся поджатых губ сведенными кончиками пальцев. - Значит, кто-то за морем обеспечивает зверолюдям огромный прилив пси-мощности - в электрической форме, конечно. Мы исходим из предположения, что пси-способность в основном электромагнитна. Зверолюди катализируют эту мощность в собственную проецирующую телепатию, швыряют ее в головы солдат - тут, кажется, зачем-то необходим глазной контакт...
- Вероятно, средство фокусировать мощь. Неискушенным умам, вероятно, нужен такой мысленный костыль, Род, - предположил Векс.
- А из голов солдат она переливается в головы ведьм, тут же оглушая всякого, кто настроился! Всего лишь временно, слава небесам!
- Адекватная констатация положения, Род.
- Единственный вопрос теперь такой: а кто же на другом конце кабеля?
- Хотя свидетельств и недостаточно, - прикинул робот, - имеющееся, по-моему, указывает на других зверолюдей в роли доноров.
- Может быть, может быть, - нахмурился Род. - Но это кажется почему-то непохожим на нормальную ЭСП... А, ладно, давай пока пропустим это. Большой вопрос не в том, откуда она берется, а как нам с ней бороться.
Туан пожал плечами.
- Ты уже сказал, лорд Чародей, что мы должны отыскать всех ведьм и кудесников, каких можно убедить присоединиться к нам.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Мы это уже пробовали, помнишь? - Но Род улыбнулся, и в глазах у него загорелся свет. - И теперь, когда у нас появилось некоторое представление о том, как Дурной Глаз столь внезапно обретает такую большую силу, мы должны суметь получше распорядиться наличными колдовскими силами.
Эта фраза мигом привлекла воинское внимание Туана. Лицо его приняло очень задумчивое выражение.
- Поистине... - Он и сам начал улыбаться. - Мы должны атаковать.
- Что?!
- Да, да! - усмехнулся Туан. - Не беспокойся, лорд Чародей, я не рехнулся. И все же подумай - до сих пор атаковать или нет выбирали не мы. Наш враг приплывал на кораблях; мы могли только стоять и ждать, пока они выберут и время, и место. Теперь, однако, место определено - их же земляными работами. - Он презрительно кивнул на речной берег внизу. - Теперь мы не разыскиваем единственное длинное судно посреди водной пустыни - перед нами лежит лагерь на тысячу бойцов! Мы можем атаковать, когда угодно!
- Да, и быть изрубленными на куски!
- Не думаю, - усмехнулся, подавляя бурную радость, Туан. - Вряд ли, если мы будем драться только когда небо ясное.
По лицу Рода медленно расползалась улыбка.
Туан кивнул.
- Мы вступим в бой при свете солнца.

* * *

- Ты должен признать, Род, что у этой идеи есть свои достоинства, - задумчиво произнес Векс. - Почему б не испытать ее сразу в полном масштабе?
- Ну, хотя бы потому, что эти земляные укрепления являются крупным препятствием. - Освещенный лунным сиянием Род сидел верхом на большом черном роботе-коне на вершине скал. - А что до другой причины, ну... мы весьма уверены в успехе нашей затеи, Векс, но...
- Но не желаете подвергать опасности всю армию. Благоразумно, должен признать. И все же, логика указывает, что...
- Да, но закон Финаля указывает остерегаться, - перебил Род. - Если мы произведем полномасштабное фронтальное наступление днем, то вероятно победим - но потеряем страшно много людей. Нам могут нанести поражение - а Туан, если у него есть выбор, ставит только на верный выигрыш.
- Как я понимаю, за осторожность стоит только он. Позволь мне поздравить тебя, Род, с еще одним шагом на пути к зрелости.
- Премного благодарен, - проворчал Род. - Еще несколько подобных комплиментов, и мне можно устраивать похороны своему представлению о самом себе. Насколько мне надо состариться, прежде чем ты будешь считать меня взрослым - ровно на сто?
- Зрелость зависит от психики и эмоций, Род, а не от хронологии. И все же, тебе покажется более приятным, если я скажу, что душой ты по-прежнему молод?
- Ну, когда ты так ставишь вопрос...
- Тогда я так и говорю, - пробормотал робот. - И надо отдать тебе должное, Род, ты никогда не был опрометчивым командиром.
- Ну... спасибо. - Род существенно смягчился. - Так или иначе, именно потому мы и намерены попробовать сперва просто налет. Мы ударим по ним при ясном небе и по слабому месту.
К ним поднялась темная тень, достававшая примерно до стремени Рода.
- Луна зайдет через час, Род Гэллоуглас.
- Спасибо, Ваше Эльфийское Величество. - Род опустил взгляд на Брома. - Есть ли в этих земляных укреплениях какая-то особая точка, что послабее других?
- Нет. И все же, если мы выскочим на берег реки и нападем на них, то они отступят в панике и замешательстве, и, если эльфы наткнутся на них, зверолюди будут спотыкаться об них при бегстве.
Род усмехнулся.
- Покуда наши ратники освобождают их лагерь от всего портативного, да? Неплохая мысль.
- Я позабавлюсь, - прогромыхал Бром.
- Ты? Это они просто умрут от смеха.

* * *

Когда луна зашла, Туан подал сигнал. Отборный отряд солдат (сплошь из бывших лесничих) забрался в спешно реквизированные Родом у местных рыбаков лодчонки и погреб, предварительно обмотав уключины, к лагерю зверолюдей.
Но передовая часть уже приступила к делу.
Небо было ясное, звезды плыли по нему не один час; но ни одна из лун этой ночью не светила. Лагерь неандертальцев лежал, погруженный в глубокий мрак.
Есть суеверия, утверждающие, что безлунная ночь - самое благоприятное время для магических событий, хотя и не всегда приятных.
Сторожевые костры усыпали собой долину, окованную полукругом утесов. Вокруг костров жались группы зверолюдей, а по берегу расхаживали часовые. В центре лагеря объявляла о местонахождении вождей большая длинная хижина.
Эту ночь зверолюди запомнят надолго. Оглядываясь назад, они решат, что само по себе поражение получили вовсе не такое уж и тяжелое; в конце концов, сражались они мужественно и умело, и проиграли с честью.
Смущала их прелюдия к битве...
Покуда в одной из небольших групп собравшихся вокруг костра по-товарищески солдаты заливали вином досаду, между двумя из них незаметно прокралась миниатюрная тень, подползла к костру и что-то бросила в него. А затем быстро отступила.
Несколько минут зверолюди продолжали ворчать, а затем один из них внезапно умолк и принюхался.
- Чуете что-то странное? - прорычал он.
Сидевший рядом с ним принюхался - и поперхнулся, схватившись за живот.
Запах очень быстро дошел и до остальных членов группы, и весьма щедро. Они рвались убраться, куда угодно, лишь бы подальше, борясь с удушьем и рвотой.
Ближе к центру лагеря прочертивший воздух темный сферический предмет упал и раскололся в центре другой группы зверолюдей. Воздух наполнили сердито гудящие крошечные черные точки. Зверолюди вскочили на ноги и с воем побежали, хлопая себя по всему телу скорее инстинктивно, чем действенно. На коже у них появились красные пятна.
В другой группе серия коротких, сильных взрывов в костре заставила зверолюдей в тревоге отпрыгнуть назад.
А еще у одного костра зверочеловек поднес к губам кружку, откинул голову и заметил, что в рот ему не вылилось ни капли пива.
Нахмурившись, он заглянул в кружку.
С ругательством уронив ее себе на ногу, он с заметным проворством отпрыгнул назад, держась за одну ногу и скача на другой, когда из кружки дунула прочь с тонким глумливым смехом человеческая фигурка.
Эльф взвыл от большой радости и дунул через лагерь.
Другой зверочеловек ударил ему вслед, осыпая страшными ругательствами. Его огромная дубина ринулась вниз.
Из тени взмахнула чья-то рука и чиркнула ему по поясу острым ножом.
Освобожденная набедренная повязка слегка затрепыхалась.
Еще через два прыжка она решительно упала.
Эльф, смеясь, бежал дальше через лагерь, а за ним с ревом гнался целый отряд зверолюдей, молотя дубинами по местам, где только что был эльф.
Между ними и беглецом метнулась еще одна маленькая фигурка, разбрасывая чего-то из сумки на боку.
Неандертальцы рванули вперед, ступая всей своей тяжестью, и высоко подпрыгнули, вопя и неистово выдергивая из подошв острые сапожные гвоздики лепреконов.
Удирающий эльф оглянулся посмеяться над этим забавным зрелищем и врезался с разбега в голени высокого мускулистого неандертальца - капитана, с рычанием замахнувшегося дубиной для смертельного удара.
Рядом с его стопой выскочил лепрекон и шаловливо врезал ему по третьему пальцу.
Капитан взвыл, выпустив из рук дубину (которая взлетела, переворачиваясь кувырком), и схватился за пострадавшую ногу, прыгая на другой.
Он подскочил, а дубина упала, и оба встретились с очень солидным и удовлетворительным стуком.
Когда он свалился, удирающий эльф - Пак - хихикая бросился прочь.
Пак проскочил в шатер, голося:
- На помощь! На помощь! Лазутчики, предатели, лазутчики!
От ближайшего костра к шатру кинулись, подняв дубины и снизив подозрительность, трое зверолюдей, тогда как занимавшие шатер лупили по Паку и не попадали по нему. А снаружи два десятка эльфов с тесачками перерезали веревки шатра.
Шесты покачнулись и рухнули, а ткань шатра нежно окутала его обитателей. Зверолюди взвыли и врезали по ткани, попав друг по другу.
Посмеиваясь, Пак выскользнул из-под края шатра. Через двадцать футов за ним с воем погналась еще одна орда зверолюдей.
Но зверолюди вытягивались по земле, нелепо вскидывая ноги и молотя руками в тщетной попытке сохранить равновесие, - что отнюдь не легко, когда бежишь по шарикам. Они кое-как поднялись на ноги, все еще с трудом сохраняя равновесие, покрутились без толку, размахивая руками, и миг спустя произошла всеобщая свалка.
Тем временем капитан медленно сел, держась обеими руками за звенящую голову.
Один эльф свалился с верхушки шатра и что-то вытряхнул на него.
Капитан с воем вскочил, шлепая себя по ползающим по нему точкам, - рыжие муравьи могут сильно досаждать - исполнил прекрасный марш беглым гусиным шагом к ближайшему рукаву реки и с головой окунулся в него.
Ниже по течению эльф-водяной подманил каймановую черепаху, и та сомкнула челюсти на и так уже распухшем третьем пальце капитана.
Тот вылез из воды, походя больше на ком грязи, чем на человека, и ревел, стоя на берегу.
Он с криком вскинул руки и широко открыл рот для самого громкого рева, какой только мог выдать, и в рот ему влетел большой и в нужной мере перезрелый помидор.
На самом-то, деле это не вызвало никакой реакции. Его приказы все равно не оказали бы чересчур большого воздействия, поскольку его люди деловито лупцевали друг друга и что-то кричали о демонах...
И тут высадились десантники.
Шлюпка врезалась в берег, скребя по гальке, и из лодок повыпрыгивали безмолвные в этом гаме солдаты в черных плащах и с вымазанными в золе лицами. Сверкали только клинки мечей. Несколько минут, и они стали красными.
Час спустя Род стоял, глядя вниз с вершины холма.
Снизу из лагеря зверолюдей подымался стон и вой. Рядом с ним сидел с серьезным видом монах.
- Я знаю, что они враги, лорд Гэллоуглас, но я не нахожу в этих стенаниях от боли повода для радости.
- Наши солдаты думают иначе. - Род кивнул на их лагерь, откуда доносились звуки приглушенного веселья. - Я б не сказал, что они именно торжествуют - но два десятка мертвых зверолюдей чудесно подействовали на боевой дух.
Брат Чайлд поднял голову.
- Они не смогли применить свой Дурной Глаз, не так ли?
Род покачал головой.
- К тому времени, когда высадились наши ратники, они даже не знали, где враг, не говоря уж о его глазах. Мы налетели как ястребы; каждый солдат заколол двух зверолюдей и тут же убежал. - Он развел руками. - Вот так вот. Двадцать убитых неандертальцев - и в лагере у них полный хаос. Но мы по-прежнему не можем пойти на штурм и взять этот лагерь - только не за этими земляными укреплениями и не всей армией. И можете быть уверены, они не высунутся оттуда, если не будет дождя. Но мы доказали, что они уязвимы. - Он снова кивнул на королевский лагерь. - Вот это-то и празднуют там. Они знают теперь, что могут победить.
- А зверолюди знают теперь, что их могут разбить, - кивнул брат Чайлд. - Это громадное достижение, лорд Чародей.
- Да. - Род мрачно посмотрел на их лагерь. - Малопривлекательное. Но громадное.

* * *

- Ладно. - Род взгромоздил ноги на походный табурет и глотнул из кувшинчика с элем. А затем вытер рот и посмотрел на Гвен и Агату. - Я приготовился ко всему. Объясните мне, как, по-вашему, все сложилось.
Они сидели в большом шатре рядом с палаткой Туана, служившей ядром деревни, разраставшейся с каждым часом вокруг лагеря королевской армии.
- На данный момент мы загнали их в бутылку, - продолжал Род, - хотя это и чистый блеф. Благодаря нашим постоянным налетам они боятся высовываться. Но как только они сообразят, что мы не можем победить Дурной Глаз, а это станет ясно после первого же удара грома, то обрушатся на нас, словно град.
Окаймлявшие вход в шатер кисточки шелохнулись. Род рассеянно отметил это; ветерок был бы желанен - день обещал быть жарким и душным.
- Нам нужны новые ведьмы, - твердо сказала Гвен.
Род в шоке уставился на нее во все глаза.
- Только не говори мне, что ты намерена снова отправиться вербовать старых ведьм в горах! Э... о присутствующих, конечно, не говорят.
- Истинно, - прожгла его взглядом Агата. Стоящая около ее локтя чашка слегка покачнулась. Род, нахмурившись, поглядел на чашку; наверняка, ветерок был не настолько силен. Фактически, он даже не ощущал его...
Затем его взгляд резко переметнулся на лицо Агаты.
- Чего должны?
- Убедить этого поганого старика Галена, соединить здесь свои силы с нашими, - отрезала Агата. - Неужели ты не слышал? Если так, то зачем я говорю?
- Чтобы выдвинуть любую идею, какая только взбредет в голову, какой бы дурацкой она ни выглядела, - подарил ей самую очаровательную свою улыбку Род. - Это называется «мозговой штурм».
- Видать, минувший штурм и впрямь поразил твой мозг, раз ты не видишь истины в сказанном мной!
Фруктовая ваза на столе покачнулась. Он подозрительно посмотрел на нее и напрягся. Может, близится небольшое землетрясение?..
Он собрал разбежавшиеся мысли и снова повернулся к Агате.
- Признаю, Гален нам действительно нужен. Но как вы намерены убедить его присоединиться к нам?
- Должен же быть какой-то способ, - нахмурилась, поджав губы, Гвен.
Из вазы взлетело в воздух яблоко. Род качнулся назад вместе с креслом, чуть не опрокинув его.
- Эй! - Он со стуком опустил его обратно и сел, выпрямившись и с досадой хмуро глядя на Гвен. - Брось, милая! Мы говорим о серьезном деле!
Но Гвен глядела во все глаза на зависшее в воздухе яблоко; к нему одним прыжком присоединился и апельсин.
- Милорд, я не...
- О. - Род перевел раздраженный взгляд на Агату. - Я мог бы и догадаться. Для тебя все это просто шутка, не так ли?
Она обиженно отодвинулась.
- Что ты хочешь сказать, лорд Чародей?
Из вазы вылетела груша и присоединилась к яблоку и апельсину. Они начали вращаться в горизонтальной и вертикальной плоскостях, вычерчивая сложный узор. Род взглянул на них, плотно сжав губы, а потом снова на Агату.
- Ладно, ладно! Стало быть, мы знаем, что ты умеешь жонглировать - тяжелым способом, без рук! А теперь вернись своими мыслями к текущей проблеме, идет?
- Я? - Агата глянула на кружащиеся фрукты, а потом опять на Рода. - Ты ведь наверняка не веришь, будто это делаю я.
Род лишь уставился на нее.
А затем произнес, осторожно подбирая слова.
- Но ведь Гвен сказала, что она этого не делает - а она не стала бы лгать, не так ли?
Агата в отвращении отвернулась и посмотрела на Гвен.
- Как ты способна вынести жизнь с таким тугодумом?
- Эй, минуточку! - нахмурился Род. - Нельзя ли свести оскорбления до минимума, а? До чего мне полагалось бы додуматься?
- До того, что если этого не делала я и не делала она, то должен быть кто-то третий, делающий это, - объяснила Агата.
- Кто-то третий? - Род уставился на фрукты, и у него расширились глаза, когда он понял. И почувствовал, как пытаются встать дыбом волосы у него на затылке. - Ты хочешь сказать...
- Мой сын, - кивнула Агата. - Мой нерожденный сын. - Она показала взмахом руки на кружащиеся фрукты. - Должен же он чем-то заполнить досуг. Разве тебе неведомо, что молодежь не обладает большим терпением? И все же он в душе добросердечен и не учиняет никаких истинных бед. Выбрось его из головы и не обращай внимания. Мы только что говорили о кудеснике Галене...
- Э... да. - Род снова повернулся к двум дамам, очень усиленно стараясь игнорировать скачущие над ним фрукты. - О Галене. Верно. Ну, как я понимаю, он истинный анахорет, настоящий, неподдельный, «умру-во-власянице» - отшельник. Лично я не могу придумать ни единого обстоятельства, способного убедить его присоединиться к нам.
- Боюсь, что тут ты, возможно, прав, - вздохнула Гвен, - Поистине, я б никак не назвала его сговорчивым.
Воздух заколыхался, и на коленях у нее оказался малыш, хлопающий в ладоши.
- Мама, мама! Ладуски! Ладуски!
Пораженная Гвен на мгновение оцепенела, затем лицо у нее расплылось в восторженной улыбке.
- Мой чудный малютка!
Ее руки сомкнулись вокруг Магнуса и сжали его.
Род воздел руки и отвернулся.
- Зачем вообще утруждать себя попытками? Забудь про работу! Пошли, сынок, давай поиграем в мяч!
Малыш радостно засмеялся и, спрыгнув с коленей Гвен, перелетел к Роду. Тот поймал его и бросил обратно Гвен.
- Нет, муженек. - Она поймала Магнуса и опустила его наземь, делаясь вдруг строгой. - Все именно так, как ты говоришь - нас здесь ждут очень важные дела. Возвращайся к своей няне, малютка.
Магнус надулся, оттопырив губу.
- Хотю отаття!
Род посмотрел строгим взглядом на сына.
- Ты можешь вести себя тихо?
Ребенок радостно кивнул.
Гвен раздраженно вздохнула и отвернулась.
- Муж, ты заставишь его поверить, что он может добиться всего, чего только ни пожелает!
- Но запомни, хоть малейший шум! - Род навел на ребенка указательный палец. - Если ты хоть чуточку помешаешь нам, то мигом отправишься домой!
Малыш так и просиял и закивал, мотая головой, словно подскакивающим мячом.
- Ладно, иди поиграй. - Род снова откинулся на спинку кресла. - Итак. Если считать, что Галена не переубедить, то что же мы можем сделать?
Агата пожала плечами.
- Нет, если не убедить его, то я не вижу, чего мы можем поделать.
- Именно такие ободряющие слова мне и нужны, - проворчал Род. - Попробуем иной путь. Другие ветераны. Прячутся по лесам какие-нибудь другие маги-отшельники?
- Магнус, ты обещал, - предупредила Гвен. Агата нахмурилась, глядя на полог шатра.
- Возможно, старая Элида... Она озлоблена, но, думаю, в душе добрая. И старый Ансельм,
Она опустила взгляд на Рода и покачала головой.
- Нет, в нем говорит одна лишь злость, но также и страх. Есть наверно старая Элида, лорд Чародей, но по-моему...

Предыдущая страница 17 Следующая страница


Возвращение короля Кобольда 18

- Магнус, - предупредила Гвен.
Род, нахмурясь, глянул на сына. Малыш не обращал внимания на Гвен и увлеченно продолжал заниматься прежним делом - жонглированием. Но жонглирование это выглядело очень странным; вместо мячей он использовал фрукты и кидал их примерно на пять футов перед собой, и те отскакивали обратно к нему, словно бумеранги.
Род повернулся к Гвен.
- Что он делает?
- Гром и молния! - взорвалась Агата. - Неужели вы не дадите ребенку спокойно поиграть? Он же не мешает; не подымает гвалт, не плачет! Он лишь играет в мяч с моим сыном Гарольдом, и вполне тихо! Он никого не задевает, так что оставьте в покое бедного ребенка!
Род резко развернулся, уставясь на нее:
- Чего он делает?
- Играет в перекидывание мяча, - нахмурилась Агата. - Тут нет ничего такого уж странного.
- Но, - произнесла протяжным голосом Гвен, - того, с кем он играет, ведь не видно.
- Нам, - медленно уточнил Род. - Но Магнус явно отлично его видит.
Агата свела брови.
- Что ты имеешь в виду?
- Да как еще он узнал бы, куда бросать мяч? - Род, сузив глаза, повернулся к Агате. - Ты видишь своего сына Гарольда?
- Нет, не вижу. И тем не менее, что же еще может возвращать малышу яблоки?
- Я в некотором роде сам гадал об этом, - Взгляд Рода вернулся к сыну. - Ну, я думал, ты говорила, что Гарольд - это нерожденный дух.
- Да, что-то в таком роде.
- Как же тогда Магнус видит его? - подняла голову, расширив глаза, Гвен.
- Я не говорила, что он не рождался, - увильнула от прямого ответа Агата. Она уставилась на перелетающие фрукты, взгляд ее обострился. - И все же я никогда ранее не видела моего сына.
- Как же тогда вышло, что Магнус его видит? - нахмурился Род.
- Да это же очевидно! Твой сын явно одарен большими магическими способностями, чем я сама!
Род сцепился взглядом с Гвен. Агата была самой могущественной старой ведьмой на всем Грамарие.
Он снова повернулся к Агате.
- Ладно, допустим, Магнус чертовски сильный телепат. Но не может же он видеть тело, если там и видеть-то нечего.
- Мой сын рассказывал мне, что раньше у него было тело, - медленно проговорила Агата. - Похоже, что он направляет от себя память о виде своего тела.
- Проецирующий телепат, - медленно заключил Род. - Может быть, и не очень сильный, но проецирующий. А также явно владеющий телекинезом. Но я думал, что эта черта связана с полом...
Агата пожала плечами.
- Кто может сказать, на что способен дух, когда он далеко от своего тела?
- Да, своего тела, - тихо повторил Род, зацепившись глазами за точку, откуда фрукты отскакивали обратно к Магнусу. - Вот только где именно то тело, которое он помнит?
Агата вздохнула и откинулась в кресле, закрыв глаза и положив голову на высокую спинку.
- Ты меня тревожишь, лорд Чародей; ибо я не в состоянии понять, чего говорит мне Гарольд.
- Ну, возможно, Гвен сумеет понять. - Род повернулся к жене. - Дорогая?
Но Гвен покачала головой.
- Нет, милорд. Я не слышу мыслей Гарольда.
Род лишь встряхнулся и выпрямился.
- Странно. - Он опять повернулся к Агате. - Есть какие-нибудь соображения, почему ты в состоянии его слышать, а Гвен - нет?
- Да, потому что я его мать, - кисло улыбнулась Агата.
Род глянул на нее, гадая, нет ли тут чего-то, неизвестного ему. Наконец решил рискнуть.
- Я и не знал, что у тебя когда-либо рождались дети.
- Да не рождались - хотя я страстно желала их.
Род глядел на нее, в то время как мысли его неслись вскачь, пытаясь вычислить, как она могла быть бесплодной и все же родить сына. И начал строить гипотезу.
- Так, - осторожно произнес он, - как же ты произвела на свет Гарольда?
- Я не производила. - Она сверкнула глазами. - Он сам явился ко мне. Все именно так, как он говорит - он мой сын и старого Галена.
- Но Гален...
- Да, знаю. - Губы Агаты горько сжались. - Он сын, которого мы с Галеном должны были произвести на свет, но не произвели, потому что никогда не приближались друг к другу настолько, чтоб хотя бы соприкоснуться.
- Ну, мне очень неприятно это говорить, но... э... - Род почесал за ухом, глядя в пол. Он заставил себя поднять глаза и встретиться взглядом с Агатой. - Все-таки, э, очень трудно зачать ребенка, э, ни разу не приближаясь друг к другу ближе, чем на пять футов.
- Истинно так! - обронила с испепеляющим презрением Агата. - И все же мой сын Гарольд говорит мне именно так, что Гален повстречал меня, посватался ко мне и женился на мне - и что со временем я родила ему сына, которым и является Гарольд.
- Но это же невозможно.
- Изумляюсь глубине твоей наблюдательности, - сухо сказала Агата. - И все же Гарольд здесь, и именно такова его повесть. Нет, более того - он говорит, что мы с Галеном вырастили его и всегда были вместе, и очень любили друг друга. - Взгляд ее унесся куда-то вдаль, а глаза затуманились, и он едва расслышал ее бормотание:
- Именно так, как я бывало мечтала, в молодые годы...
В конце концов внимание Агаты вернулось к ним. Она подняла голову, пронзив Рода негодующим взглядом.
- Ты хочешь сказать, что в этом нет никакого смысла? Если тело его не создавалось так, как следовало, то можешь ли ты изумляться, находя здесь его дух, не облаченный в плоть?
- Ладно, раз уж ты завела об этом речь... - откинулся в кресле Род. - Если его тело никогда не создавалось - то откуда же взялся его дух?
- Вот из этого я не могу выбить ни малейшего смысла, - призналась Агата. - Гарольд говорит, что повзрослев, он пошел в солдаты. Он сражался, проливал кровь и уходил от смерти, да притом не один раз, - и поднялся в звании до капитана. А потом, в последней своей битве получил тяжелую рану и смог лишь уползти и укрыться в близлежащей пещере. Там он лег и упал в обморок - и все еще лежит там во сне, похожем на смерть. Тело его лежит, словно восковая кукла - и дух его высвободился из него. И все же он не может отправиться в последний свой путь, стремясь изо всех сил добраться до Рая... - Она содрогнулась, плотно зажмурив глаза. - А вот как он мог рваться в такой путь, я сказать не могу. И все же он стремился, - она нахмурившись, снова поглядела на Рода, - но не мог; ибо хотя тело его и лежало во сне, похожем на смерть, тот все-таки не был смертью - нет, не совсем. И пробудить тело его дух тоже не мог.
- Кома, - кивнул Род. - Но оставь его там на достаточно долгий срок, и тело умрет от чистого голода.
Агата нетерпеливо пожала плечами.
- Он слишком нетерпелив. Нет, он ждать не станет; его дух устремился в пустоту и скитался безвременные века в царстве хаоса - пока не нашел здесь меня. - Она в замешательстве покачала головой. - Я не понимаю, как может произойти что-либо подобное.
- В пустоту... - медленно кивнул Род. Агата подняла голову.
- Для тебя это выражение что-то означает?
- Оно в некотором роде напоминает мне нечто, услышанное в одной поэме: «Ветер, дующий меж мирами». Мне это всегда представлялось царством Хаоса.
Агата рассудительно кивнула.
- Это похоже на правду...
- Это означает, что он явился из другой вселенной.
Агата вскинула голову, раздув ноздри.
- Из другой вселенной? Что еще за сказки про белого бычка, лорд Чародей? Есть только этот мир, с солнцем, лунами и звездами. Он и есть вселенная. Как может быть еще и другая?
Род покачал головой.
- «Как» - мне знать не дано, но, э, «мудрецы» в моем, э, отечестве, кажется, вполне согласны меж собой, что могут быть другие вселенные. Во всяком случае, они не в состоянии доказать, что их нет. Фактически, они говорят, что может существовать бесконечное множество других вселенных - а если так, то должны также быть вселенные, почти точь-в-точь такие же, как наша, даже вплоть до того, что там есть другая Агата и другой Гален. Точь-в-точь такие же, как вы. Но их жизнь пошла... ну, по иному пути.
- В самом деле, по иному, - у Агаты загорелись глаза.
- Но если дух Гарольда отправился искать помощи, то почему он не нашел Агату в той другой вселенной?
- Потому что она лежит в могиле. - Взгляд Агаты вонзился в глаза Роду. - Она умерла безвременно, от лихорадки. Также как и ее муж. Вот потому-то Гарольд и отправился искать через пустоту, и был полон радости, когда нашел меня - хотя боялся сперва, что я могу быть призраком.
Род медленно кивнул.
- Это имеет смысл. Он искал помощи и узнал знакомый с детства рисунок мыслей. Конечно же он настроился на тебя... Знаешь, все почти полностью сходится...
- Воистину, сходится, - начала улыбаться Агата. - Я все никак не могла взять в толк подобных мыслей, подкидываемых мне Гарольдом; и все же сказанное тобой находит место для всего поведанного им, и соединяет в единое целое, как части головоломки. - Она начала кивать. - Да. Я готова поверить. Ты наконец после двадцати лет открыл для меня смысл сказанного. - Внезапно она нахмурилась. - И все же душа его здесь, не отправляется на небеса, потому что тело лежит во сне, похожем на смерть. Как оно могло так продержаться, после двадцати лет?
Род покачал головой.
- Двадцати лет не прошло - во всяком случае в той вселенной, откуда он явился. Там время может двигаться медленней, чем здесь. К тому же вселенные, возможно, искривленные - и поэтому какое там время, какой год может определяться тем, где на той кривизне он вступил в нашу вселенную. Важнее, однако, другое, он может вернуться в собственную вселенную всего через несколько минут после того, как его тело впало в кому.
Но Агата опустила голову, закрыла глаза и замахала руками, сдаваясь.
- Нет, лорд Чародей! Умоляю тебя, остановись! Я не в состоянии понять твоих объяснений! С меня довольно, что понятно тебе.
- Ну, я не могу быть уверен, - оставил себе лазейку Род. - По крайней мере в отношении причин. Но я вижу, как все это сочетается с моей гипотезой.
- А это еще что за чары?
- Всего лишь слабые, пока гипотеза не доказана. А вот когда доказана, то становится теорией, а та и впрямь намного мощней. Но для Гарольда важно лишь, что ему нужно либо убить свое тело, чтобы попытаться попасть на небеса, либо исцелить его и вернуть в него свой дух.
- Исцелить! - Пылающий взгляд Агаты мог бы превратить кита в мелкую рыбешку. - Вылечить его или ничего не делать! Я буду сильно тосковать, когда его дух вернется в свое законное место и время, но, готова признать, это надо сделать. И все же я предпочла бы знать, что он жив!
- Ну, альтернативы я, по-настоящему, и не рассматривал. - Род, поджав губы, уставился в пространство.
Агата увидела появившееся в его глазах выражение и покосилась на него.
- Не доверяю я тебе, лорд Чародей, когда у тебя столь таинственный взгляд.
- О, я просто думал о здоровье Гарольда. Э, после битвы, спустя некоторое время, когда я был там и вы немного оправились - разве я не видел, как ты помогала раненым? Ну, знаешь, затворяла им раны и приказывала упорно думать и мнить себя здоровыми?
- В самом деле, помогала, - улыбнулась Гвен. - Хотя дело тут обстоит несколько сложнее, дорогой. Нужно и самой думать про рану, пока раненый стараемся представить себя здоровым; ибо надо сплавить друг с другом разъединенные кусочки мяса и кости - что можно сделать, заставив их с помощью своей мысли срастится друг с другом.
- Вам, вероятно, можно. - Род внутренне содрогнулся. Только ему и не хватало, чтобы у жены проявилась еще одна важная способность - все, конечно же, следствие телекинеза; но число ее вариаций на тему просто поражало.
Он снова повернулся к Агате.
- Э... ты сама придумала такое исцеление?
- Да, насколько я могу судить, им владею только я... за исключением твоей жены, теперь, когда я научила ее. - Агата задумчиво нахмурилась. - Я узнала его с отчаяния, после того как отбросила в сторону парня, пытавшегося меня ранить...
Роду пришлось спешно оборвать такую цепочку мыслей; меньше всего ему хотелось, чтобы Агата вспоминала причиненные ей обиды.
- Так. Ты можешь помочь кому угодно «возомнить» себя здоровым - телекинезом на клеточном уровне.
Агата раздраженно покачала головой.
- Я не в состоянии понять смысл твоих речей с такими странными словами - «теле-кине»? Что это такое - пасущаяся далеко телка?
- Не совсем, хотя я намерен выдоить из этого все, что только можно, - усмехнулся Род. - Знаешь, когда мы были у Галена, он немного рассказал мне о текущем направлении своих исследований
Агата презрительно фыркнула и отвернулась.
- «Исследований»? Да - он всегда старается прикрыть значительными словами свою пустопорожнюю трату времени.
- Может быть, но, по-моему, тут что-то есть. Он пытался разобраться, как это сам мозг, этот сгусток неуклюжий протоплазмы, способен сотворить такую магическую шутку под названием «мысль».
- Да, помнится, он упоминал про какую-то такую чушь, - проскрипела Агата. - Ну и что с того?
- О, да в общем-то ничего. - Род встал, сунув за пояс большие пальцы рук - Просто я подумал, что нам следует нанести ему еще один визит.

* * *

Темная Башня обрисовалась перед ними, а затем вдруг тревожно накренилась вбок. Род с трудом сглотнул и держался что есть сил; он впервые ехал сзади верхом на помеле.
- Э, милая... не попробуешь ли пикировать менее резко? Я, э, все еще пытаюсь к этому привыкнуть...
- О! Безусловно, милорд! - оглянулась через плечо Гвен, мигом раскаявшись. - Разумеется, я не желала напугать тебя.
- Ну, я б не сказал, что я именно испугался...
- Неужели? - снова оглянулась Гвен, широко раскрыв от удивления глаза.
- Гляди, куда летишь! - закричал Род. Гвен снова обратила взгляд вперед, когда ее помело завернуло в сторону, огибая верхушку дерева.
- Милорд, - упрекнула она, - я знала о ней.
- Рад за тебя, - вздохнул Род. - Я начинаю думать, что мне все-таки следовало ехать верхом на коне - хоть так и было бы дольше.
- Смелее теперь. - В голосе Гвен слышалось сочувствие. - Мы должны облететь эту Темную Башню.
Род набрал побольше воздуху в легкие и вцепился в древко метлы.
Помело начало огибать башню с зубчатой вершиной, следуя за пикировавшей впереди Агатой. Желудок у Рода накренился разок, прежде чем он забыл про него, в изумлении уставясь на Башню. Они находились в шестидесяти футах над землей, башня возвышалась перед ними - футов сто высотой. В целом, это была ужасающая башня мрачного базальта. То тут, то там камень пронзали бойницы - окна в три фута высотой, но всего в фут шириной.
- Не хотел бы я увидеть его счет за свечи, - крикнул Род. - Как же попасть внутрь?
Вся нижняя половина Темной Башни казалась нерушимой и неприступной, там не попадалось даже ни одной амбразуры.
- Должна же быть какая-то дверь.
- Зачем? - возразила Гвен. - Ты забываешь, что чародеи летают.
- О, - нахмурился Род. - Да, я в некотором роде забыл об этом. И все же, не понимаю, как он проникает туда, эти амбразуры весьма узкие.
- Вон там. - Гвен кивнула на вершину Башни, и ее помело встало на дыбы.
Род охнул и вцепился, что есть сил.
- Старику придется завести вертолетную площадку!
Агата сделала над зубцами круг, идя на снижение, привела помело в центр крыши и ловко спрыгнула с него; Гвен последовала ее примеру. Род освободился от прутьев метлы и встал на крыше, широко расставив ноги, держась для крепости за ближайший зубец и дожидаясь, пока пол перестанет качаться.
- Наверняка все было далеко не столь ужасно. - Гвен пыталась скрыть улыбку веселья.
- Я к этому привыкну, - проворчал Род. Про себя же он планировал не дать себе такого шанса. - Итак. - Он вдохнул полные легкие воздуха, набираясь смелости, и шагнул вперед. Пол, казалось, лишь слегка накренился, и поэтому он расправил плечи, сделал глубокий вдох и еще один шаг. - Ладно. Где дверь?
- Вон, - показала Агата.
Прямо рядом с зубцом в крыше был сделан вровень с ней люк. Род подошел к нему - осторожно ступая - и нахмурился, разглядывая грубо обтесанные доски.
- Не вижу тут дверной ручки.
- А с чего б ей там быть? - обронила рядом с ним Агата. - Кто сюда заявится помимо самого этого древнего петушка? А когда он хочет полетать, то несомненно открывает эту крышку снизу.
- И просто оставляет ее открытой? А что он делает с дождем?
Агата покачала головой.
- Сомневаюсь, чтоб он подымался наверх в дурную погоду.
- Верно, - рассудил Род. - Вероятно, он подымается только поглядеть на звезды - так зачем же ему утруждать себя, когда звезд нет?
Вытащив кинжал, он припал на колено.
- Надо быть поосторожней - сталь у него хорошая, но она может сломаться.
Вонзив острие в дерево, он приподнял крышку. Люк поднялся на дюйм; прижав его носком сапога, Род вытащил кинжал и отбросил в сторону, а потом схватился за дерево кончиками пальцев и снова приподнял крышку - со стоном боли; этот маневр определенно не пошел на пользу его маникюру. Но он приподнял ее достаточно, чтобы засунуть под нее носок сапога, а затем захватил ее пальцами как полагается и откинул настежь.
- Уф! Вот и вся основа «взлома-и-проникновеняя».
- Отлично проделано! - похвалила слегка удивленная Агата.
- Не совсем то, что я назвал бы большим достижением, - отряхнул с рук пыль Род.
- Или нужным, - напомнила ему старая ведьма. - И твоя жена, и я могли б заставить ее подняться саму собой.
- О. - Род начал понимать, что при очень незначительном усилии, он может научиться ненавидеть эту старую язву. Пытаясь быть тактичным, он сменил тему. - Знаете, в стране, где столько народу умеет летать, можно б было предположить, что он надумает воспользоваться замком.
Стоявшая рядом с ним Гвен покачала головой.
- Немногие из колдовского племени посмеют даже прилететь сюда. Таковой он пользуется славой.
Такая линия рассуждений определенно не вселяла уверенности в полного надежд взломщика. Род сделал глубокий вдох, напряг мускулы, сдерживая дрожь в глубине желудка, и шагнул вниз по лестнице.
- Да. Ну... полагаю, нам действительно следовало бы постучать...
Но его голова уже спустилась ниже уровня крыши.
Лестница круто свернула и стала очень темной. Род остановился; Агата врезалась ему в спину.
- Мммф! Ты не мог бы предупреждать меня, когда собираешься останавливаться, лорд Чародей?
- В следующий раз постараюсь запомнить. Дорогая, ты не возражаешь? Здесь внизу немного темновато.
- Да, милорд. - На ладони у Гвен запылал люминесцентным светом шар. Она протиснулась мимо него - определенно куда быстрей, чем ему хотелось бы - и пошла впереди, освещая лестницу своим блуждающим огоньком.
Внизу путь им преградила темная ткань - занавески, плотно задернутые для защиты от сквозняка. Они пробрались сквозь них и оказались в круглой камере с двумя бойницами. Гвен погасила свой фосфоресцирующий шар, отчего в камере потемнело; небо снаружи затянуло тучами и мрак смягчал только серый свет. Но его хватило, чтобы показать им круглый лабораторный стол, тянувшийся вдоль всей окружности помещения и выстроившиеся позади стола у стены высокие полки. На полках теснились банки и коробки, источавшие запахи в диапазоне от пряного до кислого; а на столах жались перегонные кубы, тигли, ступки с пестиками и мензурки.
Агата в отвращении наморщила нос.
- Алхимия!

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Род одобрительно кивнул.
- Похоже, этот старый хрыч немного интеллигентней, чем я его считал.
- Не хочешь же ты сказать, будто одобряешь Черную Магию! - воскликнула Агата.
- Нет, не одобряю, и Гален явно тоже. Его не удовлетворяет знание, что чего-то действует - он хочет также знать почему.
- Разве не довольно будет сказать, что это делают черти? - Род в отвращении плотно сжал рот.
- Это значит уклоняться от вопроса, а не отвечать на него.
Позади него звякнуло стекло. Он резко развернулся.
К перегонному кубу подплыла банка, зависла над ним, выливая в него тонкую струйку зеленоватой жидкости. На глазах у Рода на банку опять опустилась крышка и завинтилась на пол-оборота, когда банка выпрямилась и проплыла обратно на полку.
- Гарольд! - предупредила Агата. - Не трогай; они не твои.
- Э, не будем чересчур спешить. - Род следил, как с другой полки взлетел ящичек. Крышка у него поднялась и в перегонный куб высыпалась струйка серебристого порошка.
- Пусть паренек поэкспериментирует. Никогда не следует душить стремление к познанию.
- Удушить-то следует тебя! - сердито глянула на Рода Агата. - Вмешательство Гарольда без сомнения служит какому-то твоему замыслу.
- Может быть, может быть. - Род следил, как под перегонным кубом зажглась спиртовка. - От стука, вероятно, все равно было б мало проку. Гален, как мне кажется, из тех, кто бывает настолько поглощен своими исследованиями, что...
- Милорд. - Пальцы Гвен сжали ему предплечье. - Мне не нравится, как бурлит это варево.
- Уверен, беспокоиться не о чем, - сказал Род, нервно взглянув на пробирки на другом столе, которые пустились в пляс, переливая взад-вперед другую зеленоватую жидкость. В конце концов они утихомирились, но...
- Тот пузырек тоже бурлит, - проворчала Агата. - Эй, сынок! Что ты делаешь?
Позади них снова звякнуло стекло. Резко обернувшись, они увидели, как реторта всовывает свой носик в стеклянный змеевик. Под ретортой зажглось пламя, а из отверстия в подвешенном над стеклом сосуде начала капать вода, расплескиваясь на стеклянном змеевике.
- Милорд, - нервно обратилась к нему Гвен. - То варево бурлит теперь крайне чудесно. Ты убежден, что Гарольд понимает свои действия?
Род был уверен, что Гарольд понимает, что делает, спору нет. Фактически, он был даже уверен, что Гарольд намного искушенней и изобретательней, чем представлялось Роду. А напряжение являлось составной частью маневра, толкая его поближе к черте...
Но не настолько близко! Он прыгнул к перегонному кубу. Его беспокоили газы, производимые в присутствии открытого огня.
- Что ты делаешь?
Слова прогремели по камере, и в дверях появился Гален в своем балахоне, с седой бородой и красным лицом. Он с одного взгляда оценил положение и бросился к перегонному кубу погасить огонь, затем метнулся схватить пробирку и бросить ее в лохань с водой, а затем прыгнул потушить спиртовку под ретортой.
- Двигаешься ты крайне проворно, - пропела Агата, - для старого дурня.
Кудесник прожег ее взглядом, прислонившись к столу и трясясь. Голос его дрожал от гнева.
- Подлая старая карга! Ты столь завидуешь моим трудам, что должна попытаться разрушить мою Башню?
- Ну, безусловно, ничего столь отчаянного не учинялось, - возразила Гвен.
Гален переключил пылающий взгляд на нее.
- Да, у нее для такого не хватит знаний - хотя злоба ее могла бы опустошить тут помещение и содержащиеся в нем плоды многих лет выдувания стекла и исследований! - Его глаза сузились, когда он вновь обратил взгляд к Агате. - Вижу, что мне никогда не следовало приходить тебе на помощь - ибо ты теперь не дашь мне ни минуты покоя!
Агата начала было огрызаться в том же духе, но Род ее опередил.
- Э, ну - на самом-то деле, нет.
Пылающий взгляд кудесника переместился на него.
- Мало же ты знаешь эту старую ведьму, лорд Чародей, коль думаешь, будто она может вынести мысль о необходимости оставить кого-то в покое.
Агата набрала воздуху в легкие, но Род опять оказался проворнее.
- Ну, видите ли, на самом-то деле, мысль вернуться сюда принадлежала не ей.
- В самом деле? - Вопрос так и дымился сарказмом. - Она несомненно принадлежала твоей любезной жене.
- Опять не угадал, - весело заявил Род. - Она принадлежала мне. И Агата не имеет никакого отношения к возне в твоей лаборатории.
Гален на какое-то время умолк, прищурив глаза.
- Воистину, мне следовало б догадаться, что у нее никогда не хватит знаний для разыгрывания из себя столь ученой дикарки. Выходит, взрыв пытался устроить ты, лорд Чародей? В таком случае, почему?
- Потому что ты, по-моему, не обратил бы никакого внимания на стук в дверь, - объяснил Род, - разве что сказал бы: «Убирайтесь».
Гален медленно кивнул.
- И потому ты накликал беду, лишь бы оторвать меня от исследований на достаточно долгий для перебранки с тобой срок.
- Мотив угадан верно, - согласился Род, - но преступник - нет. На самом-то деле, ни один из нас и пальцем не прикасался к твоим стекляшкам.
Гален быстро взглянул на двух ведьм.
- Не хочешь же ты уверить меня, будто они пошли на такой риск, выполняя столь тонкую работу при помощи одной лишь мысли?
- Нельзя сказать, что они такого не могут, - поспешил указать Род. - Я видел, как моя жена заставляла танцевать пшеничные зерна. - Он нежно улыбнулся, вспоминая выражение лица Магнуса, когда Гвен это проделывала. - А Агата признавалась, что исцеляла раны, заставляя вновь соединяться друг с другом самые тончайшие ткани - но на сей раз ни та, ни другая в происшедшем не виноваты.
- Наверняка ведь не ты...
- Это сделал твой сын, - проскрипела Агата.
В лаборатории наступила тишина, когда старый кудесник уставился ей прямо в глаза с отлившей от лица кровью. А когда она пришла обратно, он взорвался:
- Что еще за мерзкая ложь? Какой обман пытаешься сотворить теперь, ты, старая ведьма без всяких принципов, чтобы прославить твое имя? Как ты пытаешься воздействовать на мое сердце столь явной ложью? Испорченная, злая ведьма! У тебя в жизни нет иной радости, кроме причинения несчастий другим. Дурак же я был, что вообще когда-то посмотрел на твое лицо, и еще больший дурак, что всегда пытался помочь тебе! Убирайся, вон отсюда! - Его дрожащая рука поднялась бросить проклятье, способное испепелить ее. - Изы...
- Это правда, - резко оборвал его Род.
На какую-то секунду Гален уставился на него.
Этого хватило, чтобы вставить слово.
- Он сын другого Галена и другой Агаты, в другом мире, точь-в-точь похожем на этот. Ты ведь знаешь, что существуют другие вселенные, не так ли?
Рука Галена зависла в воздухе; в глазах у него вспыхнуло волнение.
- Да, я подозревал такое - пока мое тело лежало, словно деревянное, а дух мой открывался для всех даже самых слабых впечатлений. Я воспринимал такое вдали, смутно сквозь Хаос, изогнутое присутствие, что... Но нет, что еще за чушь! Ты пытаешься сказать мне, будто в одной такой вселенной я снова буду жить?
- «Снова», возможно, преувеличение, - ушел от прямого ответа Род. - Особенно, раз твой двойник ныне умер. Но вот некий Гален, точь-в-точь похожий на тебя, действительно жил, да - за исключением того, что он, кажется, сделал в молодости иной выбор.
Гален ничего не сказал, но его взгляд наткнулся на Агату.
Она ответила тем же.
- Ибо в той вселенной тоже была своя Агата, - мягко продолжил Род. - И они встретились, поженились, и она родила сына.
Гален по-прежнему глядел на Агату с лицом, лишенным всякого выражения.
- Они назвали сына Гарольдом, - продолжал Род, - и тот вырос отличным молодым чародеем - но больше «деем», чем «чаро». Он записался в армию и участвовал во многих битвах. Он уцелел, но его родители скончались - вероятно от беспокойства, что их сын служил в пехоте...
Гален резко вышел из своего транса.
- Не пытайся меня морочить, лорд Чародей! Как они могли умереть, когда эта Агата и я... - Голос его ослаб, а взгляд стал рассеянным, когда новая мысль пришла ему в голову.
- Время - не рядовой солдат, мастер кудесник, и его не заставишь маршировать одинаковым шагом в каждом подвластном ему месте. Но еще важнее, что события в различных вселенных могут различаться - иначе Гарольд вообще никогда бы не родился. А если те Гален и Агата могли пожениться, то могли также и умереть - от несчастного случая, или от болезни, или, возможно, даже погибли в одном из тех сражений, где уцелел их сын. Уверен, он охотно тебе сообщит, если ты спросишь его.
Гален быстро обвел взглядом помещение и, казалось, затвердел под кожей.
- Попробуй, - выдохнул Род. - Гвен не в состоянии его услышать, равно как и любая другая ведьма - кроме Агаты. Но если ты аналог его отца, то должен бы суметь...
- Нет! - прогремел Гален. - Я не стану настолько доверчивым, чтоб слушать сказки юнца тридцати лет...
- Тридцати двух лет, - поправил Род.
- Мальчишка, едва ли больше! Я не верю ни единому слову в этой твоей сказке!
- А, но мы ведь еще не дошли до доказательств, - усмехнулся Род. - Потому что, видишь ли, в одном из тех сражений Гарольд все-таки не уберегся.
Лицо Галена снова стало нейтральным.
- Его ранили, и тяжело, - поднажал Род. - Он едва сумел уползти в пещеру и рухнул там - и дух его высвободился. Но тело - нет. Нет, оно по-прежнему лежит, охваченное длительным, похожим на смерть сном. Поэтому у его духа нет живого тела для пристанища, но он также и не освободился в силу смерти и не смог воспарить в поисках Рая. Но тот дух принадлежал чародею, и поэтому ему не пришлось пребывать лишь в пещере, где лежит его тело. Нет, он отправился странствовать - прочь, в царство Хаоса, выискивая то измерение, о котором ты говорил, разыскивая души своих родителей и ища помощи...
- И нашел их, - закончил хриплым шепотом Гален. Род кивнул.
- По крайней мере, одного - а теперь он нашел и другого.
Взгляд Галена снова заметался по помещению; он содрогнулся, еще плотнее кутаясь в балахон. А затем его застывшее лицо медленно повернулось к Роду.
- Тебе не нужно было говорить мне об этом, лорд Чародей. Это не принесет тебе никакой выгоды.
- Ну, я думал, Гарольд заслужил шанс, по крайней мере, попробовать встретиться с тобой - таким, каким ты стал в этой вселенной. Просто на всякий случай.
Гален не отвел взгляда, отказываясь реагировать на приманку.
- Мы загнали зверолюдей в угол, на данное время, - объяснил Род, - но они, вероятно, пойдут в наступление в любую минуту, пытаясь сковать солдат своим Дурным Глазом. Наши юные ведьмы и чародеи постараются противопоставить ему собственные силы, подпитывая ими солдат. И все же, они не смогут устоять против мощи зверолюдей, но их поддержат моя жена и Агата.
- Да, и нам выжгут мозги за наши старания, - проскрипела Агата, - ибо какое-то чудовище, о котором мы не ведаем, шлет им с каждым ударом молнии все большую мощь. Однако мы могли бы выступить против них и победить, если б рядом с нами был ты.
- А с какой стати мне там быть? - Голос Галена сделался глухим от презрения. - С какой стати мне помогать крестьянам, мучившим и пытавшим меня в молодости? С какой стати мне помогать их детям и внукам, которые все эти годы то и дело выступали против меня, пытаясь снести мою Темную Башню и сжечь меня на костре? Нет, мягкосердечная ты дура! Ступай себе умирать ради ненавидящих тебя, если желаешь - но не проси меня сопровождать тебя!
- Да, я просить не стану! - Глаза Агаты сверкнули презрением. - И все же есть тот, у кого достанет мужества сделать это и вынести вместе со мной все, что обрушится на нас.
Гален застыл, уставясь на нее.
- Гарольд - примерный сын, - пробормотал словно про себя Род. - Я думал, ты захочешь получить возможность познакомиться с ним. - Логический вывод он оставил недосказанным. (Можно ли уничтожить дух? Он надеялся, что ему не доведется выяснить).
- Я не верю ни единому слову! - прошипел Гален. - То лишь хитрость с целью обмануть меня и заставить рисковать в этом ради тех, кому я не по нраву! - Он снова повернулся к Роду. - Ты изумляешь меня, лорд Чародей; ибо даже сюда, в мой скит, дошли слухи о твоей славе, и я мнил тебя обладателем большого ума. Неужели ты не мог придумать никакого более сильного плана получения моей помощи, никакой хитрой, изобретательной цепочки обманов?
- А зачем утруждать себя? - ответил с призрачной улыбкой Род. - Правда всегда убедительней.
Лицо Галена потемнело от гнева. Он воздел руку, подняв указательный палец и фокусируя энергию для телепортирования незванных гостей вон из башни. А затем вдруг вскинул голову и в шоке широко раскрыл на миг глаза, прежде чем плотно зажмурил их в знак отрицания.
Агата тоже поморщилась, но усмехнулась.
- Ах, вот как! Такой крик пронзил даже твой прочный щит!
Кудесник перевел горящий взгляд на нее.
- Не знаю, к какому обману ты прибегла для такой подделки чужого разума...
- О, да, это и впрямь обман! О, я долгие годы училась вырабатывать ощущение и особенность чужого разума и все ради этого мига! - Гален отвернулся и сплюнул. - Лорд Чародей, давай убираться. Мне тошно взывать к гласу разума того, кто стремится сделать глухими собственные уши!
- Да, убирайтесь отсюда, - произнес речитативом Гален, - ибо замысел ваш не удался! Убирайтесь отсюда, и не являйтесь более сюда!
- А, ладно! - Род содрогнулся при мысли о новом полете верхом на помеле. - Я, в некотором роде, надеялся попасть на экспресс...
- Это доставляло бы тебе удовольствие, муж, - заверила его, задев проходя мимо, Гвен, - если бы только смог поверить в меня.
- Поверить? - переспросил тонким голосом удивленный Род. - Я безоговорочно доверяю тебе!
- Тогда ты наверняка не боишься, ведь несет тебя моя сила, - сверкнула ему беззаботной улыбкой Гвен.
- Ладно, ладно! - сдался, подняв руки, Род. - Ты выиграла - я к этому привыкну. После вас, колдунья.
Агата задержалась еще на миг пытаясь пронзить непроницаемый взгляд Галена своим отточенным взглядом, но с отвращением отвернулась.
- Да, пусть останется здесь в сухой трухе, коль он того желает! - Она бурей пронеслась мимо Рода через занавеси вверх по лестнице.
Как раз перед тем, как отпустить занавес, Род оглянулся и посмотрел на Галена, стоящего в одиночестве посреди своей лаборатории.

* * *

Род цеплялся за помело что есть сил, строго внушая себе, что он не напуган, что пялится через плечо Гвен на сырые тучи, отчаянно надеясь узреть шатер Туана, просто от скуки. Но это не действовало; желудок у него не разжимался, а единственным объектом впереди была подскакивающая на своем помеле Агата.
Затем вдруг в двух румбах справа по борту и по носу от Агаты в небе появилась точка. Род уставился, забыв про страх.
- Гвен, ты видишь то, что вижу я?
- Да, милорд. Она походит на человека.
Когда точка приблизилась, то выросла в подростка в камзоле и рейтузах, неистово махавшего головным убором.
- Человек, - согласился Род. - По-моему, это Леонат. Тебе не кажется, что он немножко молод, чтобы телепортироваться в одиночку?
- Ему теперь шестнадцать, - напомнила Роду Гвен. - Их возраст не стоит из-за нас на месте, милорд.
- И если уж об этом зашла речь, то он вообще мало чего значит - и полагаю, он достаточно взрослый, чтобы служить гонцом. Посмотри, насколько ты сможешь приблизиться, Гвен; по-моему, он хочет поговорить.
Гвен облетела вокруг юнца, заворачивая тугую спираль, куда быстрее, чем поспевал желудок Рода.
- Привет, Леонат! - крикнула она (оно и к лучшему, потому что Род в данный момент с трудом сглатывал). - Как поживаешь?
- Беспокойно, прекрасная Гвендайлон, - ответил подросток. - Над берегами Флев опустились грозовые тучи, и зверолюди образуют боевой строй!
- Я знал, что в воздухе что-то носится! - воскликнул Род. - Отправляйся и скажи своим товарищам держать форт, Леонат! Мы отправимся туда с курьерской скоростью! - Особенно ввиду того, что курьерское сообщение велось в текущее время авиапочтой.
- Да, милорд! - Но юноша выглядел озадаченным. - А что такое «форт»?
- Укрепления, - ответил Род, - а суть в том, чтоб зажать врага между ним и скалой.
- Как скажете, лорд Чародей. - Леонат, похоже, пришел в замешательство, но мужественно пообещал. - Я передам им, - и исчез.
Род шепнул:
- Векс, мы летим на полной скорости. Встречай меня на вершине утеса.
- Я привязан, Род, - напомнил ему голос робота.
- Ну так натяни привязь потуже. Когда растянешь до предела, оборви ее и присоединяйся ко мне.
Они зашли на посадку у шатра ведьм, как раз когда упали первые капли дождя.
- Как там молодежь? - крикнула Агата.
- Чертовски напугана, - крикнул в ответ Род. - Всегда будут рады видеть вас!
Он спрыгнул с помела и подхватил жену на руки для короткого поцелуя.
- Милорд! - мило покраснела она. - Я едва ль ожидала...
- Просто нуждался в небольшом напоминании о том, ради чего я должен явиться домой. - Род быстро сжал ее в объятиях. - Удачи тебе, милая. - А затем круто повернулся и потопал сквозь моросящий дождь.
Он остановился на краю вершины прибрежного утеса, пристально вглядываясь вниз. Поднялся он как раз вовремя, чтобы увидеть, как первая волна зверолюдей выплеснулась за земляные укрепления и побежала вприпрыжку вверх по речной долине, высоко подняв щиты и размахивая секирами. Род нахмурился, высматривая грамарийскую армию. Где же она?
Вон там, еле-еле видимая сквозь дождь, двигалась вверх вдоль реки темная, клубящаяся масса.
- Векс!
- Здесь, Род.
Род резко обернулся - и увидел всего в двух футах позади себя голову большого черного коня. Он пораженно отпрыгнул назад - а затем вспомнил про крутую скалу и рванул вперед, вогнав ногу в стремя и перемахнув на спину робота-коня.
- Ты как попал сюда так быстро?
- У меня есть радар. - В тоне Векса звучал легкий укор. - Поедем, Род? Ты нужен выше по течению.
- Конечно! - И когда большой черный конь пустился легким галопом, спросил:
- Что происходит?
- Хорошая тактика. - В тоне робота сквозило уважение и даже восхищение. Он поскакал дальше вниз по склону, бормоча:
- Наверно, Туан сам объяснит тебе ее.
У Рода едва нашлось время возразить, прежде чем они догнали армию. Всюду стоял сбивающий с толку шум - лязганье стали, хлюпанье сапог по земле, уже начавшей превращаться в грязь, рев орущих приказы сержантов и ржание рыцарских коней. Род огляделся вокруг себя, но не увидел никаких признаков паники. Разумеется, то тут, то там на более молодых лицах отражался наполнявший их души страх, а более пожилые застыли, выражая мрачную решимость. Армия в целом постоянно двигалась прочь от зверолюдей - но это было определенно отступление, а не бегство.
- Почему? - резко спросил Род.
- Так приказал Туан, - ответил Векс, - и, по моему мнению, мудро.
- Вези меня к нему!
На сей раз они нашли короля в тылу, поскольку эта часть армии находилась ближе всех к врагу,
- На левом фланге отстают, - прокричал Туан. - Передайте сэру Мэрису поторопить их; ибо отставшие наверняка станут трупами!
Гонец кивнул и стремглав унесся в дождь,
- Привет, мой государь! - окликнул Туана Род. Туан поднял голову, и на лице у него вспыхнуло облегчение.
- Лорд Чародей! Хвала небесам, ты явился!
- Будешь знать, как приглашать меня. Почему отступаем, Туан?
- Ты наверняка шутишь, лорд Чародей! Неужели ты не видишь дождя? Мы не в состоянии устоять против них, когда может ударить молния!
- Но если мы не остановим их, - указал Род, - то они просто будут шагать и шагать дальше, покуда идет дождь.

Предыдущая страница 19 Следующая страница


Возвращение короля Кобольда 20

Туан кивнул.
- Такая мысль приходила в голову и мне.
- Э... это может оказаться хорошим способом потерять королевство...
- Об этом я тоже не забываю. Следовательно, мы повернем и выступим против них - но не раньше, чем они уверятся, будто обратили нас в бегство.
Род медленно поднял голову, глаза у него расширились, А затем усмехнулся.
- Мне следовало бы понять, что лучше не сомневаться в твоем умении выбирать тактику! Но поверят ли они и в самом деле, будто мы просто удираем во все лопатки, когда мы так долго давали им отпор?
- Они наверняка будут ожидать появления какого-то сопротивления, - согласился Туан. - И поэтому ты с Летучим Легионом поскачешь к ним. - Он кивнул на правый фланг. - Он тебя ждет, лорд Чародей,

* * *

Завидев Рода, его коммандос грянули дружное «ура», а он грянул им быстрые приказы. Минуту спустя половина бойцов растворилась в росших вдоль берега реки траве и кустах» Другая половина - в бахилах - подражала Моисею и скрылась в камышах,
Род остался с сухопутными, молча отходившими вдоль берега, пока не добрались до места, где пляж расширялся, огражденный полукругом деревьев с кустами в интервалах между ними. Десять минут спустя с ними поравнялись первые разведчики из авангарда зверолюдей. Род подождал, пока они не окажутся прямо в середине полукруга, а затем свистнул, неплохо подражая жалобному крику козодоя. Но для зверолюдей этот крик был незнаком, и что-то прозвучало фальшиво. Один неандерталец поражение поднял голову, открывая рот поднять тревогу - когда дюжина грамарайских коммандос накинулась на него и его товарищей.
Солдаты полностью окружили зверолюдей, и поэтому Род не видел, что произошло, но знал лишь, что продолжалось все примерно тридцать секунд, а затем его люди снова растворились в лесу, оставив в центре поляны три трупа, заливающих кровью бледный песок.
Род уставился на них, потрясенный и подавленный. Рядом с ним его сержант усмехнулся.
- Проделано все отлично, лорд Чародей.
- Положусь на твое слово, - пробормотал Род. - Чем занимаются эти ребята в мирное время - на бойне работают?
Сержант пожал плечами.
- Любой деревенский паренек должен знать, как перерезать горло свинье, а эти людоеды немногим лучше свиней.
Роду пришлось проглотить внезапный порыв объяснить конфликт с точки зрения зверолюдей.
- Они враги, - невесело согласился он, - и это война. Они уже весьма основательно доказали, что убьют нас, если мы не убьем их первыми.
Про себя же он гадал, многие ли из них действительно хотели этого.
Но в данную минуту настало время проявить себя извергами.
- Прикажите бойцам рассыпаться по ходу тропы.
Сержант повернулся шепнуть несколько слов, но это было единственное движение, увиденное или услышанное Родом. Тем не менее он спокойно сидел в седле, зная, что его бойцы подберутся к зверолюдям. Он спокойно сидел и ждал.
Минут через пять подошел авангард врага. Его предводитель увидел трупы в центре поляны и поднял руку остановить своих бойцов. Пока они в шоке пялились на убитых, Род крикнул чайкой, и из кустов выскользнули пятьдесят коммандос, рубя мечами по глоткам, прежде чем зверолюди даже поняли, что на них напали.
Когда пали первые неандертальцы, остальные с ревом обернулись, вращая секирами. Люди Рода отпрыгнули, но двое оказались недостаточно проворными. Род дал гневу вспыхнуть в себе, когда скомандовал Вексу: «Пошел!». Большой черный стальной конь поскакал в бой, когда Род крикнул: «Рази!». Глаза всех зверолюдей обратились к этой новой угрозе, и поэтому не заметили теней, выскользнувших из камышей позади них в ответ на крик Рода. Зверолюди начали пятиться, когда Род и его бойцы начали свой смертельный гавот, отскакивая за пределы досягаемости секир зверолюдей, когда те пытались поймать взгляды грамарийцев. Но бойцы Рода придерживались своей тяжело усвоенной тактики - глядеть на оружие врага, а не на его зрачки. То тут, то там солдат случайно заглядывал в покрасневшие глаза неприятеля и замедлял движения. Это случилось даже с Родом - сидя верхом на коне, он привлекал взгляды. Один неандерталец сумел заглянуть ему прямо в глаза, и внезапно Рода коснулся страх, когда он почувствовал, как в его мозгу бьются два соперничающих импульса, и понял, что ни один из них ему не принадлежал.
Затем у него растеклось тепло в голове и по спине, - знакомое прикосновение, и он почти почуял запах духов Гвен. В этот момент его рука со щитом вскинулась слегка толкнуть секиру и отразить ее, так что та чуть-чуть промахнулась, в то время как его меч кольнул зверочеловека поверх щита. Род почувствовал, как меч вонзился, хрустя об кость, и яростно рванул его обратно, поворачиваясь к следующему противнику и упорно стремясь не обращать внимания на падающее тело.
Затем берег стробоскопически осветила молния и над головами грянул гром. Род бешено парировал удары секиры, сознавая, что почти половина его отряда оцепенела. Взметнулись секиры, и грамарийские солдаты пали, в то время как их противники повернули помочь своим собратьям вместе навалиться на солдат. Неистово меча взгляды с одного на другого, большинство солдат делали промашку и случайно заглядывали в глаза какому-нибудь неандертальцу - и цепенели.
Род заревел от гнева и страха и рубанул зверочеловека. Тот увернулся, открыв ухмыляющееся чело, пялящееся на Рода, поймавшее его взгляд, уставившись ему прямо в глаза.
Ответный выпад Рода словно врезался в стену. Он неистово надавил на меч, толкая его вперед, но тот не двигался, а секира взлетела, готовая обрушиться на него. В мозгу у него остался активным лишь слабый импульс, еле тыкавшийся в, казалось, образовавшуюся там темную стену...
Затем в эту темную массу ворвался горячий щит, раздирая ее в клочья - и рука Рода ответила на его призывы. Он дернулся в сторону, когда мимо просвистела секира, а затем рванулся обратно, делая выпад сверху вниз. Его бойцы набросились на зверолюдей, словно дикие кошки, уступая им в численности, но твердо решив уложить вдесятеро больше своего числа. Но за авангардом подходили потоком новые зверолюди, все больше и больше; и с уколом страха Род увидел за массами врагов выплывающий из завесы дождя длинный, стройный драккар.
Но берег сотряс громовой рев, и зверолюди в неожиданном ужасе подняли взгляды на хлынувших вдоль реки пять тысяч грамарийских солдат.
Род проглотил победный крик; все его бойцы сохраняли молчание и катализировали прилив энергии в серию быстрых выпадов. Зверолюди отступили перед ними, а затем немного успокоились, чтобы повернуть и защищаться. Но дрались они теперь бешено и беспорядочно, так как солдаты превосходили их в численности.
Яростно коля и парируя, Род стал смутно сознавать исходящее от врага ритмичное громыхание.
- Род, - проскрежетал словно замедленная запись голос Векса, - напряжение нарастает... я могу подвести тебя...
- Держись, пока можешь! - крикнул Род и мысленно приготовился спрыгнуть и использовать Векса для защиты своего тыла.
Громыхание стало громче, стало разборчивым, вражеская армия скандировала в один голос:
- Коболд! Коболд! Коболд!
И казалось, что их бог услышал призыв, внезапно весь берег реки пронзило переливающимся сиянием, и гром превратился в пушечный выстрел.
Когда сияние померкло, солдаты замедлили движение. Какой-то зверочеловек поймал взгляд Рода, и тот снова почувствовал, как тело его одеревенело, как бы окутанное густой массой.
Затем эту темную массу снова прожег добела раскаленный меч, и его руки выскочили на волю. Вся грамарийская армия исторгла радостный крик и бросилась драться с новой дикой энергией. Им ответил рев гнева, но в нем сквозило отчаяние, и зверолюди, казалось, прижались друг к другу, образуя стену против грамарийских копий. Но островные волки наседали на эту стену, круша и подкапывая ее, и ночь превратилась в бедлам из воплей и лязга стали.
Внезапно Род осознал, что его бойцы продвигаются вперед. Но как они могли, когда враг прижат к воде? Поглядев поверх голов, он увидел, что зверолюди забираются по одному на борт драккаров.
- Они удирают! - ликующе закричал он. - Враг бежит! Рви их!
Его бойцы ответили безумным воплем, и дрались, как бешеные. На самом-то деле они могли лишь царапнуть, да отколоть и немногим больше; стена зверолюдей была сплошной и становилась все плотней по мере того, как съеживалась, когда отчаливала одна лодка и ее сменяла другая. Но наконец последние зверолюди повернулись и побежали забраться в лодку. Солдаты кинулись было преследовать их, но Род, Туан и сэр Мэрис остановили их резкими приказами, повторенными через каждого рыцаря каждому сержанту. Подняв головы, солдаты увидели, что уже поднявшиеся на борт зверолюди приготовились метнуть в них все - от секир до камней. Видя, что солдаты остановились, они с безумным воем швырнули их; но поднявшиеся щиты заставили эти снаряды отскочить, не причинив вреда. Когда же они опустились, драккар выплыл на стрежень, описал медленную, изящную кривую и поплыл вниз по течению.
Туан с победным криком вонзил окровавленный меч в небо. Посмотрев на короля, пораженная армия сообразила, что она победила. И тогда с пронзительным воем триумфа небо проткнул лес пик и мечей.
Прежде чем растаяло эхо, Род снова повернул Векса вниз по течению.
- Ты выдержал все сражение, Старина Железняк!
- Выдержал, Род. - Электронный голос все еще звучал немного замедленно. - В этой битве на меня могли нападать только спереди.
Род кивнул.
- Огромное преимущество. А теперь направимся я шатру ведьм с максимальной скоростью!

* * *

Часовые перед шатром узнали его и стукнули себя по нагрудникам, отдавая честь. Род спрыгнул с коня и влетел в шатер.
Оплывшие свечи показывали растянувшихся повсюду в беспорядке и потерявших сознание юных ведьм и чародеев. В центре обмякла, привалившись к одному из опорных шестов шатра, Агата, державшаяся руками за голову, а у другого сгорбилась Гвен, стонавшая и теревшая себе лоб и виски.
Рода пронзил страх. Он прыгнул к ней, сгреб ее в объятия.
- Милая! Ты...
Она моргнула, подняв голову, и сумела улыбнуться.
- Я жива, милорд, и снова буду здорова - хотя сейчас голова у меня так и раскалывается...
- Хвала святым! - Род прижал ее голову к своей груда, а затем наконец позволил себе воспринять окружавшую его бойню. Он снова повернулся к Гвен, на этот раз медленнее. - Он появился, да?
- Да, милорд. - Она поморщилась от боли. - Когда ударила вторая молния, вся молодежь попадала без чувств. Мы с Агатой изо всех сил старались выдержать главный напор той жестокой мощи, и я ощутила, как помогает ей сила Гарольда. Но все мы страшились третьей молнии, зная, что нам не устоять перед ней...
- А Гален мысленно подслушивал и понял, что вам ее, вероятно, не выдержать, - кивнул Род. - Но он не посмел пойти на риск, что его «сын» может при этом сгореть, хоть сын этот и родился не от его тела.
- Не полагайся вновь на его помощь, - донесся хрип с другой стороны шатра, и куча тряпья и костей, бывшая Агатой, пошевелилась. - Берегись, Чародей, он знает теперь, что ты постараешься использовать его, подвергнув опасности Гарольда.
- Конечно. - В глазах у Рода заплясали яркие огоньки. - Но он все равно явится.

* * *

Туан оставил на обоих берегах эскадроны, кипевшие гневом оттого, что не смогли принять участие в битве; но теперь, когда они увидели плывущие к ним драккары, воины заорали от радости и выхватили мечи.
Зверолюди, не обратив на них внимания, поплыли дальше.
Раздосадованные молодые рыцари, командовавшие эскадронами, отдали соответствующие приказы, и спустя несколько минут огненные стрелы понеслись по дуге над водой и застучали по палубам и парусам. Несколько минут лучники забавлялись, наблюдая, как зверолюди в панике заметались, гася пламя. Но как только все потушили, следующее подразделение ниже по реке нашпиговало воздух горящими стрелами, и развлечение началось по новой. Поэтому, хотя Туан и послал часть оправившихся ведьм и чародеев лететь вдоль реки за флотом, старательно держась за пределами досягаемости стрел, те не понадобились. И все же они держались вблизи, бдительные и готовые помочь, когда драккары спустились по течению реки Флев и вышли в море.
На горизонте драккары остановились, словно раздумывая, не сделать ли еще одну попытку. Но на утесах собрался строй лучников, а за ними - телекинезирующие ведьмы, и в результате огненные стрелы сумели пронестись до самого горизонта, прежде чем упали, и снова зажечь обугленные корабли.
Драккары сдались, повернули носы в сторону дома и исчезли.
В разгар пьяного веселья и гульбы Род протолкался через толпу к Туану. Он схватил короля за августейшую шею и крикнул ему в самое ухо - иначе его б не услышали.
- Ты ведь знаешь, что это на самом деле еще не конец, не так ли?
- Знаю, - ответил с достоинством молодой король, - но знаю также и что сегодняшняя ночь предназначена для торжества. Наполни бокал и веселись вместе с нами, лорд Чародей. Завтра мы вновь будем думать о войне.

* * *

На следующее утро Туан поднялся с трудом и в плохом настроении. Он сидел в кресле у себя в шатре и повсюду вокруг него сквозь ткань просачивался серый дневной свет. Небо по-прежнему было хмурым, так же как и Туан. Он, морщась, прижимал ко лбу холодное полотенце.
- Итак, лорд Чародей, вы оказали, что наша война еще не закончена.
Бром О'Берин приблизился к креслу короля, приглядываясь к его лицу.
- Сомневаюсь, способен ли ты говорить о войне, когда голова у тебя еще полна вина, что кожа у нее натянута не менее туго, чем на барабане.
Туан ответил со слабой и печальной улыбкой:
- Это не повредит, лорд Советник; ибо сомневаюсь, будем ли мы говорить о чем-то, чего я еще не знаю.
- Речь будет о том, что если мы не последуем за ними, то они вернутся. - Осторожно заметил Род. Туан кивнул, а потом скривился и закрыл глаза.
- Да, лорд Чародей. Следующей весной, как только начнутся грозы, мы снова увидим их здесь, на наших берегах - да, я знаю это.
Бром нахмурился.
- И все же вы подумали, что они могут придумать новый способ победить всю мощь, какую смогут выдать наши ведьмы?
Туан поморщился.
- Нет, не подумал. Это усиливает мою решимость. Мы должны перенести войну к ним домой; мы должны последовать за ними через море и нанести удар.
- И время для нанесения такого удара - сейчас, - прогромыхал Бром.
Туан кивнул и посмотрел на Рода.
- И все же как нам переправить туда армию, лорд Чародей? Ты мог бы перенести множество людей и лошадей с помощью чар?
Позабавленный Род улыбнулся.
- Думаю, такое множество не смог бы отправить даже Гален, мой государь. Но мы ведь открыли, что у Грамария есть процветающий торговый флот, который несомненно с удовольствием предоставит свои услуги, чтобы помочь стереть с лица земли потенциальное пиратское гнездо.
Туан медленно кивнул.
- Думаю, мы добьемся от них искреннего содействия, если обрисовать им все в таком духе.
- Тут нужно лишь отыскать сферу собственных интересов. У нас есть также изумительное число рыбацких лодок, и их владельцы, вероятно, очень быстро согласятся, что нам следует упредить любое браконьерство в их рыболовецких угодьях еще до того, как оно начнется.
Король кивнул - снова очень медленно,
- Значит, на твой взгляд, средств для переправы у нас хватит?
- Вероятно. А чего не хватит, то, думаю, смогут выдать кораблестроители, работая посменно круглые сутки к тому времени, когда мы соберем весь нужный нам провиант. Нет, с транспортом проблем не будет.
- В самом деле? - слабо улыбнулся король. - С чем же тогда?
- С борьбой со зверолюдьми на их родной земле, когда они будут биться, защищая собственные жизни - а также жизни своих жен и детей.
Туан на миг уставился на него. А когда он заговорил, голос у него сделался шепотом призрака.
- Да, это будет кровавым делом. И немногие из отплывших вернутся домой.
- Если мы сделаем это сражение боем насмерть, - согласился Род.
- А чем же еще оно может быть? - нахмурился Бром.
- Государственным переворотом, - усмехнулся Род. - По словам Йорика и других наших гостей зверолюдей это вторжение - дело рук кучки злодеев, сумевшей захватить власть в Звероландии.
Туан раздраженно пожал плечами.
- Какой с того толк, если те люди преданы своему новому вождю? - Но как только он это произнес, взгляд его сделался задумчивым.
Род кивнул.
- После подобного поражения они будут не очень-то довольны руководством того шамана, Мугорка, и его бога - Коболда. А из сказанного Йориком у меня в некотором роде сложилось ощущение, что они и так-то никогда не относились к нему с восторженным энтузиазмом - их просто обманом вынудили поставить его у власти под влиянием минутной паники. Если мы сможем с самого начала разъяснить, что мы воюем с Мугорком, а не со зверолюдьми вообще - то тогда они, возможно, будут готовы капитулировать.
Туан медленно кивнул.
- Ты говоришь в высшей степени здраво, лорд Чародей. Но как донести до них такое намерение?
- А вот это уж, - отозвался Род, - пусть придумает Йорик.

* * *

- Нет ничего проще, милорд, - отмахнулся здоровенной ручищей от проблемы Йорик. - Самый древний прием из всех известных - небольшая милая кампания по роспуску слухов.
- Кампании роспуска слухов настолько древние? - У Рода возникло головокружительное видение 50000 лет клеветы. - Но как же вы ее запустите?
Йорик взглянул на своих товарищей, а затем, снова повернувшись к Роду, пожал плечами.
- Тут уж ничего не поделаешь - придется нам отправиться вперед вас и организовать ее самим.
Род в шоке уставился на него. Йорик усмехнулся.
- А вы о чем думали - о листовках?
- Я думал, что нам, возможно, удастся чего-то добиться с помощью телепатии, - вздохнул Род. - Но никто из наших проецирующих телепатов не знает их языка. Йорик прав - ему и его людям требуется каким-то образом запустить этот слух. Вопрос о том - можем ли мы им доверять?
- Доверять человеку врага? - воскликнула Катарина. - Нет, лорд Чародей, надеюсь, вы не станете!
- Но он ведь в действительности на нашей стороне, - заспорил Род, - потому что борется с тем же врагом - с этим шаманом, Мугорком.
Они сидели в небольшой палате - всего сорок квадратных футов - королевского замка в Раннимиде. Восточный ковер, гобелены на стенах, сверкающая ореховая мебель, изящные стулья с витыми ножками и серебряные кубки отрицали всякую чрезвычайность. Но хотя камин давно остыл, разговор велся жаркий.
- Он говорит, что Мугорк ему враг, - презрительно обронила Катарина. - И все же разве он не может быть слугой этого свирепого чудовища?
Род развел руками.
- Почему? С какой целью Мугорк мог послать агента, которого никак не смогут принять за уроженца Грамария? Не говоря уж о кучке его дружков, не умеющих даже говорить на нашем языке.
- Да как раз с той самой целью, мой мальчик, - крякнул Бром О'Берин, - чтобы мы смогли прислать его для усиления своего нападения, тогда как они смогут переметнуться, предупредить своих собратьев и встретить наших солдат оградой из копий, когда те высадятся.
- Хорошо, - с отвращением фыркнул Род. - Притянуто за волосы, но, допускаю, все-таки возможно. И все же, мне кажется, что это неверно.
Катарина криво улыбнулась.
- Я думала, только дамы решают важные дела, основываясь на таких вот чувствах.
- Ладно, допустим, в ваших доводах есть некоторый резон, - проворчал Род. - Но вы же понимаете, что я имею в виду, Ваше Величество, - во всей этой ситуации есть какой-то элемент, попросту не стыкующийся с гипотезой, что Йорик - враг.
Катарина открыла было рот опровергнуть его, но Бром заговорил первым.
- Я улавливаю смысл твоих слов - и скажу тебе, что именно не укладывается.
Катарина в изумлении повернулась к нему, а Туан поднял голову, внезапно снова заинтересовавшись спором.
- Дело в том, - объяснил Бром, - что Йорик говорит на нашем языке. Мог ли он научиться ему у Мугорка?
- Возможно, если Мугорк - враг Орла, - медленно ответил Род. - Ведь если Йорика обучил английскому Орел, то и Мугорк тоже вполне мог это сделать.
- Я улавливаю смысл твоих слов. - Туан выпрямился в кресле. - Мы знаем, что Йорик держит Орла за какого-то кудесника; если мы допустим, что Мугорк тоже таков, то выставляем кудесника против кудесника. Но тогда оба они могут подумать, что мы волнуем их сильнее, и решат объединиться против нас?
- Или Мугорк сверг Орла только ради возможности использовать против нас зверолюдей, - прогромыхал Бром. - С чего нам быть столь важными для Мугорка?
- С того, - произнес за ухом Рода голос Векса, - что на Грамарие больше действующих телепатов, чем во всей остальной Земной Сфере вместе взятой; а те межзвездные средства связи, какие они могут предоставить, будут по всей вероятности исключительным, крупнейшим фактором в определении того, кто будет править земными народами.
«И с того, что Орел и Мугорк являлись, вероятно, путешествующими во времени агентами из держав-блоков будущего, знавшими, к чему приведет текущая борьба и пытавшимися изменить ее исход здесь», мысленно добавил Род. Вслух же он лишь кисло произнес:
- Приятно знать, что у этих палат такие толстые стены, что нам незачем беспокоиться из-за подслушивающих.
- Почему? - нахмурился Туан. - Есть причина сомневаться в верности кого-нибудь из наших людей?
- Э-э... нет. - Роду пришлось быстро сымпровизировать и, удивительное дело, резануть правду-матку. - Просто дело в том, что я привел с собой Йорика на случай, если мы решим, что хотим потолковать с ним. Он в приемной.
Катарина в ужасе подняла голову и быстро ушла за кресло Туана. Король, однако, выглядел заинтересовавшимся.
- Тогда быстрее давай его сюда! Неужели мы не сумеем придумать никакого вопроса, способного определить правдивость или лживость слов этого зверочеловека?
Бром протопал к двери, рывком распахнул ее и прогремел приказ. Когда он вразвалочку вернулся на место, Род предложил:
- Только вот еще что. По сообщению Тоби деревня зверолюдей заселена очень основательно, и окружающие ее поля очень тщательно обработаны и засеяны злаками. Поселение это не такое и новое, Туан. Если Орел явился сюда, задумав завоевание, то стал бы он терять пару дет на устройство колонии?
Молодой король кивнул.
- Довод весомый. - И повернулся, когда в палату неторопливо вошел зверочеловек, а Катарина попятилась назад. - Добро пожаловать, капитан изгнанников!
- И вам привет. - Йорик усмехнулся и коснулся чуба.
Бром свирепо нахмурился, и поэтому Род счел, что ему лучше вмешаться.
- Э, мы как раз говорили, Йорик, о том, почему Мугорк сверг Орла.
- Да потому что Мугорк хотел покорить вас, ребята, - ответил удивленный Йорик. - Он не мог даже приступить к этому, пока на пути стоял Орел, проповедовавший понимание и терпимость.
В помещении наступила жуткая тишина, покуда Туан, Бром, Катарина и Род обменивались лихорадочными взглядами.
- Я что-то сказал не то? - спросил Йорик.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Лишь то, о чем мы все только что беседовали, - почесал за ухом Род. - Всегда оторопь берет, когда выясняешь, что угадал правильно. - Он посмотрел на Йорика. - А почему Мугорк хочет нас покорить?
- Опора в кампании борьбы за власть, - объяснил Йорик. - Ваша планета будет пользоваться повышенным спросом в грядущей борьбе за власть. Ваши потомки выступят на стороне демократии, и поэтому Децентрализованный Демократический Трибунал победит. У проигравших останется только одна возможность - вернуться в прошлое и попытаться захватить бразды правления на Грамарие. Когда Мугорк захватил власть, мы поняли, что он, должно быть, работал на одного из будущих проигравших... В чем дело, милорд?
Род делал ему отчаянные знаки помалкивать, Туан обратил на него пронзительный взгляд.
- В самом деле, лорд Чародей. - Голос его стал гладким, как бархат. - Почему вы не желаете, чтобы он говорил о таких вещах?
- Хотя бы потому, что они приводят в крайнее недоумение. - Катарина свела брови и посмотрела на Рода весьма недобрым взглядом, - И все же муж мой задал хороший вопрос. Ради кого трудитесь вы, лорд Чародей?
- Прежде всего ради твоей жены и ребенка, - вздохнул Род, - но поскольку я хочу для них свободы и справедливости, а вы - самый лучший их шанс на такое состояние - то, ясное дело, я работаю на вас.
- Или в согласии с нами, - поправил Туан. - Но у вас есть и другие связи, лорд Чародей?
- Ну, есть определенное сотрудничество, которое...
- ...которое дает ему сведения, крайне важные для дальнейшего царствования вашей династии, - пробормотал Бром и виновато поглядел на них. - Я знал об этом чуть ли не с тех пор, как он появился среди нас.
Туан начал понемногу освобождаться от напряжения, но Катарина выглядела более негодующей, чем когда-либо.
- Даже ты, мой преданный Бром! Почему же ты не рассказал мне обо всем?
- По той причине, что вам незачем об этом знать, - просто ответил Бром, - и потому что я считал это тайной лорда Гэллоугласа. Если б он думал, что вам следует об этом знать, он бы вам рассказал - ибо, не заблуждайтесь, предан он в первую очередь нам.
Катарина, казалось, немножко смягчилась, а Туан заулыбался, поблескивая глазами.
- Надо нам будет еще поговорить на эту тему в скором времени, лорд Чародей.
«Но не сейчас». Род с содроганием вздохнул и бросил быстрый благодарный взгляд на Брома. Карлик еле заметно кивнул.
- Причина нашего беспокойства - перед нами. - Туан снова повернулся к Йорику. - Похоже, мастер Йорик, что вы знаете больше, чем следует.
- Вы хотите сказать, что некоторые из этих сведений засекречены? - уставился на него Йорик.
Род прожег его взглядом, но Туан лишь сказал:
- Где ты узнал о грядущих событиях?
- А от Орла, - с облегчением улыбнулся Йорик. - Он бывал там.
В помещении на мгновение стало очень тихо. Затем Туан, тщательно подбирая слова, уточнил:
- Ты говоришь, будто этот Орел телесно отправился в будущее?
Йорик кивнул,
- На кого он работает? - отрывисто спросил Род,
- На себя, - развел руками Йорик. - И к тому же получает с этого неплохую прибыль.
Род успокоился. Политические фанатики будут драться насмерть, но бизнесмены всегда прислушаются к гласу разума - при условии, если ты покажешь им, что они смогут извлечь более высокую прибыль, делая дела по-твоему.
Но Туан покачал головой.
- Ты же заверяешь нас, будто Орел привел сюда весь твой народ и достаточно обучил его сельскому хозяйству, чтобы люди смогли обеспечить себя. Где же тут выгода?
- Ну, - уклонился от прямого ответа Йорик, - он иной раз затевает и гуманитарный проект...
- А также из ваших ребят, вероятно, получаются незаменимые агенты для определенных заданий, - сухо добавил Род.
У Йорика хватило приличия покраснеть.
- Или дело в том, - прогромыхал Бром, - что он воюет с теми из будущего, кто поддерживает Мугорка? Разве твой народ не примет участия в этой войне?
Йорик застыл. А затем поглядел на Рода и резко мотнул головой в сторону Брома.
- Где вы его откопали?
- Тебе незачем знать, - быстро отозвался Род. - Мы хотим понять, как вы, неандертальцы, оказались оружием в большой войне?
Йорик вздохнул и уступил.
- Ладно. Дело обстояло немного сложнее, чем я говорил прежде. Скверные парни собрали нас вместе с целью использовать как оружие для установления очень ранней диктатуры, которая не выпустит власти из рук. Как вы понимаете, милорд, мы - народ несколько параноидной культуры.
- Не представляю, почему, - сухо обронил Род.
- Что значит «параноидной»? - нахмурился Туан. - И какое это имеет отношение к правлению?
- Это значит, что чувствуешь себя так, словно тебя все долбают, - объяснил Йорик, - и поэтому склонен раздолбать их первым, для гарантии, что они не доберутся до тебя. Подобные правительства очень лихо организуют репрессии.
Катарина побледнела, а Туан повернулся к Роду.
- Есть правда в его словах?
- Слишком большая, - ответил ему со скорбной улыбкой Род, - а всякий обладающий колдовской силой обычно становится жертвой репрессий. Теперь вы понимаете, почему я на вашей стороне, мой государь.
- В самом деле. - Туан снова повернулся челом к Йорику. - И обнаруживаю в себе намного меньше озабоченности по поводу других твоих связей.
Род внимательно следил за Катариной. Понимала ли она, что шла к тирании, когда царствовала одна? В основном, конечно, сверхкомпенсируя ощущение непрочности своего положения - но к тому времени, когда она приобрела бы достаточно опыта для уверенности в себе, ее б уже ненавидело слишком много людей и ей пришлось бы оставаться тираном.
Но Туан снова говорил с Йориком.
- А почему твой Орел воюет с этими диктаторами?
- Они плохи для торговли, - быстро нашелся Йорик. - Диктатуры склонны устанавливать крайне произвольные правила насчет того, кому с кем можно вести дела, и правила их приводят либо к очень высоким тарифам, либо к непомерным взяткам. А правительство, делающее упор на свободе, должно в общем и целом дозволять свободу и бизнесу.
- В общем и целом, - подчеркнул оговорку Род. Йорик пожал плечами.
- Свобода - состояние нестабильное, милорд. Всегда будут люди, стремящиеся уничтожить правительство и установить собственную диктатуру. Бизнесмены тоже люди.
Род считал, что этот вопрос заслуживал чуть более подробного обсуждения, но в этой перетасовке тем куда-то задевалась такая мелочь, как подготавливаемое вторжение.
- Мы немного подумали об упомянутой тобой кампании по роспуску слухов. Ты не против объяснить, как вы сможете организовать ее, не попавшись? И не пытайся мне рассказывать, будто вы все выглядите друг для друга на одно лицо.
- И думать нечего, - отмахнулся от такого предположения Йорик. - Видите ли, я порядком уверен, что к этому времени будет уйма, людей, сытых по горло правлением Мугорка. Фактически, я даже ожидаю нескольких сбежавших от его правосудия. Если вы сможете доставить меня втихую обратно на материк, в джунгли к югу от деревни, мне думается, я смогу установить контакт с очень многими из них. У некоторых из них найдутся друзья, которые будут рады забыть о любых случайных встречах, какие у них могут произойти в лесу при сборе плодов, и слух, который вы желаете пустить в обращение, сможет перенестись в деревню, когда те друзья вернутся.
Туан кивнул.
- Он должен разнестись быстро. Но разве тебе не удалось бы проделать такое еще лучше, оставаясь в своей собственной стране?
Йорик покачал головой.
- Гориллы Мугорка гнались за мной по пятам. А теперь у него должно хватать других забот: он не забудет про меня и моих людей, но мы больше не будем для него самым главным. Кроме того, укрывшихся в лесу может оказаться вполне достаточно, чтобы ему не захотелось рисковать немногими действительно преданными ему отрядами в операциях по прочесыванию; будут слишком большие шансы, что они не вернутся обратно.
Король медленно кивнул.
- Надеюсь, что ты прав.
- И потом также, - добавил Йорик, - есть такая малость, что если б я остался, то и распространять-то было бы нечего. Честно говоря, я нуждался в союзниках.
- Ты их приобрел, если ты правдив, - тихо пообещал Туан.
Катарина, однако же, выглядела немного менее уверенной. Йорик это заметил.
- Конечно, правдив. В конце концов, если я предам вас и вы меня поймаете, то, надо полагать, подумаете о какой-нибудь виселице, для которой я буду отличным украшением.
- Ну что ты, - возразил Туан. - Мне придется построить новую лично для тебя, чтобы выдержать гармонию стиля.
- Я польщен, - усмехнулся Йорик. - Хотя скажу вам прямо, я не заслуживаю повешения на золотой цепи. На серебряной, может быть...
- А почему? Страшишься лепреконов?
Туан и Йорик, решил Род, поладили в общем-то чересчур уж быстро,
- Нужно еще обговорить такую мелочь, как слух, который ему полагается распустить, - напомнил он Туану.
Йорик пожал плечами,
- Что вы и ваша армия явились на самом деле всего лишь свергнуть Мугорка, не так ли? А не стирать в пыль всех местных граждан?
- Ты правильно понял.
- Но вы-то понимаете, - указал Йорик, - что им придется драться, пока они не узнают, что Мугорк схвачен, не так ли? Я имею в виду, если они перекинутся на вашу сторону, а победит он, то они могут оказаться в очень неудобном положении - не говоря уж об их женах и детях.
- Безусловно, - согласился Туан. - Нет, я надеюсь лишь на то, что когда они узнают о захвате Мугорка, то не будут долго раздумывать и сложат оружие,
- Мне представляется, что большинство из них будет слишком занято ликованием, чтобы думать о возражениях.
- Вот и хорошо. А теперь... - Туан нагнулся вперед, сверкая глазами. - Как нам устроить ловушку для Мугорка?
- Если мы желаем быстро закончить ту битву, - объяснил Бром, - то не можем пробиваться к нему сквозь все войско зверолюдей.
- А... теперь мы возвращаемся к моему первоначальному плану, - усмехнулся Йорик. - Я все дожидался, когда вы подойдете к разговору о вторжении. Потону что, понимаете, если вы вторгнетесь, забросив меня в джунгли за неделю-другую до операции, то, уверен, мы с моими ребятами сможем найти достаточно недовольных для объединения их в атакующие силы. И тогда, когда ваша армия атакует с фронта, я смогу привести своих горилл...
- Ты хочешь сказать, герильясов.
- И их тоже. Так или иначе, я смогу привести их через горы и к Высокой Пещере.
- К Высокой Пещере? - нахмурился Туан. - Что это такое?
- Всего лишь самая верхняя пещера в стене утесов. Когда мы впервые прибыли, то все разбили стан в пещерах, и Орел занял самую верхнюю, чтобы видеть цельную картину всего происходящего. Когда рядовые переехали в хижины, он остался там - и поэтому Мугорк обязательно переберется туда, использовать символ обладания ею для укрепления своей власти.
- Неплохое рассуждение, - прогромыхал Бром. - Но что если ты ошибся?
Йорик пожал плечами.
- Тогда мы будем продолжать поиски, пока не найдем его. Больших хлопот у нас возникнуть не должно; я сильно сомневаюсь, что он будет сражаться в первых рядах.
Улыбка Туана сделалась презрительной.
- Он - реальная сила, - продолжал Йорик, - но решающим фактором будет Коболд. Когда мы захватим, идола, это действительно покажет войску, что война проиграна.
- И ты ожидаешь, что он тоже будет в Высокой Пещере, - продолжил его мысль Род.
- Ни капельки не сомневаюсь, - подтвердил Йорик. - Вы не видели эту штуку, милорд. Такую наверняка не захочешь держать у себя в столовой.
- Я почему-то ничуть не сомневаюсь в этом.
- И я, - согласился Туан. Он взглянул на жену и двух своих министров. - Значит, все согласны?
Они неохотно кивнули.
- Тогда решено, - хлопнул в ладоши Туан. - Мастер Йорик, я немедля отдам приказ торговому кораблю отвезти вас с вашими людьми в джунгли к югу от вашей деревни. А потом, когда все будет готово, к вам явится чародей сообщить день и час вторжения.
- Отлично! - о облегчением усмехнулся Йорик, а затем внезапно нахмурился. - Но минуточку. А как же ваш чародей нас найдет?
- Просто каждый вечер гляди несколько часов во все глаза на огонь и старайся очистить голову от мыслей, - объяснил Род, - и думай о чем-нибудь отвлеченном - о звуке хлопающей ладони или о чем-нибудь в этом роде, вновь и вновь. Чародей прилетит, настроясь на твой мозг.
Пораженный Йорик вскинул голову.
- Вы хотите сказать, что ваши телепаты способны прочесть наши мысли?
- В некотором роде, - признался Род. - По крайней мере, они способны определить, что вы в порядке и где вы находитесь.
Йорик с облегчением улыбнулся.
- Хорошо. Не удивительно, что вы знали, где будет следующая высадка налетчиков.
- После первого удара, да, - улыбнулся Род. - Конечно, мы не в состоянии понять ваш язык.
- Спасибо за намек, - поднял указательный палец Йорик. - Постараюсь ни в коем случае не думать по-английски.
Род не был уверен, что он сможет, но не сказал ему этого.
Йорик снова повернулся к королю и королеве.
- А теперь, если вы не против, Ваше Величество, то я пошел. - Он поклонился. - Я хотел бы передать своим людям, что пришло время выступать.
- Тогда действуй, - царственно разрешил Туан, - я уведомил своих людей, что они могут доверять нам столь же глубоко, как мы можем доверять им.
Йорик остановился у двери и оглянулся, подняв бровь.
- Вы уверены в этом?
Туан твердо кивнул. Йорик снова усмехнулся.
- Думается, вы только что сказали больше, чем сами догадываетесь. Бог в помощь, Ваши Величества.
Он снова поклонился и открыл дверь; часовой проводил его в коридор,
Катарина первая испустила огромный вздох облегчения.
- Ну! Значит, решено. - Она поглядела на мужа. - Как мы узнаем, выполнит ли он главную часть сделки до вашей битвы?
- Ну, я был с ним не совсем откровенен, - признался Род. Он подошел к стене и поднял край гобелена. - Как ты думаешь, милая? Можем мы ему доверять?
Гвен кивнула, входя в помещение.
- Да, милорд. В его мыслях не было даже самого малого намека на двуличие.
- Он думал по-английски, - объяснил пораженным королю с королевой Род. - Приходилось, ведь он разговаривал с нами.
Лицо Туана расколола широкая усмешка.
- Так вот что ты подразумевал, когда говорил о «подслушивающих»!
- Ну не совсем. Но я в некотором роде думал о Гвен.
- Но разве он не мог под теми высказываемыми нам мыслями думать на своем родном языке? - допытывалась Катарина.
Гвен бросила на нее одобрительный взгляд. Род прочел его и согласился; хотя Катарина и имела склонность вспыхивать гневом, если ей упомянуть о ее же пси-способностях, она явно неплохо продвинулась в применении их, раз дошла до представления о подспудных мыслях.
- Возможно, Ваше Величество, - согласилась Гвен. - Но под теми мыслями на его родном языке есть корневые мысли, порождающие слова, но сами по себе лишенные слов. Они просто нагие проблески дум, пока еще не облаченные в одежды слов. Даже там, настолько глубоко, насколько я смогла прочесть, не было никакого намека на измену.
- Но просто для гарантии мы отправим Тоби проверить его лагерь непосредственно перед вторжением, - объяснил Род. - Он достаточно умен, чтобы суметь проникнуть под маскировку из поверхностных мыслей, если такая будет.
Дверь открылась и вошел часовой, объявив:
- Сэр Мэрис просит аудиенции, Ваши Величества.
- Да, безусловно! - Туан в восторге повернулся челом к двери. - Возможно, он принес вести от сторожей, оставленных в охранении и дальше для уверенности, что зверолюди не повернут обратно, пытаясь устроить нам последнюю неприятность. Разумеется, впусти его!
Часовой посторонился, и сенешаль, прихрамывая, вошел в палату, тяжело опираясь на свой посох, но с широкой усмешкой.
- Добро пожаловать, любезный сэр Мэрис! - воскликнул Туан. - Какие новости?
- Все произошло точно так, как вы думали, Ваше Величество. - Сэр Мэрис остановился перед Туаном отвесить краткий поклон, а затем выпрямился, и усмешка его превратилась в оскал. - Три корабля завернули и попробовали заплыть в устье реки, текущей наискось от реки Флев.
- Их отразили? - В глазах Туана плясали огоньки.
- Да, мой государь! Наши лучники заполонили их корабли огнем, в то время как наши солдаты перебросили через реку тяжелую цепь. Когда же они заскребли о нее днищем и обнаружили, что не могут дальше плыть, то попытались высадиться на берег; но наши ратники выставили перед ними ограду из алебард. Да, они бежали. - Он повернулся к Роду. - Мы благодарим вас, лорд Чародей, за вашу любезную помощь в том предприятии!
Пораженный Род уставился на него, а Гвен схватила его за руку и затаила дыхание; но сэр Мэрис круто повернулся обратно к королю, так и ликуя.
- Он, казалось, был повсюду, сперва на том берегу, потом на другом, среди лучников, а потом среди алебардщиков, везде побуждая их ко все более доблестным подвигам. Да, теперь они не поверят, что могут потерпеть поражение.
Гвен подняла голову, но Род стоял, приросши к месту.
- И все-таки, - нахмурясь, проговорил старый рыцарь, - почему вы поручили командовать мне? Если вы сами вели в бой солдат, Верховный Чародей, то вам бы следовало также и командовать!
- Но, - сказал Туан, поворачиваясь к Роду, - ты же все время был здесь, в Раннимиде; с нами, когда там отбивали этот набег!
- Я заметил, - прохрипел Род.

* * *

- Милорд, не все из случившегося здесь невозможно, - вздрогнула Гвен.
- О нет, все. Взять, например, тебя - крайне невероятно, что может даже существовать такая чудесная женщина, как ты. Но чтоб она не только могла существовать, но еще и влюбилась в кого-то вроде меня - ну, это решительно невозможно.
Гвен подарила ему лучистую улыбку,
- Ты всегда недооцениваешь себя, Род Гэллоуглас, и переоцениваешь меня - и таким образом заставляешь холодный мир превращаться для меня в теплый.
Против такого выражения ее глаз он устоять не мог; оно манило его все ближе и превратилось в длинный, глубокий поцелуй, пытавшийся увлечь его еще глубже. Но в конечном итоге Род вспомнил, что находится на палубе корабля и что экипаж несомненно смотрит. У него возникло искушение послать их всех к черту, но он вспомнил о лежавшей на нем ответственности и со вздохом сожаления оторвался от поцелуя.
- В последнее время мы занимались этим недостаточно часто.
- Я отлично это сознаю, милорд. - Гвен приковала его к месту сверкающим взглядом.
- А я-то думал, что это у неандертальцев Дурной Глаз! - выдохнул Род и, повернувшись, твердо зацепил ее руку у себя на локте, направляясь на прогулку по палубе. - Но пока, однако, давай наслаждаться морским воздухом. В конце концов, чего-то более похожего на развлекательный круиз нам, вероятно, не видать никогда.
- Как скажешь, милорд, - смиренно согласилась она,
- Лишь бы ты не путала меня с моим доппельгангером, - поправился Род.
Гвен твердо покачала головой.
- Такого не может случиться ни на каком расстоянии меньше ста футов.

Предыдущая страница 21 Следующая страница


Возвращение короля Кобольда 22

- Ну, надеюсь, так - но, кажется, довольно многие допустили-таки подобную ошибку.
- Они не настолько хорошо тебя знают, - промурлыкала Гвен. - Если они и видели тебя раньше, то лишь недолго и издали.
- Да, но есть некоторые, кому... ну, вот один такой! - Род остановился рядом с фигурой в коричневой рясе, сидевшей на палубе скрестив ноги, прислонившись к поручням с налитым до половины чернильным рогом в левой руке, писавшей старательным округлым почерком в огромной книге с тонкими пергаментными листами. - Приветствую вас, брат Чайлд!
Пораженный монах поднял голову. А затем по лицу у него, расплылась восторженная улыбка.
- Рад встрече, лорд Чародей! Я надеялся увидеть вас здесь!
Род пожал плечами.
- А где же еще мне быть? Это же королевский флагман. Но вы-то как сюда попали, брат Чайлд?
- Я капеллан, - просто ответил монах. - И желаю быть как можно ближе к королю и его советникам, насколько это в моих силах; ибо я стремлюсь как можно лучше записать все произошедшее в ходе сей войны.
- Значит, ваша хроника продвигается успешно? Насколько далеко в прошлое вы сумели копнуть?
- Да я, собственно, начал четыре года назад, когда умер старый король, и записывал все, что видел ж слышал о происходившем с тех пор, сперва в царствование Катарины, а потом во время совместного царствования наших добрых короля и королевы. - Он просиял, глядя на них. - И все же при нынешнем столкновении мне посчастливилось оказаться в самой гуще почти с первых дней. Мой дневник будет точен, дабы люди, которым жить много столетий спустя, узнали, сколь превосходно проявили себя люди нашего нынешнего века.
- Благородная цель, - улыбнулся Род, хотя и без должного уважения, какое заслуживал такой проект. - Однако удостоверьтесь, что записанное вами точно, хорошо?
- Не бойтесь. Я просил рассказать о каждом событии нескольких человек, и таким образом, думается, нашел нечто близкое к истине. И все же по большей части я записывал только то, что видел сам.
Род одобрительно кивнул.
- Ничего не может быть лучше материала из первичных источников. Да будет успешен ваш труд, брат Чайлд.
- Благодарю вас, милорд.
И Род с Гвен пошли дальше вдоль палубы, тогда как монах снова склонился над своим дневником. Когда они оказались за пределами слышимости, Род шепнул Гвен:
- Конечно, рассказы очевидцев не обязательно описывают случившееся в действительности. Людские воспоминания всегда бывают расцвечены тем, во что они хотят верить.
- Вполне допускаю это. - Гвен оглянулась на монаха. - И он так молод и переполнен юношескими идеалами! Несомненно, Катарина и Туан кажутся ему невозможно царственными и внушительными - а зверолюди бесконечно мерзкими и...
- Мама!
Гвен в удивлении отшатнулась, а затем расцвела лучистой улыбкой, когда поняла, что у нее на руках внезапно очутился младенец.
- Магнус, мой милый малютка! Значит, ты явился пожелать родителям счастливого плавания?
Глаза ее потемнели, когда ребенок кивнул, и Род догадался, о чем она думает - о том, что мама с папой могут и не вернуться домой к малышу. Ее требовалось отвлечь.
- Что это у него там - мячик?
Магнус держал тусклый серый сфероид, дюйма четыре в диаметре - и его поверхность внезапно зарябилась. Род уставился во все глаза.
Гвен увидела выражение отвращения у него на лице и быстро сказала:
- Не волнуйся, милорд. Это всего-навсего ведьмин мох, с коим он несомненно играл.
- О. - Род хорошо знал эту субстанцию; она была разновидностью плесени, имевшей особое свойство откликаться на мысли проецирующих телепатов. Род сильно подозревал, что она внесла немалый вклад в развитие эльфов, вервольфов и других населявших грамарийский ландшафт сверхъестественных созданий. - Когда же он начал баловаться с...
Он оборвал фразу, потому что мячик в руке ребенка менялся - и Магнус в удивлении глядел на него во все глаза. Он вытянулся вверх, сплющился и уменьшился снизу, где разделился надвое на отрезок в половину своего роста, а по бокам отделились два кусочка. Верхушка сформировалась в шар поменьше, и форму фигуры начали определять вмятины и линии.
- Что он делает? - прошептала Гвен.
- Боюсь догадываться. - Но Род с болезненной уверенностью знал, чего ему предстоит увидеть.
И оказался прав, так как комок закончил свое преображение и взмахнул опасным на вид боевым топором, открывая щель рта и показывая клыки, которые сделали бы честь и саблезубому тигру. Обозначившиеся поросячьи глазки покраснели от безумной жажды крови, и он принялся неуклюже подыматься по руке Магнуса.
Ребенок пронзительно закричал и отшвырнул его от себя как можно дальше. Уродец приземлился на палубу, осев на один бок; но этот бок выпучился в прежнюю форму, когда он поднялся на ноги и заковылял по палубе, выискивая, чего бы разграбить.
Магнус уткнулся головой в грудь Гвен, воя от ужаса.
- Вот, милый, он сгинул, - заверила его она, - или сейчас же сгинет - и, сузив глаза, обратила горящий взгляд на миниатюрного монстра. Он сделал один шаг, и нога у него превратилась в мякиш.
- Этот зверочеловек, - прошептал Род, - злая пародия на неандертальца.
Еще один шаг, и модель зверочеловека снова превратилась в мяч.
- Но ведь малыш не видел никаких сражений! - запротестовал Род. - Как же он смог...
- Милорд, - процедила сквозь зубы Гвен, - мох не сохранит свой вид, если я не буду принуждать его. Другой разум борется со мной за преобразование его.
- Тогда избавься от него - побыстрее! Кто его знает, еще найдет, чего доброго, себе подобную, и пойдут размножаться естественно!
- Готово, - отрезала Гвен.
Ведьмин мох превратился в такой гладкий шар, что так и сверкал, а потом рванул с палубы и устремился далеко-далеко, направляясь к горизонту.
Гвен снова переключила внимание на Магнуса.
- Вот, детка, вот! Ты в этом не виноват; это какой-то злой и бессердечный человек так переделал твой мячик, чтобы напутать малыша! - Она подняла взгляд на Рода со смертью в глазах. - Кто мог такое натворить?
- Не знаю, но выясню. - Род и сам испытывал желание кого-то покалечить. Он быстро окинул взглядом палубу, поглядел даже на снасти, пытаясь найти кого-то смотревшего на них - но в поле зрения находилось только двое матросов, и ни тот, ни другой даже не косились в их сторону.
Но брат Чайлд все еще что-то записывал в своей книге.
Род уставился на него. Этого не могло быть. Но... Он снова подошел к брату Чайлду, ступая легко, почти на цыпочках, и, вытянув шею, глянул через плечо монаха на записываемые им слова.
- «...они были огромными, - гласила рукопись, - со свисавшими до колен руками и утиравшимися им в самые подбородки клыками. Глаза у них были безумными красными точками, подобающими более свинье, нежели человеку, и светились они на голове, подобной шару, но слишком маленькой для столь великого тела. Единственным оружием им служил огромный и смертоносный топор, и они всегда рыскали с ним, ища, кого бы убить».

* * *

- Ты не понимаешь, чего просишь, - воскликнул Пак. - Я же всегда был создан для битвы, род Гэллоуглас! Ты хоть представляешь, какие возникают возможности поозорничать, когда люди воюют?
- Очень даже неплохо, - мрачно ответил Род. - Слушай, я знаю, как тяжело не лезть в бой - но ты должен думать о благе всего Грамария, а не только о собственных развлечениях.
- Кто сказал, будто я должен? - огрызнулся, свирепо нахмурившись, эльф.
- Я, - ответил Бром О'Берин; и Пак, бросив один лишь взгляд на чело своего государя, живо сник.
- Ну тогда, значит, должен, - вздохнул он. - Но почему непременно я? Неужели нет никаких других эльфов, способных выполнить такую простую задачу?
- Нет, - отозвался с абсолютной уверенностью Род. - Она кажется простой только тебе. Мне приходят на ум лишь несколько других эльфов, которые, возможно, сумеют с ней справиться - но ты единственный, в ком я уверен.
Пак заметно надулся от самомнения.
- Ты единственный, - еще больше поднажал Род, - у кого хватит воображения и красноречия, чтобы провернуть это дело.
- Ты сделаешь это, - строго приказал Бром, - а не то ответишь передо мной, хобгоблин, когда закончится битва.
- А, ладно, сделаю, - вздохнул Пак, но также и приосанился. - Но все равно, Чародей, не понимаю, зачем монаху нужен кто-то, рассказывающий о происходящем, когда он сможет все увидеть собственными глазами.
- Вот это-то и есть самое первое, что тебе придется устроить, не так ли? Какой-нибудь способ сделать его ослепшим на протяжении битвы. Но ничего постоянного, - поспешно добавил Род, увидев, как заблестели у Пака глаза.
- Ладно уж, - вздохнул эльф, - да будет так. Мы погрузим его во мрак только на час-другой. Но какая с того польза, если я буду рассказывать ему, что происходит?
- Но ты не станешь этого делать, - возразил Род. - Тебе надо рассказывать ему то, чего не происходит.
- Чего-чего? - уставился на него Пак. - Я правильно расслышал? Мне надо говорить: «Нет, выше голову! Дождь не льет, а луна не светит! Солдаты не жмут дружески руки зверолюдям, и не уступают ни пяди!» Что еще за глупости?
- Это не совсем то, что я хочу, - подавил улыбку Род. - Не надо так негативно, Пак. Думай об этом примерно в таком духе: «Наши храбрые, героические шеренги наступают, а смертоносная масса трусливых зверолюдей бредет, спотыкаясь, к ним со злобой в глазах! Они ловят взгляды солдат, и наши молодцы застывают, пораженные Дурным Глазом! Но ведьмы с чародеями вырывают их из-под власти, и вперед выступает Верховный Чародей, сверкающий соперник на гигантском вороном скакуне, и призывает их в атаку! Вдохновленные его доблестью, наши мужественные солдаты набираются отваги; они издают гневный крик и атакуют врага!»
Пак завистливо посмотрел на него.
- Ты хочешь выделить свои собственные достоинства, не так ли?
- Ну да, когда это оправдано, - смутился Род. - А в данном случае это прямо-таки крайне важно. Иначе брат Чайлд не поверит тебе, Пак, и какого б еще эффекта ты не добился, ты должен заставить его поверить, что твой рассказ достоверен.
В стороне бухнул воздух, и перед ними очутился Тоби.
- Лорд Чародей, вы нужны на корме.
- С кормы? - поднял бровь Род в язвительном удивлении. - Далековато. Вот это да, Тоби, надеюсь не устал?
Юный чародей покраснел.
- Я знаю, лорд Чародей, вы предписываете нам не появляться и исчезать, и не летать, когда так же быстро можно дойти пешком...
- Абсолютно верно, предписываю. Это, я надеюсь, не скажется на вашей спортивной форме и характере. Кроме того, это зрелище может подействовать на не обладающее пси-способностями большинство.
- Я забыл, - вздохнул Тоби. - Когда происходят столь великие события, такие дела кажутся маловажными.
- Вот потому-то и надо взять в привычку нормальное поведение. Но что за великое событие происходит сейчас?
- Я! - раздраженно воскликнул юный чародей. - Я только что вернулся из Звероландии, где известил мастера Йорика и его отряд о нашем прибытии! Не явишься ли ты послушать меня?
- О! - Род сорвался с табурета, чувствуя себя напыщенным идиотом. - Какой же я осел!
Пак вскинул голову и открыл рот.
- Это образное выражение, - быстро оговорил Род, - но точное. Ведь, я придираюсь к мелочам, когда ты только что выполнил опасное задание! Прими мои глубочайшие извинения, Тоби. Я рад видеть, что ты вернулся цел и невредим. И конечно, ты не можешь докладывать мне здесь, сперва тебе надо рассказать все там, где тебя сможет услышать король.
- Я не в обиде, милорд, - усмехнулся Тоби. Он подошел к двери и открыл ее. - И поскольку вы не в состоянии перенестись из одного места в другое, я буду сопровождать вас пешком.
- Я тоже, - проворчал Бром. - Мне надо услышать, каких успехов добилась эта ухмыляющаяся обезьяна.
Дверь за ними захлопнулась, оставив Пака бурчать свои ругательства в гордом одиночестве.

* * *

- Добро пожаловать, лорд Чародей, - негромко поздоровался Туан, когда дверь за ними; закрылась. - И вам тоже, лорд Бром. - Глаза у него сверкнули. - Итак! Можно нам услышать рассказ этого юноши?
Тоби оглядел горящие глаза, направленные на него со всех сторон, и внезапно стушевался.
- Откуда... что мне рассказать?
- Все, что произошло, - предложил Род, - начиная с начала.
Тоби тяжко вздохнул.
- Ну, тогда так! Я прислушивался к мыслям зверолюдей и почувствовал разум, звенящий пустотой. Это походило на звук хлопающей ладони, о котором сказал мне Верховный Чародей, и поэтому я подлетел туда, где он казался громче всего, и посмотрел вниз. Находился я далеко за деревней зверолюдей, и ощущение их мыслей стало глуше; но теперь я почувствовал сгусток нескольких разумов, возможно около шестидесяти. И все же видел я лишь вершины деревьев.
Род кивнул.
- Они хорошо спрятались. Что потом?
- Я прислушался повнимательнее, пока хлопающий в ладоши разуй не начал думать о других делах - и все же не появлялось никаких корневых мыслей об измене. Поэтому я подлетел к вершине дерева и спустился к ним так, чтобы поменьше напугать их.
Туан тонко улыбнулся.
- Понятно, это могло несколько уменьшить их напряженность - и все же не слишком сильно. Что же они сделали, увидев тебя?
- О, первый завидевший меня зверочеловек завопил и вскинул палицу, и я приготовился исчезнуть, но тут же поднял пустые руки, и он остановил свой удар, а затем кивнул налево. Я пошел туда, а он последовал за мной, хотя и с недоверием в глазах. Вот так я и пришел к мастеру Йорику.
- Где? - придвинулся к нему Род.
Удивленный Тоби поднял глаза.
- Он сидел у костра вместе с несколькими другими, лишь один средь многих, когда поднял голову и увидел меня. Тогда он встал, усмехнулся и подошел ко мне, подняв руку и отдавая честь.
Туан уловил смысл вопроса Рода.
- Ах вот как. Он сидел средь своих людей, как равный, не занимая особого или почетного места.
- Ничего подобного я не заметил. По правде говоря, вокруг того костра сидело много женщин и мужчин - и все же они считались с его мнением, уж это-то было ясно.
- Сколько их там было? - поинтересовался король.
- По меньшей мере, двадцать мужчин; и он заверил меня, что другие стояли в карауле, в то время как один эскадрон стерег опушку леса неподалеку от деревни. В его отряде, сказал он, сорок с лишним бойцов.
- А сколько там женщин и детей? - Катарина казалась обеспокоенной.
- Я лично увидел с дюжину женщин; у каждой было двое-трое детей.
- Процветающая маленькая семейная группа, - улыбнулся Род. - Если мы не станем выметать Мугорка, Йорик заведет собственную деревню.
- Да, и со временем те две деревни сразились бы, - с иронией улыбнулся Туан. - Возможно, нам следовало бы держать своих ратников дома и предоставить нашим врагам убивать друг друга.
- Ты не можешь говорить такого всерьез! - вспыхнула Катарина,
- И не говорю, - вздохнул Туан, - ибо Йорик и его люди теперь наши союзники; и если Мугорк сразится с ним, то наверняка победит, поскольку у него тысячи бойцов. Нет, мы должны нанести удар, пока еще есть силы, способные помочь нам. Что он сказал о слухах, которые собирался посеять?
- Он сказал, что за минувшие несколько недель они изумительно разрослись, - усмехнулся Тоби. - В самом деле, мастер Йорик говорит так! «Их можно жать, вязать в снопы и собирать в гумно».
- Семена, выходит, упали на плодородную ночву, - прогромыхал Бром. Тоби кивнул.
- Мастер Йорик сказал: «Сейчас есть несколько сотен вдов там, где два месяца назад не было ни одной - и что дала пролитая кровь? Да ровным счетом ничего - кроме страха перед возмездием». Да, милорд, те люди были более чем готовы поверить, что возмездие будет направлено только на Коболда и его жреца Мугорка.
- А что с Высокой Пещерой? - прогромыхал Бром. - Нашел он признаки, что те, которых мы ищем, устроили себе логово там?
- Они там, - кивнул Тоби. - Явившиеся недавно согласны со сбежавшими два месяца назад - в Высокой Пещере Орла теперь обитает Коболд и его жрецы.
- Да - Орла. Что насчет него? - нахмурился Туан.
- Он живет неподалеку от них, но не с ними, - ответил Тоби, отвечая такой же нахмуренностью. - Время от времени Йорик ходит поговорить с ним.
- Боится? - допытывался Род
- Не отряда Йорика. И все же он, кажется, думает, что Мугорк может заявиться на его поиски. Поэтому он не желает, чтобы преданные ему попались в возможно расставленную для него сеть.
- По-моему, параноидны не только неандертальцы, но и их предводитель - заметил Род, повернувшись в сторону Туана. - Ну, Ваше Величество, похоже, наши партизаны находятся в хорошей форме и определенно готовы выступить на нашей стороне.
- Я б предположил именно так. - Но Туан все еще глядел на Тоби. - Ты уверен, что в мыслях Йорика не было ни малейшего намека на измену?
Юный чародей твердо покачал головой.
- Нет, мой государь - а я порылся. Возможно, в самой глубине его души что-то и сокрыто... но если так, то мне до нее не добраться.
- Может, и сокрыто, - сказал холодно Туан, - но если нет никаких признаков, мы были бы дураками, отвергнув их помощь.
- И все же, - указал Род, - мы должны быть готовыми к смене настроения в последнюю минуту.
- Безусловно, мы должны к тому приготовиться, - согласился Туан. - Давайте считать зверолюдей верными, только когда выиграем битву.
- Что будет нелегко. - Род встал, хмуря брови. - На этот раз мы будем на родной территории зверолюдей. Им не понадобится молния для придания добавочной мощи; она будет у них прямо там, под рукой.
- В самом деле, битва будет самая жестокая, - согласился Туан. - Ты уверен в помощи того древнего кудесника?
Род начал было отвечать, затем заколебался.
- Этого я и опасался, - вздохнул Туан. Род невесело кивнул.
- Но если он однажды бросился спасать своего «сына», то почти наверняка бросится вновь.
- Ну, можно лишь выбрать самое удобное поле боя и сделать все, что в наших силах, - вздохнул Туан. - Ибо в конце концов ни в бою, ни в торговле, ни в любви, ни в жизни не бывает уверенности в исходе. Да поможет вам Бог, мои полководцы - и да встретимся мы вновь, когда взойдет солнце завтрашнего дня.

* * *

Деревня неандертальцев неровно дышала во сне, купаясь в лунном свете. Часовые на вершине утеса и в лодчонках устали до изнеможения, но совершенно не впадали в сон, так как Мугорк переполнил их страхом перед бешеными свирепыми плосколицыми, оказавшимися столь могучими, что сумели сбросить с себя воздействие Дурного Глаза. Каким еще могуществом они обладали? Скоро ли они обрушатся на злополучный народ, горя мстительной жаждой крови?
Но в противовес этим россказням ходил слух, просочившийся теперь по всей деревне - что гнев плосколицых притупился; что Йорик уломал их и заставил понять, что это безумие с набегами и вторжением было делом рук одного Мугорка и что когда плосколицые явятся, то удовольствуются расправой с одним лишь Мугорком и его подручными. И конечно, с Коболдом.
Часовые содрогнулись. Что же это за народ - кудесники, смеющий бороться против бога?
Так вот и текли их мысли много часов, покуда луна медленно опускалась к горизонту, а затем ушла за него - и на страну опустилась темнота, которую освещали только звезды. Уставшие часовые начали впадать в сонливость. Ночь почти прошла; плосколицые не появились. Еще несколько часов, и они в безопасности...
Затем солдаты вздрогнули, уставясь на море. Что это за темные силуэты неслись к берегу, столь многочисленные, что казались темным пятном на поверхности моря? Часовые недоверчиво зажмурили глаза, замотали головами - но когда они снова посмотрели, приземистые, темные силуэты по-прежнему мчались к берегу. Наверняка это не могли быть плосколицые, нахлынувшие столь бесшумно...
Но темные силуэты врезались в берег, заскребли, останавливаясь, о песок, и с их бортов посыпались десятки теней поменьше. Хоть это и казалось кошмаром, это был отнюдь не сон! Часовые подняли к губам сигнальные раковины и затрубили тревогу!
Неандертальцы кубарем высыпали из своих хижин, натягивая шлемы, расхватывая секиры, заспанные, но быстро пробуждающиеся, перекликаясь на ходу.
Грамарийские солдаты построились в шеренгу и замаршировали к деревне.
Верховный Чародей ездил взад-вперед вдоль шеренг, предостерегая солдат:
- Пока не кричать! Помните, молчание! Чем больше шума подымут они, тем более жуткими покажемся мы.
Но зверолюди кое-как собрались в неровную шеренгу и, спотыкаясь, побрели к грамарийским-солдатам, раздраженно издавая нестойкие боевые кличи.
- Давай! - проревел Род, и солдаты атаковали, грянув раздирающий уши крик в сотни глоток.
Шеренги с треском сошлись, и длинные алебарды нашли свои жертвы. Секиры перерубали им древки, но зверолюди погибали. Затем то тут, то там зверолюди начали ловить взгляды солдат, и грамарийская шеренга замедлила наступление, так как ее члены начали цепенеть.
В каюте флагмана ведьмы и чародеи сидели, образовав круг, взявшись за руки, уставясь в потолок.
Грамарийская шеренга снова набрала скорость, когда с разума солдат спала парализующая тьма.
Зверолюди неистово потянулись за мощью Кобольда,
Берег миновала вторая волна грамарийских солдат, и сквозь шеренгу просунулись новые алебарды. Первая волна отступила, оправляясь от воздействия Дурного Глаза.
- Мы высадились, лорд Чародей, - крикнул Туан, натягивая поводья рядом с Вексом. - Действуй как должен; мы с сэром Мэрисом позаботимся о наших ратниках.
- Премного благодарен, мой государь! - крикнул в ответ Род. Он пригнулся, распластавшись на спине Векса. - Давай, Стальной Скакун! Гони к тому низкому кустарнику!

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Робот-конь пустился галопом, направляясь к кустам и невысоким деревьям на краю пляжа.
- Род, такая увертка едва ли нужна! Мои мысли пока даже не туманятся!
- На сей раз я беспокоюсь не из-за того, что с тобой случится приступ в разгар битвы.
- Тогда зачем же такое отступление? - Векс замедлил бег и остановился за ширмой кустарника.
- Ты только подожди немного и положись на меня.
Род раздвинул кусты и посмотрел на берег. Битва бушевала вовсю. Но заботило его совсем не это. Он просканировал весь берег - а особенно кусты. Было очень темно. Грамарийские солдаты зажгли факелы, чтобы видеть врага. В их пылании, смутно освещавшем края берега, Род еле-еле сумел различить какую-то неясную аморфную массу, очень медленно набухавшую и становившуюся все больше - но он не был уверен наверняка.
Вторая волна солдат сражалась почти в самом лагере неандертальцев, прежде чем чистый рефлекс заставил отдельных зверолюдей начать выискивать глаза одиночных противников. Мощь влилась в зверолюдей, глаза их загорелись ярче. Грамарийская шеренга замедлила шаг и со скрежетом остановилась.
В каюте флагмана Агата и Гвен сжали руки ведьм, находившихся рядом, и закрыли глаза, склонив головы.
Алебарды, копья и мечи медленно задвигались, набирая силу и парируя удары зверолюдей.
Зверолюди рубились истерически, в отчаянии, порожденном суеверным страхом - но также и беспорядочно, отбрасывая всякую защиту. Алебарды вонзались в них, трещали кости и хлестала кровь.

* * *

Спускаясь по трапу, брат Чайлд споткнулся, потерял равновесие и упал, растянувшись с испуганным воплем на песке.
Пак тихо рассмеялся, отшвырнул в сторону палку, просунутую им между ног монаха, и метнулся к нему, делая руками таинственные, символические жесты и читая нараспев себе под нос.
- Коль же ослеплен, хронист, ты чрезмерным рвеньем, Света истины не зришь, полный самомненья. Так побудь в темнице лжи, в строгом заключении. Посиди-ка ты часок, потерявши зренье!
- Что... что случилось? - воскликнул, подымаясь с песка брат Чайлд. Он огляделся, а затем зажмурился, помотал головой и снова открыл их. - Что! Ужели ночь сделалась столь темной? Ужель и вовсе пет никакого света? - Затем лицо его превратилось в маску ужаса, когда до него дошла правда. - Я ослеп! Да простит меня небо - я лишился зрения!
- Ну-ну, приятель, - проворчал глухим гортанным голосом Пак, подходя ближе к брату Чайлду. - Что тебя мучает? А, да ты священник!
- О, добрый сэр! - замолотил вокруг себя руками брат Чайлд и, поймав плечо Пака, вцепился в него. - Пожалейте меня, ибо я поражен слепотой!
- Что же за грехи такие, - прогромыхал Пак, - если понадобилось применить столь жестокое наказание?
- Не могу сказать, - опустил голову брат Чайлд. - Возможно, гордыня - что я осмелился записывать все происходившее в ходе этой войны... - Он вскинул голову, уставясь незрячими глазами в пространство. - Битва! О, незнакомец, пожалей меня! Я столько месяцев трудился, внося в книгу каждое отдельное событие этой войны! Я не могу остаться без знания о заключительной битве! Останься и скажи, что ты видишь! Расскажи мне о ходе битвы
- Вообще-то мне следовало бы идти, - проворчал Пак, - помочь в уходе за другими ранеными!
- Значит, тебя ранили? - Брат Чайлд сделался вдруг самой заботливостью, вслепую шаря кругом. - Ну-ка, дай мне найти ее! Я перевяжу...
- Побереги свои хлопоты, - быстро осадил его Пак, - кровотечение уже прекратилось. И все же у меня, признаться, нет сейчас никакого занятия...
- Тогда останься, - взмолился брат Чайлд, - и скажи мне обо всем, что ты увидишь.
- Ну, так и быть, - вздохнул Пак. - Тогда сиди и слушай, ибо происходит вот что...
- Да благословит тебя небо! - воскликнул брат Чайлд.
Пак набрал побольше воздуху в легкие, вспоминая главный смысл инструкций Рода.
- Зверолюди и наши храбрые солдаты вытянулись в две противостоящие шеренги. Они сцепились, они сражаются; молотят секиры; взмывают и опускаются алебарды. Воздух наполнен лязгом оружия и стонами солдат и ржаньем лошадей... э, но это ты и сам слышишь.
- Да, но теперь я понимаю значение этих звуков - Брат Чайлд снова вцепился в плечо Пака. - Но Верховный Чародей! Как там Верховный Чародей?
- Да вон он скачет, - воскликнул, показывая в пустой воздух Пак. - Он выезжает вперед на огромном вороном коне, сильный и мужественный, с лицом, сияющим подобно солнцу! - Он усмехнулся в восторге от собственного остроумия. - Нет, руки его подобны сплетенным канатам, а плечи - могучий вал! Он так и сверкает в звездном свете, и его пронзительный взгляд устрашает всякого, кто видит его! Вот его солдаты бросаются расширить сделанную им брешь!

* * *

В кустарнике Род с опаской глядел на вздымающийся ком желеобразной массы. Он следил, как в ней сливаются меньшие комья плесени; вся масса изумительно выросла. Теперь она очень странно вспучивалась, тянулась вверх, все выше и выше, свертываясь в гигантский двойной ком. Тот выпустил псевдоподию, начавшую принимать вид лошадиной головы, а вершина сузилась спереди и сзади и расширилась в боках. С обеих сторон отделилось по куску, принимая форму рук; ком на вершине смоделировался в голову.
- Едва верю своим глазам, - прошипел Род.
- И я. - Голос Векса задрожал. - Я знаю о плесени под местным названьем «ведьмин мох» и о ее связи с проецирующими телепатами - но никогда не подозревал ничего в таком масштабе.
Род тоже - ибо он глядел на самого себя. И к тому же на такого самого себя, каким всегда хотел быть - семи футов ростом, могучим, как Геракл, красивым, как Аполлон!
- Тегге et cie!* - проревела фигура, выхватывая меч размером с небольшую балку, и поскакала в бой на десятифутовом коне.
- Брат Чайлд, - вздохнул Род, - чертовски силен проецировать!
- Безусловно силен, - согласился Векс. - Ты действительно считаешь, что он об этом не знает?
- Вполне, - кивнул Род. - Неужели ты и в самом деле думаешь, что аббат выпустил бы его в мир, если бы знал, чем является брат Чайлд? - Он повернул голову Векса прочь от битвы. - Хватит с нас этого балагана. Он займет зверолюдей - и всякий, кто будет меня высматривать, увидит меня.
- Такой, как Йорик? - пробормотал Векс.
- Или Орел. Или наши же солдаты, если разобраться - «мое» присутствие там бесспорно прибавит ни смелости - особенно, когда у меня такой вид! - Он в некотором роде надеялся, что Гвен не доведется посмотреть на его доппельгангера вблизи; а то чего доброго навсегда перестанет удовлетворяться действительностью. - Теперь мы можем приступить к настоящей работе этой ночи... и к тому же будем совершенно неожиданными. К фасу утеса, Векс!
Робот-конь потрусил при свете звезд, зондируя кусты инфракрасным зрением.
- Неужели это действительно необходимо, Род? У Йорика наверняка адекватные силы.
- Может быть, - отозвался с жесткой улыбкой Род. - Но я хотел бы оказать ему небольшую поддержку, просто на всякий случай.
- Ты по-настоящему не доверяешь ему, не так ли
Род пожал плечами.
- Да. Как можно доверять тому, кто всегда так бодр и весел?

* * *

На берегу брат Чайлд вскричал:
- Почему ты умолк? Скажи мне!
Но пораженный Пак уставился во все глаза на мчавшегося галопом в сечу гигантского блистающего Рода Гэллоугласа.
- Верховный Чародей! - трещал брат Чайлд. - Верховный Чародей! Скажи мне, что он делает?
- Да он... он действует отлично, - запинаясь ответил Пак. - В самом деле преотлично.
- Значит, он ведет солдат к победе?
- Да... ну-ка, погодите! - нахмурился Пак. - Солдаты начинают двигаться медленнее!
- Дурной Глаз! - простонал брат Чайлд. - И та жестокая сила, что подкрепляет его!
Так оно, похоже, и было. Солдаты практически остановились. Зверолюди на миг недоверчиво уставились на них, а затем закричали (больше от облегчения, чем от жажды крови) и принялись рубить.
В каюте ведьм молодежь скривилась от боли, сгорбившись под напряжением, когда огромная черная амеба попыталась окутать собой их разум,

* * *

Род с Вексом поднялись галопом по ступеням скальных карнизов, ведших к Высокой Пещере, и обнаружили там поджидавшего Брома.
Род натянул поводья и, нахмурясь, поднял взгляд на карлика, стоявшего на скальном выступе чуть выше головы Рода.
- Не ожидал найти здесь тебя, Бром. Хотя и рад этому.
- Должен же кто-то позаботиться, чтобы ты в горячке этого часа не свалял дурака в управлении государством, - проворчал карлик. - Мне не понять, почему ты не положишься на самих союзников-зверолюдей; по если ты должен сражаться вместе с ними против Коболда и, возможно, против них, когда будет разбит Коболд, то я буду сражаться рядом с тобой.
- Я благодарен, - нахмурился Род. - Но что это за разговоры о разгроме Коболда? Он же всего лишь деревянный идол, не так ли?
- И я так думал, пока не явился сюда, - проворчал Бром. - Но в этом склоне таится громадная и жестокая магия - магия смертная. Мугорк слишком слабый человек для глубин такой злой магии, или же я крайне ошибся в нем. Я ощущаю это глубоко внутри, и...
Впереди них в пещере раздался крик, а затем лязг стали и хаотические завывания.
- Началось, - оборвал Брома Род. - Поехали.
Векс рванул галопом, тогда как Бром взвился в воздух и приземлился на крупе коня. Род выхватил меч.
Они въехали в огромную пещеру более ста футов глубиной и, наверно, семидесяти в ширину, обложенную сверкающим известняком, с колоннами из соединившихся сталактитов и сталагмитов и заполненную тусклым сверхъестественным светом.
На полу лежало трое неандертальцев с хлещущей из горла кровью.
По всей пещере боролись сцепившиеся пары неандертальцев.
Но ничего этого Род не увидел. Его взгляд, так же как и взгляд Брома, устремился к помосту в противоположном конце пещеры.
Там, на своего рода каменном троне, сидело громадноголовое, толстобрюхое существо с обезьяньей мордой, впалым лбом и выпуклым черепом. Конечности его ссохлись, живот вспучился, словно от голода. Оно было безволосым и нагим за исключением каймы волосков вдоль нижней челюсти. Глаза его горели ярким лихорадочным маниакальным огнем, а изо рта текла слюна.
От его лысой макушки тянулись два тонких кабеля к черному ящику на полу рядом с ним.
Слюна капала из лишенного подбородка рта на редкую бороду.
Позади него возвышались три металлических пульта с клавишами и рубильниками, вспышками разноцветных лампочек и черным зияющим дверным проемом.
У ног его напрягались, сцепившись в бою, Йорик и невысокий тощий неандерталец.
Взгляд идола метнулся в глаза Рода, и в его мозг вонзились сосульки. Взгляд чудовищного создания переметнулся на Брома, а затем обратно на Рода. Бром задвигался медленно, словно заржавевшая машина, и взгляд Коболда снова переметнулся на него. Бром снова двинулся, еще медленнее.
Челюсти Коболда сжались, между глаз появилась морщина.
Бром застыл.

* * *

В каюте ведьм воздух, казалось, сгустился рядом с Агатой, подобно жаркому мареву, которое начало светиться.
Одна молодая ведьма обмякла и упала без сознания на пол. За ней последовал в отключку четырнадцатилетний чародей, потом пятнадцатилетний. Спустя несколько мгновений к ним присоединилась семнадцатилетняя ведьма, а потом юный чародей лет двадцати с небольшим.
Один за другим юные пси падали без сознания.
Агата и Гвен схватили руки друг друга, склонив головы, напрягши до окоченения все мускулы тела, сжав руки так плотно, что побелели костяшки пальцев.
Затем Гвен начала покачиваться, сперва лишь на сантиметр-другой, затем все больше и больше, пока внезапно все ее тело не обмякло и она не упала.
Агата выронила руки Гвен, стиснула кулаки, чело ее сжалось в гранитную маску, а из уголка рта потекла струйка крови.
Жаркое марево над ней посветлело из красного в желтое. Потом желтизна стала делаться все светлее и светлее.
Каюту сотряс порыв глухо бухнувшего воздуха, и перед Агатой предстал стоящий на коленях Гален. Он стиснул ее кулаки, и плечи его приподнялись, сопротивляясь какой-то огромной, невидимой тяжести. Он опустил голову, плотно закрыв глаза, все его лицо скривилось от страшной боли.

* * *

Солдаты на берегу снова задвигались, сперва медленно, затем все быстрей и быстрей, уворачиваясь от ударов секир и отвечая выпадами алебард.
Зверолюди в страхе завыли, но продолжали сражаться.

* * *

А в Высокой Пещере царило безмолвие, словно в каком-то фантастическом Зале Ужасов музея восковых фигур. Иной раз раздавался стон или кряканье, вырывавшиеся у сошедшихся в рукопашном бою неандертальцев, силящихся одолеть друг друга.
Род и Бром стояли, застыв под наведенными на них сверкающими, злобными глазами Коболда, державшего свою застывшую добычу в состоянии живых трупов.
В глазах Рода светилась мука. Со лба у него покатилась капля пота.
Безмолвие распростерлось в мерцающем, призрачном сверхъестественном свете.
На берегу солдаты снова постепенно притормозили до стасиса, мускулы их сковало камнем.
Неандертальцы заревели и замахали секирами, словно косами, кося грамарийские ряды с победной песней.
В каюте Гален низко нагнулся, сопротивляясь черной тяжести, сжимавшей, стискивавшей его мозг. Другая душа все еще находилась с ним, доблестно сражаясь, противясь вместе с ним темной туче.
А в Высокой Пещере царило безмолвие.
Воздух разорвал радостный смех, и на плечах Рода появился вертящийся ребенок, оседлавший ему шею, вцепившийся ручонками в волосы и барабанящий пяточками по ключицам:
- Лосадка! Но! Но, посла!
Взгляд Коболда сфокусировался на мальчике.
Пораженный Магнус поднял голову и на миг уставился на создание, а затем метнул взгляд на застывшего отца. В выражении лица мальчика начал проступать ужас; но еще быстрее лицо его потемнело от жаркого возмущенного гнева. Он сжал отцовские виски и прожег чудовище ответным взглядом.
Род содрогнулся, шея его резко распрямилась, когда с его разума сорвали темную мантию.
Он отвел взгляд от Коболда, увидел, как Мугорк и Йорик сцепились, тужась в объятиях ненависти.
Род кинулся вперед, увертываясь и уклоняясь от пар неподвижных неандертальцев, и прыгнул. Ребро его ладони со свистом рубануло Мугорка по шее. Тощий тиран одеревенел, разинув рот, и обмяк в объятиях Йорика.
Йорик выронил ослабшее тело и ринулся к черному ящику, хлопнув по кнопке.
Глаза Коболда медленно потускнели.

* * *

Тело Галена дернулось назад и вверх.
Руки его все еще сжимали кулаки Агаты.
На какой-то миг их разумы полностью слились, пункт за пунктом - ид, эго и сознание - обе души раскрылись нараспашку, когда исчезло бремя, которому они противились, став открытыми и уязвимыми до самого нутра. Один длительный, опаляющий душу миг они стояли на коленях, уставясь глубоко в глаза друг другу.
Затем этот миг прошел. Гален с трудом поднялся на ноги, по-прежнему уставясь на Агату, но в глазах его отразился страх.
Она подняла на него взгляд, губы ее медленно изогнулись, чуть приоткрылись, веки потупились.
Он в шоке уставился на нее. Затем грянул гром, и он пропал.
Она с ленивой уверенной улыбкой глядела на занимаемое им прежде место.
Затем в голове у нее раздался крик радости и торжества. Взгляд ее метнулся вверх и в последний раз узрел жаркое марево, прежде чем оно исчезло.

* * *

На берегу грамарийские солдаты конвульсивно дернулись и полностью ожили, увидели вокруг себя резню, искалеченные останки соратников и подняли крик, выражавший стремление учинить кровавую бойню.
Но воздух пронзил вой, приковавший к месту даже солдат. Они уставились, глядя как зверочеловек в переднем ряду бросил секиру и щит и упал на колени, что-то воя и лопоча своим товарищам. Те застонали, раскачиваясь из стороны в сторону. А затем с грохотом, словно от рухнувших доспехов, секиры и щиты градом посыпались наземь, превращаясь в груды высотой по пояс.
А затем зверолюди попадали на колени, подняв пустые руки вверх.
Некоторые из солдат зарычали и подняли алебарды, но Туан рявкнул приказ, и рыцари повторили его, а потом его проревели сержанты. Солдаты неохотно опустили оружие.
- Что случилось? - недоумевал сэр Мэрис.
- Мне кажется, что произошло какое-то событие, - ответил пониженным голосом Туан, - возможно, как-то связанное с тем жестоким грузом, снятым с наших душ.
- Но почему они не дрались насмерть?
- За это мы, вероятно, можем поблагодарить слух, распущенный мастером Йориком. - Туан расправил плечи. - И все же, попросив его распространить такое известие, мы, по существу, заключили договор с ним и со всем его народом. Прикажите ратникам собрать оружие, сэр Мэрис - но позаботьтесь, чтобы ни один волос не упал с головы любого зверочеловека! - и развернул коня.
- Будет исполнено, - неохотно проворчал старый рыцарь. - Но куда вы едете, мой государь?
- К Высокой Пещере, - мрачно уведомил его Туан, - ибо я нисколько не сомневаюсь в том, что там произошло.

* * *

Копыта Векса поднялись, вмазав неандертальцу по затылку. Зверочеловек обмяк.
Род схватил двоих зверолюдей за шкирки, рывком развел их в стороны и стукнул головами друг о друга. Он повернулся, дав им упасть, и увидел, как воздух рассекла пара камней, дав по мозгам еще двоим зверолюдям.
- Пятна! - закричал Магнус и, когда неандертальцы упали, прокурлыкал:
- Сапавная игла!
Род подавил содрогание и повернулся, как раз вовремя чтобы увидеть, как Бром рванул зверочеловека за голени. Неандерталец рухнул, словно забитый бычок, и Бром тюкнул его по голове рукоятью ножа.
Но зверолюди в сражающихся парах были из разных армий, и Бром угадал неверно. Другая половина пары зарычала и бросилась на него.
Карлик схватил противника за руку и резко потянул на себя. Зверочеловек согнулся пополам, трахнувшись головой о каменный пол.
- Неплохая работа, - одобрительно крикнул Род. - Вот потому-то я и нокаутировал обе половинки всякой пары. Отделить друзей от врагов мы можем и позже.
Йорик закончил связывать Мугорка, словно тушеное мясо, и повернулся вступить в бой, но как раз когда он это сделал, Векс, пригвоздил последнего зверочеловека.
- У-у! Вечно я упускаю самое забавное!
Род огляделся в огромной пещере и увидел, что в ней не осталось ничего стоящего, за исключением его самого, Брома, Векса, Йорика и Магнуса. Хотя Магнус на самом-то деле, собственно говоря, не стоял; он парил над лежавшим без сознания зверочеловеком, лепеча:
- Спит?
- Эй, мы победили! - Йорик, вытянув руку, обошел инертное тело Мугорка и продолжил обход, сворачивая все дальше и дальше ко входу в пещеру, пока шел к Роду. Внезапно Род сообразил, что Йорик отводит его взгляд от глубины пещеры. И резко развернулся как раз вовремя, чтобы увидеть, как черный дверной проем семь футов на три позади чудовища засветился, ожив. Свет его показал невысокого искривленного человека. Ниже шеи он походил с виду на карикатуру на Ричарда III - изумительно сухопарое тело с горбатой спиной, высохшей рукой, укороченной ногой - и настолько худое, что казалось почти хилым.
Но голова!
Он приковывал внимание, внушал повиновение. Голубые как лед глаза пронзили Рода ответным взглядом из-под кустистых седых бровей. Над ними подымался высокий, широкий лоб, увенчанный гривой седых волос. Лицо представляло собой сплошные неровности и углы с лезвием носа посередине. Это было продолговатое лицо с острыми чертами, лицо ястреба…
Лицо орла.
Род уставился на него, наэлектризованный, когда фигура начала меркнуть, таять. Как раз когда она стала прозрачной, уголки рта загнулись кверху в сардонической улыбке, и фигурка подняла руку, отдавая честь. А затем пропала, и «дверной проем» потемнел.
- Впечатляет, не правда ли? - пробормотал позади него Йорик.
Род, моргая, медленно повернулся.
- Да, действительно. Очень. - Он еще с миг пристально смотрел на Йорика, а затем снова повернулся к «дверному проему». - Машина времени?

Предыдущая страница 23 Следующая страница


Возвращение короля Кобольда 24

- Конечно.
Род повернулся обратно.
- Кто он? Только не говори мне, что Орел. Это вполне очевидно.
- Там, в лаборатории времени, мы зовем его Док Энгус, - предложил иной ответ Йорик. - Хотя ты не мог слышать о нем. На этот счет мы очень осторожны. Официально он числит на своем счету охапку мелких патентов, но крупные вещи он хранит в тайне. Те попросту обладали чересчур большим вредоносным потенциалом.
- Такие, как машина времени?
Йорик кивнул.
- Ее изобрел он.
- Значит, - Род с трудом подыскивал слова, - анархисты... тоталитаристы...
- Они украли схему, - горестно покачал головой Йорик. - А мы-то считали свою систему безопасности такой надежной! Проделали это они на самом-то деле довольно находчиво... - Тут он увидел выражение лица Рода и умолк. - Ну, как-нибудь в другой раз, может быть. Но стоит сказать, что Док Энгус взбесился на них - по-настоящему взбесился.
- И поэтому решил бороться с ними везде, где только может?
Йорик кивнул.
- В стотысячном до н. э., в миллионном до н. э., в миллионном н. э. - называй любую дату.
- Для этого, конечно, потребовалась немалая организация.
- Разумеется - и поэтому он создал ее и нашел способы сделать ее самофинансируемой.
- И если он борется с анархистами и тоталитаристами из будущего, - медленно произнес Род, - то он тогда, выходит, на нашей стороне.
Йорик кивнул.
Род в изумлении покачал головой.
- Ну и ну, вот это называется держать зуб на кого-то!
- Злость, - негромко рассмеялся Йорик. - На самом-то деле именно так и называется его организация - ЗЛОСТ, и означает это - Защита Личноправовая Особенно Самостоятельных Творцов с патентами.
Род нахмурился. Затем пришло понимание и нахмуренность превратилась в кислую улыбку.
- Я думал, ты сказал, что он не запатентовал машину времени,
- Это лишь еще больше взбесило его. Схема принадлежала ему, и им следовало б уважать его права. Но эти... даже не уплатили ему за право пользоваться изобретением! Поэтому он собрал нас воедино защищать патентные права, особенно его, вверх и вниз по всей линии времени - а демократия охраняет права личности лучше любой другой формы правления, в том числе и патентные права, поэтому...
- Поэтому он и поддерживает нас. Но как это увязывается с несколькими тысячами псионичных неандертальцев, скачущих по нашей планете?
Смущенный Йорик дернул себя за мочку уха.
- Ну, всему этому полагалось протекать совсем не так...
- Ты не против объяснить мне, как же ему полагалось протекать? - Голос Рода сделался опасно мягким.
- Ну, все началось с тоталитаристов...
Род нахмурился.
- Как?
- С помощью тектогенетики. - Йорик показал большим пальцем через плечо на Коболда. - Возможно, ты заметил, что они в ней порядком поднаторели. Будущее создало кое-какие классные устройства для генной инженерии.
Род кивнул, по-прежнему хмурясь.
- Ладно, готов поверить. Ну и что же они наинженерили?
- Неандертальцев с Дурным Глазом, - усмехнулся Йорик. - Они сварганили породу мутантных проецирующих телепатов и внедрили их по всей Земле. Рассчитывали, что они размножатся естественным путем и станут господствовать в любом обществе, в каком только они окажутся - фактически полностью захватят власть в свои руки. Положение тоталитаристов будущего сильно облегчилось бы, если б они сумели помешать демократии вообще когда-либо возникнуть.
Род содрогнулся.
- Безусловно, облегчилось бы. - Перед глазами у него промелькнуло видение того, как человечество развивается и продвигается вперед по длинному пути истории, всегда скованное волей сменяющих друг друга групп тиранов. - Как я понимаю, они генетически отличны от других неандертальцев.
Йорик кивнул.
- Скрещивание с обычными дает лишь бесплодное потомство. Поэтому они бы оставались меньшинством и не посмели бы ослаблять узду из страха быть стертыми в пыль не-пси.
Род начал понимать, что человечество побывало на волоске от катастрофы.
- Но вы сумели изловить их всех.
Йорик кивнул.
- Изловили их и сумели убедить все мелкие группы проецирующих собраться вместе. Тоталитаристы допустили ошибку, попросту дав сделать свое дело природе; они оставили их без надзора.
- Чего вы, конечно, не повторили.
- Ну, мы думали, что следим внимательно, - Йорик, казалось, смутился. - Но однажды ночью тоталитаристы сбросили на нас несколько штурмовиков, перебили большинство из отряда ЗЛОСТ и прогнали остальных, а потом установили машину времени и перегнали всех неандертальцев на Грамарий.
У Рода расширились глаза.
- Теперь все начинает обретать смысл. Каких действий они ждали от зверолюдей - немедленного захвата власти?
- Уверен, что именно его. По крайней мере, к тому времени, когда мы сумели снова найти их, они бегали в рогатых шлемах и говорили об уходе в викинги - и мне кажется, они не сами до этого додумались.
- Поэтому вы вдарили по силам тоталитаристов всеми имеющимися у вас средствами и снова похитили своих неандертальцев. Но почему вы не могли забрать их в какое-то другое место?
- Пожалейте бедных людей, милорд! Вы б хотели, чтоб они провели всю свою жизнь, служа шариками в космическом теннисе? Нет, мы сочли, что лучше будет разрешить им остаться и попробовать держать их под защитой. Мы выставили сильную охрану - но забыли про просачивание,
- Мугорк. - Род скривился. - Значит, он не настоящий неандерталец.
- О, он подлинный экземпляр, спору нет - точно так же, как и я!
Род уставился на Йорика. А затем медленно кивнул.
- Понимаю. Они «усыновили» его в раннем детстве и вырастили из него агента.
Йорик кивнул.
- План с дальним прицелом, но он окупился. Когда масло подлили в огонь, мы ничего не могли тут поделать. Приходилось либо перебить народ, который мы пытались сделать цивилизованным, либо бежать - и поэтому мы бежали. - На мгновение он сделался несчастным. - Сожалею, что мы оплошали.
Род вздохнул.
- Ну, полагаю, теперь мы мало чего можем с этим поделать.
- Да, в самом деле, - ответил Йорик. - Боюсь, что теперь вам от них не отвязаться.
Это был идеальный момент для въезда в пещеру Туана.
Он бросил единственный взгляд на Кобольда и резко натянул поводья, застыв на месте - только на миг, конечно; чудовище было отключено. Но такое зрелище заставило бы остановиться всякого.
Позади него зацокали сандалии и копыта, и брат Чайлд круто затормозил, уставясь, парализованный, на чудовище.
- Мой государь... что...
Туан, нахмурясь, обернулся к нему, а затем мельком уловил, что находилось за спиной монаха. И посмотрел вновь, уставясь во все глаза.
- Лорд Чародей!
Род, нахмурясь, обернулся.
- Да?
- Но как же ты... - Туан снова повернулся к нему, и у него стали отчетливо видны белки глаз. - Но ты же даже сейчас был...
Он резко развернулся, уставясь мимо брата Чайлда.
Род посмотрел в ту же сторону и увидел...
Себя.
Гигантского себя верхом на громадном коне; красивого себя с телосложением древнегреческой статуи.
Брат Чайлд уставился на двойника, затем стремительно повернулся к Роду, потом опять к двойнику я опять к Роду - и двойник начал уменьшаться, конь стал съеживаться, лицо доппельгангера сделалось более невзрачным, черты его стали менее правильными, мускулы менее фантастическими - и Род оказался лицом к лицу с точным дубликатом самого себя.
Взгляд брата Чайлда по-прежнему метался взад-вперед с одного на другого, как метроном.
- Но что... как...
- Твоими стараниями, - прогромыхал у него за спиной Бром. - Именно ты создал этого двойника, чернец, хотя и не ведал того.
Брат Чайлд вздохнул, глаза у него закатились, а колени подвернулись. Он рухнул в глубокий обморок.
- Он с этим справится, - заверил присутствующих Род.
- А твой двойник - нет, - фыркнул Бром, наблюдая, как дубль потерял четкость, обмяк и растекся в огромную кучу плесени.
Дубинка из резиновой губки стукнула Рода по шее, и детский голосок капризно потребовал:
- Но!
Род усмехнулся, поднял руку и снял сына с плеча. Глаза Магнуса округлились и расширились; на лице у него отразились дурные предчувствия.
- Салун?
- Только не в этот раз. - Род изо всех сил старался выглядеть суровым, но не сумел. - Нет, молодец. Может, и по случайности, но все равно молодец. - Но пощекотал Магнусу живот, и малыш залился смехом и завертелся. - Но сейчас папа занят, и у него есть для тебя дело.
Магнус вскинул голову,
- Малис помоть!
- Хорошо. - Род показал на кучу ведьмина мха. - Убери мне ее, ладно?
Малыш посмотрел на кучу, нахмурив лицо и усиленно сосредоточившись. Плесень начала дергаться, вздыматься; она разделилась на пятьдесят или шестьдесят фрагментов, каждый из которых вытянулся вверх, отрастив руки и ноги, шлемы, щиты и доспехи - и армия игрушечных рыцарей застыла в ожидании по стойке «смирно».
- Класота! - чирикнул Магнус и уплыл из рук Рода. - Малс!
И полетел к выходу, выкрикивая зачастую непонятные команды, в то время, как его новая игрушечная армия маршировала перед ним, выходя из пещеры и спускаясь по карнизу.
Помело спикировало во вход как раз перед тем, как Магнус покинул его, и протянувшаяся рука твердо увлекла его к бедру.
- Ты куда же собрался, мой маленький?
- Мама! - в восторге закричал Магнус и обхватил ее ручонками за шею.
Рядом с помелом Гвен появилось, покачиваясь, другое. Агата бросила на пару короткий улыбающийся взгляд, а затем зашла на посадку.
- Приветствую вас, достопочтенная дама! - окликнул ее Туан. - Все ли ваши ведьмы живы-здоровы?
- Все, - согласилась Агата, ковыляя вперед. - Но, впрочем, я уверена, это вам мог сообщить и Верховный Чародей.
Туан бросил вопросительный взгляд на Рода, и тот кивнул.
- Как вы понимаете, я на самом-то деле не знаю - но когда мысленный туман развеялся в третий раз, я стал порядком уверен в этом. - Он повернулся к Агате. - А как твой сын?
- Исчез, - доложила Агата, - и с радостью, ибо когда тот нечестивый груз спал с наших душ, мысли Галена полностью слились с моими, и из их сочетания Гарольд сумел извлечь все, что ему требовалось. Он устремился домой пробудить свое тело.
Род поглядел на нее, сузив глаза.
- Ты не очень-то похожа на убитую горем.
- Так оно и есть. - Глаза ее блестели. - Теперь я как следует узнала старого упрямца; я заглянула ему глубоко в душу и знаю, что он прячет.
Род озадаченно нахмурился.
- И этого хватает, чтобы сделать тебя счастливой?
- Да, ибо теперь я истинно вторгнусь в его Башню.
- Но он же снова выбросит тебя вон!
- Не думаю. - Улыбка Агаты расширилась, переходя в ухмылку. - По-моему, он не станет.
Род на долгий миг уставился на нее, а затем пожал плечами.
- Должно быть, ты знаешь что-то, чего не знаю я.
- Да. - Гвен с улыбкой встретилась взглядом с Агатой и сдержала смех. - Думаю, она знает.
- Тогда да поможет вам Бог. - Туан склонил голову в сторону Агаты. - И да отправится с вами благодарность королевства. Если вы через несколько недель прибудете в Раннимид, мы встретим вас с подобающим почетом.
- Благодарю вас, Ваше Величество, - отвечала Агата, - но надеюсь, что я буду слишком занята для такой поездки.
Туан в удивлении вскинул брови, но Агата лишь сделала реверанс, хотя и неловкий, и щелкнула пальцами. Ее помело стрелой подлетело к ней, она вскочила на него верхом и взмыла в воздух.
- Милорды, обнажите головы! - скомандовал Туан совершенно без надобности, поскольку ни один из присутствовавших мужчин не носил шляпы. Но они все послушно прижали в знак уважения руку к сердцу, следя, как ведьма-ветеран проплывает к выходу из пещеры и уносится в ночь.
Род озабоченно повернулся к Гвен.
- Лететь-то ведь далековато, до самого острова - да к тому же после всей этой изматывающей битвы! С ней будет все в порядке?
- Не бойся, милорд, - успокоила его с тайной улыбкой Гвен. - По-моему, у нее все будет превосходно.
Род, нахмурясь, посмотрел на нее, гадая, не упустил ли он чего.
А затем вздохнул и отвернулся.
- А, ладно, вернемся к последствиям. Как, по-вашему, мой государь, что нам следует сделать с братом Чайлдом?
Туан пожал плечами.
- Позаботиться о нем, когда он очнется; что тут еще поделаешь? Но почему на него так подействовал вид твоего двойника? - Он содрогнулся. - И если уж о том зашла речь, кто создал его?
- Он, - ответил Род. - Он очень мощный проецирующий телепат, но не знает об этом. И он очень внимательно следит за битвами, стараясь запомнить все происходящее. Но он не тренированный наблюдатель, и поэтому постоянно путал то, что он действительно видел, с тем, что ему хотелось увидеть - а больше всего на свете ему хотелось увидеть, как Верховный Чародей совершает чудеса доблести. - У Рода хватило приличия покраснеть. - Боюсь, что он свалился с тяжелым заболеванием преклонения перед героем.
- Я сообразил, - сухо произнес Туан.
- Ну, не совсем. В этой последней битве мы воспользовались бедным юношей. Я убедил Пака временно ослепить брата Чайлда и описывать ему Верховного Чародея именно таким, каким хотел его видеть брат Чайлд - больше натуральной величины, невозможно идеального. Бедняга полностью попался и, сам того не ведая, создал из ведьмина мха Верховного Чародея, помогавшего войскам сохранять смелость и заставившего всех думать, будто я нахожусь здесь, внизу, и таким образом мой визит в Высокую Пещеру смог оказаться совершенно неожиданным. Хотя большой пользы это не принесло, - ответил он, взглянув на Коболда.
- Да - чудовище, - проследил за его взглядом Туан. - Мы должны избавиться от него, не так ли?
Вся компания повернулась и уставилась на ложного бога.
- Что это за свирепое создание? - выдохнул Туан.
- Коболд, - проворчал Род с лицом, искривившимся от отвращения и тошноты. - Разве нужно ему какое-то другое имя?
- Для нас с тобой - да, - проворчал Йорик. - Как по-нашему, чем оно было, лорд Чародей? Шимпанзе?
- Его родители, пожалуй. - Род отвернулся. - Я не вижу заметных следов хирургических шрамов и поэтому весьма уверен насчет них; но нормальная порода могла быть немало поколений назад. Его явно генетически перестроили; только так можно вывести подобное чудище. - Он снова повернулся к Коболду. - Конечно, полагаю, его можно назвать шедевром тектогенетики. Ему подремонтировали хромосомы для превращения бедного животного в конвертер - он подпитывается током, полагаю, постоянным, и выдает псионическую энергию.
Он уронил взгляд на черный ящик, а затем вопросительно посмотрел на Йорика.
Неандерталец кивнул, слегка толкнув ногой черный ящик.
- Батарея атомной энергии. Желал бы я придумать, как отключить эту тварь на веки вечные.
- Ты хочешь сказать, что он может заработать вновь?
- Если никто не щелкнет выключателем - нет. - Йорик осторожно посмотрел на монстра. - И все же было б куда приятней, если б такое стало невозможным. - Он чуть склонил голову набок, прищурясь и окидывая взглядом Коболда. - Полагаю, он является-таки триумфом генной инженерии, если посмотреть на него нужным образом. Этот выпуклый череп способен справиться с чертовски большой массой энергии. И никаких лобных долей мозга, ты заметил это? Лоботомия в утробе. Он ничего не способен сделать сам по себе. Никакой инициативы.
- Просто живое устройство, - мрачно заключил Род.
- Что, вполне возможно, и к лучшему, - указал Йорик. - Мы можем только предположить, что бы он натворил, если бы обладал самостоятельным разумом...
Род содрогнулся, но проворчал:
- Многого он бы не натворил. Не смог бы с такими атрофировавшимися конечностями. Он может лишь сидеть тут. - Он с трудом сглотнул и отвернулся, слегка позеленев. - Этот лоб... как ты можешь просто сидеть тут, разглядывая его?
- О, его увлекательно изучать с научной точки зрения, - ответил Йорик. - Настоящий триумф, великая философская констатация превосходства духа над материей, прочный памятник человеческой смекалке. - Он снова повернулся к Роду. - Положи же конец страданиям этого бедняги!
- Да, - согласился Род, отворачиваясь, слегка нагибаясь. - Воткните кто-нибудь нож в бедного гибрида!
Никто не сдвинулся с места. Никто не заговорил. Род нахмурился и поднял голову.
- Разве меня никто не слышал? Я сказал, убейте его!
Он отыскал взгляд Туана. Молодой король отвел глаза.
Род опустил голову, закусив губу. И резко развернулся, глядя на Йорика.
Неандерталец, негромко насвистывая, рассматривал свод пещеры.
Род зарычал и прыгнул на помост с кинжалом в руке, быстро замахиваясь пырнуть монстра.
Рука его застыла, когда он глянул в потускневшие глаза, медленно окинул взглядом голое, безволосое чудище, такое отвратительное и все же такое...
Он отвернулся, бросив нож и глухо гортанно рыча.
Йорик встретился с ним взглядом, сочувственно кивнув.
- Он такое бедное, жалкое существо, когда у него отключена энергия, милорд - такое слабое и беззащитное. А люди и так уже сделали с ним столько скверного...

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

- Псы! - взревел, обводя их пылающим взглядом, Бром. - Горностаи и ласки! Ужель вы все настолько лишены мужества, что дозволите этой твари жить?
Он круто развернулся на помосте, гневно разглядывая стоящую перед ним безмолвную толпу. И, фыркнув, повернулся кругом, обводя их всех пылающим взором.
- Да, - прогромыхал он. - Видно, все именно так, как я сказал. В вас слишком много жалости; вы не можете набраться твердости свершить это; ибо в вас недостаточно жалости, чтобы принудить вас к такой жестокой доброте.
Он повернулся, смерив взглядом Коболда.
- И все же это надо свершить; ибо тут свирепая тварь, мерзкая тварь из дурного сна, и следовательно, она должна умереть. И неужели ни у кого не хватит мужества оказать ему такую любезность?
Никто не шелохнулся.
Бром смотрел долго и старательно, но находил во всех взглядах только стыд. Он кисло улыбнулся и пожал массивными плечами.
- Значит, это мой удел.
И прежде чем кто-нибудь толком сообразил, что он делает, карлик выхватил меч и, подпрыгнув, вонзил клинок по рукоять в грудь Коболда, в самое сердце.
Монстр одеревенел, рот его раздвинулся, морда исказилась в одном безмолвном обезьяньем взвизге, а затем он обмяк, где сидел, мертвый.
Остальные в ужасе таращили глаза.
Бром бросил меч в ножны и коснулся в знак уважения чуба, стоя на подлокотнике каменного кресла Коболда.
- Да будет долог и покоен ваш сон, сэр Коболд.
- То было дурное деяние, - сказал Туан. - Он не мог защищаться. - Но говорил он неуверенно.
- Да, но он также был бездушной тварью, - напомнил Бром. - Не забывайте об этом, Ваше Величество. Разве будет бесчестьем заколоть свинью? Или пронзить копьем дикого кабана? Нет, наверняка не будет! Но эта тварь вызвала немало смертей и была теперь беззащитна; и поэтому ее никто не тронул бы.
В пещере царила тишина; вся компания стояла, пораженная ужасом случившегося.
Молчание нарушил Йорик.
- Ну, значит, бог моего народа умер. Кто будет править им вместо него?
Пораженный Туан поднял голову.
- Да ясное дело, Орел! Скажи ему, что я охотно вступлю с ним в переговоры, и мы сможем заключить договор.
Но Йорик покачал головой.
- Орел сгинул.
- Сгинул? - тупо переспросил Туан.
- Основательно, - подтвердил Род. - Я сам видел, как он исчез.
- Но... почему, - воскликнул Туан, - когда его народ снова перешел к нему?
- Потому что этот народ больше не нуждается в нем, - отозвался практичный Йорик.
- Но... тогда... почему же он оставался, когда его свергли?
- Убедиться, что народ освободят от Мугорка, - объяснил Йорик. - В конце концов ведь это он, знаете ли, руководил моей частью операции.
- Нет, я этого не знал, Кто же будет теперь править вами?
Йорик развел руками,
- Добыча достается победителю. - Он припал на колено. - Приветствую вас, мой государь и сюзерен!
Туан в ужасе уставился на него.
- Ты не очень-то можешь отказать ему, - сказал Бром sotto voce* . - Так всегда было - победитель правил покоренными.
И это, конечно же, решало вопрос. В средневековой культуре властвовала традиция.
- Ну, значит, приходится, - согласился с недовольной миной Туан, но Род заметил, что он слегка выпрямился. - И все же как это осуществить? У меня же есть уже королевство за широким морем!
- О, полагаю, я смогу управлять за вас этим краем, - успокоил его со старательно небрежным видом Йорик, - лишь бы конечную ответственность брали на себя вы.
- Такое я могу принять, - медленно произнес Туан, - и понятное дело, ты будешь править вместо меня.
- С удовольствием, заверяю вас! Во всяком случае, первый год-другой. Но не беспокойтесь насчет того, что произойдет потом; у меня есть один очень подходящий помощник, который должен идеально подойти на главную роль. Он даже изучает английский...

* * *

Пленных собрали под Высокой Пещерой - все четыре тысячи. На карнизе стояли четверо солдат - по двое с каждой стороны от входа в пещеру. По какому-то невидимому сигналу они вскинули трубы и затрубили фанфары.
Стоя в глубине пещеры, Род поморщился. Они начинали постепенно приходить к мысли, что высота тона - не просто дело личного вкуса, но путь им предстоял еще долгий.
Из пещеры выехали четверо рыцарей в полной броне, подымая копья с флажками на концах. Они развернулись в стороны, оставляя центр свободным. За ними вышел Йорик - а потом, как раз когда взошло солнце, на карниз ступил позолоченный зарей Туан.
По толпе внизу пробежал ропот благоговейного страха.
Йорик вышел немного впереди Туана и сбоку от него и принялся реветь на неандертальском языке.
- Держу пари, он сообщает им печальную новость, - пробормотал Род, - что Орел сгинул.
По толпе прокатился стон, Бром кивнул.
- Ты прав.
Йорик снова принялся реветь.
- А теперь он сообщает им, что у них новый король, - пробормотал Род.
- Император! - крикнул Йорик. Пораженный Туан поднял голову. Стоявшая в пещере Гвен пожала плечами.
- Воистину, все так - и Катарина императрица.
- Разумеется, - согласился Род. - Просто раньше это до него не доходило.
Воздух разорвал громовой крик «ура».
- Ручаюсь, Йорик только что уведомил их, что будет править в качестве вице-короля, - сухо сказал Бром. Род кивнул.
- Логичная догадка.
Возникла пауза, и они расслышали театральный шепот Йорика:
- Сейчас не помешает небольшая речь, мой государь.
Пауза затянулась, а затем Туан выкрикнул:
- Я - ваш новый правитель!
Йорик проревел перевод.
Толпа снова подняла крик типа «ура».
- Теперь они знают, что настоящего завоевания не будет, - бормотнул Род.
Туан продолжал с частыми остановками для перевода:
- Я ваш новый правитель и никогда не покину вас. И все же поскольку я не могу пребывать с вами здесь, я доверяю править вами от моего имени вице-королю Йорику. Вы называете себя народом Коболда... и поклонялись гоблину... называя его богом. Бог этот был ложным... и знаменовалось это тем... что он требовал от вас поклонения, которое должно оказывать только Единому Истинному Незримому Богу. Я не стану требовать такого поклонения... а потребую лишь вассальной верности и преданности. Если вы будете преданы мне и моему вице-королю, я буду верен вам.
- Хорошо излагает, как по-вашему? - тихо промолвил Род.
Бром и Гвен кивнули.
- Он всегда умел, - сказал карлик. - И все же хотел бы я знать, а сумеешь ли ты?
Род нахмурился.
- Что ты имеешь в виду? Мне не требуется уметь ораторствовать!
- Да, - согласился Бром, - но теперь тебе требуется служить опорой двум народам, быть властью за двумя тронами.
- О. - Рот у Рода сжался. - Да, я понимаю, что ты имеешь в виду. Но, честно говоря, Бром, не знаю, смогу ли я справиться со всем этим.
- Да, - посочувствовала Гвен. - Наши две страны разделяет свыше тридцати лиг!
- Знаю, - тяжело проговорил Род. - А я не могу быть одновременно в двух местах, не так ли?

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ 1 (Страница 1)
  • ЧАСТЬ 2 (Страница 14)


Кристофер Сташеф

Возвращение короля Кобольда

Цикл: "Чародей" - 3

 Читать книгу

Аннотация

Рыцарская сага о Роде Гэллоугласе, ВЕРХОВНОМ ЧАРОДЕЕ, который стал им ПОНЕВОЛЕ на острове Грамарий, его достославных подвигах и удивительных приключениях в пространстве и времени, а также о его супруге, огненнокудрой ведьме Гвендайлон, и их детях, способных летать верхом на помеле и без оного, плавить взглядом металл и проходить сквозь крепостные стены, а также о Волшебном Народце: феях, эльфах, оборотнях, краккобаррах, аквагиппусах, единорогах, драконах и прочей забавной живности.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel