Кристофер Сташеф - Волшебник в мире

1 Кристофер Сташеф

Глава 1

Майлз быстро бежал по лесу - так быстро, как можно бежать в темноте, но все-таки довольно проворно, потому что лес неподалеку от дома знал как свои пять пальцев. Бежать-то он бежал, но страх не отпускал его, и то и дело мелькала мысль - не повернуть ли обратно. Эту мысль Майлз безжалостно отбрасывал, ведь он не просто бежал - он бежал от Салины.
Ну, если совсем честно - то от магистрата. Стоило Майлзу о нем вспомнить, и перед ним, словно воочию, возникала его физиономия: квадратный подбородок, тяжелый взгляд. Магистрат гневно взирал на всех сверху вниз, восседая за высоким столом, стоящим возле обитой деревянными панелями стены зала суда. Ниже за своим столиком сидел писарь, а просители размещались на табуретках. Магистрат провозгласил:
- Салина, дочь Плейнжанна, и Майлз, сын Лайджа, я дал каждому из вас пять с лишним лет для того, чтобы вы подыскали себе супругов, но вы их не подыскали.
- Но мы... мы друг дружке не нравимся, ваша честь, - протестующе проговорил Майлз.
Ему не нравилась Салина? Мягко сказано! Он исподтишка взглянул на нее. Простоватая, ширококостная, тощая как жердь, с вечно прищуренными глазками и длинным острым носом, да еще и языкатая - заметит что, так ни за что не спустит. Всего-то на пять лет старше Майлза, а уже старуха.
- Салина, твое совершеннолетие миновало десять лет назад, - сурово напомнил магистрат. - Майлз, твое - пять лет назад. Если я дам вам еще время на поиски супругов, вы их не найдете никогда.
- Дайте мне срок, ваша честь! - воскликнула Салина и так зыркнула на Майлза, что сразу стало ясно: мысль о браке с ним претит ей точно так же, как и ему - о том, чтобы на ней жениться. Да, Майлз был не подарок: коротышка - на целую голову ниже Салины, сложен так, что еще чуть-чуть - и можно было бы назвать его толстяком, круглолицый, с чересчур тяжелым подбородком и чересчур коротким носом и к тому же - тихоня и молчун, то бишь, на вкус Салины, - мужик никуда не годный. А она ни от кого не скрывала, что обожает перебранки. Майлз же терпеть не мог ругани.
- Дайте мне срок, - повторила Салина, - и позвольте постранствовать по свету. Я всенепременно найду себе супруга до того, как мне исполнится тридцать лет.
- К тридцати годам минует пятнадцать, за время которых ты могла бы рожать детей! За эти годы ты могла бы выносить и родить восьмерых, а ты уже проваландалась десять лет, уклоняясь от деторождения на благо Защитника. Могла бы родить пятерых граждан!
«Граждан, которые подати платят», - с тоской подумал Майлз.
- Но ты-то, Майлз, - укоризненно проговорил магистрат и сдвинул брови, - ты ведь всегда был пай-мальчиком, никаких хлопот с тобой не бывало. За всю жизнь ни разу не нарушил закона, даже в браконьерстве не был замечен!
При мысли о тех публичных наказаниях, которым подвергал шериф всякого, кого ловили лесничие, Майлз содрогнулся. Нет, он и не помыслил бы о браконьерстве! Вспомнив о том, как в последний раз видел порку, он поежился. Крестьянина, что жил в двух деревнях от той, где обитал Майлз, подвесили за руки к позорному столбу и хлестали по спине плетью-кошкой. При каждом ударе несчастный вздрагивал всем телом. Сначала ругался, потом стал кричать от боли, а когда его снимали со столба, бредил. Майлз слышал, что вроде бы бедолага выжил, но не мог ходить, выпрямившись во весь рост, еще полгода после порки.
- Так что же ты теперь упрямишься? - требовательно вопросил магистрат. - Ты ведь отлично знаешь, что давным-давно Защитник издал указ, согласно которому всякий, кому исполнилось восемнадцать лет, обязан вступить в брак, дабы мужчины не создавали хлопот магистратам, а женщины зря не будоражили мужчин. Салине негоже сидеть в девках, в то время как она способна родить много здоровых детишек, а тебе нечего гулять в холостяках, когда ты способен заработать денег и обеспечить жену и семейство.
- Но я его не люблю! - рявкнула Салина, с ненавистью глянув на Майлза.
- Любовь! - фыркнул магистрат. - При чем тут любовь? Мы тут говорим о браке и рождении потомства, и поелику вы ничего достойного не сказали в свою защиту и в вашу защиту также никто не высказался, вы либо поженитесь, либо отправитесь на пограничные фермы, чтобы Защитнику была от вас хоть какая-то польза!
С этими словами он стукнул молотком по столу, дав понять, что приговор окончательный и обжалованию не подлежит.
А исполнен приговор должен был быть в этот же день, до наступления темноты.
Майлз бежал и гадал: а не стоило ли ему все-таки выбрать отправку на пограничные фермы. Он вспоминал все, что слышал про эти земли, которые Защитник желал видеть возделанными, желал, чтобы крестьяне перебирались туда с насиженных мест, где плодились без счета. Некоторые из этих ферм располагались на севере. Там было прохладно летом, а зимой стояли свирепые морозы. Другие фермы находились на западе, в пустынях. Там днем солнце пекло немилосердно, а ночью становилось жутко холодно. Обитатели ферм были каторжниками, нарушителями закона - пустой народец, которому самая жизнь на пустошах. Они и занимались тем, что превращали пустыню в цветущий сад, а мерзлые земли - в поля овса на несколько месяцев в году. Гнули спины, чтобы на этих землях смогли жить их дети - если у них были дети, а если не дети, так новопоселенцы, которых Защитник намеревался отправить туда, как только бы эти края стали плодородными. Тогда каторжников должны были гнать дальше, на новые пустоши - туда, где их снова ждал бесконечный непосильный труд, где самая жизнь была сущим наказанием.
Но разве было наказание страшнее, чем то, которому подвергали за уход из деревни без пропуска?
Тут Майлзу вспомнился Ласак - в кандалах, на длинной цепи, другой конец которой был прикован к кольцу, вбитому в стену ратуши. Ласак, одетый в лохмотья, колотил кувалдой или киркой по здоровенным камням и разбивал их на куски, предназначенные для того, чтобы потом из них сложили забор. Он горбатился по четырнадцать часов в день, оборванный, с землисто-серым лицом, и с каждой утренней зарей глаза его все больше тускнели. Эта повинность была ему назначена на целый год, а когда магистрат наконец освободил Ласака, тот делал только то, что ему велели. Стоило кому-то из стражников обронить словечко, и он испуганно оглядывался, а если что-то говорил магистрат, Ласак втягивал голову в плечи и шел, куда приказано, и возвращался точно в срок, и женился на самой жуткой бабе в деревне, и чуть ли не с радостью каждый день рвался с мотыгой на поле - чтобы только уйти подальше от жены. Его дух не просто был сломлен - он был начисто убит.
И вот теперь Майлз дерзнул бежать из деревни без пропуска, как в свое время - Ласак, и как Ласак, играл с огнем. Но в отличие от Ласака Майлз был уверен в том, что ему удастся удрать. Он решительно выбросил из головы все воспоминания. Лучше подохнуть в муках на виселице, чем жениться на Салине. Быть может, его бегство ее оскорбит, но потом она втайне поблагодарит его за это, кто знает? Вдруг тот супруг, которого изберет для нее магистрат, ей придется больше по вкусу? По крайней мере ее не сошлют на пограничную ферму за неповиновение закону - ведь закон преступила не она, а Майлз.
Майлз проскальзывал между деревьями, рысцой бежал по почти невидимым охотничьим тропинкам. Не важно, что он не числился в браконьерах - лес он знал превосходно. Как и все другие деревенские парни, он охотился здесь каждую осень, когда открывался разрешенный сезон. Майлз не сомневался: ему удастся скрыться, если он убежит достаточно далеко к тому времени, когда магистрат обнаружит его отсутствие и отправит за ним в погоню лесничих.
Что бы ему ни грозило - виселица, ссылка или каторжный труд каменотеса - Майлз бежал из деревни, и Салина будет ему благодарна за это. А он... он либо всю жизнь так и проживет холостяком, либо женится по такой любви, про которую поют в своих песнях менестрели, а за любовь и помереть не жалко.

* * *

Двое мужчин сидели в мягких креслах с откидными спинками, способными подлаживаться под форму тела. Между креслами стоял столик, а на столике - высокие стаканы с напитком, сдобренным кубиками льда. Время от времени они делали по глотку, рассматривая сменяющие друг друга кадры на огромном настенном экране. Помещение, в котором расположились эти двое, озарялось приглушенными вспышками ламп, подсвечивающих копии работ великих мастеров и кое-какие еще картины, которых великие мастера никогда в жизни не писали, но выглядели они при этом так, словно и впрямь принадлежали кисти кого-нибудь из стариков. Рассеянный свет ламп отбрасывал блики на толстый ковер цвета красного вина и золотистые дубовые панели.
- Ладно, Гар, согласен: видок у них у всех неважнецкий, и все же я не заметил ни одного снимка, по которому мог бы заключить, что народ прямо-таки страдает, - проворчал тот из двоих, что был пониже ростом. - По крайней мере большинство живет-поживает вполне недурственно.
Ростом он действительно был пониже своего товарища, но при этом коротышкой его назвать было никак нельзя. По меркам своей родной планеты он и вообще считался высокорослым. Но товарищ был ростом в семь футов от пят до макушки и к тому же - пропорционально широкоплеч.
На экране появился новый кадр, и Гар отметил:
- Выглядит вполне стандартно, Дирк, - совсем как снимок, сделанный на древней Земле. Они насажали растений, обогатили атмосферу кислородом, внесли в почву удобрения и углерод и расплодили терранскую живность.
Дирк кивнул:
- Стало быть, планета заселена не менее нескольких сотен лет назад.
- Я бы сказал - тысячу, если Геркаймер не врет насчет обнесенных стенами городов посреди леса. Люди обычно так не строятся.
- Знаю, знаю - все начинается с вырубки деревьев и посадки культурных растений. Кроме того, Геркаймер сообщил, что обследование этих построек сонаром показывает, что самая крупная из них воздвигнута на захороненном остове корабля колонистов. Вряд ли они стали бы приземляться на верхушки деревьев. Значит, ты целиком и полностью уверен в том, что эти города необитаемы?
- Не я уверен - Геркаймер, - уточнил Гар. - А корабельные компьютеры такой мощности почти никогда не ошибаются. Время от времени он признается в собственном невежестве, но когда он этого не делает, то готов привести в свою пользу столько доказательств, что спорить с ним бесполезно.
- Но наверняка могут существовать факты, о которых он понятия не имеет, - кисло возразил Дирк.
- Да. К примеру, он ничегошеньки не ведает о том, какое нынче на этой планете правительство. - На экране возник вид города с высоты птичьего полета. - А мы мало что узнаем, если будем посиживать в корабле.
- Что тебе известно о населении планеты, Геркаймер? - спросил Дирк.
Сверху донесся приятный, мелодичный голос компьютера:
- Ничего, Дирк, кроме того, что их предки были родом с Земли и покинули ее, спасаясь от перенаселения, в поисках свежего воздуха и солнечного света.
- Очень странно, - нахмурился Гар. - Как правило, что-нибудь в базах данных, да имеется.
- Верно, и у нашего Геркаймера самая лучшая база данных на предмет заброшенных колоний, - кивнул Дирк. - И при этом - ни слова о том, что произошло после того, как Земля лишила колонии всякой помощи и поддержки, а?
- Ты отлично понимаешь: мы даже не знаем, выжили люди или нет, - напомнил товарищу Гар.
- А вот уже и выяснили, - хмыкнул Дирк и указал на экран. План картинки увеличился, впечатление возникло такое, будто корабль плавно снижается, и вот перед взглядами Дирка и Гара предстали довольно-таки проворно вышагивающие по улицам люди в темной одежде. На женщинах были платья с корсажами и чепцы, на мужчинах - штаны до колен и куртки или длинные рубахи. На головах у некоторых красовались шляпы с тульей в виде усеченного конуса. - Картинка живая, не так ли?
- Так точно, Дирк, - отозвался компьютер. - На всякий случай я веду запись и сохраню ее в архиве.
Дирк нахмурился.
- Странно как-то... На всех материках - одно и то же, а ведь материки, все, как на подбор, не слишком велики.
- Верно, - кивнул Гар и задумался. - И на каждом из них - множество небольших городков, выстроившихся концентрическими кольцами вокруг нескольких городов покрупнее, и все они связаны между собой сетью дорог и каналов. Ни тебе густых лесов с отдельными деревеньками на вырубках, ни обширных травянистых пустошей, по которым кочуют за тучными стадами крошечные племена, ни разбитых на прямоугольники полей вокруг неолитических поселений...
- Ни средневековых замков на вершинах холмов, царящих над деревнями, вокруг которых кругами лежат возделанные поля, - подхватил Дирк. - Короче, ничего такого, что напоминало бы о колонии, которая пришла в полный упадок после того, как перестала получать с Терры запасные части для оборудования или покупать новые машины.
- Тем не менее современной здешнюю цивилизацию не назовешь, - ответил Гар. - Ни автомобилей, ни электричества. Даже паровых двигателей и асфальтированных дорог - и тех нет.
- Стало быть, колония пережила упадок, но не то чтобы очень сильный, - заключил Дирк. - Попробую угадать - политическая система сохранила некую часть инфраструктуры.
- Если так, то мы тут особо не нужны, - чуть ли не угрюмо резюмировал Гар. - Не нужны, если здешнее правительство обеспечивает народу сносное житье-бытье.
- Вот тут бы я с выводами не торопился, - сказал Дирк и предостерегающе поднял руку. - Здешние жители живы - это да, но это вовсе не значит, что они счастливы. Кроме того, какая бы структура управления ни спасла их, не исключено, что она затем отмерла за ненужностью.
- Точно, - согласился Гар, и взгляд его оживился. - Вообще планета выглядит так, словно тут всем ворочает правительство из тех, что называют «сильной рукой». Пейзаж кругом один и тот же, стало быть, социальная и политическая структуры единообразны.
- Не исключено. Всего лишь - не исключено, - уклончиво проговорил Дирк.
- Но что это за структура? - продолжал размышлять вслух Гар. - Никогда не видел заброшенной колонии, которая бы с орбиты смотрелась так организованно!
- По крайней мере люди на экране выглядят упитанными и здоровыми, - добавил Дирк.
- А вот счастья на их лицах между тем не написано, - отметил Гар. - И одного этого вполне достаточно, чтобы у меня возникли нехорошие подозрения.
- И у меня тоже. Определенно, надо бы взглянуть поближе.
- Для моих подозрений есть и еще одна причина. Похоже, тут нет ни короля, ни аристократии, хотя цивилизация явно скатилась к стадии позднего Средневековья.
- Или зачатков новой истории - выбирай что хочешь. - Дирк пожал плечами. - А вот меня больше всего изумляет то, что тут, судя по всему, и не пахнет ни церковниками, ни церквями.
- А это крайне нетипично для цивилизации, пребывающей на подобной стадии развития. Короче говоря, у нас есть все причины для того, чтобы взглянуть на эту планетку. - Гар поднялся с кресла и направился к шлюзовой камере. - Садимся, Геркаймер! На ночное полушарие!

* * *

Орогору угрюмо плелся домой, забросив мотыгу на плечо. Когда подошли к деревне, Клайд прокричал погромче, чтобы все слышали:
- Три! Сегодня Орогору срубил мотыгой только три побега маиса!
- Всего три? - ехидно перепросила Алтея, оторвавшись от миски с бобами, которые шелушила, сидя возле дома. - Все лучше и лучше, Орогору! Может, мы все-таки соберем осенью хоть несколько початков для обмолота!
Орогору сдержался и никак не ответил на издевку, но заливший щеки румянец выдал его.
- Ты слышишь, как они смеются над тобой, мальчишка? - проворчал отец, шагавший следом. - Неужто ты так и будешь позорить меня день за днем?
С языка Орогору был готов сорваться дерзкий ответ, но он промолчал. Горький опыт подсказывал ему, что оговорки чреваты только пинками да подзатыльниками. Пусть он стал старше, пусть на его стороне была пылкость юности - он знал, что отец сильнее, проворнее и вообще - в драке выше его на голову.
- Простую мотыгу в руках держать не может! - продолжал злопыхать отец. - Хорошо еще, что мы ни разу не дали тебе плуг или серп!
На самом деле отец и не думал учить Орогору обращению с этими сельскохозяйственными орудиями, но парень и тут не стал спорить - он просто лишний раз напомнил себе: нет ничего удивительного в том, что он - такой неумеха.
То, что он неуклюж, стало ясно еще тогда, когда ему было лет пять. Он старался, как мог, порадовать мать, помочь ей по дому. Притащит воды из колодца - получит выговор за то, что половину расплескал по дороге, сходит за хворостом - его отругают за то, что приволок больше гнилушек, чем сушняка, подметет пол - наслушается упреков за оставленные незамеченными соринки. Он только и помнил с детства ругань да попреки.
Как-то раз малыш Орогору, играя, налетел на стол и нечаянно свалил на пол любимую вазу матери. Ваза разбилась.
- Это еще что такое? - вскричала мать и принялась гоняться за сыном. Орогору уворачивался, ему хотелось сжаться в комочек, избежать побоев, но все было тщетно. Мать вопила:
- Моя ваза! Неуклюжий, тупой мальчишка! - А потом она стала бить его, и била, и била, и била...

* * *

Отец отвесил Орогору затрещину, и парень от боли и неожиданности присел. В ушах звенело, но он слышал, как вопит отец:
- А на этой грядке ты половину сорняков пропустил!
Орогору, дрожа, простонал:
- Я не знал, что это сорняки, папа!
- Тупица! Все, что не маис, - то сорняки! - И отцовский кулак снова угодил по голове Орогору. - Начинай сначала, да выпалывай сорняки, а маис не трогай!
Орогору старался. Старался изо всех сил - он выполол мотыгой все сорняки до единого... но при этом - и четверть побегов маиса. Его оставили без ужина, а вечером отец вдобавок поколотил его плетью. Лежа на животе, Орогору уснул, заливаясь горючими слезами.

* * *

Той осенью он еще не работал мотыгой - той осенью, когда детишки бегали за взрослыми, уставшими после изнурительной страды. От зари до зари - жатва и вязание снопов. Детям тоже приходилось вязать снопы, но в отличие от взрослых у них потом еще оставались силы побегать, поиграть, покричать.
Кто-то сильно стукнул Орогору по спине. Он споткнулся и чуть не упал, но, сделав несколько шагов, согнувшись в три погибели, сумел выпрямиться. Пылая гневом, он оглянулся, чтобы увидеть обидчика...
Это был Клайд. Он был на голову выше и на два года старше Орогору. Клайд ухмылялся, а позади него стояли его дружки и громко хохотали.
- Извиняюсь, Орогору, - притворно вежливо проговорил Клайд. - Я оступился.
Орогору сжал кулаки и отвернулся. Но он знал, что его ждет, и боялся этого...
Следующий удар пришелся ему по ягодицам. Орогору упал на землю ничком.
- Ага, а вот теперь ты оступился! Вставай, Орогору! Чего, не можешь встать, что ли?
Орогору лежал на земле. Он знал правила: лежачего не бьют. Но двое мальчишек подскочили к нему, ухватили под мышки и рывком поставили на ноги, а потом все до одного по паре раз его стукнули.
Потом все убежали. Дождавшись, когда стих вдали их топот, Орогору отважился поднять голову. Рядом с ним стоял отец и с отвращением смотрел на него сверху вниз.
- Да ты и сдачи дать не можешь, как я погляжу? Ладно... Пошли домой. Только трусам обеда не полагается.
Орогору столько раз лишали обеда, что просто удивительно, как это он ухитрился подрасти. А еще более удивительно - как он вырос круглолицым и коренастым. Это было нечестно - он столько не съел, чтобы приобрести такое телосложение!

* * *

Словом, Орогору вырос, понимая, что крестьянин из него никудышный. Он понимал это потому, что отец распекал его и за то, что он даже мяч бросить - и то как следует не мог, проигрывал в любой драке, за то, что каждый считал своим долгом дать ему пинка по заднице или подзатыльник, осыпать насмешками. Орогору старался угодить родителям, и чем больше они его честили, тем больше старался, но все без толку. Мать все равно находила, к чему придраться, а отец все силился допытаться, почему это он не может быть таким, как все остальные мальчишки. Это продолжалось до того дня, когда Орогору, выпоротый за то, что случайно скинул со стола на грязный пол каравай хлеба, и лишенный обеда за то, что во время порки кричал, что его наказывают несправедливо, рыдая, улегся в постель. Ему казалось, что его маленькое сердечко того и гляди разорвется... и вдруг он понял все.
Неожиданно его озарило: почему он был так неуклюж в крестьянских забавах, почему он не умел даже толком разговаривать с другими детьми, почему они не могли полюбить его - все потому, что он был не такой, как они! Не такой! Другой! Он был настолько на них не похож, что эти мужчина и женщина, с которыми он жил под одной крышей, просто не могли быть его настоящими родителями! Они его не любили, стыдились его, день за днем вели себя с ним так, словно он был для них обузой - так разве он мог быть их плотью и кровью? Наверное, его родные отец и мать отдали его этим неотесанным грубиянам по какой-то очень важной и таинственной причине, и в один прекрасный день непременно за ним вернутся!
Той ночью Орогору заснул с надеждой на то, что его настоящие родители скоро приедут за ним, и гадая, каковы они собой. К этим мыслям он возвращался, как только выдавалась минутка для раздумий, и теперь мать то и дело распекала его за эту дурацкую привычку - мечтать, уставившись в одну точку. Но Орогору не обижался - теперь в мечтах он убегал в мир, который был куда лучше того, где жила мать. А грезил он о родителях, которые были мудры и добры.
Вступив в пору созревания, Орогору начал замечать, что некоторые девочки весьма привлекательны, но когда он пытался застенчиво заговорить с ними, они только смеялись, удивляясь его смелости, или позволяли ему разговаривать с ними ровно столько, чтобы найти над чем посмеяться. Мальчишки же стали вызывать его на драку еще чаще, чем прежде, и эти потасовки всегда заканчивались одинаково ужасно: даже если Орогору пытался спастись бегством, короткие ноги уносили его недалеко, и обидчики нагоняли его и все равно поколачивали.
А потом настал праздник весны, и юноши выстроились в ряд, и девушки должны были выбрать себе партнеров для танцев. Юноши ждали, притопывая в такт звукам скрипки. Алтея выбрала красавчика Бэрла с задиристой улыбкой, ее закадычная подружка Нэн - широкоплечего, мускулистого Арна, Сели остановила свой выбор на Гори, который выходил победителем во всех состязаниях... Словом, самые хорошенькие выбирали самых симпатичных, самых сильных, самых ловких.
В конце концов Орогору остался один и поспешно отвел взгляд в сторону. Килета, хихикая, болтала с двумя девушками постарше, но на него поглядывала разве что с жалостью, а Орогору не хотелось, чтобы она пригласила его на танец из жалости. По правде говоря, ему и танцевать-то с ней не очень хотелось, потому что она была так же некрасива, как и сам Орогору, - вот только сложена Килета была получше.
Получше? А кто, собственно, сказал, что Орогору был сложен не правильно? Да, у него было слишком длинное туловище и короткие ноги. А у остальных - все совсем наоборот, ну и что? Орогору добрел до деревенского пруда и встал на берегу, рассматривая свое отражение в воде. Верно - лицо у него было круглое, а у остальных ребят физиономии были продолговатые. У него - нос «картошкой», а у них - прямые и длинные. Глаза... глаза у Орогору были великоваты для мужчины, но маловаты для женщины и к тому же карие, а у прочих парней - голубые, зеленые или серые. Да, да, он был полноват, но ведь и это не означало, что он хуже, чем они!
И тут Орогору посетило новое озарение: нет, это вовсе не означало, что он хуже других! Наоборот - они были хуже его! Он так сильно отличался от сверстников, потому что был намного лучше их! В конце концов, они были всего-навсего крестьянами - все до единого, а он уже давным-давно догадался, что его растят ненастоящие родители! Наверняка он был отпрыском более высокого рода, сыном по крайней мере каких-нибудь помещиков, но все-таки скорее - людей благородных, про которых бабушки детям рассказывают в сказках - конечно, только тем, кому посчастливилось иметь бабушек.
И как только Орогору это понял, все сразу стало на свои места. Естественно, приемные родители сторонились его - ведь они знали, кто он есть на самом деле! Естественно, он не мог быть таким, как его сверстники, - он так сильно от них отличался! И естественно, его бы не выбрала ни одна из крестьянских девушек - он был настолько выше их, что они даже не могли понять, кто же он на самом деле такой!
От пруда Орогору ушел другим человеком. Понимание чуда билось в его сердце, ему мучительно, до боли хотелось с кем-нибудь поделиться своим открытием, - но, конечно, поговорить ему об этом было положительно не с кем.
Сейчас - не с кем. Но потом... Настанет день - и родители вернутся за ним, или он сам выяснит, куда они подевались, и отправится на их поиски, и никакие глупые законы, никакие приказы магистрата его не остановят!
Орогору шел обратно мимо дебоширивших, напивавшихся, распевавших грубые песни крестьян. Сверстники задевали его, толкали. Он потянулся было к последней нетронутой кружке браги, но кто-то успел схватить ее раньше него. Над ним смеялись, издевались, но он только безмятежно улыбался в ответ. Ему было все равно, чем они занимались - эти крестьяне, эти простолюдины. Он-то знал, кто он на самом деле, а в один прекрасный день об этом узнают и они!

Глава 2

Огромный золотистый диск плавно снижался в темноте. Наружное кольцо вращалось вокруг неподвижной середины, на обшивке которой располагались орудийные башни, спутниковые антенны и люки шлюзовых камер, а внутри - люди. Диск, описывая круги, опустился на лужайку возле леса, в нескольких милях от города, где несколько часов назад погасли все огни. Какое-то время диск был неподвижен - управляющий им компьютер производил исследование взятых за бортом проб воздуха, проверяя, достаточно ли в нем кислорода для дыхания людей и нет ли в составе местной атмосферы каких-нибудь токсичных газов или микробов, к которым у людей не было иммунитета. Наружный край диска вращался все медленнее и медленнее и наконец, издав шипение, замер. Затем был спущен трап, и по нему на землю сошли двое мужчин в куртках с приподнятыми плечами поверх рубах с рукавами-раструбами и в широких штанах, заправленных в высокие сапоги. В самом худшем случае, то есть - если бы их сейчас увидел какой-нибудь браконьер, промышляющий под покровом ночи, по крайней мере их одежда не вызвала бы у него особых подозрений. Правда, транспортное средство, на котором они прибыли, оставляло богатую почву для размышлений.
- Представители правящего класса на этой планете наверняка одеваются в хламиды, - проворчал Дирк. - Правда, если дойдет до драки, то в хламиде не больно-то подерешься... - Он придирчиво оглядел себя с головы до ног. Мешковатая куртка с квадратными плечами и слишком просторные штаны были на запястьях и лодыжках схвачены тугими манжетами. - Ладно, хоть у военных амуниция более или менее продуманная. Экстравагантная немного, но все же продуманная.
- Не заморачивайся на одежде, Дирк, - успокоил друга Гар. - Не исключено, что нам еще придется раздеться догола, вываляться в грязи по самые уши и притвориться сумасшедшими.
- Что ж - на большинстве планет этот номер проходил, - признал Дирк. - Но я все-таки надеюсь, Гар, что в один прекрасный день мы напоремся-таки на планету, где душевнобольных не содержат в лечебницах, а позволяют им тихо-мирно жить-поживать дома, в приличных квартирках.
- Если бы это было так, нам не было бы нужды сюда наведываться, - отозвался Гар и огляделся по сторонам. - С виду тут вроде тихо, спокойно. С точки зрения удовлетворения физических потребностей, похоже, все в порядке.
- Ага, - вздохнул Дирк. - Но когда люди сыты и имеют крышу над головой, у них, как правило, появляется время подумать о других потребностях. В общем и целом - мы крайне неблагодарные существа, Гар.
- Да, это точно, - усмехнулся Гар. - Нам вынь да положь такие немыслимые блага, как счастье, любовь, возможность творчески осуществиться...
- Но этих благ не может гарантировать ни одно правительство на свете.
- Не может. Но плохое правительство запросто может своих сограждан этих благ лишить. - Гар крепче сжал пику, на которую опирался, как на посох. - Так давай выясним, с каким правительством мы имеем дело в данном случае. - И он зашагал по трапу вниз. Дирк последовал за ним. Как только оба ступили на землю, металлическая лента бесшумно втянулась в прорезь на обшивке.
Гар вытащил из кармана куртки медальон, поднес его к губам и произнес:
- Взлетай, Геркаймер. Жди нас на орбите.
- Слушаюсь, Гар, - послышался из медальона ответ, и огромный золотистый диск медленно всплыл над лужайкой и, поднявшись в ночное небо, затерялся меж звезд. Однако из медальона послышалось:
- Я постараюсь наблюдать за вами, как только будет такая возможность.
- Да. Пожалуйста, непременно наблюдай, - сказал Гар. - В конце концов, кто знает - вдруг я коммуникатор потеряю.
- Ясно, Магнус. Удачи.
- Спасибо, Геркаймер. Отдыхай в меру сил. - С этими словами Гар убрал медальон в карман, не став ругать компьютер за то, что тот, прощаясь с ним, назвал его именем, данным ему при рождении, а не рабочим псевдонимом. Затем он повернулся к лесу.
- Коммуникатор потеряешь? - хмыкнул Дирк. - И какая тебе разница? Ты ведь родился с коммуникатором!
- Это верно, но так муторно транслировать мысли на сверхвысокой частоте, - негромко проговорил Гар. - Как думаешь, Дирк, найдем ли мы дорогу?
- Вон тропинка. Наверное, по ней можно выйти на дорогу, - указал Дирк. - Не думаешь же ты, что нам стоило приземлиться средь бела дня?
- Да нет, не стоило, конечно, если бы только нам дозарезу не захотелось сразу же привлечь к себе внимание народных масс.
- Нет, вот этого не надо. - Дирк театрально вздохнул и спросил друга:
- А зачем мы вообще этим занимаемся, Гар? Почему мы только и делаем, что выискиваем планеты, где правители угнетают народ, чтобы потом вмешаться и освободить несчастных от ига? Нам-то какое дело?
- У меня для этого есть вполне веская причина, - несколько самодовольно отозвался Гар. - Я, в конце концов, аристократ, а меланхолия - профессиональная болезнь аристократов. Вот я с ней и воюю. А ты?
- Я? - Дирк поднял голову и задумчиво уставился в небо. - Я в ссылке. Кому об этом знать, как не тебе? Ты явился на мою родную планету и завербовал меня в революционеры!
- Да, но в ссылку ты отправился добровольно, - уточнил Гар.
- От добровольца слышу, - огрызнулся Дирк. - Хотя... ты этого и не отрицаешь. Я родился рабом, это тебе известно, а когда другие беглые рабы помогли мне скрыться, меня пристроили в космическую грузовую компанию, и дальше я жил той же жизнью, что и мои напарники. Мотались по космосу от планеты к планете, освобождали таких же рабов, каким я сам когда-то был. Но потом я получил кое-какое образование, вписался в современный мир и потерял связь с теми людьми, среди которых родился, и связь с родиной тоже потерял. - Он пристально посмотрел на Гара. - Теперь мне надо найти новую родину. Найти женщину, которая полюбила бы меня, а такую женщину найти нелегко - чтобы она была простолюдинкой, но при этом культурной и образованной.
Гар кивнул и ответил товарищу взглядом, полным сочувствия:
- Но что для тебя важнее, Дирк? Родина или женщина?
- Наверное, в итоге это одно и то же. А для тебя?
- Для меня? - Гар пожал плечами и отвернулся. Он, похоже, занервничал, хотя они ушли от места посадки совсем недалеко. - Дом-то у меня есть, но мне там нечего делать. А тернистый путь моих отношений с женщинами показал мне, что та из них, что полюбит меня, еще не родилась на свет. И потом... я принужден всю жизнь жить в тени отцовской славы.
- Но не думаешь же ты, что найдешь для себя новый дом? - тихо спросил Дирк.
- Не думаю, - покачал головой Гар, обернулся и встретился взглядом с Дирком. - Не думаю, что обрету дом, не надеюсь, что встречу женщину, которая была бы достаточно мягкой для того, чтобы поверить мне, но при этом - достаточно сильной для того, чтобы меня не бояться. Но у человека должна быть какая-то цель в жизни, Дирк, и если я не в состоянии обрести любовь и вырастить собственных детей, я по крайней мере могу употребить отпущенные мне дни на то, чтобы освобождать рабов, на то, чтобы подарить им шанс найти любовь и жить счастливо.
- Вполне достойная цель в жизни, не хуже любой другой, - сказал Дирк. - Пожалуй, о лучшей я и не слыхал. - Он усмехнулся. - В общем, мы с тобой вроде парней, что торчат на углу городской улицы и убивают время в ожидании смазливых девчонок, что пройдут мимо.
- Типа того, - кивнул Гар и против воли улыбнулся. Оптимизм Дирка был заразителен. - Но пока мы помогаем другим людям, время мы не убиваем.
- Только спасибо нам никто не скажет.
- Верно, это мы на своей шкуре познали. Но нам ведь нет дела до благодарности, ни к чему она нам. Верно?
- Совершенно ни к чему, - согласился Дирк. - Наверное, самое главное для нас - это чувствовать, что мы не зря время потратили.

* * *

Тяжело дыша, Майлз шагал вдоль реки от брода. Он старался не сходить с каменистого берега. Пусть собаки учуют след, но следов никто не разглядит. Гончим придется долго плестись и вынюхивать, потому что он почти целую милю либо плыл по реке, либо переходил ее вброд.
Но теперь он страшно устал. Все тело ныло от слабости, ноги, казалось, налились свинцом, и Майлз с трудом переставлял их. Голова жутко болела, то и дело кружилась. Он бежал трусцой всю ночь, а потом весь день то плыл, то переходил броды, то шел по каменистому берегу... Между тем погони он не слышал. То ли в деревне его отсутствие осталось незамеченным - быть может, каждый посчитал, что он находится в другой компании, - то ли лесничие проявили неслыханное милосердие и употребили на его поиски гораздо больше времени, чем требовалось. До Майлза доходили слухи, что время от времени лесничие ведут себя именно так, если считают, что дело беглеца правое... а двоюродный брат Салины был лесничим. Однако рано или поздно они все-таки увлекутся погоней и, как бы ни сочувствовали Майлзу, начнут охотиться за ним на совесть.
Не исключено, что уже охотятся.
Но он настолько изнемог, что ему казалось - больше он не в силах ступить ни шага. Измученный разум твердил: ты должен хоть немного поспать, иначе больше не сможешь бежать, упадешь, где стоишь, без чувств, а потом тебя разыщут собаки.

1 Следующая страница


Волшебник в мире 2

И когда Майлз увидел на высоком берегу стог соломы, он ощутил несказанную радость. Ноги сами вынесли его на поле.
Майлз разрыл колючую солому и залез внутрь стога. Перед тем как забыться спасительным сном, он из последних сил забросал горстями соломы дыру.

* * *

Гар и Дирк шагали по широкой дороге, вдоль которой росли толстые старые деревья, отбрасывавшие густую тень. Проезжие попадались редко, но безлюдной дорогу назвать было нельзя. В ту же сторону, куда шагали друзья, направлялись еще трое: в сотне шагов позади них громыхала груженая телега. На ней сидела женщина, а рядом, присматривая за упряжкой волов, шагал мужчина. А в сотне шагов впереди вышагивал одинокий путник с посохом и мешком за спиной. Оба мужчины были одеты примерно одинаково - штаны, сапоги с отворотами и толстовки, подпоясанные ремнями. На женщине была длинная темно-синяя юбка и светло-голубая блузка, поверх которой была наброшена черная шаль.
- Рабочий люд - скорее всего крестьяне, - заключил Дирк.
Попутчики были далеко и услышать его не могли.
- А я бы сказал, что тот, что шагает впереди, - торговец или еще кто-нибудь в этом роде, - предположил Гар. - У него глины на сапогах не видно.
- Глаз у тебя наметанный, - похвалил товарища Дирк и, поскольку в это мгновение их обогнал еще один прохожий, добавил погромче:
- Да нет, тучи далеко. До заката вряд ли дождик пойдет.
- А я думаю - раньше, - так же громко возразил Гар. - Ветер крепчает. Того и гляди пригонит тучи.
Тут приятелей обогнала телега, и ее владелец испуганно взглянул на них, проходя мимо, и нахмурился, но тут же отвернулся и подстегнул волов.
- Ну, с этим все ясно, - приглушенно пробормотал Гар. - Телега, доверху нагруженная бочонками... он наверняка поставщик винодела.
- Или виноторговец, - возразил Дирк. - Бочонки запросто могут быть наполнены элем.
- Не возражаю. По крайней мере мы согласны в том, что он - не купец.
- Ясное дело. Слишком бедно одет. - Дирк приподнял подбородок, указав на телегу, что ехала им навстречу и сейчас находилась на расстоянии в сто футов. - А уж вот этот точно купец.
Гар прищурился. На вознице были облегающие штаны и примерно такого же покроя рубаха, как на том мужчине, что только что обогнал их, но его одежда явно была скроена из более дорогой ткани, да и цвета ее были повеселее: штаны - темно-синие, а рубаха - голубая. Но что первым делом бросалось в глаза - так это что поверх рубахи был наброшен широкий парчовый плащ.
- Да, это явно более влиятельная особа, но тем не менее сам правит телегой. Правда, у него есть и наемные возницы.
За первой телегой ехали еще две, и правили ими мужчины, одетые в унылую домотканую ряднину.
- Ого! А вот теперь показалась действительно важная шишка! - воскликнул Дирк.
Из-за поворота дороги выехала небольшая закрытая повозка - черная, приземистая и довольно скромная. Перед ней и позади нее скакали верхом по двое всадников в одинаковых нарядах - темно-красных камзолах и штанах и такого же цвета широкополых шляпах с плоскими тульями. Возле седел болтались копья, к ремням всадников были приторочены мечи и кинжалы, которые они и не думали прятать от посторонних глаз.
- Солдаты, форму которых Геркаймер использовал для изготовления нашего камуфляжа, - заключил Гар и нахмурился. - То, что наши одеяния коричневого цвета, скорее всего означает, что мы служим другому боссу.
- Да, но нашего здесь нет, а их босс сидит в карете, - отметил Дирк. - Думаю, самое время поглядеть, что там за деревьями по ту сторону от дороги.
- Думаю, это будет чересчур откровенно, - ответил Гар. - Лучше бы сразу все прояснить. Надеюсь, они говорят на нашем языке.
Дирк был изумлен не на шутку.
- Господи боже, мы ведь таки явились сюда совершенно неподготовленными!
- А какими мы еще могли явиться, не имея никаких предварительных сведений? - сухо возразил Гар. - Но их предки разговаривали на Терранском Стандарте, и нет причин предполагать, почему бы они не знали этого языка.
- Вот-вот, заодно и выясним, насколько терпима их цивилизация, - улыбнулся Дирк. - Чем хуже окажется акцент, тем цивилизация демократичнее, а чем ближе выговор к Стандарту, тем больше, стало быть, местные власти настаивают на том, чтобы все было по правилам.
- Тем более что нам предоставляется прекрасная возможность познакомиться с этими самыми властями, - добавил Гар, - учитывая, кто сидит в карете.
Они поравнялись с эскортом, и солдаты отдали им честь: выбросили в сторону руки, согнутые в локте, прижав при этом пальцы друг к другу так, что кисть становилась похожей на лезвие клинка. Гар и Дирк ответили им таким же жестом, стараясь не раздвинуть губы в улыбке шире, чем это позволили себе солдаты. Когда карета проезжала мимо, друзьям удалось разглядеть в окошке мужчину лет тридцати в квадратной черной шляпе и плаще точно такого же цвета, как форма сопровождавших его солдат. На носу у мужчины блестели очки, и он проглядывал какие-то бумаги, невзирая на то что карету немилосердно качало и трясло. Дирк и Гар отсалютовали двоим всадникам, замыкавшим процессию, и карета угромыхала дальше по дороге.
- Первое испытание одолели, - облегченно вздохнул Дирк.
- Теперь знаем, как тут военные честь отдают, - резюмировал Гар. - Всего лишь ритуальный взмах рукой, не более того.
- Я бы счел это добрым предзнаменованием, если ты не возражаешь. Ну и какие у тебя соображения насчет представителя местного правящего класса?
- Думаю, это был профессиональный управленец, а не тот, кто занимается этим делом по совместительству, на манер венецианских купцов или членов афинского собрания граждан.
- А я бы предпочел любителей...
- Ну ладно, оставайся при своих сомнениях. Но этот, похоже, обучен своему делу.
- Это точно, и наверняка уже придумал, как передать дело своему сынку, но никак не дочке. Любители по крайней мере не так заинтересованы в насаждении бюрократии.
- Ты несправедлив, - шутливо упрекнул друга Гар. - Одного взгляда на человека вряд ли достаточно, чтобы сразу обвинить его в стольких грехах.
- Почему же? Он ведь в таком возрасте, что вполне может иметь детей. А если он - обученный бумагомарака, то, стало быть, - представитель бюрократии.
- Не слишком ли широко ты трактуешь понятие «бюрократия»?.. Постой, что это еще там такое?
Доносившийся из-за поворота дороги гомон стал настолько громким, что наконец привлек внимание спутников.
- Толпа, - заключил Дирк. - И не смотри на меня так. Кто-то же должен назвать вещи своими именами. Но, похоже, особо опасаться нечего.
- Да нет, гомонят они весело. Я бы даже сказал - празднично. Давай-ка поглядим, что там и как.
Обогнув придорожные деревья, друзья увидели выстроившихся вдоль обочин по обе стороны крестьян. Крестьяне переговаривались, махали руками, улыбались, их глаза возбужденно сверкали. У некоторых имелись заплечные мешки, откуда они вынимали еду и питье и делились друг с другом. В толпе можно было разглядеть и купцов, и возниц, и прочих путников. Все как один весело смеялись и раздавали направо и налево всевозможные дары природы.
- Ты был прав, - усмехнулся Дирк. - Это действительно праздник. И когда же начнется парад?
- Давай затешемся в толпу, - предложил Гар. - Может, подслушаем какие-нибудь разговоры.
Он сошел с дороги, опираясь на посох и озираясь по сторонам с мягкой, полной неподдельного интереса улыбкой. Дирк последовал за ним, ворча:
- Почему мне это сборище кажется подозрительным?
Крестьяне сразу обратили внимание на присоединившихся к ним путников. Какой бы добродушной ни была улыбка Гара, видимо, он все-таки чем-то напугал крестьян. Но вреда от него никакого не воспоследовало. Он тихо переговаривался с Дирком - так тихо, что его слов никто, кроме Дирка, не слышал, - и народ мало-помалу успокоился и вернулся к прерванной болтовне. Дирку показалось, что Гар в буквальном смысле слова навострил уши. Неужели он сделал то же самое? Между тем многое в разговорах местных жителей ему было понятно. Да, акцент, безусловно, присутствовал: гласные здесь произносили более широко, чем на привычном Дирку диалекте, а согласные более мягко, но в общем и целом смысл фраз уловить труда не составляло.
- Я все понимаю, - процедил сквозь зубы Гар.
- Я тоже, - отозвался Дирк. - А это не есть хорошо.
- Совсем нехорошо, - согласился Гар, но настолько небрежно, что у Дирка мурашки по спине побежали. - Это говорит о том, что правительство здесь жесткое, непоколебимо консервативное.
Из этого вывода проистекал целый ряд небезынтересных версий, ни над одной из которых Дирку сейчас задумываться совсем не хотелось. Дабы выбросить неприятные мысли из головы, он сосредоточил свое внимание на том, о чем говорили люди поблизости.
- Защитник собственной персоной! С чего бы это ему понадобилось забираться в такую глушь?
- Врать не стану, но поговаривают, будто бы он время от времени сваливается как снег на голову как раз в те края, где его меньше всего ждут, - проверяет, исполняют ли чиновники его приказы и не дурачат ли его.
- Его они дурачат или еще кого другого? - фыркнула и улыбнулась женщина. - Знаю, знаю - они ж такие честные!
- Но откуда известно, что он тут проедет? - нахмурился один из возниц.
- Да тут глашатай проскакал верхом, вопил, чтоб, значит, дорогу расчистили - сам Защитник, дескать, едет!
- Говорил я тебе - надо было выйти пораньше, - проворчал Дирк. - Услышали бы глашатая собственными ушами.
- Значит, он скачет намного впереди, - удивленно отозвался Гар. - Мы ведь уж целый час, как топаем по дороге.
- Ой, да он же еще с вечера тут проскакал, - сообщила женщина супруге крестьянина - той самой, что сидела на телеге с бочонками. - Защитник такой добрый, что всем нам позволит его увидеть.
- Угу, - буркнул Дирк себе под нос, - и вдобавок заранее мобилизовал общество, дабы на всем пути его следования торчали вопящие от радости подданные.
Издалека послышался звук фанфар. Толпа заохала и заахала, но ура пока никто не кричал.
- Фанфары отзвучали, - констатировал Дирк. - Когда же начнется увертюра?
Тут фанфары взревели вновь, умолкли и снова зазвучали уж ближе. Параллельно нарастал уровень громкости оханья и аханья. А потом появились всадники. Они галопом мчались по дороге и орали, не жалея глоток:
- Дорогу Защитнику! Дорогу тому, кто правит и судит во всем Содружестве!
За всадниками последовали конные гвардейцы в темно-синих мундирах. Они низко опустили копья, дабы в случае чего отогнать крестьян, устремившихся поближе к дороге. За гвардейцами ехал зловещего вида серебристо-черный открытый экипаж. В нем восседали трое: двое в черно-серых одеяниях на переднем сиденье, спиной к кучеру, а лицом к ним - худощавый угрюмый мужчина. Он непрерывно махал рукой выстроившимся вдоль дороги людям, поворачиваясь то в одну сторону, то в другую. Одет он был в черные просторные одежды. На груди его сверкала крупная увесистая серебряная цепь, на голове красовалась плоская широкополая шляпа. В черной бороде поблескивали седые волосы.
Народ завопил от радости. Зеваки просто обезумели: они подбрасывали вверх шапки, отчаянно размахивали руками, бросались к экипажу. В итоге двоим гвардейцам, скакавшим позади, пришлось практически поравняться с задними колесами и выставить в стороны лезвия алебард, дабы отгонять толпу. Дирк и Гар, как и все прочие, вытянули шеи, чтобы получше взглянуть на важную персону - кем бы он ни был, этот человек, на странной отсталой планете, куда их занесла судьба. Тут как раз с ними поравнялись передовые гвардейцы, и Дирк с Гаром отпрянули назад вместе со всеми остальными.
А потом мимо прокатился экипаж, и Защитник, казалось, устремил взгляд прямо на двоих друзей и устало помахал рукой. Затем он повернул голову в другую сторону, а мимо проскакал арьергард. Вот и все. Толпа издала стон разочарования - вот только что послужило его причиной? То ли то, что на Защитника зевакам удалось поглазеть совсем недолго, то ли то, что теперь, хочешь не хочешь, а надо было возвращаться к прерванным трудам, - этого Дирк с Гаром понять не могли. Ясно было одно - местным жителям во что бы то ни стало хотелось по возможности продлить праздник. Они оборачивались друг к дружке, взволнованно переговариваясь.
- Такой важный, такой надутый! - жаловалась одна женщина другой.
- Это да, но какой у него усталый вид! - возразила ее собеседница. - Бедненький, ведь ему обо всех нас приходится думать!
- Всю жизнь ждал этого дня, - вздохнул мужчина. - И внукам о нем расскажу!
- Правда ведь, стоило на него посмотреть хоть одним глазком? - обратился к Дирку какой-то юноша с горящими глазами.
- Весьма впечатляюще, - уклончиво ответил Дирк. - Стало быть, раньше ты его ни разу не видел?
- Я-то? - Юноша заливисто расхохотался. - Да мне еще и двадцати не стукнуло, господин хороший! Так что мне очень даже повезло, что удалось на него поглазеть.
Стоявший неподалеку мужчина постарше пристально уставился на друзей.
- А вы что же, его раньше видали или как?
- На военной службе чего только не повидаешь, - ответил Дирк. - Нам ведь разное-всякое поручают и посылают много куда.
Ответ был предельно уклончив, тем не менее мужчину он, похоже, удовлетворил. Вероятно, именно уклончивость ответа Дирка и поспособствовала тому, что любой, кто бы его ни услышал, прочел бы в нем для себя именно то, что ему хотелось услышать. Мужчина обернулся к приятелю, но в это мгновение послышался чей-то зычный голос:
- Слушайте! Слушайте все! Слушайте магистрата!
Друзья обернулись. Посреди дороги стоял мужчина в темно-красной мантии, сложив на животе руки так, что его пальцев не было видно под длинными и широкими рукавами. Он был молод - не старше тридцати, но уже успел обзавестись властностью и вел себя так, словно и помыслить не мог о том, что кто-то посмеет ему не повиноваться. Толпа постепенно угомонилась, притихла, и магистрат воззвал к ней:
- Вы все видели своими глазами, добрые люди! Чудесное утро для всех нас! Редко выпадет такое счастье - повидать Защитника всех наших земель, судью над всеми судьями, магистрата над всеми магистратами! Храните же воспоминания об этом дне, как драгоценное сокровище, поведайте обо всем, что увидели, другим, запечатлейте память о нем в своих сердцах! Однако время смотреть миновало, а время вернуться к трудам настало вновь! Ступайте же по домам, на свои поля, к своим орудиям! Говорите о той радости, которая вас нынче посетила, но ступайте!
Толпа вновь загомонила. Люди начали расходиться. Одни направлялись в придорожные поля, другие - к проселкам, которые, по всей вероятности, вели к деревням, где они обитали.
- Думаю, нам тоже лучше удалиться, - сказал Гар.
- Ага. И чем дальше от этого типа в красной мантии, тем лучше, - кивнул Дирк. - От него попахивает властью, а я предпочел бы не подходить к ему подобным близко, покуда не уточню - не ядовит ли сей аромат.
Они поспешно смешались с толпой. Охранники магистрата успели заметить высоченного солдата в коричневой форме, но только глянули на него - не более. Судя по всему, ничего особенного им при этом в голову не пришло. Они развернулись и перенесли все свое внимание на магистрата, севшего верхом на высокую чалую лошадь. Вскоре они уже ускакали достаточно далеко для того, чтобы Дирк и Гар могли с облегчением вздохнуть. Друзья отошли от толпы крестьян, но заговорили друг с другом только тогда, когда их никто не смог бы подслушать.
- Итак, - сказал Дирк, - можно считать, что нам повезло: мы увидели здешнего главного представителя власти.
- Да, но только ли он представляет власть или сам по себе является правительством? - задумчиво проговорил Гар.
- Его назвали «магистратом над всеми магистратами», - напомнил товарищу Дирк. - Но при этом ни слова не было сказано о том, кто тут осуществляет правоохранительные меры.
- На короля он явно не тянет, - высказал свое мнение Гар, - хотя запросто может играть эту роль.
- Может, - согласился Дирк. - И весьма не исключено, что глашатай упомянул и этот титул наряду с остальными. Скорее всего этот малый в красной мантии - его здешний наместник.
- Похоже на то. Но для должности магистрата он слишком юн, согласись. Я всегда считал, что этот пост занимают либо какие-нибудь местные аристократы средней руки, либо деловые люди, успевшие сколотить приличное состояние, которого хватило бы на постройку большого дома и раздачу пары-тройки взяток нужным людям.
Дирк пожал плечами.
- Может быть, он только-только закончил юридический факультет и попал сюда на практику?
- Вряд ли, - покачал головой Гар. - Но сама идея о том, что он мог пройти соответствующее обучение... словно бы я слышу звон колокольчика.
- Будем надеяться, что это не набатный колокол, - усмехнулся Дирк. - Знаешь, что-то я себя не слишком ловко чувствую в этой военной форме. По-моему, мы слишком сильно бросаемся в глаза.
- У меня такое же ощущение, - кивнул Гар. - Но пока мы не знаем, насколько безопасно тут странствовать в другой одежде. Нам нужна информация, Дирк, нужна отчаянно.
- Да, и я понимаю, что это значит, - вздохнул Дирк.
- Мы должны завязать знакомство с кем-нибудь из местных жителей - желательно с тем, кого власти несправедливо обидели.
- Ясно. Нам нужен такой человек, который готов поступить так, как ему подсказывает совесть, хотя магистрат ему так поступать запрещает. Но если мы такого не изыщем, сможем ли мы объявить эту планету удовлетворительно управляемой и смыться отсюда?
Гар некоторое время помолчал, затем проговорил:
- Похоже, Защитник тут пользуется большой популярностью, но это может быть связано исключительно с тем, что он - глава правительства, и народ его видит редко. Тем не менее если мы здесь найдем только таких нарушителей закона, у которых нет ни стыда, ни совести, или таких, которым наплевать, кому они делают больно, - что ж, думаю, тогда нам вполне хватит доказательств.
Дирк испустил громкий вздох облегчения.

Глава 3

От дома к дому перебегал мальчишка, стуча в двери и выкрикивая;
- Менестрель! Менестрель! Выходите и послушайте менестреля!
Орогору оторвал взгляд от работы - он плел из лозы сиденье стула. Плел, как потом наверняка скажет мать, из рук вон плохо. Менестрель! Вести из мира за пределами деревни, песни о славных днях старины! Но Орогору не должен был позволить, чтобы его земляки заметили, как он взволнован. Его и так непрерывно дразнили за то, что он толстый, круглолицый, неуклюжий, но больше всего - когда он пытался с кем-то заговорить. При этом Орогору неизменно попадал пальцем в небо, поэтому сохранить хоть какую-то видимость собственного достоинства он мог, делая вид, что ему до смерти прискучило все в этой деревне. Хотя... сердце его изнывало от тоски по Алтее - самой хорошенькой и умной из девушек, по ее искрящемуся смеху и сверкающим глазам, по тому, как она беззаботно радовалась жизни. Перед ее красотой и жизнерадостностью не устоял бы ни один мужчина, и счастлив был бы тот, кого бы она одарила своей благосклонностью.
Но и она смеялась над Орогору, и она над ним издевалась. Над ним смеялись все его сверстники до единого, да и большинство крестьян постарше и даже многие из детишек! Словом, Орогору как бы неохотно поплелся к площади, откуда уже доносились веселые крики и взрывы смеха - судя по всему, менестрель уже начал рассказывать всевозможные новости, и притом излагал их жутко интересно. Орогору шагал и убеждал себя в том, что его ни в малейшей степени не волнует то, что сегодня происходит в мире. Его интересовали только песни, сказания о славных днях прошлого, о храбрых рыцарях в сверкающих латах, о турнирах и испытаниях, о прекрасных принцессах, томящихся в ожидании своих избавителей. К тому времени, когда Орогору добрел до площади, он уже успел представить себя в роли этого избавителя.
И он поспел вовремя! Менестрель как раз перебросил лютню со спины на грудь и начал перебирать струны. Орогору пристроился за спинами широкоплечих верзил - Клайда и Дейла, но Клайд обернулся, увидел его, скорчил рожу и толкнул Дейла локтем в бок. Тот тоже обернулся, осклабился и шагнул поближе к Клайду. Они встали плечом к плечу и заслонили трубадура. Орогору скрипнул зубами, но не отошел. Он разыграл полнейшее равнодушие и решил, что не подарит Клайду и Дейлу такого удовольствия, не станет пытаться обойти их справа или слева или искать местечко, откуда было бы получше видно, - где бы он ни встал, его бы ждала точно такая же встреча. Из горького опыта Орогору знал: все до единого сыграют с ним эту злую шутку, разве только Килета или еще кто-нибудь из девушек попроще сжалятся над ним и разрешат встать рядом, а от этого будет только хуже. Кроме того, Орогору отлично понимал, что в этом случае дело было бы не только в жалости. Девушек наподобие Килеты всерьез волновали перспективы замужества, и они полагали, что лучше уж хоть какой-нибудь муж, чем вообще никакого. Но Орогору не желал принимать их дружеского расположения ни по той, ни по другой причине. И то и другое было одинаково унизительно - и жалость, и то, что его бы выбрали только потому, что больше выбирать не из кого.
В общем, он остался стоять там, где встал, делая вид, что ему в высшей степени безразлично, что Клайд и Дейл загородили менестреля. В конце концов, когда слушаешь менестреля, главное - музыка, но еще главнее слова! Орогору стал слушать.
- Принц Артур жил в безвестности и тайне, - начал менестрель, и сердце Орогору взволнованно забилось.
- Сэр Эктор и его добрая супруга растили мальчика с пеленок вместе со своим родным сыном Кеем, и он вырос красивым и рослым юношей. Время от времени чародей Мерлин являлся к Артуру и учил его уму-разуму, и рассказывал о том, что происходило в большом мире под видом сказаний, но откуда Артуру было знать, что тот убитый король, о котором рассказывал Мерлин, - не кто иной, как его отец, и что пропавший принц - это он сам?
И вот наконец однажды чародей явился и принес весть о турнире...
Орогору не видел менестреля, но слушал во все уши про то, как сэр Кей решил поучаствовать в рождественском турнире, а Артур отправился с ним в качестве оруженосца, про то, как они прибыли в Гластонбери и увидели меч, воткнутый в камень, про то, что только тот, кто вынул бы этот меч из камня, доказал бы, что он и есть истинный король Англии. Звонкий голос повествовал о том, что сэр Кей забыл свой меч дома, а Артур, спеша вооружить Кея до начала поединка, взял да и выхватил меч из камня... и был провозглашен королем Англии!
Менестрель пел и пел, но Орогору отвернулся. В ушах у него звенело, голова шла кругом - настолько его захватила чудесная легенда.
- Не видать, Орогору? - хихикнул Дейл и прищурился - не выказывает ли Орогору признаков поражения. - Плохо, да?
- А хочешь, мы тебя на плечи посадим, а? - предложил Клайд.
Но Орогору их не слушал - зато хорошо расслышал последние строчки баллады:
Артурово царство! Года над тобою не властны!
Служи всем владыкам и странам примером прекрасным!
Тут Орогору вновь ощутил нечто вроде озарения. Он покачнулся, чуть было не упал, но успел ухватиться за ствол тонкого деревца и удержался на ногах. Он не замечал, что над ним смеются, - теперь он точно знал, кто он такой! Он, как Артур, был принцем, которого растили втайне, среди простолюдинов, до тех пор, покуда он не догадался бы о том, кто он такой на самом деле, покуда бы не осознал, какая ему суждена доля! Сам менестрель только что назвал его имя - он был принцем Приммером!
Орогору медленно брел по берегу пруда, и вот наконец дрожь в коленках унялась, он задышал ровнее, вспышка, затмившая все прочие мысли, померкла, и он стал замечать, что происходит вокруг. Что же за чародей был этот менестрель, этот глашатай судьбы, одаривший его озарением? Орогору вдруг мучительно захотелось вновь услышать его голос.
Он вернулся к крестьянам, по-прежнему стоявшим кругом возле менестреля. Кто-то из мужчин постарше недоверчиво фыркнул:
- Город в чаще леса? Ну ты и заливаешь!
- Я бы тоже не поверил, - отозвался менестрель. - Но тот человек, который мне рассказал об этом, клялся, что видел его своими глазами - каменные стены выше деревьев, а за ними башни - еще выше!
- Но кому бы только взбрело в голову строить город за каменными стенами в лесу? - засомневался другой крестьянин. - Разве сам лес - не защита?
- Вот! - Менестрель глубокомысленно поднял руку с вытянутым указательным пальцем. - А что, если город был построен на открытой равнине так давно, что теперь вокруг него вырос густой лес?
При упоминании о столь древних постройках толпа огласилась благоговейным ропотом, но какой-то старик выкрикнул:
- Чепуха! Неужто эти люди были такими паршивыми хозяевами, что позволили своим полям зарасти лесом?
- Не позволили бы, - уточнил менестрель, - если бы были живы.
Пару минут деревенские жители молчали, переваривая услышанное. А потом по толпе пронесся взволнованный шепоток - так шепчутся, когда тебя пугают, но тебе не страшно, когда речь идет о благоговении перед чем-то сверхъестественным.
- Так ты говоришь, что город необитаем? - спросила какая-то женщина.
- Да не то чтобы совсем необитаем, - отозвался менестрель и добавил потише:
- Тот человек, который рассказал мне эту историю, заночевал возле стены, так вот... он клянется, что слышал голоса, смех и даже музыку - правда, все эти звуки были такими тихими, что он гадал - не померещились ли они ему.
Толпа обрадованно загомонила.
- Так ты хочешь сказать, что там обитают привидения? - спросил старик.
- Может, и так. Кто знает? - Менестрель спохватился и решил, видимо, побороть недоверие крестьян. - Он же не перелез через стену - она была слишком высока. Но слышать голоса - точно слышал. Кто знает? Быть может, те господа и дамы, что обитали в этом городе во времена его юной славы, до сих пор живут там, и они бессмертны!
- Не может такого быть! - буркнул старик.
- Призраки, - заявил кто-то с полной уверенностью, и это слово пробежало по толпе, словно круги по воде от брошенного камня:
- Призраки!
- Призраки!
- Призраки принцев и принцесс, - согласился менестрель. Голос его звучал негромко, волнующе, тонкая рука чертила в воздухе силуэты невидимых царственных особ. - Призраки королей и королев! По ночам они устраивают пиршества за столами, накрытыми призрачными яствами, и внимают звукам колдовской музыки, водят тихие хороводы, и кавалеры ухаживают за дамами с воздушным изяществом.
Шепоток дрогнул, дрогнула и сама толпа.
А Орогору - хоть бы что. Его глаза взволнованно сверкали. Он слушал и слушал рассказ менестреля, впитывал каждое произнесенное слово как губка, и воображение его рисовало картину блестящего двора, прекрасных галантных вельмож. Но когда менестрель умолк и получил положенную за представление плату, и жители деревни, огорченные тем, что все хорошее когда-нибудь кончается, стали расходиться по домам, Орогору отошел от площади, сверкая глазами. В сердце его пела и ликовала надежда.
- Что это ты такой взбудораженный, Орогору?
Орогору вздрогнул и обернулся. Неужели хоть одна из деревенских девушек наконец поняла его превосходство над остальными парнями? Однако его ожидало жестокое разочарование. Это была всего-навсего Килета - некрасивая худышка, единственная девушка, которая относилась к нему сносно, даже, пожалуй, по-дружески. Вот если бы Алтея хоть разок так взглянула на него!
И все же Орогору был благодарен девушке за доброту. В конце концов, Килета была единственным человеком в деревне, с кем Орогору мог поделиться своими мыслями, хотя даже ей он не дерзнул бы сказать о самом сокровенном.
- Но кого бы оставила равнодушным такая история, Килета?
- Никого, но только все остальные сразу успокаиваются, как только рассказ отзвучит, - сказала Килета. - Почему же ты до сих пор весь словно горишь, Орогору? Я тебя таким никогда не видела!
Орогору быстро огляделся по сторонам: нет ли кого, кто бы подслушал их разговор.
- Кто-то другой мог бы подумать, что я спятил... - пробормотал он и обернулся к Килете. - Только тебе я могу сказать правду - если ты поклянешься, что больше никому не скажешь ни слова.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Да даже если бы она и проболталась - какая разница? Все равно на рассвете его уже не будет в этой деревне.
- Клянусь, - проговорила Килета, от изумления широко открыв глаза.
Орогору вдохнул поглубже и объявил:
- Я всегда знал, что я лучше всех здешних олухов, Килета. На самом деле я точно знаю, что мои настоящие родители были знатными людьми!
Килета остолбенела, в страхе уставилась на него.
- Твои настоящие родители? Но... Орогору...
- Ты ведь не думаешь, что эти неотесанные чурбаны - мои родные отец и мать? Нет! - Орогору словно прорвало. - Наверняка моими настоящими родителями были кто-нибудь не ниже магистрата и его жены. Они спрятали меня здесь, потому что боялись каких-то врагов! Но даже эта вредная карга и ее муженек не знают, кто я такой на самом деле!
- Орогору! - ахнула Килета. - Как ты можешь так говорить о своих родителях! - Но тут ею все-таки овладело любопытство. - И кто же ты такой?
- Сегодня, когда я слушал менестреля, я все понял. Я - принц, принужденный жить под покровом тайны, чтобы враги моих родителей не додумались, где меня искать. Разве им взбредет в голову, что я живу среди простых крестьян? Менестрель даже назвал мое истинное имя - принц Приммер!
- Разве? - вытаращила глаза Килета. - Когда это он так сказал?
- В самом начале. Наверное, он - переодетый вестник, которого сюда послали мои родные. Он ведь даже рассказал мне, где их искать - в том городе, что затерян в чаще леса.
- В том городе? - в ужасе прошептала Килета. - Но, Орогору! Он же сказал, что там полным-полно привидений!
- Так могут подумать только те, у кого вместо мозгов солома, - пренебрежительно отозвался Орогору. Он и не пытался скрывать презрения. - Вестник отлично знал, что тот дровосек слышал не голоса привидений, знал, что если бы он взобрался на дерево повыше да заглянул через стену, он бы увидел самых настоящих танцующих господ и дам!
- Но откуда он мог знать об этом? - недоумевающе спросила Килета.
- Какая разница? - раздраженно пожал плечами Орогору. - Он знал или должен был знать - вот и все. В этом я не сомневаюсь, ни капельки не сомневаюсь! Байка про человека, которому померещились голоса призраков, - ха! Меня на мякине не проведешь, как этих остолопов! Никакой не дровосек нашел этот город и слышал голоса вельмож и придворных дам, а сам менестрель, и его впустили в город, а потом послали сюда с вестью для меня! Я слыхал историю, которую он рассказывал раньше. Тогда он говорил о Маленьком Народце, что будто бы обитает в Полых Холмах. И вроде бы тамошние обитатели время от времени захватывают в плен людей, чтобы те полюбовались тем, как Маленький Народец пирует и пляшет, а потом этих людей так напаивают вином, что они засыпают, а потом просыпаются на склоне холма, а уж целых двадцать лет прошло! Но я-то не рыбка, чтобы заглотить такую наживку - под ней крючок, на который хотят поймать мою душу! Что я знаю - то знаю!
- Но ведь... истории похожие, - возразила Килета. - Правда, менестрель не сказал, что входил в город и собственными глазами видел при... тех, кто там живет.
- А он и не мог, неужто ты не поняла? Чтобы все догадались, зачем он на самом деле сюда явился? Нет-нет, он пришел затем, чтобы тайно передать мне весточку, и знает, что я все понял, как надо! Я разыщу этот Потерянный Город, Килета, и наконец воссоединюсь с моими сородичами!
- Но разве магистрат отпустит тебя? - изумленно спросила девушка.
- Магистрат? Ха! Какое право он имеет указывать тому, кто родился принцем?
- Орогору! - вырвалось у Килеты. - Не собрался ли ты бежать!
- Я вырвусь из этой темницы! - вскричал Орогору. - Никто не имеет права меня здесь удерживать! Нынче же ночью убегу!
- Но наказание... - испуганно произнесла Килета.
- Наказание? Ха! Что мне до цепей и каторги, когда я это терпел всю жизнь? Нет, им не удастся держать взаперти особу королевской крови или искать принца, когда он этого не желает! Нет, я должен уйти сейчас - именно сейчас, потому что ни магистрату, ни его ищейкам в голову не придет, что я могу улизнуть так скоро!
- Этой ночью? - На миг Килета застыла от изумления. А потом вдруг бросилась к Орогору, ухватила его за рубаху и стала умолять:
- О Орогору, возьми меня с собой! Мне бы не хватило духу бежать одной, но с тобой я на все готова! Может быть, ты и прав, может быть, ты и владеешь каким-то колдовством, которое убережет тебя от них!
- Ты пойдешь со мной? - Орогору вытаращил глаза. Он был не на шутку потрясен. - Но... Килета... ведь здесь твой дом, здесь ты была счастлива!
- Моему счастью пришел конец прошлой зимой, когда умер отец!
- Да, бедняга, он не вынес тоски по твоей матери... - пробормотал Орогору. - Он ведь и на год ее не пережил!
Пожалуй, родители Килеты были единственной по-настоящему любящей супружеской парой в деревне.
- Теперь его нет, и магистрат мне сказал, что, если я вскоре не выйду замуж, он сам мне выберет мужа!
- Сам выберет?! - воскликнул Орогору, и перед его мысленным взором предстали физиономии Тана и Борка - самых уродливых парней в деревне. Ни за того, ни за другого по доброй воле, конечно же, не пошла бы ни одна девушка. - Нет, Килета, этому не бывать!
- Магистрат говорит - отцовский дом слишком велик для того, чтобы я там жила одна и что отцовское наследство мне доверить нельзя. Но я-то знаю, что никому из парней я не нравлюсь просто так, сама по себе. Верно, разговаривают со мной учтиво, но только потому, что Алтея и Сара - мои подружки, а от них все парни без ума и надеются, что когда-нибудь завоюют их сердца.
- Но и на тебе женится кто угодно по приказу магистрата, и притом с радостью, потому что твое приданое - дом и деньги отца.
«Вот-вот, - подумал Орогору. - А потом будут обращаться с тобой, как с собакой, которую терпеть не могут, а должны терпеть». Милая, добрая Килета, отданная во власть какого-нибудь хама, который превратит ее жизнь в бесконечную, беспросветную муку!
- Не нужны мне они! - воскликнула Килета. Она бы взвыла от тоски, если бы смела повысить голос. - Не нужен мне такой муж, который не будет меня любить! Пусть забирают и дом, и деньги, но сердце мое пусть оставят мне! - Она снова вцепилась в рубаху Орогору. - О, прошу тебя, Орогору, возьми меня с собой! Всю жизнь я мечтала уйти из этой деревни! Наверняка где-то есть жизнь лучше! С того самого дня, когда магистрат объявил мне, что я должна выйти замуж за человека, который будет помыкать мной, я только и думала о том, как бежать отсюда! Но я боялась! Даже если бы меня не изловили бейлиф и его лесничие, ведь полным-полно разбойников на дорогах и в лесах, которые не упустят возможности напасть на одинокую слабую женщину. Но если со мной рядом будешь ты, бояться надо будет только разбойников. Одна я бы не осмелилась, но с тобой смогла бы!
Что мог ответить Орогору? Что мог он ответить той единственной в деревне, которая всегда была готова заговорить с ним, стать его другом, которая видела в нем что-то хорошее? Как он мог покинуть ее в беде?
- Что ж, - улыбнулся он, - двоим, глядишь, больше повезет, чем каждому поодиночке.
- О, спасибо тебе, Орогору! - Килета обвила руками его шею и крепко прижалась к его груди. - О, спасибо, спасибо тебе! Ты не пожалеешь!
Орогору обнял ее, искренне надеясь, что действительно не пожалеет ни о чем. Двоим могло и повезти больше, но и не повезти тоже.

* * *

Во сне Майлзу снился лай собак. Собаки были громадные, с обвисшими брылями, длинными ушами и печальными глазами. А печальными их глаза были оттого, что их гнали на охоту за лисой, но все же лай их был звонок и весел. Несчастная лиса тяжело дышала и дрожала от усталости, она вот-вот готова была в изнеможении упасть на землю... но у нее была не заостренная лисья мордочка - у нее было лицо Майлза, а когда он оглянулся на собак, то увидел, что у той, что бежала первой, - физиономия магистрата, искаженная злобной гримасой. Губы магистрата были раздвинуты, белели его острые клыки...
Майлз содрогнулся от ужаса и проснулся. С минуту он метался из стороны в сторону, ничего не понимая, но потом наконец убедился, что он - не в каменном мешке, что вокруг него - только солома. Он обмяк, закрыл лицо согнутой в локте рукой, стараясь избавиться от навязчивого видения - лица магистрата, но лицо не исчезало, и отголоски собачьего лая до сих пор звучали в ушах...
Нет, не только в ушах! Майлз вдруг понял, что лай слышится наяву, хотя и звучит далеко-далеко. Погоня! С часто бьющимся сердцем он осторожно высунулся из стога. О ужас! Оказывается, он проспал всю ночь! На горизонте алело рассветное солнце. Оно только что взошло, но если он как можно скорее не отыщет убежища понадежнее - ему конец! Майлз поспешно выбрался из стога и зашагал по проселку. В ушах у него звенело, он мечтал побыстрее дошагать до большой дороги, где бы запах от его следов потерялся среди тысяч других следов на камнях. Если бы ему повезло, он, быть может, встретил бы какую-нибудь толпу и затерялся бы в ней...
Толпу - не толпу, но с десяток людей он вскоре увидел. Тяжело дыша, Майлз устремился следом за путниками.
А потом он услыхал голос позади.
- Погоди, парень! Куда так спешишь?
Голос звучал так дружелюбно, что Майлз обернулся. Сердце его наполнилось надеждой...
...И тут же ушло в пятки. Дружелюбное лицо принадлежало мужчине в военной форме, а за первым военным шагал второй - высоченного роста, широкоплечий. Майлз развернулся и дал деру.
- Эй! Мы тебе ничего плохого не сделаем!
Да? Не сделают? Но почему тогда их тяжелые сапоги грохотали за спиной - все ближе и ближе, почему крепкая ручища одного из них ухватила Майлза за плечо, крутанула, и...
- Если у тебя нелады с законом, парень, ты как раз тот, кто нам нужен, - пророкотал великан, сострадательно глядя на Майлза сверху вниз. - Мы с приятелем - не совсем те, кем выглядим, а если честно - то мы вовсе не солдаты.
- Если ты бежишь от кого-то, кто тебя несправедливо обидел, мы станем твоими друзьями, - заверил Майлза солдат, что был ростом пониже великана, но при этом на голову выше Майлза. - Зови меня Дирк. Так почему ты бежишь?
- Я не хочу жениться на Салине! - выпалил Майлз. - Пусть лучше меня повесят!
- Тебя хотят заставить жениться на женщине, которую ты не любишь? - переспросил Дирк и уставился на Майлза в упор. - Что ты с ней сделал?
- Ничего! Но она не хочет выходить за меня, а я не желаю жениться на ней!
- А вам, стало быть, все равно велено пожениться? - Великан нахмурил брови. - И кто же отдал такой приказ?
- Да магистрат наш, кто же еще! Если он меня изловит, назначит мне каторжные работы, от которых дух мой будет сломлен, и я соглашусь жениться на Салине!
- Хотя она этого тоже не желает, - мрачно проговорил Дирк и, кивнув, представил Майлзу своего спутника:
- Это Гар.
- Меня... меня звать Майлз, господин, - промямлил Майлз.
- Майлз - и все? - уточнил Гар. - Фамилии у тебя нет?
- Конечно, нет, господин, - ошарашенно ответил Майлз, изумленный тем, что ему задали такой вопрос. Все крестьяне носили лишь те имена, которыми их называли, и только у магистратов и членов их семейств имелись какие-то еще имена, и кроме них эти имена знали только другие магистраты.
- Далеко ли отсюда те, кто тебя преследует? - требовательно вопросил Дирк.
- А вы прислушайтесь! Их же отсюда слыхать!
Двое мнимых солдат замерли, склонили головы, уставились в пространство и прислушались.
- Ищейки, - заключил Гар. - Но пока они еще довольно далеко. Значит, у нас есть время. А ты уверен, что гонятся именно за тобой, парень?
- За кем же еще? - в искреннем изумлении проговорил Майлз.
Гар пожал плечами.
- Да за кем угодно еще, кто нарушил закон.
- Неужели еще кто-то угодил в такую же беду, как я?
- Для того чтобы нарушить закон, совершенно не обязательно попадать в беду, - заметил Дирк.
Майлз уставился на него так, словно тот повредился умом. Разве он никогда не видел, как людей подвергают мучительному избиению, хлещут плеткой до крови только за сальную шутку про магистрата?
- Ну ладно, допустим: ты в беде, - нетерпеливо проговорил Дирк. - Но так ли мы близко от твоего дома, чтобы эти собачки узнали тебя? Ну, они - это ладно, главное - узнают ли тебя те, у кого эти собачки на поводках?
- Какая разница? Узнают меня или нет, у меня нет пропуска - разрешения ходить, где мне вздумается. Только за одно это меня можно считать преступником. Меня схватят и разошлют гонцов ко всем магистратам в округе.
- Пропуск, говоришь? - Дирк бросил взгляд на Гара и обернулся к Майлзу. - Стало быть, не дают тебе погулять на воле?
- Погулять? - Майлз сам очень удивился, что еще способен смеяться, пусть даже смех вышел горьким. - Погулять - это для бейлифа и его людей. Но не для меня.
- Да, наверное, они сейчас развлекаются на всю катушку. Ничего себе прогулочка! Ты ведь ухитрился удрать так далеко, что они до сих пор тебя найти не могут. - С этими словами Гар ухватил Майлза за плечи и развернул в сторону стоявшего в сотне футов от дороги амбара. - Пошли, парень.
- Да им же вся деревня пользуется! - запротестовал Майлз. - Нас наверняка заметят!
- Ни одна душа нас не увидит, - заверил его Гар. - Дирк, ты бренди прихватил?
- В мир, пребывающий на заре существования? А как же!
Дирк вытащил из болтавшейся на боку сумки бутылку и, немного отстав от Гара и Майлза, принялся выплескивать на землю ее содержимое.
- Но собаки... - вяло выговорил Майлз.
- Поверь мне, они теперь унюхают только бренди, а никак не твое благоухание, - пообещал бедняге Гар.
Порыв ветерка донес до Майлза запах спиртного, и он понял, что Гар прав. Запах был сладок и крепок - пахло миндалем и летом. Как ни взмок Майлз от пота, теперь он твердо уверился в том, что собаки не учуют ничего, кроме этого дивного аромата. С этой мыслью он гораздо бодрее зашагал к амбару впереди своих нежданных спасителей.
Шагая за Майлзом, друзья вели безмолвный разговор. Дирк мысли читать не умел, но знал, что это по силам Гару. Он выразительно глянул на великана и постучал пальцем по виску, давая тем самым понять другу, что не возражает против того, чтобы тот читал его мысли. Гар едва заметно кивнул, что было равноценно фразе: «Перехожу на прием».
Вслух Дирк произнес следующее:
- Солонина надоела до смерти. Как думаешь, удастся поживиться какой-нибудь свежатинкой на обед?
При этом мысль он другу передал такую:
«Рыбку мы изловили - но можно ли ей доверять?»
Гар снова коротко кивнул и сказал:
- Думаю, время у нас есть. Правда, мы не знаем, что тут водится в окрестных речушках. А хороша рыба или нет, не скажешь, пока ее не отведаешь.
- Тот же случай, верно?
- Я не против полакомиться новой рыбкой, - продолжал развивать свою мысль Гар, - если она придется нам по вкусу. Если она окажется вроде той, что ты ловил раньше, то вполне подойдет. Окуньки - они везде окуньки.
- Да, мы и прежде налаживали контакты с крестьянами, и они оказывались достоверными источниками информации, - мысленно отозвался Дирк. - Похоже, этот, парень обладает нужными нам качествами: у него хватило храбрости бежать по принципиальным соображениям и достало ума спастись от погони. Трудно сказать, получится ли из него достойный лидер. Пока имеет смысл понаблюдать за ним. Но можно ли ему доверять? Этого мы не узнаем, пока не испытаем его. Почти наверняка он то же самое думает о нас.
Гар улыбнулся и снова кивнул:
- Рыба рыбакам доверять не должна.
- Сейчас встреча с нами - лучшее, что с ним могло произойти, - передал свою мысль Дирк. - В его интересах к нам присмотреться получше.
- Доверять не должна, это так, но все-таки поддается искушению и хватает наживку, - изрек Гар. - Эгоизм - вещь вполне предсказуемая.
- Зато крайне трудно предвидеть, что выкинет альтруист, правда? Ну, ты-то это хорошо знаешь. Но тут нам, похоже, повезло. У меня такое чувство, что он - человек хороший, добрый, верный и надежный, а по другую сторону закона оказался исключительно из-за того, что его доняло начальство.
На сей раз Гар кивнул весьма выразительно.
- Ты того же мнения, верно? Ну, что ж, я всегда считал себя неплохим знатоком характеров. Если честно, этой науке я обучен - без нее - как без рук, когда подвизаешься на поприще шпионажа.
- Но когда занимаешься рыбной ловлей, видишь только то, что снаружи, - продолжал размышлять вслух Гар. - Выискиваешь глазами камень, под которым может прятаться рыба, корягу, под которой таится глубокий омут.
- А когда эта рыба - человек, наблюдаешь за выражением глаз, мимикой, осанкой. Невербальный язык - так это называется, верно? Но ты вдобавок умеешь читать мысли. Правда, я всегда считал, что ты не делаешь этого без разрешения, а если и делаешь, то только в случае самой крайней необходимости.
Гар в ответ только улыбнулся.
- Ответ понял, - мысленно отозвался Дирк. - Обзавестись потенциальными союзниками - это и есть та самая крайняя необходимость? Это ясно, но насколько глубоко ты читаешь его мысли?
- Мне всегда нравилось любоваться игрой света на воде, - ответил другу Гар. - Но не меньше я люблю наблюдать за рыбами, плавающими в глубине. Конечно, вода не всегда бывает такой прозрачной, что видно до самого дна.
- Значит, ты ныряешь в самую глубину мыслей человека, но при этом не касаешься интимных секретов и потаенных воспоминаний, которые делают людей теми, кто они есть? - Дирк понимающе кивнул. - Наверное, такой глубины достаточно для того, чтобы понять, является ли тот или иной человек полицейской ищейкой - если только он не пытается нарочно ввести тебя в заблуждение.
- Пора прекратить болтовню и наживить крючок, - объявил Гар. - Пожаренная форелька, пожалуй, подойдет. Простенько и со вкусом - это самое лучшее.
- Ладно, все понял, - передал свою мысль Дирк. - Майлз, похоже, - простой, честный деревенский парень. Но знавал я кое-каких деревенских парней, с виду - честнее и проще не придумаешь, а на самом деле - хитрецы отъявленные.
Вслух он добавил:
- Единственная честная форелька - это форелька поджаренная.
- Эти рыбки откровенны и честны своей жадностью, - отметил Гар. - Вообще рыбка, заглатывающая наживку, отличается потрясающей честностью.
- Наживка в данном случае - наша защита, гм? Что ж, пожалуй, можно поджаривать Майлза медленно - несколько дней. Если он что-то скрывает, рано или поздно это станет очевидно. - Дирк, прищурившись, глянул на Гара. - По крайней мере должно стать очевидно, если слушаешь не только слова, но и мысли.
Гар ответил приятелю укоризненным взглядом.
- О, - мысленно возразил Дирк, - ты же все время этим занимаешься. И вообще мы все это делаем - как минимум в переносном смысле.
Гар покачал головой.
- Что, и в переносном смысле нельзя? А я знаком с массой людей, которые умеют слышать, не слушая.
Вслух Дирк сказал:
- Ладно, рыбачить так рыбачить. Но на самом ли деле у нас есть время для того, чтобы забросить наживку и ждать?
- Может быть, придется и сеть закинуть, - ответил Гар.
Майлз гадал: почему эти двое так долго решают - отправиться им на рыбалку или нет. С его точки зрения - тут все было просто: если ты голоден и у тебя есть время, ты идешь рыбачить. Ясное дело - сейчас у них времени было в обрез - ну, разве что рыба клюнула бы сразу.
Он не раздумывал о том, стоит ли доверять этим людям, - он знал, что доверять им нельзя. Они ведь были ему совершенно не знакомы - первые встречные, не более того. Но неизвестно почему, они вызвались оказать ему помощь, и он был бы полным идиотом, если бы отказался от их предложения. Кроме того, Майлз догадывался, что и его нежданным помощникам что-то нужно от него. Они явно были иноземцами и нуждались в том, чтобы кто-то ознакомил их с местными обычаями. Однако Майлз не собирался доверять этим людям больше, чем стоило, если бы только ему не пришлось продолжить путь в их компании и он не узнал бы их поближе.
Они вошли в амбар - ну и, конечно, там оказался крестьянин, впрягавший вола в плуг. Майлз попятился, попытался спрятаться за Гара, но крестьянин даже не обернулся, пока Дирк не шагнул к нему и не сказал:
- Доброе утро тебе, добрый человек.
Крестьянин вздрогнул, обернулся и при этом встал спиной к Гару и Майлзу.
- Утро доброе и вам, стражники, - произнес он с таким почтением, что оно почти граничило со страхом.
На взгляд Майлза, дивиться тут было нечему. Шериф мог отправить стражников куда угодно с каким угодно приказом - даже с приказом арестовывать ни в чем не повинных крестьян только за то, что они в пьяном виде наболтают лишнего.
- Верно ли я иду в Иннисфри? - поинтересовался Дирк.
- В Иннисфри? Сроду не слыхал про такое место! - Крестьянин нахмурился. - Неужто вправду кто-то сказал вам, что дорога туда лежит через эти края?
- Сказал - топайте по дороге на восток, да, видно, мы не там свернули. - Дирк сурово сдвинул брови. - Так ты точно никогда не слыхал про такой город?
- Никогда, - покачал головой крестьянин, вытаращил глаза от страха и, потянув за поводья, развернул вола так, чтобы загородиться им от сурового стражника.
- Ну, так пойди спроси у своих соседей, понял? Узнай, может, кто из них знает туда дорогу. А я буду ждать тебя здесь.
- Слушаюсь, господин! Я мигом! Одна нога там - Другая здесь! - Крестьянин отвесил Дирку неуклюжий, торопливый поклон, прикрикнул на вола и тряхнул поводьями. Вол, медленно передвигая ноги, вышел из амбара. Крестьянин с явным облегчением последовал за волом, толкая перед собой плуг.
- Иннисфри? - поинтересовался Гар с сеновала.
- А почему бы и нет? - пожал плечами Дирк и полез вверх по приставной лесенке. - Как-то раз я слыхал горячий спор про то, как туда добраться. Я решил, что это совсем неплохое местечко - как раз такое, чтобы местные жители как следует поломали голову.
- Похоже, ты не ошибся, - согласился Гар.
- А что мы теперь будем делать, господин? - затравленным полушепотом спросил Майлз.
- Ждать будем, - оповестил его Гар. - Ляжем и будем лежать тихо-тихо.
Дирк забрался на сеновал и улегся рядом с ними. Утро сменилось жарким днем. На сеновал залетела занудно жужжащая муха, но люди не показались ей достойными внимания, и она вскоре улетела. Через некоторое время внизу послышались шаги и дрожащий голос:
- Стражник? - Человек подождал и снова окликнул:
- Господин стражник? Слуга шерифа? - Он подождал еще, затем облегченно изрек:
- Ушел, видно, не дождался.
- Хвала небесам, - с нескрываемой радостью проговорил тот крестьянин, которого Дирк отправил узнавать дорогу. - Не больно-то мне хотелось говорить ему, что мы не знаем, как добраться до этого его драгоценного Иннисфри.
- И что нам теперь делать? - спросил кто-то помоложе.
- Забыть про него и вернуться на поле, - решительно заявил крестьянин. - Ушла беда - и радуйся жизни. Еще успеешь новую встретить.
- Ой, что это? - вскрикнул тот, что был помоложе. Оба умолкли, и Майлз услышал лай собак, который теперь слышался гораздо ближе и к тому же быстро приближался.
- Гончие, - заключил крестьянин, и голос его прозвучал с неподдельным страхом. - Мне жаль того беднягу, за которым они гонятся! Пошли-ка, парень, поскорее на поле. И запомни: мы ничего не знаем!
Их шаги стихли вдали. Майлз дрожал как осиновый лист, под ложечкой у него противно сосало. Он не мог больше лежать - пополз по сену к стене и выглянул в щелочку между досками. У него за спиной послышался голос Гара:
- Прости, Дирк. В конце концов я все-таки начал сомневаться относительно здешнего правительства.
- Не стоит извинений, - тяжело вздохнув, отозвался Дирк. - Я тоже.

Предыдущая страница 3 Следующая страница


Волшебник в мире 4

Глава 4

Луна светила ярко, и Орогору, крадучись, перебегал от дома к дому, то и дело озираясь по сторонам - нет ли где стражи. На самом деле деревушка была невелика, и вся стража здесь состояла из одного-единственного человека - такого же старика и брюзги, как магистрат, у которого он состоял на службе. Ни тот ни другой в свое время были не в восторге от того, что их отправили в такое захолустье, где и суждено было закончиться их карьере, а потому, изловив какого-нибудь юнца или девицу, решивших бежать в поисках лучшей доли, старый стражник бы наверняка отыгрался на них, сорвал злость, а магистрат - тем более.
Между тем стражник был настолько стар, что вряд ли бы сумел хоть кого-то изловить.
Дважды по дороге к дому Килеты Орогору оступался и падал, но, к счастью, оба раза шума не наделал. Он медленно прошел под окном ее кухни, и она правильно поняла, что это знак - пора выходить. Видимо, Килета ждала Орогору и высматривала в окошко, потому что тут же выскользнула из двери с мешком за плечом. Орогору крепко сжал ее руку и развернулся к лесу.
Сквозь ветви деревьев тут и там пробивался лунный свет, рассеивая ночную тьму. Решив, что теперь можно без опаски заговорить, Орогору сказал:
- Нужно сделать так, чтобы они не пошли по нашим следам.
- И как же мы это сделаем? - испуганно спросила Килета.
- Как? А мы пойдем таким путем, каким пошли бы особы высокородные - выберем высокую дорогу, а понизу пусть топают смерды! - Орогору подошел к дереву, ветви которого низко нависали над землей, и взобрался наверх - неуклюже, тяжело дыша, но все-таки взобрался. - Теперь ты! - распорядился он, наклонился и подал руку Килете.
- Я упаду, - возразила девушка.
- Мы не станем забираться слишком высоко, так что если и упадешь - больно не ударишься, - объяснил Орогору. - И будем очень осторожны. Ну, давай же! Или ты хочешь замуж за Борка?
Килета брезгливо поежилась и протянула Орогору руку. Они и в самом деле передвигались очень осторожно: крались по нижней ветке до тех пор, покуда не смогли перебраться с нее на соседнее дерево, потом точно так же - на следующее.
- Так мы далеко не уйдем, - покачала головой Килета.
- Верно, но зато так нас не найдут, - сказал Орогору. - Пока мы тут, наверху, ищейки не учуют нашего запаха.
Наконец они добрались до дерева, склонявшегося над ручьем. Орогору отдал Килете свой мешок, а сам спрыгнул в воду. Ручей оказался мелким - по колено. Орогору поднял голову и крикнул:
- Сначала бросай мне мешки, а потом прыгай сама!
Как ни странно, это предложение Килете пришлось по душе. Они вышли на противоположный берег и дальше пошли гораздо быстрее. И шли, покуда Килета не схватила Орогору за руку и не потянула назад, куда-то указывая дрожащей рукой. Посмотрев в ту сторону, юноша заметил горящие угли костра, а возле него - фигуру человека, завернувшегося в одеяло.
Килета прошептала ему на ухо:
- Нужно обойти его стороной!
- Нет, - шепотом отозвался Орогору. - Собак не видно и не слышно, а он разделся и одежду кучей сложил у костра!
- Ну и что? - непонимающе спросила девушка.
- Она же им пахнет! Если мы напялим на себя эту одежду, собаки не будут знать, за кем им гнаться! Жди меня да смотри - сиди тихо, покуда я не стащу его тряпье!
Килета была готова схватить Орогору за руку и удержать, но он уже ускользнул. Сердце девушки часто билось. Орогору, конечно, здорово придумал, она такого от него и не ожидала, но... он ведь был так неуклюж, неловок - вдруг разбудит лесничего, и тогда не миновать беды. Килета бесшумно последовала за спутником и на ходу подобрала суковатую палку. Теперь у нее никого не было на свете, кроме Орогору, и она не собиралась позволить леснику отобрать его у нее.
Но палка ей не потребовалась. Удивительно - но Орогору таки удалось подкрасться к спящему бесшумно. Он тоже вооружился палкой - но длинной и тонкой, - улегся на живот у самого края света, отбрасываемого догоравшим костром, и принялся подцеплять палкой одну за другой одежды лесничего. Затем, зажав одежду под мышкой, он встал и столь же тихо вернулся к ручью. Килета, еще не вполне оправившись от пережитого волнения, присоединилась к нему, но только тогда, когда они ушли вниз вдоль течения ручья ярдов на сто, она отважилась подать голос:
- Какой ты умный, Орогору!
- Ну, спасибо, - отозвался юноша. В темноте девушка не могла увидеть, что он прямо-таки раздулся от гордости. - Неплохо у меня получилось, правда?
- Но не зря ли ты оставил его совсем без одежды? Как же он теперь будет - голый?
- Пусть походит нагишом, - злорадно проговорил Орогору. - Задержись я там, у костра, он бы, глядишь, проснулся, а если бы я оставил ему свою одежду, это было бы все равно как если бы я признался, что его тряпье стащил именно я. А теперь он решит, что его обокрал барсук или медведь, и возблагодарит Защитника за то, что жив остался.
- Это ты хорошо придумал, - задумчиво сказала Килета, - но мне все равно жалко беднягу.
- А он бы тебя пожалел, если бы магистрат велел ему изловить тебя? - спросил Орогору и сам ответил на свой вопрос:
- Да, пожалуй, ему было бы тебя очень даже жалко, только он бы все равно гнался за тобой. И потом, мы ведь не побили его, Килета, верно? - Дошагав до прогалины, освещенной луной, Орогору остановился и огляделся по сторонам. - Далеко ушли, - заключил он, - теперь можно и переодеться.
Он подал девушке сапоги лесничего, но те оказались ей велики. Тогда Орогору разорвал пополам рубаху лесничего, и Килета обвязала кусками ткани свои башмаки. Орогору натянул на себя краденые штаны и сапоги, и они с Килетой зашагали дальше охотничьей тропкой, искренне надеясь на то, что запах чужой одежды и обуви заглушит их собственный.

* * *

Лай собак слышался все ближе и ближе. Майлз, глядевший в щелку между досками, видел, как они трусят по дороге, а вслед за ними, сжимая в обеих руках по хлысту, бежал егерь, стараясь поспевать за собаками. За ним топали шестеро мужчин в зелено-коричневой форме, а за ними - седьмой, в серой хламиде до бедер, с цепью на груди - символом власти. Это был бейлиф из деревеньки Майлза с лесничими. Майлз окаменел от ужаса, а Дирк прошептал:
- Порядком их там, да?
- Приготовьтесь к решительным мерам, - пробормотал Гар.
Майлз изумленно посмотрел на него. Гар вынул из кармана куртки прямоугольную деревяшку, а потом - еще две, с остро заточенными концами. Майлз отвернулся к щелке, почему-то решив, что его вовсе не интересует, что Гар собирается делать с этими странными предметами. Он слышал постукивание одной деревяшки о другую, звук трения и догадывался, что Дирк занимается тем же что и Гар, чем бы они там ни занимались. Но оглянуться он не мог - взгляд его к себе приковывали собаки. От амбара их отделяла всего сотня футов. Но вот они добежали до тропки, что вела к амбару, и вдруг ни с того ни с сего остановились, стали глазеть по сторонам, лая раздраженно и как бы обиженно. Майлз затаил дыхание. В сердце его зажглась искорка надежды.
Собаки принялись бегать возле амбара кругами, и круги эти становились все шире и шире, и чем дальше они отбегали от амбара, тем более сконфуженно звучал их лай. Лесники окликали друг дружку, они тоже явно пребывали в замешательстве и злились, но собак к амбару не гнали, а те отчаянно принюхивались, убегая при этом все дальше.
- Рано или поздно они учуют наш след, - объявил Гар, поднялся и направился к лесенке. - Пора их немного запутать.
- Сиди тут, - велел Дирк Майлзу. - И не бойся. Нам случалось дурить народец и посмекалистей, чем эти парни.
Майлз, выпучив глаза, проводил их взглядом, а они спустились по лестнице и побежали к дальней двери амбара, но, выйдя из нее, зашагали вразвалочку. Майлз прильнул к щелке и стал ждать. Ему показалось, что миновала целая вечность, пока в поле зрения наконец не возникли Дирк и Гар. Они вышли, обогнув амбар слева от сеновала, сделали круг и вышли из-за деревьев, что росли вдоль ручья, огибавшего пастбище. Дирк крикнул и помахал рукой. Лесничие оглянулись, остановились и, хмуро сдвинув брови, стали ждать незнакомцев. Когда те подошли поближе, участники погони оглядели их с ног до головы и, похоже, немного успокоились. Бейлиф шагнул вперед, упер сжатые в кулаки руки в бока и выставил вперед подбородок. У Майлза дух от волнения перехватило.
Бейлиф самолично возглавил погоню - нечего было дивиться тому, что лесничие не мешкали. Но все равно следовало признать, что они протянули с этим делом, насколько смогли, дали беглецу уйти подальше.
Когда Гар и Дирк подошли поближе, бейлиф вопросил:
- Шерифу какого округа вы служите и зачем явились?
Приятели остановились и переглянулись. Майлз скрипнул зубами. Если бы он знал, что они собираются говорить с бейлифом, он бы их просветил на этот счет и сказал бы, что их господин - магистрат округа Улиторн! Дотуда было так далеко, что в здешних краях никто не имел там знакомых, кроме разве что магистрата, но пока бейлиф успел бы ему донести, Гар и Дирк уже были далеко, а с ними вместе и Майлз - ему хотелось на это надеяться.
А Гар и Дирк посмотрели на бейлифа, и Гар ответил ему:
- А мы сейчас держим путь от одного господина к другому. Нас к Защитнику отправили.
Майлз шумно выдохнул, только теперь поняв, что все это время не дышал. Бейлиф вытянулся по струнке. «Отправили к Защитнику» - это означало, что теперь эти двое будут служить в его войске, а с солдатами войска Защитника никто не желал ссориться.
- Ну, тогда мне не стоит спрашивать у вас пропуска, - проговорил бейлиф с натужной улыбкой.
- Ясное дело, не стоит, - согласился Гар, улыбнувшись в ответ. - Мы жутко устали топать на своих двоих, вот и хотели вас спросить: не подскажете ли, где лошадей тут купить можно поблизости?
- Странно, как это вам лошадей не дали...
- Да не нашлось лошадей лишних, - вступил в разговор Дирк. - Мы ведь окружили шайку разбойников, так пять лошадей потеряли в бою. - Он пожал плечами. - Погибнуть - никто не погиб, но кое-кому из наших напарников придется несколько месяцев полечиться. Словом, у нашего господина лишних лошадей не осталось, вот он нам и выдал средства, чтобы мы купили их себе при первой возможности.
- Он вам приказ дал, согласно которому вам должны дать лошадей или золото?
- Золото, - ответил Гар. - Но пока мы не нашли никого, кто бы мог нам продать лошадей, а приказывать было бы нехорошо, тем более что спешить-то нам особо нечего - нам не приказано явиться к Защитнику в точно указанный день и час.
- А-а-а, понятно, - усмехнулся бейлиф. - Вы вроде как в отпуску, да? Ну, ладно... Тут неподалеку крестьянин один живет, Лэндри звать. Он разводит лошадей для шерифов. Ферма его будет в семи милях отсюда, вон в той стороне. - И он указал на северо-восток, дальше амбара, где прятался Майлз.
- Спасибо, вы нам очень помогли, - поблагодарил Гар и учтиво склонил голову. - Чем мы можем отплатить вам за вашу доброту?
Бейлиф кисло усмехнулся.
- Разве что подскажете нам, где искать беглого, за которым мы гонимся.
- Беглого? - Дирк и Гар переглянулись, и Дирк спросил:
- А каков он собой?
- Не низкий, не высокий. Круглолицый, темноволосый.
- А-а-а, так вот почему он такой психованный был! - прищурившись, воскликнул Дирк и хлопнул Гара по плечу.
У Майлза сердце ушло в пятки. Разум его подсказывал:
«Беги, тупица!», но он как окаменел и не мог сдвинуться с места.
- Вы его видели? Где?
Бейлиф, казалось, был готов в следующее мгновение сорваться с места. Его подручные тоже приняли боевые стойки.
- Да на развилке. Он за собой здоровенную рыбину на веревке волочил. - Гар брезгливо наморщил нос. - Она, видать, еще на рассвете сдохла, рыбина эта. Он с нами досюда дотопал и сказал, что в ближайшей деревеньке нам могут продать лошадей. - И он указал на рощицу, из которой они с Дирком вышли. - Да только мы прошли с четверть мили и видим: на выпасе - ни единой лошаденки. Вот мы и вернулись, чтобы отколотить этого мерзавца за то, что он нам так нагло наврал, а его уже и след простыл.
- Не переживайте, мы его за вас отколотим, - мрачно пообещал бейлиф. - Стало быть, в какую сторону он ушел, вы не знаете?
- Нет... но нас он послал на восток, так что сам небось на запад отправился. - И Гар указал вдаль, за поля.
- Скорей всего, - кивнул бейлиф и нахмурился - в той стороне темнел густой лес. - Но как только он ухитрился скрыть свой след от наших собачек, ума не приложу...
- А про рыбу забыли? - напомнил ему Гар. - Наверное, так и волочил ее за собой всю дорогу. Она дохлая, сейчас жарко, и воняет она наверняка почище того, за кем вы гонитесь.
- Да, наверное, - проворчал бейлиф. - Хитрая бестия! Ладно, ребята, поворачивайте на запад! - отдал он распоряжение своим подчиненным. - А вам большое спасибо, солдаты, за ценные сведения.
- Да мы с радостью. А вам спасибо, что подсказали, где лошадей купить. - Дирк поднял было руку, чтобы махнуть ею на прощание, но опомнился и отдал честь, чему выучился днем раньше.
Бейлиф торопливо ответил ему тем же жестом и поспешил за лесничими. Гар и Дирк зашагали на северо-восток.
Майлз облегченно вздохнул и, отвернувшись от стены амбара, прижался к ней спиной. Он ни разу в жизни не слышал, чтобы кто-то так ловко завирал.
Но как же теперь Гар и Дирк вернутся за ним?
Ладно, об этом можно было подумать потом. А сейчас надо было отдышаться после пережитого страха... и уговорить себя сидеть, где велели, и с места не трогаться.

* * *

Майлзу почти удалось успокоиться, когда в амбаре послышались голоса.
- Это верно, - сказал Гар. - Погони здесь у них - это дело привычное. Но они просто могут быть обучены тому, как это делается, а не то чтобы набрались опыта на практике.
- Ага, а я так здорово лопотал на Стандарте, потому что учил его по учебнику, - хмыкнул Дирк. - Но, конечно, беглость моей речи могла объясняться и тем, что я на Стандарте всю жизнь треплюсь.
- Ладно, мы лучше у Майлза спросим. - И Гар улыбнулся выпучившему глаза крестьянину. - Давай, Майлз, спускайся. Пожалуй, пока тебе не стоит бояться этого начальства.
- Бейлифа? - ошарашенно переспросил Майлз. - Вы что, правда думаете, что он сюда не вернется?
- Нет, мы так не думаем, - покачал головой Дирк. - Через часок вернется, когда убедится в том, что собаки не могут взять след.
- Скорее всего им дадут понюхать дохлую рыбу, - объяснил Гар. - Но когда окажется, что и от этого толку никакого, бейлиф взбесится, возжаждет крови и вернется. Так что нам пора делать ноги.
Майлз спустился с сеновала, и троица зашагала к зарослям деревьев у речушки.
- Куда мы идем? - спросил Майлз.
- Сначала - к конезаводчику Лэндри, - ответил Гар. - Еще по меньшей мере полчаса бейлиф и его люди будут мотаться по ложному следу, а то - и весь час. За это время мы их успеем обставить на три мили.
- То есть нам хватит времени купить лошадей и смыться до того, как нас догонят, - резюмировал Дирк. - Кстати, Майлз, разреши наш спор. Эти молодцы так поднаторели в искусстве погони потому, что обучены этому делу, или потому, что им слишком часто приходится этим заниматься?
- Чтобы так уж часто, я бы не сказал, господин, - покачал головой Майлз. - Два-три раза в год, не чаще.
Дирк удивленно глянул на крестьянина. Лицо Гара превратилось в непроницаемую маску.
- Значит, тебе доводилось встречаться с другими, кто бежал от бейлифа?
- Только до того, как они решились бежать, господин, - отвечал Майлз. - Или после того, как они были наказаны за побег. Года не проходит, чтобы какой-нибудь парень не дал деру, а в своей округе я всех знаю, кто на это отваживался.
- Стало быть, убежать не удается?
Майлз сокрушенно покачал головой:
- Из моей деревни никому не удалось. Слыхал я байки про разбойников с большой дороги да про лесные шайки, но сам ни одного разбойника в глаза не видел.
- Но когда знаешь, что на тебя могут напасть такие ребята, сто раз подумаешь - бежать или лучше дома остаться, - насмешливо проговорил Дирк. - А уж как про наказания вспомнишь, так еще сто раз подумаешь.
- Это точно, господин, а чтобы еще какие беглые были, кроме разбойников, - таких не знаю. Но даже разбойников люди окружного шерифа рано или поздно хватают.
Гар нахмурился.
- Видно, тебе уж очень не хотелось жениться на Салине, если ты решился на такой риск, зная, что тебя все равно изловят.
- Не просто изловят, но, надеюсь, казнят, господин, - уточнил Майлз и поежился. - Но только лучше смерть, чем жить и мучиться с женщиной, которая меня ненавидит, а она ведь меня еще сильнее будет ненавидеть за то, что несчастна со мной. Я знаю, меня непременно изловят, если только я не стану драться насмерть. Всех ловят, всех беглых, про кого я знаю. Стражники или лесничие приводят их обратно. - Он снова поежился. - Не позавидуешь тем, кого наказывают поркой и каторжными работами.
- Но и тогда, когда никуда бежать не собираешься, все равно приходится остерегаться? - спросил Дирк.
- Приходится, - вздохнул Майлз.
- И никто никогда не обижается на бейлифов, на Защитника? - поинтересовался Гар.
- Нет! - поспешно воскликнул Майлз. - Всякий дурак, кому взбредет в голову сболтнуть кому-нибудь, что он зол на Защитника или даже на магистрата или бейлифа, тут же куда-то исчезает, и больше его никто не видит. Старина Джори... словом, он очень любил свою жену, а когда она померла, магистрат ему велел снова жениться. Он даже не сказал, на ком жениться-то, но Джори в тот вечер напился и страшно ругался на всех подряд - на магистратов, на бейлифов, на стражников... говорил, что все они сволочи и ворюги и даже сам Защитник, ну а потом он отрубился, уснул, стало быть. А наутро он исчез. И ни слуху ни духу, как и не было его.
- Ужасно, - широко раскрыв глаза, вымолвил Дирк. - А лет ему сколько было, кстати говоря?
- Да не мальчик он был, господин, - под сорок, не моложе.
- Вашему магистрату, видно, незнакомо такое понятие, как обыкновенная порядочность, - проворчал Дирк. Майлз пожал плечами.
- Да он небось так рассудил, господин: если его самого Защитник столько раз заставлял жениться, то и он вдовцу может велеть жениться снова.
- Столько раз? - изумился Дирк. - Заставлял жениться? Это почему же?
- А потому, что Защитник не разрешает магистрату служить в одном городе или деревне дольше пяти лет, господин, - ответил Майлз, явно удивленный тем, что ему задали такой вопрос. - Жениться и родить сыновей, которые потом тоже станут магистратами, - это вроде как магистрату по должности полагается, но когда его переводят на службу в другое место, прежней женитьбе конец, и на новом месте он должен жениться на другой женщине.
- Ничего не скажешь, практично, - буркнул Дирк и поежился. - И на какие же средства потом существует бывшая жена?
- Ну, Защитник следит за тем, чтобы у нее и у ее детей была приличная крыша над головой, и одежда, и еда хорошая. Если не сам Защитник об этом заботится, то шериф окружной.
- Да, пожалуй, от такой жизни затоскуешь и начнешь других насильно женить да замуж выдавать, - заключил Гар, - особенно если успел полюбить ту жену, с которой вынужден расстаться.
Конезаводчик Лэндри с превеликой радостью продал им лошадей, хотя Гар и Дирк предложили ему золото не в монетах, а в маленьких слитках. Он, как увидел эти слитки, так глаза вытаращил, а Майлз подтолкнул Дирка локтем и едва заметно покачал головой, давая понять, что платит тот чересчур много. Дирк же в ответ только подмигнул ему и заговорщицки улыбнулся. Майлз пожал плечами и отошел в сторонку, неодобрительно наблюдая за тем, как его спутников беззастенчиво обсчитывают. Потом Гар и Дирк сели верхом на лошадей, а Майлз пошел с ними рядом, чувствуя себя совершенно беспомощным.
Но как только они скрылись с глаз Лэндри, оба придержали коней, и Гар сказал:
- Послушай, Майлз, нам ни за что не обогнать бейлифа, если ты будешь и дальше идти пешком. Давай-ка садись верхом! - И он схватил крестьянина за руку и рывком подбросил на круп коня позади себя. Майлз обхватил Гара за пояс, глянул вниз, и его замутило от высоты. Земля еще никогда не казалась ему такой твердой.
- А теперь - на поиски убежища, - решительно проговорил Гар. - Скажи, Майлз, есть ли тут поблизости какие-нибудь безлюдные места?
- Вы, видно, точно издалека пришли, господа, - покачал головой Майлз, - если не знаете, что до Пустошей отсюда всего четыре дня пути.
- Ну а на лошадках всего полтора выйдет. Держись покрепче, Майлз, - посоветовал Гар и пустил лошадь трусцой. Майлз прижался к спине Гара. Его качало и трясло, но постепенно страх отступил. Прошло полчаса, и он сам удивился - он начал испытывать удовольствие от езды!
Все эти полчаса Гар с Дирком переговаривались, переходя с беседы о таких обыденных вещах, Майлзу начинало казаться, что его спутники не иначе как люди не совсем нормальные, - к обсуждению таких замысловатых вопросов, что Майлз ни слова не понимал в их разговоре.
- Стало быть, здешнее правительство - не что иное, как диктатура, - заявил Гар. - Только здешний диктатор именуется Защитником.
- Призраки Оливера Кромвеля, - задумчиво пробормотал Дирк.
- Здесь его призрак, похоже, жив-здоров и неплохо себя чувствует. Простонародье угнетено до крайности, но в городах не исключены бунты.
- Думаю, горожане запуганы не меньше крестьян, - возразил Дирк. - Ты уж меня прости за скепсис, но эти «исчезновения», про которые нам поведал Майлз, попахивают работой тайной полиции. Может быть, она тут как-то по-другому называется... Майлз, скажи, а как тут у вас зовут стражников, которые работают тайно - так тайно, что никто и не ведает, кто они на самом деле такие?
- Шпионами Защитника их зовут, господин.
- Вот видишь, как все просто и ясно! Готов поклясться: они тут хватают диссидентов еще до того, как тем в голову придет замыслить какой-то там бунт.
- И все же я не уверен, что им всегда сопутствует успех, - заметил Гар. - Если бы стражники и лесничие действительно рано или поздно вылавливали всех до единого бродяг и разбойников, то не ходили бы среди крестьян слухи про бандитов с большой дороги и шайках, промышляющих по лесам.
- Но в лесах на самом деле трудно кого-либо поймать, это во все времена бывало непросто, - вздохнул Дирк. - Но я тебя понял - так же легко затеряться в лабиринте улиц большого города.
- Вот-вот, большого города, - кивнул Гар и оглянулся. - Велика ли ваша столица, Майлз?
- Столица, господин? - непонимающе нахмурил брови крестьянин.
- Город Защитника, - пояснил Дирк.
- А, Мильтон?
Дирк и Гар переглянулись.
- Секретарь Кромвеля, - хмыкнул Дирк.
- Сказал же я - призрак старины Олли жив-таки и здоров.. - Гар снова обернулся к Майлзу. - Ну, так велик ли Мильтон?
- О, это очень большой город, господин! Я слыхал - там пятьдесят тысяч человек живет!
- Да, городок немаленький, - вздохнул Гар. - Надеюсь, не все тамошние жители состоят на правительственной службе... Ладно, пока посмотрим, каковы собой Пустоши.
- Наверняка посимпатичнее Мильтона, - хихикнул Дирк. Майлз ошарашенно глянул на него, ничегошеньки не поняв.

Глава 5

Килета и Орогору шагали под пологом листвы, дивясь тому, как высоки деревья.
- Они высотой футов в тридцать, если не больше! - восхищенно вымолвил Орогору, задрав голову. - Но почему все ветки так высоко?
- А потому что внизу солнце не светит, - произнес хрипловатый голос, обладателю которого явно стало забавно, что кто-то задается такими вопросами.
Орогору испуганно опустил голову и, спустившись с небес на землю, обнаружил, что перед ним стоит человек с обветренным лицом. Под мышкой незнакомец небрежно зажал заряженный лук. Килета ахнула и крепко сжала руку Орогору, попыталась спрятаться за его спину. За смуглым лучником стояли еще шестеро мужчин, и все похотливо оглядывали Килету с головы до ног и прищелкивали языками. Килета была не на шутку изумлена - до сих пор на нее никто из парней так не смотрел, но когда догадалась, что на уме у незнакомцев, ее зазнобило от страха.
Одеты были эти люди в самые разнообразные лохмотья, но что заставило Орогору похолодеть до мозга костей, так это то, что на двоих из мужчин красовалась форма стражников, еще на двоих - форма гвардейцев шерифа, а на последних - одежды лесничих. Мужчина с обветренным лицом был одет в штаны и короткую куртку, какие носили бейлифы. Правда, цепи на его груди не было. Заметив, как округлились от ужаса глаза юноши и девушки, он осклабился.
- Да вы не бойтесь, форму мы с них сняли, когда они уже померли - эти приспешники Защитника. В общем, мы тут защищаемся от Защитника, пропусков ни у кого не спрашиваем и никому не указываем - жениться... - он окинул Килету оценивающим взглядом, - или не жениться. - Он кивнул одному из своих напарников, и тот шагнул вперед и протянул руку к девушке. - Женщин мы видим нечасто, - пояснил главарь, - а эта медведица очень даже хорошенькая.
Килета возмущенно вскрикнула. Разбойник попытался схватить ее за руку, и она, всхлипнув, метнулась за спину Орогору, готовая разрыдаться от ужаса.
Ее голос поразил Орогору, словно вспышка молнии. Он совладал с собственным страхом, величественно поднял руку, уставился на главаря шайки в упор и объявил:
- Прекратите! Я запрещаю вам дотрагиваться до нее!
- Да ну? Неужели? - Разбойник помоложе оскалился и помахал кулаком перед носом Орогору. - А кто ты, спрашивается, такой, чтобы мне чего-то там запрещать?
Орогору был сам не свой от страха, но он устоял на месте - только голову чуть-чуть запрокинул и брезгливо поморщился - так, словно от кулака разбойника противно пахло. Напустив на себя самый царственный вид, на какой только был способен, он произнес повелительным тоном:

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Не смей приближаться к моей высокородной особе! Знай же, что я - принц Приммер, и до меня не смеет дотрагиваться такое отребье, как ты!
- Отребье? Это я - отребье? - в негодовании вскричал разбойник. - Я еще как посмею до тебя дотронуться, парень, и дотронусь очень даже крепко!
Его кулак устремился к лицу Орогору. Удар оказался силен, и юноша с гневным криком повалился на спину. Килета в страхе взвизгнула. Упала на колени, обняла голову Орогору, прижала к груди. У молодого разбойника эта любовная сцена вызвала припадок ревности. Он вновь сжал кулаки и был готов кинуться к парочке, но главарь предостерегающе поднял руку.
- Не тронь их, - произнес он с отвращением. - И она пусть катится подальше вместе с ним. Он, видать, один из этих... ну, и она, стало быть, такая же.
Физиономии остальных разбойников выразили нескрываемую брезгливость, но тот, что ударил Орогору, фыркнул:
- Ну и что, даже если так? Тело-то у нее, как у всех прочих, или нет?
- Это, поди, злые чары, - испуганно пробормотал один из разбойников, и тогда обидчик Орогору тоже брезгливо поморщился.
- Ладно, и правда, пусть себе идут, откуда пришли! - пробурчал он и отвернулся.
- И когда только нам нормальная баба попадется? - ворчливо проговорил второй разбойник и тоже отвернулся от Килеты и Орогору.
- Да какая же нормальная баба забредет так далеко в лес? - урезонил своих подручных главарь и, развернувшись, поспешно зашагал в чащу деревьев. Его люди, не мешкая, последовали за ним. Стоило им уйти буквально на пару шагов, и они исчезли - словно их и не было вовсе.
- Ох... - выдохнула Килета. - Спасибо тебе! Но... как же это ты ухитрился их так напугать, Орогору?
Орогору не ответил. Он смотрел в ту сторону, куда удалились разбойники, и дрожал от переполнявшего его гнева.
- Как они смели назвать меня «одним из этих»?! - Он вскочил на ноги, вне себя от ярости. - Меня, принца Приммера? Как они только смели... - Но тут голос его оборвался. Его озарило. Широко раскрыв глаза, он воскликнул:
- Они поняли, кто я такой! Они узнали меня!
- Ты... ты о чем? - запинаясь, спросила Килета.
- «Один из этих» - вот как он сказал! - Орогору обернулся к девушке. - Наверняка он имел в виду других вельмож и принцев, которых они не смеют и пальцем тронуть! Они их видели, они знают о них!
Поняв, о чем он говорит, Килета ахнула.
- Значит... мы совсем близко от них!
- Да, значит, благородные господа и дамы где-то рядом, и Затерянный Город тоже! - Орогору схватил девушку за руку и поспешно увлек за собой в чащу леса. - Они где-то здесь, совсем рядом! До них наверняка всего несколько часов, Килета! Мы их обязательно найдем!

* * *

Майлз никак не мог понять, почему во время первого короткого привала Гар достал из мешка бумагу и чернила и вместо того, чтобы отдыхать, почти все время что-то старательно рисовал. Майлз заглянул ему через плечо, но увидел на листе бумаги не картину, а только черточки, сложенные в фигурки разной формы. Майлз знал, что это буквы. Прочесть написанное он не смог, посему только пожал плечами и не стал отрывать своего спутника от этого непонятного развлечения. Но когда полчаса спустя их остановили двое гвардейцев шерифа и приказали спешиться, Майлз был потрясен до глубины души тем, как повел себя Гар.
- Приветствую вас, собратья гвардейцы! - выкрикнул первый стражник. - Куда направляетесь и зачем?
- Приветствую и вас, - с улыбкой отозвался Гар. - Нас послали в город Мильтон, дружище.
Майлз выпучил глаза. Им овладел неподдельный страх. Это известие повергло людей шерифа в трепет. Стражник, первым заговоривший с Гаром, осторожно проговорил:
- Прошу прощения, но мы на службе. Мы должны проверить ваш пропуск, друзья.
- Это конечно, - кивнул Дирк, вынул одну из бумаг, приготовленных Гаром, и подал ему. Гар также достал бумагу и отдал стражнику обе.
Взяв бумаги, стражник пробежал их глазами и нахмурился.
- Какие-то они не такие, я таких раньше не видал.
- Это верно, - не стал спорить Гар. - Наш шериф жутко злился, что у него отбирают сразу двоих людей, вот и сказал нам, что хватит с нас и приказов - сойдут, дескать, за пропуска.
- Сойдут-то они сойдут, - согласился стражник, - да только и на приказы ваши бумаги как-то не похожи. Тут ведь даже герба Защитника нету.
- Нету, - кивнул Гар. - Там только подпись и титул того, кто эти бумаги составил. Мне и самому это странным показалось, да только кто я такой, чтоб спорить?
- Мне тоже спорить не приходится, - с внезапной решительностью объявил стражник и отдал Гару бумаги, испытав при этом, похоже, недюжинное облегчение. Затем он глянул на Майлза и спросил:
- А это кто такой?
У Майлза даже сердце перестало биться.
- Про него в третьей бумаге прописано, но писарь, что ее составлял, мне ее прочел и сказал, что его имени там не указано. Дескать, полагается нам слуга, вот и все. Ну а шериф, само собой, еще пуще из-за этого злился, сами понимаете.
- Это мы очень даже понимаем, - осклабился второй гвардеец. - И когда вас в Мильтоне ждут?
- Точного дня не сказали, - ответил ему многозначительной ухмылкой Гар. Затем минут десять стражники и Дирк с Гаром вели непринужденную беседу о том о сем. Майлз, обливаясь холодным потом, слушал их разговоры, отмечая, что Гар и Дирк старались отвечать стражникам предельно уклончиво и туманно, ухитряясь при этом сохранять видимость откровенности и дружелюбия. Однако спустя несколько минут вопросы уже задавали большей частью они, а стражники большей частью на эти вопросы отвечали. Вскоре один из стражников с сожалением вздохнул и сказал:
- Ну ладно, нам пора. Только смотрите, не надеритесь в ближайшем кабачке, пока мы в дозоре, ясно?
- Ясно, - улыбнулся Гар. - Счастливого пути!
- Ничего себе пожеланьице! - хохотнул второй стражник. - Но мне оно по душе. И вам счастливого пути!
С тем они и разъехались, а когда стражники ушли довольно далеко, Гар изрек:
- Забавно, что стражники читать не умеют, правда?
Майлз изумленно глянул на него.
- Ясное дело, не умеют. Грамоте только чиновники обучены, да те, что учатся на чиновников.
- Еще забавнее, - заключил Дирк.
- А вы что, не знали про это? Тогда как же догадались?
- Да так, что стражник ничегошеньки не сказал про то, что было в бумагах написано. Его удивило только то, как они странно выглядят, - объяснил Гар. - А ведь это рискованно - назначать на службу неграмотных. Я ведь запросто мог подсунуть ему чей угодно пропуск, а он бы и не узнал, что там вписано чужое имя.
Майлз выпучил глаза.
- Да как же вы бы смогли разжиться чужим пропуском?
- Думаю, у тех, кто вне закона, на этот счет имеется множество возможностей, - сухо отозвался Дирк.
Майлз понял, что тот имел в виду, и у него гадко засосало под ложечкой.
- Но почему солдат не учат грамоте, Майлз? - спросил Гар.
- Учеба дорого стоит, господин, крестьянину не наскрести. У нас в деревне и школы-то нет, а деревня у нас не маленькая - почитай, почти что город.
- Вот как... - задумчиво проговорил Дирк. - Дорого, стало быть. И даже если у тебя есть денежки на учебу, нужно перебраться в город, где есть школа.
Майлз пожал плечами.
- Учителям тоже как-то жить надо, господин.
- А правительство им не платит ни гроша, - заключил Дирк. - Интересно, а, Гар?
- Захватывающе, - поправил друга великан, лицо которого стало непроницаемым, словно гранит.

* * *

Озаренные золотистыми лучами предзакатного солнца, словно по волшебству, встали средь леса башни - круглые, чуть сужающиеся кверху, с ровными стенами, поверхность которых играла радужными бликами, словно они были выточены из перламутра.
На самом верху, под крышами-пирамидками, чернели окна. Почти до половины высоты башни были увиты плющом, да так плотно, что с первого взгляда их можно было принять за стволы давным-давно умерших деревьев.
- О Орогору! - ахнула Килета и сжала руку юноши.
- Да, - кивнул он и накрыл ее руку своей. - Красиво, правда? Вот он, мой истинный дом! Я всегда знал, что он таков! Ни одно жилище на свете так мне не подходило! Пойдем же скорее! Я мечтаю поскорее увидеть их, этих благородных дам и господ, что должны жить здесь!
Идти скорее по лесной чащобе было трудновато: корни деревьев торчали из земли в самых неожиданных местах, колючие кусты, казалось, старались схватить путников за одежду, но все же Килета и Орогору шагали так быстро, как могли. И вот наконец они раздвинули густые ветки кустов и перед ними возникла грандиозная перламутровая стена. Юноша и девушка остолбенели. Затем, совладав с испугом, пошли дальше, изумленно глядя на стену снизу вверх.
До стены от леса было всего футов шесть, но она была неимоверно высока - футов тридцать, не меньше, а башни были еще выше. В обе стороны стена простиралась на сотню ярдов. Опустив глаза, Килета и Орогору увидели под стеной жухлую траву, высохшие плети плюща и упавшие молодые деревца. Все эти растения пытались пустить здесь корни и взобраться вверх по стене, но странный, с перламутровым блеском материал, из которого была выстроена стена, как бы отталкивал от себя всякую растительность, губил ее.
Орогору, как зачарованный, шагнул к стене, протянул руку...
- О нет, Орогору! - вскричала Килета. - Она может... - И голос девушки сорвался.
- Может убить меня, как убила эти маленькие деревца? - Орогору покачал головой. - Нет, стена просто избавилась от них, чтобы они ей не причинили вреда. Она слишком гладкая, Килета, чтобы плющ смог взобраться по ней, и уходит слишком глубоко в землю, чтобы растения могли запустить под нее свои корни. Она не тронет меня - я нутром это чувствую, я в этом уверен! - Его рука коснулась стены, и он шумно выдохнул. - Она гладкая, - сообщил он подруге, - теплая и, казалось бы, должна быть мягкой... - он нажал на стену - осторожно, потом сильнее, - но она не мягкая.
Орогору в изумлении поднял голову и посмотрел вверх.
- Но откуда же тогда взялись те лианы, что обвили башни? А-а-а! Понятно!
Килета нерешительно шагнула вперед и тоже взглянула ввысь. На два широких шага в обе стороны от того места, где они стояли, вдоль стены росли только низкие тенелюбивые растеньица вроде клевера, образуя зеленую лужайку. А дальше вздымались высокие деревья, протянувшие толстые ветви к стене и над ней. Свисавший с этих ветвей плющ и обвивал плетями башни. Но плющ взбирался не выше деревьев и касался странного перламутрового камня только на уровне ветвей.
- Ни трещинки, ни выбоинки, - прошептал Орогору. Глаза его сверкали от восторга.
Килета опустила взгляд и увидела, что он ведет ладонью по стене. Она шагнула поближе и последовала примеру юноши. Гладкая поверхность - удивительно гладкая!
- Как хитро тут уложены камни, что ни трещинки не видно! - воскликнула она.
- Если это камни, - уточнил Орогору и, отойдя от стены, запрокинул голову. Килету охватила дрожь.
- Конечно, камни! Из чего бы еще можно было возвести такую стену!
- Может быть, она выплавлена - знаешь, как наливают расплавленное олово в форму? - Орогору пожал плечами. - А может, ее вырастили из чего-то. Как - этого нам не узнать, Килета. Это волшебная постройка, созданная чародеями, которые первыми спустились со звезд.
У Килеты по спине побежали мурашки.
- Но это просто легенда, выдумка, старушечья сказка!
- Я так не думаю. - Орогору оторвал взгляд от стены и улыбнулся Килете, но она вся съежилась, втянула голову в плечи. Было что-то нехорошее в том, как горели его глаза, что-то болезненное в его волнении. - Нам говорили, что это всего-навсего выдумки, Килета, но ведь нам и про этот город рассказывали, и про другие такие города! Ты сама видишь - это чистая правда. Так давай же поскорее пойдем и узнаем остальную правду!
С этими словами он схватил Килету за руку и зашагал по траве вдоль плавного изгиба стены.
Килета спотыкалась, не в силах поспеть за ним, потом побежала - так быстро шагал Орогору.
- Погоди же, Орогору! О какой правде ты говоришь?
- О самом городе, конечно, о чем же еще? Тут должны быть ворота или дверь - какой-то вход! Разве ты не сгораешь от нетерпения, разве тебе не хочется посмотреть, что там внутри, за стеной?
«Призраки и скелеты», - подумала девушка, но только спросила:
- И что ты станешь делать, если найдешь ворота?
- Ну, постучу, конечно, и потребую, чтобы меня впустили! - воскликнул Орогору. - В конце концов, я имею полное право войти туда! - И он поспешил вперед.
Килете было очень страшно, но она все-таки старалась поспевать за Орогору.
Наконец они нашли то, что искали, - ворота высотой в два человеческих роста, а вернее - проем в стене. Сами же створки рассыпались, превратились в кучку древесной пыли.
- Волшебная стена... а ворота тут были из самого обычного дерева! - выдохнул Орогору. Сверкая глазами, он заглянул в проем. - Смотри, Килета! Постройки внутри из простого камня! Там видны и трещины между камнями!
Килета, превозмогая страх, тоже заглянула за стену. Верно, там стояли каменные постройки, но камни, слагавшие их, были вытесаны изумительно ровно. Здания были еще выше стен, и каждое из них по размеру равнялось целой деревне. Темнели огромные двери, чернели пустые глазницы окон. Кое-где вдоль фасадов стояли колонны, на которых покоились нависавшие козырьки крыш, другие здания венчали красивые купола, поддерживаемые... силой волшебства?
Килета поежилась от страха и благоговения.
- Я собирался назвать себя и потребовать, чтобы меня впустили, - нерешительно проговорил Орогору. - Но ворот нет, и никто не преградил мне дорогу.
- Значит, ты можешь войти, когда пожелаешь, - прошептала Килета. Она вся дрожала. - О Орогору, я боюсь! Мне страшно идти туда!
Орогору сжал ее руку и нежно, ободряюще погладил.
- Так или иначе мне пришлось бы идти туда одному, Килета. Я из их рода, но не ты. Но прошу тебя, подожди меня. Мне хотелось бы вернуться и рассказать тебе, как там чудесно.
- Конечно, я подожду тебя, - пообещала ему Килета. Она готова была расплакаться, слезы комом стояли в горле. На миг растерявшись, она встала на цыпочки и поцеловала Орогору в щеку. - Иди. Удачи тебе!
У Орогору закружилась голова, но он тут же повернулся к воротам и с часто бьющимся сердцем шагнул в проем.

* * *

Один раз остановились перекусить, каждые два часа спешивались, чтобы размять затекшие ноги, - вот так Майлз, Гар и Дирк ехали весь день, и ноги у Майлза чем дальше, тем все нестерпимее ныли. И как только кавалеристы терпят такую муку изо дня в день?
Ближе к вечеру троице встретился очередной патруль. На этот раз гвардеец ни слова не сказал о том, что «пропуск» выписан не по форме. Он только пробежал бумагу глазами и спросил:
- Гар Пайк? Тебя и вправду так звать?
Гар изумленно уставился на стражника, но быстро совладал с собой и ответил:
- Мои родители были большие шутники .
- А в остальном все в полном порядке, - заключил стражник, - хотя было бы неплохо, если бы этот «Джонатан Эскв, писарь» приписал бы, для кого это писано.
- Ты читать умеешь? - изумился Дирк.
- Уметь-то умею, - с горечью вымолвил стражник. - Наскребли мои родители деньжат, отдали меня в школу. Да толку-то что?
- Наверное, они были люди зажиточные, - предположил Гар.
- Да нет, простые крестьяне, друг, такие же, как ты да я. Но магистрат сказал, что я, дескать, не без способностей, и надо, стало быть, послать меня учиться в школу в главный город округа - и что из этого вышло, спрашивается? Я провалился на испытании! Ну, правда, меня простили, так я думаю.
- Провалился? - непонимающе сдвинул брови Гар. - Странно... если ты, как ты сказал, не без способностей и столько лет проучился в школе. Что же стряслось?
Майлз изумленно глянул на него. Не мог же он не понимать, что задает крайне болезненный вопрос! Как же Гар мог быть настолько груб!
Но оказалось, что стражник совсем не прочь потолковать на эту тему. Правда, губы его скривились в горькой усмешке.
- О, - сказал он, - законы я знал хорошо, и в первый день испытаний получил отличные отметки, но на следующий день было письменное испытание. Я неплохо объяснил, зачем нужна государственная служба, почему крестьянам не полагается иметь оружия, но судьям не понравилось, как я объяснил, зачем нам нужен Защитник. Странно... - пожал он плечами. - Я ведь написал все в точности так, как в книжках написано, только одну мысль добавил от себя.
Гар снова нахмурился и покачал головой.
- И правда, странно. Что же это была за мысль такая?
- Ну... - протянул стражник. - Я написал, что Защитник нам нужен для того, чтобы защищать нас от королей и вельмож, которые легко могут поддаться жажде наживы из-за того, что титулы и власть получают по наследству, а не зарабатывают, и потому не знают, каким трудом они достаются.
- Неплохо изложил, - отметил Гар. - Но ни слова не сказал о том, зачем вообще нужен глава государства.
- Да? - Стражник сурово нахмурился. - И зачем же?
- Ну, за тем, что если у государства не будет главы, все управление ляжет на плечи магистратов, но те, что выше их, будут только спорить и языком трепать, да так и не смогут ничего решить, и в конце концов это им так надоест, что они возьмут да прикажут своим войскам выступить друг против друга, а когда их люди начнут гибнуть без счета, придется пополнять армию крестьянами, те тоже будут погибать, пока не останется никого, кто работал бы на полях и собирал урожай. И тогда наступит голод, и считанные уцелевшие крестьяне, обезумев от голода, станут нападать на солдат. И те и другие падут на поле боя - и тогда конец всему.
Стражник поежился.
- Вы рисуете страшную картину, господин, но может быть, вы и правы. Но если я вас правильно понял, выходит, что правительство без главы - это вообще не правительство.
Майлз вздрогнул. Стражник назвал Гара «господином»!
- Ты меня правильно понял, - подтвердил Гар. - Но мне бы не хотелось своими глазами увидеть, что бы из этого получилось.
- Да никому бы такого не захотелось! Но скажите, почему вы и ваш бейлиф нарядились гвардейцами шерифа, а ваш писарь - крестьянином? Вы ведь наверняка магистрат, если столько всякого знаете!
- Пока нет, - заверил его Гар. - Учился кое-чему в свободное время, а испытаний не держал. Собирался, честно говоря, да и хозяин мой меня уговаривал, да вот видишь, как вышло - как раз за неделю до того, как я должен был отправиться на испытания, приказ этот пришел.
Стражник отвернулся, покачал головой, беззвучно зашевелил губами. Майлз понял, что он стесняется громко выругаться и сочувствует Гару. Когда же стражник обернулся, лицо его было мрачно.
- Наверное, вы сильно расстроились, господин.
- Да не то чтобы так уж сильно, - добродушно улыбнулся Гар. - В Мильтоне тоже можно выдержать испытания.
Стражник вытаращил глаза и расхохотался. Отсмеявшись, он кивнул и отер с глаз слезы.
- О да, там полным-полно пунктов по приему испытаний, это верно. Да только... вот будет чудо, если вы выдержите испытания с первого раза! - Неожиданно он посерьезнел. - Не надеетесь же вы, что ваш хозяин сообщил министру о том, как вы старательно занимались и что в Мильтон он вас отправил затем, чтобы вы получили новое назначение сразу же после того, как выдержите испытание?
- А неплохо было бы, - мечтательно проговорил Гар. - Но вряд ли стоит надеяться, что так оно и выйдет. И все же, друг, если бы мне это удалось, то удалось бы и тебе - так я думаю. Надо попытаться еще раз, и еще, пока в конце концов не добьешься успеха.
- И верно - не могут же мне запретить держать испытания! - озарило стражника. - А еще... может ведь явиться переодетый инспектор... переговорит с тем, с другим, потом потребует, чтобы ему показали отчеты об испытаниях, и если проведает, что был человек, пришедший на испытания, а ему отказали, так он же самому Защитнику про это доложит, а когда Защитник узнает, он просто в ярость придет! Вот спасибо вам, господин! Есть у меня еще надежда, правда?
- Еще какая, - подтвердил Гар. - Так что садись снова за книжки! Учиться, учиться и учиться!
- Непременно! А вы, господин, поезжайте, и удачи вам!
- И тебе, - ответил Гар и щелкнул поводьями. Как только они отъехали подальше, Майлз вздохнул с искренним облегчением.
- На этот раз обмануть было довольно просто, Майлз, - признался Гар. - Все пошло как по маслу, как только он проболтался насчет испытаний и принял меня за магистрата из-за того, что я такой, по его понятиям, умный и запросто мог бы выдержать испытания.
- Это точно! - воскликнул Майлз. - Так вы, стало быть, наудачу все ему говорили? А получилось, будто бы и вправду все знаете!
- А я действительно почти не врал - разве только насчет моего воображаемого хозяина. Про все остальное было легко догадаться. И потом - я подарил ему надежду.
- От надежды от этой проку мало, не сбыться ей, - печально покачал головой Майлз. - Если только ты не семи пядей во лбу, магистраты ни за какие коврижки не дадут тебе выдержать испытания - ведь тогда кто-то из их сынков лишится тепленького местечка.
Дирк изумленно глянул на Майлза.
- Это правда?
Майлз пожал плечами.
- Это все знают, господин.
- Но ведь это могут быть всего лишь слухи, которые распускают те немногие, кому не удалось выдержать испытаний.
- Либо слухи, либо все на самом деле так и есть, - возразил Дирк. - Кумовство налицо. Разве это первый случай в истории, когда государственные служащие пекутся о том, чтобы на ответственных постах их сменили сыночки?
- В разумных пределах желание людей проявлять заботу о собственных отпрысках похвально, - заспорил с другом Гар. - Беда в том, что эта забота очень легко выходит за эти самые пределы. - Он обернулся к Майлзу. - Итак, вами правит Защитник, который издает все законы и приказывает своим министрам следить за их исполнением. Каждый министр затем отдает приказы шерифам, а каждый из них, в свою очередь, командует сотней магистратов.
- Все правильно, господин.
Но зачем Гару понадобилось повторять прописные истины?
- А у каждого магистрата - отряд солдат, только он их зовет «стражниками» и «лесничими», и командует ими бейлиф.
- Да пожалуй, что можно их и солдатами назвать, - медленно проговорил Майлз. - Хотя мы-то солдатами только гвардейцев шерифа считаем, ну и еще тех, кто в войске Защитника служит, само собой.

Предыдущая страница 5 Следующая страница


Волшебник в мире 6

- Значит, у него есть свое войско? А ни у кого из министров нет?
- Нет, господин, хотя каждый из них может созвать в случае чего своих шерифов и ихних стражников.
- Но созови он их, войско Защитника их бы разбило наголову, - понимающе кивнул Гар. - А чем они обычно занимаются, эти солдаты Защитника?
- Он их отправляет истреблять воров и разбойников, господин, если их где-то разведется так много, что шерифу самому не справиться.
- Вполне достаточно для того, чтобы они более или менее сохраняли боевую форму, а также для того, чтобы они не слишком долго отсутствовали, - сделал вывод Дирк. - Ясное дело, никто из министров не дерзнет сказать хоть слово поперек.
Майлз от этих слов выпучил глаза. Это же надо было до такого додуматься - предположить, что кому-то взбредет в голову тягаться с Защитником!
- Стало быть, служба на государственном поприще начинается с должности магистрата...
Майлз прервал Дирка:
- С вашего позволения, господин, после первого испытания становятся писарями. Многие так никогда выше этой должности и не поднимаются. Всю жизнь мотаются за магистратами из города в город.
- Привыкают, да? - Дирк прищурился. - И жен менять им не приходится. Готов об заклад побиться: большинство из них и не пытаются выдержать нового испытания.
- Но если кто-то его выдержит, то станет магистратом? - спросил Гар.
- Да, господин, а после третьего испытания - шерифом, но сначала надо хорошенько потрудиться простым магистратом - только тогда тебе предложат держать третье испытание.
- Система разработана так, что оперирует исключительно оценкой знаний и достоинств, - задумчиво проговорил Гар. - И с виду возможности равны для всех, кто выдержит испытания... но сынки чиновников всегда обучены лучше, и потому наверняка получают высшие оценки.
- И что гораздо важнее, - добавил Дирк, - экзаменаторы этих сынков почти наверняка хорошо знают или знакомы с приятелями их папаш. Вот этих и пропускают, а тех, у кого блата нет, заваливают.
- Ты судишь по земной истории, - возразил Гар. - Но вынужден согласиться: методология коррупции большей частью действительно была разработана на Древней Земле. На практике это выглядит так: система допускает приток новой крови только тогда, когда часть старой иссякает.
- Позволю себе предположить, что отыщется горстка крестьян, которые были бы готовы поспособствовать тому, чтобы она иссякла.
Майлз в который раз был потрясен до глубины души. Неужели эти двое так и будут все время вести подстрекательские речи?
Но не только потрясение владело Майлзом. Разговоры Гара и Дирка заставили его задуматься...

Глава 6

Орогору, крадучись, продвигался по заросшим травой проходам между домами, то и дело оглядывался и восхищался тем, как сверкали в лучах закатного солнца камни, из которых были сложены стены построек - одни белые, другие - голубоватые, некоторые - розовые, но большей частью - серые. Там, где крыши были невысоки, на них выросли трава и деревца, причем местами так густо, что наверняка растения облюбовали эти крыши лет сто назад, если не раньше. Время от времени Орогору приходилось обходить обломки рухнувших зданий, лежавшие поперек дороги - широкой, настоящей дороги посреди города! Но обрушившихся зданий было немного. В основном они сохранились, стояли гордые, неприкосновенные.
Было здесь что-то необычное, неземное, дикое и волшебное. Ведь этот город наверняка строили сотни людей, а теперь не было ни души. Пока Орогору не встретилось ни единого живого существа крупнее лисицы. Время от времени он кричал:
- Эй! Я Орогору, принц Приммер! Неужели никто не выйдет поприветствовать меня?
Он знал, что примерно так должны были бы требовать к себе внимания особы королевской крови, но, увы, никто ему не отвечал.
Миновало несколько часов, и Орогору стало не по себе. Сгущались сумерки, и на душе у юноши стало тоскливо. Он насобирал щепок покрупнее и решил было сложить костер прямо рядом со стеной, но потом подумал, что дым закоптит камни. Он собрал щепки и, обойдя вокруг дома, нашел место, где стена загораживала его от ветра. Там он сложил щепки на землю в нескольких футах от стены, достал кремень и огниво и разжег огонь. Глядя на пламя, Орогору немного приободрился, тем более что оно приятно согревало его - с приближением ночи становилось все холоднее. Орогору уселся, подвернув ноги под себя, и уставился на огонь. На душе у него было печально и одиноко. Значит, здесь не было никаких блестящих дам и кавалеров! Но если их не было здесь, то где же они? Он ведь знал, что он - один из них! И откуда тогда исходили те звуки, что слышал дровосек?
Призраки...
Орогору зябко поежился и огляделся по сторонам, ощущая, как надвигается страх. Он уговаривал себя, старался внушить себе, что призраки, которые смеются и играют на музыкальных инструментах, не могут причинить никому зла, но внушение действовало слабо.
И вдруг из темноты возникла маленькая серая фигурка и потянулась к нему. У Орогору чуть сердце из груди не выскочило. Призраки...
Но вот фигурку озарил свет костра. Она пробежала мимо, и Орогору проводил ее взглядом. Всего-навсего кролик! При виде зверька юноша ощутил, как сильно проголодался. Пальцы его сомкнулись, сжав первый попавшийся камень... но он никогда в жизни не убивал зверей и с отвращением отбросил камень в сторону. Чтобы принц охотился на кроликов? Поедал слабых и беззащитных? Никогда! Убить медведя - может быть, волка - определенно, но такого маленького, безвредного зверька - ни за что. Орогору следил взглядом за удаляющимся в ночную тьму кроликом, а собственный желудок распекал его на все лады. Орогору понимал: какой-то еды ему все равно нужно раздобыть. Он с тяжким вздохом поднялся и отправился на поиски пропитания. Пошарив по углам, куда за годы ветром нанесло земли, он нащупал листья знакомых растений, разрыл землю, выкопал коренья и клубни. Набрав пару пригоршней, отнес коренья к костру, нанизал на тонкую щепку и положил на угли, а те, что можно было есть сырыми, отобрал. Хрустя дикой морковью, Орогору с тоской думал о том, что вряд ли принцу гоже вот так ковыряться в земле в поисках пищи, но что он мог поделать? Ведь даже принцы должны есть. Орогору помнил древнее сказание о короле, который прятался от врагов в крестьянской хижине из-за того, что только что проиграл сражение. Воображение юноши тут же нарисовало захватывающую развязку этой истории: король откинул капюшон, сбросил плащ лесничего и предстал во всей красе и величии - в парчовой мантии, отделанной горностаем...
И снова что-то шевельнулось во тьме...
Орогору дернулся, обернулся, выронил морковку. Сердце его отчаянно колотилось.
Они появились из арки между кучами обрушившихся камней - высокие и стройные, грациозные и статные, в одеждах из дорогих тканей - парчи и муара, шелка и батиста. Темно-синие, серебристые, изумрудные платья были украшены рубинами, аметистами и золотом, на головах прекрасных незнакомцев и незнакомок сверкали короны и тиары. Между тем одежды отличались изяществом покроя, в них не было ничего лишнего - так и подобает одеваться особам благородного происхождения. Впереди десятка дам и господ шествовал высокий мужчина с гордой осанкой в герцогской короне. Орогору не верил своим глазам, он не мог представить, что этому наконец суждено было случиться, что он слышит долгожданные слова:
- Добро пожаловать, высокородный юноша. Добро пожаловать, благородный господин. Я - герцог Дарамбэй. Не будешь ли ты любезен назвать нам свое имя и титул?

* * *

- Ну, теперь видите? Вот как полезно иметь длинные волосы! - Дирк пригладил фальшивые усы Майлза и отступил, чтобы полюбоваться делом своих рук. - Не будь у тебя таких патл, мы бы ни за что не смогли снабдить тебя такими роскошными усищами!
- Искусно сработано, - кивнул Гар. - Теперь с такими усами тебя вряд ли кто признает, особенно если учесть, что раньше ты гулял с волосами до плеч. Даже если ваш магистрат разошлет гонцов по всем близлежащим деревням с описанием твоей внешности, на тебя никто и внимания не обратит.
- А одежка? - возразил Майлз.
Гар кашлянул в кулак, а Дирк тактично объяснил:
- Не хотелось бы напоминать тебе об этом, Майлз, но вынужден заметить: твоя рубаха и штаны не представляют собой уникальных образцов.
Майлз непонимающе нахмурился и спросил у Гара:
- Это он о чем?
- Это он о том, что все мужчины твоего возраста одеваются примерно одинаково, - ответил Гар. - Боюсь, в тебе и правда нет ничего такого особенного, Майлз.
- А-а-а... - Майлз оглядел себя с головы до ног, искренне изумленный тем, что прежде такая мысль ему в голову не приходила. - Ну, так это же здорово, правда?
- Еще бы! - усмехнулся Дирк и сел верхом на свою лошадь. - Давай, Майлз, садись позади меня. Теперь можно и в город въезжать.
Майлз ухватился за протянутую руку Дирка и вспрыгнул на круп лошади. Он все еще немного побаивался ездить верхом. Не то чтобы он боялся лошадей - нет, ему приходилось кормить и чистить рабочих лошадей почти всю жизнь. Он даже порой ездил на них верхом - тайком, когда магистрат не видел. Но кавалерийские лошади были совсем другими - они были гораздо выше тех, что в деревнях впрягали в плуг. Дирк прищелкнул языком, и Майлз крепко обхватил его за пояс.
- Лучше бы нам объехать город стороной, - дрожащим голосом проговорил он.
- Лучше-то оно, может, и лучше, да только если мы так сделали, это было бы все равно что взять в руки флаг, на котором черным по белому было бы написано: «Нам есть, что скрывать!» - отметил Дирк. - А как раз это нам и надо скрыть.
Городок больше был похож на деревню: с полдесятка улиц по обе стороны от проезжей дороги, невысокая ратуша, полдюжины лавчонок, гостиница. Заслышав стук копыт, люди оборачивались, но тут же отводили взгляд.
Дирк нахмурился.
- Чего они боятся?
- Нас, - ответил Майлз. - Вернее - вас.
Ему в очередной раз пришлось побороть удивление - как эти двое неглупых людей ничегошеньки не соображают в самых обыденных вещах?
- Это из-за того, что на нас - солдатская форма? Ага... глядите-ка - начальство. Осторожно.
Из ворот здания суда вышел мужчина в балахоне до бедер и поднял вверх трость. Майлз понадеялся, что это был знак приветствия. Жители деревеньки, завидев его, поспешно расходились, пугливо уступая дорогу.
- Бейлиф... - прошептал Майлз.
- Привет вам, гвардейцы! - воскликнул бейлиф. Маленькие глазки, круглая физиономия. Вот только круглой она явно стала на почве стараний ее обладателя. Правда, на взгляд Дирка, здешний бейлиф был не то чтобы толстяком, а скорее - здоровяком.
- Привет и тебе, бейлиф, - отозвался Дирк и опустил поводья. - Надеюсь, тут у вас все тихо-мирно?
- Так и есть, гвардейцы. - И бейлиф протянул руку. - Однако вам известны законы Защитника. Я должен взглянуть на ваши пропуска.
- Ясное дело, - кивнул Дирк и подал бейлифу бумагу. Гар последовал его примеру.
Бейлиф нахмурился и перевел взгляд с одного на другого.
- Не по форме, - заметил он недовольно.
- Не наше дело интересоваться - по форме или нет, - ответил Дирк, а Гар только изобразил довольно-таки зловещую полуулыбку.
- Я тебе по секрету скажу: наверное, наш шериф жутко злился из-за того, что теряет сразу двоих людей.
- Это понятно, и думаю, все будет в порядке, - кивнул бейлиф, но когда оторвал свои маленькие глазки от бумаг, они неприятно сверкнули. - Только я все-таки отнесу ваши пропуска нашему магистрату. - И он махнул рукой в сторону двухэтажного здания, стоявшего в сотне ярдов от ратуши. - А вы пока перекусите в нашем кабачке, господа. Попотчуют вас там за счет Защитника. Пока вы кушать будете, магистрат как раз ваши бумаги поглядеть успеет. А быстрее не получится - он сейчас над книгами сидит, какой-то заковыристый закон разбирает.
- Да уж, не повезло так не повезло, - сочувственно проговорил Гар.
Бейлиф резко глянул на него. Юмора он явно не понял - видимо, и помыслить не мог, что на такую тему вообще можно шутить.
- Нет-нет, кабачок у нас очень даже приличный, господа, и гостиница хорошая. Отдохните пока. - Бейлиф развернулся и зашагал к ратуше, но вдруг его внимание привлекли две женщины, стоявшие посреди улицы и болтавшие друг с дружкой. Бейлиф остановился, угрюмо сдвинул брови и, изменив направление, тронулся к деревенским сплетницам.
- Это что еще такое? Вы что же это делаете? Солнце еще высоко, а они тут языками молотят! А ну-ка, живо по домам, да принимайтесь за работу!
Женщины, не мешкая, поспешили прочь, пугливо опустив головы.
Гар нахмурился.
- А пожалуй, пообедать в кабачке будет очень даже не дурно, что скажешь? - спросил Дирк не без намека.
- Несомненно, - кивнул Гар и, ударив лошадь каблуками в бока, направил к гостинице. Однако он не спускал глаз с бейлифа, торопливо шагавшего к ратуше.
Вскоре они нагнали одну из женщин, получивших от бейлифа выговор за болтовню. К ней подошел мужчина и злобно выкрикнул:
- Говорил я тебе: не сплетничай средь бела дня там, где тебя бейлиф может увидеть!
- А он в это время с приезжими разбирался, - огрызнулась женщина. - Будь ты муж как муж, так ты бы подошел к нему, да спросил бы о чем-нибудь, мы бы тогда хоть распрощаться успели!
- Вот как? А если бы ты была хорошей женой, то не стала бы меня позорить, навлекая на себя гнев бейлифа!
Гар с каменным лицом проехал мимо.
- А чего ты мне только не сулил, когда я за тебя выходила! - разорялась другая женщина, вышедшая из лавчонки вместе с дородным мужчиной. - Собирался грамоте выучиться! В бейлифы метил, не меньше! А то - и в магистраты!
- Да когда мне было грамоте учиться? - рявкнул мужчина. - С тех пор как я на тебе женился, я только и делал, что плясал возле тебя, как только ты в очередной раз брюхатела!
- Так я теперь и в том виновата, что родила тебе детей, да?!
- И что же, все ваши семейные пары вот так базарят? - поинтересовался Дирк, когда они проехали мимо скандалящих супругов.
Майлз пожал плечами.
- Большинство, господин.
- А чего тут еще ждать, если жениться приходится на той женщине, на которую судья пальцем укажет? - хмыкнул Дирк. Гар это замечание друга пропустил мимо ушей и спросил Майлза:
- А как насчет супружеской неверности? Небось полным-полно случаев, когда кто-то приударит за чужой женой или чужого мужа соблазнит?
- О нет, нет, господин! - в ужасе воскликнул Майлз.
- Удивительно, - покачал головой Гар.
- Так ведь за это как наказывают-то, господин!
- И как же?
- Отрубают кое-что.
- Что именно? - спросил Гар, но тут же поспешно поднял руку. - Нет-нет, не отвечай. Пожалуй, мне это не интересно. То же самое, как я догадываюсь, ожидает и неженатых?
- Нет - если только они потом поженятся, - успокоил Гара Майлз.
- Восхитительно, - кисло буркнул Дирк. - Получается, что девице только и нужно - заманить мужика в постель, и он обязан будет на ней жениться, а потом они всю оставшуюся жизнь будут друг дружку ненавидеть и колотить. Ну, или наоборот: хочет, скажем, какой-нибудь малый жениться на приглянувшейся девушке - так тоже все просто: поит ее допьяна и затаскивает в кровать. Тогда им всенепременно придется пожениться, и они тоже будут потом друг дружку всю жизнь мучить. Вот система - просто восторг!
- Не знаю, не знаю... - сокрушенно покачал головой Гар. - Не исключено, что столь же часто бранятся и те, кто избирает себе супругов по любви.
Майлз в искреннем изумлении глянул на него. Чтобы люди могли сами себе избирать супругов? Да еще по любви? Да, изредка так случалось, что магистрат велел пожениться возлюбленной паре, но только изредка.
- Да, говорят ведь, что, когда женишься или замуж выходишь, покупаешь вроде как поросенка в мешке, - проворчал Дирк. - А кого купил - тощего доходягу или чемпиона породы, узнаешь только тогда, когда домой придешь да мешок развяжешь.
- И я слыхал такие разговоры, - задумчиво проговорил Гар. - Слышал, как некоторые делились опытом - дескать, на ком женился, понимаешь только после свадьбы, когда супругам уже не надо друг перед другом выпендриваться, производить хорошее впечатление, притворяться. Думаю, наверняка это происходит сразу же после медового месяца.
- А я слыхал, что такое может произойти и прямо в первую брачную ночь, - сказал Дирк и покачал головой. - Да-а... Если такова семейная жизнь, лучше уж я всю жизнь проживу холостым!
Майлз пристально посмотрел на Дирка - ошарашенный, зачарованный. Вот это мысль так мысль - вообще не жениться!
Они привязали лошадей и вошли в кабачок. Тут было темновато после освещенной ярким солнцем улицы. Гар и Дирк немного постояли, ожидая, пока глаза привыкнут к полумраку. Майлза обволокли приятные ароматы, он вожделенно принюхивался. Пахло соломой, вощеным деревом, элем и... о божественный запах жареной свинины! Неплохо они жили, эти гвардейцы, если каждый день ели мясо! Бывал Майлз и раньше в кабачках, но только тогда, когда дела приводили его в окружной город, а было такое всего четыре раза в жизни. И обо всех этих посещениях Майлз потом вспоминал, как о сказочных чудесах.
- Чего изволите, господа гвардейцы?
Майлз вздрогнул. Кабатчик оказался ростом выше Дирка, с едва наметившимся животиком. Его большую лысину окружал венчик соломенно-желтых волос. Он вытирал руки фартуком.
- Эля и мяса, почтенный, - распорядился Дирк, - и столик у окошка.
Кабатчик кивнул:
- Сейчас-сейчас, я вам мигом принесу по кружечке, господа стражники! - И он махнул рукой в сторону зала. - Выбирайте себе стол, какой вам больше понравится. - Затем он повернулся к кухне и крикнул:
- У нас гости, дорогуша! Приготовь мяса господам гвардейцам и их слуге!
- Сию минутку, любимый! - проворковал из кухни женский голосок. - Вот-вот подрумянится!
- Рот закрой, - посоветовал другу Гар.
- Что-что? Ой! - Дирк смутился, покраснел и отвернулся. - Извини. Просто... Уж как-то непривычно было услышать такие словечки, как «дорогуша» и «любимый», после тех скандалов на улице.
Занятыми оказались только два столика. Выбирать было из чего, но почему Гар и Дирк выбрали самый дальний столик от двери? Верно, он стоял у окна, но почему они уселись не лицом к стене? Мало того: усевшись, они продолжали разговаривать как ни в чем не бывало - вроде бы и не задумывались над тем, что делают. Вот уж поистине странно!
Вскоре появился кабатчик с подносом, на котором стояли три кружки.
- Ваш эль, господа стражники! Прошу прощения, сварен давненько, но окружной магистрат не прислал мне пока свежего ячменя и хмеля. Урожай, оно конечно, в прошлом году был плоховатый, но писарь магистратов говорит, что, того и гляди, подошлют и ячменя и хмеля, прямо на днях. А насчет мяса - это женушка моя сию минуточку...
- Ваше мясо, господа стражники! Посторонись, муженек!
Кабатчик поспешно отошел в сторону, взял с подноса, который держала жена, тарелки, и расставил их на столе. Обернувшись, он чмокнул супругу в щеку, развернулся и поспешил к двери - в кабачок вошли еще двое посетителей. Дирк изумленно вытаращил глаза, а Гар сказал:
- Вы, похоже, счастливы в супружестве, почтенная?
- Это верно, господин, - слегка зардевшись, отвечала пухлая кабатчица, весьма недурная собой, невзирая на возраст - ей явно было за сорок. - Мы уж двадцать семь годков как женаты, и все это время он был мне хорошим мужем, спасибо судьбе, что так распорядилась.
- Наверное, вы просто хорошая пара. Вы, видно, его тоже любите.
- А как же мне его не любить, когда он такой нежный и пылкий? - смущенно потупилась кабатчица.
- Не много мне встречалось супружеских пар, чтобы были так счастливы, как вы, - заметил Дирк. - А если совсем честно - ни одной.
- Странно... - покачала головой кабатчица. - Мы ведь люди простые совсем. Правда, как послушаю, как другие маются, понимаю, как нам повезло.
- И как же это у вас вышло? - полюбопытствовал Гар. Жена кабатчика пожала плечами.
- Да просто старались мы во всем друг дружке угождать, добрый господин, только это было и нетрудно вовсе. Мне повезло: я полюбила мужчину, которого для меня выбрал шериф, да еще и в том повезло, что и он меня полюбил.
- А может, и шериф знал про это, и потому сделал такой правильный выбор? - предположил Дирк.
- Нет, такого быть не могло. Мы нашего шерифа не так-то уж и часто видим, только по праздникам. Он нас осматривает в семь лет, а потом - в четырнадцать, чтобы удостовериться, значит, что мы здоровы, что не голодаем, а писарь шерифов все в своих книгах помечает. А тот шериф, что нам повелел жениться, уж четвертый по счету был на нашей памяти.
Дирк поежился. «Чему он дивится? - подумал Майлз. - Неужели он не знает про эти обряды?» Таков был закон.
- Но все равно знает все-все про всякого, кто у него в округе живет, - продолжала кабатчица. - И нас он друг за друга правильно выдал, спасибо ему, а уж нам-то как повезло! А вот я вам еще хлебца принесла, господа стражники. Кушайте на здоровье.
- Спасибо, - поблагодарил женщину Гар и взял из ее рук каравай черного хлеба.
- О, я ведь так люблю смотреть, когда кому нравится моя стряпня! - призналась кабатчица. - Если что еще надо будет - позовите.
Она развернулась и ушла в кухню.
- Вот два очень удачливых человека, - задумчиво проговорил Гар, провожая женщину взглядом.
- И ты считаешь, что тут дело всего-навсего в удаче? - прищурился Дирк. - Но наверняка дело может быть и в прозорливости шерифа, и в дотошном ведении записей.
- Но почему же тогда столь многие несчастны в супружестве? - Гар устремил взгляд на стол и пожал плечами. - Сеть вероятности порой приносит со дна затонувшее сокровище. И если некоторые браки совершенно несчастны, на их долю приходится ровно столько же заключенных на небесах.
- Но большая часть браков представляет собой различной концентрации смеси плохого с хорошим? Да, пожалуй, что так, - согласился Дирк. - Надеюсь, мне повезет, и я заполучу ту смесь, в которой хорошего будет побольше. - Его лицо неожиданно помрачнело. - По-другому я жениться не собираюсь.
- А ведь это ты сказал, что мы можем только гадать на этот счет! - печально улыбнувшись, проговорил Гар. Дирк пожал плечами.
- Знаешь, когда двое по уши влюблены, начинается всегда волшебно, но только тогда, когда и он и она честны друг с другом до конца.
- И даже тогда это рискованная игра, - возразил Гар.
- Знаю, но по крайней мере козырей больше. Нет, ни на что иное, кроме как взаимная влюбленность по уши, я не согласен.
Майлз во все уши слушал их разговор и решил, что Дирк никогда в жизни не женится, но мысль о том, что кто-то способен рассуждать о том, что может сам выбрать себе супругу, пугала Майлза. Неужели он странствует с парочкой умалишенных?
- Итак, их счастливый брак - всего-навсего везение, - подытожил Гар.
- Ты не совсем прав. Тут не обошлось без обоюдных стараний, - поправил друга Дирк. - Ты же слышал ее рассказ: они оба изо всех сил старались угодить друг дружке.
- Они - добрые люди, - смущенно пробормотал Майлз, сам напугавшись того, что дерзнул вмешаться в беседу. Дирк кивнул:
- Да. Бывает, это помогает. И все же больше тут удачи - или милости провидения.
Гар нахмурился. Взгляд его неожиданно стал острым.
- Послушай, а ведь о провидении ни он, ни она и словом не обмолвились, верно? Ни о святых, ни о Боге...
Майлз гадал - что значат эти незнакомые ему слова.
- Нет... - задумчиво протянул Дирк. - Вот ты сказал об этом, и я вспомнил, что мы здесь пока не видели ничего, хотя бы отдаленно напоминающего церковь. - Он обернулся к Майлзу. - Не видели, верно?
Майлз, не мигая, уставился на него.
- А что такое «церковь»? - растерянно спросил он.

Глава 7

- Так я и думал, - кивнул Дирк и знаком подозвал кабатчика. У того на каждом пальце висело по кружке с элем, но он ухитрился заметить, что его зовут, и, как только разнес эль, вернулся к «стражникам».
- Чего изволите, господа стражники? - поинтересовался он, вытирая руки о фартук.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Сердца наши нуждаются в утешении, хозяин, - сообщил Дирк. - Где и когда мы могли бы попасть на службу?
Кабатчик неподдельно удивился, но ответил:
- Вот тут вам повезло, господин! Завтра вечером магистрат читает лекцию по философии. Он напомнит всем, в чем их обязанности перед государством, и государства - перед народом. Эта лекция продлится полчаса, а потом для тех, кто захочет остаться, магистрат изложит более мудрые мысли.
- Какая жалость! - сокрушенно воскликнул Гар. - Так бы хотелось послушать, но нам придется тронуться в путь сегодня до темноты либо завтра утром, но не позже.
Майлзу очень хотелось надеяться, что городок они покинут гораздо раньше.
- Беда с этими мотаниями с места на место, - посетовал Дирк. - Не походишь на лекции так часто, как хотелось бы.
- Верно, - подтвердил Гар. - Месяц назад последний раз на лекции были, и все. - Он обернулся к Дирку. - По-моему, тогда речь шла о лживости религии, если не ошибаюсь? А мне так хотелось узнать об этом побольше.
Кабатчик, похоже, заинтересовался.
- А что такое «религия»? На наших службах нам такого слова никогда не говорили.
- Честно говоря, я и сам не очень понял, - признался Гар. - Магистрат как-то не слишком внятно объяснял.
- Нечего дивиться тому, что вам хотелось бы еще послушать! Когда слушаешь одно и то же несколько лет подряд, так хочется каких-нибудь новых идей! Просто-таки жаждешь узнать о чем-то еще... но я, конечно, понимаю: это не лишнее, чтобы нам постоянно напоминали о нуждах государства, о том, зачем народу нужен Защитник. А нужен он затем, чтобы оберегать людей от самых худших проявлений человеческой природы.
- Точно сказано, - подтвердил Гар. - И именно поэтому Защитнику приходится применять оружие в борьбе с людьми порочными, чтобы те не причинили зла добропорядочным гражданам.
- Чем вы, господа стражники, и занимаетесь, - закончил за Гара мысль кабатчик. - А потому нам, простым людям, не полагается мечей и пик - чтобы всяческие разбойники не смогли соблазнить простой народ взбунтоваться против Защитника.
- Вот-вот, а потому злодеев с каждым днем будет все меньше и меньше, - подхватил Дирк, - и всякий будет стремиться к тому, чтобы жить праведно.
- Как я погляжу, вы на службах не скучали, - уважительно проговорил кабатчик. - Честно признаться, господа стражники, я сильно удивился, услышав, что вы не прочь посетить лекцию, и искренне рад вашей тяге к знаниям. Вам бы в магистраты пойти, а то - и повыше.
- Ну, спасибочки, - улыбнулся Дирк. - Ты, как я погляжу, и сам не промах - вон как учиться любишь.
- Дорогой! - послышался из глубины зала голос жены кабатчика. - Ты опять в философские разговоры ударился? У нас посетителей полно!
- Сию минуточку, дорогуша! - отозвался кабатчик. - Надеюсь, вы извините меня, господа стражники...
- Само собой! Это ты нас прости, мы тебя от дела отвлекли.
Кабатчик поспешил на зов супруги, а Гар приобрел крайне задумчивый вид.
- Итак, магистраты тут проповедуют политические идеи, подменяя тем самым священников, проповедующих мораль. «Религия государства» - вот как это можно было бы назвать.
- Почти то же самое, что государственная религия, - саркастически усмехнулся Дирк. - Притом почти наверняка к этим проповедям примешивается некая порция настоящей философии, чтобы народ окончательно не заскучал и не отчаялся.
- Но под «государством» на деле подразумевается «Защитник», - отметил Гар. - Так что фактически у Защитника в плане лояльности народа соперников нет.
- Естественно, конкуренции он бы не выдержал, - кивнул Дирк и, нахмурившись, посмотрел на Майлза. - Если хочешь, можешь уйти - ты не раб, по крайней мере для нас. Но на самом деле мы вовсе не такие безумцы, какими, быть может, тебе кажемся.
- А я... я и не думал про вас такого, - промямлил Майлз. Он, бедняга, словно приклеился к стулу, лоб его покрылся капельками испарины. - Но я вас заклинаю, господа, говорите потише! Если вас услышит бейлиф или его стражники, нас закуют в кандалы и мигом бросят в темницу!
- Постараемся не орать, - пообещал Дирк.
К столику торопливой походкой вернулся кабатчик.
- У меня в зале народу битком набилось, - извиняющимся тоном проговорил он. - Не будете ли против, господа стражники, если к вам за столик подсядут еще несколько человек?
- Нисколько! - заверил хозяина Дирк. Майлзу захотелось провалиться сквозь землю. Между Гаром и Дирком по одну сторону стола уселись двое крестьян в перепачканных рубахах, а по другую сторону слева и справа от Майлза - еще двое. Усаживаясь, все они опасливо поглядывали на стражников. Явно им хотелось бы оказаться за другим столом, но только тут и остались свободные места.
- Добрый вам день, стражники! - поздоровался с Гаром и Дирком один из крестьян с напускной жизнерадостностью. - Что новенького-хорошенького слышно?
- Да ничего такого особенного, - проворчал Гар. - Защитник по-прежнему отбирает у вас половину урожая, указывает вам, кого взять в жены. И не позволяет вам обзаводиться мечами для самозащиты. Что уж тут хорошенького?
Крестьяне в испуге вытаращили глаза. Точно так же отреагировал на заявление Гара и Майлз, но Дирк предостерегающе зыркнул на него.
- А нам лучше, что ли? - продолжал бурчать Гар. - Магистраты нам указывают, когда ложиться, когда вставать, когда жрать!
Крестьяне в ужасе отодвинулись от него.
- От трех баб мне удалось удрать, - сыпал откровениями Гар. - Спасибо Защитнику - вовремя перебрасывал меня от одного шерифа к другому. Но баба-то мужику нужна все-таки! Нет, я ничего не говорю, я очень даже рад, что мне не подсунули абы кого, но не могли бы шерифы поторопиться слегка и найти мне подходящую? Что же, у них глаз нету и сердца?
Майлзу казалось, что он тает подобно воску и оплывает со стула на пол - по крайней мере ему искренне хотелось, чтобы это было именно так.
- А жаркий сегодня будет вечерок, а, Корин! - подчеркнуто громко произнес один из крестьян.
- А еще образованными зовутся! - не унимался Гар.
- Ага, Меркин, но, как я посмотрю, на западе, похоже, тучки собираются! - гаркнул в ответ Корин. - Вот бы дождичек зарядил к ночи!
- Да они ж о народе не больше любого пахаря знают! - подлил масла в огонь Гар.
- А дождичек - это очень бы даже славно было! - гнул свое Корин. - И для посевов хорошо, да и я бы не отказался!
Дирк наклонился к столу, чтобы глянуть на Гара.
- Ой, я вам мешаю! - обрадовался крестьянин. - Прощеньица просим, я мигом пересяду куда-нибудь!
- И я!
- И я!
- И я!
В мгновение ока за столом остались только Гар, Дирк и Майлз.
- Похоже, на наживку никто не клюнул, - поджав губы, проговорил Дирк.
- Г-г-господин Гар, - выдохнул Майлз, - ежели вы хотели, чтобы никто за стол не подсаживался, почему вы прямо так и не сказали?
- Мы не этого хотели, - сказал Дирк и поднялся. - Но пожалуй, будет лучше, если мы уйдем, а они останутся.
С этими словами он направился к выходу. Гар, на физиономии которого было написано глубочайшее отвращение, резко поднялся и последовал за приятелем. За ним поспешил Майлз, на, ходу бросая по сторонам затравленные взгляды. Может, и вправду ему стоило подыскать себе других попутчиков...
- Счет отдай магистрату, - сказал Дирк кабатчику. Тот кивнул, не совсем сумев скрыть облегчение при виде того, как троица покидает его заведение.
Оказавшись за порогом, Майлз облегченно вздохнул.
- Я думал, нам конец, ну, или темница точно обеспечена!
- Стоит прислушаться к мудрому совету, - сказал Дирк Гару. - Понимаю, переночевать нам где-то надо, но не в тюрьме же.
- Ладно... - проворчал Гар. - Затея было славная, но не сработала. Может быть, просто люди побаиваются выражать свое недовольство открыто, но если бы мы заночевали тут, готов поспорить: непременно нашелся бы один-другой, кто явился бы ко мне и поинтересовался: настолько ли я обозлен, чтобы не просто языком трепать, а что-то сделать.
Майлза бросило в дрожь. Дирк, заметив это, полюбопытствовал:
- А ты как думаешь, Майлз: пришел ли бы к нам хоть один человек с таким вопросом?
- Нет, господин! - пылко отозвался Майлз. - Все слишком сильно боятся наказаний, которые назначает Защитник, и чересчур дорожат своей шкурой! И потом... они бы побоялись. Вдруг вы шпион Защитника и пытаетесь обманом подбить их на измену!
- Агент-провокатор? - Гар медленно, тяжело кивнул. - Не удивлюсь, если тут существует такая служба.
И он посмотрел в сторону здания суда. Майлз ахнул и попятился.
- Не вздумаете же вы туда тащиться! Это после того, чего вы в кабачке наболтали?!
- А почему бы и нет? - пожал плечами Гар. - Дотуда слухи еще вряд ли дошли, а если и дошли, я так и скажу, что я - шпион Защитника. Пошли, Майлз, нам же надо забрать наши пропуска.

* * *

Когда через час они выезжали из города, Гар довольно кивнул.
- Порой от человека, который настаивает на том, чтобы все было сделано, как положено, бывает прок.
- Вот уж не думал не гадал, что он будет так любезен с нами, да еще и выпишет новые пропуска! - растерянно покачал головой Майлз. Он до сих не верил в случившееся.
- Умница, он ведь нам и старые бумаги вернул, - заметил Дирк. - Так что теперь мы можем их со спокойной душой сжечь, и никакие неприятности при встрече с патрульными нам впредь не грозят.
- Да, от бюрократии в полицейском государстве польза-таки есть, - признал Гар.
- В полицейском государстве - ты сказал? - с неподдельным интересом переспросил Дирк. - Так ты что же, считаешь, что это неплохо, а?
Гар пожал плечами.
- Тут имеется изощренная система для поимки беглых, для наказания тех, кто преступил закон, и даже тех, кто отказался повиноваться властям. Наказания производятся быстро, сурово, публично и служат назиданием для потенциальных преступников. Безусловно, налицо главные признаки полицейского государства. И потом... разве ты сомневаешься в этом после того, как видел своими глазами реакцию крестьян на мои жалобы?
- Да нет, не очень-то я сомневаюсь, - вздохнул Дирк. - Словом, мы имеем дело с диктатурой, с полицейским государством, возглавляемым Защитником, который командует легионом шерифов. Те, в свою очередь, распоряжаются городскими и деревенскими магистратами, а те отдают приказания бейлифам, под началом у которых имеются небольшие отряды лесничих и стражников. Кроме того, и сам Защитник имеет персональное войско, да и к каждому из шерифов приставлен отряд гвардейцев. Я пока не прикидывал в уме, какова может быть численность людей, поставленных под ружье, но подозреваю, что если мобилизовать всех этих полицейских и солдат, получится громадная армия, противостоять которой просто невозможно.
- Наверняка численности этой армии за глаза хватит для того, чтобы подавить любой вспыхнувший бунт, - согласился Гар. - Да и самая возможность возникновения бунта практически исключена, когда повсюду кишат тайные лазутчики. Но вот что в этой системе положительно, так это то, что пост Защитника, похоже, не передается по наследству. И не только этот, высший пост, но и все официальные посты.
- Не передаются, но запросто могли бы передаваться. Действительно, здешняя система в принципе открыта для любого сообразительного и способного соискателя, но на деле единственными, кто выдерживает испытания, оказываются чиновничьи сынки. Здесь нет бесплатных государственных школ, так что большинство народа не может позволить себе такую роскошь, как обучение грамоте, а безграмотными подданными Защитнику куда как легче управлять. Ну а те, кому удается-таки наскрести деньжат на учебу, затем мистическим образом проваливаются на испытаниях.
- Быть может, полученное ими образование значительно уступает тому, которое получают сынки чиновников, - заметил Гар.
- Вот-вот - «сынки», - кивнул Гар и кисло усмехнулся. - Значит, и ты обратил внимание на то, что женщин тут к власти не подпускают? Согласен, сыновья магистратов вполне могут получать образование классом повыше, чем юноши из простых семей, потому что образование-то обеспечивается Защитником. Но дело может объясняться и гораздо проще: окружные власти знают в своих краях всех наперечет, а тем более - отпрысков себе подобных, невзирая на то что каждые пять лет происходит ротация местных властей. Видимо, заступая на пост, новый магистрат полагает, что его долг - проявить заботу о детях своего предшественника, а потому и наводит справки о таковых в округе, отданном на его попечение. А когда подходит срок испытаний, магистрат непременно позаботится о том, чтобы их не выдержал никто, кроме этих самых детишек.
Майлзу наконец удалось вынырнуть из пучины страха.
- Бывает, - сказал он, - что несколько крестьянских сыновей и выдержат испытания - но их всегда по пальцам сосчитать можно.
- Естественно, - понимающе кивнул Гар. - Это те, что обладают настолько блестящими способностями, что принимающие испытания сильно рискнули бы, дав им ускользнуть из своих сетей. В конце концов, есть же и инспекторы, разгуливающие по стране переодетыми. Вряд ли экзаменаторам захочется, чтобы один из таких инспекторов пошушукался с горожанами, а потом заглянул в их бумаги и обнаружил явные признаки пристрастности.
- Да, тут есть над чем призадуматься, - согласился Дирк. - Ну, хорошо, никто из сыновей напрямую не наследует пост отца, но тем не менее все равно попадает во власть и продолжает идти на повышение.
- Многие так и не становятся шерифами, - робко возразил Майлз.
- Это понятно. Если твой папаша дослужился только до магистрата, он и тебя выше не посадит. На более высокие должности заберутся только те, чьи отцы и сами их занимают.
- Итак, протекция здесь и в самом деле достигается заслугами, - заключил Гар. - По крайней мере - заслугами в области закулисной политики и налаживания связей.
- Верно, а это говорит о кое-какой способности манипулировать людьми, что является неотъемлемой составной частью управления полицейским государством, - подхватил Дирк. Удивленно покачав головой, он спросил:
- Как ты думаешь, как только здешнее население додумалось до такой системы?
- Я ничего не думаю, - отозвался Гар. - Я подозреваю, что первый Защитник унаследовал пост высшего гражданского лица еще во времена существования здесь колонии. Бюрократия - она ведь как живое существо. Старается выжить во что бы то ни стало. Когда Терра открестилась от дальних колонизированных планет, когда они перестали получать от нее современную технику и финансирование, бюрократия почувствовала, что ей грозит вымирание, поскольку в ее распоряжении не осталось терранских законов и прокламаций.
- Вот и избрала себе нового босса, - закончил за Гара его мысль Дирк и с горечью кивнул. - Да, похоже на правду. Период хаоса, когда гражданские власти отчаянно пытаются сохранить порядок на фоне неожиданного жуткого кризиса, когда высококлассные специалисты вынуждены переквалифицироваться в крестьян и заново изобретать плуг, поскольку нет горючего для сельскохозяйственной техники... да, вот в такое время как раз и появляется сильный человек, завоевывает город за городом, пока в остальных городах не понимают, что лучше присоединиться к нему добровольно. А потом он маршем входит в столицу, где бюрократы встречают его радостными воплями, потому что пришел хоть кто-то, кто будет давать им распоряжения, и теперь они не останутся без работы.
- Ну и, естественно, все страшно обрадовались, что хаосу конец и что появилось хоть какое-то правительство, пусть даже самое суровое, - развил далее мысль друга Гар. - Но отдадим этой системе должное: она обеспечивает существование весьма порядочного общества. Тут, судя по всему, никто не умирает с голоду.
- Да, все физиологическое потребности удовлетворяются, - согласился Дирк. - Еда, дрова, кров, безопасность. А вот с потребностями эмоциональными дело обстоит совсем наоборот. Людей просто наизнанку выворачивает из-за того, что им приходится выполнять требования, которых до смерти не хочется выполнять.
- Ни любви, ни дружеской поддержки, ни возможности сделать карьеру, - кивнул Гар. - Но этим не обеспечит никакая система, Дирк.
Майлз гадал, почему это вдруг лицо Гара стало таким тоскливым, почему в глазах появилось отчаяние.
- Это верно, но хотя бы охотничьи лицензии могли бы выдавать, - отозвался Дирк. - Бывают же государственные системы, при которых имеешь право на счастье - по крайней мере тебя оставляют в покое и позволяют жить холостяцкой жизнью, если не желаешь жениться. Но для этого нужна минимальная степень свободы, а здесь личной свободы такой мизер, что счастливы лишь те, кому несказанно подфартило.
- Верно, причем - подфартило случайно, - кивнул Гар, - в то время как люди должны бы иметь выбор и сами стремиться к счастью. - Он тяжело вздохнул. - Полагаю, хотя бы этим мы их должны одарить, правда?
- Нет, - покачал головой Дирк. - Не должны. Но все равно одарим.

* * *

- Добро пожаловать к нам, - сказал герцог и протянул Орогору руку. Манеры его были царственны и изящны.
Орогору сжал его руку и, трепеща, встал.
- Б-благодарю вас, ваша милость, - запинаясь, проговорил он, - но как вы признали меня?
- Вы излучаете благородство, - ответила красивая пожилая женщина, подошедшая и вставшая рядом с герцогом. - Как же мы могли бы ошибиться?
- И все же нам нужны были кое-какие доказательства, - пояснил герцог.
- И вы дали их нам.
Орогору обернулся в ту сторону, откуда послышался голос, - и остолбенел. Юная, грациозная, самая красивая женщина, какую ему когда-либо случалось видеть, - и она отнеслась к нему с почтением!
- Вы с уважением отнеслись к городу - вы даже побоялись запятнать его камни копотью от вашего костра, вы проявили милосердие к кролику, который мог бы стать вашим ужином, вы проявили благородство духа!
- Пойдемте же, разделите с нами наше празднество, - позвал юношу герцог, и Орогору окружили дамы и господа в прекрасных одеждах. - Музыка, звучи! - воскликнул герцог, и тут же дивно зазвучали флейты, волынки, гобои и скрипки. Орогору бросал торопливые взгляды по сторонам, но никак не мог увидеть музыкантов. По спине у него побежали мурашки, ему стало зябко от страха перед сверхъестественным, но потом он успокоил себя мыслью о том, что эти господа и дамы так благородны, что и сами духи рады услаждать их. Страх отступил, и Орогору в восторге шагал посреди блестящей толпы, и сердце его радостно билось, а обитатели Затерянного Города пели ему приветственную песнь. Взгляд юноши упал на красивую девушку. Она одарила его кокетливой улыбкой, но тут же отвернулась и вздернула подбородок, сделав вид, что не замечает его.
Орогору усмехнулся, поняв правила игры. Впервые в жизни он испытал подобную радость.
Вскоре они оказались в центре города, где Орогору встретили юноши и девушки. Они пустились в веселый пляс, радуясь тому, что их ряды пополнились. Вышла из-за туч луна, и дома засеребрились на фоне темно-синих полуночных небес. Танцуя, веселая толпа шла по сверкающей под луной мостовой, между стен, украшенных барельефами и мозаикой, к просторной круглой площади, куда стекались все улицы. В самой середине площади возвышался величественный холм. По его склону вверх вела широкая дорога, а на вершине холма стояло высокое круглое белокаменное здание. Его купол сверкал и переливался в темноте, широкие двери были распахнуты настежь, из них лились свет и музыка. Радостная толпа хлынула в двери. Войдя в чудесное здание, Орогору испытал изумление и восторг. Стены внутри были выложены драгоценными камнями, а своды купола были расписаны сценами из историй, которые Орогору слышал в детстве. Тогда он слушал их как сказки, но всегда чувствовал, что в них есть нечто большее, чем просто вымысел. Вот это - Венера и Адонис, а вот Купидон, крадущийся к спящей Психее, а вот - Нарцисс, любующийся собственным отражением!
Орогору повели к нише, устроенной в плавном изгибе высокой стены, украшенной мозаикой из драгоценных камней, которую обрамляли золотые завитки. Мозаика не изображала ни людей, ни животных - на ней пересекались прямые и изогнутые линии, и все же она была настолько прекрасна, что от этой красоты захватывало дух.
И вдруг прямо из мозаики донесся гулкий голос:
- Добрый вечер, милорды и миледи. Кто этот гость, что пожаловал ко мне?
Орогору выпучил глаза и остолбенел. Волосы у него встали дыбом.
Красивая девушка, видимо, поняла, как испугался Орогору. Она взяла его за руку и прошептала:
- Наш Хранитель при первой встрече кажется устрашающим, но он - наша опора и утешение, наш опекун и кормилец.
Орогору не мог понять, что за дух разговаривал с ним и мог жить внутри стены, но понимал, что стыдно выказывать страх рядом с такой красавицей. Он расправил плечи и изобразил некое подобие благородной, уверенной улыбки с примесью благодарности, а также и весьма недвусмысленного намека на то, что он оценил красоту девушки. Видимо, до некоторой степени намек ему удался, поскольку девушка зарделась и отвернулась.
- Наш гость явился, чтобы впредь жить среди нас, Хранитель, - отвечал между тем герцог. - Он утверждает, что он - принц Приммер, но мы должны просить тебя о том, чтобы ты наделил его платьем, подобающим его титулу.
- Непременно, - отозвался Хранитель.
- Войдите в кабинку, - шепнула Орогору прекрасная незнакомка. - Вы ничего не почувствуете, но дух снимет с вас мерку и даст вам новые одежды взамен этих обносков, в которые вы нарядились, чтобы скрыть свое истинное происхождение.
- Я готов сделать все, о чем вы просите, - сказал Орогору, заглянув девушке в глаза, - если вы скажете, как ваше имя.
И откуда только у него взялись эти слова, эта учтивая речь? Орогору всегда был так косноязычен, когда обращался к девушкам!
А ведь сейчас перед ним была не простолюдинка - эта девушка была рождена благородной, быть может, она была принцессой! А Орогору не чувствовал никакого стеснения, он откуда-то знал, как обращаться к благородной даме. Он чувствовал на себе ее восхищенные и кокетливые взгляды - может быть, поэтому его язык так развязался?
Девушка еще сильнее покраснела и потупила взор, но ответила:
- Я - графиня Гильда д'Алекси, принц. Могу ли я узнать, как ваше имя?
- Меня зовут Орогору, - просто ответил юноша и храбро шагнул в кабинку - по крайней мере сделал вид, что храбро, а на самом деле сердце его бешено колотилось от страха.
Он не почувствовал прикосновения, не услышал ни звука, но уже через мгновение голос Хранителя произнес:
- Ваш дневной наряд ждет вас в гардеробной в ваших апартаментах, о принц, - в Лазурных Покоях в восточном крыле. Ступайте же и переоденьтесь.
Орогору повиновался, хотя ему казалось, что он что-то упустил. Он вышел из кабинки, сопровождаемый голосом Хранителя:
- Вы верно догадались, милорд герцог. Он действительно вашего племени и должен жить вместе с вами в этом городе.
Глаза юной графини вспыхнули, герцог радостно воскликнул, господа и дамы подхватили его восклицание, а потом все они окружили Орогору и повели в восточное крыло, радостно распевая на ходу.

Глава 8

- Вот теперь уж точно - добро пожаловать к нам! - вскричал герцог. - И в подтверждение этому вот ваши комнаты - Лазурные Покои! Коснитесь рукой двери, ибо теперь, кроме вас, никто не сумеет открыть ее.
Орогору в изумлении приложил к двери ладонь. Дверь распахнулась, а за ней оказалась просторная комната со стенами бежевого цвета, темно-синим ковром и занавесями. Даже изображенные на висевших по стенам картинах люди были в синих одеждах - господа и дамы, боги и богини, которых сопровождали слуги, и это в лишний раз напомнило Орогору о том, что сам он - знатного рода.
- Входите же, ваше высочество, входите! - поторопил Орогору герцог.
- Да-да, входите, - эхом повторила графиня, сверкая глазами. Орогору посмотрел на нее, и у него пересохло горло от волнения. Он кашлянул и переступил порог.
Толпа последовала за ним. Все наперебой показывали ему всевозможные диковинки.
- Вот это - ваша гостиная. Здесь вы можете купаться в роскоши, подобающей вашему титулу!
- А вот - очаг! - Пожилая дама указала на небольшой камин в углу. - Но он служит всего лишь для украшения - в этих покоях тепло всю зиму, а летом прохладно!
- Если пожелаете поесть, - сообщил высокий молодой человек в алых одеждах, - вот ваш стол. - Он прикоснулся к продольной полосе на стене, и она выехала из стены и, выпустив ножки, превратилась в самый настоящий стол. - Затем произнесите вслух, чего бы вам хотелось отведать, и эти блюда тут же появятся на столе!
- Взгляните сюда! - воскликнула молодая красотка, - здесь все женщины были дивной красоты, и Орогору знал, что так и должно быть, и все же никто, на его взгляд, не мог сравниться с графиней Гильдой. - Какая прелестная рама для картины, правда? - И она указала на висевшую на стене резную раму. - Но произнесите несколько слов, и она наполнится движущимися фигурами, и вы увидите целую историю! Картина! Покажи мне «Романс о Розе!».
Картина тут же ожила. Внутри рамы появились мужчины и женщины в чудесных нарядах, статные и изящные - воплощенное благородство. Орогору постарался запомнить название картины. Пока он чувствовал себя неуклюжим и неловким среди этих блестящих господ и надеялся благодаря этой картине выучиться правильной осанке и походке.
- Тут еще есть книги! - Молодой принц указал на высокий, от пола до потолка, шкаф, набитый книгами в кожаных переплетах.
- Восхитительно! - воскликнул Орогору, но у него мерзко засосало под ложечкой. Как он мог признаться этим образованным людям в том, что не умел читать?
- А вот эта книга самая чудесная! - вскричала герцогиня и взяла с полки тонкую книжку. Открыв ее, она поднесла ее Орогору. - Поглядите! Она говорящая!
Орогору уставился на изображенную на странице фигуру, представлявшую собой две соединенные под углом линии с перекладинкой посередине. Из книги послышался голос:
- Это буква «эй», иногда ее произносят как «а».
- Настоящее сокровище, - с чувством вымолвил Орогору. Он был всем сердцем благодарен графине. Как это было мило, как тактично с ее стороны - показать ему, что он может быстро научиться читать! Насколько же она оказалась прозорлива: сразу угадала, что он в этом нуждается!
Гильда захлопнула книгу и поставила ее на полку, а потом повернулась к двери и сказала:
- А тут другие чудеса.
Эта дверь открылась в ответ на прикосновение графини, и заполнившие покои дамы и господа подтолкнули Орогору вперед, в новую комнату. Она оказалась размером вполовину меньше гостиной, на полу здесь лежал лазурный ковер с рисунком в виде листьев и цветов, а у стены стояла широкая кровать с четырьмя столбиками. При виде такой роскоши у Орогору дух перехватило - ведь прежде ему доводилось спать лишь на матрасе, набитом соломой. Он почувствовал, как кто-то коснулся его руки. Повернув голову, Орогору увидел, что ему кокетливо улыбается графиня Гильда. Орогору замер, сердце его взволнованно забилось, но она только рассмеялась и поспешила к другой двери.
- Ваша туалетная комната!
Толпа вельмож втолкнула Орогору в новую комнату. Здесь, перебивая друг дружку, обитатели дворца стали показывать Орогору бесчисленные чудеса. А в комнате стоял шкаф, который умел счищать пыль с одежды, из стены торчала труба, из которой сама по себе текла теплая благоуханная вода (Орогору заверили в том, что она совершенно безвредна и что течет она из неиссякаемых источников). Кроме того, в комнате стоял еще один шкаф, полный чистой одежды, а старую стоило только бросить на пол, и утром она исчезала. Для бритья имелся чудесный крем - его стоило только нанести на кожу, а потом стереть - и щетины как не бывало, и она потом не отрастала целый месяц!

Предыдущая страница 7 Следующая страница


Волшебник в мире 8

- Освежитесь, - предложил Орогору герцог, - а потом приходите к нам в большой зал. Только скажите, куда желаете пойти, - и на стене появится лазурное пятнышко. Оно будет двигаться впереди вас и приведет к нам.
- Не заставляйте нас ждать долго, - шепнула Гильда, коснулась руки Орогору на прощание и ускользнула за дверь.
Следом за ней удалились и все остальные, смеясь и перебрасываясь шутками, радуясь тому, что среди них появился еще один соплеменник, особа королевской крови! Сердце Орогору наполнилось благодарностью ко всем, кто жил здесь, за то, что они без промедления и сомнений приняли его в свой круг. О, конечно, он не заставит их ждать! Но нужно поскорее избавиться от этого мерзкого крестьянского тряпья, этих лохмотьев, которые столько лет помогали ему хранить его тайну! Орогору закрыл дверь туалетной комнаты, скинул тяжелые башмаки и рубаху и шагнул в чистящий шкаф.
Выйдя из него, он поразился тому, насколько освеженным и обновленным почувствовал себя, а ведь его кожи не коснулось ни капельки воды! Затем с помощью чудесного крема он избавился от отросшей щетины, а потом открыл гардероб и обнаружил там дублет и рейтузы такой красоты, что у него просто дух захватило. Одежды были сшиты из серебристой ткани, украшены лазурной вышивкой. Кроме дублета и рейтуз в шкафу висел короткий лазурный плащ и стояли лазурные сапожки. Поверх платья висел еще один странный предмет одежды, сшитый из простого полотна. Покрой его показался Орогору странным, но, повертев его так и сяк, он наконец сообразил, для чего предназначена эта одежка, и натянул ее на бедра, причем она прилегла к телу так плотно, словно была живой. Ощущение было непривычное и не самое приятное для человека, который никогда не носил такой обтягивающей одежды, но Орогору решил, что должен к этому привыкнуть, раз уж тут принято носить такое. Затем он нарядился в прекрасный дублет и рейтузы и, встав перед зеркалом, поразился произошедшей с ним перемене. В зеркале отражался не грязный уродец-крестьянин, а высокий, стройный аристократ с блестящими волосами и суровым, красивым, благородным лицом. Орогору смотрел и сам себя не узнавал.
Он поспешил к двери, готовый занять подобающее ему место в блестящем обществе.

* * *

Солнце вот-вот должно было спрятаться за горизонтом, когда Гар свернул с дороги к небольшой рощице.
- Пора подумать о ночлеге, друзья мои, - сказал он.
- Похоже, лучшего места для ночлега нам не отыскать, - вздохнул Дирк. - Хотя... в следующей деревне наверняка есть гостиница...
Майлз передернул плечами.
- С вашего позволения, господа, я бы лучше гостиницу стороной обходил. Понимаю, это глупо, но у меня такое предчувствие: если я заночую где-нибудь поблизости от стражи, меня как пить дать сцапают.
Сказав это, он в очередной раз изумился тому, что отважился подать голос до того, как к нему обратились господа.
Но ни Гар, ни Дирк на его дерзость никакого внимания не обратили.
- Это я очень даже хорошо понимаю, - кивнул Дирк. - И должен заметить - ты предусмотрителен. Безусловно, заночевать в роще гораздо безопаснее. Вряд ли там кто бродит по ночам, в том числе - и лесничие.
- А особенно - те лесничие, что преследуют нас, - согласился Гар.
Ярдах в пятидесяти от дороги подлесок оборвался. Широкие участки пустой земли простирались под тридцатифутовыми елями. С нижних ветвей елей хвоя осыпалась. Гар натянул поводья своего коня.
- Вполне сойдет для стоянки. Майлз, будь добр, собери хвороста для костра, а мы с Дирком пока палатку поставим.
- Эт-то я запросто, господин Гар, - с готовностью откликнулся Майлз, потрясенный тем, что Гар не приказал ему отправиться на поиски хвороста, а вежливо попросил.
Между тем путешествовать с этими странными людьми ему теперь было настолько же боязно, насколько и в одиночку. Из-за того, какие речи вел господин Гар, шпионы Защитника уже через неделю, а то и раньше начнут за ним охотиться и стражников настропалят. А наказание за изменнические речи было столь же суровым, как за отказ жениться. После пыток жизнь наказуемого можно было считать конченой - остаток ее осужденные проводили на рудниках Защитника. Майлз начал собирать хворост. Набрав немного, добавил еще и еще и мало-помалу стал уходить все дальше и дальше от лагеря. Но охапку держал крепко - мало ли, вдруг Гар или Дирк пойдут его искать? На этот случай и не бросил хворост - решил, что скажет, будто не сообразил, сколько нужно дров собрать. Тогда они не догадаются, что он решил бежать от них.
Конечно, никто его не удерживал, так почему же не бежать? Они ведь сами говорили - и не раз - что он им не раб и не пленник и может уйти куда и когда пожелает. Наверное, они и гнаться бы за ним не стали, но Майлзу не хотелось рисковать.
- Эй! - послышался резкий оклик, и чья-то рука цепко сжала плечо Майлза. Майлз вскрикнул, обернулся, с языка его уже готовы были сорваться слова оправдания, но увидел он перед собой никак не Дирка, а незнакомца в зеленой шляпе лесничего с красным пером, что означало, это - старший лесничий. Кто-то схватил Майлза сзади под мышки, вывернул руки, и собранный хворост рассыпался по земле.
- Огня! - распорядился лесничий, и кто-то из его подчиненных отбросил тряпицу, которой был прикрыт зажженный фонарь. К Майлзу шагнули еще несколько человек, и сердце у бедняги ушло в пятки. О, как он жалел, что не остался рядом с Гаром и Дирком!
Гар и Дирк... Майлз вспомнил, как они дурачили всех, кто встречался им на пути. Может быть, и он сумел бы наболтать с три короба, сказать, к примеру, что он - странник, чей пропуск украли, что он заблудился и голоден как собака...
Но вот в свете фонаря возникла фигура человека в балахоне до бедер, с серебряной цепью на груди. Пламя и ночные тени изменили его лицо, но Майлз все же узнал бейлифа из своей деревни. Майлза замутило от страха. Теперь отпираться было бесполезно.
- Не тот ли, кого вы разыскиваете? - спросил старший лесничий.
Бейлиф покачал головой:
- Мой был гладко выбрит и темноволос. Постричь свои патлы, он, спору нет, мог, конечно, но чтобы успел отрастить такие густые... А ну-ка, ну-ка, постойте-ка! - Он прищурился, протянул руку и дернул Майлза за усы. Усы, естественно, оторвались.
Майлз вскрикнул от боли.
- Клянусь Защитником, это ты! - воскликнул бейлиф. - Ну, ты малый головастый. Додумался ведь - ишь ты! Волосы состриг и усы смастерил!
- Не совсем так, - прозвучал из темноты мягкий гортанный голос. - Это он не сам придумал. Это я.
Бейлиф вздрогнул от испуга, резко обернулся и оказался лицом к лицу с Гаром. Он невольно попятился в изумлении, и Майлз не упустил такой замечательной возможности: пнул бейлифа ногой под зад, и тот повалился наземь ничком. Лесничие раскричались, а тот, что держал Майлза за руки, ослабил хватку. Майлз вырвался, развернулся и снова нанес самый сильный удар ногой, на какой только был способен. Лесничий взвыл и упал на спину. Бейлиф приподнял голову, успел заметить, что Майлз исчезает во тьме, и гневно возопил. Но долго вопить ему не дали:
Гар ухватил его за ворот и поднял одной рукой.
Все как один лесничие бросились к Гару. Тут за дело взялся Дирк: резкий удар - и вот один из лесничих сбит с ног. Гар швырнул обмякшего бейлифа под ноги еще двоим, но еще трое обнажили мечи и с криком кинулись к нему.
Майлз, обретя безопасность в темноте, одумался и развернулся. Эти люди уже однажды спасли ему жизнь и только что сделали это снова. Он не мог убежать и позволить, чтобы они дрались из-за него. Он поднял с земли самую толстую хворостину и побежал обратно. Как раз в это время Гар меткими кулачными ударами уложил еще двоих лесничих. Бейлиф пытался подняться на ноги. Рука его уже сжала рукоять меча, но Майлз заехал ему по макушке дубинкой, и бейлиф повалился на бок без чувств. На миг Майлза охватила жалость - ведь он знал бейлифа с детства, и тот часто бывал добр к нему. А потом жалость сменилась ужасом: он ударил государственного служащего! Поймают - повесят!
О нет, лучше бы не поймали! Майлз обернулся и увидел, что к Гару кинулся последний лесничий. В руке он сжимал нож размером с короткий меч. Майлз вскрикнул, лесничий в испуге оглянулся, и Майлз огрел его дубинкой. Лесничий упал, но в это время на ноги ухитрились встать еще трое. Эти устремились к Дирку, считая его, видимо, более уязвимым, поскольку он уступал Гару ростом.
Двоих Гар поверг наземь, врезав им ребром ладони по шее, третьему Дирк преградил дорогу мечом и прямым ударом уложил на спину.
- Ну, что с вами прикажете делать? - поинтересовался Гар, подняв двоих лесничих с земли за ворот так, что их испуганные физиономии оказались напротив его лица. - Я понимаю: вы обязаны доложить обо всем, что вы только что видели, но если я вас отпущу, обещаете ли вы мне отправиться по домам и больше никуда не заглядывать?
Беспомощно болтавшиеся в его ручищах лесничие бросили взгляды на валявшихся на земле бейлифа и своего начальника и решили, что те уже испустили дух.
- Можете сказать, что вас отколотили так, что вы охромели, - сочувственно подсказал Дирк. - Это мы запросто можем изобразить.
- Нет! Нет! Мы уж как-нибудь без этого... похромаем, - прохрипел один из лесничих. - Вы нас только отпустите!
Гар бережно поставил их на землю. Оба оттянули ворот рубах и судорожно, глубоко вдохнули.
- Мечи мы у вас, само собой, отберем, - сообщил Дирк. Лесничие безрадостно переглянулись, но послушно протянули мечи рукоятками вперед.
Дирк взял оба меча и один подал Майлзу.
- А теперь ступайте, - распорядился он. Двое лесничих побрели во тьму, поддерживая друг дружку. Надо сказать, прихрамывали они весьма убедительно.
- Они все расскажут, - предупредил друзей Майлз.
- И другие тоже, когда очухаются, - отозвался Дирк.
- Но мы не станем убивать людей, которые всего-навсего стараются выполнять свою работу и хранить верность правителю. - Гар потер затекшее плечо. - Ох! Доложу я вам... Этот устрашающий прием - держать врага за шкирку - он, спору нет, впечатляет, но ведь и больно же!
- Вы... вы снова спасли меня... - пробормотал Майлз. Дирк пожал плечами.
- А для чего еще существуют друзья?
Майлзу показалось, что он сейчас захлебнется в волнах вины. Он хотел убежать от них, а они сражались за него!
- Что ж, теперь мы тоже преступники, - сказал Дирк. - Правда, мы и прежде были вне закона, но бейлифы об этом не ведали.
- А вы отпустили лесничих, и они натравят на нас гвардейцев окружного магистрата!
- Ничего не поделаешь, - вздохнул Гар. - Теперь придется скрываться, как и полагается преступникам, но боюсь, до Пустошей, про которые ты говорил, нам уже не успеть добраться. Где тут поблизости самое удобное место для укрытия?
- Да вот оно, - развел руками Майлз. - Рощи, ельники, дубравы - все они, словно реки в озеро, впадают в густые леса. Нужно только держаться за деревьями, и тогда скоро углубимся в чащу. Конечно, лесники нас и там могут разыскать...
- Но еще скорее разыщут, прежде чем мы затеряемся в лесной чащобе, - хмуро уточнил Дирк. - Так что давайте-ка поскорее вернемся туда, где оставили лошадей, да отыщем оленью тропку. Если по ней олени могут пройти, то и лошади тоже.
Через полчаса Майлз уже вел своих спутников по ельнику в сторону густого леса. В этом ельнике ему довелось побывать всего раз в жизни - тут он как-то однажды заночевал по пути в окружной город, но окрестности запомнил хорошо и знал, как отсюда поскорее добраться до глухой чащобы. Шагая впереди друзей, он гадал, как это Гар и Дирк ухитрились оказаться поблизости именно в тот миг, когда ему отчаянно понадобилась их помощь.
Наверняка это произошло потому, что они пошли следом за ним, чтобы посмотреть, не схватили ли его. Заметили, что его нет слишком долго, заволновались и решили узнать, не попал ли он в беду! Майлзу снова стало ужасно стыдно.

* * *

Орогору вошел в просторный зал, где стояли накрытые столы. Его собратья аристократы смеялись и болтали друг с другом. Юноша заметил, что кокетство здесь - весьма излюбленная игра.
- Добро пожаловать, принц Приммер! - воскликнул высокий пожилой мужчина с короной на голове.
Орогору остановился и изумленно уставился на него.
- О, как вам к лицу новый наряд! - К юноше устремился герцог Дарамбэй, взял его под руку и подвел к коронованному мужчине. - Ваше величество, позвольте представить вам Орогору, принца Приммера! Орогору, преклоните колена перед своим владыкой, королем Лонгаром!
В священном трепете Орогору опустился на колени перед высоким стариком с благородным лбом и носом с горбинкой. Он просто-таки излучал царственность.
- Ваше величество! Я... я благодарю вас за ваше гостеприимство!
- Я рад приветствовать тебя, - раскатистым баритоном отвечал король. - Добро пожаловать в наш круг, принц Приммер! Сегодня у нас великое торжество, мы празднуем прибытие нового собрата! Милорды и миледи, прошу всех к пиршественному столу!
Все расселись и принялись пировать, смеясь и весело болтая, и при этом орудовали серебряными столовыми приборами так ловко, что казалось, сами их не замечали. Орогору, как мог, старался во всем подражать обитателям Затерянного Города, но не раз ему случилось краснеть: он тянулся за одной вилкой, а его сосед брал другую, брал нож в левую руку, а все - в правую. Правда, этих досадных оплошностей вроде бы никто не замечал, но если и замечали, то только улыбались, как если бы что-то вспоминали. Орогору понял: сейчас он столкнулся с тем, что каждый из сидящих за столом пережил, когда наконец вернулся в общество себе подобных после многих лет вынужденной ссылки. Странно, но похоже, никто из обитателей города не родился в его стенах...
Кругом кипели беседы, полные намеков на истории и науки, о которых Орогору не слыхивал. Он твердо решил, что непременно прочтет все книги из шкафа в своих покоях, и притом - в самое ближайшее время.
- Пожалуй, мои придворные проводят слишком много времени в усладах, - проворчал король Лонгар. - Нужно, чтобы Хранитель обучил нас наконец всему, чему мы хотели бы научиться!
- Да, но учение - это тоже наслаждение, ваше величество, - возразил юный принц (о том, что он - принц, Орогору догадался по размеру короны - она была побольше, чем герцогская).
- Такие наслаждения я только приветствую, - заметил король, - хотя не возражаю и против тех, которые вы дарите друг другу.
Орогору окинул взглядом сидевших за столом, чтобы понять, о чем сказал король, и заметил, что многие кавалеры целуют дамам руки или любовно пересчитывают их пальчики, как трепещут полуопущенные ресницы дам, как они, обмахиваясь веерами, заигрывающе поглядывают на мужчин, сидящих напротив.
Наконец трапеза закончилась, и герцог представил Орогору четырем молодым дамам. Все они были хороши собой, но не так, как графиня Гильда. Леди Эмбер - высокая и стройная - спросила:
- Не станцуете ли со мной гавот, мой принц?
- Почел бы за счастье, - смущенно проговорил Орогору, - но я не знаю этого танца.
- О, так я научу вас ему! Берите меня за руку!
Пол в большом зале был натерт до блеска. Танцоры заняли свои места, зазвучала музыка. Леди Эмбер принялась обучать Орогору па гавота, старательно скрадывая его неловкость веселыми шутками. Затем юная герцогиня Дорент дала Орогору возможность попрактиковаться в выученном танце, во время которого шутливо ругала юношу за то, что он за годы, прожитые вдали от родного дома, забыл, как танцевать гавот. Леди Луэтт научила Орогору менуэту, а потом он станцевал этот танец с маркизой Коробэр, но вальсу - вальсу его выучила графиня Гильда.
Подтрунивая над Орогору, она добивалась от него изящества и грации в движениях, заставляла запоминать шаги, и к тому времени, когда мелодия вальса вот-вот была готова умолкнуть, Орогору уже кружился в танце с графиней, крепко прижав ее к себе, отчаянно краснея и хохоча в ответ на ее шутки, тяжело дыша от изнеможения и страсти.
- Признаться, я устала, - сказала Гильда. - Пойдемте, выпьем чего-нибудь.
- Как пожелает моя госпожа, - ответил Орогору и последовал за графиней к одной из нескольких глубоких ниш, вырезанных в дальней стене.
- Шабли, - произнесла Гильда, приоткрыла небольшую дверцу, взяла из-за нее запотевший бокал, в котором искрился и пенился светлый напиток. - Пунш сегодня очень хорош, - как бы по секрету сообщила она Орогору. Тот понял намек и проговорил:
- Пунш, - гадая, что же это за напиток. Затем Орогору приоткрыл дверцу и вынул из-за нее небольшую круглую чашу с ручкой, в которую можно было просунуть только один палец. Оглянувшись на резвящуюся толпу придворных, он чуть было не опрокинул чашу: многие из проносившихся мимо пар слились в поцелуях!
- Не поверю, что вас оскорбляет поведение благородных особ, - урезонила Орогору графиня Гильда. Он обернулся, чтобы заверить ее в обратном, но увидел, как страстно блестят ее глаза. - Пойдем, - шепнула она и увлекла его за высокий гобелен, закрывавший вход в нишу. Там, в полумраке, она обвила рукой его шею и притянула к себе его голову. Орогору помешкал лишь один краткий миг, а потом его губы встретились с ее губами, и он узнал, как сладки поцелуи.
Отстранившись, Гильда рассмеялась:
- Ну вот! Я научила тебя двум наукам, и вальс был первой из них!
Орогору открыл было рот, чтобы заверить графиню в том, что он и раньше целовал женщин, но солгать не успел - Гильда взяла его за руку и снова вывела в зал. Как раз закончился очередной танец, и некоторые пары расходились. Гильда шагнула на самую середину зала, подняла руки и воскликнула:
- Идите ко мне, мой принц! Быть может, вам удастся испробовать себя и в той, и в другой науке сразу!
Мгновение Орогору стоял, широко раскрыв глаза. Сердце его часто забилось, он поспешил в круг и крепко прижал к себе смеющуюся графиню. Он видел, как некоторые пары покидают зал рука об руку, но у него не было времени ни удивиться, ни устыдиться, потому что вновь зазвучала музыка, и они с Гильдой закружились в безумном, пьянящем вихре танца, и тела и губы их слились.
Орогору настолько захватило чудное волнение, что он и не заметил, что в зале нет ни единого слуги - только волшебные духи прислуживали здесь. Не заметил он и того, что все, кто обитает в Затерянном Городе, - поголовно аристократы. Ему казалось, что так и должно быть. Войди сейчас в город крестьянин или крестьянка - Орогору счел бы, что им тут не место.
Не подумал он и о том, что произошло бы, если бы ему не удалось пройти испытание на право находиться среди горожан, если бы Хранитель не удостоверил, что он - один из них. Он только радовался тому, что все сложилось так удачно, что наконец он оказался там, где ему положено было быть.

Глава 9

Для Килеты ночь выдалась долгая и холодная. Хорошо еще, что она не забыла захватить из дому кремень и огниво. Насобирав хвороста, девушка разожгла небольшой костерок. Побольше развести побоялась из страха, что огонь заметят лесничие. Килета уселась поближе к костру, пытаясь согреться, но грел маленький огонек плохо. Она сидела и слышала, как урчит пустой желудок - давным-давно она съела несколько найденных в лесу ягод. Наконец ее сморила дремота. Она поняла, что видела сон, когда очнулась в слезах. А приснилось ей, что из леса вышел Орогору и сказал: «Ты была мне доброй спутницей, Килета, но теперь ты должна идти своей дорогой, а я пойду своей». С этими словами он повернулся и исчез в ночной тьме. Девушка в страхе огляделась по сторонам, но, похоже, никого поблизости не было. Затем, проснувшись окончательно, она вспомнила, что Орогору ушел за ворота города еще вечером. Ей удалось снова заснуть, но вскоре она проснулась от холода и в тоске уставилась в сторону ворот. Она не сомневалась в том, что Орогору нашел там свою судьбу. Тоска охватила Килету - тоска и страх из-за того, что теперь ей придется идти дальше одной.
Но вот на фоне белесых камней что-то промелькнуло. Килета напрягла глаза. Может быть, это Орогору? К первой фигуре присоединились другие, вспыхнули огни факелов, их свет озарил толпу людей в сверкающих одеждах. О ужас! Килета глядела на них, не в силах поверить глазам. Пожалуй, она никогда прежде не видела столько собравшихся вместе уродливых коротышек и горбунов, но и таких великолепных одежд она тоже ни разу в жизни не видела! Платья и камзолы всевозможного покроя - и все вычурные, чересчур яркие. О да, каждый наряд сам по себе был дивно хорош, сшит из дорогой, роскошной ткани, и ткани эти сверкали и переливались в свете факелов, но от блеска множества нарядов до боли слепило глаза, они сливались воедино. А потом из толпы вышел Орогору.
Килета растерянно смотрела на него. Он был одет в синий дублет и такого же цвета облегающие штаны, расшитые серебром, на плечах его лежал синий плащ. Его волосы на лбу были завиты, а глаза сверкали восторгом. Рыдания сдавили грудь Килеты, и она бросилась ему навстречу:
- О Орогору!
Он подбежал к ней, схватил за руки, улыбаясь от уха до уха.
- Килета! О, как же здесь чудесно! Как жаль, что тебе туда нельзя!
Слово «жаль» охладило пыл девушки. Она посмотрела через плечо Орогору на сборище жалких уродцев, еще более жутко выглядящих в роскошных нарядах. Они одаривали друг дружку радостными улыбками, передвигались короткими шажками на манер магистратов и шерифов, но получалось это у них смешно, карикатурно. Вздернув подбородки, уродцы царственно взирали друг на друга, а поглядывая на Килету, морщились и хихикали. И тут девушка поняла: она не смогла бы разделить с Орогору такую жизнь, потому что никогда бы такой жизни не пожелала.
- Я... я рада, что тебе удалось найти то, что ты хотел, Орогору, - тихо сказала она.
- Здесь есть все, о чем я только мечтал! Господа и дамы, красивые и благородные люди, утонченные, образованные! Взгляни на них, Килета! Разве они не прекрасны?
Она взглянула и поежилась.
Орогору нахмурился.
- Что-то не так?
- Ночь была холодная, - уклончиво ответила Килета, гадая, как это Орогору разглядел в этих жалких шутах и шутихах благородство. Но она не имела права пробудить его ото сна, который он видел наяву, и потому вымученно улыбнулась и сказала:
- Таких, как они, во всем свете не сыщешь, Орогору. Как тебе повезло!
- Несказанно повезло! Так что ты за меня не бойся, Килета. Теперь я там, куда всегда мечтал попасть! О, я надеюсь, что и твоя мечта исполнится - точно так же, как исполнилась моя!
К Орогору шагнула высокая костлявая девица, играя зазывной улыбочкой, которая совершенно не шла к ее длинной физиономии с лошадиной нижней челюстью.
- Спасибо тебе, Орогору, - онемевшими губами проговорила Килета. - Я так рада за тебя, мой старый друг! Посмотри, я плачу от радости!
- Как это мило с твоей стороны, Килета! Как благородно!
Орогору поймал пальцем слезинку Килеты и поцеловал палец.
Этот галантный жест настолько не вязался с простоватой внешностью Орогору, что Килета против воли улыбнулась.
- Прощай, Орогору. Желаю тебе счастья!
- Прощай, милая подруга.
Слово «милая» стало последней каплей в чаше отчаяния. Килета отвернулась и побрела в темноту, сдерживая слезы. Она оглянулась через плечо, но Орогору уже ушел, присоединился к своим странным спутникам. Смеясь и пританцовывая, они спешили к воротам, хотя, судя по их внешности, должны были бы горбиться и прихрамывать.
Килета шла вперед, не разбирая дороги. Когда смех Орогору и его новых друзей стих вдали, она дала волю слезам. Девушка брела по темному лесу, пока не наткнулась на дерево. Обняв могучий ствол, она рыдала так горько, что удивительно, как у нее сердце не разорвалось. Наконец она смогла признаться себе в том, что влюблена в этого неуклюжего, но славного дурачка. А он... он ее, конечно, не любил. Да, она была далеко не красавица, а Орогору... Орогору, если приглядеться к нему получше, был очень даже симпатичен, по крайней мере лицо у него было красивое - вернее, было бы красивым, не будь таким пухлым. Нет, конечно, он никогда не видел в ней женщину. И никогда не увидит. Неудивительно, что только теперь, когда Орогору был для Килеты потерян навсегда, она смогла признаться себе в том, что любит его.

* * *

Только удалившись на пару миль от того места, где бросили побитых лесничих, Дирк, Гар и Майлз устроили привал на скорую руку - нарезали соснового лапника и соорудили из него постели. Пока двое спали, третий стоял в дозоре, но не было слышно ни звуков погони, ни шагов обходящего свой участок лесничего, а ветер не доносил даже отдаленного лая гончих псов.
Поднялись с рассветом и поспешили дальше, пустив лошадей быстрым шагом. Быстрее между деревьями лошади бежать не могли, но все же так было лучше - шагая пешком, люди устали бы намного скорее. Следы запутывали всевозможными способами, так что если бы собаки и учуяли в конце концов их след, им пришлось бы для начала изрядно попотеть.
К вечеру добрались до высоченных дубов и вязов, кроны которых были настолько пышными, что солнце к земле почти не проникало, и потому подлесок здесь был низеньким и чахлым. Майлз с облегчением сполз на землю с крупа коня Гара, вздохнул и застонал от боли в мышцах.
- Мы добрались до густых лесов. Здесь нам не так грозит опасность, как вблизи от дороги, но и это ненадолго.
- Что означает: гарантии ноль. - Гар огляделся по сторонам. - И тебе не приходит на ум, как можно было затаиться в чаще леса, Майлз?
Крестьянин покачал головой.
- Ходят россказни про тайные пещеры, где хранятся богатые клады, про лесные деревни, где обитают отверженные, про затерянные города, заросшие лесом, но я, господа, в такое не больно-то верю.
- Понятно, ведь таковы сюжеты большей части сказок.
Гар нахмурился и оглянулся по сторонам.
Треснул сучок, зашелестел подлесок... К друзьям приближались шаги. Гар и Дирк развернули коней в ту сторону, откуда мог появиться кто угодно. Живо повернулся и Майлз, вмиг забыв о боли в ногах.
Из редкого подлеска, прихрамывая, выбежала женщина. Она всхлипывала и в страхе оглядывалась через плечо. Майлз, окаменев от изумления, уставился на нее. Впервые в жизни он видел существо, в движениях которого была такая совершенная, законченная женственность. Он был настолько ошарашен появлением незнакомки, что даже не додумался поднять с земли посох, и потому женщина, налетев на Майлза, ударилась о его грудь. Майлз развел руки в стороны, но незнакомка в страхе отшатнулась и дико глянула на него.
В чертах ее лица не было ничего особенного. Они были довольно правильными, но рот немного широковат, на щеках и переносице - веснушки. Волосы цвета лесного ореха были растрепаны, но Майлз не мог отвести глаз от нее, он был просто зачарован.
Губы женщины разжались, она была готова закричать, и Майлзу пришлось обнять ее - не крепко, так, чтобы не напугать.
- Девушка, не бойся! - умоляющим голосом проговорил Майлз. - Мы не причиним тебе зла, мы защитим тебя от любого...
Затрещали кусты, и из-за них показались те самые «любые»: шесть мужчин невысокого роста, но с крепкими мышцами, в грязных, оборванных рубахах и штанах. Щеки четверых украшала недельного возраста щетина, у двоих физиономии заросли клочковатыми бородами. При виде двоих конных стражников и крестьянина они остановились. Майлз завел девушку за спину и поднял с земли посох.
- А теперь идите своей дорогой, - негромко, спокойно проговорил Гар. - Тогда и нам и вам ни о чем не придется сожалеть.
Самый рослый разбойник зловеще оскалился, хрипло расхохотался и крикнул:
- Братцы, а они нас боятся!
- Но это же стражники! - возразил другой, самый молодой.
- Если нас изловят, так и так повесят! Так что прикончим мы стражников или нет - какая разница? Взять их!
С этими словами он выхватил ржавый меч и с воем понесся к Гару. Его приспешники ожили и поспешили следом за своим предводителем, изрыгая грязные ругательства.
Гар даже меч из ножен не вытащил. Он развернул коня, наклонился в седле и, когда вожак разбойников, промахнувшись, пролетал мимо, врезал ему кулаком по виску. Вожак покачнулся и упал на колени.
На Майлза бросились сразу двое, криками требуя отдать им женщину. Первый из них потрясал суковатой дубинкой, а второй - мечом, настолько зазубренным, что его уже запросто можно было использовать в качестве пилы. Майлз заслонился посохом от первого разбойника, потом резко поднял свое оружие вверх и обрушил на лезвие меча. Лезвие треснуло, и обалдевший разбойник, уставившись на свой меч, обнаружил, что от клинка осталось всего шесть дюймов.
Третий разбойник выхватил из-за спины лук и натянул тетиву, а еще один, оглушительно вопя, бросился на Дирка с копьем. Наконечник целил прямехонько в сердце, но Дирк вовремя уклонился в сторону, ухватил копье за древко и рванул его на себя. Разбойник налетел на бок лошади и ополз наземь. Дирк перебросил копье наконечником вперед и, крикнув:
- Эй, лучник! - с силой метнул копье.
Последний из разбойников поднял свой куотерстаф на манер пики и, подвывая, побежал к Гару. Великан поймал оружие врага за лезвие, упер концом в колено, и рукоятка врезалась в живот владельца куотерстафа. Тот, тяжело дыша, опустился на землю. Гар отдернул клинок.
Второй из тех злодеев, что накинулись на Майлза, злобно взревел и размахнулся дубинкой. Майлз не преминул воспользоваться его ошибкой, и вогнал свою дубинку в живот соперника. Тот согнулся пополам от боли и шлепнулся на задницу. А Майлз тем временем отпрыгнул назад, заслонился посохом и быстро огляделся по сторонам - нет ли еще желающих напасть на него.
Лучник заряжал лук, когда его слуха достиг окрик Дирка. Он вздрогнул, отвел взгляд от своего оружия и, увидев, что за опасность ему грозит, в страхе вытаращил глаза, взвизгнул и отскочил в сторону. Копье промазало всего на пару дюймов.
Гар громко вскричал, завертел отобранным у разбойника куотерстафом над головой, став похожим на ветряную мельницу, и развернул своего коня к вожаку. Тот завопил от страха, встал на четвереньки, выпрямился и со всех ног припустил к кустам.
Дирк улюлюкнул, пришпорил лошадь и погнал ее на лучника. Бедняга взвыл от испуга и опрометью бросился за деревья. В двух шагах от зарослей Дирк натянул поводья и развернул лошадь как раз вовремя для того, чтобы увидеть, как спасаются бегством еще двое злодеев-неудачников. А еще двое валялись на земле без чувств.
Майлз осмотрелся, не заметил врагов, способных передвигаться, бросил дубинку на землю и раскинул руки в стороны, глядя на беглянку.
- Ну вот, девушка, все позади. Мы им не дадим тебя и пальцем тронуть.
Мгновение незнакомка стояла, не шевелясь. Она разжала губы, не зная от чего вскричать - от страха или от радости. А потом припала к груди Майлза, и все ее тело сотрясли громкие рыдания. У Майлза голова закружилась от волнения, он обнял незнакомку, изумившись тому, как это чудесно. Впервые в жизни он держал в объятиях девушку. Он беспомощно оглянулся, но увидел, что Гар одобрительно кивает ему. Майлз набрался смелости и принялся бормотать слова утешения - примерно такие, какими успокаивала его в детстве мать:
- Ну-ну, теперь все будет хорошо, мы тебя им не отдадим. Тише, тише, не надо плакать, тут все - твои друзья.
Наконец девушка всхлипнула, немного отстранилась и, прижавшись щекой к рукаву Майлза, отерла слезы. Робко улыбнувшись, она заглянула ему в глаза.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Спасибо тебе, добрый человек! Никогда не сумею отблагодарить тебя, как подобает.
- Только что отблагодарила. - Интересно, откуда у него взялась эта учтивая фраза? - Но не только я дрался ради твоего спасения, девушка. Эти добрые господа постарались побольше моего.
- На сей раз - нет, - усмехнулся Дирк. - Ты уложил столько же злодеев, сколько каждый из нас, Майлз.
- Так тебя зовут Майлз? - спросила девушка, широко раскрыв глаза. - А меня - Килета.
- Приятно познакомиться, - ответил Майлз. Слова слетали с его языка с неведомой прежде легкостью. - Теперь я рад, что бежал от бейлифа.
- Бежал? - Килета попятилась. - Но из-за чего?
- Из-за того, что отказался жениться на женщине, которую для меня избрал магистрат, да и ей не хотелось выходить за меня, - объяснил Майлз. - Правда, я не пошел к магистрату и не сказал ему о том, что отказываюсь, я просто бежал, и все. А ты как оказалась в лесу, бедняжка?
Килета потупилась.
- Я шла с другом. А он искал Затерянный Город. Он нашел его и решил остаться там.
- Затерянный Город? - Гар подвел своего коня поближе и пристально, заинтересованно посмотрел на Килету. - А ведь там было бы неплохо укрыться от ищеек и лесников. Ты смогла бы отвести нас туда?
- Ой... Не знаю, господин. - Килета в замешательстве огляделась по сторонам. - Я долго металась по лесу, пока бежала от этих мерзавцев... - На самом деле ей совсем не хотелось возвращаться к тем странным, уродливым, кричаще разодетым людям... но лес казался еще более опасным, чем руины города, а теперь у нее еще появились друзья, способные защитить...
Почему-то Килета не сомневалась в том, что Майлз готов биться за нее до последней капли крови. Понимание этого согрело ее сердце. Почему - об этом она и гадать не хотела, но чувствовала, что рядом с ним она - в безопасности. Быть может, и его друзья тоже были достойны доверия, но ради чего они дрались? Ради того, чтобы спасти ее, или ради того, чтобы завладеть ею? Но нет, они не могли бы обмануть Майлза.
- Вспомни, - посоветовал девушке Гар. - Где было солнце? За городом или у тебя за спиной?
- За городом, - не раздумывая, отвечала Килета. - Но не солнце, а луна, господин. Я шла несколько дней - наверное, четыре. Но как тут увидишь луну, когда деревья растут так густо?
- Он найдет, не беспокойся, - заверил Килету Дирк.
- Килета, это мои господа, Дирк и Гар, - представил девушке своих спутников Майлз.
- Друзья, - поспешно поправил крестьянина Дирк. - Друзья, и никак иначе, сударыня. Он нам не принадлежит. Рад знакомству.
- И я. - Гар почтительно склонил голову.
- На самом деле они - не стражники, - пояснил Майлз. - Просто переодеты стражниками. Они из дальних земель, и многое в наших обычаях им незнакомо.
- А в других округах все по-другому? - спросила Килета, широко раскрытыми глазами глядя на всадников.
- Боюсь, мы живем гораздо дальше, чем другие округа, - уклончиво ответил Дирк.
- Давайте по пути поговорим, - предложил Гар. - Если луна стояла за городом, значит, нам - сюда.
- Ну, хорошо, так получится на восток против запада, - сказал Дирк, догнав Гара. - Но как быть с севером и югом?
- О, не волнуйся, найдем какой-нибудь ориентир, - небрежно отозвался Гар.
Дирк, прищурившись, глянул на друга.
- Ты-то найдешь, это точно. - Он обернулся к Майлзу и Килете. - Ну, вы идете, или как? Майлз может сесть к Гару, а Килета - ко мне.
- Я лучше пешком пойду, - торопливо ответила Килета, ну и Майлз, конечно, тоже заявил:
- И я пешком.
- Ну, как пожелаете, - усмехнулся Дирк. - По большому счету лошади по темному лесу шагают не быстрее пеших.
С этими словами он тронул своего коня с места, а Майлз с Килетой зашагали следом.
- А что это был за парень такой, который увел тебя в лес? - осторожно поинтересовался Майлз. - Каков он был собой?
- Он... не выше тебя ростом, - отвечала Килета. - Толстяк - так, пожалуй, можно было бы сказать. Но у него большие-пребольшие глаза самого красивого коричневого цвета, какой только можно вообразить, маленький курносый нос, широкие скулы и пухлые губы. И еще он, Орогору, так благороден... но только ему не давали этого показать...
Она говорила о своем друге так тепло, что Майлз понял: девушка влюблена, и его охватила ревность такой силы, что он сам удивился. Килета не была красавицей, но в чертах ее лица было что-то дивно очаровательное - в форме носа, разрезе глаз, длинных ресницах. Сердце Майлза часто, взволнованно билось. Он гадал - уж не влюбился ли он?
Треснул сучок. Килета похолодела от испуга и замерла. Остановились и всадники. Через мгновение Гар сообщил:
- Всего-навсего барсук.
Он прищелкнул языком, и его лошадь зашагала вперед. Продолжили путь и все остальные, но Килета испугалась не на шутку. Широко открыв глаза, она попросила Майлза:
- Прошу тебя, давай помолчим. Разбойники могут услышать. Вернутся и приведут с собой всю шайку.
Майлз улыбнулся.
- Топот копыт они все равно услышат. Правда, топать могут и олени. А в общем - как хочешь.
И они пошли дальше следом за Гаром и Дирком в молчании.
Майлз ничего не мог поделать - время от времени, когда они проходили по озаренным луной прогалинам, он искоса поглядывал на Килету. Пусть девушка была оборванна и чумаза, но в ней было нечто волшебное, неуловимое, от чего Майлз чувствовал неизъяснимый восторг. Килета, видимо, чувствовала себя неловко от такого пристального внимания.
- Осторожнее, - предупредил ее Майлз. - Впереди корень торчит.
Девушка улыбнулась.
- Вижу. Не бойся за меня. Я семь лет охотилась в лесу.
- Ты? - изумился Майлз. Женщины редко занимались охотой.
- Да, я. Отец мой все эти годы болел, а я знала, что ему нужно мясо. - Килета помрачнела. - Но не думай, я не бросила его, это он покинул меня, ушел за врата смерти.
Майлз испугался этих слов.
- Не вини его за это, девушка. Он не сам выбрал этот путь.
- О, я знаю, знаю, - вздохнула Килета. - Но он ушел, и некому стало защитить меня от магистрата и от деревенских парней, которые были не прочь заполучить отцовский дом.
- А-а-а. Тогда понятно, почему ты в обиде на него, - кивнул Майлз. - Но я думаю, что и твой отец в обиде на смерть за то, что она отняла его у тебя.
- Что ты такое говоришь! - выпучила глаза Килета. - Послушать тебя - так выходит, будто он, лежа в могиле, до сих пор жив!
- Нет, конечно, но я слыхал - кое-кто поговаривает, будто бы дух живет и после того, как умирает тело, - медленно проговорил Майлз. - И дух пытается странствовать по миру, если не завершил земные дела.
- Ты про призраков? - ахнула Килета.
- Да, про призраков из детских сказок. Никто ведь не спрашивает, что бывает с духами тех, кто при жизни закончил все дела, - задумчиво произнес Майлз. - Быть может, есть какое-то место, где они обретают покой - что-то вроде Дома Духов?
- Есть, наверное, - не слишком уверенно проговорила Килета. - И наверное, это счастливое место, правда? Ведь там все живут, радуясь тому, что хорошо справились со своей работой.
Гар ехал вперед, прислушиваясь к беседе двоих молодых людей, которые фактически изобретали религию. Он добродушно улыбнулся. Дирк встретился с ним взглядом и понимающе подмигнул.
А потом далеко-далеко и так тихо, что этот звук можно было бы приписать игре воображения, послышался лай собак. Майлз остановился, страх сковал его по рукам и ногам, хотя лай сразу же утих. Гар усмехнулся.
- Они пошли по ложному следу.
- Это задержит их на несколько часов, - согласился Дирк, - но к утру они нас все равно нагонят. Не мог бы ты поскорее разыскать этот город?
- Мы движемся к нему прямой наводкой, - успокоил товарища Гар. - И до него уже недалеко. Скорее всего Килета, уйдя оттуда, бродила кругами, а уж после того, как за ней погнались разбойники, - точно.
Килета изумленно посмотрела на Гара, но Майлз коснулся ее руки и ободряюще улыбнулся.
- Так бывает в незнакомом лесу, - сказал он, развернулся к тропинке, и... о ужас! Прямо к ним, изредка озаряемый лунным светом, шагал скелет!

Глава 10

Майлз задал бы стрекача от страха, но Килета громко закричала, и он, не раздумывая, заслонил ее собой от скелета. Гар и Дирк, не мигая, смотрели на приближающийся кошмар, и Дирк тихо-тихо произнес:
- Нет, это надо же!
- Попробую угадать, - сказал Гар. - Я бы сказал, что Затерянный Город остался от первых колонистов.
- Значит, он покинут пятьсот лет назад! Удивительно, что он еще функционирует!
Майлз стоял, выпучив глаза. Килета вскрикнула:
- Что за чушь они несут?
Гар обернулся и успокаивающе улыбнулся.
- Нет причин бояться, братцы. Это всего-навсего машина.
- Машина?! Машины - это такие огромные неуклюжие штуки вроде мельниц! А это... это ходячий скелет, дух покойника!
- Вовсе нет, - заверил крестьян Гар. - Это робот. Скажем так... движущаяся статуя.
- Но откуда взяться источнику питания, который позволил этому красавцу так долго работать? - изумился Дирк. - И как они вообще заставили его работать?
- Мы подзаряжаемся каждый день, сэр, - отвечал скелет. - А автоматическое оборудование производит запасные части в соответствии со схемами, внесенными в файлы памяти.
Килета взвизгнула. Майлз чуть было и сам не завопил от страха.
- Как же вы говорите - не дух, когда он разговаривает?! - в ужасе воскликнула девушка.
Безликий череп развернулся к ней, и скелет проговорил:
- Это устройство оборудовано вокодером и компьютером, и запрограммировано отвечать на вопросы людей.
- Чушь! - прошептала Килета. - Это призрак, который несет чушь!
- Чем-то это можно объяснить, - стараясь говорить уверенно, сказал Майлз. - Если Гар и Дирк говорят, что тут есть какой-то смысл, значит, есть... какой-то.
- А что ты станешь делать, если люди вместо того, чтобы задавать тебе вопросы, нападут на тебя? - поинтересовался Дирк.
- Мы парализуем их, сэр.
- «Мы»... - Гар нахмурился. - И много вас тут?
- Триста, сэр. Половина дежурит днем, половина ночью.
- Дозор несете? - напрягся Дирк. - И кого же высматриваете?
- Крупных зверей, сэр, и разбойников, а также всех прочих, кому вздумается войти в город и напасть на его обитателей или пожить в безделье. Такова была наша первоначальная программа.
Гар сдвинул брови.
- Нас ты, видимо, за разбойников не принял.
- Нет, сэр. Вы не производили угрожающих движений, и, хотя вы имеете оружие, вы явно не намереваетесь атаковать. К тому же группа ваша невелика, чтобы представлять собой угрозу.
- А ведь это не совсем скелет, - шепнул Майлз Килете. - Посмотри - у него нет ни глазниц, ни дырки на месте носа.
- Нет, - широко раскрыв глаза от изумления, - прошептала в ответ девушка. - И ребер у него нет. Он похож на приплюснутое яйцо. И... Майлз, он блестит, как отполированная сталь!
- Верно, - кивнул Майлз. - Наверно, так и должно быть. А я думал, что древние предания - всего лишь детские сказочки!
- Ты верно угадал, - сказал Гар роботу. - Мы не разбойники. На самом деле мы беглецы, ищущие приюта. Можешь ли ты отвести нас в город на ночлег?
- Уверен, вам окажут гостеприимство, сэр. Прошу вас следовать за мной.
Робот развернулся и зашагал во тьму. Гар и Дирк тронули с места коней и последовали за ним, дав знак Майлзу и Килете не отставать. Пару минут те боялись тронуться места, но потом бросились вдогонку бегом. Перейдя на шаг, Килета спросила:
- Что же они за люди, эти твои друзья, если не испугались этой... этой твари?
- Люди они очень странные, - ответил Майлз. - Правда, они уже дважды спасли меня от людей бейлифа и все время были добры ко мне. И я должен помогать им, потому что про нашу жизнь они почти что ничего не знают.
- Похоже, они сведущи в колдовстве, - заключила Килета, бросив опасливый взгляд на скелет.
- Они были бы первыми, кто бы сказал мне, что это не так.
- А ты бы им поверил? - спросила она, прищурившись.
- Нет, - признался Майлз. - Не поверил бы, честно говоря.
Несколько часов - так по крайней мере показалось Майлзу - они следовали за скелетом, и вот наконец лес начал редеть, и вскоре между стволами стали видны озаренные луной высокие башни.
Спутники невольно остановились. От удивительного зрелища у них перехватило дух. Камни серебрились в свете луны. Город казался сказочным, волшебным царством. Пусть башни были увиты цветущими лианами, пусть всюду, где только можно было уцепиться корнями, на них проросли кустики и маленькие деревца, но все же впечатление волшебства не пропадало.
Робот остановился, повернул голову.
- Почему вы не идете дальше? - поинтересовался он.
- Любуемся красотой, - объяснил ему Дирк. Серебристый череп чуть наклонился вперед.
- Ясно. Это человеческое понятие. Честно говоря, для меня это слово - бессмысленное сочетание звуков, однако, похоже, это понятие овладевает представителями вашего вида в самое неподходящее время.
- А сейчас время самое что ни на есть неподходящее, - согласился Гар. - Хотелось бы взглянуть на эту красоту с более близкого расстояния, дозорный.
- Конечно, сэр. Сюда.
Робот ухитрился найти тропинку там, где каждый из спутников ее бы наверняка не заметил. Они медленно последовали за ним, не в силах отвести взгляд от величественных башен.
- Ты уже видела этот город, - сказал Майлз.
- Да, но он снова зачаровал меня, - призналась Килета и улыбнулась, глядя на сверкающие башни. Глаза ее сверкали - уж не от слез ли? - Быть может, теперь я не побоюсь войти туда, когда со мной рядом друзья.
- О, мы, конечно же, твои друзья, - поспешил заверить девушку Майлз и удержался, не сказал, что хотел бы стать для нее больше, чем другом. Удивительно - откуда у него взялось такое чувство к женщине, с которой он был едва знаком. - Но чего там было бояться?
Килета поежилась и была готова ответить на вопрос Майлза, но тут деревья окончательно расступились, исчез и подлесок, и спутники оказались прямо напротив широкого проема в высокой блестящей стене.
- Это ворота, - пояснил робот. - Добро пожаловать в город Фиништаун.
- Финиш. Конец пути - для корабля, набитого колонистами. - Гар, прищурившись, провел взглядом по линии холма за стенами. - Видишь, как дома взбираются ярус за ярусом до самых высоких башен?
Дирк кивнул:
- Корабль до сих пор здесь, просто он захоронен под постройками. Считаешь, так и было задумано?
- Почти наверняка, - отозвался Гар. - В конце концов, у них же не было достаточного количества топлива, чтобы снова взлететь. Так почему было не превратить корабль, служивший колонистам домом столько лет, в часть пейзажа? Вот он и остался их домом навсегда.
Майлз и Килета слушали их разговор с широко открытыми глазами.
- Это правда, дозорный? - спросил Дирк.
- Вы верно угадали, сэр, - ответил робот. - Желаете войти?
- Трудно сказать, - медленно проговорил Дирк. Порыв ночного ветра донес еле слышный лай собак.
- А если подумать, так, пожалуй что, очень желаю. Веди нас в город, дозорный.
Робот первым вошел в ворота.
- Дозорный, - окликнул его Гар. - За нами могут явиться люди с собаками. Отпугни их, ладно?
- Конечно, сэр. Я нанесу на ваши следы слабый раствор производного бензина, но думаю, опасаться вам не стоит. Эти люди не религиозны, но среди них весьма распространены предрассудки.
- А это нам на руку, - пробормотал Дирк.
- Определенные примитивные позывы всегда выражаются в той или иной форме, - негромко отозвался Гар.
- О чем они разговаривают? - ошеломленно прошептала Килета.
Майлз в недоумении покачал головой:
- Понятия не имею.
Гар вдруг резко натянул поводья своего коня. Дирк, ехавший чуть позади, спросил:
- Что, призраки?
- Их не так много, - ответил Гар. - К тому же они незлые.
Будь Майлз один, он бы немедленно удрал. Но с ним рядом была Килета, и потому бежать он не осмелился.
А она, широко открыв глаза, смотрела по сторонам.
- О чем это он? Я никого не вижу, даже тех уродцев!
Майлз всмотрелся в длинную, широкую безмолвную улицу, окинул взглядом один дом за другим.
- Если бы тут были призраки, они бы, наверное, сбежались сюда, - медленно проговорил он. - Но я ничегошеньки не вижу.
- А если бы мы их и увидели, какая разница? - дрожащим голосом сказала Килета. - Где бы еще мы могли спрятаться, когда за нами гонятся собаки?
Она крепче сжала руку Майлза, и, честно говоря, Майлз от этого почувствовал себя куда более уверенно, чем она.
Дирк указал на развалины здания, похожего на древнегреческий храм, на вершине высокого холма.
- Самое возвышенное место, - отметил он, - и наверняка оттуда есть потайные ходы.
- Хорошо придумано, - согласился Гар. - Дозорный, можешь отвести нас туда?
- Конечно, сэр, - ответил робот и зашагал впереди людей по улице. Гар и Дирк пошли за ним, а Майлзу и Килете ничего не оставалось, как идти следом, хотя с каждым шагом у Майлза душа уходила в пятки.
Дорога вывела спутников на широкую круглую площадь, от которой в разные стороны расходилось с десяток улиц. Без тени растерянности робот выбрал ту из них, что вела вверх по холму к «храму».
- Странно - зачем бы взбираться пешком на такую верхотуру? - удивился Дирк.
- Да, сэр, вы правы, но в этом был смысл. Дети любили кататься со склона. Когда выпадал снег.

Предыдущая страница 9 Следующая страница


Волшебник в мире 10

Килета почти беззвучно рассмеялась.
- Ну, разве можно бояться места, где когда-то детишки катались с горки?
- Да и мне не страшно, - усмехнулся Майлз. - Особенно - если их призраки счастливы.
- Счастливы, не сомневайтесь, - донесся до них голос Гара, шагавшего впереди.
Майлз нахмурился, а Килета спросила:
- Но как это можно узнать, счастлив призрак или нет?
- Он шутит, - объяснил ей Майлз. - Никаких тут нет призраков.
Он искренне надеялся, что это так и есть. Улица вела прямо вверх по склону холма.
- Захоронили корабль, а потом возвели насыпь с плавным уклоном, - предположил Дирк. Гар кивнул:
- Они же строили санную горку, а не американские горы.
- Опять они заговорили на своем тайном языке, - вздохнула Килета.
Майлз взглянул на нее и усмехнулся. Она была либо на редкость уживчива, либо удивительно смела. А может быть - и то и другое.
Они взбирались все выше и выше, шагая между озаренных луной зданий, стены которых были окрашены в розовый, голубой и серый цвета. Дома смотрели на них пустыми глазницами окон, но почему-то казалось, будто бы они улыбаются. Да, скорее здесь все-таки жили счастливые, а не несчастные люди. А позади все громче и громче слышался лай собак. Между тем Майлз отчего-то чувствовал себя здесь словно под чьей-то защитой.
Наконец подъем закончился, и они оказались на просторной круглой площадке перед величественным, похожим на храм, зданием. Длинная-предлинная лестница вела к дверям, украшенным выпуклой резьбой. Правда, ступени лестницы были невысоки, да и подъем плавен, так что Майлз решил, что подняться по ней труда не составит.
- Лошадей придется оставить здесь, - предупредил робот.
- Разумно, - согласился Дирк и привязал лошадь к ближайшему мраморному столбику. - Пошли.
Гар тоже спешился, и все спутники пошли вверх по лестнице к храму. Подъем действительно был нетруден, но долог, и в конце концов ноги у Майлза разболелись. Он сочувственно поглядывал на Килету, но та, похоже, страдала меньше, чем он, - только дышала тяжело.
Но вот ступени закончились, и перед спутниками встали колонны храма. Вблизи они оказались гораздо выше, чем выглядели снизу, от подножия холма. Майлз в восхищении поднял взгляд.
И тут где-то совсем близко дико, остервенело залаяли собаки.
- Животные вышли из леса и наткнулись на ваши следы, - сообщил робот.
У Майлза под ложечкой засосало от страха. Он обернулся и увидел, как из башен вырвались зигзаги молний.
- Я не хотел, чтобы из-за меня погибли люди! - в ужасе вскричал Майлз.
- Никто не погиб, - заверил его робот с такой непоколебимой убежденностью, что у Майлза волосы на затылке встали торчком. - Энергетический разряд ударил в землю на большом расстоянии от людей, но этого было вполне достаточно, чтобы они остановились. Можете послушать, о чем они говорят.
Робот не пошевелился, но неожиданно зазвучали голоса - они словно взлетели над ступенями лестницы. Лаяли и выли в страхе собаки. Мужской голос произнес:
- Собаки теперь дальше не пойдут, бейлиф.
- Я их наказывать за это не стану. Ладно, лесничий, пойдемте отсюда, если уж они скрылись здесь, считай, что сами себя в темнице заперли.
- Это точно. - Первый голос прозвучал приглушенно - словно говоривший отвернулся. - Всякий, кто сюда придет по своей воле, - такой же, как все остальные.
- Верно, - подтвердил еще один. - Раз уж выбрали это местечко, какая разница? Здесь или в приюте для умалишенных - все одно.
А потом и лай собак, и оклики людей стали тише и вскоре совсем умолкли.
- Направленный звук, - предположил Дирк. - Автоматически сфокусированный в определенной точке.
Гар кивнул:
- Параболические антенны, встроенные в стены. Ну а разряды их здорово напугали.
- Да и меня бы напугали, - признался Дирк и обернулся к роботу. - А откуда город узнал, что этих людей нужно отогнать, дозорный?
- Как - откуда, сэр? Вы же сообщили данному устройству, что вас преследуют.
- Ага! - Дирк заинтересованно поглядел на Гара. - Значит, если мы что-то сообщаем частице города, можно считать, что оповещаем весь город целиком. Где-то установлен центральный компьютер?
- Похоже на то, - согласился Гар и обернулся к Майлзу. - Но почему наш приход сюда означает попадание в тюрьму или сумасшедший дом?
Майлз только растерянно развел руками. Килета столь же недоуменно покачала головой.
- А почему бы не спросить об этом у тех, кто здесь живет? - негромко спросил Дирк.
Спутники повернулись к храму. Оттуда полился приглушенный свет. У открытых дверей сгрудилась толпа коротышек в роскошных нарядах.

* * *

Орогору к появлению незнакомцев отнесся с подозрением, как и прочие его собратья-аристократы, но когда Хранитель сообщил им, что за прибывшими гонятся бейлиф и лесничие, Орогору стало жаль их. А потом, когда живая картина на стене большого зала показала, что погоня уходит, когда все услышали, как лесничие сказали, что беженцам самое место в городе, король Лонгар вскричал:
- Им вполне можно доверять! По меньшей мере дадим им переночевать здесь!
- Так или иначе, - заключил один престарелый герцог, - Хранитель скажет нам, вправду ли они ровня нам или нет.
- Итак, предоставим им кров на эту ночь, - объявил свою волю король Лонгар. - Орогору, принц Приммер, ты, как вновь прибывший, обязан поприветствовать наших гостей.
Орогору так обрадовался поручению короля, что сразу забыл о том, что весть о прибытии незнакомцев вызвала у него смятение.
- Благодарю вас, ваше величество, - поклонился он королю и вместе с остальными придворными вышел вслед за Лонгаром на вершину парадной лестницы.
Там все они встали в ожидании, когда же нежданные гости удосужатся обратить на них внимание. Ожидание затянулось, и король с придворными уже начали гневаться: гостей, похоже, гораздо больше интересовало озаренное луной здание дворца, нежели они сами. Но вот наконец незнакомцы соизволили обернуться к дверям и застыли. Орогору улыбнулся. Гости явно испытывали благоговейный трепет при виде столь блестящей толпы, и потому к нему вернулась уверенность.
- Орогору, успокой их, прогони их страх, - повелел король Лонгар.
- Всенепременно, ваше величество. - Орогору шагнул вперед и поднял руку в приветствии. - Добро пожаловать в город Фиништаун.
Самый молодой из незнакомцев заслонил собой женщину, но самый высокий поднял руку и громко ответил:
- Благодарю вас за гостеприимство.
- Я Орогору, принц Приммер, - сообщил Орогору, постаравшись улыбнуться как можно более успокаивающе.
Женщина выглянула из-за плеча того мужчины, что заслонил ее собой, глянула на Орогору широко распахнутыми глазами, и тут он наконец ясно рассмотрел ее лицо.
- Килета! - вскричал он и, забыв о подобающем принцу достоинстве, бросился к ней бегом между колонн и радостно обнял ее. - Килета, ты все-таки вернулась!
- О Орогору! - воскликнула Килета, голос ее сорвался, она расплакалась и прижалась к юноше.
Мужчина, стоявший рядом с ней, помрачнел и отвернулся, а тот, что был выше всех ростом, обнял его за плечо.
Орогору, гладя волосы старой подруги, обратился к ее спутникам, вспомнив о поручении короля.
- Кто вы такие, ищущие спасения в нашем городе?
- Я - Магнус, кузен графа д'Арманда и наследник великого чародея лорда Грамэри, - ответствовал Гар.
Орогору вытаращил глаза. Позади послышался восхищенный, взволнованный шепот придворных. А чему удивляться? Ведь в конце концов, случайные гости оказались-таки особами высокого рода.
- Представьте ваших спутников, прошу вас, - пробормотал Орогору.
- Прошу прощения, - Гар склонил голову и указал на Дирка и Майлза, - за то, что промедлил с представлениями. Мои спутники - герцог Дюлейн и маркиз Майлз. Благодарим ваше высочество за гостеприимство.
Маркиз? Гар, похоже, свихнулся! Всякому ведь было ясно, что Майлз - самый простой крестьянин! Майлз оглянулся на Дирка в поисках поддержки, но тот только медленно согласно кивнул. У Майлза пересохло во рту. Что же - и Дирк свихнулся, что ли?
Нет. Конечно же, нет. Эти люди были опытными странниками и знали, где как себя вести. Майлз попытался успокоиться, но не переставал гадать, с какой стати Гару понадобилось выставлять его маркизом.

* * *

Они заняли места за пиршественным столом: гости сели по обе стороны от короля во главе стола согласно своим высоким титулам. Рядом с ними сел Орогору, поскольку он приветствовал гостей. Майлз строго-настрого запретил себе ревновать: пока Килета никаких чувств, кроме дружеских, к Орогору не выказала.
Подали блюдо с креветками, и Гар взял коктейльную вилку. Он делал вид, что не замечает того, что некоторые из «аристократов» испытывают явные трудности с выбором предметов сервировки, а затем старательно подражают сидящим поблизости более опытным собратьям. Гар обратился к Орогору, который выбрал нужную вилку, подсмотрев за королем:
- Килета утверждает, что вы в городе совсем недавно, принц.
- Это так и есть, - отвечал Орогору. - Как многие из собравшихся здесь аристократов, я был взращен втайне, под видом крестьянина. - Он с извиняющейся улыбкой обвел рукой стол. - Мы неловки, нам предстоит научиться многому такому, чему нас не могли обучить наши приемные родители крестьяне, но учимся мы быстро. - Его улыбка стала более уверенной. - Я уже значительно улучшил свою стать и поступь.
- О чем это он? - тихо спросил Майлз, не желая, чтобы его услышала Килета.
- Об осанке и походке, - пояснил Дирк.
- И странно же они слова переиначивают... - покачал головой Майлз.
- Вот как? - В голосе Гара выразилось восхищение. - И как же вам удалось так быстро выучиться?
- О, путем наблюдения за другими господами и дамами, конечно же, - ответил Орогору. - А также с помощью волшебной картины, что висит в моих покоях.
- Волшебной? - заинтересовался Дирк. - Она показывает движущиеся изображения?
- Истинно так, - подтвердил Орогору. - Я повелел ей показать мне, как подобает двигаться господам и дамам, и она представила мне историю под названием «Король Ричард II». - Лицо его стало печальным. - История эта трагична и благородна, она повествует о том, как истинный король был смещен с престола низким изменником, и о том, как его казнили в темнице.
- Ну а господа и дамы там двигались с непередаваемым изяществом, - заключил Гар. - Но насколько я помню эту пьесу, в ней и крестьяне участвуют.
- О да, о да, милорд! - усмехнулся Орогору. - Они неуклюжи, неловки в движениях и в этом очень похожи на меня - такого, каким я явился сюда. Хранитель показал мне, каким я был в тот день, когда меня впервые привели во дворец. Теперь мне это кажется таким смешным!
- Понимаю, - улыбнулся Гар и многозначительно глянул на Дирка. - Так вы видели записанные изображения прошедших событий, вот как? А кто такой Хранитель?
- Все встречались с ним, но никто с ним не знаком, - загадочно отвечал Орогору. - Он - дух, что обитает внутри дивно изукрашенной стены. И вы побеседуете с ним нынче же ночью.
Майлз обратил внимание на то, что Орогору объявил об их предстоящей встрече с Хранителем таким уверенным тоном, словно иного выбора у гостей попросту не было. Он глянул на Килету, и сердце его болезненно сжалось. Он заметил, что она страдает, и это было понятно: Орогору с мгновения встречи не уделял ей совершенно никакого внимания и при этом строил глазки высокой костлявой дамочке с длинной физиономией. Та отвечала ему игривыми взглядами, совершенно не шедшими женщине такой внешности.
Гар вновь обратился к Орогору:
- Но скажите, принц, почему в вашем городе не видно детей? Насколько я могу судить по ухаживаниям, имеющим место за этим столом, придворные кавалеры и дамы не оставляют друг друга без внимания. Неужели у них никогда не родятся сыновья и дочери?
Орогору вытаращил глаза. Он явно не знал, что ответить. Заметив это, на помощь ему пришел король Лонгар.
- Любовные игры непрестанны, граф, часты и любовные связи - они помогают избавиться от меланхолии, которой так подвержены аристократы.
- Следовательно, браки здесь у вас заключаются нечасто - в противном случае неизбежно возникали бы дуэли.
- Мои придворные действительно редко вступают в брак, - подтвердил король. - А от их связей почему-то не родятся дети. Тех же немногих детей, что родятся от браков, увы, неизменно похищают эльфы.
- Эльфы? - с неподдельным интересом переспросил Гар. - Вы уверены?
Король раздраженно пожал плечами.
- Кто может сказать наверняка, когда имеешь дело с эльфами? Но младенцев укладывают в колыбели, и их стерегут несколько придворных - уверяю вас, они в этих делах проявляют большую взаимовыручку. Но утром, невзирая на то что бдительные стражи всю ночь не смыкают глаз, младенец исчезает. Чем же еще это можно объяснить, как не проделками эльфов?
Гар и Дирк переглянулись. Гар сказал королю:
- Благодарю вас за то, что просветили меня, ваше величество, - и склонил голову. Этот толстячок-коротышка, больше похожий на деревенского пивовара, чем на короля, и в самом деле просто-таки излучал царственность.
- Рад был удовлетворить ваше любопытство, - улыбнулся король со снисходительностью, которая выглядела ужасно смешной со стороны такого потешного создания. Он вступил в разговоры со своими придворными, держа при этом спину подчеркнуто прямо и приподняв подбородок, но напускное благородство так не вязалось с его внешностью, что Майлз с трудом удерживался от смеха.
- Скажите, милорд, - обратился к Гару Орогору, - чему посвятил свою жизнь ваш отец, великий чародей, что заслужил такой высокий титул?
Гар ответил на этот вопрос витиевато и мудрено в высшей степени - так, что из его ответа понять было невозможно ровным счетом ничего, а затем принялся сам сыпать вопросами и вовлек в беседу практически всех сидевших за столом. Придворные с сияющими глазами, волнуясь, рассказывали об истории, литературе и политике. Когда трапеза закончилась, разговоры продолжились. «Лорды» и «леди» разделились на небольшие группы и вели взволнованные беседы, хотя музыка звала их танцевать.
Высокая костлявая особа с длинной физиономией все же откликнулась на призывные звуки музыки и взглянула на Орогору. А поскольку тот и сам то и дело посматривал на нее, то мгновенно отреагировал на ее взгляд и, подойдя к ней, отвесил изящный поклон.
- Графиня Гильда! Не могли бы мы послушать, какого вы мнения о Гуситских Войнах?
- Быть может, позже, принц, - отвечала графиня. - А сейчас я просто не в силах устоять на месте. Музыка зовет меня в пляс.
- Вот как? Что ж, тогда подарите мне этот танец! - И Орогору обнял графиню и закружился с ней по блестящему паркету.
Майлз и Килета, всеми брошенные, остались вдвоем за стоявшим на возвышении столом.
- Он всегда знал этот танец? - спросил Майлз.
- Нет, что ты! Он вообще не умел танцевать! Этому он выучился за последние несколько дней, и кланяться научился, и голову держать запрокинутой, и прямо держаться, и двигаться так легко! - В глазах девушки стояли слезы. - А это что за кобылица такая, которую он зовет графиней? Кто она такая, что разыгрывает из себя сказочную фею? Да как она смела забрать его!
Майлз, выпучив глаза, уставился на Килету, а потом к нему вернулась надежда. Да, она, наверное, влюблена в Орогору, но он к ней относится чисто по-дружески, не более того. Скорее всего он влюблен в свою «графиню». Майлзу стало стыдно из-за того, что он радуется тому, что приносит боль Килете, но зачем было скрывать это от себя самого? Гильда одарила его возможностью поухаживать за Килетой, поискать путь к ее сердцу, а он уже открыто признавался себе в том, что полюбил ее. Это было странное, волнующее чувство, потому что раньше Майлз ни разу не влюблялся. Он обернулся и стал следить взглядом за танцующей парой - их до сих пор было легко различить среди других танцоров, которые присоединились к ним. Майлз видел, как сияют глаза Гильды, как ответно сверкают глаза Орогору, он слышал, как она радостно смеется, как гортанно хохочет он.
Наблюдала за их любовной игрой и Килета. Она всхлипнула, поднялась из-за стола и, отвернувшись от Майлза, выбежала из зала.
Майлз, потрясенный до глубины души, проводил ее взглядом. И тут сердце его наполнилось жалостью к девушке, и он бросился за ней.

Глава 11

Торопливо шагая в ту сторону, куда удалялись шаги Килеты, Майлз шел по тускло освещенным коридорам. Дважды повернув за угол, он нашел ее. Она стояла, прислонившись к стене, и горько рыдала. Что же еще было делать Майлзу? Он взволнованно бросился к девушке. Она обернулась, увидела его, мгновение смотрела на него в испуге, а потом, рыдая, упала в его объятия. Казалось, сердце ее готово разорваться на части.
Но вот наконец рыдания ее стихли, и она простонала:
- Лучше бы я тоже сошла с ума! Может быть, тогда Орогору полюбил бы меня?
Майлз стоял, окаменев, уставившись в стену поверх головы Килеты. Конечно! Она была права, так права! Они жили, словно в сказке - выучились кланяться, строить глазки, танцевать замысловатые танцы... ясное дело, они все тут были безумцами! Кто бы еще стал так жить? И с какой бы еще стати людям, которые явно были самыми простыми крестьянами, разыгрывать из себя королей и герцогинь?
Но если безумие позволяло им купаться в роскоши, при этом пальцем о палец не ударяя, кто бы отказался от такого безумия?
Страх закрался в сердце Майлза от мысли о том, что Килета может стать одной из этих размалеванных, кривляющихся, искусственных дамочек.
- Купидон пускает свои стрелы куда захочет, Килета, - негромко сказал он. - Бывает, что люди, предназначенные друг другу судьбой, влюбляются в кого-нибудь другого.
Килета немного успокоилась, но все же до сих пор дрожала.
- Значит, ты думаешь, что она ему не годится?
Майлз ответил осторожно:
- А что у них общего, кроме безумия? Видал я у себя в деревне, как парни влюблялись... только редко они влюблялись в хороших девушек, которые бы им годились в жены! Так нет же, все ветреность одна! - Он нахмурился. Мысль, которая пришла ему в голову, ему не понравилась. - Может, и вправду лучше, что за нас шерифы выбирают, на ком жениться.
- Нет! - Килета отстранилась и глянула ему в глаза. - Чтобы я стала женой человека, который мне противен? Никогда! Если кто и будет придумывать, как мне жить, так это я сама!
- Придумывать - это тут ни при чем, - добродушно усмехнулся Майлз.
- Зато красота очень даже при чем, - вздохнула Килета. Они немного помолчали, и каждый думал об Орогору и Гильде. - А может, и нет, - пожала плечами девушка.
- Не сомневаюсь, она ему кажется красоткой, - сказал Майлз. - Ну и он ей, само собой, красавцем писаным.
- А он и вправду хорош собой, - тихонько пробормотала Килета.
- Может, и так, - не стал спорить Майлз, - но я не думаю, что ты и Гильда видите в нем одну и ту же красоту.
Килета нахмурилась.
- Ты хочешь сказать, что на самом деле они видят друг у дружки другие лица, другие тела - не такие, какие видим мы? А что? Может быть.
- Может, - согласился Майлз. - Но я, когда маленький был, картину одну видел - это было в тот день, когда меня родители к шерифу привели, и я эту картину очень хорошо запомнил. Она была очень красивая, яркая, а нарисованы на ней были рыцарь и дракон, и висела она на стене дома. Я ее на всю жизнь запомнил, и когда у меня выдавались трудные деньки, я перед сном вспоминал эту картину... Ну и вроде как успокаивался. Только представлял я все иначе: рыцарь стоял, выпрямившись во весь рост, а на картине он стоял на коленях. Он держал в руке копье, - а на картине меч. И дракон мне казался маленьким, и он не обвивал рыцаря кольцами, он вообще кольцами не сворачивался. И еще у него были крылья, хотя на картине их не было. А потом, когда мне исполнилось четырнадцать лет, я узнал, что это был за дом - это был городской кабачок, а картина была всего-навсего вывеской над дверью.
Килета на миг застыла, глядя в глаза Майлза, а потом рассмеялась и коснулась ладонью его щеки.
- Бедняга Майлз! Ох и расстроился же ты небось!
- Когда видишь все, как оно есть на самом деле, всегда расстраиваешься, - согласился Майлз. - Но все равно в памяти моей картина осталась такой, какой я ее придумал, и я всегда могу взглянуть на нее.
Килета сдвинула брови.
- Я поняла, к чему ты клонишь, - сказала она. - Та женщина, которую видит Орогору, во многом похожа на ту графиню Гильду, которую видим мы, но она гораздо красивее и грациознее.
- Да нет, она и так грациозна, - возразил Майлз. - Они тут все не неуклюжи. Ходят на манер магистратов, нос задрав, но только им это не идет. Не то чтобы грациозные они, нет... скорей осанистые.
- И уж никак не привлекательные, - убежденно кивнула Килета. - Но я не сомневаюсь, Орогору она кажется привлекательной.
- Да-да, а он ей наверняка представляется стройным, высоким, с длинным прямым носом с горбинкой...
Килета улыбнулась и даже негромко хихикнула.
- Да, наверное. Теперь я понимаю, как ты прав, Майлз.
А Майлз подумал, что испытанная им радость от этих ее слов куда больше той, какую он должен был бы испытать. Однако он заставил себя улыбнуться и сказал:
- Прав я или нет, но лучше бы нам поскорее вернуться. Как думаешь, найдем ли мы выход? Хотелось бы выбраться на свежий воздух. Вряд ли в этих развалинах так уж страшно ночью.
- Не страшно... только если нам снова не встретится один из этих скелетов, - ответила Килета. Похоже, она и вправду была не прочь прогуляться. - Только давай не будем уходить далеко от дворца.
Вскоре они разыскали выход. Площадка перед дворцом была так просторна, что можно было уйти по ней довольно далеко, оставаясь при этом сравнительно близко от здания. Роботов Майлз с Килетой не встретили, но увидели множество звезд и заговорили о том, как далеко до неба. Майлз пересказал Килете те глупости, которые слыхал от Гара и Дирка, утверждавших, что каждая из этих крошечных светящихся точек - настоящее солнце, и что вокруг некоторых из них даже вращаются планеты, и что для того, чтобы добраться от одного солнца до другого, самым быстрым гонцам Защитника потребовались бы тысячи лет. Майлз смеялся и Килета тоже. Ее позабавило в первую очередь воображаемое зрелище того, как скачет меж звездами лошадь, а потом уже то, что каждая звездочка - это огромное солнце. Но потом девушка примолкла и призналась Майлзу, что похожую сказку слышала в детстве - про звезды, вокруг которых вертятся планеты, и про то, что их предки прилетели с одной из таких планет - очень-очень далекой.
А потом они стали гадать, как же на самом деле далеко от звезды до звезды, если эта сказка - не вымысел, а потом задумались о вечности, о том, сколько лет просуществует мир после того, как их самих не станет, а уж потом поразмышляли и о том, будут ли жить их призраки после того, как умрут тела.
Они провели наедине час или два, разговаривая на те величественные темы, что всегда, во все времена волнуют молодых людей, а когда наконец они вернулись во дворец, оба улыбались, но немного сожалели о том, что часы, проведенные наедине, закончились.

* * *

Графиня Гильда решила внести некоторое разнообразие в свои развлечения и приняла приглашение на танец от другого придворного, хотя, танцуя, то и дело поглядывала на Орогору: видимо, надеялась заметить, что тот ревнует, но, увы, ей не дано было насладиться этим зрелищем - Гар и Дирк увлекли Орогору к столику с прохладительными напитками.
- Вы, похоже, один из самых молодых придворных, - заметил Гар. - Как вышло, что вы попали сюда?
- Как и все остальные, я был взращен в чужом семействе из страха перед врагами моего отца, - ответил Орогору. Он не собирался рассказывать о себе долго, но Гар и Дирк засыпали его вопросами и выказывали столь неподдельный интерес к его персоне, что в итоге Орогору рассказал им всю историю своей жизни, вплоть до мельчайших подробностей. Его рассказ близился к концу, когда к столику, шурша многочисленными нижними юбками, стремительно подошла графиня Гильда.
- Так, значит, вы по мне совсем не скучали, милорд? - упрекнула она Орогору.
- Я с ума сходил в разлуке с вами, - поспешно отозвался Орогору. - И только беседа с этими господами развеяла мою тоску.
- Я вам не верю! Вы предпочли разговоры с ними танцам со мной! - И Гильда возмущенно крутанулась на каблуках, намереваясь умчаться прочь.
Орогору схватил ее за руку и запечатлел на ее пальцах быстрый поцелуй - он видел, так делали другие придворные.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- О нет, рассвет моей души, не покидайте меня во тьме разлуки!
- Что ж, я готова немного смирить гнев, - объявила Гильда, обернувшись и сияя улыбкой. - В таком случае можете со мной потанцевать.
- Вы так добры и щедры! - воскликнул Орогору и повел ее на середину зала.
- Как я и думал, - кивнул Гар, провожая их взглядом. - Самая натуральная мания величия.
- Да, - согласился Дирк. - Однако милосерднее не лишать его иллюзий. В конце концов, тут он никого этим не задевает, а что за жизнь его ждет за стенами города?
- Это верно. То, что он обрел здесь приют, - это проявление доброты. Величайшей доброты, в особенности если учесть, что все остальные здешние обитатели страдают от точно такого же синдрома.
Дирк кивнул:
- А потом они отправятся по городам и весям, начнут сыпать приказами и ждать, что к ним будут относиться как к особам королевской крови.
- Вот-вот, и набьют себе шишек. Кто знает, чем это может закончиться? - задумчиво проговорил Гар.
- Вопрос, надеюсь, риторический? - усмехнулся Дирк. - Остракизм или ссылка, ранняя смерть.
- Да, - с тяжелым сердцем ответил Гар. - Так почему же не собрать их здесь, где центральный компьютер обеспечивает их всем необходимым? Конечно, они могут быть счастливы, но... не могут иметь детей.
- Позолоченный приют для умалишенных, - кивнул Дирк. - А как насчет тех считанных детишек, которые все-таки здесь родятся и которых затем крадут эльфы?
- Тем, что дежурят у колыбели, дается снотворное, а младенцев уносят роботы, - не задумываясь, ответил Гар. - Надеюсь, затем подбрасывают их крестьянам, желающим иметь детей.
- Вероятно. Всегда отыщутся какие-нибудь дровосеки, что живут в лесах одни-одинешеньки. А если бы дети выросли здесь, они бы никогда не смогли отсюда уйти.
- Конечно. Ведь тогда они бы не получили нормального воспитания, не научились самозащите, - согласился Гар. - Если задуматься, получается, что и это - проявление величайшего милосердия.
- Кроме того, это вполне согласуется с логикой компьютера, покинутого цивилизацией, которая его создала, - отметил Дирк.
- Попал в точку, - кивнул Гар. - И видимо, в самом скором времени нам предстоит знакомство с этим самым компьютером.
Он посмотрел на возвращавшихся Майлза и Килету. Те рассеянно улыбались и старательно не смотрели друг на дружку, но руки их встретились.
- Час уже поздний, милорды, - сообщил подошедший к Гару и Дирку молодой вельможа. - Вы наверняка устали после долгих странствий. Позволите ли проводить вас в отведенные вам покои?
Дирк сдержал удивление от того, что аристократ вызвался исполнить работу дворецкого. Здесь ведь не было слуг - все поголовно «аристократы». Ну а Гар совершенно серьезно ответил:
- О, конечно, благодарю вас. Это очень любезно с вашей стороны.

* * *

Естественно, каждому отвели отдельные комнаты. Помывшись, вычистив одежду под чистящим «душем» и переодевшись, Дирк и Гар встретились в гостиной в апартаментах Гара. Через несколько минут в дверь постучал Майлз. Гар, улыбаясь, впустил его.
- Похоже, ты недурно провел вечер.
- Да, - искренне улыбнулся в ответ Майлз. - Килета - чудесная девушка, господа. - Но тут его брови уныло опустились. - Как жаль, что она влюблена в этого балбеса Орогору!
- Жаль, очень жаль, - понимающе отозвался Дирк. - Надо тебе что-то с этим делать.
Майлз ошарашенно посмотрел на него, но, видимо, намек понял, потому что снова заулыбался.
- «Балбес», говоришь? - перепросил Гар. - Странно слышать такое о лорде!
- Нету на свете никаких лордов и леди, - без тени сомнения выпалил Майлз. - То есть они есть, но только в детских сказочках. Этот Орогору - не благороднее меня и таких, как он, я видал в своей деревне. Руки у таких, извиняюсь, не из того места растут, вот они и начинают придуриваться, будто бы они лучше других. Либо придуриваются, либо смиряются и тянут свою лямку да помирают молодыми. - Он опечалился. - От них, спору нет, чокнуться можно, да только ежели по мне, так лучше бы они и не пробовали править нормальными людьми. Тогда бы им ой как досталось за такие шуточки! Нет, право слово, такой жизни я бы и собаке не пожелал.
- Так или иначе - все равно такая жизнь доброго слова не стоит, - возразил Дирк. - Так что пусть уж лучше Орогору живет здесь, где от него никому нет вреда.
- Вот уж нет! - вдруг распалился Майлз. - Какое это, спрашивается, право он имеет жить в роскоши, когда даже не может так пахать, как я, до седьмого пота? И какое он имеет право на любовь такой девушки, как Килета?
- И он и она жили отщепенцами в родной деревне, готов поспорить, - сказал Гар. - Выросли вместе и стали друг для друга единственными друзьями.
- Это Килета - отщепенка? - выпучил глаза Майлз.
- Мужчинам не всегда видна истинная ценность женщины, - с сардонической усмешкой ответил Гар. - На самом деле я подозреваю, что эти несчастные самообманщики вообще не видят окружающего мира таким, каков он есть на самом деле.
- Тем не менее, - сказал Дирк, - она обязательно разочаруется в Орогору, насмотревшись на то, как он тут выкаблучивается и ухлестывает за этой бедняжкой с лошадиной физиономией - Гильдой. Жди, надейся, терпи, и рано или поздно она обратит на тебя внимание.
- Не знаю... хотелось ли бы мне, чтобы она меня выбрала вот так, - нахмурился Майлз. - Как же я смог бы жениться на ней и жить с нею всю жизнь, зная, что будь на то ее воля, она бы выбрала Орогору?
- А я тебе еще раз повторяю: погоди, пока она узнает о нем достаточно для того, чтобы его не выбрать, - настойчиво проговорил Дирк.
В дверь постучали. Гар пошел открывать.
- Орогору! Входите. А мы как раз вас вспоминали.
- О? Как это приятно! - Орогору вошел в гостиную маленькими шажками. - Но я пришел для того, чтобы поинтересоваться: отдохнули ли вы и готовы ли до того, как предадитесь сну, встретиться с Хранителем?
- Почтем за честь, - ответил Гар. Он смотрел на Орогору в упор, а тот натужно улыбнулся, чтобы скрыть смущение.
- Он счастливее такой, какой есть, - буркнул Дирк.
- Верно, - кивнул Гар, не спуская глаз с Орогору. - Но он нам нужен.
Дирк нахмурился.
- Ты до конца отдаешь себе отчет в том, что делаешь? Человеческий разум - вещь крайне деликатная.
- Отчет я себе отдаю, не беспокойся, - ответил Дирк и прищурился. - Сейчас посмотрим, ждет ли нас здесь какая-либо опасность.
Орогору показалось, что взгляд великана проникает в его разум. Потом он в ужасе почувствовал, будто что-то у него в голове колется и шевелится. Он закричал - дико, хрипло закричал, опустился на колени и еле расслышал, как Гар сказал:
- Все будет просто и сравнительно безопасно. Нет, правда, не предвижу никаких осложнений. Классический случай, нужно только...
Но тут в гостиную вбежали другие «лорды», крича:
- Кто обидел вас?!
- Они! - воскликнул Орогору, тыча пальцем в Гара и Дирка. - Хватайте их!
Мнимые аристократы бросились на Гара и Дирка. Первых двоих Дирк сбил с ног ловкими быстрыми ударами и отбросил в сторону, но в комнату вбегали все новые и новые обитатели дворца, и если не умением, то числом точно превосходили друзей. Майлз отбивался изо всех сил, но горожане либо уклонялись от его ударов, либо парировали их, а потом ухитрились схватить его за руки и прижать к стене. Теперь Майлзу оставалось только стоять и смотреть на то, как безумцы одолевают его товарищей. Как же это было глупо, как странно! Ведь он своими глазами видел, как они побивали вооруженных лесничих, а сейчас и тот и другой сопротивлялись вполсилы. Наверное, решил Майлз, они боятся сделать больно несчастным умалишенным. Гар устрашающе ревел, Дирк выл, но «лорды» взяли-таки над ними верх, дружно навалившись всем скопом.
- Славно, славно, - отметил король Лонгар, входя в комнату. Его луноликая физиономия сияла улыбкой. - А теперь ведите их к Хранителю.
Безумцы рывками подняли троих пленников на ноги и потащили к дверям. Когда их волокли мимо двери Килеты, она выбежала из комнаты, крича:
- Что случилось?
- Он сделал мне больно, - тяжело дыша, ответил Орогору и подошел к девушке. - Тот, высокий. Я почувствовал, как он ковыряется у меня в голове. Мы ведем их к Хранителю, и он будет судить их.
Килета, не мигая, смотрела на него, и Майлз вдруг увидел в ее глазах озарение. Он понял: в этот миг она осознала, что Орогору еще более безумен, нежели она думала. Не его кривлянье и притворство сорвали с него пелену ее веры, а убежденность в том, что Гар вторгся в его разум.
А потом умалишенные «аристократы» поволокли Майлза дальше по коридору, а Килета побежала следом, причитая:
- Он не мог такого сделать! Он никому не мог причинить зла! Он добрый человек, он дважды спас жизнь Майлзу, он и тебя мог бы спасти!
- Меня не надо спасать, - огрызнулся Орогору. - Я не желаю, чтобы меня спасали.
Килета остановилась, вытаращила глаза. Смысл сказанного Орогору достиг ее разума. А потом она снова бросилась следом за толпой, рыдая на бегу. Они не должны были сделать ничего дурного Майлзу! Уж он-то точно ни в чем не провинился!
Толпа ввалилась в большой зал, промчалась по нему и, дойдя до углубления в стене, остановилась. Остановилась и Килета, в изумлении глядя на обрамленные драгоценными камнями витые и ломаные линии на поверхности стены.
- Великий Хранитель! - вскричал король Лонгар. - Вот трое людей, которые желали присоединиться к нашему кругу, но причинили боль одному из придворных! Рассуди нас, молим тебя! Рассуди, истинные ли они аристократы! Рассуди, нашего ли они круга!
Тут зазвучал голос - зазвучал сразу отовсюду, и Килета вздрогнула от страха. Однако дух, похоже, никому не угрожал.
- Кому из вас была причинена боль?
- Мне, - шагнул вперед Орогору. Он по-прежнему горделиво держал голову, и Килете снова стало жаль его.
- И как была причинена боль?
- Он ковырялся у меня в голове!
Похоже, ни у кого из мнимых аристократов эта фраза не вызвала смущения. Переводя взгляд с одного лица на другое, Килета в изумлении замечала полную и безоговорочную веру в заявление Орогору.
Похоже, и невидимый Хранитель не испытывал никаких сомнений.
- Сейчас я проверю, каковы их намерения, - объявил он. Ни звука, ни движения... но внезапно Килета почувствовала, будто ее обволокло чем-то теплым, упругим, и это нечто проникло в самый ее мозг, но почему-то девушка не испытала ни малейшего страха - Хранитель, кем бы он ни был, не желал ей зла, он только хотел помочь.
А потом ощущение пропало, и Хранитель объявил:
- Они не вашего круга - ни мужчины, ни женщина.
Орогору встревоженно вскричал:
- Но женщина и не пыталась никому навредить! Она никого не обидела!
Килета ощутила благодарность к своему старому другу, но это чувство тут же сменилось страхом за Майлза.
- Мы благодарны тебе, о Хранитель, - возвестил король Лонгар и повернулся к своей челяди. - Выведите их прочь из дворца.
Толпа взревела и, вывалившись из дверей зала, поспешила к выходу из дворца, оттуда - на площадку, а потом - вниз по бесконечно длинной лестнице. Там придворные остановились и повернули пленников лицом к королю Лонгару. Лицо того было мрачно и сурово.
- Вы опорочили законы гостеприимства. И вы - люди не нашего круга. Мы не можем позволить, чтобы простолюдины узнали о нашем дворе и хлынули сюда толпами, чтобы одолеть нас.
Майлз вздрогнул. По лестнице сбегали новые придворные. Дирк вытянул шею и выпучил глаза.
- Лазерные ружья! - воскликнул он.
Гар все это время не спускал глаз с короля Лонгара.
- Так вы и в самом деле научились пользоваться кое-какой здешней техникой, - заключил он.
- Техникой? - нахмурился король. - У нас есть волшебное оружие, а некоторые мои придворные узнали, к каким частицам творений Хранителя прикасаться, дабы это оружие оживало.
- Мы же поняли, что ядерные генераторы работают. В противном случае отключились бы роботы, - сказал Дирк Гару. - Ну а какой-то безумный гений научился нажимать на нужные кнопки.
Все до единого «аристократы» вытянулись по струнке, физиономии их изуродовали гримасы ненависти, а голос короля Лонгара наполнился злобой.
- Безумный? Ты сказал - «безумный»?! Ты хочешь сказать, что мы безумцы?!!!
Вместо ответа Гар обернулся к нему и спросил:
- А молнии со стен мечет тоже Хранитель, или вы и это научились делать сами?
Напряжение нарастало с каждым мигом. Оно стало подобно до предела натянутой веревке, и Майлзу стало страшно, что веревка вот-вот лопнет и ударит по нему. Лонгар взорвался:
- Не могу поверить в дерзость этого человека! На него нацелены три волшебных орудия, а он, вместо того чтобы устрашиться, задает вопросы! Неужто ты лишен здравомыслия, бродяга, неужто не ведаешь страха?
Гар вопросительно глянул на Дирка. Дирк пожал плечами. А потом они оба посмотрели на Лонгара и покачали головами, а Дирк сказал:
- Не ведаем, честное слово.
«Аристократы» в искреннем изумлении выпучили глаза. Король Лонгар выпалил:
- Как же это? Как вы можете не бояться?
В ответ Гар неожиданно резко лягнул того «лорда», что держал его за ноги, изогнувшись, приземлился, затем стряхнул тех двоих, что держали его за руки, и швырнул их вперед, вследствие чего сбил с ног еще с полдесятка их собратьев.
В это же мгновение Дирк сложился пополам, притянул державших его горожан друг к дружке и резко отвел локти назад, одновременно изо всех сил дернув ногами. Те двое, что держали его за ноги, отпустили их и схватились за животы, хватая воздух ртом, словно рыбы. А те, что держали Дирка за руки, вцепились в них и не отпускали, но когда ноги его ударились о землю, он снова свел и рывком развел локти. Неудачливые «аристократы» отцепились и повалились на спины, а Дирк развернулся и задал жару тем, что держали за ноги Майлза. Они, подвывая, попадали. А Майлз с победным воплем вскочил на ноги и рванулся вперед. Те, что сжимали его руки, закричали и потянули его назад. Тогда Майлз отпрыгнул назад, насколько сумел, и резко свел руки. «Лорды» пребольно стукнулись лбами. Обретя свободу, Майлз развернулся к ближайшему горожанину и как следует заехал ему под ложечку. Тот опрокинулся и упал под ноги еще двоим. Те споткнулись, упали.
И тут на троих друзей кинулись разом все придворные. Внезапно молния разорвала ночную тьму. Все замерли, увидев, что Дирк и Гар держат два ружья, а третье лежит у ног Гара.
- Майлз, хватай его! - крикнул Дирк.
Майлз стрелой метнулся к друзьям и схватил оружие. Как им пользоваться, он понятия не имел, да и не надо было, - а надо было только не дать безумцам завладеть им.
- Мы сейчас уйдем, - негромко проговорил Гар. - Пожалуйста, не пытайтесь преследовать нас. Уверяю вас, мы знаем, как пользоваться этим оружием, знаем, как поцарапать эти стены, и даже как прожечь их насквозь. Но нам бы не хотелось увидеть, как это произойдет.
Он не высказал еще одной угрозы: эти лучи могли и людей прожигать насквозь.
- Но мы... мы аристократы! - вскричал король Лонгар. - Почему же вы ухитрились нас так легко одолеть?
- Потому что мы - обученные воины, ваше величество, - ответил Дирк негромко, мягко - пожалуй, даже сочувственно. - Килета? - обернулся он к девушке. - Ты можешь уйти с нами, но если хочешь, можешь остаться здесь.
Безумцы, как по команде, развернулись к девушке. Лица их были уродливы и страшны.
- Нет! - прокричал Орогору. - Она добрая, она хорошая, она совсем не виновата в том, что натворили эти люди!
Но сумасшедшие «дворяне» смотрели на Килету мрачно и злобно, и она содрогнулась, вдруг поняв, насколько они могут быть непредсказуемы. Она повернулась и в мгновение ока оказалась рядом с Майлзом.
- Не ходите за нами, - предупредил Дирк. - Майлз, Килета, не бойтесь. Поворачивайтесь и идите.
Майлз протянул Килете руку. Она сжала ее. Сердце ее часто билось. Они медленно пошли по широкой улице к воротам. Гар и Дирк прикрывали их сзади, нацелив ружья поверх голов замерших в неподвижности безумцев, несуразно вычурные одежды которых сверкали, озаренные луной.

Глава 12

Гар и Дирк сдержали слово - они ушли через проем в стене и углубились в лес больше чем на сто ярдов. Потом Гар поднял руку и остановился. Остановились и все остальные. Немного постояли, прислушиваясь. Со стороны города доносились крики.
Этой паузы Килете хватило для того, чтобы присутствие духа покинуло ее. Она отошла от мужчин в тень и горько расплакалась. Но чьи-то крепкие руки обняли ее, щеки коснулась мускулистая грудь. Она прижалась к груди Майлза, зная, что ему можно доверять, что он никогда не подумает о ней плохо.
- Ну, не плачь, успокойся, - уговаривал ее Майлз. - Мы целы и невредимы. Они ни за что не найдут нас здесь. Мы ушли от них.
- А я навсегда потеряла его! - прорыдала Килета. - Теперь Орогору никогда не полюбит меня!
Руки Майлза окаменели. Килета задержала дыхание, неожиданно поняв, что Майлза она тоже не хочет потерять. Но вот его рука вновь принялась гладить ее по спине. Килета облегченно вздохнула и снова заплакала, но на этот раз - слезами радости.
- Думаешь, они разыскали еще несколько таких же портативных пушек? - спросил Дирк.
- Наверняка - в противном случае они бы не осмелились нас преследовать.
Крики теперь слышались гораздо ближе.
- Аристократы! - фыркнул Дирк. - Ничего не скажешь - истинные аристократы: прут по лесу толпой напролом, как крестьяне - ведь они и есть крестьяне!
- Будь справедлив - видал я аристократов, которые тоже собирались в толпы, - возразил Гар и оглянулся на Майлза и Килету, вышедших из тени на пятачок, освещенный луной. - Ну, вы снова в строю? Это славно, поскольку нам придется устроить засаду.
- Засаду? - вытаращила глаза Килета. - А разве мы не хотим убежать от них?
- Да это ненадолго, - ответил Гар. - Сейчас мне нужен один из них - целый и невредимый, предпочтительно - Орогору.
- Орогору? - Килета не на шутку испугалась за друга. - Почему он?
Видимо, Гар услышал в ее голосе испуг, поэтому ответил:
- Не бойся, девушка, мы не сделаем ему ничего плохого - скорее наоборот. Твой друг болен сердцем и разумом. И я хочу исцелить его.
Килете стало еще страшнее - ее догадка подтверждалась!
- Он не сумасшедший!
- Орогору душевнобольной, - сказал ей Гар. - Они все больны. Они все страдают болезнью, называемой «манией величия». Здесь, в этом городе, они вольны купаться в своих заблуждениях без помех, потому что Хранитель заботится о них и защищает их. В некотором роде это можно считать проявлением доброты и милосердия, но еще милосерднее излечить их и подарить им возможность жить полноценной жизнью в настоящем мире.
- Ты в этом уверен? - грустно спросил Дирк.
- Пусть они сами решат, когда обретут такую возможность, - ответил Гар.
- Но почему вас это заботит? - удивленно вопросил Майлз.
- Потому что я уже несколько недель занимаюсь тем, что ищу подпольщиков - общество людей, имеющее тайную организацию, целью которой является свержение Защитника и уничтожение его войска.
- Так вот почему вы вели такие дурацкие разговоры тогда, в кабачке?
- Тебе они показались дурацкими? - усмехнулся Дирк. - Тебе бы послушать, какие разговоры он вел в других... скажем так... странах. С тех пор он стал намного сдержаннее.
- И как же вы до сих пор разгуливаете на воле? - с округлившимися от изумления глазами спросил Майлз.
- А мы скорые на подъем, - ухмыльнулся Дирк.
- Мы совершили гораздо меньше ошибок благодаря тому, что ты рассказывал нам о местных обычаях, - сказал Гар Майлзу. - В конце концов я решил, что здесь у вас никакого подполья нет, но мне все равно хочется избавить вас от железной десницы Защитника, дать вашему народу право избрать правительство по своему усмотрению - такое, чтобы люди могли сами выбирать род занятий, путешествовать куда и когда пожелают, вступать в брак по любви, а не по указке.
Килета ахнула от восторга и ужаса, зачарованная дерзостью заявления великана.
- Но при чем же здесь этот город, населенный толпой полоумных? - недоуменно спросил Майлз.
- Они могут стать моим подпольем - если я сначала излечу их от мании.
- Милосерднее было бы оставить им манию, - пробормотал Дирк.
- Может быть. Но страна нуждается в них. Задумайтесь, друзья мои! В своих стараниях стать аристократами они уже освоили речь и манеры магистратов! Им кое-что известно о литературе, науках, искусстве. За время ужина я заводил разговоры на самые разные темы и убедился в том, что обитателям города известны азы всех главных областей знаний человечества! Они даже кое-что соображают в законах Защитника, но, безусловно, им еще очень многому предстоит научиться.
- А ведь их компьютер Хранитель почти наверняка не откажется снабдить их учебными материалами, - задумчиво проговорил Дирк. Невзирая на его природную осторожность, замысел друга захватил его.
- Вот именно! - подхватил Гар. - Но нам непременно придется обучить их приемам рукопашного боя, а также стратегии и тактике ведения боевых действий. Ведь здешние магистраты - маленькие полководцы, как ни крути. Но когда наши бывшие безумцы обучатся всему этому, мы сможем каждого из них посадить на место настоящего магистрата, который должен по сроку сменить прежнего.
- Верно! - воскликнул Дирк. - А некоторым из них, быть может, даже удастся пробиться наверх по служебной лестнице!
- А как же быть с теми магистратами, которые честно заработали продвижение по службе? - возразил Майлз. Замысел Гара пока казался ему слишком дерзким и далеко идущим.
- Настоящих магистратов можно брать в плен и какое-то время держать в Фиништауне, - ответил Гар. - Думаю, я сумею убедить их в том, что более человечное правление - и в их интересах тоже. В особенности потому, что оно даст им возможность вернуться к любимым женам и жить с ними до конца дней, и, кроме того, они смогут навещать покинутых ими детей.
- Неужели магистраты на самом деле станут так заботиться о своих женах и детях? - изумилась Килета.
- Когда им будет позволено постоянно жить с ними? Конечно! - воскликнул Дирк. - Не нужно недооценивать родительских чувств.
- Но если эти ваши фальшивые магистраты придут к власти, они ведь станут командовать бейлифами и стражниками! - вскричал Майлз. - А если станут шерифами - то целыми войсками!

Предыдущая страница 11 Следующая страница


Волшебник в мире 12

- Верно, - кивнул Гар. - И как только они возьмут командование в свои руки, они смогут набирать и обучать лазутчиков, которые сумеют заставить солдат поверить в права человека!
- А что такое «права»? - спросила Килета, раздираемая на части волнением и непониманием.
- Это такое понятие, означающее, что все люди равны в своих деяниях и помыслах только потому, что рождены людьми, - объяснил Гар. - Каждый имеет право на жизнь, на обустройство своей жизни по своему усмотрению, если только не пытается посягать на такое же право других людей, то есть - не совершает убийства, изнасилования, грабеж ценностей, накопленных честным трудом, и так далее.
- И даже право выбирать себе супруга? - с всколыхнувшейся внезапно надеждой спросила Килета.
- Безусловно! В вашей стране на этот счет должен быть издан отдельный закон!
- Полегче на поворотах, космический рейнджер, - посоветовал другу Дирк, вдруг снова обретший осторожность и сдержанность. - Защитник меняет магистратов только раз в пять лет. Ты что, и вправду собрался проторчать ближайшие шестьдесят месяцев на этой планетке? Только прежде чем дать ответ, вспомни, что и на других планетах живут люди, изнывают под чьим-то игом и ждут не дождутся тебя.
- Никто меня не ждет, - буркнул Гар и неожиданно стал печален, но только на миг, а потом отмел возражения товарища, резко взмахнув рукой. - Если местные жители разовьют агентурную сеть, они сами научатся тому, как ее правильно забрасывать и вытягивать! И запросто справятся с повседневной рутиной сами. А мы вернемся сюда через пять лет и поприсутствуем при свержении Защитника!
- Свержении! - ахнула Килета. - Неужели и правда нужно свергнуть Защитника?
Гар на удивление резко сменил настроение и обернулся к Килете с мягкой, доброй улыбкой.
- Это совершенно необходимо, милая девушка. Защитник - тиран, правящий закрепившимися на своих постах чиновниками-бюрократами, и ни он, ни они ни за что не поступятся ни единой частицей власти. Мало того - они будут драться за власть до последней капли крови.
- Но они обеспечили нас защитой, мы не голодаем, у нас есть крыша над головой!
- Вот-вот, - подхватил Майлз, согласившись с Килетой. - Наверняка ведь можно сберечь то хорошее, что было при этой власти.
- Конечно, можно, - кивнул Гар и посмотрел на своего проводника с уважением. - Нужно сменить господ - Защитника и шерифов, быть может, - магистратов и инспекторов тоже, но сохранить при этом главные устои управления страной - то, что мы называем «бюрократией». Она настолько прочно укоренилась, что избавиться от нее насовсем вам вряд ли удастся. Мэр деревни будет спрашивать разрешения у мэра города, мэр города - у окружного губернатора и так далее.
- Так почему бы тогда не оставить им прежние названия - «магистраты» и «шерифы»? - пожал плечами Дирк. - Не это главное - а главное, что вы сами сможете их избирать. Каждый скажет, кого бы он желал видеть на том или ином посту, и тот, кто наберет больше голосов, займет означенный пост.
- Точно так же можно избирать и Защитника, - добавил Гар. - Хотя, пожалуй, «Защитником» его именовать не стоит - вдруг его опять потянет к неограниченной власти. Лучше назовите его «президентом», или «премьером», или «премьер-министром», или «Первым Гражданином», или еще как-нибудь, но пусть он обладает властью, ограниченной исполнением решений шерифов, которые они будут принимать сообща.
Дирк кивнул:
- А когда они будут возвращаться по домам со своих общих собраний, каждый шериф будет обязан отчитаться перед всеми подчиненными ему магистратами, а каждый магистрат будет обязан выслушать людей, живущих в городе или деревне, которыми он управляет, а они скажут ему, чего от него хотят.
- Неужели такое возможно? - изумленно покачала головой Килета.
- Возможно! Я уже предчувствую! Возможно! - с жаром воскликнул Майлз и сжал ее руку.
- Но почему вы все время говорите: «он», «ему»? - сердито сдвинула брови Килета. - Почему женщины не могут стать магистратами?
Майлз уставился на нее широко раскрытыми глазами. Дерзость этой мысли поразила его.
- Никаких препятствий для этого нет, - поторопился внести ясность Дирк. - Просто народом здесь так долго правили мужчины, что еще одно-два поколения должны родиться на свет для того, чтобы люди успели привыкнуть к такой возможности. Но когда тебе исполнится пятьдесят, ты уже сможешь попытать счастья на поприще государственной службы. Быть может, тебя и не изберут, а вот твою дочь - вполне вероятно.
Килета грустно улыбнулась.
- Если у меня когда-нибудь будет дочь.
- Обязательно будет! - без тени сомнения заявил Майлз и крепко сжал руку девушки. Но вдруг он помрачнел. - Но это будет опасно. Если шпионы Защитника изловят нас раньше, чем мы успеем свергнуть его, нас будут пытать и казнят.
- Да, работенка не для слабонервных, - согласился Дирк. - Стоит ли рисковать жизнью?
Килета и Майлз переглянулись, стоя рука об руку, и, не сговариваясь, в унисон воскликнули:
- Да!
Таким образом историческое решение было принято. Затем друзья отыскали тропку и пошли по ней до места, где среди кустов и деревьев лежал здоровенный валун, поросший лишайником и плющом. Заметив, что края камня ровно стесаны, Майлз решил, что этот камень скорее всего оставили в лесу строители города. Дирк указал Майлзу место за камнем, а сам взобрался на ветку, нависшую над тропинкой. Гар шагнул в кусты по другую сторону от тропы и исчез.
- Вы же не станете бить его? - дрожащим голосом прошептала Килета.
Майлз ощутил прилив ревности, однако заверил ее:
- Нет, Килета, хотя бы ради тебя я его и пальцем не трону. А Гару и Дирку он зачем-то нужен целым и невредимым - они сами так сказали.
- Неужели он и вправду мог бы стать первым поддельным магистратом? - покачала головой Килета.
- Ш-ш-ш, - Майлз накрыл ее руку своей, сжал и всмотрелся в даль, в ту сторону, куда уводила тропа.
Крики вдруг резко оборвались, когда толпа горожан добралась до опушки леса, но они настолько громко переговаривались друг с другом и то и дело наступали на сучки, что не заметить их было невозможно. Вот они вышли на пятачок, освещенный луной, - несуразные коротышки, толстяки и долговязые - кожа да кости, такие нелепые в роскошных одеяниях. Они прошествовали мимо валуна, громко шикая друг на дружку и оглушительно треща сухими сучьями и кустами. Посреди толпы шел Орогору. Вдруг он остановился и, нахмурившись, стал озираться по сторонам.
- Идемте, принц! - прошипел граф Марч.
- Идите дальше. - Орогору, прищурившись, всматривался в заросли кустов. - Я пойду в конце.
- Как пожелаете, - проворчал граф и зашагал вперед, дав знак шедшим позади следовать за ним.
Но Орогору дальше не пошел. Он все таращился на кусты. Килета гадала, что он там разглядел. Но вот юноша как бы очнулся и понял, что толпа горожан ушла вперед по тропе. Он развернулся, явно намереваясь идти дальше, но тут из подлеска вышел Гар, ловко обхватил Орогору одной рукой, другой заломил его руку за спину и зажал рот куском ткани. Дирк спрыгнул с ветки, схватил Орогору за другую руку и прижал к его запястью какой-то крошечный предмет. Орогору попытался крикнуть, но неожиданно обмяк и повис на руках у Гара и Дирка.
Килета выбежала из-за камня.
- Он... он?..
- Уснул, - ответил Гар и взвалил бесчувственного Орогору на плечо. - Всего лишь уснул. Он, конечно, напугался, но больно ему не было ни капельки. Однако заниматься его излечением здесь, куда вот-вот могут вернуться горожане, нельзя. Нужно разыскать что-нибудь вроде пещеры или берлоги.
Подходящее место было найдено на полдороге от городской стены - там, где упавшая засохшая сосна привалилась к еще одному брошенному строительному камню. Дирк срубил мечом наружные сухие ветки. А потом срезал с другого дерева свежие лапы, чтобы соорудить лежанку. Гар уложил Орогору на мягкий лапник. Килета склонилась к нему и убедилась в том, что щеки у него здорового розового цвета, а грудь ровно вздымается и опадает. Девушка облегченно вздохнула. Вид у Орогору был такой, словно он и вправду просто спал.
- Если хотите, наблюдайте, но помалкивайте, - распорядился Гар, сел, скрестив ноги, рядом с Орогору и закрыл глаза.
- Насчет того, чтобы помалкивать - это он не пошутил, - объяснил Дирк. - Ему предстоит очень тяжелый труд, он требует высочайшей сосредоточенности. И если вы не хотите, чтобы он по случайности навредил Орогору, сохраняйте полную тишину - ну а если чувствуете, что не сумеете, лучше пойдите прогуляйтесь, пока Гар работает.
- Я буду тише воды, ниже травы, - пообещала Килета. Она не спускала глаз с Орогору, и Майлз вновь ощутил прилив ревности. Постаравшись не шуметь, он выбрался из укрытия и зашагал куда глаза глядят в ночной тьме, стараясь унять часто бившееся сердце и обрести душевный покой. Но он не смог не оглянуться. Дирк стоял возле камня на страже - на тот случай, если появится толпа горожан. Это показалось Майлзу хорошей мыслью и неплохим оправданием того, почему он ушел от Килеты и Орогору, и он принялся обходить укрытие по кругу, сам себя назначив дозорным.

* * *

Малыш Орогору споткнулся и налетел на стол. Единственная ваза его матери с громким стуком упала на пол и разлетелась на кусочки.
- Что случилось? - вскричала мать и вбежала в комнату. Орогору попятился от нее, стараясь сжаться в комочек, понимая, что сейчас последует наказание.
Но она только сказала:
- О моя ваза! - и как бы ослабела, словно из нее вышел весь воздух. Она тяжело опустилась на скамью, закрыла лицо фартуком и заплакала.
Орогору смотрел на нее, не в силах поверить в то, что судьба так милостива к нему сегодня. Все происходило не так, как он запомнил (но как он мог помнить о том, что еще не произошло?). Значит, мать уж точно поколотит его, когда отплачется! Но она все плакала и плакала - горько, навзрыд. Орогору осмелился подойти к ней, коснулся ее плеча и пробормотал:
- Мамочка, прости.
Она протянула руку. Орогору вжал голову в плечи, но рука матери легко легла на его макушку.
- Ничего, ничего, Орогору, - произнесла она сквозь слезы. - Это просто... просто так вышло. Это бывает... Вазы разбиваются.
И мать снова разрыдалась пуще прежнего. Фартук ее вымок от слез.
Орогору невмочь было видеть, как страдает мать. Он сжал ее руку обеими ручонками и сказал:
- Не плачь, мамочка. Я слеплю тебе новую вазу.
Он сдержал слово: набрал глины на речном откосе, размял ее, слепил вазу и высушил на солнце. Что-то подсказывало ему, что изделие его рук неказисто на вид, однако он преподнес его матери, гордясь проделанным трудом, и мать очень обрадовалась.
- О, какой хороший мальчик! - всплеснула она руками. - Вот спасибо! Какая она красивая!
Наверное, мать порадовала забота Орогору, а не сама ваза. Когда Орогору был маленький, он все гадал: почему мать ни разу не поставила в подаренную им вазу ни цветочка. Только потом, когда он вырос, понял, что налей мать в эту вазу воды, она развалилась бы, потому что не была обожжена. Но к этому времени он скопил несколько пенни на случайных заработках, добавил к ним деньги, заработанные на продаже шкурок после охотничьего сезона, и купил матери в подарок настоящую новую вазу. Но старую она все равно хранила как память.
- Ты отлично выполол капустную грядку, Орогору.
Семилетний Орогору поднял мотыгу и оглянулся назад, чувствуя, как гордость распирает ему грудь.
- Спасибо, папа.
- А вот на этой грядке половина сорняков еще осталась.
Орогору смущенно потупился.
- Какие же тут сорняки, папа?
- Вот они, Орогору. - Рука отца отодвинула широкие листья от узеньких. - Те, у которых листочки пошире, - это сорняки, а те, у которых поуже, - это пшеница. Сорнякам надо перебить мотыгой стебли.
- Хорошо, папа! - И Орогору с пылом принялся за работу - рубил и рубил противные сорняки, лишь бы только угодить отцу. Странно... вроде бы он помнил, что отец кричал на него, пока лицо его не становилось багровым, а потом бил и бил по голове, и в ушах звенело. И из глаз сыпались искры... но нет, наверное, то был дурной сон. Отец всегда всему учил Орогору спокойно и терпеливо.

* * *

Той осенью Орогору не работал мотыгой - той осенью, когда детишки бегали за взрослыми, уставшими после изнурительной страды. С утра до вечера - жатва и вязание снопов. Детям тоже приходилось вязать снопы, но в отличие от взрослых у них потом еще оставались силы побегать, поиграть, покричать.
Кто-то сильно ударил Орогору по спине. Он споткнулся и чуть не упал, но, сделав несколько шагов, согнувшись в три погибели, сумел выпрямиться. Пылая гневом, он обернулся, чтобы увидеть обидчика.
Это был Клайд. Он был на голову выше и на два года старше Орогору. Клайд ухмылялся, а позади него стояли его дружки и громко хохотали.
- Извиняюсь, Орогору, - притворно вежливо проговорил Клайд. - Я оступился.
Оступился? Конечно, он нарочно толкнул Орогору, и все это прекрасно понимали, но Орогору сдержал злость и ответил так, как его учила мать:
- Да ничего, Клайд. Я, бывает, тоже оступаюсь.
- Вот так вот оступаешься? - осклабился Клайд и вогнал кулак в грудь Орогору. Орогору закачался и попятился. Остальные мальчишки взревели. Взревел и Орогору, восстановив равновесие и бросившись на Клайда. Он сжал кулаки, как его учил отец. Но вот его гнев немного утих, и он заметил, что остальные мальчишки встали кругом возле них с Клайдом. Они подзуживали соперников громкими криками. У Орогору засосало под ложечкой. Он понимал, что ему грозит жестокое избиение: Клайд дрался лучше всех мальчишек в деревне. Но разговорами теперь чего-либо добиться и думать было нечего, а взрослые уже оборачивались и смотрели на мальчишек. Орогору решил: уж лучше пусть его сто раз поколотят, чем отцу будет стыдно за него.
Клайд замахнулся. Орогору закрылся от удара, но Клайд был так силен, что его кулак все-таки пробился к подбородку Орогору. Орогору откачнулся назад, продолжая закрываться согнутыми в локтях руками. Ему удалось отразить еще два удара. За это время прошло головокружение. А потом Орогору нанес Клайду отчаянный удар по голове с правой. Удар был настолько резок и неожидаем, что Клайд закачался и попятился, а его дружки злобно завопили. Орогору закрепил достигнутый успех тремя быстрыми ударами подряд, но Клайд взвыл и нацелил кулак Орогору в живот. Тот закрылся, но кулак все равно достиг цели, поскольку Клайд был намного сильнее. И все же главная сила удара пришлась на руки. Орогору задержал дыхание... и получил еще два тычка в живот.
Так продолжалось минут пять. И только потом Орогору упал и не смог встать - он задыхался. Он корчился на земле, а его соперник насмехался над ним, но вдруг, совершенно неожиданно, Клайд умолк, а чьи-то большие сильные руки подняли Орогору и поставили на ноги.
- Ты хорошо дрался, мальчик мой, - сказал отец. - Я горжусь тобой.
- Гордишься? - изумленно взглянул Орогору на любящее улыбающееся лицо. Нет, все было не так! Клайд избил его немилосердно. А отец отвел его домой, распекая на чем свет стоит за то, что он такой слабак, и требуя, чтобы он объяснил, почему не мог драться получше.
И все же все было так, как было: отец с гордостью улыбался и говорил:
- Проиграть - это не стыдно, Орогору, особенно когда противник сильнее и старше тебя. А с каждой дракой будешь набираться опыта. Пойдем-ка домой да выпьем пива, парень, - ты его честно заслужил.
В тот день Орогору впервые в жизни попробовал пива. А на следующий день ровесники при встрече улыбались ему и потом относиться к нему стали с большим уважением, чем раньше. Друзьями они так и не стали, но и врагами быть перестали.
Вот так все и происходило. Орогору заново переживал все неприятные, болезненные эпизоды из прошлого, заново проживал огромное количество мелких, повседневных сцен в родительском доме. Другие ребята принимали его как равного, хотя он ничего особенного собой не представлял. Если он вел себя плохо, родители ругали его, но все же чаще хвалили и неустанно повторяли, как он им дорог.
Всякий раз эпизод, пережитый заново, приносил еле слышные воспоминания об унижениях и отверженности, но Орогору быстро воспринимал новые, чудесные варианты своего прошлого. А когда он покинул родную деревню, он ушел из нее затем, чтобы стать лесничим в соседнем округе, и его прощание с родителями было и печальным, и радостным одновременно. Они и гордились им, и плакали перед предстоящей разлукой.
Как-то раз, обходя лес с дозором, Орогору наткнулся на Фиништаун. Обитавшие там вельможи оказали ему гостеприимство, нарекли его принцем Приммером, и дамы кокетничали с ним, но ему чего-то не хватало, чем-то он был недоволен.
В первую ночь в городе он уснул, и вдруг во мраке его сна завертелось что-то маленькое, белесое. Пятнышко разбухало на глазах и приближалось. Стало понятно, что развевается длинная белесая борода и волосы, тоже длинные... Волосы раскачивались, словно водоросли на волне прилива, но они росли не на подводном камне, не на столбике пристани, они обрамляли лицо - старое, морщинистое, с тонкими губами и носом, острым, словно бритва; высоким лбом и глазами, которые, казалось, видели Орогору насквозь, до самой души.
- Кто ты? - в страхе вскричал Орогору. В голове у него зазвучал голос старца, хотя губы его не шевельнулись:
- Я - Волшебник Покоя, я пришел, чтобы поведать тебе правду о тебе самом.
Страх сковал Орогору по рукам и ногам - страх беспричинный, исходящий неведомо откуда. Он нарастал и нарастал, сменился ужасом, и наконец Орогору понял, что громко кричит:
- Нет! Нет! Никогда!

Глава 13

Но старик безжалостно продолжал:
- Ты - не принц, Приммер, ты всего лишь Орогору, сын пахаря. Ты - истинное дитя этого жалкого крестьянина и его жены!
- Не смей называть их жалкими! - вскричал Орогору. - Они были хорошие, добрые, они были мудры и терпеливы!
- Если так, то ты должен гордиться тем, что ты - их сын.
Орогору вытаращил глаза. Два желания разрывали его на части: на самом деле быть сыном этих милых, чудесных людей или быть принцем Приммером, чьи ненастоящие родители смеялись над ним и избивали его.
- Да, ты хочешь быть сыном этих двоих достойных людей, - сказал Волшебник. - И теперь ты видишь ту доброту, что была скрыта в них, которая могла бы проявиться, будь их брак счастливым, а не насильным. Но, кроме того, ты видишь доброту и в самом Орогору - ту доброту, которую могли бы пробудить любовь и дружба.
Орогору спал, он лежал неподвижно, растворенный между надеждой и горечью.
- Имей же мужество стать тем, кто ты есть на самом деле, - взывал к нему Волшебник. - Имей еще большее мужество: постарайся стать тем, кем мечтаешь.
- В стране Защитника нет благородных господ и дам, - проговорил Орогору, еле ворочая пересохшим языком.
- Верно, нет, но есть магистраты, их жены и дети. Тебе не хуже моего известно, что шерифы и министры живут столь же утонченно, сколь и аристократы из детских сказок, и что их сыновья почти наверняка всегда так же становятся шерифами и министрами, а дочери - женами шерифов и министров.
- Ты хочешь сказать, что шерифы и министры - это аристократы в нашей стране? - по-прежнему с трудом двигая губами и языком, спросил Орогору.
- Они равны аристократам.
Орогору все еще не шевелился, мысли его метались.
- Будь тем, кто ты есть на самом деле, - сказал Волшебник, и взгляд его глаз цвета голубоватого льда вновь проник в разум Орогору.
И тут произошло чудо. Орогору стал тем, кем был на самом деле. Просто Орогору и только Орогору, сыном крестьянина, но это его нисколько не огорчало. Но в душе его пылало желание стать в жизни тем, кем он только притворялся, - одним из аристократов своей страны. Теперь его мечта стала твердой и прочной, словно гранит. Он научится читать и писать, он выучит законы Защитника, он станет магистратом!
А потом настал черед удивления. Оно наполнило Орогору до краев. Как же он мог не понимать, что принц Приммер - это всего лишь притворство, игра, и как чудесно было увидеть правду своей истинной судьбы, истинного предназначения.
- Да, ты сможешь вновь обрести жизнь, полную роскоши, - заверил его Волшебник. - Однако noblesse oblige, как говорится, - благородство обязывает. Свое положение ты обязан завоевать честным трудом на благо сограждан. Тогда ты и в самом деле станешь магистратом или шерифом - самым настоящим, а не выдуманным принцем.
Орогору застонал, вспомнив о фальшивой позолоте той жизни, которую он уже начал вести, о красивых женщинах и благородных мужчинах, которые, как он теперь не сомневался, окажутся самыми обычными людьми.
- Нет, лучше обман!
- Что ж, ты можешь получить и обман, - объявил Волшебник. - Если только сначала поможешь своим собратьям крестьянам, завоевать свободу. Помоги им свергнуть Защитника, стань одним из новых магистратов, которые будут служить народу, а не тому, кто выше их по званию, узри своими глазами, как утвердится новое правление, - и я верну тебя к твоим иллюзиям. Но сначала заработай их.
Орогору выпучил глаза.
- Что это еще такое? Какое свержение? Какие такие новые магистраты?
Но Волшебник вдруг начал уменьшаться в размерах. И Орогору понял, что он вот-вот уйдет, исчезнет.
- Не уходи! - воскликнул Орогору. - Сначала ответь мне!
- Спроси у великана, - посоветовал Волшебник и в следующий миг превратился в маленький белый шарик и ускакал от Орогору. Вот от него осталась крошечная белая точка, а потом и она исчезла.
Орогору остался в кромешной темноте, но в нем расцветала надежда. Если и вправду была возможность свергнуть Защитника и злобных магистратов, что служили ему, тогда ведь и Орогору действительно мог стать магистратом! Но как это все можно было сделать? Волшебник сказал: «Спроси у великана», но у какого великана? Где? И как Орогору найти его?
- Где? - прокричал он, заметавшись. - Где он?
Его рука ударилась о что-то твердое. Он повернул голову в эту сторону и увидел обтянутые коричневыми штанами колени, а на коленях лежали большие сильные руки. Орогору скользнул взглядом выше и увидел склонившегося над ним Гара, показавшегося ему в темноте таким громадным... и понял: он и есть тот самый великан!
А потом Орогору понял, что не спит.
Он разжал губы, готовясь потребовать у Гара, чтобы тот сказал ему, как свергнуть Защитника, но, приглядевшись к великану получше, увидел, что тот сидит с закрытыми глазами, покачиваясь из стороны в сторону, а по щекам его струится пот. Но вот его веки разжались, он взглянул на Орогору с безмерной усталостью и сказал:
- Прости, но сейчас я не смогу ответить на твой вопрос. Прошу тебя, встань с постели. Я должен прилечь и отдохнуть.
Орогору таращил глаза, ничего не понимая, он ведь даже не знал, что лежит на постели.
А потом к Гару подошел Дирк и склонился к Орогору.
- Вставай, дружище, - сказал он. - Он вылечил тебя и заслужил отдых.
Мало что понял Орогору, но ухватился за протянутую руку Дирка и поднялся на ноги. Гар сильно покачнулся и без сил, с закрытыми глазами повалился на ложе из соснового лапника.
Орогору изумленно уставился на него.
- Почему он так устал?
- Потому что только что справился с очень трудной работой, - объяснил Дирк. - Но, выполняя ее, он волновался за твое здоровье - ведь тебя ударили по голове.
Орогору ощупал голову, но шишки не обнаружил.
- Вот не припомню, чтобы меня кто-то бил.
- Били-били, - заверил его Дирк. - По самому больному месту. Теперь ты понимаешь, что ты должен делать?
- Вокруг да около, - вздохнул Орогору. - Но я все сделаю за ту награду, которую он мне пообещал. С чего я должен начать?
- Начни с малого, - посоветовал ему Дирк. - Возвращайся в город и продолжай притворяться принцем Приммером, но как только кто-то из горожан очнется от иллюзий, говори с ними, утешай их, вселяй в них надежду. Как только все вы будете излечены, мы расскажем вам о том, как свергнуть Защитника и продажных магистратов. А потом приступим к вашему обучению.
Обучению? Орогору гадал, что же это может быть за обучение.
Сквозь хвою сухой сосны доносились еле слышные крики. Дирк поднял голову.
- Твои друзья заметили, что ты исчез, и возвращаются за тобой. Если честно, то они ищут и тебя, и нас всю ночь. Скажи им, что упал и ударился головой и только что очнулся. Пойдем.
Он первым вышел из укрытия. Орогору изумленно оглянулся. Он и не ведал, что провел ночь здесь. Не понимал и сколько времени прошло, но сейчас занимался рассвет. А потом Орогору обернулся и увидел Килету, стоявшую рядом с крепким парнем - насколько он помнил, тот был слугой Гара и Дирка. Но кем он был на самом деле?
- Орогору! - вскричала Килета, почти плача, и бросилась к нему. Орогору обнял ее и испытал величайшее изумление. Чувство новизны охватило его, он словно только что родился. «Так вот что это такое - видеть все таким, какое оно есть на самом деле». А вслух он проговорил:
- Не бойся, Килета. Со мной все хорошо. Лучше мне еще в жизни не бывало.
Она отстранилась, пристально посмотрела на него. Лицо ее было залито слезами.
- Ты... Ты все еще...
- Принц Приммер? - Орогору улыбнулся и покачал головой. - Нет. Меня излечили от этого.
Но почему этот крепыш - Майлз, вот как его звали! - почему он так застыл, почему так мрачен?
Крики звучали все ближе.
- Я должен идти, - сказал Орогору и отошел от Килеты, на прощание коснувшись ее плеча.
- Сюда, - сказал Дирк и провел Орогору между высоким старым вязом и зарослями орешника, а потом развернулся и исчез. Орогору увидел еле заметную тропинку и шагнул на нее как раз в то мгновение, когда из-за деревьев показались «аристократы».
Орогору был потрясен до глубины души. О да, их роскошные одежды изорвались, были увешаны репьями, к ним прилипли мокрые от росы листья, но цвета нарядов были так кричащи! А люди? Как они были просты, как несуразны! Широколицые или тощие, недорослики и толстяки или долговязые и худые как жерди... куда подевались их стать и изящество?

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Так вот как они выглядели на самом деле?!
От этой догадки Орогору чуть было снова не лишился рассудка, но к нему бросился коротышка толстячок в королевской короне и знакомым голосом спросил:
- Принц Приммер! Где ты пропадал?
Орогору вытаращил глаза. Неужели этот жирный простолюдин - король Лонгар? Но где же его царственная осанка, где властная речь?
Орогору совладал с собой и вымученно улыбнулся.
- Наверное, я ушиб голову о сук, когда разыскивал вас, ваше величество. Я только что очнулся, и голова у меня немилосердно болит.
В этом он ничуть не погрешил против правды.
- О, так возрадуемся же тому, что ты вновь с нами! - Король Лонгар привстал на цыпочки и ударил Орогору по плечу.
На цыпочки? Вот это да! А в обманной жизни он был выше ростом, чем Орогору.
- Назад! Назад! Вернемся в город! - призвал король своих придворных. - Это великая победа, мы изгнали захватчиков и спасли одного из наших собратьев!
Горожане дружно вскричали и повернули к городу. Орогору шагал среди них, заставлял себя улыбаться, кивать и шутить о том, как чудесно они потрудились этой ночью. Он понимал, что скоро рассказ об этом маленьком приключении вырастет, словно снежный ком, и место Гара, Дирка и Майлза займет целое вражеское войско, а его, Орогору, вырвут из хищных когтей, а потом аристократы обратят врагов в бегство. Орогору поглядывал по сторонам и видел, что многие уже искренне верят в это, хотя еще никто не удосужился облечь эту выдумку в слова.
Чувство понимания происходящего пугало Орогору, - но ведь Хранитель был прав: он был одним из них.
Если Хранитель существовал.
Существовал он или нет, но Орогору решил удержаться за одну частичку былого самообмана - он хотел по-прежнему воображать себя высоким и стройным, изящным и обученным хорошим манерам, с благородной осанкой и мудрым лицом. Когда он переставал думать об этом, он видел, что он - всего-навсего приземистый, полноватый, самый что ни на есть обычный человек, но старался не вспоминать об этом без необходимости. Именно так, продолжая рисовать себя красивым, он мог стать магистратом, а потом - шерифом, и он знал, что это возможно!
Станет возможно, когда будет свергнут Защитник. Но когда они вернулись в город, Орогору ожидало новое потрясение. С чего он взял, что женщины останутся для него такими же, как были, в то время как мужчины так переменились - он не смог бы ответить, но увидел, что переменились и женщины. Длинные и худые, маленькие и толстые, неказистые и простоватые, луноликие и с лицами, похожими на лошадиные морды, с морщинками и бородавками, они радостно встречали вернувшихся во дворец мужчин. Некоторые из них бежали к своим возлюбленным и бросались им на шею. Орогору в полном изумлении наблюдал за этим зрелищем до того мгновения, как костлявая высоченная особа не поспешила к нему, крича голосом графини Гильды:
- С возвращением! О, я так боялась за вас, за вашу жизнь, мой принц!
Она обвила руками его шею, прижалась к его груди, но Орогору застыл на месте, словно каменный, стараясь примирить между собой два образа - образ красавицы графини из иллюзорного мира с образом этой длиннолицей женщины с квадратным подбородком.
Гильда резко отстранилась и в тревоге взглянула на него:
- Почему ты так холоден со мной, любовь моя?
С горечью и болью Орогору почувствовал, как ускользает от него образ красавицы, но он заглянул в глаза Гильды - огромные, влажные, прекрасные темно-синие глаза и понял, что хотя бы эта черта ее лица по-прежнему хороша.
Прекрасными остались и ее голос, и ее речь, ее ум и находчивость. От этой мысли сердце Орогору забилось чаще, и все же он не мог пока с истинным чувством обнять эту долговязую несуразную женщину. Он мысленно возблагодарил судьбу за то, что между ними не было интимной близости, и тем более за то, что он не успел вступить с Гильдой в брак!

* * *

Рано утром на следующий день Орогору ходил по коридорам дворца, останавливался у каждой двери и прислушивался. На всякий случай у него было готово объяснение: проснулся, дескать, среди ночи и не смог заснуть, вот и решил прогуляться в надежде, что затем сон сморит его вновь. В некотором смысле так оно и было.
Остановившись у двери графини Гильды, он услышал приглушенные рыдания.
Орогору охватило чувство сострадания. Испытываемое им отвращение к Гильде, переставшей быть красавицей, сразу как рукой сняло. Он постучал в дверь. Рыдания утихли.
- Это я, Орогору, - негромко проговорил он. Из-за двери донеслось всхлипывание.
- Просто Орогору, - уточнил он. - Не принц Приммер. Теперь я для тебя - только Орогору.
Прозвучали торопливые шаги, дверь отворилась настежь. И перед Орогору предстала заплаканная Гильда. Она смерила его изумленным взглядом с головы до ног.
- Ты? Орогору? Но... но как же...
- Таков я на самом деле, - бережно, нежно проговорил Орогору. - Присмотрись внимательнее: неужели ты не видишь во мне ничего от того Орогору, что был тебе знаком?
- Что... что-то есть, - промямлила Гильда.
- Вчера утром я тоже очнулся в слезах, - признался ей Орогору. - Позволишь ли ты мне войти?
- О да! Скорее! Пока никто не увидел! - Гильда схватила его за руку, втащила в комнату и поспешно заперла дверь. Обернувшись, она прижалась к ней спиной. Грудь ее тяжело и часто вздымалась. Орогору лишний раз убедился, что кое-что в самообмане было правдой.
- И как же... как ты...
- Мне снились самые неприятные моменты моей жизни, и все они были исправлены, - ответил Орогору. - Мне приснился старик, назвавшийся «Волшебником Покоя». Он заставил меня увидеть себя таким, какой я есть на самом деле, - увидеть, что я Орогору и больше никто, крестьянский сын. Из-за этого я чуть было снова не впал в безумие, но он показал, что во мне столько доброго и хорошего, что пребывание в здравом рассудке мне приглянулось гораздо больше.
- Мне тоже! - вырвалось у Гильды. - Мне снилось, что другие мальчики и девочки добры ко мне, принимают меня в свои игры, а когда я стала старше, юноши стали приглашать меня потанцевать с ними! И я вдруг осмелилась увидеть себя такой, какая я есть, и от этого я не испытала ужаса и отвращения!
Орогору кивнул:
- А потом Волшебник сказал мне, что я смог бы стать самым настоящим аристократом, если бы помог простым людям избавиться от тирана, который сжимает всех нас в своей железной деснице, - от Защитника.
- И... мне тоже, - неуверенно проговорила Гильда. Орогору посмотрел в ее большие прекрасные глаза и понял, что перед ним вовсе не простушка, пусть ее лицо было некрасивым, пусть глаза покраснели от слез.
- Мужайся, - сказал он. - Все остальные на вид не таковы, какими ты их видела раньше. Король Лонгар - толстяк и коротышка.
- А я... какой выглядела я?
- Ниже ростом, удивительно привлекательной и дивно красивой. - Орогору знал, что лгать бесполезно. Он шагнул ближе к Гильде, сдвинул брови. - Но теперь, когда я вижу тебя по-новому, когда смотрю в твои глаза, я понимаю, что не все в твоей красоте мне только мнилось.
Лицо Гильды озарилось благодарностью, но она тут же горько усмехнулась.
- Я знаю, какая я, Орогору. Я смотрелась в зеркало. Не лги мне, потому что зеркало мне не солгало.
О да, ее тонкость и красноречие остались при ней. И конечно...
- Ты так же умна, как та Гильда, которую я запомнил.
- Неужели? Но кто из мужчин когда-либо находил женщину привлекательной из-за ее ума?
- Я, - откровенно признался Орогору. - И большинство здешних мужчин - так я думаю.
Она пристально смотрела на него, и во взгляде ее появилась надежда.
- Красноречие и ум здесь ценят все, - добавил Орогору. - И мужчины, и женщины.
- Значит, в этой иллюзии была-таки доля правды, - прошептала Гильда.
- Была, - подтвердил Орогору. - Знаешь, когда миновал испуг при виде остальных горожан, я стал наблюдать за тем, как они ходят, сидят, танцуют. Их изящество - не обман зрения, так же как их осанка и манеры. Глядя на волшебные картины, все они выучились манерам аристократов, и обретенная грация никуда не делась. Она не врожденная, но все же она есть.
- Так, значит. Волшебник сказал правду? Мы сможем стать настоящими господами и дамами?
- По крайней мере сможем стать теми, кто им равен в нашей стране, - ответил Орогору. - Шерифами и их женами.
Неожиданно Гильде стало дурно. У нее подкосились ноги, и она чуть не упала, но Орогору поддержал ее.
- Лучше бы ко мне вернулось мое помешательство! - рыдая на его груди, призналась она.
- Его нам придется заслужить, - печально проговорил Орогору. - А для этого мы должны стать теми, кого мы только играли.
Гильда выпрямилась, слезы перестали течь из ее глаз. Она посмотрела на Орогору.
- Тогда мы сделаем это, - заявила она с той же железной решимостью, какую Орогору чувствовал в себе. - Красавицей мне никогда не быть, но я стану самой настоящей леди!
- А ты уже - самая настоящая леди, - прошептал Орогору.

* * *

Ближе к вечеру лорд Сондерс, прилегший вздремнуть, проснулся в слезах. Орогору прогуливался по коридорам и наткнулся на него вскоре после этого. Они переговорили и порешили на том, что со свержением Защитника надо поторопиться, чтобы заработать себе право вернуться в мир иллюзий.
На следующее утро проснулась в рыданиях леди Риджора. Ее успокоила Гильда. После полудня в слезах очнулся король Лонгар. Труды по его утешению взяли на себя Орогору и Сондерс. Вот так, один за другим, человек по десять за день, страдавшие манией величия безумцы возвращались в здравый рассудок и начинали мечтать о возвращении в свой выдуманный мир.
К концу месяца всем до единого жителям Фиништауна успел присниться Волшебник и каждого заверил, что о том, как свергнуть Защитника, им расскажет великан. Не без смятения духа горожане снова пригласили во дворец Гара и его спутников. Покуда Гар отлеживался после тяжкого труда исцеления, горожане провели беспокойный вечер в попытках наладить общение на старый лад. Правда, каждый из них наверняка испытывал непередаваемые муки, глядя на несуразных, неказистых собратьев, открывшихся им воочию. Ближе к ночи Майлз разыскал Дирка и начал:
- Господин Дирк... - Дирк предостерегающе глянул на него. Майлз вздохнул. Дирк был прав. - Дирк, нужно что-то делать, и поскорее! Им так отвратительно смотреть друг на дружку, что они прямо у нас на глазах запросто снова могут свихнуться!
- Да, риск велик. А не хотелось бы, - согласился Дирк. - В конце концов, желание выздороветь - чуть ли не самый главный залог выздоровления. Ладно, не будем мешкать. Я поговорю с ними прямо сейчас, пока они не разошлись спать.
Он шагнул на середину зала и возгласил:
- Музыка, умолкни!
Он, конечно, мог бы дождаться окончания танца, но компьютер послушно прервал мелодию, и наступившая тишина гораздо больше поспособствовала завоеванию внимания горожан, чем могли бы любые призывы. Танцоры с плохо скрываемым облегчением отступили от своих партнеров и партнерш и повернулись к другу великана.
- Я знаю: всем вам не терпится поскорее узнать, как свергнуть Защитника, - громко проговорил Дирк. - Что ж... Гар еще не вполне пришел в себя, но начать можно и без него.
По залу прокатилась волна ропота, в котором смешались недовольство с волнением. Дирк дождался тишины и продолжал:
- Первая часть замысла состоит в том, чтобы вы выучились жить той жизнью, какой живут магистраты, а вторая - в том, чтобы научиться образцово драться, дабы вы сумели указывать своим бейлифам, как командовать стражниками - или чтобы вы смогли сами командовать подчиненными вам войсками, если станете шерифами. Итак: завтра подъем в девять утра, а затем с каждым днем будете вставать все раньше и раньше, пока не приучитесь пробуждаться с рассветом.
Изнеженные аристократы хором застонали.
- Не спорю - трудновато придется на первых порах, но это необходимо, - пояснил Дирк. - Много ли вам встречалось магистратов, что валяются в кроватях до полудня? Словом, завтра поднимаетесь в девять часов. День начнем с легкого завтрака. А потом - несколько уроков азов рукопашного боя.
- Но что в это время будут делать дамы? - непонимающе воскликнула Риджора.
- Как - «что делать?» - пожал плечами Дирк. - Упражняться с куотерстафами, что же еще?
Поднялся жуткий гам. Дирк выждал немного и поднял руки, прося тишины.
- Хочу, чтобы все поняли: вы отправляетесь на воскресную прогулку на лоно природы. Всякому, кто вступает в игру, запросто в один прекрасный день может грозить нападение, и уж лучше загодя обучиться приемам самозащиты. В некотором роде дамам это даже нужнее! Повторяю: завтра в девять, и сие означает, что баиньки надо лечь пораньше!
Он не стал добавлять «и не в чужую постель» - ведь теперь и закоренелые любовники стеснялись друг друга. Бывшие придворные поспешно разошлись по своим комнатам, и Дирк, прихватив Майлза и Килету, отправился навестить Гара.
Покои Гара были столь же великолепны, как все остальные, и целиком управлялись компьютером. Дирк остановился в гостиной и сказал:
- Подождите здесь. Я позову вас, если он в состоянии разговаривать.
Майлз и Килета кивнули, и Дирк, подойдя к двери, ведущей в спальню, негромко постучал.
- Входите, - отозвался Гар. Дирк вошел, а Гар проговорил:
- Свет, включись. - Загорелся приглушенный свет, озаривший кровать с балдахином. - Ну, как дела, Дирк? - спросил Гар, перевернувшись на бок и подперев голову согнутой в локте рукой.
- Тяжко, - признался Дирк. Он собрался было сесть на стул возле кровати, где в последнее время сидел часто, но вдруг растерялся. - Ты хоть ел сегодня?
- Вроде бы да, - кивнул Гар и потер глаза. - Доковылял до устройства выдачи пищи и пожевал овсянки в последний раз, когда просыпался. Но тогда солнце светило...
- Ясно. Стало быть, нынче утром. Как думаешь, сумеешь одолеть куриный бульончик, пока не уснул опять?
Гар кивнул, и Дирк поспешил к устройству выдачи пищи. Назад он вернулся с подносом. Гар пил из чашки бульон, а Дирк рассказывал ему новости.
- Нервной энергии у них сейчас - хоть отбавляй, вот я и решил направить ее в полезное русло, пока они снова не ударились в добровольное полоумие.
- Мудро, - одобрил Гар. - И что же ты придумал?
- Для начала объявил на завтра побудку в девять утра. Потом немного гимнастики и главные приемы самозащиты - поучу их падениям и откатам, блокам и грамотным ударам, в общем, в таком разрезе. Может быть, успеем и куотерстафами помахать.
- Для поднятия духа вполне недурственно. Майлз готов тебе помочь?
- В часы досуга я давал уроки ему и Килете. Чего-чего, а досуга у меня в последнее время - просто завались. Они оба уже тянут на зеленые пояса. А Майлз на диво ловко орудует куотерстафом, так что мне не придется потеть одному.
- Славненько, - кивнул Гар. - Ну а от Хранителя чего-нибудь удалось добиться?
- Ну... он не сказал «нет».
Дирк полчаса проторчал у изукрашенной стены, стараясь получить положительный ответ у компьютера.
- Заявил, что желает переговорить с тобой лично, как только ты будешь к этому готов.
- Стало быть, из города он нас не гонит?
- И не думает. По некоторым отрывочным замечаниям у меня возникло такое подозрение, что наше появление здесь он считает самым счастливым событием в жизни этих людей с тех самых пор, как они начали приходить сюда. Однако он жаждет убедиться, что наши цели совпадают, а потому настаивает на переговорах.
- А пожалуй, их можно устроить прямо здесь и сейчас. - Гар уставился в потолок и произнес:
- Слышишь ли ты нас, о Хранитель?
- Да, - немедленно откликнулся голос, заполнивший комнату.
Дирк от неожиданности подпрыгнул на полфута, выделив при этом изрядную порцию адреналина.

Глава 14

- Вы не требовали конфиденциальности, - пояснил голос.
- Значит, если я попрошу тебя отключить звукоулавливающее устройство, ты его отключишь?
- Непременно, - пообещал компьютер.
- Сомневаюсь, чтобы до этого додумались многие из здешних обитателей, - пробормотал Дирк. - Наверное, это устройство уловило массу преинтересных звуков.
- Вряд ли можно шокировать машину, - утешил друга Гар и произнес погромче:
- Можем ли мы переговорить сейчас?
- Тембр вашего голоса и время, проведенное в состоянии сна, указывают на то, что вы пока не пребываете в состоянии, адекватном для подобных переговоров.
Гар кивнул:
- Верно подмечено. Но скажи мне: ты мог бы обеспечить обучающими материалами всех, кто здесь живет?
- Да. Они будут передаваться на мониторы, установленные в комнатах.
- Да позволено мне будет выразить восхищение по поводу уровня художественного оформления мониторов.
- Благодарю вас, но заслуга в этом принадлежит не мне, а людям-дизайнерам. Какие темы вы желаете запросить?
- Историю - как земную, так и местную, классическую литературу, военную стратегию и тактику, местные законы и бюрократические процедуры...
- На последнюю тему мои данные устарели - на несколько веков.
- Понимаю, но ты бы мог преподать горожанам азы знаний, на основе которых сформировались современные науки. А для того чтобы осовременить твои базы данных, надо будет перекопать имеющиеся ресурсы.
«В буквальном смысле слова перекопать», - подумал Дирк.
- О, это же целая гора тем... - охнул Гар и вдруг устало опустил голову на подушку. Дирк хотел было броситься к нему и пощупать пульс, но сдержался.
- Насколько я понимаю, вы слишком устали для того, чтобы продолжать беседу, - заключил компьютер. - Свяжитесь со мной, когда возникнет такая необходимость. А сейчас - спокойной ночи.
- Спокойной ночи, - вяло отозвался Гар.
- Ты поспи немножко, - медленно проговорил Дирк. - Но пока ты еще не уснул, я хотел тебя спросить...
- Да? О чем?
- Собственно, твоя дикая усталость и есть часть ответа на этот вопрос, но только часть.
- Отрадно слышать. Так что за вопрос?
- Если ты способен настолько легко излечивать психические заболевания... - начал Дирк, запнулся и сказал:
- Нет, не так: если ты способен излечивать психические заболевания так быстро, почему ты не занимаешься этим почаще?
- Во-первых, - вздохнул Гар, - не могу. Большинство случаев психических заболеваний гораздо сложнее, чем те, с которыми мы имеем дело здесь. Как правило, несколько отклонений от нормы соединяются в комплекс. Во-вторых, даже если бы я мог этим заниматься, я не имею на это права. Ты же понимаешь, тут речь идет о проникновении в чужой разум. Болен человек или здоров - я не имею никакого права вторгаться в его внутренний мир без разрешения.
- Не имеешь... - задумчиво проговорил Дирк. - Ну а на этот раз откуда у тебя такое право взялось?
- Необходимость вынудила, - вздохнул Гар. - А это означает, что на самом деле никакого права я на лечение не имел. Но либо я поступил бы так, как поступил, либо надо было бы плюнуть на этих людей, на их право обрести свободу. А на это я тоже никакого права не имел.

* * *

К концу недели все горожане освоили технику безболезненных падений, различные удары и их блокирование. Те немногие, кто не умел читать, делали неплохие успехи на этом поприще под руководством Хранителя, а Дирк приступил к чтению лекций по истории их родной планеты.
На первой же лекции учащиеся стали сыпать вопросами о том, откуда появились их предки, и были потрясены до глубины души, узнав, что слышанные ими в детстве сказки про другие планеты - чистая правда. Развернулась оживленная дискуссия на предмет того, какие из сказок - правда, а какие - вымысел. Дирк помог разрешить этот спор, обозначив те сказки, которые пришли со средневековой Земли, и уточнил, из каких именно стран. Так что к концу первой недели занятий новообращенные студенты уже в общих чертах ознакомились с историей и географией Земли и получили краткий очерк космической колонизации.
А Дирк выяснил, что многие из «студентов» просто-таки талантливы, а все остальные - не без способностей. Это настолько удивило его, что он обратился с вопросом к Хранителю.
- Почему у всех твоих подопечных такой высокий IQ? - спросил он, глядя на декорированный дисплей.
- Потому, - ответил компьютер, - что те, чьи способности были бы ниже, чувствовали бы себя неполноценными, и это усугубляло бы степень их мании.
У Дирка похолодело в груди.
- И как же ты поступал с такими?
- Я отправлял их в город Перворанг. Там о них точно так же заботится компьютер.
- Вот как? - Дирк навострил уши. - Верно ли я понимаю, что Перворанг тоже затерян в лесах?
- Совершенно верно.
- И сколько же всего таких затерянных городов?
- Пять, - отвечал компьютер. - Перворанг и Второранг предназначены для людей со средним уровнем интеллекта. Третьеранг - для тех, чей уровень низок, но в Четвероранге также содержатся психические больные с высоким уровнем интеллекта. Думаю, что неразумно содержать в одном городе более трех сотен людей одновременно.
- Значит, получается, что мы имеем более тысячи человек, которых можно привести в состояние психической нормы, исключая Третьеранг, - произвел подсчет Дирк. - А в этой стране всего-то десяток крупных городов, да еще сотни четыре поменьше.
- Вам потребуется потенциальная рабочая сила в количестве, равном половине местной бюрократии, если я правильно понял ваш замысел?
Дирк медленно кивнул:
- Да, если у Гара здоровья хватит. Половины должно хватить для революции.
- Вполне адекватный расчет, - согласился компьютер.

Предыдущая страница 13 Следующая страница


Волшебник в мире 14

* * *

К концу третьей недели Гар восстановил силы и вступил в переговоры с компьютером. Хранитель был ужасно опечален тем, что обслуживаемая им в свое время бюрократическая машина стала инструментом диктатуры, и горячо высказался за свержение Защитника при условии, что это произойдет без массового кровопролития. Гар изложил Хранителю свой план, и тот его одобрил.
По утрам бывшие безумцы продолжали обучение боевым искусствам, а потом возвращались в свои комнаты и принимались за литературу, историю, психологию, математику, музыку, стратегию и тактику, политические науки, а чуть позже приступили к изучению основного свода законов, послужившего базисом для создания кодекса Защитника. Компьютер смог также обеспечить учащихся описанием бюрократических процедур, лежавших, по всей вероятности, в основе нынешней системы управления страной. Учащиеся подтверждали, что эти процедуры во многом схожи с теми, которые осуществляют магистраты и шерифы.
Довольно скоро начали формироваться группы, в которых завязывались горячие диспуты на изучаемые темы, вызывавшие массу вопросов и противоречий. Дирк объяснил горожанам, что они имеют возможность разговаривать с компьютером с любого места во дворце, и впоследствии был немало изумлен тем, что машина оказалась способна излагать с десяток объяснений на совершенно различные темы десятку разных групп одновременно. В процессе этих диспутов Хранитель поведал студентам-горожанам, что первоначально Защитник избирался путем голосования и что каждому жителю планеты от рождения давалось и избирательное право, и прочие права человека. Это чужеродное понятие излеченные безумцы восприняли с жаром, так как оно вполне согласовывалось с идеями, которые им старательно прививали Дирк и Гар.
Как только была запущена программа образования, Гар и Дирк отправились в Перворанг. Хранитель объяснил, что название трансформировалось из сочетания слов «первый рынок», вследствие чего Дирк наделил первопоселенцев высоким рангом за организационную деятельность, но поставил низший балл за изобретательность.
Майлза назначили ответственным за Фиништаун, что потрясло его до глубины души. Но еще больше его потрясло то, что горожане начали приходить к нему с вопросами и просьбами разрешить их споры. Но сильнее всего Майлза изумляло то, что он ухитрялся находить ответы на эти вопросы и справедливо разрешать споры. По всей видимости, Гар и Дирк успели научить его большему, чем он думал.

Глава 15

Миновало два года. Гар и Дирк в город наведывались ненадолго и снова отправлялись в путь. Теперь они наблюдали за тем, как шло обучение сразу в четырех городах. Прогресс уже был достигнут немалый. Фиништаунцы, например, предложили свою собственную идею новой системы управления страной. Бейлифов, по их мнению, должны были назначать магистраты, как и раньше, но для того чтобы стать магистратами, мужчины и женщины должны были выдержать испытания, затем - получить назначение от Защитника, однако каждый год жители деревни должны были голосованием подтверждать свое желание видеть магистрата и далее на этом посту. Шерифов, на взгляд фиништаунцев, магистратам следовало выбирать из их числа, но и шерифам нужно было ежегодно получать вотум доверия от жителей округа, которым они управляли. Все чиновники начиная с шерифов должны были избирать Совет Шерифов, а из членов Совета должны были избираться министры, а уж из министров народ должен был выбирать Защитника.
Следовательно, для того чтобы быть избранными шерифами, для начала следовало выдержать испытания. Для того чтобы заслужить избрание на пост шерифа или министра, человек был обязан годы служить на своем прежнем посту верой и правдой, а Защитник должен был еще дольше доказывать свою годность на этот самый высокий пост в стране, служа министром.
Как только все уяснили, каким именно образом хотят реорганизовать правительство и почему, Гар начал распределять должности в подполье, дабы каждый из подпольщиков прошел продвинутый курс обучения. Те, у кого отмечались выдающиеся способности к музыке, назначались менестрелями. Они выучивали песенки несколько провокационного характера и получали подготовку секретных агентов, задачей которых являлось поддерживание связи между подсадными магистратами. Женщин, из тех соображений, что пока о постах магистратов им мечтать не приходилось, обучали весьма специфической науке воздействия на людей - агитации и осторожной пропаганде. Мужчины, уже готовые к работе в должности магистратов, теперь знакомились с искусством деятельности тайных агентов - изучали всевозможные шифры, тактику внедрения.
Тем временем Дирк разослал по округе менестрелей с поддельными пропусками. Им было дано задание больше слушать, нежели петь, и выведывать новости о новых назначениях на посты магистратов. И когда первый из этих лазутчиков вернулся в Фиништаун, сгорая от волнения, и сообщил о времени и месте смены магистрата, первая «подсадная утка» была уже готова к полету. Это был Орогору.

* * *

Едва рассвело, Орогору вышел из города, одетый в мантию магистрата. Его уже поджидали поддельный бейлиф и мужчины в форме стражников.
- Прощай! О, прощай! - вскричала Гильда и обвила руками шею Орогору. - Я была среди первых, кто приветствовал тебя, когда ты пришел сюда, - так пусть же я буду среди последних, кто скажет тебе «до свидания».
- До свидания. До встречи.
Орогору обнял ее, дивясь тому, как приятно обнимать такую субтильную женщину. Но еще более он изумился, когда она запрокинула голову, а потом крепко поцеловала его в губы. Поцелуй был полон ласки и страсти, и, на миг закрыв глаза, Орогору вновь представил Гильду красавицей графиней. Он с неохотой отстранился и любовно улыбнулся подруге. За эти два года они так много говорили о добре и зле, о судьбе страны, что Орогору успел полюбить новую Гильду почти так же, как прежде был влюблен в красотку графиню.
- До свидания, - повторил он. - До новой встречи. И пусть у тебя все будет хорошо.
- Пошли весточку, как только у тебя все будет в порядке!
- Обязательно! - пообещал Орогору и, поспешно отвернувшись, схватил поводья своего коня, борясь с искушением забрать Гильду с собой. Собравшись вспрыгнуть в седло, он обернулся и изумился, увидев в воротах Килету. Она махала ему рукой, и глаза ее были полны слез. Орогору улыбнулся ей - ему хотелось верить, что улыбка получилась ободряющей, - и отвернулся.
Ему и в голову не пришло задуматься о том, почему Килета вышла проводить его, почему она плачет. В конце концов, они ведь были старыми друзьями.
Беспокоило Орогору другое: он не знал, стоит ли доверять свою жизнь этому угрюмому парню, Майлзу. И что он на него всегда так неласково смотрит? Правда, Дирк тоже отправлялся вместе с ними, а город оставался на попечении Гара и Килеты. Килета во главе города! Вот ведь удивительно!
Орогору вспрыгнул в седло и пустил коня по лесной тропе. Отряд выехал для того, чтобы устроить засаду и взять в плен получившего новое назначение магистрата.

* * *

Отряд остановился в том месте, где пыльный проселок соединялся с дорогой, ведущей в городок Гринторп. Выехав из леса и обозрев развилку, над которой нависали ветви могучих деревьев, Орогору нахмурился.
- Не слишком удачное место для засады, господин Майлз.
- Лучшего не будет, - пробурчал крестьянин. Орогору глянул на Дирка, но тот только кивнул и многозначительно посмотрел на Майлза. Майлз вздохнул и пояснил:
- Деревья тут достаточно густы для того, чтобы за ними спрятались наши налетчики, - хватает и пушистых веток, и толстых стволов. Правда, есть надежда, что налетчики нам не понадобятся.
- Это я знаю. По обычаю увольняемый магистрат высылает стражников, чтобы они встретили нового на полдороге, - сказал Орогору. - Насколько я понимаю, это и есть то самое место.
- Не совсем. До этого места отсюда лига. А это все-таки довольно близко, так что новый магистрат не удивится, увидев нас, но при этом и достаточно далеко - досюда вряд ли доедут стражники из Гринторпа. Между тем Натан будет следить за дорогой на полмили в сторону города. И если стражники появятся, он нас об этом известит.
Натан по-военному отсалютовал и легкой трусцой побежал на юг. Орогору проводил его взглядом, поражаясь тому, что два года назад этот человек считал себя лордом Сондерсом.
- Стало быть, - заключил Орогору, - это будет не засада, а обманный маневр.
Майлз кивнул:
- Нападение оставим на случай крайней необходимости. Райан, в прошлом лорд Финн, отправился вдоль дороги на север, в сторону Аттерборо, откуда должен был появиться новый магистрат. Остальные уселись на траву, перекусили и устроились на отдых. Двое задремали, двое бодрствовали. Но вот назад вернулся запыхавшийся Райан.
- Едут! - сообщил он. - Они в миле отсюда. Я их с верхушки дерева заметил!
- Быстро по местам, - распорядился Майлз. Эндрю (бывший граф Парло) и Дуглас (бывший герцог Ривер) взобрались на деревья и исчезли среди ветвей. Орогору притаился за толстым стволом. Он слышал шелест стрел, которыми заряжали луки, и старался тешить себя надеждой, что настоящий магистрат и сопровождавшие его люди поверят в обман и останутся целы и невредимы.
Рядом расхаживал из стороны в сторону Райан. Он нервничал и не в силах был скрыть волнения. Одет он был в простую крестьянскую одежду, какая вполне подошла бы кучеру. Майлз и Дирк были в форме стражников. Они преспокойненько сидели, прислонившись спинами к стволу дерева, болтали и позевывали. Орогору не верил своим ушам: вот-вот могли появиться их жертвы, а они занимались тем, что обсуждали проблемы управления страной!
Издалека, со стороны дороги, послышался оклик. Майлз поднялся, за ним встал Дирк. Размахивая руками, они вышли навстречу приближавшейся карете, которую сопровождали двое всадников с запасной лошадью в поводу, и, улыбаясь, ждали, пока кучер не остановил карету рядом с ними. Магистрат, крепкий мужчина лет сорока, улыбнулся им, а седовласый кучер крикнул:
- Вы не из Гринторпа ли будете?
- Гринторпский эскорт приветствует вас, - с лучезарной улыбкой соврал Майлз. Врать он терпеть не мог, ему это было глубоко противно, но Дирк изо всех сил постарался убедить Майлза в том, как это важно. И как бы то ни было, они действительно собирались позаботиться о том, чтобы магистрат попал в Гринторп - только не этот магистрат.
- Что ж, мы с радостью уступим вам право сопровождать нашего господина. - С этими словами кучер спустился с облучка, подошел к карете и сказал:
- Вы были нам хорошим господином, магистрат Флаунд, и я завидую жителям Гринторпа. Прощайте и пусть будет вам удача на новом месте.
- Прощай, и тебе я желаю удачи, - с печальной улыбкой отозвался Флаунд. - Надеюсь, и вам повезет с новым господином. Дайте ему возможность показать себя. Он еще молод, и на первых порах может наломать дров.
- Это со всяким бывает! - Холстин протянул магистрату руку ладонью вверх. Флаунд на миг коснулся ее своей рукой, а потом Холстин отошел в сторону, чтобы дать возможность всадникам попрощаться с магистратом и коснуться его руки.
Это было так похоже на благословение, что Дирк вздрогнул. Он задумался: не единственное ли это прикосновение, которое позволял данный ритуал магистрату и его подданным?
Когда прощание закончилось, Майлз взобрался на облучок и взял в руки вожжи. Он прищелкнул языком и пустил лошадей шагом. Флаунд только раз оглянулся назад с ласковой улыбкой и решительно устремил взгляд вперед, в ожидавшее его будущее, но Дирк, ехавший рядом с каретой, заметил в его глазах слезы.
Райан и Дирк сопровождали карету с пол-лиги, до развилки, где прятался Орогору. Доехав до этого места, Майлз крикнул:
- Тпру! - и натянул вожжи.
Флаунд высунулся из кареты и нахмурился.
- Почему ты остановил лошадей?
- Потому, что дальше вы не поедете, ваша честь, - ответил Дирк. - Прошу вас, выходите. Флаунд вытаращил глаза.
- Вы - разбойники!
- Боюсь, что так, - сочувственно улыбнулся Дирк. - Но мы не собираемся...
Флаунд бросился на него.
Он налетел на Дирка, столкнул его с лошади, но удержаться за седло не сумел и сам упал сверху. Вскочив на ноги, магистрат выхватил из-под мантии короткую дубинку. Дирк тоже уже поднялся и влепил Флаунду внушительный апперкот. Флаунд закрылся дубинкой и тут же с криком размахнулся ей.
Удар был быстр и резок, но Дирк пригнулся и вознамерился въехать магистрату кулаком в нижнюю челюсть, но тот заслонился левой рукой и вновь замахнулся. Дирк отпрыгнул назад, но дубинка таки настигла его и угодила по левому плечу. Дирк скрипнул зубами от боли и схватил дубинку за противоположный конец правой рукой.
Райан наклонился в седле и хотел обхватить Флаунда согнутой рукой за шею, но магистрат отскочил в сторону и отчаянно ударил дубинкой. Дирк ухитрился ухватить его за руку и отвести ее в сторону, а Майлз спрыгнул с облучка и обхватил магистрата обеими руками сзади. Флаунд лягнул его, и Майлз взвыл от боли в паху. Воспользовавшись достигнутым преимуществом, Флаунд вывернулся и нацелился дубинкой Майлзу в висок.
Орогору вскрикнул, схватил Флаунда за руку и дернул на себя. Этого хватило, чтобы дубинка не достигла цели. Магистрат рванулся изо всех сил, но Орогору, крепко сжав его запястье, вывернул руку ладонью вверх и отбросил с запястья обшлаг рукава мантии. Флаунд наконец получил возможность увидеть Орогору вблизи. Выпучив глаза, словно его ударила молния, он уставился на человека в мантии магистрата.
И в тот миг, когда он остолбенел, Дирк приложил к его запястью маленький пузырек.
От этого прикосновения Флаунд вздрогнул и, закричав, врезал Орогору под ложечку. Тот успел закрыться, но добился лишь того, что немного смягчил удар, и согнулся пополам от боли. Флаунд вырвал руку и развернулся к Дирку, тяжело дыша и описывая дубинкой круги над головой.
А потом глаза его вдруг закатились, и он мешком рухнул на землю.
- А я уже думал, что лекарство его вообще не возьмет, - выдохнул Дирк, наклонился и взял дубинку из онемевших, разжавшихся пальцев магистрата.
- Мы не знали! - выпучив глаза, пролепетал Майлз. - Клянусь, госп... Дирк, я правда не знал, что магистраты носят под мантиями дубинки.
- Я тоже не знал, - подтвердил Орогору. Райан эхом подхватил эти слова, а Орогору добавил:
- И того, что они обучены драться, я тоже не знал!
- Значит, славно, что мы обучили этому искусству тебя, - заключил Дирк и вручил ему дубинку. - Присовокупи ее к ножу и впредь, если придется чем-то размахивать, в первую очередь маши дубинкой - этим ты, как мы только что убедились, никого не удивишь.
- Ладно, - кивнул Орогору. - Какая удача, что вы выучили меня драться на палках!
- Удача, не спорю, - согласился Дирк. - Но на удачу полагаться нельзя. С этих пор мы такой удачи настоящим магистратам дарить не станем. Мы же не станем забивать никого насмерть, верно?
- Если до крайностей не дойдет - нет, - отозвался Орогору, потрясенный до глубины души этой мыслью. - В конце концов, сейчас не война.
- Пока, - с тяжелым сердцем уточнил Райан.
- Так. А теперь по коням, - распорядился Дирк. - Садись в карету, Орогору. Тебе еще предстоит встреча с настоящим эскортом.
- Да-да! - опомнился Орогору. - Спасибо вам за помощь, Дирк. И тебе спасибо, Майлз, - обернувшись к крестьянину, поблагодарил он.
- Это мне надо тебя благодарить, - ответил Майлз и впервые искренне улыбнулся Орогору. - Если бы ты не помешал ему, он бы мне башку проломил.
- Не мог же я допустить, чтобы подготовленного во всех отношениях секретного агента одолел пожилой и немощный магистрат? - улыбнулся Орогору.
- Не мог, не мог, никто не спорит, - вмешался Дирк. - Медлить нельзя, Орогору. Скорее в карету.
Как только Орогору забрался в карету, со стороны Гринторпа примчался запыхавшийся Натан.
- Лошади! - воскликнул он. - Гринторпский эскорт, наверное, устал ждать.
- Или они верстовые столбы считать не умеют, - сердито проворчал Дирк. - Поезжай с эскортом, Натан. А я лучше постерегу здесь его бесчувствие, пока вы, ребята, вернетесь. - Удачи! - пожелал он Орогору и пожал его руку.
- Спасибо, - пылко откликнулся Орогору и откинулся на спинку сиденья. Сердце его учащенно билось. Майлз ударил лошадей вожжами.
С троицей стражников из Гринторпа карета встретилась буквально через несколько сотен ярдов. Гринторпцы натянули поводья своих коней, Майлз остановил упряжку. Орогору, у которого на самом деле сердце ушло в пятки, одарил встречающих улыбкой, которая, как он искренне надеялся, выражала нужную степень достоинства и снисходительности.
- Вы из Гринторпа? - поинтересовался он.
- Да, ваша честь, - ответил один из стражников и отсалютовал.
- Я магистрат Флаунд. Сопроводите ли вы меня к месту нового назначения?
- С радостью, ваша честь!
Райан спустился с облучка и подошел к карете сбоку.
- Прощайте, магистрат. Вы были мне хорошим господином...
И они разыграли сцену, свидетелями которой только что стали, после чего поворотили коней. Майлз сел верхом на запасную лошадь, и все трое ускакали.
- В путь, добрые люди, - проговорил новоявленный магистрат с добродушной улыбкой и откинулся назад, а его новый кучер погнал упряжку лошадей навстречу самому большому приключению в жизни Орогору.
Карета остановилась перед ратушей. Кучер спрыгнул с облучка и, поспешив к дверям, распахнул их настежь. Орогору вышел из кареты, благодарно улыбаясь, и последовал за кучером к дверям, где его ожидал дородный мужчина в коротком балахоне - одеянии бейлифа.
- Бейлиф Тундро, позвольте представить: магистрат Флаунд.
- Приветствую вас, ваша честь. - Бейлиф отвесил магистрату поклон. - Добро пожаловать в Гринторп.
Что-то шевельнулось в груди Орогору в ответ на это приветствие.
- Приветствую и тебя, бейлиф, и благодарю за гостеприимство. Пожалуйста, представь меня остальным.
Тундро, похоже, несколько удивился слову «пожалуйста», однако провел Орогору в ратушу и познакомил со слугами. Они уговорили нового магистрата принять ванну и поужинать.
Вымывшись и поев, Орогору, не на шутку боясь всего, что ему предстояло, заперся в библиотеке и принялся лихорадочно листать первый том кодекса законов.

Глава 16

Вот Орогору стал первым подсадным магистратом. Днем он трудился на своем посту, а ночами бешеными темпами штудировал книги по юриспруденции, дабы ознакомиться с ее прогрессом за последние несколько сотен лет. Начитавшись о судопроизводстве, он приступил к работе и начал мало-помалу ближе знакомиться с жителями городка. Он знал, что у него - всего шесть месяцев на то, чтобы подыскать себе пару и жениться. Между тем народ относился к нему сносно. Правда, писарь время от времени во время судебных заседаний бывало в изумлении поводил бровями и довольно часто исправлял допущенные им промахи, но в целом подчиненные, похоже, считали его человеком недюжинного ума, и когда миновали несколько первых тревожных недель, Орогору стал чувствовать себя увереннее. Но все же по ночам его мучила тоска по Фиништауну, по другим излечившимся от мании величия собратьям, которые стали его друзьями наяву, а не только в иллюзорной жизни.
В конце первого месяца труда на новом поприще Орогору ожидал весьма приятный сюрприз. Завершилось судебное заседание, и бейлиф сообщил магистрату:
- В Гринторп прибыли двое гостей, ваша честь, - купец и его сестра. Они желают затеять тяжбу против соседа. Их отец умер месяц назад, а сосед требует у них половину товаров из их лавки за отцовские долги.
Орогору вздохнул. В таких делах он пока имел мало опыта и решил, что придется положиться на здравый смысл. Кроме того, он уже успел убедиться в том, что, когда задаешь достаточно много вопросов, люди частенько, отвечая тебе, отвечают фактически и самим себе.
- Хорошо, - кивнул Орогору. - Я приму их в кабинете. Пожалуйста, попроси Варджис принести нам чаю.
- Слушаюсь, ваша честь.
Орогору отправился в библиотеку, тяжело опустился на обитый кожей стул и вздохнул. Он и не представлял, что у магистратов столько дел. А потом отворились двери, он поднял голову... и увидел на пороге Жюля - некогда короля Лонгара, а с ним рядом... Гильду!
Он ничего не мог поделать с собой - сидел как каменный и таращил глаза. Бейлиф Тундро, заметив это, поспешил представить просителей:
- Купец Руле и его сестра Гильда.
Орогору встряхнулся и не без труда улыбнулся.
- Прошу садиться. Благодарю, Тундро.
- Ваша честь, - поклонился магистрату бейлиф, вышел и закрыл за собой дверь.
Орогору не сомневался: от зорких глаз Тундро ничего не укрылось, но сейчас ему было все равно. Он вскочил со стула и крепко обнял Гильду.
- Вот спасибо, вот спасибо вам, друзья мои! Так приятно видеть вас! - Отпустив Гильду, он пожал руку Жюля. - Спасибо вам тысячу раз!
- Мы не могли позволить тебе долее томиться в одиночестве, - объяснила Гильда. - Вот и придумали повод навестить тебя.
- Ну садитесь, садитесь же! - И Орогору подкрепил свои слова жестом, указав на стулья. - Устраивайтесь поудобнее и расскажите, что новенького дома! - Сказав это, Орогору широко раскрыл глаза от удивления - он, не задумываясь, назвал Фиништаун «домом»! Но если разобраться, он и был ему домом - в гораздо большей степени, нежели деревня, в которой он вырос.
- Все хорошо, - ответил Жюль, - но дел по горло. Менестрели присылают в город сведения о том, какие магистраты должны выехать к местам нового назначения и когда именно. Гар уже свел Майлза с ума тем, что заставляет его вести записи о каждом из них, а потом ему приходится выбирать, кого высылать на подмену. Каждую неделю мы отправляем по два человека, а то и больше, да еще по три-четыре женщины, которые выходят замуж за достойных магистратов или получают должность сестер милосердия, что дает им возможность агитировать солдат. - Он усмехнулся. - Еще та работенка, доложу я тебе.
- Ну а что с теми магистратами, которых берут в плен, - с настоящими? - немного виновато поинтересовался Орогору.
- Они в ярости, но во всем остальном у них все в полном порядке, - заверила его Гильда. - Гар всех их поселил в том большом длинном здании, где только жилые помещения, и назначил там главным Бейда - ну, ты должен его помнить, бывшего герцога Деспре.
- Конечно, помню. - Орогору взволнованно кивнул. - Но из Бейда должен получиться весьма суровый главный тюремщик - он ведь терпеть не может представителей власти!
- У него больше причин недолюбливать их, чем у остальных, - согласился Жюль, - если вспомнить, что сделали с его семейством. Но Хранитель не позволит ему тиранить пленных, даже если Бейду этого захочется. Ну а ненависть к ним поможет ему смотреть за ними в оба и следить, чтобы никто не убежал.
Открылась дверь, вошла горничная и вкатила чайный столик.
- Не думаю, чтобы у этого человека были веские причины вас ненавидеть, - сказал Орогору. - Разве он не может понять, что здоровая конкуренция между торговцами неизбежна и необходима?
«Просители» непонимающе глянули на Орогору, но тут же поняли, что он сменил тему беседы и заговорил о том, ради чего они прибыли к нему согласно «легенде».
- Похоже, он из тех, кто готов одержать победу любой ценой, - признался Жюль. - И всякую конкуренцию считает личным оскорблением.
- Спасибо, больше ничего не нужно, - поблагодарил Орогору горничную. Та поклонилась и вышла, закрыв за собой дверь.
Гильда ахнула:
- Как у тебя прекрасно получается! Совсем как у настоящего магистрата!
- Но я и есть настоящий магистрат, - возразил Орогору. - По крайней мере я обязан считать себя таковым, иначе я провалюсь по всем статьям.
Жюль озабоченно нахмурился.
- Будь осторожен, Орогору.
- Не опасайтесь, я не поддамся новым иллюзиям, - заверил друзей Орогору, огляделся по сторонам и поморщился. - Поверьте, если бы я и собрался удариться в безумие, я бы не выбрал этого антуража.
- Лордом быть было намного приятнее, - улыбнулась Гильда и подала ему чашку чая.
Орогору изумленно уставился на нее.
- Прости! Это я должен был налить чай!
- Совершенно не обязательно, - покачала головой Гильда и подала чашку Жюлю, а затем налила чаю себе, поставила чайник на поднос и глянула в окно. - О, какой чудесный сад!
- Правда, он хорош? - обернулся к окну и Орогору. - Одно из утешений в награду за тяжкий труд. Так приятно пройтись по саду в конце дня после напряженной работы. Порой там лучше думается о каком-нибудь трудном, запутанном деле. - Он обернулся к Гильде. - Не желаешь ли прогуляться?
- С удовольствием, - ответила Гильда и опустила чашку на поднос.
- А ты, Жюль?
Бывший король махнул рукой.
- Я уже сегодня находился, спасибо. Вы пойдите, прогуляйтесь, а мне компанию составят пирожные и чай.
- Как пожелаешь. - Орогору встал и протянул Гильде руку. - Миледи, прошу вас!
Гильда взяла его под руку и рассмеялась.
- Как же странно теперь звучат эти аристократические фразы!
- Но на ум приходят вполне естественно, - признался Орогору, и они вышли в сад через застекленные двери.
Когда они зашагали по садовой дорожке, Гильда отметила:
- Тут действительно очень красиво.
- Не так красиво, как мне показалось в Фиништауне, когда я впервые попал туда, - вздохнул Орогору. - Там было действительно волшебно.
- Вернее даже было бы сказать - фантастически волшебно, - улыбнувшись, уточнила Гильда. Орогору рассмеялся.
- О да, и вправду тогда многое было следствием фантазий! - Он повернул голову и посмотрел ей в глаза. - И ты была фантастически хороша - красива и желанна. Ты была самой прекрасной женщиной, какую я когда-либо видел.
- А ты был такой высокий, - сказала она, - стройный и красивый.
- Не может быть! Неужели? - рассмеялся Орогору.
- Правда-правда! Неуклюжий, но очень красивый!
- Ну а теперь, - печально проговорил он, - я обрел хорошие манеры и изящную походку, но стал неказист внешне.
- Ну уж нет! - пылко возразила Гильда и сжала его мускулистое предплечье. - Уроки Дирка не прошли даром - вон какие у тебя крепкие мышцы!

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Орогору улыбнулся.
- И для тебя тоже эти уроки оказались полезны - фигура у тебя стала почти такая же дивная, как тогда, когда я пребывал в плену иллюзий.
Он поразился вспышке былой страсти.
- А когда я жила в плену иллюзий, ты вызывал у меня страсть, - призналась Гильда и теснее прижалась к нему. - И теперь, когда ты стал магистратом, эта страсть заискрилась вновь.
Из искры возгорелось пламя.
- И моя страсть тоже, - шепотом отозвался Орогору и обнял Гильду. Губы их соприкоснулись - поначалу легко, робко, но и от этих прикосновений их обоих бросило в дрожь, а потом поцелуй стал глубже и длился долго-долго.
А когда они, тяжело дыша, отпустили друг друга, Орогору вновь обнял Гильду. Он дрожал от страсти и радовался тому, что его возлюбленная тоже трепещет.
- Пойди сюда, сядь! - умоляюще проговорил Орогору и подвел Гильду к садовой скамейке. Она села, а он опустился перед ней на колени и сказал:
- Будь моей женой, Гильда! Прошу тебя, будь моей женой!
Она не сводила с него глаз, изумленная, хотя прозвучали именно те слова, которых она так ждала, о которых мечтала.
- Но... но я некрасива и слишком высока ростом! - возразила она.
- Для меня ты всегда останешься красавицей, потому что я видел тебя глазами принца Приммера. Я по-прежнему вижу в тебе очарование, изящество и тонкий ум графини Гильды - и я вновь в тебя влюблен.
- О Орогору! - Она склонилась и взяла его за руки. - Но продлится ли это чувство?
- О да, - ответил он и заглянул ей в глаза. Заметив, что она все еще колеблется, он сказал:
- Ну, полно, любовь моя! Ты ведь знаешь, что вскоре я должен буду жениться на ком-нибудь, чтобы не вызывать подозрений. Так неужели же ты бросишь меня в неуклюжие объятия какой-нибудь безграмотной деревенской девицы?
- Нет, никогда! - воскликнула Гильда и улыбнулась. - Уж лучше пусть рядом с тобой будет та, кому ты доверяешь.
- И та, которую я люблю, - прошептал Орогору, поднялся и вновь поцеловал Гильду. Отдышавшись, он сказал:
- Но если тебя до сих пор мучают сомнения, я обещаю впредь не прикасаться к тебе.
- Ах вот как? - с притворным возмущением вскричала Гильда. - Неужели я настолько уродлива, что тебе и прикасаться ко мне не хочется?
- О том, что это не так, ты бы могла судить по моему поцелую, - возразил Орогору. - Поверь, мне очень хочется к тебе прикасаться. Хочется ужасно!
- Очень надеюсь, что ничего ужасного в этом не будет! - вскричала Гильда.
Орогору раскинул руки и рассмеялся:
- Так давай попробуем. Будет ужасно - ты рассердишься!
- Не рассержусь, если не будет, - прошептала Гильда и с призывной улыбкой потянулась к нему. - Если на самом деле хочешь этого, докажи.
И он доказал, и она не рассердилась.
А когда они отпустили друг друга, Орогору простонал:
- Выйди за меня, любимая, или знай во веки веков, как жесток был твой отказ! Ты выйдешь за меня, милая?
- Да, - прошептала она.
На этот раз их поцелуй длился бесконечно долго, и в конце концов Жюль заволновался - почему они так упорно молчат. И подошел к окну. Но зрелище целующихся влюбленных заставило его улыбнуться. Тревожиться за них было совершенно незачем.

* * *

Майлз, не покладая рук, трудился в дворцовом кабинете - гостиной своих покоев, но отчеты все прибывали и прибывали, и об отдыхе не приходилось и думать. Но вдруг тишину нарушил зычный голос;
- Восславьте героя-победителя!
Оторвав взгляд от бумаг, Майлз увидел на пороге Жюля, крайне гордого собой.
Майлз улыбнулся, вскочил из-за стола и поспешил навстречу другу.
- Славлю тебя, герой! Но что за подвиг ты совершил?
- Сопроводил Гильду на свидание с Орогору. Поверь, он был очень рад видеть нас. Он там изголодался по вестям из Фиништауна.
- Но у него все хорошо?
- Хорошо? Да он просто весь исстрадался! Но теперь ему гораздо лучше!
- Это что же, новости из дома ему так помогли? - усмехнувшись, спросил Майлз.
- И новости из дома, и Гильда. Ты спроси меня, где она сейчас, Майлз.
Майлз перестал улыбаться.
- Где она?
- Осталась у Орогору! Они заговорили о былых временах и снова влюбились друг в дружку по уши! Через месяц собираются сыграть свадьбу! - Жюль нахмурился. - Что это у тебя с лицом, парень? Ты что, не понял? Они помолвлены!
- Да нет, я все понял! - Странная смесь чувств владела Майлзом. Он радовался тому, что Орогору ему больше не соперник, но его ужасно пугала мысль о том, как эта новость подействует на Килету.
- Ни за что на свете ничего не говори ей! - воскликнул он.
- Ей? Кому - «ей»? Гильде? Подозреваю, она в курсе.
- Да нет! Килете!
- Не говорить Килете? Но почему?
- Да-да, почему не говорить Килете?
В гостиную вошла женщина - стройная и такая легкая, воздушная, будто ее принес ветерок.
- Этот остолоп считает, что я не должен рассказывать тебе о помолвке Орогору и Гильды, - объявил Жюль, обернувшись к ней. Он недовольно нахмурился. Надо же - его чудесная новость почему-то вызвала драматическую реакцию.
Нет, хуже того: Килета, похоже, вообще осталась к этой новости равнодушна.
- Правда? - произнесла она с вежливой улыбкой. - Ну, вот и славно! - Она подошла к столу Майлза и положила несколько листков бумаги поверх тех, которыми был завален стол. - Отчеты из Четвероранга, Майлз. Дирк сказал, что они тебе нужны.
Жюль проворчал:
- Похоже, любовь здесь уже никого не интересует. Ладно. Прошу прощения, я устал с дороги и взмок. Пойду к себе. Хотя бы кран с горячей водой ко мне будет благосклоннее.
- Большое тебе спасибо за новости, Жюль, - поспешно проговорил Майлз. - Ты просто не представляешь, насколько они важны.
- Я-то представляю и очень рад, что это наконец дошло и до тебя.
С этими словами бывший король развернулся и вышел из комнаты, уязвленный до глубины души.
Майлз обернулся к Килете и взволнованно посмотрел на нее.
- Со мной все хорошо, Майлз, - заверила она его. - Всякий, кто знал эту пару, должен был понимать, что рано или поздно это случится.
- Но... но это... не огорчает тебя?
- Огорчает? Нет. - Она изумленно посмотрела на него. - Как же только можно быть таким слепым? Я разлюбила Орогору два года назад!
Она впервые призналась, что любила его.
- Значит, тебе действительно все равно?
- Ну, почему же «все равно»? Я рада за старого друга. Надеюсь, они будут счастливы.
Но вдруг ее глаза подернулись слезами.
Майлз в один миг оказался рядом с ней и заключил ее в объятия. Она прижалась к его груди и проговорила сквозь всхлипывания:
- Сама на знаю... почему... я плачу... мне все равно... Он меня больше... не интересует... - Она подняла заплаканные глаза, глянула на Майлза. - Наверное, я оплакиваю прошлое и то хорошее, что в нем было.
Мгновение Майлз печально смотрел на нее, а потом отбросил раздумья и прильнул к ее губам.
Поцелуй поначалу был легок и короток, но потом стал глубже и длился удивительно долго. Оторвавшись в конце концов от губ Майлза, потрясенная и обрадованная, Килета облегченно вздохнула и прошептала:
- А я думала, что ты никогда этого не сделаешь!
- До сегодняшнего дня я не мог осмелиться, - отозвался Майлз. Он гладил ее волосы, устремив взгляд поверх ее головы и чувствуя, как им овладевает сладчайшее из чувств. - Я бы предложил тебе сердце, но ты и так уже владеешь им.
- И ты моим, давным-давно, глупышка! Неужели ты не видел, что я разлюбила Орогору и полюбила тебя?
- Я слепой, - прошептал он.
- Ну, тогда попробуй понять, что это правда, на ощупь, - проговорила Килета и подставила губы для нового поцелуя.
Дверь запереть они забыли. Чуть позже мимо проходил Жюль, вымывшийся и переодевшийся. Он остановился у двери, посмотрел на влюбленных, покачал головой и пробормотал что-то невнятное на предмет того, что, видимо, что-то такое носится в воздухе.

* * *

- Вы хотите, чтобы я занялся... чем? - вытаращил глаза Майлз.
- Руководством работы подполья, - спокойно повторил Гар. - Ты должен следить за всем, что происходит, за тем, кто чем занимается, а если кто-то совершает ошибку, ты должен посылать к нему кого-то, кто эту ошибку исправит.
- Мы просим тебя стать главным мятежником, Майлз, - с улыбкой уточнил Дирк. - Мы просим тебя возглавить революцию.
Майлз плюхнулся на стул, изумленно глядя на двоих друзей. Хорошо еще, что стул поблизости оказался. Наверное, Гар и Дирк не зря пришли в его кабинет и заговорили с ним неподалеку от письменного стола.
Майлз обвел кабинет невидящим взглядом, не замечая ни бархатных штор, ни ковра, ни позолоченных ручек, ни камина, ни изящной, обитой шелком мебели.
- Главным мятежником? - онемевшими губами переспросил он.
- Да, - подтвердил Гар. - А ты как думаешь, ради чего мы усадили тебя за бумаги? Ради чего ты читаешь отчеты, рассылаешь людей по разным местам, а потом, когда они возвращаются, опрашиваешь их?
- Вы меня научили этой работе!
- И научили успешно, - отметил Дирк. - Ты готов к этой работе, Майлз, а мы готовы отправиться на поиски других правителей-тиранов, которых надо бы свергнуть. А здесь ты и сам управишься за ближайшие четыре года.
- Ты только в обморок не падай, - успокоил Майлза Гар. - Когда дойдет до дела - до настоящей революции - мы вернемся.
Майлз задумался, задержал взгляд на одной из бумаг.
- Не удивительное ли это совпадение? Тот простой крестьянин, которого вы выбрали себе в проводники, стал тем человеком, которого вы хотите поставить во главе революции?
- Никаких совпадений, - фыркнул Дирк. - А ты-то сам как думаешь, почему из всех беглых крестьян на этой планете мы выбрали именно тебя? Как ты думаешь, почему мы тебя не бросили и всюду таскали за собой?
- Ты обладаешь умом, необходимым для такой работы, и силой воли, которая поможет тебе удержаться на своем посту, - добавил Гар. - Кроме того, ты достаточно сообразителен для того, чтобы в случае чего принять срочное решение.
- Мы научили тебя всему, чему могли, - сказал Дирк. - Ты можешь справиться с работой - и ты действительно единственный человек на этой планете, кто на такое способен.
- Я? Безграмотный крестьянин? Чтобы я выступил против Защитника и целого войска?
- Ты, - не отступал Дирк, - и еще тысяча подсадных магистратов, не говоря о тех солдатах, которых наши агенты агитируют по двадцать человек в день. Пусть им неведомо слово «революция», пусть они не знают, что мы намереваемся свергнуть Защитника, но они не станут сражаться против тебя.
- Только помни о том, что настоящих магистратов надо держать взаперти до победного окончания революции, - предупредил Майлза Гар. - Они большие льстецы и лицемеры, они сумеют убедить тебя в том, что верны вашему делу, но как только очутятся на свободе, тут же предадут вас, вернутся с целым войском и растопчут вас.
- И тот магистрат, кому это удастся, на следующий день проснется министром, - добавил Дирк. Майлз кивнул:
- Я об этом не забуду. - Тряхнув головой, он воскликнул:
- Погодите! Но я ведь даже не сказал еще, что согласен!
- Ну, и? - вопросил Дирк, держа руки на бедрах.
- Так согласен или нет? - поторопил Майлза Гар. Взгляд Майлза растерянно блуждал.
- Сначала мне нужно поговорить с Килетой.
Он ругал себя за откровенность, но наверняка Гар и Дирк знали гораздо больше, чем он думал (да и когда бывало иначе?), потому что Дирк только кивнул, а Гар сказал:
- Безусловно, обязательно переговори с ней.
Килету он встретил, когда она прогуливалась в парке. Неутомимые будущие чиновники, засучив рукава, потрудились на расчистке территории около дворца от лиан и колючих кустов, а затем за дело принялись роботы-садовники, так что теперь возле дворца раскинулся образцово ухоженный парк. Теперь Майлз с Килетой встречались здесь каждый вечер, хотя по целым дням просиживали рядом за письменными столами, - для того чтобы подышать чистым, прохладным воздухом, полюбоваться прудами и клумбами.
- Ты что-то тих сегодня, мой милый, - отметила Килета.
- Да... У меня... очень важные новости, Килета, - отозвался Майлз.
Он умолк. Килета еле слышно вздохнула и сказала:
- Продолжай.
- Меня хотят сделать главным мятежником. Они хотят, чтобы я возглавил революцию.
- Главным мятежником! О, как это чудесно, Майлз!
Килета радостно расцеловала его. Майлз в изумлении обнял ее, поддавшись чувству.
Внезапно Килета прервала поцелуй и отстранилась, широко распахнув глаза.
- Майлз! Это ведь так опасно! Если тебя поймают, тебя станут пытать, чтобы вытрясти из тебя имена всех остальных! А когда ты проговоришься, тебя четвертуют!
При мысли о жутких медленных пытках Майлз содрогнулся, но тут же решительно запретил себе думать об этом.
- Я все понимаю, Килета. Я не могу пойти на такой риск, не посоветовавшись с тобой. Понимаешь, я настолько глуп, что думаю: ты беспокоишься за мою жизнь, наши жизни отныне связаны.
- Глуп! О нет, дурачок, нет! Ты теперь и есть моя жизнь! - Испуг словно испарился, и улыбка ее стала подобна утренней заре. - Ну, успокойся. Мы с тобой знали, что рискуем жизнью. Не только мы - все остальные тоже. Если нас схватят шпионы Защитника, нас всех будут пытать и повесят, но назад дороги нет.
Майлз нахмурился, впервые задумавшись об этом.
- Нет. Это точно. Даже если бы я вернулся в родную деревню и сказал магистрату, что ты - моя невеста, он бы все равно назначил мне жестокую порку и каторжные работы и не дал бы нам пожениться, дабы показать, что никто не имеет права противиться воле Защитника. - Майлз поежился. - Нет, уж лучше настоящая смерть, чем смерть при жизни.
- И для меня тоже, - тихо проговорила Килета. - А убить нас можно только однажды.
- Вот это верно! - И Майлз улыбнулся любимой, в который раз убедившись в том, какая она неповторимая, единственная. - Но гораздо больше, чем за себя, я боюсь за тебя, Килета. В конце концов, ведь это я тебя втянул в эту заварушку.
- Я сама в эту заварушку втянулась, - уверенно возразила Килета. - Или вернее было бы сказать - наткнулась на нее, когда той жуткой ночью встретилась с тобой, Гаром и Дирком. Но я предпочла остаться. И теперь тоже предпочитаю остаться.
- Что ж, я рад, - сказал Майлз. - Но ведь ты бы не сделала этого, если бы не было меня.
- А я думала, ты этого никогда не поймешь, - прошептала она и еще крепче прижалась к нему. Майлз мгновение не мог сообразить, в чем дело, но потом смысл последних слов Килеты стал ему ясен, и он обнял ее и поцеловал.
Когда они оторвались друг от друга, чтобы отдышаться, он прошептал:
- Я люблю тебя, Килета.
- Ты мне это уже говорил, - отозвалась она. - Но теперь ты наконец веришь, что я тоже люблю тебя?
Майлз улыбнулся. Радость охватила его.
- Я мог только надеяться на это, - сказал он, - но никогда не верил.
- Так поверь же! - воскликнула она, прильнула к его груди и закрыла глаза. - Как же мне заставить тебя поверить в это?
Майлз вновь поцеловал ее и, улыбаясь, оторвался от ее губ.
- Выходи за меня замуж, и тогда я поверю, что ты любишь меня.
Килета притворно тяжко вздохнула.
- Как же далеко я должна зайти, чтобы ты увидел то, что у тебя перед глазами! Что ж, если я должна выйти за тебя для того, чтобы ты мне поверил, я согласна.
Майлз радостно вскрикнул и снова поцеловал Килету. Отстранившись, он проговорил:
- Но я не попросил твоей руки, как полагается. - Опустившись на одно колено, он спросил:
- Ты согласна стать моей женой, Килета?
Она шутливо потрепала его за ухо.
- Да, дурачок! - И добавила нежно:
- Да, мой прекрасный, самый красивый мужчина на свете, я согласна стать твоей женой.
И они снова слились в поцелуе, но вдруг Килета оттолкнула Майлза, неожиданно став серьезной.
- Но не раньше того дня, когда мы либо выиграем, либо проиграем, Майлз. Было бы ужасно родить детей, чтобы потом увидеть, как их пережевывают железные клыки власти Защитника. - Она нахмурилась и озабоченно спросила:
- Ты ведь не против того, чтобы у нас были дети?
- Совсем не против, - выдохнул Майлз. На этот раз их поцелуй был еще дольше.
Но когда Майлз поднял голову, тень тревоги легла на его лицо.
- Я не сказал Дирку и Гару о том, что я - не единственный, кому известно местонахождение всех мятежников и их имена. Я очень боюсь за тебя, любовь моя.
- Что ж. - Килета обняла его и положила голову ему на плечо. - Если так, то тебе придется изо всех сил заботиться обо мне.
- О, конечно, - улыбнулся Майлз и приподнял пальцем ее подбородок. - Я с тебя глаз не спущу, любимая.
- Согласна, - сказала она. - По крайней мере - по ночам не спускай с меня глаз.

* * *

Неделю спустя Килета стояла рядом с Майлзом на вершине холма в предрассветных сумерках, гадая, чего ждут Дирк и Гар. Однако вежливость не позволяла ей спросить у них об этом.

Предыдущая страница 15 Следующая страница


Волшебник в мире 16

- Как вы ведете записи? - еще раз поинтересовался Гар.
- Чернилами, которые исчезают, если их смочить водой, - терпеливо ответила Килета. - На всякий случай мы держим поблизости чан с водой, чтобы побросать туда все бумаги, если наши дозорные донесут нам, что приближается вражеское войско.
- Постарайтесь внедриться и в ряды тайной полиции, если получится, - в десятый раз напомнил Дирк.
- Постараемся, если мы найдем этих шпионов, - пообещал Майлз, с трудом сдерживая волнение. - Вы просто не представляете себе, как мне жаль прощаться с вами и как я буду рад, когда вы вернетесь!
- Спасибо, - тепло улыбнулся Гар. - Но если честно, мы вам больше не нужны. Теперь революция пойдет как бы сама по себе. Это похоже на камень, который столкнули с вершины горы. Если его никто не остановит, то он разрушит замок, стоящий у подножия.
- Да, камень, катящийся так быстро, остановить будет ой как трудно, - подхватил Дирк. - Особенно если учесть, что на пути к подножию он вырастает.
- Прощайте. - Гар склонился и обнял Майлза, потом - Килету. Когда он выпрямился, глаза его были чуть-чуть печальны.
- До свидания, - поправила его Килета. - До встречи, до того дня, когда вы к нам вернетесь!
- Будем живы - вернемся, - пообещал Дирк. - А мы помирать не собираемся. А теперь ступайте, а мы подождем нашу... повозку.
- Ступайте, - эхом повторил Гар и улыбнулся.
Майлз взял Килету за руку. Они повернулись и пошли вниз по склону холма. Они ничего не видели и не слышали, но когда спустились к подножию, что-то заставило их обернуться.
И они увидели громадный золотой диск, парящий над вершиной холма. Дирк и Гар поднялись к нему по наклонному помосту и вскоре исчезли внутри. Помост втянулся в прорезь на краю диска, диск взлетел.
Майлз и Килета провожали его взглядами, пока он не скрылся из глаз.
- Теперь я верю, что наши предки прилетели с другой звезды, - прошептал Майлз.
Килета поежилась и отвернулась.
- Пойдем, любимый. Нам нужно свергнуть Защитника.

Глава 17

Она помнила, что была леди Риджорой, и во снах до сих пор была ею, но при свете дня становилась простушкой Бесс.
Самой настоящей простушкой! Вместо красоты, которую ей показывало зеркало леди Риджоры - дивный овал лица, большие голубые глаза, длинные ресницы, белая кожа, грива золотистых кудрей, - теперь она видела круглую мордашку, близко посаженные карие глазки, прыщавые щеки, прямые жидкие каштановые волосы. Жирок, правда, сошел после занятий по рукопашному бою под руководством Дирка и вследствие диеты, назначенной Хранителем. Бесс сохранила горделивую осанку и легкую походку. Она по-прежнему владела речью благородной дамы, руки не забыли изящных жестов, которыми следовало сопровождать беседы, помнила она и как пользоваться всевозможными столовыми приборами во время пиршественных торжеств. Более того: она помнила и как строить глазки, как смотреть искоса, как склонять голову и изображать трепет ресниц - помнила настолько хорошо, что ей даже не приходилось обо всем этом задумываться.
Однако существовали вещи и менее явные, которые следовало скрывать, - знания из области литературы, почерпнутые от Хранителя во времена после выздоровления, уроки Гара и Дирка - история, юриспруденция, социология, психология. Эти знания следовало таить, однако ими можно было изредка пользоваться, чтобы время от времени задавать вопросы, оживлявшие беседу, и Бесс узнавала гораздо больше и быстрее именно благодаря таким вопросам.
Женщины-горожанки поглядывали на нее подозрительно, когда она вышагивала по главной улице с корзинкой в руке. Она не раз слышала шепоток:
- Кем она, интересно знать, себя возомнила, что так нос задирает?
Ответ был готов сорваться с ее губ: «Я - леди Риджора, презренная крестьянка! Ты забываешься!» Однако она вовремя прикусывала язык, только еще выше запрокидывала голову в ответ и получала новую порцию сварливого шептания вслед.
«По крайней мере я привлекаю внимание», - думала она, но сердце ее при этом уходило в пятки. О да, она стремилась привлечь к себе внимание, но что же она станет делать, когда это произойдет?
Мужчина в военной форме с жезлом стражника остановился рядом с ней, лицо его хранило нарочитое равнодушие.
- Добрый день, девушка.
- Добрый день, стражник, - отвечала она, и сердце ее забилось так часто, что казалось, сейчас выскочит из груди.
- Покажи-ка мне свой пропуск.
Стражник протянул руку.
- Сейчас-сейчас. - Она сунула руку в корзинку и вынула бумагу. Сердце ее бешено колотилось, хотя она изо всех сил старалась спокойно улыбаться. Первое испытание - выдержат ли проверку ее фальшивые документы. Правда, их изготовил сам Хранитель и выдал через прорезь в стене. Он заверил Бесс, что бумаги списаны с самых настоящих, взятых у одного странника пять лет назад, но ведь за пять лет многое могло измениться! Да и сама она тоже!
Но бумаги, похоже, выдержали проверку. Стражник с минуту читал их и удовлетворенно кивал.
- Стало быть, ты - Бесс из деревни Милорга и пришла навестить своих родственников. - Оторвав взгляд от бумаг, он нахмурился. - Но твой магистрат не пишет, зачем ты их ищешь. Ты хочешь жить вместе с ними?
От Бесс не укрылся опасный блеск глаз стражника. Ведь в его обязанности входило выслеживать холостых мужчин и незамужних женщин, которым по возрасту полагалось вступить в брак. А она и сама имела те же самые намерения, вот только в качестве будущего спутника жизни представляла совсем не того человека, о котором, похоже, думал стражник.
- Нет, господин стражник. Просто моя бабушка только в этом месяце узнала, что ее сын жив и, быть может, женился после того, как отслужил в войске Защитника.
Стражник напрягся. Солдаты войска Защитника, даже демобилизованные, пользовались большим почтением.
- Бабуся стара и немощна, - продолжала Бесс, - и мечтает повидать внучат, если они у нее есть. Мамочка осталась ухаживать за старушкой, а меня послали разыскивать родню.
- Доброе дело, - с уважением проговорил стражник. - Но зачем ты отправилась сюда, к нам, в Гристер?
- Моя бабушка помнила, что этот городок был последним местом службы моего дяди, - пояснила Бесс. - И она надеется, что его семейство и сейчас живет здесь. Но если я тут никого не найду, может, хоть спрошу у кого-нибудь, куда они переехали.
- Так ты говоришь, он служил здесь... - Стражник выпятил нижнюю губу и задумался. - Стало быть, он был приписан к гвардии шерифа?
- Да, господин, но его шериф послал его командовать стражей магистрата этого городка.
- А-а-а, такое часто бывает, когда магистрат новенький и только-только приступил к службе на новом посту, - кивнул стражник. - Вот и сейчас нами командует как раз такой офицер, посланный шерифом, потому как наш новый магистрат - молодой совсем, недавно к нам прибыл.
Как он ни старался, в голосе его прозвучала снисходительность.
Сердце у Бесс екнуло. Она очень хорошо знала, что магистрат здешний самый что ни на есть новоиспеченный, что он очень молод - ему лет двадцать пять. На самом деле именно поэтому Майлз и послал ее сюда.
- А как звать твоего двоюродного деда? - поинтересовался стражник.
К этому вопросу Бесс была готова - она была готова к любому вопросу относительно ее семейства.
- Реймонд, господин. Из Милорги.
Стражник покачал головой и сдвинул брови.
- Это имя мне незнакомо, а я тут всю жизнь прожил. Можно поспрашивать, но сильно сомневаюсь, чтобы его тут помнили. Думаю, девушка, лучше тебе пойти в суд. Может, молодой магистрат Керрен согласится порыться в книгах, да, глядишь, найдет какую запись.
- Спасибо вам, господин, - сказала Бесс и вздохнула. - Если честно, я и не ждала, что найду здесь свою родню. Но, быть может, все-таки узнаю, где они теперь.
- Наверное, искать тебе придется долго, много деревень обойдешь, - с сочувствием проговорил стражник. - Пойдем, девушка. Я отведу тебя к магистрату.
Бесс охотно пошла с ним - на самом деле очень охотно. Она не была обязана выходить замуж за молодого магистрата - Майлз ясно сказал, что этого не вправе требовать ни от кого из женщин. Но если у него не слишком отталкивающая внешность, если она сможет заставить себя выйти замуж без любви, она могла бы многим помочь общему делу. Майлз не забыл напомнить Бесс и о том, что ее брак должен длиться ровно столько, сколько положено браку магистрата, а Хранитель и Дирк преподали всем женщинам уроки того, как не забеременеть, если этого не хочешь.
Если не хочешь.
Но Бесс очень хотела. Чего ей еще было ждать от жизни теперь, когда Волшебник пробудил ее от сладчайшего сна? Только миг она гневалась на него за то, что он вырвал ее из объятий прекрасного безумия, но гнев унялся. Бесс поняла, что если будет злиться, пестовать собственную обиду, этим добьется только того, что разрушит себя. Она вернулась к реальной жизни и должна была постараться сделать эту жизнь как можно лучше. К тому же не она первая выходила замуж не по любви. Она не была девственницей - романы и любовные игры среди мнимых придворных были самыми настоящими, и она охотно пускалась в приключения.
Между тем мысль о предстоящем замужестве волновала ее, но и пугала. Помимо всего прочего магистрат был молод. Она должна была стать его первой женой, а если революция победит - быть может, и единственной.
Если он ей понравится.

* * *

Вновь пришла весна. Деревья вокруг ратуши в Гринторпе буйно цвели, а в открытые ворота толпами валили празднично наряженные жители городка, затем выстраиваясь по обе стороны от дверей. Играли музыканты, звучали виолы, гамбы и лютни. Флейта, гобой и фагот придавали мелодии более глубокое звучание.
Бейлиф и самые богатые купцы в дорогих нарядах стояли по левую руку от дверей ратуши. По правую руку разместились главы гильдий ремесленников. Одеты они были более скромно, однако из-за того, что на груди их сверкали цепи - символы высокого положения, выглядели они ничуть не менее величественно, чем купцы.
Оркестр ненадолго смолк, а потом заиграл громче. Зазвучал торжественный марш, и в дверях появился Орогору в праздничной бархатной мантии. Сверкавшая на его груди цепь власти затмевала своим блеском все остальные. Толпа взволнованно загомонила. Марш становился все более ритмичным, а его мелодия - все более веселой и живой. Толпа у ворот расступилась, и на дорожке появились шестеро девушек-горожанок в легких светлых платьях. В волосы их были вплетены цветы. За ними шла Гильда в белом подвенечном платье и фате с цветочным венком.
Подружки невесты расступились. Гильда пошла между ними. Если и звучал то тут, то там приглушенный завистливый шепоток, жительниц городка можно было простить. В конце концов, любая женщина в возрасте от пятнадцати до пятидесяти лет втайне мечтала выйти замуж за нового магистрата, а вышло так, что его заполучила явившаяся невесть откуда незнакомка. Естественно, Гильде завидовали.
Орогору шагнул ей навстречу, протянул руку, и Гильда шагнула на ступень широкого крыльца и встала рядом с ним.
Прозвучал торжественный финальный аккорд. Вперед вышел бейлиф, прокашлялся и стукнул жезлом о камень, требуя тишины.
- Друзья и соседи! - возгласил он. - Смотрите и слушайте! Совершение обряда бракосочетания - это дело магистрата, но когда в брак вступает сам магистрат, честь проведения церемонии принадлежит бейлифу - и я беру на себя эту честь!
Он повернулся к Орогору и Гильде и принялся задавать им бесчисленные вопросы, целью которых было выяснить, действительно ли брачующаяся пара понимает, что ждет ее впереди, и что новобрачные готовы к самому худшему, надеясь при этом на лучшее. Никто не ведал, будет ли брак счастливым, никто не мог этого обещать, ничто не мешало новобрачным просто-напросто зазубрить правильные ответы на вопросы и отвечать, не задумываясь об их смысле, и все же эти вопросы могли заставить призадуматься даже самые горячие головы.
Конечно, те церемонии, которые в подобных случаях возглавлял сам магистрат, были намного короче.
Наконец все вопросы отзвучали, и бейлиф провозгласил:
- Отныне объявляю вас мужем и женой!
Орогору приподнял фату Гильды и поцеловал ее. Толпа радостно взревела. Пусть среди горожан затесался какой-то нищий бродяга с лютней, заброшенной за спину, - что ж, одним радостным воплем стало больше, и тем счастливее должен был стать новоиспеченный брачный союз.
Оркестр грянул торжественный свадебный марш. Магистрат и его супруга повернулись к толпе горожан, помахали руками и пошли по дорожке к воротам, а оттуда - к расставленным под открытым небом столам, ломившимся от всевозможных угощений и кувшинов с вином и пивом. Всем гостям новобрачные пожимали руки, а стало быть, руки пожать им пришлось всем горожанам до единого, да еще и семействам зажиточных крестьян, обитавших в окрестностях Гринторпа.
Когда очередь дошла до бродяги, кто-то из горожан, наиболее зоркий и внимательный, наверное, заметил, что Гильда торопливо чмокнула его в щеку, а магистрат, пожимая ему руку, наклонился и прошептал ему на ухо:
- Спасибо, что пришел, Майлз! Как я рад тебя видеть!
- Я пришел, чтобы пожелать тебе счастья, Орогору, - отозвался тайный предводитель мятежников. - Что и делаю - от всего сердца!
Он крепче пожал руку Орогору и отошел в сторонку. Магистрат, глядя ему вслед, улыбнулся.
- Что случилось, муж мой? - негромко спросила Гильда и покраснела.
- Думаю, Килета теперь стала намного ближе нашему другу Майлзу, чем мы полагали, - прошептал в ответ Орогору и повернулся, чтобы пожать руку очередному гостю, а Гильда с нескрываемой теплотой проводила взглядом удаляющегося Майлза, Маленький оркестрик заиграл танцевальные мелодии. А когда музыканты выдохлись, за дело принялся волынщик. Пиршество продолжалось до заката, и никто не жалел для пришлого бродяги глотка вина или кусочка угощения, тем более что когда устал и волынщик, бродяга заиграл на лютне. А когда музыканты отдохнули и снова принялись играть, бродяга плясал с городскими девушками, а на то, что в круг вышла какая-то незнакомая женщина и тоже сплясала с бродягой, и вообще никто внимания не обратил. Похоже, это удивило только самого бродягу.
Вот так Орогору и Гильда поженились, а Майлз с Килетой танцевали на их свадьбе. Революции предстояло пройти еще долгий путь, но и той и другой парочке, похоже, предстояло приятное и радостное ожидание окончания этого пути.

* * *

Попрощавшись с последним из тех, кто жаждал пожелать молодым счастья, Орогору закрыл дверь спальни, обнял Гильду и поцеловал. А потом, отступив на шаг, он сказал:
- Помни, мы не обязаны предаваться плотским утехам, если ты не хочешь этого.
- Конечно, хочу, - сказала она. - Только потому, что ты - это ты. Но если тебе нужна и еще какая-то причина, не забудь о том, что, не имея от тебя детей, я не буду иметь права на протекцию Защитника после того, как тебя переведут на другое место службы. Хуже того - меня сочтут бесплодной и отправят на пограничные фермы. Хотя, правду говоря, я уже была готова к безбрачию - до того, как приехала в Гринторп.
Орогору смущенно проговорил:
- Но ведь мы намереваемся сломать всю эту систему и тогда сможем остаться неразлучными всю жизнь!
«Или погибнуть в борьбе за это», - подумал он, но вслух этого не сказал, Гильда радостно улыбнулась ему.
- Я знаю, - сказала она.
Орогору смотрел на нее, пока не понял, что она просто-напросто играет свою роль до конца, а когда понял, то снова улыбнулся.
А Гильда рассмеялась и проговорила:
- Ну вот, похоже, ты понял правила игры. А теперь поцелуй меня, прекрасный принц.
Орогору собирался потратить еще несколько недель на то, чтобы соблазнить ее, но у Гильды планы были гораздо более срочные.

* * *

Магистрат, с которым познакомилась Дилана, был старше, намного старше, - но и сама Дилана была далеко не девочкой. Из величественной герцогини иллюзорного мирка она превратилась в солидную, хотя и худощавую и угловатую вдову крестьянина, погибшего от рук разбойников вместе с двумя сыновьями - по крайней мере таковой историю Диланы знал магистрат.
Они сидели в его кабинете. За окнами пышно зеленел сад и радовал глаз цветами всевозможных оттенков. На фоне окна прекрасно смотрелся богатый письменный стол и деревянные панели. Казалось, бархатная обивка стульев и шторы были изготовлены из этих самых цветов. На миг Дилана задумалась о том, как это удивительно, что в каждой ратуше по всей стране комнаты обставлены одинаково до мелочей. Зачем так делалось, было понятно: это делалось для того, чтобы магистраты повсюду чувствовали себя как дома, переезжая из города в город. И все же знакомая обстановка только приглушала тоску по дому, никогда не позволяя избавиться от нее окончательно.
Магистрат просматривал ее бумаги, то кивая, то хмурясь. Дилану ожидала новая жизнь, далекая от перенесенных утрат и от воспоминаний о былых радостях. Он отложил бумаги и вздохнул.
- О да, почтенная Дилана. Добро пожаловать к нам. Уверен, тут найдется много людей, которые будут рады воспользоваться твоими познаниями в лечении травами.
Дилана прекрасно понимала, что негоже опускать ресницы и искоса поглядывать на магистрата - подобные проявления кокетства совершенно не шли женщине ее возраста. Она опустила голову и уставилась на свои руки, сложенные на коленях.
- Магистрат Проксум был очень добр, если написал такое про меня.
- Думаю, он воздал тебе по заслугам, - возразил магистрат Горлин. - Я с этим Проксумом лично не знаком, но любой магистрат знает, что хорошо, что дурно.
О ком это он, интересно, говорил? О мифическом Проксуме или о себе самом? Дилана понадеялась на лучшее и пролепетала:
- Магистрат Проксум еще совсем молодой, господин.
- А, так, значит, он еще не способен судить верно до конца? - усмехнулся Горлин. - И все же исцеленные люди - это исцеленные люди, досточтимая Дилана. Тут и двадцатилетний не ошибется.
- Мое искусство не помогло исцелить моего мужа, - грустно вздохнула Дилана. - И моих сыновей тоже.
- Но ты же не смогла поспеть к ним вовремя, - возразил магистрат, склонился и сочувственно коснулся ее руки. - Потери рано или поздно настигают всех нас, досточтимая. Мне, правда, не довелось пережить смерти супруги и детей, однако трое жен и шестеро детишек покинули мою жизнь, ушли из нее столь же неотвратимо, как если бы их забрала могила. Ты ведь знаешь, что нам, магистратам, не позволено даже писать писем бывшим женам?
- Знаю, господин, - тихонько пробормотала Дилана и сама удивилась тому, что на глаза набежали слезы.
- Быть может, есть слабое утешение в том, чтобы знать, что они живы и здоровы, но я вижу, что утешение это воистину слабое.
Говоря, она старалась вложить в слова все сострадание, на которое только была способна.
- И вправду, слабое. - Горлин вздохнул и откинулся на спинку стула. - Но мы обязаны жить, почтенная, мы должны трудиться. Слишком многие нуждаются в помощи, которую мы им можем оказать, слишком многим мы можем сделать жизнь лучше, и потому негоже нам страдать в одиночестве, предаваясь тоске по утраченному.
- Да, мы должны жить дальше. - Дилана осмелилась поднять глаза. У нее на самом деле сердце заныло от жалости к несчастному магистрату, так страдавшему из-за потери близких. Она дерзнула робко протянуть руку и коснуться его руки. - Вам ли не знать, что жизнь должна продолжаться, когда вы прошли через такое уже трижды?
- Я знаю и продолжаю жить, - сказал Горлин, мягко улыбнулся и сжал руку Диланы. - Когда я покинул мою первую супругу, я погрузился в такую тоску, что весь мир вокруг меня помрачнел. Но я предался трудам на новом месте, утешаясь одной лишь верой в то, что людям нужен магистрат.
- Конечно, нужен, - негромко проговорила Дилана, трепеща от его прикосновения, от нежности, звучавшей в его голосе. - Ведь есть люди, которых вы защитили от разбойников, есть слабые, которых вы не дали в обиду более сильным и жестоким.
Горлин тяжело вздохнул.
- Как отрадно поговорить по душам с человеком, который пережил то же, что и ты, и знает об этом по собственному опыту.
Дилана зарделась, вновь потупилась и отняла руку.
- Есть добродетели, которыми можно обзавестись только на жизненном опыте, магистрат Горлин.
- О да, такие добродетели, как понимание и сострадание, - кивнул Горлин и снова взял ее за руку. - Я очень рад тому, что теперь вы будете жить в нашей деревне, почтенная Дилана.
- Вы льстите мне, магистрат Горлин.
- Что ж, это правда. - Печаль магистрата уступила место улыбке. - Именно этого я и хотел. Зовите меня Вильямом, почтенная Дилана.
- О, благодарю вас, магис... Вильям, - пролепетала Дилана и изумленно посмотрела на магистрата. На сей раз ресницы ее затрепетали. - Но я не могу назвать вам другого имени. Я просто Дилана.
- В таком случае я и буду звать вас просто Диланой, - решил Горлин и погладил ее руку.

* * *

Ратуша выглядела в точности как та, что стояла в родной деревне Бесс, и это придало ей уверенности и нисколько не удивило. Всякий знал, как должна выглядеть ратуша: большое, квадратное здание, выстроенное из желтого кирпича, с четырехскатной черепичной крышей, а не с соломенной, с настоящими стеклами в больших прямоугольных окнах. Бесс не знала другого: по всей стране в каждом городке, в любой деревушке стояли точно такие же ратуши, и из-за этого казалось, что сила власти присутствует повсюду, что она неуязвима.
Стражник провел Бесс в большие двустворчатые двери, и они оказались в просторной прихожей размером пятнадцать на десять футов. Затем стражник повернул направо и вывел девушку через двери поменьше прямо в зал суда. Магистрат восседал за столом на возвышении. Он действительно казался чересчур молодым для работы на таком важном посту. Наверное, атмосфера зала могла бы принизить его, если бы он не хмурил так сурово брови, глядя на каждого из просителей. У Бесс екнуло сердце, но она поняла, что магистрат просто напускает на себя суровость, дабы не показать, как робеет.
Стражник указал Бесс на скамью у стены и шепнул:
- Боюсь, девушка, тебе придется подождать. Сначала он должен выслушать других просителей.
- О, конечно, - прошептала в ответ Бесс и уселась на скамью с уверенным видом. Пусть она теперь просто Бесс, однако она так долго пробыла в обличье благородной дамы, что уверенность в себе не покидала ее, невзирая на то что на ней были блузка, лиф и юбка из домотканого холста, а не аристократический наряд.
Стражник вытянулся по струнке и отсалютовал магистрату. Бесс была немного близорука, щуриться ей не хотелось, поэтому она не могла хорошо разглядеть черты лица магистрата, но он показался ей не таким уж уродливым. С третьей попытки стражнику удалось привлечь к себе взгляд магистрата. Тот едва заметно кивнул, но не прервал просителя, излагавшего свое дело, - бородатого мужчину средних лет, который умолял отсрочить ему выплату податей, с которой он задолжал. Похоже, дело было в том, что лето выдалось тяжелое, урожай оказался хуже, чем ожидалось, и мужчина рассказывал об этом, пускаясь во все более мелкие подробности. Бесс вздохнула и решила набраться терпения. Своей очереди ожидали еще несколько просителей. Всего в зале находилось восемь человек, но, заметив, как они переглядываются друг с дружкой, Бесс поняла, что дел всего пять. Но если предстояли споры, ожидание могло затянуться.
Бородатый мужчина говорил довольно долго. Наконец он умолк, чтобы отдышаться, и молодой магистрат устало проговорил:
- Да, фермер, лето и вправду было тяжелое. Твоя дань будет снижена до двенадцати бушелей пшеницы и одного бычка.
Фермер, не веря своим ушам, в изумлении уставился на магистрата, но через пару мгновений заулыбался от радости.
- Но на следующий год, если погода будет благоприятствовать сбору хорошего урожая, тебе придется покрыть недостачу или по крайней мере часть ее, а остальную часть - на будущий год.
Улыбка покинула лицо фермера.
- Писарь, запиши то, что я сказал, - распорядился магистрат.
Писарь, который был вдвое старше магистрата и наверняка помогавший ему освоиться с работой в течение первых лет, кивнул и принялся быстро водить пером по бумаге.
Фермер кашлянул и поклонился.
- Спасибо вам, ваша честь, - сказал он и отошел к столу писаря, на ходу напялив шляпу.
Ожидавшие просители поспешно пересели поближе к столу магистрата. Магистрат сдвинул брови и сказал:
- Стражник Гоуд желает сказать мне о молодой девице, которую он привел. Следующей я выслушаю ее, дабы стражник мог продолжить свой обход.
Просители недовольно зароптали, а Бесс перебралась поближе к возвышению, удивленная и взволнованная.
- Ну, иди же, девушка, он тебя не укусит, - добродушно пошутил стражник, весело сверкнув глазами. - Давай подойдем к нему поближе, ну?
И он проводил Бесс к столу магистрата, не отступая от нее ни на шаг - по крайней мере ей казалось, что он идет за ней по пятам, хотя она и не оборачивалась.
Они остановились на положенном расстоянии от стола магистрата - в четырех футах, и Бесс в изумлении подумала:
«О, да он красив! Или... почти красив».
А магистрат и вправду был довольно хорош собой: темные волосы выбивались из-под судейской шапочки, нос у него был прямой, подбородок сильный, волевой, глаза большие - ну, то есть большие для мужчины. Пожалуй, он был на год или на два моложе Бесс. Она же была несколько старше того возраста, когда по закону полагалось вступать в брак, но Бесс надеялась, что магистрат этого не заметит, хотя все остальное, похоже, он очень даже хорошо замечал. Он смерил ее взглядом с ног до головы, более внимательно рассмотрел лицо, затем изучил глазами ее руки и корзинку. Похоже, что-то его едва заметно удивило.
- Добрый тебе день, девица.
- День добрый, ваша честь, - отвечала Бесс. Под ложечкой у нее засосало от волнения.
- Зачем она явилась, стражник?
- Она только что пришла в наш город, ваша честь, - объяснил стражник Гоуд. - Говорит, что ищет родственников, которые, как она совсем недавно узнала, могут жить здесь.
- Совсем недавно? - Молодой магистрат в упор уставился на Бесс, и она поразилась тому, насколько пытлив его взгляд. С нелегким сердцем Бесс вынуждена была признаться себе в том, что магистрат - далеко не дурак и что обмануть его будет гораздо труднее, чем она рассчитывала.
Магистрат задумался и поджал губы.
- И как же это вышло, что ты только что узнала о месте проживания своих родственников, девица?
Хороший вопрос - в стране, где каждый был обязан получать пропуска. Бесс приступила к объяснениям.
- Я Элизабет из деревни Милорга, ваша честь, но родные зовут меня просто Бесс.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- «Просто»? А я бы так не сказал, - глубокомысленно изрек магистрат, и сердце Бесс часто забилось.
- У моей бабушки были сын и дочь, ваша честь, - продолжала она. - Дочь осталась в Милорге и вышла замуж за моего отца, а сын поступил на службу в войско шерифа, и вскоре его послали в город Защитника. Несколько лет он присылал домой письма, но потом они стали приходить все реже, а потом он и вовсе перестал писать. Бабушка боялась, что он умер, но мои мать с отцом уверяли ее, что, случись такая беда, шериф бы ей про это написал. Словом, много лет мы жили, не зная, жив он или нет, но этой зимой, в день солнцестояния, к нам в деревню пришел разносчик, и когда мы спросили его про дядю Реймонда, как всегда спрашиваем, он сказал, что Реймонд из Милорги арестовал его несколько лет назад здесь, в Гристере.
- Арестовал? - нахмурился магистрат. - И за что же?
- Одна женщина обвинила этого разносчика в том, что он продал ей три ярда красной ленты, ваша честь, вместо пяти, и таки оказалось три ярда, когда писарь магистрата измерил, но дядя Реймонд заметил, что ее старая шляпка украшена красными бантами, и сказал про это магистрату.
- Вот как? - Магистрат удивленно улыбнулся. Эта история его явно позабавила. - Ну, и что же магистрат? Развязал банты и измерил, сколько ленты на них ушло?
- Да это не понадобилось - так сказал разносчик. Всякому было ясно, что в этих бантах не меньше шести футов ленты, если не все восемь.
- Уж это, наверное, были банты так банты!
- Ой, я же помню этот случай! - вдруг воскликнул стражник Гоуд. - Почтенная Пру... Ну, точно! Так оно и было! Эта женщина потом еще несколько недель возмущалась. Так что твоему дядюшке, пожалуй что, повезло, девица, что шериф отправил его обратно в войско на следующей неделе. Словом, тут, у нас, он всего-то с пару недель и пробыл.
- Правда? - заинтересовался магистрат. - И почему же его так срочно отозвали?
- Не могу знать, ваша честь. Мы про такое никогда не спрашиваем. Приказ Защитника - это приказ Защитника, и все тут.
Магистрат еле заметно кивнул.
- Да, это понятно. - Он обернулся к Бесс. - Так ты полагаешь, что это был твой дядя?
- Только по его имени и месту, откуда он родом, ваша честь, но ведь, сами посудите, много ли может быть на свете мужчин такого возраста родом из Милорги. Деревня, спору нет, не маленькая, но все равно там у нас все друг дружку знают.
- Стало быть, на ту пору он был единственным Реймондом, которому исполнилось сорок пять лет?
- Нет, ваша честь, таких было трое, но двое по сей день живут в Милорге и никуда оттуда не уезжали, - ответила Бесс. Ей трудно было смотреть в глаза магистрата - зоркие, теплые карие глаза. В их взгляде было столько сочувствия, доброты, что девушка ощутила невольный трепет. И все же она встретилась взглядом с магистратом, расправила плечи и спину и подняла голову. - Стражник Гоуд был так добр... он сказал мне, что вы могли бы заглянуть в ваши книги и узнать, куда перевели моего дядю.
- Это можно было бы устроить, - медленно проговорил магистрат. - Но я не могу прервать заседание ради тебя. Сегодня у меня свободного времени мало, но если ты не против того, чтобы я поговорил с тобой за ужином, я, пожалуй, смог бы выкроить несколько минут.
Сердце Бесс забилось еще чаще, а другие просители недовольно зашушукались - мол, магистрат пригласил поужинать с ним простую крестьянку, такую же, как они, да притом еще какую-то выскочку, явившуюся невесть откуда! Правда, никаких оскорблений по своему адресу Бесс не услышала - вот какие преимущества таило пребывание в обличье простой крестьянки-дурнушки.
- О, спасибо! - воскликнула она. - Вы так добры, ваша честь!
Магистрат быстро, но ослепительно улыбнулся ей.
- Жду тебя на закате в моих покоях. - С этими словами он обернулся к писарю и распорядился:
- Эбен Кларк, будь так добр, принеси книгу записей за тот год, когда в городе служил Реймонд из Милорги.
- Слушаюсь, ваша честь, - отвечал писарь. Взгляд магистрата он встретил прямо и открыто, но хотя лицо его осталось бесстрастным, в глазах сверкнули искорки понимания.
Бесс с часто бьющимся сердцем отвернулась от стола. Судьба дарила ей удачу, на которую она так надеялась, и притом гораздо скорее и легче, чем она рассчитывала, и Бесс твердо решила, что своего не упустит. Простушка или нет, по любви или нет, но она выйдет замуж за магистрата Керрена!
Однако она надеялась если не на любовь, то хотя бы на дружбу.

* * *

Бесс вернулась в ратушу на закате. Сердце ее бешено колотилось. Она несколько раз подряд глубоко вдохнула, чтобы успокоиться. В отчаянии она напоминала себе, что брак не должен длиться больше пяти лет. Конечно, в течение этих пяти лет она должна была стать настолько верной спутницей жизни, настолько бесценной и незаменимой, чтобы магистрат Керрен начал доверять ей, отнесся к ее взглядам всерьез и в конце концов сменил собственные воззрения на то, какой надлежало быть власти в стране. Его воззрения должны были совпасть с убеждениями Бесс. Такое много раз случалось в истории, - напоминала себе Бесс, - даже в Библии, той книге, о которой повествовал Хранитель и которая объясняла множество загадок в терранской литературе, - так вот, даже в Библии упоминалось о том, что мужчины частенько перенимали убеждения тех женщин, которых любили. Это ее роль в революции: привить идеалы свободы и справедливости, прав человека народу своей страны, прав для всех и каждого, даже для женщин. Это то, что в ее силах, то, что она должна сделать ради того, чтобы мир стал лучше.
А потом наконец Волшебник вернет ее в чудесный мир мечты, в мир благородства и роскоши...
Стражник постучал в дверь. Отворил дворецкий и коротко кивнул девушке.
- Девица Бесс. Тебя ждут. Иди за мной.
Он развернулся, а она послушно пошла за ним, стараясь скрыть обиду на его холодность и даже грубость - ни единого «пожалуйста» или «прошу».
Широкий коридор был отделан натертыми до блеска деревянными панелями, потолок поддерживали деревянные стропила. С потолка свисала люстра. Плафоны из резного стекла отбрасывали блики пламени свеч на стены и пол. Бесс широко раскрытыми глазами смотрела по сторонам, не скрывая восхищения. Ей и не нужно было его скрывать - разве могла простая деревенская девушка не восхищаться таким великолепием? Мало кому удавалось побывать в покоях магистрата.
Двустворчатые двери в конце коридора были распахнуты, и Бесс увидела стол - длинный-предлинный, за которым свободно могли бы разместиться человек двадцать. Сердце Бесс разочарованно заныло. Неужели ей придется ужинать с магистратом в этой громадной пещере?
Но нет. Дворецкий провел ее по парадной столовой, после чего вошел в небольшую дверь в боковой стене. Бесс последовала за ним и оказалась в комнате гораздо более скромных размеров, площадью всего в двенадцать футов. Здесь стоял стол, за которым могли бы усесться только четыре человека. Широкие окна справа выходили на образцово ухоженный сад, золотившийся в лучах закатного солнца. На других стенах висели большие живописные пейзажи в золоченых рамах, прекрасно рифмовавшиеся с видом на сад. После грандиозной столовой тут было уютнее, но все равно слишком просторно.
Магистрат Керрен сидел за столом лицом к окнам и покачивал в пальцах бокал с вином. Услышав шаги, он оторвал взгляд от окна и приподнялся со стула. Дворецкий возгласил:
- Девица Элизабет из Милорги, ваша честь.

Глава 18

- Спасибо, Грэхем. - Магистрат улыбнулся и обратился к Бесс:
- Не выпьешь ли со мной вина, девушка?
- Выпью с удовольствием, ваша честь, - отвечала Бесс, с трудом удерживаясь от улыбки: мать предупреждала ее о том, как опасно пить вино с незнакомыми мужчинами. Мать не ошибалась, но разве могла она предположить, что ее дочь будет охмурять магистрата?
- Бургундского, будь добр, Грэхем, - распорядился магистрат и указал Бесс на стул, стоявший напротив того, на котором сидел он:
- Садись, девушка, пожалуйста.
- Спасибо, ваша честь. - Бесс села, думая о том, что господин гораздо учтивее слуги. Наверное, Грэхем прочел в ее глазах немой укор, поскольку бокал вина оказался на столе перед Бесс в то же мгновение, как только она опустилась на стул. - Спасибо, - поблагодарила она, потупившись, и по тому, как тепло прозвучал голос магистрата, поняла, что не ошиблась.
- Спасибо, Грэхем. Теперь оставь нас, - сказал магистрат. Дворецкий поклонился и вышел. Бесс выпрямилась, подняла бокал, вдохнула чудесный аромат вина. Она позволила себе радостный вздох - в ее жизни за последние два года случаев выпить вина было так мало. Благоухание вина так чудесно сочеталось с красотой сада за окнами, что Бесс, как ни трудна была стоящая перед ней задача, помимо воли немного расслабилась. Она пригубила вино, покачала на языке и сглотнула, наслаждаясь вкусом минувшего солнечного лета. Встретившись взглядом с магистратом, она увидела, что тот пристально смотрит на нее. Бесс побледнела, смущенно опустила глаза. Как она сердилась на себя за то, что потеряла контроль над собой!
Но оказалось, что забывчивость ей только на руку. Магистрат отметил:
- Ты пробовала вино и прежде, девушка, и знаешь, как смаковать его.
- О да, ваша честь, - ответила Бесс и поспешно сымпровизировала: - Мой отец был виноделом, и он учил меня тому, что пить вино залпом - это чуть ли не преступление.
Магистрат быстрым взглядом смерил ее с головы до ног и сказал:
- Это возможно, но твоя осанка и манера держаться говорят о хорошем воспитании. Как тебе удалось освоить манеры поведения дамы из богатой семьи?
«Я смотрела видеозаписи, в которых были показаны аристократки», - подумала Бесс, но сказать об этом она, естественно, не могла, потому снова сымпровизировала:
- Когда я вступила в пору совершеннолетия, ваша честь, никто не сделал мне предложения, и я отправилась с еще несколькими девушками в большой город, где нашла работу служанки в семье богатого купца. Я стала во всем подражать его жене и дочерям, а сам хозяин учил меня правильным манерам, чтобы я могла прислуживать за столом, когда у него собирались важные гости. Я так хорошо выучилась всему этому, что, когда как-то раз у купца гостили шериф с супругой и я прислуживала им, на следующий день они велели мне переехать к ним.
Магистрат слушал рассказ Бесс со все возрастающим участием. Он склонился к столу и заботливо спросил:
- Они хорошо с тобой обходились?
- О... да, ваша честь, - запнувшись, проговорила Бесс. Она вдруг поняла, что так встревожило магистрата: он испугался, не соблазнил ли девушку кто-то из хозяев, не вынуждена ли она была делить ложе с купцом или шерифом. - И жена купца, и супруга шерифа были обходительны и заботливы. Мужей их я видела редко, а их дети были... дети - как дети.
- То разбойники, то ангелы, - заключил магистрат и, кивнув, откинулся на спинку стула. - Отрадно слышать, что жизнь обошлась с тобой столь милосердно. Но ты не нашла для себя супруга и потому вернулась в родную деревню?
- Да, ваша честь, когда моя мать занемогла и нужно было кому-то за ней ухаживать. Я - ее единственное дитя, поэтому ухаживать за ней пришлось мне. Но потом она почти поправилась.
- Не сомневаюсь, причиной ее хвори было только лишь одиночество, - пробормотал магистрат Керрен и нахмурился. - Но как же она будет теперь, когда ты вновь покинула ее?
- Думаю, с ней все будет хорошо, потому что я скоро к ней вернусь. Если удастся отыскать дядю Реймонда, я смогу отправиться домой и сказать маме, куда ему написать. Удалось ли вам разыскать какие-нибудь его следы, ваша честь?
- Да, Эбен Кларк нашел запись в книге, - кивнул магистрат, взял со стола лист бумаги и подал девушке. - Его снова вызвали в город Защитника, и нисколько не сомневаюсь, там он сразу же получил новое назначение. - Не дав Бесс задать вопрос, магистрат продолжал:
- Эбен Кларк уже отправил письмо офицеру, в котором просит ответить, куда затем отправили твоего дядю. Письмо уйдет с завтрашней утренней почтой, однако тебе нужно запастись терпением, девица. Ответа придется ждать недели три, а то - и два месяца.
- Я не ждала, что получится скорее, - отозвалась Бесс и чуть-чуть наклонилась к столу. - О, как я вам благодарна, ваша честь! Как благодарна! Вы так стараетесь ради меня, бедной крестьянки!
- Я очень рад, что сумел тебе помочь, - отвечал Керрен с теплой улыбкой, но тут же погрустнел. - Ты была бы изумлена, узнав, как редко нам выпадает случай помочь кому-либо из граждан с таким прошением.
Бесс все больше нравился магистрат. Этот человек действительно заботился о людях, его явно интересовала не только власть.
- Прошу вас, скажите мне, как бы я могла вас отблагодарить?
- Что ж, могла бы, - снова заулыбался Керрен, и их взгляды встретились. - Поужинай со мной, поведай мне о своих радостях и печалях и скрась хоть ненадолго мое одиночество.
- О... с радостью, ваша честь. - Бесс смущенно потупилась. - Но только... жизнь у меня самая обычная, и я не знаю, будет ли вам интересно.
- Я уже успел убедиться в том, что в жизни любого человека бывают случаи, которые способны заинтересовать любого, - возразил Керрен, взял со стола маленький серебряный колокольчик и позвонил в него. Вошел дворецкий.
- Ваша честь?
- Можешь подавать ужин, - сказал магистрат.
- Слушаюсь, ваша честь.
Дворецкий поклонился, вышел и, вернувшись с подносом, поставил перед магистратом и девушкой тарелки с супом. Взяв ложку, Керрен попросил:
- Начни со своего семейства. О матери ты уже говорила. Счастливым ли было твое детство?
- О, очень счастливым, ваша честь! - воскликнула Бесс и мысленно возблагодарила фиништаунскую разведку, а именно лорда Короля - в миру Корина. Корин составил подробнейшее описание населения Милорги, не забыл и о Реймонде, который ушел на службу в войско Защитника, и о его овдовевшей матери, о больной сестре. Гар заслал человека в Милоргу, дабы тот проведал, что там изменилось с тех пор, как Корин стал жить в Затерянном Городе. Кто бы ни был этот человек, это был не сам Корин, а вопросы он задавал такие, на какие мог ответить любой житель деревни: «Живет ли вдова по-прежнему в своей хибарке?», «Вернулся ли Реймонд домой?» Вернувшись в Фиништаун, лазутчик (или лазутчица) доставили следующие сведения: вдова все так же жила в Милорге, а ее внучка недавно ушла из дому. Куда - никто не знал, но поговаривали, что ушла она поздно ночью в лес, вот и все.
Судьба Реймонда была неизвестна, однако другой агент каким-то образом разузнал, что его в числе других воинов отправили для подавления мятежа, зачинщиком которого стал какой-то пастух, объявивший, что жизнью людей правят сверхъестественные существа. Пастуху, на удивление, удалось убедить в этом множество людей, которые решили, что этим объясняется их жалкое существование. Кроме того, убеждения пастуха предполагали, что жизнь может стать лучше. Когда магистрат предпринял попытку схватить пастуха-мятежника, его приверженцы оказали яростное сопротивление и убили посланных стражников. Магистрат обратился за помощью к шерифу, но мятежники отбили посланных им солдат, и тогда магистрат запросил помощи у Защитника. Защитник выслал на подмогу всех людей, каких только можно было собрать на сто миль в округе. Одним из этих солдат был Реймонд из Милорги. Он погиб на поле боя, но поскольку командиры плохо знали своих подчиненных, собранных в спешке, никто из них не написал письма с выражением соболезнований матери погибшего в Милоргу.
Бесс прочла этот рассказ и поплакала, жалея несчастную мать и все ее семейство. Она могла понять, каково им было - одиноким, покинутым. Теперь она со спокойной совестью пересказывала эту историю магистрату, понимая, что если он и пошлет кого-то в Милоргу, дабы проверить, все ли так на самом деле, как она ему рассказывает, то в этой деревне действительно найдут бедную старушку-вдову и выслушают рассказ о ее пропавшей без вести внучке. А если у местного магистрата не обнаружится записи на сей счет - что ж, и в этом не было бы ничего удивительного: забывчивый писарь не удосужился занести запись об этом происшествии в книгу, а по горло занятый магистрат просто-напросто упустил такую мелочь. В любом случае ему бы не захотелось признаваться в том, что кто-то из жителей деревни ушел без пропуска и не был пойман. Что же до Реймонда, то если бы Керрен узнал, какова была на самом деле его судьба, то это ни в коей мере не разошлось бы с рассказом Бесс.
Бесс продолжала рассказывать. Она поведала Керрену о своем детстве, пересыпая повествование упоминаниями о забавных эпизодах, причем некоторые из них действительно имели место. Девушка старалась, как могла, употребить все красноречие и юмор, которыми всегда искрились беседы за пиршественным столом в Затерянном Городе. Керрен смеялся, задавал вопросы, высказывал свои суждения, и Бесс видела, как напряженность с каждой минутой покидает его.
За супом последовало блюдо из рыбы, а за ним - мясное блюдо. Мало-помалу настала очередь Бесс задавать вопросы, и Керрен чем дальше, тем более пространно отвечал на них. Бесс время от времени позволяла себе вставить словечко типа:
- Но ведь не может быть, чтобы у Защитника было бессчетное число магистратов, ваша честь?
- Нет, нас всего тысяча пятьдесят три, - ответил Керрен, удивившись вопросу - большинство крестьян искренне верило в то, что слуг Защитника не счесть. - Но существует еще двести двенадцать шерифов, перед которыми отвечают магистраты.
Беседа затрагивала то политику, то историю, то литературу. Время от времени они касались даже искусства. Каждый новый ответ Бесс, казалось, все более и более изумлял Керрена.
- Но где ты выучилась грамоте, девица?
- О, это писарь магистрата был так добр ко мне и выучил меня чтению и письму, ваша честь, чтобы я могла читать моей бабушке, когда она стала совсем плоха. За несколько лет я прочитала ей все книги, какие только нашлись у писаря, - кроме, конечно, книжек про законы.
- Понятно, - задумчиво проговорил магистрат и покачал головой. Он был рад, но все же изумлен.
Отужинав, Керрен и Бесс выпили еще немного вина и повели более отвлеченный разговор о том, каким следовало бы быть миру, о том, откуда взялись люди, о том, есть ли зерно истины в древних преданиях, утверждающих, что предки явились с далеких звезд.
А когда за окнами стемнело, и они оба устали от беседы, вошел дворецкий и сообщил:
- Комната для девицы готова, ваша честь.
- Комната для меня? - воскликнула Бесс и встревоженно широко раскрыла глаза, хотя втайне порадовалась. - Ваша честь, я не имею права злоупотреблять вашим гостеприимством!
- Но где же еще ты могла бы остановиться, сама посуди? - урезонил ее Керрен. - Родни у тебя здесь нет, а пробыть тут тебе придется два месяца, так что на гостиницу денег не хватит.
- Я могла бы подыскать работу...
- Этого я тебе не стану запрещать, однако не думаю, что сейчас у тебя это получится. Как бы то ни было, в здании суда имеются комнаты для гостей, и ты можешь считать себя моей гостьей.
- О... если я вас правда не стесню и не введу в расходы...
- На такие случаи деньги выделяет Защитник.
- Но я должна что-то делать, дабы отработать мое пребывание здесь...
- Ну, что ж. - Молодой магистрат улыбнулся и взял Бесс за руку. - Ты будешь ужинать со мной каждый вечер. Бесс робко улыбнулась и, зардевшись, потупила взор.
- Почту за честь, господин магистрат.
- А мне будет очень приятно твое общество, - сказал магистрат Керрен и отпустил ее руку. - Правда, разговоры могут нам наскучить... Как ты думаешь, не наскучим мы друг другу за два месяца?
Два месяца? Этого было более чем достаточно для осуществления замысла Бесс.

* * *

Дилана с огромным вниманием слушала рассказ магистрата Горлина о деле, которое ему пришлось разбирать нынче утром. Рассказывая, Горлин смотрел не на нее, а в окно, нахмурив брови. Дилана сочувствовала ему всем сердцем - такая боль звучала в его голосе. Время от времени она сострадательно вздыхала и не могла не признаться себе в том, как мил стал ей профиль Горлина за последние несколько месяцев.
Он определенно не был красив, хотя в молодости, наверное, был хорош собой. А сейчас... лицо его пополнело, обрюзгло, подбородок из-за этого казался слишком маленьким, а нос - слишком крупным, губы - слишком пухлыми. Но они были чувственными - его губы, они отражали малейшее проявление боли, ощущаемой Горлином. Дилана следила за их движениями и в ее душе просыпались знакомые чувства, и она радовалась тому, что еще способна их испытывать.
Из разговоров - а разговаривали они почти ежедневно - Дилана узнала о том, как глубока забота магистрата о людях, которыми ему поручено было управлять, как он делил с ними и большие беды, и маленькие радости. Он был одинок и, похоже, решил хранить одиночество из боязни перед расставанием, которое, как он знал, грозит ему через несколько лет. Пока он не заключил нового брака, однако шесть месяцев, отпущенные ему на поиски супруги, неумолимо приближались к концу, и по их истечении он обязан был жениться на ком-нибудь - на ком угодно.
Дилана уже знала ответ на вопрос о том, почему магистрату Горлину не был предложен пост шерифа, знала и о том, что он лишь однажды подавал соответствующее прошение. Быть может, из боязни перед отказом он не предпринимал новых попыток, однако Дилане более вероятным представлялось другое: скорее магистрату больше по душе было трудиться на благо народа в небольшом городке, чем распоряжаться еще пятьюдесятью магистратами и видеть перед собой страждущих людей только тогда, когда они бы обратились к нему с прошением.
Горлин нравился Дилане все больше и больше. Почему же он этого не замечал?
- Так вот... Эти две сестрицы были готовы друг дружку на куски разорвать из-за единственной коровы, которую им оставил в наследство отец - той единственной вещи, которую он по завещанию не передал ни той ни другой из дочерей! - Магистрат сокрушенно покачал головой, будучи близок к тоске. - Поэтому я рад тому, что магистраты не являются единоличными владельцами домов или мебели, да и вообще ничего, кроме своей одежды и заработанных денег.
- Думаю, их отец такого не хотел, - согласилась Дилана. - Конечно, быть может, он был из тех жестоких людей, которые наслаждаются, подстрекая других к склокам, из тех немногих, кто уходит из жизни, довольно усмехаясь и предвкушая, как родня будет драться за их имущество.
Горлин покачал головой:
- Судя по тому, что я слышал о нем, он был человеком мягкосердечным, гордившимся тем, что неплохо обеспечивал жену и детей. И как они могли так ополчиться друг против друга?
- Я поняла, - медленно и печально проговорила Дилана, - что, когда ссоры достигают такой высоты, их корни следует искать глубоко в прошлом.
Горлин изумленно взглянул на нее.
- Какая мудрость! Но что же это могут быть за корни?
- Ревность, - отвечала Дилана, - и зависть. - Она вспомнила о своем детстве и поежилась. - Быть может, он выделял одну дочь, а другую это обижало, поэтому первая выросла заносчивой и ревностно оберегала отцовскую приязнь, не желала ею делиться ни с кем, а сердце другой дочери все сильнее грыз червь зависти.
Про себя она знала, что этот червь вызвал у нее убежденность в том, что она - не дочь своего отца, а подкидыш, которого родителям подбросил какой-то принц из дальней страны.
Горлин кивнул, глаза его сверкнули.
- О, конечно, этим может объясняться их злобность! Первая старается зацапать все оставшееся после отца, что только может, считая это имущество знаком отцовской любви, а другая отчаянно пытается ухватить хоть что-нибудь из того, что осталось!
Дилана добавила:
- Если при его жизни она не могла получить его любви, то теперь, когда он мертв, она старается заполучить хотя бы его вещи.
- Да, если на то пошло, он действительно завещал большую часть нажитого младшей дочери, а старшей - совсем малость! - подхватил магистрат. - Какой же я глупец! Я-то думал: все из-за того, что муж старшей сестры богаче мужа младшей! - воскликнул он, но тут же нахмурился. - Да, но все равно - как же мне их рассудить? Не могу же я разделить одну корову между двумя женщинами? Я уже предложил им продать корову и поделить пополам вырученные деньги, но они только пуще раскричались.
- Конечно, раскричались, - негромко проговорила Дилана, - ведь деньги для них - не главное.
- Да, несомненно, - согласился Горлин, усмехнулся и довольно ударил по подлокотнику кресла. - Мы сделаем так, что они обе получат что-то от отца! Младшей он оставил быка, так я велю случить его с коровой, а когда она отелится, пусть старшая сестра забирает себе корову, а младшая - теленка, вот и получится, что у каждой останется по корове!
- Ни одна ни другая не будут довольны, - предупредила магистрата Дилана. - Каждая всю жизнь хотела, чтобы отец принадлежал только ей, а если его уже нет - чтобы только ей принадлежало его имущество.
- В таком случае я объявлю, что теленок принадлежит отцу, так как родился от его коровы и быка, и сестры либо согласятся с моим вердиктом, либо пускай отправляются с прошением к шерифу! - Горлин довольно крякнул. - Не удивлюсь, если они обе станут требовать теленка и каждая будет кричать: пусть корову или быка забирает другая.
- Точно так и выйдет! - изумленно вскричала Дилана. - И тогда ни одна из них не сможет обидеться, если вы отдадите корову другой!
- Верно, они не смогут пожаловаться! - воскликнул магистрат и, повернувшись к Дилане, устремил на нее взор, полный восхищения.
- Ты - истинное сокровище! Как тебе удалось так легко заглянуть в их сердца?
Дилана покраснела и опустила глаза.
- Просто я помню о том, что случалось видеть в жизни, ваша честь.
- В таком случае я должен постоянно прибегать к твоей памяти, иначе я вновь и вновь буду выносить ошибочные вердикты!
Горлин встал с кресла, подошел к Дилане, наклонился и протянул ей руку.
Дилана подняла глаза к нему и с готовностью дала взять себя за руку. Сердце ее часто билось.
Горлин опустился на одно колено и произнес хрипловатым от волнения голосом:
- Я знал, что мне придется вновь просить об этом, но никогда не думал, что мне так этого захочется - и все же мне хочется этого, хочется больше, чем когда-либо! О, прекрасная госпожа, согласны ли вы стать моей женой?
- О да, ваша честь, - отвечала Дилана тихо, а потом, когда его губы приблизились к ее губам, добавила еле слышно:
- Да, Вильям, да...

* * *

Одного за другим настоящих магистратов выкрадывали и увозили в Затерянный Город, где они попадали на попечение Бейда, Хранителя и его гвардии железных «скелетов». Первый следил за тем, чтобы они не могли удрать из заключения, а остальные помогали ему в этом и разъясняли чиновникам, почему так необходимо подержать их какое-то время в плену. Между тем узники имели право свободно передвигаться внутри стен города, пусть это и создавало определенные сложности, и многие из них в принципе нисколько не возражали против длительного отпуска. Жаловаться им было особенно не на что: они были окружены невиданной роскошью, питались деликатесами, пили тонкие вина, и потому испытываемое ими на первых порах возмущение быстро проходило. За все время имели место только пара-тройка попыток к бегству.
Некоторые проявляли неподдельный интерес к новой системе управления страной, которую задумали мятежники, и размышляли о том, как можно было бы ею воспользоваться в собственных целях.
А занявшие их места подсадные магистраты, засучив рукава, со всем тщанием изучали юриспруденцию и приступали к исполнению обязанностей на новом для них поприще управления. Мало-помалу они прививали приставленным к ним стражникам идеалы равноправия и свободы личности. Год за годом все большее число магистратов и шерифов составляли излеченные безумцы.
Конечно, их не хватало для того, чтобы занять все посты в государстве, поэтому вылечившиеся женщины тоже не теряли время даром и увлекали своими чарами настоящих магистратов - как Бесс и Дилана. В Фиништауне они научились у Хранителя искусству ведения бесед и манерам женщин из высшего общества, освоили речь благовоспитанных особ, приобрели горделивую осанку и изящную поступь. А после исцеления они с помощью Хранителя изучали историю, политику, литературу, искусство и прочие науки. Пусть они родились в простых семьях, но обладали огромными преимуществами перед деревенскими девушками и женщинами в плане привлечения внимания образованных мужчин.
Большая часть этих женщин становилась женами магистратов и шерифов, только что переведенных на новое место. Другие поступали служанками к женатым чиновникам и получали возможность близко познакомиться со своими хозяевами. Получив новое назначение, магистрат не мог увезти с собой жену и детей, однако по закону имел право взять женщину из прислуги, которая хорошо себя зарекомендовала. А оказавшись один на новом месте, магистрат чаще всего останавливал свой выбор на той женщине, которая уже была ему хорошо знакома, чье общество его радовало, и делал ей предложение.
Труднее обстояло дело с инспекторами - по вполне очевидной причине: их никто не знал. И все же догадаться было можно.
По стране рыскали отряды мятежников - следили за путешествующими, присоединялись к купеческим караванам, и инспекторы один за другим, пусть и не в таком количестве, как магистраты, отправлялись в Затерянный Город. Бейд и Хранитель обнаружили, что инспекторы - крепкие орешки и мириться с тем, что их держат в плену, не желают, а также и что им вовсе не по нраву идеалы и идеи Нового Порядка. В конце концов, они многое отдали ради того, чтобы заслужить свое положение при Старом Порядке, и положение это было очень высокое: каждый из инспекторов вполне реально метил на пост Защитника или, на худой конец, - министра. Эти люди всю жизнь трудились ради того, чтобы стать теми, кем стали, и потому вовсе не желали свергать Защитника и созданную им систему, при которой они обладали такой значительной властью.
Майлз посоветовался с Хранителем, и в конце концов инспекторов перевели в отдельный разрушенный город, который еще строже охранялся компьютером и роботами. Их заключение было самым настоящим - пусть роскошным, но все же настоящим, Правда, к ним допускались женщины - не красавицы, но умевшие пользоваться косметикой так, чтобы скрыть природные недостатки, обладавшие грациозной походкой и грамотной речью, знакомые с искусством и науками, способные говорить с узниками инспекторами об истории и политике. Мало-помалу даже эти закоренелые приверженцы Старого Порядка стали приходить к выводу о том, что в Новом Порядке что-то есть.

* * *

- Ваша честь, пойдемте скорее! - На пороге появился запыхавшийся и напуганный дворецкий. - Едет магистрат Плюрибл! Он выслал вперед скорохода! Он всего в миле от нас!
Магистрат Лтеллен - бывший лорд Левеллин - оторвал глаза от разложенных на столе бумаг и мертвенно побледнел. Как правило, магистраты, собиравшиеся навестить своих коллег, загодя извещали оных о предстоящем визите, и тогда было время подготовиться, но приезд Плюрибла застал его врасплох и не на шутку испугал. В отчаянии он решил прибегнуть к приему, которым уже пользовался раньше.
- Вели бейлифу Гаррику и стражнику Порри прийти ко мне в кабинет, да поскорее! Попроси госпожу Пейзен быстренько приготовить чай! А я поспешу переодеться в мантию!
- Но я должен помочь вам, ваша честь!
- Времени нет! Ступай! Займись приготовлениями! - И Ателлен вскочил и выбежал из-за письменного стола.
В складках парадной мантии были припрятаны нож и дубинка. Ателлена успокаивала мысль о том, что на всякий случай оружие у него под рукой. Он быстро побрился, поспешно вернулся в пустой кабинет, выставил на стол чайные чашки и выбежал из ратуши за пять минут до того, как из-за поворота показалась карета.
Лошади остановились, кучер спрыгнул с облучка и, подбежав к дверце, распахнул ее. Магистрат Плюрибл вышел из кареты и зашагал к Ателлену, раскинув руки, с приветственной улыбкой, которая, правда, сначала как бы заледенела, а потом и вовсе исчезла, когда он увидел, кто ожидает его на крыльце.
Сбылись самые худшие опасения Ателлена, но он помнил наставления Майлза на тот случай, если произойдет нечто подобное. В конце концов, рано или поздно некоторым из подсадных магистратов грозила встреча с людьми, которые были знакомы с теми, кого они подменили. Просто Ателлену не повезло, и с ним это несчастье приключилось довольно скоро.

Предыдущая страница 17 Следующая страница


Волшебник в мире 18

Он шагнул навстречу гостю, широко, сердечно улыбаясь.
- Магистрат Плюрибл! Вы оказали мне высокую честь своим приездом! - А затем, подойдя поближе, чтобы гость расслышал его шепот, Ателлен еле слышно проговорил:
- Да-да, я понимаю, я - не тот, кого вы ожидали увидеть, но для этого есть вполне объяснимая причина, однако об этом никто не должен знать! - А вслух Ателлен громко добавил:
- Прошу вас ко мне в кабинет, отдохнуть и перекусить с дороги!
Лицо Плюрибла отразило неподдельную тревогу и испуг, но он быстро справился с собой и изобразил показное спокойствие.
- Как прикажете, инспектор.
Ателлен развернулся, взял Плюрибла под руку, всеми силами стараясь скрыть радость удачи. Заезжий магистрат принял его за инспектора, играющего роль магистрата, и какова бы ни была причина для такой подмены, она должна была быть ужасна.
И ее следовало хранить в тайне.
Они вошли в кабинет.
- Прошу садиться, ваша честь! Ателлен знаком указал гостю на стул, а сам обошел письменный стол и уселся напротив.
- Позвольте представить вам моего верного бейлифа Гаррика и стражника Порри!
Бейлиф и стражник поклонились. Плюрибл ответил им кивком и возвратился взглядом к Ателлену.
- Что все это значит, инспектор? Я понимаю, что всего вы мне не расскажете, но... намекните хотя бы. Неужели с моим старым другом Ателленом случилась беда?
- Мне бы не хотелось это так называть, - уклончиво отвечал Ателлен и позвонил в маленький колокольчик. Открылась боковая дверь, и дворецкий впустил горничную, которая внесла и поставила на стол поднос с чайником.
- Подождем с объяснениями, а пока выпейте чаю! - предложил Ателлен. - Вы наверняка ехали все утро, надо же подкрепиться!
- Я не против, - не слишком охотно проговорил Плюрибл. Безусловно, ему больше хотелось сначала узнать новости, но он не дерзнул настаивать на этом. Взяв чашку, он отпил немного чаю.
- Итак, господин?
- Да, итак... - Ателлен отпил глоток побольше, дабы потянуть время, затем откинулся на спинку стула и задумчиво изрек:
- Не то чтобы попал в беду... Нет. Но вашему старому другу Ателлену, увы, потребовался... отдых.
Плюрибл в тревоге вытянулся, как по струнке.
- Удар?
- Скорее я бы назвал это истощением, - уточнил подсадной Ателлен. - Но если бы об этом узнали местные жители, это могло бы дурно сказаться на их морали, поэтому, когда пришла пора сменить Ателлена и перевести в другое место, мы отправили его в уединенное убежище, а его место занял я.
- Хвала небесам за то, что удалось все так ловко обстряпать! - вздохнул Плюрибл. - Надеюсь, он поправляется?
- Я также на это надеюсь, но не имею никаких вестей.
- Ну да, ну да, конечно, это понятно, - пробормотал Плюрибл и снова прихлебнул чаю.
Ателлен на взгляд оценил настроение гостя. По всей вероятности, Плюрибл размышлял о том, как это вышло, что инспектор занял место чиновника средней руки. Инспекторы имели в своем распоряжении записи о каждом человеке в стране, надзирали за работой всех шерифов до единого. Эти люди были всегда готовы свалиться как снег на голову любому чиновнику и причинить массу неприятностей. Никто не знал наверняка, существуют ли они на самом деле, и тем не менее никто не сомневался в их существовании. Плюрибл в глубокой задумчивости отпил еще глоток чая и поинтересовался:
- Но что же вы скажете местным жителям, когда он поправится?
- О, мы устроим что-нибудь вроде временной замены, объясним народу, что где-нибудь в другом городке или деревушке внезапно умер магистрат, - заверил гостя Ателлен. - Безусловно, не исключено, что доктора будут настаивать на том, чтобы бедняга Ателлен пролечился все пять лет. Я слыхал - и такое бывает.
- Да... Будет... писать... в-в-воспо-о-оминания о лю-ю-дях... ко-о-оторыми у-управлял... - Плюрибл выпил еще немного чаю и недоуменно захлопал слипавшимися глазами.
- О, похоже, вас совсем разморило с дороги, - с искренним сочувствием заметил Ателлен. - Пожалуй, вам стоит прилечь и поспать до обеда.
- Да-а-а не-ет! - зевнул во весь рот Плюрибл. - Спа-а-ть днем? Нико-о-о... Ник-о-о-г...
Но тут глаза его закрылись, он покачнулся и чуть не сполз со стула на пол.
Порри успел подхватить его и выхватить из его пальцев чашку.
- Сколько порошка вы ему подсыпали, ваша честь?
- Достаточно, - ответил Ателлен и встал. - Уложите его в постель и проследите за ним. А потом, Порри, отправляйся в лес и...
- Потом я должен крикнуть совой, мне ответит лесничий, а ему скажу, что нам нужна подмена, - кивнул Порри. - Все помню, ваша честь, все исполню в лучшем виде.
- Прекрасно, - похвалил его Ателлен, проводил взглядом двоих помощников, которые унесли крепко уснувшего Плюрибла из кабинета, и снова позвонил. Вошел дворецкий.
- Ваша честь?
- Удобно ли мои стражники устроили людей магистрата Плюрибла?
- Очень даже удобно, ваша честь, куда удобнее, - отвечал дворецкий и брезгливо скривился:
- Они уже пьяны в стельку.
Ателлен довольно кивнул:
- Скажи стражникам, пусть продолжают в том же духе, а людям Плюрибла скажи, что их господину вдруг стало дурно и что его уложили в постель в гостевой комнате. У них весь день до вечера на отдых, но ни в коем случае нельзя давать им отлучаться от здания суда. Скорее всего они тут и заночуют, так что передай бейлифу: пусть и для них приготовят постели.
- Слушаюсь, ваша честь, - покорно отвечал Саттер. По его тону чувствовалось, как он относится к происходящему, но он все же поклонился и отправился исполнять приказ.
Ателлен со вздохом опустился на стул. Кризис миновал - вернее говоря, первый его этап. Тем не менее он не сомневался, что те люди, которых вышлет Хранитель, без лишнего шума увезут Плюрибла и его изрядно подвыпивших стражников, а на их месте оставят подсадного Плюрибла с подсадной свитой. И еще Ателлен всем сердцем надеялся, что ему больше не суждены встречи с теми, кто знал настоящего Ателлена.

Глава 19

Дилана оторвала взгляд от рукоделия и украдкой глянула на мужа. Была зима, но он сидел у окна и задумчиво смотрел на занесенный снегом сад. Сад и теперь был красив - вернее, был бы красив в солнечный день, но сегодня погода стояла пасмурная, хмурым было и лицо Вильяма. Учитывая, какое дело он обдумывал, это было неудивительно. Дилана отложила вышитую салфетку и сказала:
- А разве это было бы так уж скверно, если бы юный Чариг стал столяром?
Вильям вздрогнул и обернулся, улыбнулся, коснулся руки жены.
- А как ты догадалась, что я об этом думаю?
Она ответила ему улыбкой и сжала его руку.
- Вчера за обедом ты говорил о том, как тебя это тревожит, и с тех пор не находишь себе места. Догадаться нетрудно. Ну же, супруг мой, подумай: что дурного случится, если мальчик станет подмастерьем старика Виззигруфа? Ведь он так мечтает об этом!
- Дурно то, что это огорчило бы его отца.
- Но только на время. В конце концов, он ведь боится только того, что его сын как бы сделает шаг назад. Но когда Тоби Чариг станет главой гильдии, думаю, отец станет гордиться им.
- Если он станет главой гильдии, - уточнил Вильям. Дилана пожала плечами.
- У юноши талант, как мы смогли убедиться. Какой красивой резьбой он покрыл деревяшки, какие чудные безделушки выточил для матери! А люлька, которую он вырезал для старшей сестры в подарок на свадьбу - это же просто произведение искусства! Но даже если он не станет главой гильдии, разве мальчик не имеет права на счастье?
- Нет, если это принесет горе его отцу.
- Но если старик Чариг на самом деле любит сына, счастье мальчика и его должно сделать счастливым, - не отступалась Дилана. - А если мальчику не по душе карьера купца, это опечалит и его отца, это будет его злить. Они станут ссориться, дело и до драки может дойти. Нет-нет, безусловно, мальчик имеет право стать счастливым.
- Счастье - это не то, о чем можно говорить, что кто-то имеет на него право, - проворчал Вильям. - Счастье - не хорошо и не дурно. Это просто удача.
- Если так, то мне и в самом деле очень повезло, - улыбнулась Дилана и, сжав руку супруга, отпустила ее. А он заглянул ей в глаза и улыбнулся.
- Мне тоже, - сказал он тихо. - Я понимаю, о чем ты говоришь, и это великое благо.
- Если так, то каждый из нас имеет право на счастье.
- Имеет право? - нахмурился Вильям. - Странно звучит.
Дилана напряглась. Разговор принимал опасный оборот, а она и не заметила, как это произошло. Она повернула голову к окну, вгляделась в заснеженный сад и сказала, старательно подбирая слова и искусно меняя их значение:
- Если рассуждать о том, что право, что не право, то наш союз, конечно же, дело правое, супруг. А если рассуждать о правах... то некоторые из них принадлежат нам только потому, что мы рождены на свет. К примеру, каждый имеет право на жизнь, право защищаться от воров и убийц.
- Да, это верно, с этим я спорить не стану, - медленно, осторожно проговорил Вильям. - Но жизнь - это нечто такое, что происходит с нами независимо от того, хотим мы этого или нет, любимая, хотя, вероятно, у наших родителей в этом смысле имеется некоторый выбор.
Его рука вновь легла на ее руку, ее взгляд встретился с его теплым взглядом, она ответила ему сияющей улыбкой.
- Но вот счастьем люди не наделяются с первым вдохом, - продолжал развивать свою мысль Вильям. - Счастье либо приходит, либо нет. Даже те, кто сам избирает для себя супругов, частенько совершают ошибки. Можно из кожи вон лезть ради счастья, а потом обнаружить, что тебя гложет тоска. Ведь это не назовешь правом.
- Нет, не назовешь, - медленно проговорила Дилана, не отводя глаз от мужа. - Но можно попытаться быть счастливым. Хотя бы это можно назвать правом.
Взгляд Вильяма стал задумчивым.
- Да, пожалуй, - сказал он негромко и отвернулся к окну. - Пожалуй...
Следя за выражением лица супруга, Дилана неслышно облегченно вздохнула. Миновал крайне напряженный момент, но, похоже, она неплохо справилась. Да, Вильям снова погрузился в раздумья, но хотя бы ей удалось отвлечь его от раздумий более тяжких.
Однако при этом она ухитрилась отвлечь супруга от разговора на более интимную тему, из которого могла бы проистечь ночь, полная любви. Дилана вновь вздохнула и напомнила себе о том, что все они обязаны идти на жертвы ради общего дела.
Однако ночь опровергла ее ожидания, а на следующий день... На следующий день Вильям вынес вердикт: юного Чарига следовало отдать в подмастерья к деревенскому столяру. После судебного заседания магистрат позвал старика Чарига к тебе в кабинет, где долго разговаривал с ним. Из кабинета купец вышел хмурым, но не злым, а главное - задумчивым.

* * *

Позднее, весной, Дилана удивила и Вильяма и себя тем, что забеременела. Ей уже было под сорок, однако она сравнительно легко родила своего первенца, и Вильям на диво обрадовался появлению ребенка, хотя родилась девочка, а не мальчик. Миновало три года, и магистрат подолгу «разговаривал» с дочуркой - усаживал ее на колени и слушал ее лепетанье. Время от времени Дилана касалась в беседах того, какие права малышка Луиза приобрела, появившись на свет в результате решения супругов иметь ребенка. Вильям заверял жену в том, что он целиком и полностью осознает свою ответственность перед дочерью, а затем, мало-помалу, начал соглашаться с тем, что права женщины следует столь же настойчиво охранять, как и права мужчины.
Вот примерно так те небезнадежные магистраты, которые остались на своих постах, говорили о правах человека со своими новыми женами. Медленно, постепенно они начинали задумываться о необходимости кое-каких перемен в системе правления - перемен, проистекавших из идеи о правах человека. И Майлз начал понимать, что ему нет нужды подменять всех магистратов до единого подсадными и мучиться из-за того, что подсадных не хватает.

* * *

- Не думаешь же ты, что вы сможете удержать нас здесь, если мы на самом деле пожелаем уйти? - с сердитой усмешкой вопросил магистрат Флаунд.
- О да, - отвечал Бейд голосом мягким, словно бархат. - Да, я думаю, что мы удержим вас здесь, невзирая на то, как отчаянно вам хотелось бы бежать.
- Вы? Но вас всего пятеро! - ухмыльнулся Флаунд. - А нас пять сотен.
- Нас пятеро, а еще Хранитель и тысяча роботов. - На самом деле роботов было всего сто, но они сновали повсюду с такой скоростью, что Бейд не сомневался: никому из магистратов было бы не под силу сосчитать их. - Они могли бы надежно держать вас здесь даже без нас, пятерых тюремщиков. На самом деле мы здесь присутствуем только для того, чтобы следить за тем, чтобы не упустить досадных мелочей, которые могут ускользнуть от пристального внимания Хранителя.
Сомневаться не приходилось - главный компьютер прежде никогда не выступал в роли тюремного надзирателя. Безумцам и в голову не приходило бежать из Фиништауна. Все они до единого хотели навсегда остаться здесь.
Хотел остаться здесь и Бейд, но не ради того, чтобы, как прежде, купаться в волнах иллюзий. Ненависть распаляла его добела, он с радостью оставался в Фиништауне и был бы рад своими глазами увидеть, как кто-то из плененных магистратов взбунтуется. Он никогда не смог бы забыть о том, как гневно кричал его отец на Ладо - магистрата их деревушки - за то, что тот отобрал у отца деньги, а Бейда выгнал из школы за плохие успехи в учебе. (Но то, что он выучил, он выучил крепко-накрепко!) Он никогда не забудет жуткого зрелища: отец в колодках, а соседи швыряют в него гнилые овощи и потешаются над ним, и по щекам отца стекает зловонная жижа. Он никогда не забудет слез матери, их ссор с отцом, когда мать кричала на отца и говорила, чтобы он перестал мучать мальчика.
Но отец не мучил Бейда. Он только пытался дать ему возможность учиться - ведь Бейд так любил учение. Здесь, в Затерянном Городе, он обрел эту возможность. Каждый день он проводил по несколько часов в учебной кабинке, где Хранитель показывал ему на экране картинки и слова, и всякий раз, когда Бейд чего-нибудь не понимал, Хранитель прерывал показ и объяснял, объяснял... Бейд и здесь учился медленно, с натугой, но все же не так медленно, как в деревне, где учитель кричал на учеников и нещадно колотил за не правильные ответы. Теперь же Хранитель говорил Бейду о том, что он знает столько, сколько положено знать магистрату, вот только, увы, в делах этой страны Хранитель отстал от жизни на несколько сотен лет.
Но теперь положение изменилось: Орогору и другие магистраты-самозванцы присылали в Фиништаун книги по юриспруденции, писали о своих личных впечатлениях, делились накопленным опытом. Мало-помалу Бейд нагонял своих товарищей.
Он ответил Флаунду усмешкой на усмешку и сказал:
- Пожелать вырваться из этого города сильнее, чем вы уже желаете, вам не под силу. Среди вас нет ни одного, кто бы не пылал жаждой мести, кто бы не грезил о перспективах, которые откроются перед ним, когда он поведает первому попавшемуся шерифу о мятежниках, когда позволит шпионам Защитника выведать все о наших агентах по всей стране.
Флаунд перестал улыбаться и устремил на Бейда взгляд, полный ненависти.
Мстительное чувство Бейда было удовлетворено - немного, совсем немного. Он откинулся на спинку стула, забросил ногу на ногу.
- Да-да, Флаунд, Хранитель слышит все ваши разговорчики, слово в слово.
Глаза магистрата сверкали от ярости. Как он ненавидел этого зазнавшегося простолюдина, который имел дерзость обращаться к нему, не упоминая его титул!
- Слово в слово, - негромко повторил Бейд. - И вы не сумеете замыслить побег без того, чтобы Хранитель об этом не узнал. А как только об этом узнает Хранитель, узнаю и я.
Тут он, конечно, погрешил против истины. Звукоулавливающие устройства действительно были установлены во всех жилых комнатах, немало их было и за пределами зданий, но стояли они уж никак не повсюду. Запросто можно было отыскать потаенную нишу, закуток в аллее, где компьютер не смог бы засечь беседу заговорщиков, но уж лучше пусть Флаунд и его собратья свято верят в то, что машина видит, слышит и знает абсолютно все.
- Как, интересно, на ваш взгляд, Хранитель узнал о том, что на прошлой неделе вы пытались под покровом ночи перелезть через стену, и послал робота, чтобы тот отогнал вас? - язвительно поинтересовался Бейд.
Флаунд взглядом метал молнии, а Бейд только усмехался в ответ. Он понимал, что у магистрата мерзко сосет под ложечкой при мысли о том, что компьютер и в самом деле подслушал его заговорщицкие беседы с десятком соратников. На самом деле робот, отогнавший Флаунда от стены, всего-навсего совершал патрульный обход по заданному маршруту, - но Флаунда просвещать на сей счет было вовсе не обязательно. Из кабинета Бейда пленный магистрат ушел, злобно скалясь и ворча, а Бейд проводил его взглядом, полным триумфа победителя.

* * *

Здание стояло не дальше и не ближе от стены, чем любое другое. Вдоль наружного края стены по всему ее периметру тянулась пустая мостовая шириной в тридцать футов. Тридцать футов - это почти устраивало Флаунда. Конечно, здание было выстроено из камня, как и все остальные, сохранившиеся в полуразрушенном городе, - из очень странного, рыжеватого, теплого на ощупь, но все же камня - ведь чем еще быть этому материалу, как не камнем, когда он был настолько прочен? Этим же камнем были выложены и полы, плоские, цельные, и Флаунд поражался тому, каким образом древние строители могли высекать такие громадные куски камня. Может быть, древние предания не лгали, может быть, древние строители действительно владели некими секретами зодчества, волшебными инструментами, ныне утраченными приемами?
Дом имел внутренний двор, а внутренний двор был вымощен булыжником. Сначала Флаунд видел только густую траву, но когда раскопал корни и расчистил небольшой участок от дерна, обнаружил булыжники - самые настоящие, хотя они были вырезаны в форме различных красивых фигур и подогнаны друг к дружке, как кусочки головоломки, и все же это были отдельные камни и между ними проросла трава. А раз так, значит, под булыжниками - земля!
Никто не возражал против того, чтобы он перебрался сюда и завладел этим домом, - ни Бейд, ни Хранитель, ни один из его «роботов», как называл их Бейд, - этих странных гладких страшноватых скелетов с головами, похожими на яйца, и глазами, напоминавшими драгоценные камни. Флаунд знал, что эти глаза способны метать световые копья, и эти копья жгли и кололи не хуже мечей. Он заверял себя в том, что не боится этих страшилищ, но был очень рад, когда они не стали противиться тому, чтобы он стал единоличным владельцем дома, и тому, чтобы к нему ежедневно заглядывало с десяток друзей, с которыми он выпивал и вел пространные беседы.
Вернее говоря - выпивали и разговаривали шестеро, а другие шестеро в это время вели подкоп под мостовой, прокладывали подземный ход под двором к стене. Потом шестеро землекопов возвращались и отмывались под удивительными струями воды, которые стекали из неиссякаемых источников за стенами в большую ванну, стоило только прикоснуться к стене. Тогда к подкопу приступали другие шестеро заговорщиков. Копали по очереди. Пока один копал, другие передавали из рук в руки корзины, наполненные землей. У стены, окружавшей внутренний двор, вырастала гора земли, но кто мог заметить ее, кроме Флаунда и его друзей? Магистрат мысленно нахваливал себя за находчивость. Подкоп продолжался.

* * *

- Наверняка Флаунд и его друзья понимают, что всякий город, окруженный стеной, предусматривает наблюдение за возможными попытками подкопа! - возразил Хранитель.
- Не исключено, что они об этом подумали, - согласился Бейд. - Но они себе представляют единственную разновидность наблюдения: людей с длинными палками, которые ходят вдоль стены и тыкают ими в землю. А поскольку они не видят, чтобы твои роботы разгуливали вдоль стены с палками, они и думают, что ты за ними не наблюдаешь.
- Я все время забываю о том, что такие образованные люди ничего не знают о сонаре, - вздохнул Хранитель. - Ты уверен, что мне нельзя ознакомить их с принципом действия этого прибора, Бейд?
- Нельзя, до тех пор, пока революция не завершится нашей победой, - иронично отозвался Бейд. - Пока численное преимущество - на их стороне. Так что давай не будем дарить им никаких преимуществ.
- Ну, если надо, значит надо, - не слишком довольно согласился компьютер. - Но это противоречит двенадцатой установке моей базовой программы, Бейд.
- Противоречит, о учитель, полагающийся на интуицию наравне с опытом. - Тут Бейд улыбнулся искренне, без издевки. - Мне-то точно жаловаться не на что, ведь я столько знаний почерпнул под твоим руководством. Однако у тебя есть установки более приоритетные, Хранитель, и одна из них заключается в том, чтобы держать этих людей в плену ради блага движения за восстановление свободы, которую ты запрограммирован защищать и охранять.
- По всей вероятности, в один прекрасный день кто-то слишком вольно и широко истолковал понятие порядка в обществе, когда люди потеряли контакт со мной, - пожаловался компьютер. - И все же ты прав, Бейд. Их надо держать в плену. Тем не менее мы могли бы просветить их на тот счет, что выкопанный ими ход будет перекрыт до того, как они сумеют им воспользоваться.
- Нет-нет, пусть думают, что им сопутствует удача, - жестоко усмехнулся Бейд. - Тем горше будет потом их разочарование, тем меньше вероятность того, что они дерзнут пытать судьбу еще раз. Мы должны убедить их в том, что ты неуязвим, Хранитель. Если они прекратят попытки спастись бегством, можно считать, что мы одержали победу.
- Вынужден признаться, что недостаточно хорошо понимаю ход мыслей людей для того, чтобы выразить несогласие с тобой, Бейд, - проговорил компьютер. - Однако из того немногого, что мне об этом известно, я должен сделать вывод: ход твоих мыслей довольно жесток.
- Ты не ошибаешься, - кивнул Бейд. - Но те страдания, которые наши узники причинили бы другим людям, удайся их побег, были бы гораздо более жестоки.
Это было неплохое оправдание, но всего-навсего оправдание, не более этого, - это Бейд прекрасно понимал. А истина состояла в том, что ему доставило бы глубочайшее наслаждение увидеть обиду и разочарование, которые ожидали пленных магистратов, когда те обнаружат, что все их труды пошли прахом. Спору нет, отомстить одному магистрату было приятно, но куда приятнее - всем сразу.

* * *

Подкоп пришлось углубить: наверняка стена глубоко уходила в землю. Оставался последний, решающий этап: подрыться под стену шириной в шесть футов и вывести ход наверх. Дождались безлунной ночи, а весь день провели в доме - смеялись, шутили, чокались бокалами. Словом, елико возможно, старались создать впечатление развеселой пирушки. А когда стемнело, зажгли свет, еще с час продолжали вечеринку, а потом мало-помалу стали затихать, начали гасить одну лампу за другой, и в конце концов все как бы уснули, напившись и наевшись до отвала и не имея сил вернуться и разойтись по домам, что в общем-то было правдой: ведь своих домов тут ни у кого из них не было.
А потом, ближе к полуночи, отправились заканчивать подкоп. Флаунд самолично прокопал последние несколько футов до поверхности. Он работал с радостью, злорадно ухмыляясь, и наполнял корзину за корзиной вырытой землей. Его товарищи передавали наполненные корзины друг другу, а последний в цепочке вываливал землю во двор. И вот наконец лопата прошла насквозь, не встретив сопротивления. Флаунд издал победный вопль, расширил дыру, утрамбовал ее края, примял траву черенком лопаты...
...и замер: от края дыры вверх уходили две длинные, тонкие, блестящие ноги. В ужасе Флаунд поднял взгляд выше, увидел перекрестье - бедра, плоский цилиндр - туловище, тоненькие ручки, кисти, как у скелета, и напоследок - красноглазое яйцо - голову.
- Сожалею, но сюда вам нельзя, магистрат Флаунд, - проговорил робот.
Флаунд от изумления и страха не мог вымолвить ни слова. Друзья сгрудились позади, спрашивая:
- В чем дело? Почему ты остановился?
А потом двое, просунув головы к дыре, увидели то же самое, что повергло Флаунда в отчаяние, и застонали.
- Отку... откуда ты узнал?
- А мы слышали, как вы копали, Флаунд, - ответил Бейд, выйдя из-за спины робота.
- Прозвучало чрезвычайно упрощенное описание принципа действия сонара, - констатировал робот. Флаунд был готов взглядом испепелить Бейда. А тюремщик ответил ему едва заметной улыбкой. Но на самом деле его просто распирало от злорадного восторга.

* * *

Несколько часов спустя, когда город засеребрился в предрассветных сумерках, Бейд взобрался на стену. Он думал о том, что Флаунд не сможет смириться с поражением. Он наверняка предпримет новую попытку побега. Теперь это будет не просто попытка. Теперь это будет состязание между Флаундом и Бейдом. Гордыня заставит Флаунда придумать нечто более изощренное. А если нет - ну, значит, Бейд плохо знал своих узников. Все они были неглупы, а большинство из них отличалось агрессивностью и инициативностью. Острый ум в них сочетался с беспокойством и горечью поражения. Они никогда не смирятся с пленом - ведь они не какие-нибудь трусливые безмозглые овцы. Следующая попытка побега будет массовой и яростной, и кое-кто из магистратов может при этом погибнуть.
Какая-то частичка Бейда предвкушала этот вариант развития событий с мрачной радостью, но другая часть испытывала стыд из-за того, что он плохо справлялся с порученной ему работой. Ведь его назначили надзирателем, а не палачом. Гар усиленно настаивал на том, чтобы магистратов ни в коем случае не мучили. Он говорил о том, что для успеха революции крайне необходимо, чтобы мятежники не выглядели злодеями - наоборот, они должны были производить впечатление спасителей, а потому все узники должны были выйти на свободу живыми, целыми и невредимыми. Бейд обязан был найти какой-то способ, сделать так, чтобы плененные магистраты стали довольны своим заключением.
Но как этого добиться? Бейд ломал голову над этой задачей, размышляя по обыкновению медленно, но методично. Ближе к вечеру он ушел из кабинета, не дождавшись робота, который должен был принести ему ужин. Он не был голоден - раздумья отвлекли его от мыслей о еде. Ему отчаянно хотелось поскорее разобраться в головоломке. Конечно, он мог бы обратиться с этим вопросом к Хранителю, но он начал догадываться, что и у этой умной машины есть пределы. Одним из таких пределов была способность заглянуть в сердце человека и понять, что он чувствует.
Бейд расхаживал по стене до темноты. Вышла луна. Бейд спрашивал себя: а он почему счастлив здесь, почему рад тому, что его работа - охранять непокорных, враждебно настроенных людей? Да, конечно, он им в некотором роде мстил, но мести самой по себе было бы мало. Нет, тут было что-то еще, что-то большее, и если быть честным с самим собой до конца, то следовало признаться...
Бейда озарило. Он резко остановился, уставился в темноту и поздравил себя с тем, что нашел ответ. Ему доставило такое наслаждение разгадывание этой головоломки, - но ведь подобные раздумья ему всегда приносили радость! Он не просто хотел - он жаждал остаться здесь и стать надзирателем, потому что получал неописуемое удовольствие от непрерывного состязания умов, от постоянной необходимости быть на шаг впереди ненавистных магистратов.
Но если его удерживала здесь радость состязания, может быть, она же удержит и магистратов?
Конечно, в нынешних обстоятельствах вызов, брошенный магистратам Бейдом, вынуждал их сидеть взаперти. Какой же еще вызов он мог бросить им - такой, чтобы им расхотелось вырваться из плена?
Учебу. Учиться они все любили - или по крайней мере им приходилось увеличивать багаж собственных знаний ради того, чтобы добиться поставленной цели. А Бейд мог впустить их в настоящий необъятный девственный лес знаний и выдать каждому охотничью лицензию.
Но сначала он должен был одарить их достаточно веской причиной, руководствуясь которой они бы отправились на охоту, показать им добычу, за которой они бы бросились в погоню.
А чего могла страстно пожелать эта орда бюрократов, что заставило бы их, засучив рукава, с головой уйти в изучение фактов, дотоле неведомых?
Ответ полыхнул в сознании Бейда словно загоревшийся в непроглядном мраке светильник.

* * *

Купец сидел рядом с возницей, потемнев от злости. Фургон въехал в город. Возница помалкивал и опасливо поглядывал на купца.
- Останови здесь, - буркнул купец, и возница придержал лошадей прямо перед ратушей. Горожане, спешившие куда-то по своим делам, останавливались и глазели на фургон. Выбежал стражник, закричал:
- Эй, вы! Проезжайте! Посреди дороги встали - это не положено!
- Встанешь там, где он тебе скажет, - распорядился купец, спрыгнул с облучка и размашисто зашагал к ратуше. Каждый шаг его был полон гнева. Стражник, перед которым предстали одновременно два нарушения закона, на минуту растерялся. Взгляд его метался между купцом и возницей. Возница сочувственно смотрел на него. Стражник возмущенно запрокинул голову.
- Жди здесь! - выкрикнул он и, развернувшись, бросился следом за купцом. Но, увы, он опоздал: тот уже вошел в двери, а к тому времени, когда стражник догнал его, купец уже успел рявкнуть бейлифу:
- Скажи магистрату, что я желаю его видеть!
- Да что вы говорите? - Бейлиф театрально кивнул и знаком отослал стражника. - И как же мне доложить магистрату Ловелу? Что за важная особа требует приема у него без предварительного уговору?
- Брэнсток, торговец одеждой и тканями! Да поторопись, а не то опоздаешь, а их и след простынет!
Бейлиф резко посерьезнел.
- Чей след?
- Тех разбойников, что меня ограбили, вот чей! Если бы их так не позабавила моя злость, они бы меня убили и возницу моего тоже! Ты над такими делами смеяться намерен?
- Нет-нет, господин, какой уж тут смех! Эй, Бривис! - Бейлиф махнул рукой, и из зала суда торопливой походкой вышел мужчина с заляпанными чернилами пальцами. - Это Бривис Кларк, писарь магистрата Ловела, - объяснил бейлиф купцу. - Кларк, это торговец Брэнсток, у него вести для его чести, которые не терпят отлагательства. Будь добр, отведи господина к магистрату. - А Брэнстоку бейлиф сказал:
- Прошу прощения, торговец. Но я должен поспешить - пущу моих людей по следу этих негодяев. Пока вы будете с магистратом беседовать, я переговорю с вашим возницей. До свидания! - С этими словами бейлиф отвесил торговцу торопливый поклон и быстро вышел на улицу.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Ну, хоть так, и то дело, - проворчал Брэнсток. Видно было, что оперативность бейлифа пришлась ему по сердцу.
- Уверяю вас, господин, мы тут к разбою строги, - поспешил заверить торговца писарь. - Прошу вас, следуйте за мной. - И он повел Брэнстока к кабинету магистрата. - Подождите, - попросил он, постучал в дверь, приоткрыл ее и возвестил:
- Ваша честь, к вам торговец с жалобой. Его ограбили в окрестностях нашего города. Бейлиф Якоби занялся погоней, но Брэнсток все-таки желает с вами поговорить.
- Да-да, конечно, проходите скорее, - сказал магистрат и поднялся из-за стола.
Писарь отступил и пропустил Брэнстока в кабинет.
- Ну, спасибо, что приняли меня, ваша честь, - сказал торговец, и Бривис нахмурился - ему не понравился ни тон обращения Брэнстока, ни его слова. К магистрату следовало обращаться намного более почтительно. А вот магистрата Довела манеры просителя, похоже, нисколько не смутили. Вернее, не так: если и смутили, то послужили неким знаком. При взгляде на торговца он помрачнел и распорядился:
- Закрой дверь, будь так добр, Бривис Кларк.
Кларк повиновался, но раздумья не покинули его. Ничего особенного, конечно, в том, что магистрат решил провести беседу с просителем за закрытыми дверями, не было - ведь проситель был мужского пола. Но вот так сразу, при первой встрече... Если только...
У Кларка засосало под ложечкой. Неужто этот с виду самый что ни на есть обычный торговец - инспектор?
Тогда становилось ясно, почему его тон не оскорбил магистрата, почему он не отчитал неучтивого просителя, но все-таки что позволило Ловелу сразу признать инспектора? Какой знак?
Наверняка такой, какие ведомы только магистратам. Как бы то ни было, одно Бривис Кларк понимал наверняка: в точности ли все так, как он решил, или нет - этого ему не узнать никогда.

* * *

Магистрат дождался, когда за писарем закроется дверь, и порывисто обнял торговца.
- Майлз! Хвала небесам! Наконец хоть кто-то, с кем можно словом переброситься!
Майлз чувствовал, как дрожат руки у Ловела, и в который раз убеждался в том, в каком напряжении живут все его агенты.
- Бедняга, герой, как же тебе тяжко вдали от родственных душ! Но твоя жена, Ловел, - скажи, хотя бы она служит тебе утешением?
Ловел отпустил Майлза, отступил на шаг.
- О, еще каким утешением! Но и с ней я не могу поделиться правдой о моей работе. К тому же ее начинает беспокоить то, почему она не беременеет.
- Пусть гадает, - посоветовал другу Майлз. - Если ты по-настоящему полюбишь ее, наши враги получат возможность держать тебя в руках, но если она родит от тебя ребенка, они смогут вертеть тобой, как пожелают, угрожая твоему отпрыску.
Ловел кивнул:
- А если нас постигнет неудача, она всегда сможет сказать, что ее обманули, и это будет чистой правдой, и тогда найдет себе нового супруга. Но если у нее будет ребенок от изменника, самозванца, ей гораздо труднее будет снова выйти замуж.
- А государственные власти, естественно, не станут помогать отпрыску самозванца, - закончил мысль Майлз. Ловел указал на стул.
- Ну садись, садись же, а я распоряжусь насчет чая!
- Это было бы славно, - признался Майлз и опустился на стул. - Но пока ты не позвонил, будет лучше, если я расскажу тебе подробности про тех вымышленных разбойников, по следу которых ты отправишь своего бейлифа.
- Да-да, конечно! Что он обнаружит, когда доберется до места, где на тебя якобы напали? И где это место, кстати говоря?
- В миле от города, на большой дороге. Там они найдут следы десятка лошадей - нам пришлось выпрячь наших лошадок и гонять их по дороге туда и обратно, а потом еще до леса - шесть раз. По кустам мы разбросали несколько кусков полотна - для достоверности. Следы обрываются на берегу речки. Когда ты не сумеешь найти разбойников своими силами, можешь обратиться к соседям-магистратам. Трое расскажут ту же самую историю.
- Япет, Орогору и Минелло, - усмехнулся Ловел, усаживаясь за письменный стол. - Мы должны поддерживать друг дружку, верно?
- Непременно должны, - улыбнулся Майлз. - Ну, вот и все, пожалуй. Теперь позвони и попроси, чтобы принесли чай.
- Сейчас, - кивнул Ловел и потянул за шнурок. Дверь открылась, заглянул стражник, и магистрат распорядился:
- Чаю, да покрепче! Скажи горничной, чтобы поторопилась!
Стражник поклонился и, хмуро глянув на Майлза, закрыл дверь. Между тем от Майлза не укрылось, что стражник явно не на шутку напуган.
- Ну а как там у остальных дела? - нетерпеливо спросил Ловел. - Расскажи мне обо всех новостях!
Майлз вкратце поведал другу о всех агентах, которых повидал за последний месяц.
- Бейлиф и стражники Этуана уже вовсю вместе с ним развивают агитацию о правах крестьянства, у Лючии в октябре родился первенец. Ее муж начинает понимать, что женщины тоже...
Дверь распахнулась, вошла горничная с подносом.
- ...должны проезжать по окрестностям вашего города, не волнуясь о том, что на них могут напасть, - без запинки продолжал Майлз. - Ну, хорошо, разбойников вы за решетку, допустим, засадите, но можете ли вы гарантировать, что городская молодежь будет вести себя как подобает?
- Гарантировать этого, конечно, нельзя. Разве кто-то когда-то мог такое гарантировать? - отозвался Ловел. Горничная, в страхе вытаращив глаза, поставила на стол поднос. - И все же, за то время, пока я тружусь на своем посту, мы только дважды сталкивались с подобными выступлениями, и оба эти юнца были подвергнуты суровому наказанию и выставлены к позорному столбу, так что я сильно сомневаюсь, чтобы кому-то еще захотелось последовать их пагубному примеру.
Майлз кивнул и вернулся в образ Брэнстока:
- Будем уповать на это. И все же то, что разбойники грабят мирных торговцев чуть ли не рядом с вашим городом, - это никак не может порадовать.
Горничная разлила чай по чашкам.
Ловел широким взмахом руки отмел возражения Брэнстока и заодно повелел горничной удалиться.
- Не сомневаюсь: бейлиф и его люди...
Дверь за горничной закрылась.
- ...очень скоро схватят злодеев и закуют в кандалы, - закончил начатую фразу Ловел и сложился пополам, давясь от хохота. Майлз тоже прыснул.
Отхохотавшись, Майлз вытер с глаз слезы и, покачав головой, проговорил:
- Ну, мы с тобой и шарлатаны!
- Не только мы с тобой, Майлз, - простонал Ловел. - Надеюсь, нас гораздо больше.
Когда ближе к вечеру Брэнсток покинул ратушу, помрачневший Ловел вышел из кабинета и сказал стражникам:
- Как только бейлиф вернется, пусть сразу явится ко мне.
А когда бейлиф вернулся и доложил о том, что поиски злодеев оказались безрезультатными и следы их таинственным образом оборвались, Ловел с тоской в голосе произнес:
- Мы ухитрились упустить кое-какие важные дела, бейлиф, - после чего добросовестно отчитал подчиненного.
Бейлиф, естественно, тут же устроил нагоняй стражникам. В результате к полудню на следующий день в городке уже никто не сомневался, что «торговец Брэнсток» на самом деле никакой не торговец, а самый натуральный инспектор собственной персоной.

* * *

Разносчик брел по большой дороге. Горшки и сковородки позвякивали в такт его шагам и песенке, которую он напевал на ходу:
Куда ты, красотка, спешишь?
Куда так, красотка, спешишь?
Постой и послушай,
А вдруг прогадаешь
И мимо любви пробежишь?
Этот куплет он твердил уже целую милю, не меньше, и, признаться, порядком подустал, и вдруг из леса на дорогу выбежали несколько оборванцев и окружили разносчика.
- Было ваше - станет наше! - возопил один из разбойников. - Давай-ка сюда свои горшки и сковородки!
- О, пощадите бедного разносчика, господин! - вскричал бедняга, попятился и налетел на другого разбойника. Тот громко хохотнул прямо ему в ухо и цепко схватил за руку.
- Ладно, так и быть, и тебя прихватим! - крикнул первый разбойник. Злодеи сомкнули круг и повлекли несчастного разносчика к лесу. Тот жалобно ныл, просил отпустить его.
Но когда они отошли от дороги на несколько сотен ярдов, разбойники отпустили разносчика, а их атаман склонил голову в приветствии.
- Приятная встреча, Майлз!
- Спору нет, приятная! - облегченно вздохнул Майлз. - Клянусь. Я уже охрип от этой треклятой песенки! Я-то думал, вы стережете эту дорогу на каждой миле.
- Все верно, на каждой миле, - подтвердил другой разбойник. - Но тебе надо было протопать с полмили до того, как ты прошел мимо меня. Песенку я распознал и понял, что тебе срочно надо с нами переговорить.
- Точно, - снова вздохнул Майлз и сбросил мешок на землю. - Ох, какое облегчение! - воскликнул он и растер затекшее плечо.
- Так что ты хотел нам сказать?
- Передайте в Фиништаун вести: в следующем месяце меняют шерифа Плампкина в городе Дор. Сменить его должен магистрат Гоул, он поедет из деревни Белоу.
- Стало быть, проследует по южной дороге. - Глаза атамана разбойников сверкнули - не так часто выпадала возможность подменить шерифа одним из выздоровевших безумцев. - Встретим, как надо, и подержим, пока из Фиништауна не пришлют подсадного шерифа. А куда отправят Плампкина?
- На север, в Мильтон. Ходят слухи - ему обещано местечко инспектора.
- Вот это да! Дельце предстоит нешуточное! - вырвалось у одного из разбойников.
- Да, это крутой удар по Старому Порядку во имя Нового, - согласился Майлз. - Так что передайте в Фиништаун, чтобы выслали сразу двоих. - Но тут глаза его потускнели. - И еще передайте, чтобы сказали Килете: пусть встречает меня в миле от Грэнтнора.
Кое-кто из разбойников встретил последние слова Майлза непристойными ухмылками, но атаман только сочувственно посмотрел на главаря повстанцев.
- Конечно, Майлз. Не сомневаюсь, у нее для тебя куча новостей.
При этом он мрачно глянул на разбойника, открывшего было рот, чтобы что-то сказать. Тот закрыл рот и перестал ухмыляться.

* * *

Ледора потратила немало усилий для того, чтобы подцепить магистрата, но его увела одна из местных девиц - не такая умная, зато более хорошенькая. В итоге Ледоре пришлось довольствоваться местом поварихи на кухне для гвардейцев шерифа. Гвардейцы шерифа представляли собой небольшое войско в тысячу человек. Раскладывая еду по тарелкам, Ледора слышала их разговоры о приболевших товарищах. В свободное время она разыскивала больных и ухаживала за ними, и довольно скоро была назначена сестрой милосердия. Это дало ей возможность оставаться наедине с мужчинами, которые были слишком слабы для того, чтобы приставать к ней с глупостями, но вполне вменяемы для того, чтобы, ухаживая за ними, она могла обронить словечко-другое о том, что они - всего лишь игрушки в руках Защитника, его шерифов и магистратов. Выздоравливая, солдаты задумывались об этих словах. То и дело Ледора слышала, как за едой они обсуждают высказанные ею мысли. Она просто раздувалась от гордости за то, что так успешно выполняет свою работу на благо Нового Порядка, и неустанно радовалась тому, что ей удается справляться с этой работой тайно, без шума - радовалась, пока в один прекрасный день на ее плечо не легла чья-то тяжелая рука.

Глава 20

Жуткая боль пронзила пальцы под ногтями. Графиня Фогель закричала и очнулась. Она в отчаянии озиралась по сторонам. Каменные стены, дымящие факелы, страшноватые устройства в коричневых запекшихся пятнах и... мужчины в черных колпаках, раздетые по пояс.
Кроме них - высокий худощавый человек с горящими глазами, тоже в черном - черная мантия, круглая черная шляпа, даже камень в перстне - и тот черный. Черный человек наклонился к ней и требовательно проговорил:
- Отвечай, что ты знаешь?
- Я ничего не знаю! - вскричала она. - Как я сюда попала? Злодеи, вы похитили меня!
Черный человек кивнул кому-то, кто стоял за ее головой, - она поняла, что лежит на спине и что ее поднятые руки связаны. И вновь эта страшная боль под ногтями. Она закричала. Черный человек кивнул - боль стихла. Она лежала, задыхаясь от боли и страха.
Человек заметил это и довольно кивнул.
- Скажи мне обо всем, что помнишь, сестра Ледора.
- Сестра? Какая сестра? Чья сестра? Я графиня Фо...
Человек в черном скривился и снова кивнул. Не договорив, женщина дико закричала. На этот раз боль длилась больше, и когда черный мучитель кивком велел мастеру пыток отпустить несчастную, когда стихли ее крики, он посоветовал:
- Погляди по сторонам, и ты убедишься, что бывает боль и посильнее. - Он указал на одно из орудий пытки и пояснил:
- Это дыба. Если мы подвесим тебя на ней, ты будешь висеть до тех пор, пока твои кости не станут отрываться одна от другой. А вот это - железный сапог. В нем твоя нога будет томиться много дней, пока ты не начнешь выть от нестерпимой боли. А вот это - железная дева, а это тиски, а это...
Он рассказал ей обо всех страшных орудиях, и от одного их вида она содрогнулась, но все же продолжала протестовать:
- Я - графиня Фогель, я ничего не умею - только танцевать и кокетничать!
- А я - инквизитор Ренунцио, - представился человек в черном и снова кивнул мастеру пыток, и снова нестерпимая боль пронзила ее пальцы. Перекричав несчастную женщину, инквизитор произнес:
- Отвечай, что ты помнишь, сестра!
Сестра...
Ледора обернулась и увидела перед собой суровое лицо бейлифа, которого она прежде никогда не видела. Губы его зашевелились, и она услышала: «Сестра Ледора, я арестую тебя за подстрекательство к измене Защитнику и государству!»
- Я помню сердитого человека, который арестовал меня! - вскричала она.
- Раньше! - проговорил тот самый сердитый человек.
- Раньше... Раньше...
- Ты была сестрой милосердия! - прогремел голос инквизитора.
Да, Ледора была сестрой милосердия, она разговаривала с ранеными солдатами о правах человека и том, что люди должны принадлежать только сами себе, но откуда об этом знать графине Фогель? Наверное, это был сон.
Даже если это был страшный сон.
- Подстрекала ли ты людей к измене? - рявкнул Ренунцио.
- Ледора делала это! - крикнула графиня. - Это Ледора виновата!
- Ты и есть Ледора! Ты изменница! И ты должна понести наказание и муки!
- Я не Ледора! Я графиня...
Ренунцио хлестнул ее по губам тыльной стороной ладони.
- Ты - сестра милосердия Ледора, и ложь тебе не поможет! - Он развернулся и приказал одному из мастеров пытки:
- Снять с нее туфли!
Она почувствовала, как с нее грубо стащили туфли, и в страхе закричала. Ренунцио щелкнул пальцами, по ее ступням ударил тонкий прут. Ледора взвизгнула от боли. Она и не знала, что бывает такая боль!
- Что ты говорила солдатам?
Ледора нежно гладила лоб солдата и говорила ему: «Все люди имеют право жить, не боясь, что по приказу Защитника они могут бесследно исчезнуть среди ночи! Все люди имеют право быть свободными: решать, какая работа им по душе, на ком жениться, защищаться, если нападут на них, на их жен и детей! Все люди имеют право на выбор и могут хотя бы попытаться стать счастливыми!»
- Права! - крикнула графиня. - Я говорила им о том, что все люди рождаются, наделенные правами, и что никакое правительство не может отнять у них этих прав!
Один из палачей вздрогнул, глянул на свою жертву, взгляд его глаз под маской стал задумчивым.
- Подстрекательство! - завизжал Ренунцио. - Измена! Кто научил тебя этим мерзостям?
Он вновь щелкнул пальцами.
Прут снова стегнул по босым ступням Ледоры, иголки еще глубже вонзились под ее пальцы, и несчастная графиня Фогель, измученная и напуганная, прокричала первое, что пришло ей в голову...
Она сидела в комнате вместе с множеством других мужчин и женщин - благородными господами и дамами (а кем же еще они могли быть?), а перед ними стоял молодой человек в крестьянской одежде и говорил: «Один за другим мужчины будут уходить отсюда и занимать места магистратов и шерифов. А женщины будут стараться выйти замуж за магистратов и шерифов и исподволь прививать им идеи Нового Порядка. Те же, кому это не удастся, станут сестрами милосердия для солдат шерифов и будут осторожно рассказывать им о правах человека и самоуправлении».
- А чем будешь заниматься ты, Майлз? - спросила одна из женщин.
- Я притворюсь инспектором, - ответил молодой человек. - Буду ходить от магистрата к магистрату, рассказывать вам о наших успехах, помогать там, где в этом будет нужда, или звать подмогу из города.
- Кто подучил тебя? - прогрохотал голос Ренунцио. И снова дикая боль в ступнях и пальцах рук. Графиня прокричала:
- Майлз! Майлз подучил нас!
- Нас? - ухватился за ее последнее слово инквизитор. - Кого еще, кроме тебя? Кого еще?
- Всех господ, всех дам! Графа Лорифа, принца Парслана, великую княгиню Коленкову и...
- Она повредилась умом, бредит... - пробормотал один из палачей.
- Молчать, тупица! - прошипел Ренунцио. - Мне судить, когда она бредит, а когда - нет! Женщина, отвечай! Где этот Майлз, про которого ты говорила?
- Везде! Где угодно! - крикнула она в ответ. - Он - инспектор! Он волен быть, где пожелает!
- Инспектор?! - Ренунцио выпучил глаза, глаза его нехорошо заблестели. - Настоящий инспектор или самозванец?
- Самозванец! Мы все должны были стать самозванцами, каждый господин, каждая дама! Но это был сон, только сон!
Палач замахнулся прутом, готовясь снова ударить Ледору, но Ренунцио поднял руку и предотвратил удар.
- Еще один удар - и от нее не будет никакого толку. Оттащите ее обратно в темницу. Передохнет пару дней, отлежится, и, быть может, мы выжмем из нее еще что-нибудь.

* * *

По рядам мятежников прокатилась весть о том, что Ледору схватили. На следующую ночь куда-то непостижимым образом исчезли сразу все сестры милосердия, но солдаты в войсках Защитника говорили исключительно о воинском долге и родном доме. Майлз нарядился нищим и отправился лесом к Фиништауну. Ночью он сидел у костерка и смотрел на пламя, стараясь не думать о страхе, который как бы подбирался к нему со всех сторон из лесной тьмы, не вздрагивать при каждом треске и шорохе, не пугаться уханья совы, возни барсука в подлеске...
Удар! Майлз резко обернулся, машинально выставил руку, чтобы закрыться, и увидел двоих лесничих. Видел он их всего долю секунды, а потом страшная боль взрывом пронзила голову, и он погрузился в теплый, спасительный мрак.

* * *

Майлз очнулся с дикой головной болью. Опытный подпольщик, он лежал, не шевелясь, глаза приоткрыл самую малость - смотрел сквозь ресницы. Камень, только серый камень кругом, тусклый свет откуда-то сверху... Толстенная дверь с медными петлями, крошечный глазок на уровне роста человека...
В тюрьме Майлзу до сих пор сидеть не доводилось, но он понял, что он - в тюрьме.
Он продолжал осматривать темницу и вскоре пожалел об этом, поскольку взгляд его упал на долговязого мужчину в черном со злыми глазами, который сидел рядом с ним на низком табурете.
- Ну, ладно, ладно, я вижу, ты очнулся, - проговорил мужчина довольно-таки дружелюбно. - Открывай глаза и приступим.
Майлз лежал, не шевелясь, надеясь, что мужчина блефует.
- Я все слышу: ты дышишь по-другому, - не отставал мужчина в черном. - А я вдоволь насиделся возле изменников, так что разницу как-нибудь замечу, не сомневайся. Давай-давай, ты попусту тратишь время - мое и свое, а... - голос его звучал по-прежнему мягко, даже, пожалуй, обыденно, - ...а времени у тебя осталось, быть может, не так-то и много. Так что давай по-хорошему, открой глаза, а?
Майлз неохотно открыл глаза и порадовался, не заметив поблизости никаких орудий пытки и мерзких злодеев в черных масках.
- Голова болит ужасно, - пробормотал он.
- Болит? Ну, что ж, сочти это уроком, ибо другие части твоего тела заболят куда хуже, если ты откажешься честно отвечать на мои вопросы. - Все так же дружелюбно звучал его голос, но от страха у Майлза по коже побежали мурашки. - Меня зовут Ренунцио, - представился мужчина в черном. - И я должен либо объявить тебя изменником, либо даровать тебе жизнь. Увы, выбирать тебе. Меня же гораздо больше устроят правдивые ответы, чем твой изуродованный труп.
Майлз понимал, что отрицать очевидное бесполезно, бесполезно утверждать, что он и не думал ни о какой измене.
- Воды... - прохрипел он.
- Согласен, получишь несколько капель, поскольку если ты не сможешь говорить - какой мне от тебя прок? - сказал Ренунцио, наклонился, поднял с пола оловянную кружку, просунул руку под плечи Майлза и приподнял его с силой, удивительной для субтильного телосложения. Боль волнами прокатилась по голове Майлза, его замутило, перед глазами поплыло. Он бы не поверил, что пьет воду, если бы краешек кружки не впился в его губы. Если бы кружка не наклонилась. Вода полилась в глотку, Майлз закашлялся, чуть не захлебнулся и оттолкнул кружку. Прокашлявшись хрипя, он понял, что Ренунцио был честен с ним: в глотку попало всего несколько капель, а остальная вода выплеснулась на рубаху.
- Это - моя работа, - оповестил его Ренунцио. - Я - опытный шпион, и начал догадываться о существовании заговора, когда стал получать известия о разговорчиках в войсках Защитника. Я нарядился в военную форму и походил среди солдат, послушал эти разговорчики своими ушами и что же я обнаружил? А обнаружил я вот что... оказалось, что солдаты, которые в жизни не сказали дурного слова о Защитнике, прихворнув, попадали в лазарет, а выходя оттуда, взахлеб произносили подстрекательские речи. Изумляться мне, пожалуй что, не следовало. Я всегда полагал, что изменнические настроения - это как болезнь, как зараза, которую подхватить может каждый. Тем не менее я был изумлен и потому притворился хворым, а когда я валялся в лазарете, со мной заговорила сестра милосердия по имени Ледора - заговорила о странном понятии под названием «права человека». Тебе что-нибудь об этом известно?
Майлз был готов ответить отрицательно, но вспомнил о предостережениях инквизитора и ответил уклончиво:

Предыдущая страница 19 Следующая страница


Волшебник в мире 20

- Я слыхал, как про это говорили.
- Слыхал, конечно, и сам об этом говорил, и притом громко и долго, не сомневаюсь, но об этом мы поговорим попозже. А сейчас тебе стоит знать единственное: мы арестовали эту женщину и устроили ей допрос. Она, конечно же, все отрицала, хотя я пытался убедить ее в том, что я все слышал собственными ушами из ее уст. Мы воткнули ей под ногти иголки, и тогда произошло нечто удивительное...
В голосе инквизитора появилось оживление, и Майлз поразился тому, с какой готовностью и легкостью тот рассказывает о пытках. Однако он видел: Ренунцио ждет его реакции, и решил, что имеет возможность хотя бы чуточку подшутить над своим мучителем.
- Что именно? - прохрипел Майлз.
- Она сбрендила. Какое-то время мне казалось, что она нас дурачит, но иголочки и прут, которым ее хлестали по босым ступням, - это дело нешуточное, а она все не желала сознаться в том, что она - Ледора. Она упорно твердила, что она - какая-то там графиня, хотя дураку было понятно: она - самая простая крестьянка, хотя... должен признаться, манеры у нее сейчас вполне изысканные.
Сейчас! Значит - жива! Сердце Майлза забилось веселее, но он постарался сохранить на лице выражение тревоги и страха. Собственно, тревожиться и бояться было чего.
- Я мог бы подумать, что она лжет, - продолжал Ренунцио, - мог бы, если бы она не отвечала на каждый из вопросов, которые я ей задавал, хотя уже не было ни иголочек, ни прута. Вопросы я, правда, задавал с предельной осмотрительностью. Спрашивать ее о том, чем она занималась, было бесполезно. Разгадке помогли вопросы о том, что она помнила.
Показной страх Майлза сменился выражением полнейшей обреченности.
Ренунцио наклонился к нему и прошипел:
- Пять лет! Она сказала, что эта гниль разрастается уже целых пять лет! Удивительно, как это еще не все войско про» гнило насквозь, - а кто знает, может быть, и прогнило... Понять, насколько глубоко пустила корни эта зараза, было невозможно, поскольку Ледора не успела оправиться к следующему допросу и впала в некое подобие мозговой горячки. Я бы снова мог подумать, что она притворяется, но та же самая хворь напала на всех узников, заточенных в этом крыле тюрьмы, - явно тут какая-то эпидемия. Остался один-единственный повар-храбрец, который согласен носить еду этим полоумным.
Майлз испытал невыразимое облегчение, но он изо всех сил постарался не выказать его. Этот «повар-храбрец» наверняка был приверженцем Нового Порядка и, по всей вероятности, сдабривал тюремную баланду какой-то травкой, из-за которой узники впадали в бредовое состояние, на время теряли рассудок.
Ну, то есть Майлзу хотелось верить, что их помешательство было временным.
Ренунцио склонился еще ближе и проговорил:
- Что ж... если я не могу допрашивать ее - я допрошу тебя.

* * *

Видимо, Ледора все-таки рассказала Ренунцио что-то еще. Допрашивая Майлза, он время от времени как бы проговаривался, ронял словечко-другое, и из-за этих словечек Майлз обливался холодным потом. Инквизитор был хитер и изворотлив, и Майлз никак не мог понять, сколько же на самом деле ему известно правды. В одном сомневаться не приходилось: сестра милосердия не назвала Ренунцио настоящих имен чиновников-самозванцев: ведь пока самого Майлза не арестовали, до него не дошло вестей ни об одном аресте, а когда он шел по тюремному коридору рядом с инквизитором, из темниц, где стонали узники, до него не донеслось ни одного знакомого голоса.
Но зачем Ренунцио вывел его из темницы? Позади них шагали двое стражников, Майлз шел рядом с Ренунцио. Сил сопротивляться у него было немного, и с каждым шагом страх сковывал его все сильнее.
- Она рассказала нам и о тебе, само собой, - в десятый раз повторил Ренунцио. - Рассказала, что возглавляет мятежников некто Майлз, выставляющий себя инспектором. Искать нам пришлось довольно долго, как ты, конечно, понимаешь, ибо инспекторы наряжаются кем угодно. Мы схватили сотню бродяг, и представь себе, трое из них оказались самыми что ни на есть настоящими инспекторами, но в конце концов мы разыскали тебя. - Инквизитор ехидно улыбнулся. - Или ты собираешься морочить мне голову и утверждать, что ты не являешься вожаком этой вонючей своры изменников?
Майлз ответил, осторожно подбирая слова:
- Пожалуй, мне не стоит говорить тебе ни слова, Ренунцио, потому что ты не поверишь ничему, кроме того, что тебе хотелось бы услышать.
- О, ты мне все расскажешь, - утробно проурчал инквизитор-стервятник. - А насчет того, что я не поверю, - тут ты жестоко ошибаешься. Сейчас сам убедишься!
Он цепко схватил Майлза за руку костлявыми пальцами и втащил в дверь в самом конце коридора. Стражники вошли следом за ними.
Они попали в страшный сон.
Темница была мрачная и сырая. Мерзко пахло, полыхали оранжевым пламенем несколько очагов, где раскалялись щипцы, железные прутья и прочие инструменты пытки, о назначении которых Майлзу гадать вовсе не хотелось. На столе, в конце которого было прикреплено колесо, лежал человек. Руки его были крепко связаны за головой, он стонал от муки. На нем не было ничего, кроме куска ткани на бедрах.
Ренунцио подошел к мученику и, улыбнувшись, произнес:
- Немножко больно выходит, когда вот так пролежишь всю ночь, правда? Но я обещаю тебе: боль станет еще сильнее, дружок, если ты не скажешь нам того, о чем мы хотим узнать.
Глаза несчастного скосились в сторону очага. Он простонал:
- Скажу все, что вы хотите!
- Ага, стало быть, ты стал покладистее! И все-таки давай удостоверимся в том, что ты будешь говорить правду. Палач, приготовь пыточные тиски!
- Я во всем сознаюсь! Сознаюсь! - вскричал несчастный.
- Сознаешься в том, что ты устроил засаду на Защитника и пытался ударить его мечом?
- Да, да! Я не так глуп, чтобы отрицать это!
- Еще бы ты отрицал, когда это видела целая дюжина стражников, которые потом забили тебя до бесчувствия и приволокли сюда! Но я уж точно не так глуп, чтобы поверить, что ты сам, один-одинешенек прокрался в те кусты, что ты сам выковал себе меч. Кто тебе помогал?
- Никто! - вскричал убийца-неудачник. Ренунцио щелкнул пальцами. Палач повернул рукоятку тисков, мученик взвыл от боли. Ренунцио махнул рукой. Палач отвернул рукоятку, ослабил давление.
- Кто твои сообщники? Назови их имена, - потребовал инквизитор.
- Я... я не помню, - выдохнул бедняга.
- Сейчас вспомнишь, - мстительно проговорил Ренунцио и злорадно усмехнулся. - Давайте-ка сюда каленое железо, освежим его воспоминания.
Несчастный завопил еще до того, как раскаленное железо прикоснулось к нему, но еще сильнее и ужаснее стал его крик, когда оно коснулось его кожи. Палач отвел железный прут в сторону, а Ренунцио спросил:
- Быть может, Окин Гермейн?
Майлз вытаращил глаза. Окин Гермейн? Это же министр Защитника!
- Кто? - вырвалось у мученика.
Ренунцио снова дал знак палачу. Откричавшись, несчастный мятежник выпалил:
- Да! Да, это был Окин Гермейн!
- Наглая ложь! - скривился Ренунцио. - Окин Гермейн - самый верный и преданный из министров Защитника! Он бы никогда не дерзнул выступить против своего господина! А теперь говори правду!
Он вновь махнул рукой палачу, тот шагнул к своей жертве.
Пытка и допрос продолжались. Ренунцио играл с беспомощным мятежником в жестокую «угадайку» - то есть это несчастному, распятому на пыточном ложе, приходилось угадывать, соглашаться со своим мучителем или нет. Майлзу становилось все страшнее и мучительнее смотреть на происходящее. В конце концов он начал догадываться о том, что злобный инквизитор нарочно продлевает пытку, чтобы показать ему, насколько она может быть ужасна. Чувство вины переполняло Майлза, но он ничего не мог поделать, чтобы помочь бедняге, облегчить его страдания.
Но может быть, все же мог?
- Хватит! Хватит! - воскликнул Майлз. - Дайте ему умереть! Я скажу вам все, что знаю!
- Не сомневаюсь, скажешь, - осклабился Ренунцио, - но пока - не твоя очередь. - И он вновь дал знак палачу.
Страшнее пыток, сильнее воплей мученика пугало Майлза другое: та радость, которую зрелище страданий жертвы приносила Ренунцио. Но ему ничего не оставалось, кроме как наблюдать за пытками, и он мучился и изнемогал вместе с несчастным. Его вопли выворачивали Майлза наизнанку.
Наконец Ренунцио, видимо, испытал окончательное удовлетворение. Измученный мятежник прохрипел очередной ответ, и инквизитор кивнул.
- Так я и думал, - пробормотал он. - Так я и думал. - Обернувшись к главному палачу, он распорядился:
- Поднимите его с дыбы и подготовьте к казни. - Он поднялся с табурета, вздохнул, потянулся, подошел к Майлзу, цепко ухватил его за плечо и вытолкнул из камеры пыток. Майлз едва держался на ногах. - Пустая трата времени и сил, - признался инквизитор. - Все это его «признание» - скорее всего выдумки, гроша ломаного не стоит его «признание» - так, трепал языком, чтобы избавиться от боли, говорил то, что, как он знал, мне хотелось услышать.
«Знал», потому что Ренунцио заставлял его говорить то, что ему хотелось услышать, - вот что понял Майлз. Инквизитор перечислял имена высокопоставленных чиновников - верховного бейлифа гвардии Защитника, армейского генерала, троих министров, еще кого-то - этого имени Майлз прежде не слышал, но не сомневался, что речь идет о человеке, занимавшем высокий пост. Правда то была или нет, но теперь Ренунцио получил показания, которые мог использовать против них. Наверняка он не станет торопиться с их обнародованием, заявит, что требуются еще более веские доказательства их вины, которые он надеется получить от других узников, но на самом деле будет выжидать, пока ему не представится возможность использовать этим самые «показания» как орудие в непрестанных интригах в высших эшелонах власти, дабы затем самому выхлопотать себе тепленькое местечко. Майлз понял, что Ренунцио метит в министры, но не желает утруждать себя годами рачительного служения и чередой испытаний.
Инквизитор пытливо всмотрелся в глаза Майлза. Глава повстанцев старался сохранять бесстрастное выражение лица, но все же Ренунцио, похоже, что-то заметил, поскольку его глазки весело сверкнули.
- Накопленный опыт доказывает, что подобные злодеи, как правило, затевают покушения в одиночку, - признался он. - Приводят их к такому поступку тоска, горечь, обида или еще какая-то иная причина. Я бы предпочел, чтобы ты во всем сознался добровольно, тогда у меня будет больше оснований поверить тебе.
Однако блеск его глаз, взгляд которых был устремлен к Майлзу, выдавал совсем другие чувства.
- Но зачем же тогда вы так долго терзали его? - внутренне содрогаясь, спросил Майлз.
- Как - «зачем»? Затем, чтобы дать страже время собрать горожан на казнь, естественно! А также для того, чтобы тело его было так изуродовано, чтобы наши добропорядочные граждане ужаснулись, и впредь никто из них не осмелился бы покуситься на жизнь нашего возлюбленного Защитника и вообще не помыслил о нем дурного. Пойдем, ты тоже должен это увидеть!
И Майлз пошел, потому что деваться ему было некуда: стражники тащились за ним и Ренунцио по пятам. Железная дверь, часовые, три пролета лестницы с осклизлыми каменными ступенями, еще дверь толщиной в шесть дюймов, обитая медью, за ней - еще один часовой, темный коридор, новая дверь с маленьким зарешеченным окошком, за ней - двое часовых, а потом - просторный внутренний двор, а дальше - городские кварталы. Три дороги сходились к широкой площади. Площадь была запружена народом. Здесь толпились купцы в мешковатых холщовых рубахах - наверное, их согнали сюда прямо со складов, где хранились их товары, торговцы в заляпанных фартуках, домохозяйки - в фартучках поаккуратнее. Некоторые держали в руках кто поварешку, кто ухват. Самые простые, самые обычные люди... Майлз видел только первые шеренги солдат, выстроившихся позади толпы вдоль ближнего края площади, но он знал, что солдаты повсюду, что это они согнали народ на площадь из домов и лавок.
Горожане либо затравленно молчали, либо приглушенно переговаривались. Ренунцио дал знак стражнику, стоявшему на высоком балконе с железным поручнем, а тот дал знак толпе. То тут, то там начали раздаваться выкрики:
- Изменник! Изменник!
Остальные горожане, понимая, в чем спасение для них самих от ареста, стали подхватывать эти выкрики, и вскоре кричала уже вся площадь. Крик нарастал, начал жить как бы сам по себе, и даже те люди, которым было ненавистно устроенное сборище (а таких было большинство), сами не заметили, как начали вопить вместе с остальными - со злостью и даже - о ужас! - с радостью:
- Изменник! Изменник! На виселицу изменника!
Ренунцио ухватил Майлза за шею и заставил поднять голову.
- Смотри! - прошипел инквизитор, и Майлз не мог не повиноваться. Взгляд его так и так был прикован к вершине крепостной стены.
Там из стены торчал железный брус, а с его конца к парапету свисала веревка с петлей. Стражники подтолкнули к краю стены еле державшегося на ногах человека, набросили петлю ему на шею. Один стражник ударил его в живот, несчастный согнулся пополам от боли и хотел этого или нет, но увидел разверзшуюся под ним пропасть глубиной в пятьдесят футов. Это был убийца-неудачник. Он страшно закричал от страха, но крик его стал поистине душераздирающим, когда тяжелый сапог другого стражника толкнул его с такой силой, что он перелетел через парапет и повис на веревке, затянувшейся на его шее. Крик его сразу затих.
В последнее мгновение Майлз дернулся, стараясь отвести взгляд, но Ренунцио держал его крепко.
- Вот она - твоя судьба, - прошипел он с присвистом, - если только ты не скажешь мне того, что я желаю узнать.
Майлз смотрел на болтавшееся на веревке тело несчастного мятежника, на его кровоточащие раны и ожоги - следы пытки каленым железом.
- Да, - прошептал он, ненавидя себя лютой ненавистью. - Да, я скажу вам. Я скажу вам все.
- Вот и славно, вот и умница, - оскалился Ренунцио и ласково потрепал Майлза по спине, после чего развернул его обратно, к тюрьме. Главарь повстанцев испытывал жуткое, ни с чем не сравнимое чувство вины: он подозревал, что Ренунцио не стал бы так долго и изощренно мучить несчастного, не старайся он заставить Майлза сдаться.
Но это ему, конечно же, не удалось. Майлз столь же старательно разыгрывал собственное представление, сколь Ренунцио - свое. Он вовсе не ожидал, что инквизитор будет долго догадываться о том, что исповедь Майлза - всего-навсего вымысел, нечто наподобие баллады, какую бы смог спеть менестрель, но чем дольше бы Майлзу удалось протянуть время, тем меньше его соратников было бы схвачено властями.
Он понимал, что революция проиграна, что ей конец. Они проиграли, не успев нанести ни одного удара Защитнику. Его последний приказ гласил: всем бежать в леса и горы. И чем больше он будет играть с Ренунцио в его игру, тем больше мятежников спасется.

* * *

Майлз вскрикнул - его груди коснулся раскаленный докрасна железный прут. Эта боль оказалась куда страшнее той, от которой он страдал целые сутки - целые сутки он был растянут на дыбе по приказу Ренунцио.
Страшное жжение немного утихло. Майлз увидел, как палач отводит в сторону раскаленный прут. О ужас! Он и не ведал, что бывает такая боль!
- Не верю ни единому слову, - хмыкнул Ренунцио и, сверкая глазами, уставился на Майлза. - Город в лесу, набитый умалишенными? Чушь! Бред собачий! Неужели ты думаешь, что я дурак набитый, чтобы поверить в такие россказни?
- Но это правда! - вскричал Майлз. - Рыцари исцелили их от безумия, научили, как стать магистратами и шерифами, и послали, чтобы они подменили настоящих магистратов и шерифов!
Губы Ренунцио в отвращении скривились. Он махнул рукой палачу, и дикая боль пронзила ступни Майлза. Он не видел и не понимал, каким орудием пытки воспользовался палач, но от боли чуть было не лишился чувств. Инквизитор заметил это и дал палачу знак. Тот плеснул в лицо Майлза ледяной водой. Это было настолько неожиданно, что вместо того чтобы прийти в себя, Майлз чуть было снова не потерял сознание, но заставил себя держаться, о чем жестоко пожалел.
- Чем дальше, тем хуже, - сердито прошипел Ренунцио. - Сначала - город, населенный полоумными идиотами, а теперь еще - двое рыцарей, которые ухитрились волшебством избавить этих придурков от безумия. Мало того - ты еще болтаешь про какой-то дух, который обитает в стене и за считанные месяцы обучает идиотов тому, на что настоящие чиновники тратят лет по двадцать! Повразумительнее ничего не можешь придумать, дорогой мой Майлз?
Вот это «дорогой мой» было противнее и страшнее всего: муки Майлза превращали его в истинное сокровище в глазах Ренунцио, испытывавшего истинное наслаждение от зрелища его страданий. Между ними как бы устанавливалась некая связь.
- Я... Я... попробую, - прохрипел Майлз. За страхом боли он прятал волнение. Он так и рассчитывал: для начала говорить правду в уверенности, что Ренунцио ему ни капельки не поверит. Честно говоря, не переживи Майлз всего этого сам, он бы тоже решил, что ему морочат голову детскими сказками.
Он взвизгнул от боли в руке - боль была резкой, но краткой, но тут же стиснул зубы. Эта боль оказалась пустячной по сравнению с тем, что он уже перетерпел.
- Это так, мелочь, чтобы привлечь твое внимание, - пояснил Ренунцио. - Ну, так давай вернемся к этим двоим рыцарям. Как их звали?
- Сэр Дирк Дюлейн, - выпалил Майлз. - И сэр Гар Пайк.
Ренунцио нахмурился. Майлз напрягся, приготовился к новой пытке, но инквизитор только задумчиво изрек:
- «Гар Пайк» - это ты, пожалуй, врешь, но «Дирк Дюлейн»... в этом имени что-то есть. Ну и где же они теперь, эти двое главных изменников?
- Вернулись туда, откуда появились, - ответил Майлз. Глазки Ренунцио полыхнули мстительным огнем.
- Это куда же? - мурлыкнул он. Майлз вдохнул и выдохнул. Его ответ инквизитору явно не должен был прийтись по сердцу.
- К звездам. На летучем корабле.
Физиономия Ренунцио окаменела, глаза метали молнии. Он поднял руку, готовясь дать знак палачу...
И тут кто-то оглушительно громко забарабанил в дверь камеры пыток.
Ренунцио раздраженно обернулся, опустил руку, кивнул стражнику, и тот отпер дверь.
На пороге стояли двое стражников. Один - такого высокого роста, что ему пришлось пригнуться, когда он переступал порог, а второй - стражник как стражник. Майлз заставил себя изобразить гримасу ужаса, но на самом деле сердце его забилось чаще от радости и надежды на спасение.
- С какой стати вы дерзнули оторвать меня от работы? - сердито проворчал Ренунцио. - Какое такое у вас ко мне важное дело?
- А дело такое, что у нас приказ имеется: вы должны доставить узника к самому Защитнику, - отвечал тот стражник, что был пониже ростом. - И притом - безотлагательно!
Майлз облегченно вздохнул.

Глава 21

Гвардеец-великан протиснулся в дверь и встал позади своего товарища.
- Еще чуть-чуть, и этот мерзавец рассказал бы мне все, что я... что хотел бы узнать Защитник! - гневно вскричал Ренунцио. - Зачем он ему понадобился именно сейчас? Поразительно неудачное выбрал время!
Майлзу показалось, что выбор времени как раз был на редкость удачен.
- Я вопросов задавать не привык, - пояснил гвардеец ростом пониже. - Поднимите узника, пожалуйста.
Уязвленный палач начал было развязывать веревки, которыми был опутан Майлз.
Но Ренунцио предостерегающе взметнул руку.
- Подождите! Я не обязан исполнять приказ, пока не увижу его собственными глазами! Покажите мне приказ в письменном виде, стражники!
- Да пожалуйста, если вам невтерпеж... - хмыкнул невысокий гвардеец и, вытащив из-за пояса свиток, шагнул к дыбе и подал бумагу Ренунцио. Тот, ворча, развернул свиток.
Но тут гвардеец стукнул его по голове каким-то небольшим предметом. При ударе послышался чавкающий звук. Глаза Ренунцио выкатились из орбит, и он, свалившись с табурета, упал. Бумага, покачавшись в воздухе, легла на пол рядом с ним. Майлз успел прочитать на ней одно-единственное слово: «Сюрприз!»
Происходящее стало сюрпризом и для главного мастера пыток, но он быстро пришел в себя и с гневным криком бросился к нежданным пришельцам.
Но драки не получилось. Мастера пыток были мужчинами крепкими - на диво крепкими и жестокими, - но они привыкли избивать людей, связанных по рукам и ногам, которые при всем желании не могли дать им сдачи. А вот гвардейцы, наоборот, были опытными воинами. Им-то как раз было не привыкать драться с теми, кто умеет отбиваться, - словом, палачам пришлось столкнуться с закаленными бойцами.
Гвардеец, что был пониже ростом, блокировал замах главного палача и изо всех сил заехал ему кулаком в солнечное сплетение, из-за чего тот громко охнул и сложился в три погибели. Тогда к гвардейцу рванулись с воплями двое подмастерьев главного палача, но на помощь товарищу подоспел его спутник-великан. Ловко обхватив шею первого мастера пыток рукой, он швырнул его на пол. Его друг развернулся к другому, который шел на него с раскаленными добела щипцами, шарахнул по щипцам алебардой, быстро перехватил ее и треснул палача по макушке рукояткой.
Великан стащил колпак со своей упиравшейся жертвы и отвесил палачу с десяток затрещин ручищей размером с суповую тарелку. Голова палача запрокинулась, глаза закатились.
А тот гвардеец, что был ростом пониже, уже развязывал Майлза.
- Вне всякого сомнения, - проговорился великан, - всякие намеки на то, что Дирк имеет какое-то отношение к отречению от престола старого короля, - это наглая ложь.
- Понятия не имею, о чем ты говоришь, - вырвалось у Майлза, - но вы не представляете, как я рад вас видеть!
- Ну, почему же? Представить нетрудно, - кивнул Гар, задумчиво уставился в пол, постоял недолго и вытащил из сумки на боку маленький флакончик. - Это немного ослабит боль.
От его прикосновения боль всколыхнулась с новой силой. Майлз, скрипнув зубами, сдержал стон. Дирк сосредоточенно раскручивал какое-то пыточное устройство над головой у Майлза. Покончив с этим, он осторожно взял несчастного за руки и бережно опустил их. Майлз облегченно застонал.
- Прости, - сказал Гар. - Но снадобье сработает лучше меня.
- Нет, нет! Я застонал оттого, что руки мои снова при мне, - заверил друга Майлз и понял, как смешно это прозвучало. Но не успел он пояснить, что имел в виду, как Гар выпрямился, закрутил пробку на горлышке флакончика и убрал его в сумку. Жгучая боль в ступнях у Майлза мгновенно утихла. - Какое блаженство! - воскликнул он.
- Несколько дней ходить тебе будет нельзя, - проговорил Гар с плохо скрываемым возмущением. - Ну, давай, поднимайся. Эта постелька нам понадобится для другого пациента! - Он подхватил Майлза на руки и перенес на табурет, где прежде сидел Ренунцио. - Ноги приподними.
Дирк поддержал Майлза, а Гар поднял с пола инквизитора - совсем не так бережно, как старого товарища, - и уложил на пыточное ложе. Майлз прикусил язык и не стал говорить ни слова поперек: он знал, что сейчас произойдет.
И, естественно, Гар связал руки и ноги Ренунцио и стал поворачивать колесо. Он вертел его до тех пор, пока бесчувственное тело не дернулось от боли. Гар отступил от дыбы, оценивающе глянул на дело своих рук и заключил:
- Маловато будет, пожалуй.
- Гар, - дрожащим голосом проговорил Дирк. - Ты не можешь поступать так низко.
- Ну, еще капельку, и будет в самый раз, - решил Гар. Он повернул колесо еще на две отметки и удовлетворенно кивнул. - Кости целы, ему не больно - пока. Но когда он очнется - не возрадуется. Заткни-ка ему рот, Дирк.
Он отвернулся, и Майлз понял: Гар не хочет сам затыкать рот Ренунцио кляпом из боязни придушить инквизитора со злости. Дирк оторвал от полы хламиды Ренунцио полосу ткани и завязал ею рот мерзавца. Отошел в сторону, прикинул на глаз и предложил:
- Может быть, стоит все-таки кляп скатать да поглубже засунуть, в глотку?
Откуда-то у Майлза взялись силы возразить другу:
- Не надо. Пусть его найдут стражники. Твое милосердие подействует на них лучше, чем моя месть.
- Здравая мысль, - согласился Дирк и вытащил из своей сумки банку с мазью и свернутый бинт. - Пожалуй, о твоих руках тоже стоит позаботиться.
Пока Дирк перевязывал руки Майлза, Гар привязал главного палача к стулу, прибитому к полу под ведром с дырочкой в днище. Из этой дырочки каждые две секунды на макушку падало по капле воды. Майлз оглянулся и увидел, что двое подмастерьев заплечных дел мастера уже привязаны к другим орудиям, с которыми прежде управлялись сами. Гар отошел в сторону и полюбовался своим произведением.
- По-моему, очень даже аккуратненько и со вкусом. Рты им завяжи тоже, ладно, Дирк?
Дирк занялся этим, а Гар вернулся к Ренунцио и, встав рядом с дыбой, пристально уставился на инквизитора. Тот застонал и заворочался - вернее, попытался заворочаться. Поняв, что связан, он окаменел, глаза его выпучились. Он с первого взгляда понял, что произошло, и уставился на возвышавшегося над ним великана, рука которого покоилась на ободе пыточного колеса. Ренунцио замер в страхе.
Гар заметил это и довольно кивнул.
- Ладно, этого наказания с него пока вполне достаточно. Оставим его здесь, и ты будешь судить его, Майлз, как только мы установим Новый Порядок.
Взгляд Ренунцио метнулся к Майлзу, встретился с его взглядом - спокойным, взвешенным - и глаза его наполнились ужасом.
- Хватит с него, - заключил Гар и решительно отвернулся. - Никто не стал бы нас винить, если бы мы его колесовали или четвертовали, но за то, что ты оставишь его на милость правосудия, уважать тебя будут больше. А теперь - вперед, пока на дворе ночь! Пора вытащить тебя из этой мерзкой дыры!
Дирк достал из мешка форму гвардейца, и они с Гаром помогли Майлзу переодеться в нее, что доставило ему немало боли. Затем Гар заботливо поднял главаря мятежников, уложил себе на плечо, Дирк отворил дверь камеры пыток, а Гар в последний раз обернулся и бросил взгляд на Ренунцио.
- Радуйся тому, что судить тебя будет Майлз, мерзавец, а не я. Ему хотя бы ведомо, что такое жалость.
С этими словами он развернулся и шагнул в коридор. Дирк закрыл дверь камеры пыток и фыркнул:
- Показуха!
- Я предпочитаю производить неблагоприятное впечатление, именно производить, - подчеркнул Гар. - И, руку на сердце положа, скажу: если бы мне пришлось решать его судьбу, злость могла бы вынудить меня к невиданной жестокости.
- Могла бы, - уточнил Дирк.
- Ничего невозможного нет, - напомнил другу Гар, - включая и здешнюю революцию... но об этом поговорим позже, когда окажемся под покровом леса.
Пройдя первый лестничный пролет, они наткнулись на часового. Тот сурово сдвинул брови и поинтересовался:
- А чего это он своими ногами не идет?
- Да поработали над его ногами, - коротко и двусмысленно отозвался Дирк.
- Ну ладно, мне-то что? Спина твоя, не моя, - пожал плечами часовой и отпер дверь. - Давайте, проходите.
Они вышли, и Майлз в полном изумлении оглянулся на часового, но тут понял, что Гар всем часовым поведал ту же самую «легенду», что и охранникам у пыточной камеры. Но часовые, охранявшие наружные двери, - это ведь совсем другое дело: если Гар должен был доставить узника к Защитнику, ему следовало всего-навсего подняться вверх по лестнице. Почему же часовые расступились, не говоря ни слова? Если на то пошло, то почему они пристроились сзади и пошли следом за Дирком и Гаром? Майлз выгнул шею изо всех сил, стараясь заглянуть в глаза часовых, и вдруг чуть было не закричал от удивления и радости - он узнал своих соратников из Фиништауна! Томлин подмигнул Майлзу, и тот, набравшись храбрости, подмигнул ему в ответ.
При каждом шаге Гара желудок Майлза был готов вывернуться наизнанку, поэтому он несказанно обрадовался, когда великан усадил его на лошадь.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Ты просто обхвати бока коня коленями, - посоветовал Майлзу Гар. - Стремян ступнями не касайся - они у тебе не раньше чем через несколько дней подживут.
Гар развернулся, отошел и легко взлетел на высокого, могучего серого жеребца. Дирк и часовые последовали его примеру. Последним к ним присоединился мужчина, который все это время держал коней под уздцы.
- Как вы ухитрились так быстро собрать ударный отряд? - удивленно спросил Майлз, когда они тронулись с места.
- Не так быстро вышло, как нам хотелось, - угрюмо буркнул в ответ Дирк. - Мы приземлились несколько дней назад, но почти весь первый день пробирались по лесам до города, а потом разыскивали магистрата - нашего агента. Когда разыскали, быстро собрались, попросили лошадей, а тут как раз пришли вести о том, что ты арестован. В одном только мы сомневались - продержишься ли ты под пытками достаточно долго для того, чтобы твои агенты успели сделать ноги.
- Мы заверили магистрата, что ты продержишься, - продолжил рассказ Гар, голос которого тоже звучал хмуро, - прихватили его с собой и поскакали к столице. По дороге, устроив засаду, захватили несколько солдат Защитника, собрали еще кое-кого из магистратов - а они уже как раз вещички укладывали - и прямо перед тем, как въехать в крепость, сменили одежонку. Нас никто не остановил, а часовых у дверей тюрьмы мы быстренько выключили. На все про все ушло два дня.
- И все-таки у вас очень быстро получилось, да и поспели вы вовремя, - восхитился Майлз. - Поверьте, я просто не знаю, как вас отблагодарить!
- Да не сказал бы я, что мы вовремя поспели, - буркнул Дирк.
Майлз решил не уговаривать друга, не говорить, что они с Гаром ни в чем не виноваты. Что он мог поделать, чтобы развеять тоску Дирка?
- Значит, революции конец?
- Вовсе нет, - торопливо возразил Гар. - Все наши подсадные магистраты покинули свои посты, это верно, но на время своего отсутствия они передали свои полномочия писарям. Те агентши, которые играли роли жен магистратов, неожиданно узнали печальные вести о болезни своих тетушек или бабушек, за которыми некому поухаживать, и под этим благовидным предлогом тоже снялись с насестов. Сестры милосердия бежали в леса, как только стало известно об аресте Ледоры, и, насколько мы знаем, только с десяток наших людей угодили в лапы шпионов Защитника.
Майлз шумно облегченно вздохнул.
- Ну, стало быть, я все-таки продержался достаточно долго.
- Это точно, и зубы врагам заговаривал превосходно, так что тебя не успели слишком сильно изуродовать, - отметил Гар, не скрывая восхищения.
- Я тут ни при чем, - возразил Майлз. - Скорее всего Ренунцио просто жутко хотелось переиграть меня, - признался он. - Итак, значит, большинство наших агентов по-прежнему в строю и готовы выступить по первому нашему зову... но что мы теперь можем поделать?
- Прежде всего надо понять, какими силами мы располагаем, - отозвался Гар. - Сколько магистратов и шерифов вы успели подменить?
- Почти половину, а большинство оставшихся женились на наших агентах, - ответил Майлз.
- Превосходно! Сколько же это приблизительно получится наших на сотню?
- Семьдесят восемь, - отозвался Майлз, не задумываясь. - Из оставшихся двадцати двух у двенадцати на службе состоят стражники и гвардейцы, которые готовы встать на нашу сторону вместо своих господ.
- Ну, сестрицы милосердия, ну, умницы, вот так постарались! - воскликнул Дирк с неподдельным восхищением.
- Тут дело, наверное, и в том, что в целительстве они соображают получше лекарей Защитника, - усмехнулся Майлз. - Ну, в общем, эти ребята тоже за нас - и даже половина солдат из войска Защитника будет сражаться за нас, а не за него.
Дирк восторженно присвистнул, а Гар изумленно проговорил:
- Да у вас поистине фантастические успехи, Майлз!
Майлз просто расплылся в улыбке от такой похвалы.
- Да я что? Я только приглядывал, чтобы все делали так, как вы велели, дорогие мои учителя. Но что мне теперь сказать моим людям?
- Что сказать? Так ведь при таком количестве агентов, стражников и гвардейцев, состоящих у них на службе, у вас, можно считать, настоящее войско, пусть и небольшое! Пошли весточку, и пусть все выступают в поход на Мильтон!
- Вы только не забывайте, что о подобных передвижениях шпионы Защитника непременно известят своего повелителя, - напомнил друзьям Дирк. - Да и солдаты, верные ему, у него все-таки еще остались. Они будут следить за дорогами.
- Значит, надо сказать, чтобы передвигались под покровом ночи, - мрачно проговорил Гар, - а вперед высылали лесничих. Наткнутся на солдат - пусть хватают их и переодеваются в их форму.
- Стало быть, солдат придется убивать? - спросил Майлз, вытаращив глаза.
Гар не ответил ему.
- Так или иначе, все это продлится всего несколько дней, - постарался утешить Майлза Дирк.
У Майлза по спине побежали мурашки. Они все равно могли проиграть, и цена проигрыша могла оказаться страшной!
Но Гар неожиданно кивнул:
- Убивать не обязательно. Связать и оставить под охраной. Руки-ноги у них, естественно, затекут, но не более того. Живы останутся. Берите пленных, Майлз, но помните: захватывать их вам придется в бою, и будут жертвы с обеих сторон!
- Но пусть этих жертв будет как можно меньше, - вздохнул Майлз. - Как можно заверять людей в том, что несешь им свободу, если их попутно убиваешь? Я скажу своим людям, чтобы раненым оставляли жизнь.
- Что ж, пожалуй, ты прав, - пожал плечами Дирк. Они оставили позади последний дом, и он обернулся. - Вот одно из преимуществ централизованной власти: ни один из городов не обнесен стеной. Мы покинули город и уже едем, так сказать, по сельской местности, господа.
- В таком случае самое время разослать гонцов по округе, - заключил Майлз и повернулся к «часовым», ехавшим позади. - Вы все слышали и все поняли?
- Да, предводитель, - кивнул один из «часовых». - Всем агентам выступить на Мильтон. Передвигаться по ночам, вперед, на разведку, высылать лесничих. Быть начеку насчет патрулей Защитника, по возможности снимать их, пленных связывать, возле них оставлять охрану. Наверное, стоит их кормить и поить, - добавил он под конец.
Майлз кивнул.
- Верно излагаешь, - похвалил он. - Вперед, передайте эту весть всем, кому сумеете!
- Слушаемся, предводитель! - отозвались все пятеро и погнали своих лошадей галопом во тьму.
Майлз натянул поводья своего коня и застыл в седле. Луна освещала его неподвижную фигуру.
- Что случилось? - осторожно негромко спросил Дирк.
- Началось, - отозвался Майлз, не веря себе самому. - Ведь правда - началось!
- Началось-началось, - проворчал Гар. - И теперь вас никому не остановить.
- Но можно остановить! - воскликнул Майлз. - Я еще мог бы разослать другие вести, мог бы велеть прекратить наступление, вернуться в Затерянные Города!
- Мог бы, - медленно проговорил Гар. - И что тогда?
- Ну... городками и деревушками продолжали бы управлять писари, а Защитник бы узнал о том, что половина его магистратов и шерифов исчезли. Тогда он назначил бы новых и выслал своих шпионов, чтобы они... - Голос его сорвался.
- Нашли ваших агентов и стали их пытать, пока те не сознаются, куда подевались остальные их сообщники, а когда всех изловят, всех и казнят, - завершил за Майлза его мысль Дирк. - А потом в Затерянных Городах расквартируют гарнизоны, установят круглосуточное патрулирование в лесах и на Пустошах, и тогда уж точно надо будет навсегда расстаться даже с мыслью о возможности революции, не говоря уже о победе.
- Да я... я и не думал о том, чтобы все бросить, - смущенно пробормотал Майлз. - Я это просто так сказал - ну, приятно думать, что можно было бы все повернуть вспять.
- В жизни настает момент, когда нужно либо решиться, - сказал Гар, - либо захлебнуться в сожалениях. - Он легонько похлопал Майлза по плечу. - Ну, выше нос! Сомневаться не стоит - победа будет за нами, и притом - малой кровью! Тот чародей, что говорил с безумцами и исцелил их, - носитель мира и покоя, по крайней мере он старается быть именно таким! А теперь тебе решать - победить или погибнуть, так что уж лучше ты постарайся победить, я тебя очень прошу!

* * *

Орогору и Гильда ехали рядом по ночной дороге. То, что магистрат решил ехать верхом, а не в карете, заставило его подчиненных удивленно вздернуть брови, но никто не посмел и словом возразить ему. И все же детские предрассудки брали свое, и Орогору с Гильдой ехали так близко друг к другу, как могли, и держались за руки, при этом испуганно поглядывая по сторонам.
- Нам следует быть начеку - в любой миг мы можем наткнуться на людей Защитника, - пробормотал Орогору. Гильда поняла намек и кивнула.
И вскоре они разглядели на фоне придорожных теней темные фигуры. Орогору прошептал проклятие и натянул поводья лошади Гильды. Незнакомцы повернули головы, испуганно вскричали и обнажили мечи. Орогору придержал своего коня, выхватил меч. Страх сковывал его, но все же он храбро сжимал меч.
Гильда, стараясь успокоить его, легонько коснулась его руки.
- Кто вы такие? - негромко обратилась она к незнакомцам.
- Мы - магистраты Лофту и Граммикс, - откликнулся кто-то из незнакомцев, опасливо выговаривая каждый слог. - А вы кто?
Орогору торопливо убрал меч в ножны и радостно, почти истерически, расхохотался.
- А мы - Орогору и Гильда, глупенькие! А вы думали, мы кто? Принц Приммер и графиня д'Алекси?
Двое вылечившихся безумцев облегченно рассмеялись и, пришпорив коней, поспешили навстречу друзьям. Когда они радостно обнялись и расцеловались, Лофту спросил:
- Но разве вы не получили приказ Майлза? Женщинам велено возвращаться в Фиништаун и держать оборону - на тот случай, если нам придется отступать.
- Приказ я получила, - отвечала Гильда с железной решимостью. - Но я не смогу ни есть, ни пить, ни жить, гадая, жив Орогору или погиб.
- Мы тоже, - прозвучал голос за спиной у мужчин, и к ним подъехали Лала и Энни.
Гильда весело рассмеялась и обняла подруг.
- Пожалуй, пора трогаться, - сказал Лофту.
- Верно, а новостями обменяемся по пути. - Сказав это, Орогору недвусмысленно глянул на женщин. Если бы у них была возможность задержаться, они бы проболтали всю ночь напролет. Он повернул своего коня на север и спросил:
- Так ты сумел жениться на Лале?
- Нет, но она вышла замуж за магистрата в соседней деревне - его зовут Дюмарк, и он человек в высшей степени порядочный. Как только мы получили известие о выступлении, Лала решила, что будет лучше, если она отправится навестить захворавшую тетушку.
Орогору мрачно кивнул.
- Ей было бы лучше и в том случае, если бы мы проиграли.
- Но мы не проиграем, - заявил Лофту с непоколебимой уверенностью. - Нас не меньше, чем настоящих чиновников, и среди стражников, и в гвардии наших людей хватает.
Но Орогору понимал, что стражники и гвардейцы шерифов не станут воевать с солдатами войска Защитника - они с детства бывали на «службах», которые проводили магистраты и во время которых всем и каждому старательно прививалась мысль о том, что в стране существует справедливая власть и что все добропорядочные граждане обязаны этой власти повиноваться.
- Ходят слухи, будто бы почти половина войска Защитника - на нашей стороне, - добавил второй мнимый магистрат.
Душой - да, но будут ли они телом с повстанцами, когда дойдет до драки? Даже если солдаты верили, что дело повстанцев - правое, дерзнули ли бы они пойти против своих сослуживцев, когда в спины бы им уткнулись острия мечей офицеров? Об этом Орогору мог только гадать и радоваться тому, что он - не один из тех солдат, кому в тяжкий миг придется решать, на чьей стороне воевать.
Но если бы действительно дошло до драки, можно было утешить себя хотя бы тем, что все мятежники освоили азы боевых искусств под руководством Гара и Дирка. Числом они превзойдут солдат, но оружия у них не было. Как ни крути, исход восстания был неясен. Могли пролиться реки крови, и Орогору всем сердцем желал, чтобы его возлюбленная Гильда была подальше от кровопролития, за стенами Фиништауна.

* * *

Они ехали по темному ночному лесу и негромко переговаривались, пока на развилке не заметили всадников.
- Кто идет? - послышался оклик.
- Магистраты Майлза, - откликнулся Орогору, опередив товарищей.
Всадники облегченно рассмеялись и, подъехав к соратникам, одарили мужчин увесистыми хлопками по спине.
Вот так они и продвигались вперед под покровом ночи, и отряд их с каждой развилкой, с каждым скрещением дорог вырастал. В это же время по всей стране точно так же по ночным дорогам ехали и шли пешком подсадные чиновники, собираясь в отряды, а затем - в полки. Как только занималась заря, войска повстанцев прятались по лесам и оврагам. Пока одни спали, другие стояли в дозоре, надежно спрятавшись.
Гильда трясла его за плечо.
- Орогору!
Орогору мгновенно проснулся, вытаращил глаза на мгновение и встретился взглядом с женой, надеясь, что прочтет в ее глазах спокойствие. А сердце его от волнения готово было выскочить из груди.
- Что?!
- Приближается целый эскадрон всадников, и все они в форме войска Защитника!
- Не буди пока остальных, - машинально проговорил Орогору, решив, что спящих труднее заметить. Сам же он перекатился на живот и выполз из низины, где они остановились на ночевку. Раздвинув высокую, густую придорожную траву, он увидел кавалеристов.
Их было с десяток - все, как на подбор, высоченного роста и бородатые. Правда, ехавший во главе эскадрона командир ростом явно не вышел, да и комплекцией тоже. Форма на нем сидела так, словно была с чужого плеча.
- Шпион Защитника, - прошептал Орогору Гильде. - Возглавляет патруль, потому что он-то знает, кого искать.
- Они могут искать нас? - еле слышно вымолвила Гильда.
- Не исключено. Вообще шпионы с патрулями разъезжают редко.
- Что же нам делать?
- Проследим, куда они проедут, - шепнул Орогору, - и посмотрим, вернутся или нет.
Они лежали тихо, как мышки. Патрульный эскадрон проехал мимо и вскоре исчез вдали. Гиль да облегченно вздохнула, а Орогору вдруг зазнобило. Чтобы скрыть это, он глянул на солнце и сказал:
- Скоро полдень. Мне пора в дозор, а тебе надо лечь поспать, милая.
Гильда отползла в низину, но вид у нее был неуверенный. Орогору положил руку ей на плечо и нежно проговорил:
- Поспи, отдохни, любимая. Пока мы не доберемся до Мильтона, опасность нам не грозит. Ты сама это прекрасно понимаешь.
Хотел бы он это понимать...
Как бы то ни было, Гильда, похоже, решила внять его увещеваниям. Она вздохнула, улеглась на траву калачиком и, зевнув, прикрыла рот ладонью. Орогору смотрел на спящую жену и ощущал прилив величайшей нежности, гадая, почему это чувство охватило его именно сейчас.
Но потом он вспомнил, что ему следует следить за дорогой.

* * *

В этот день в дозоре стояло немало других мужчин и женщин, Они замечали проезжавшие по дорогам патрульные отряды Защитника, следили за тем, куда те направляются, и сообщали об этом своим товарищам, когда с наступлением темноты те собирались вместе, чтобы продолжить путь. Разогревали еду, ели, пили, а потом снова уходили во тьму по потаенным тропкам, не забывая приглядываться и прислушиваться - не нагрянут ли солдаты Защитника.
На первый патруль отряд Орогору наткнулся вскоре после того, как взошла луна. Солдаты стали лагерем у реки. Догорали походные костры, усталые лошади, устало опустив головы, дремали. Вокруг большого костра стояли небольшие шатры, в дозоре стоял один-единственный часовой. Он медленно вышагивал по кругу.
Орогору знаком приказал своим людям остановиться и шепотом проговорил:
- Нас двадцать, а их десятеро. Сделаем так: к каждому шатру подойдут по двое, выдернут шесты, а потом завернут солдат в полотно.
Все согласно кивнули. Кое-кто был мрачен, другие злорадно ухмылялись, а Лофту спросил:
- Может быть, мне снять часового?
Орогору хотел было ответить, но его опередила Гильда:
- Ты сделаешь это, но подождите, пока я сыграю свою роль.
С этими словами она отвернулась. Лофту непонимающе посмотрел на нее. Не понял замысла супруги и Орогору, но сейчас было не время и не место спорить. Мятежники привязали лошадей и осторожно пошли вперед. Остановились, когда каждому стал хорошо виден лагерь. Разбившись на две половины, разошлись, огибая шатры с разных сторон полукругом.
Часовой ходил, не торопясь, и Гильда вышла из-за деревьев на залитый лунным светом пятачок прямо перед ним. Часовой остолбенел от изумления и испуга, а Гильда зашагала к нему, кокетливо виляя бедрами.
- Здравствуй, солдатик, - проговорила она негромко, гортанно, с хрипотцой.
Часовой совладал с собой и ответил так же тихо:
- Здравствуй, красотка. Что это ты бродишь по лесу среди ночи?
- Да лошадь у меня охромела, вот и крадусь по лесам. Боюсь разбойников, только все-таки надеюсь...
И тут за спиной у часового возник силуэт Лофту. Ловкий удар ножом - солдат дернулся, в изумлении вытаращил глаза, но они тут же закатились, и он повалился наземь ничком.
Орогору был потрясен находчивостью жены. Пару мгновений он стоял, не в силах пошевелиться, но потом изумление сменилось гордостью. Он должен был не посрамить Гильду, доказать, что достоин ее. Орогору махнул рукой товарищам и медленно пошел первым в сторону шатров.
Разбившись по двое, мятежники встали у шатров в ожидании сигнала Орогору. Он поднял руку, резко опустил и выдернул шест, поддерживающий шатер с одного края, из земли. Его спутник сделал то же самое с противоположным шестом, и полотно шатра легло на землю, накрыв собой спящего солдата. Мятежники опустились на колени и быстро подоткнули края полотна под спину спящего. Тот проснулся и завопил от испуга. Ему вторило с десяток голосов по всей поляне, за криками испуга последовали ругательства, но все без толку: мятежники ловко поворачивали беспомощных солдат с боку на бок и в итоге закутывали их в полотно, словно в коконы.
- Стой! - прозвучал чей-то злобный окрик. Орогору окаменел, но нашел в себе силы обернуться. Какой-то худощавый мужчина в темной форме обхватил Гильду за талию одной рукой, а во второй он сжимал нож, и острие этого ножа упиралось в шею любимой Орогору. У Орогору екнуло сердце: это был не кто иной, как шпион Защитника. Он спал в стороне от солдат, услышал крики и прибежал! Гильда вырывалась, ругалась, но шпион держал ее так крепко, словно руки у него были железные, и кричал:
- Отойдите прочь от этих шатров и поднимите руки вверх, иначе она умрет!

Глава 22

Орогору вскочил и в одно мгновение отошел от шатра. Он поднял руки вверх. Ему было так муторно, так жутко, но пусть речь шла о жизни и смерти - он не мог рисковать и поступить так, чтобы из-за этого пострадала Гильда. Немного погодя его примеру последовали и другие мнимые магистраты, а солдаты, пометавшись, выпутались из своих «коконов», повскакивали на ноги. Некоторые из них тут же схватились за алебарды и с криками ярости замахнулись на мятежников, но один из солдат развернулся и нацелил острие своей алебарды между глаз шпиона.
- Отпустите ее, капитан! - прокричал он. Шпион вытаращился, не веря своим глазам и ушам, и к Орогору вернулась надежда.
- Взять их! - крикнул он, и подсадные магистраты яростно бросились на солдат. Одни боролись с ними, стараясь отобрать у них алебарды, а другие мигом оказывались за спинами у солдат с ножами наготове. Дружный удар - и солдаты повалились на землю. Мятежники снова принялись закатывать их в полотно. Солдаты брыкались, размахивали кулаками и ухитрились-таки повалить кое-кого из мятежников, но остальные оказались более удачливы. Через несколько минут на поляне воцарилась тишина, нарушаемая только приглушенными стонами.
Но шпион по-прежнему стоял, готовый вонзить нож в горло Гильды, и в упор смотрел на дерзкого солдата.
- Ты... изменник, Мулл?
- Я не согласен жениться ни на ком, кроме моей Мод, капитан, а ее хотят выдать за другого, - упрямо заявил солдат. - Лучше пусть меня вздернут на виселице за измену, чем я стану всю жизнь томиться в темнице или мучиться в рабстве за то, что отказался жениться на нелюбимой.
Брызгая слюной, шпион прошипел:
- Будь ты проклят, раз так!
С этими словами он запрокинул голову. Его нож взлетел, перевернулся в воздухе и устремился к солдату. Тот вскрикнул и отскочил в сторону, а Гильда пригнулась и резко выпрямилась. Шпион, взвыв от неожиданности, перелетел через ее голову и шмякнулся наземь. Орогору в мгновение ока оказался рядом с ним и нанес удар ножом. Шпион дернулся и обмяк. Орогору поспешно повернулся к Гильде.
Но она уже стояла на коленях возле солдата.
- Лежи смирно, дружок! Это всего лишь царапина, но все-таки ее стоит перевязать!
- Спасибо вам, добрая женщина, - с широко раскрытыми глазами проговорил Мулл.
- Спасибо тебе - ты спас мне жизнь и нашу надежду на лучшее! - улыбнулась Гильда и разорвала рукав формы солдата в том месте, куда угодил нож. - Да, всего лишь небольшой порез. Орогору, дай-ка спирта! - Она взяла поданную Орогору бутылочку и предупредила раненого:
- Пощиплет немного, но зато уж рана точно не загноится. Отвлеки его, Орогору!
Отвлечь? У нее бы это гораздо лучше получилось! Но все-таки Орогору предпринял мужественную попытку:
- Ты на нашей стороне, солдат. Почему?
- Да все потому, все так... как я сказал. Я слыхал, будто вы хотите объявить, что каждый имеет право быть... о-о-о-о-ой! - счастливым, ну и... само собой, имеет право... на все, что значит «счастье», так что... - Мулл запнулся, с дрожью выдохнул: Гильда начала перевязывать его рану. - Так что я не мог позволить капитану помешать вам.
- Ты стойкий и храбрый воин! - воскликнул Орогору и пожал здоровую руку солдата. - Мы будем всегда благодарны тебе, а если мы одержим победу, твое имя останется среди имен героев!
- Да какой я герой? - отмахнулся Мулл. - Врать не стану... честно говоря, я бы лучше всю ночь до утра в шатре проспал, да и на виселицу мне совсем даже неохота. Но мне невмоготу было бы увидеть, как вместе с вами погибнет моя надежда на счастье.
- Ну вот! - Гильда закончила перевязку и помогла Муллу сесть. - Будешь показывать шрам своим внучатам. Мулл, и хвастаться!
- Внуки у меня, добрая женщина, родятся, только если я женюсь на своей возлюбленной, - вздохнул солдат и залюбовался тем, как Орогору обнял Гильду, которая только теперь, после того как была на волосок от гибели, дала волю слезам. Орогору прижал ее к себе, гладил по голове, шептал слова утешения. - Да, - кивнул Мулл, - если мне так же повезет, как вам, будут у меня и детишки, и внуки. Спасибо, что поухаживали за мной, добрая женщина.
- Пока это самое малое, чем мы могли тебе помочь, - сказал Орогору. - Хотелось бы помочь больше.
- Ну, так...
Орогору отстранился от жены, выпрямился.
- Говори!
- Так и так я - покойник, господин, если вы не победите, так что... нельзя ли мне пойти с вами?

* * *

Вот так шли они, по проселкам и тропам, - люди, родившиеся в крестьянских семьях, но выросшие в уверенности о том, что они - аристократы. А потом, излеченные от болезненных иллюзий, ставшие мнимыми магистратами. Они устраивали засады и хватали патрульных, призванных схватить их самих, спасали друг друга, когда патрульных оказывалось слишком много для одного небольшого отряда мятежников. Уже пятьдесят три человека из числа магистратов и их соратников погибли во время столкновений с патрулями Защитника, но с каждым днем повстанцы были все ближе и ближе к столице, и число их возрастало за счет стражников, бейлифов и гвардейцев шерифов, прослышавших про мятеж и тайком пробиравшихся к отрядам подпольщиков. Через неделю Мильтон окружило войско в три тысячи человек и еще семь тысяч были на подходе.
Майлз нервно расхаживал из угла в угол по полутемному складу неподалеку от городских ворот.

Предыдущая страница 21 Следующая страница


Волшебник в мире 22

- Для нас уже наверняка заготовлено не меньше тысячи западней! Шпионы донесли Защитнику о мятеже!
- Вряд ли, - заверил товарища Дирк. - Ты же велел нашему агенту - повару с кухни Защитника кормить и поить инквизитора и палачей и всех заверять в том, что им попался на редкость крепкий орешек, а потому их нельзя беспокоить и отвлекать от работы - и потом, кто станет совать нос в дела тайной полиции?
- Все равно - Ренунцио наверняка уже докладывал Защитнику о мятеже!
Дирк усмехнулся.
- Прости. Я забыл рассказать тебе о том последнем проклятии, которым Ренунцио одарил меня до того, как я завязал ему рот.
Майлз обернулся, вытаращил глаза.
- Проклятие? Какое проклятие?
- Он пожелал мне провести остаток жизни в страшных снах, без крошки хлеба и глотка воды, - ухмыльнулся Дирк, - за то, что мы явились до того, как он донес на нас Защитнику.
Майлз, утратив дар речи, не мигая смотрел на Дирка, а Гар кивнул и сказал:
- Такие уж они люди, эти бюрократы. Порой подолгу копят «хорошие» новости, собирают побольше, вместо того чтобы рассказывать о них своим начальникам понемножку. С докладом являются только тогда, когда положение дел способны обрисовать во всех подробностях, когда оно у них в руках. Тогда они в состоянии продемонстрировать свою власть и компетентность. Как правило, они надеются за счет таких великих подвигов на трудовой ниве получить повышение по службе, и порой это им удается.
- Так вы что же, хотите сказать, что Защитник пока и слыхом не слыхивал про наш мятеж?
- Ну... мы не можем быть целиком и полностью уверены в том, что Ренунцио не проговорился об этом в разговоре с кем-нибудь еще, - предупредил Майлза Дирк. - Очень может быть, что все же не удержался и похвастался своими достижениями, но я так не думаю. Он из тех людишек, которые с крайней неохотой делятся своими успехами с начальством, поскольку боятся, что тогда вся слава начальству достанется.
- Безусловно, - отметил Гар, - не исключено, что кто-нибудь уже успел освободить Ренунцио, вытащил его из камеры пыток, но не думаю, чтобы он сумел сообщить что-то вразумительное.
- Хочешь сказать, что мы до сих пор действуем тайно?
- Я в этом совершенно уверен.
- Еще бы, - осклабился Дирк.
Майлз с трудом верил собственным ушам. Но вдруг тяжкая ноша как бы спала с его плеч, исчез камень с острыми краями, который, как ему казалось, перекатывался у него в животе. Он вздохнул полной грудью и решил, что полутемный склад - совершенно очаровательное местечко. Сквозь маленькие оконца в башенках на крыше пробивались солнечные лучи, рассеянный свет придавал волшебные очертания грудам мешков и горам бочонков. Воздух полнился ароматами десятков всевозможных специй. Майлза вдруг охватило чувство невыразимого восхищения, и он искренне пожалел о том, что сейчас рядом с ним нет Килеты.
- Но чем дольше мы будем выжидать, тем больше вероятность того, что из провинций придут вести о том, что поразительно большое число магистратов решило одновременно уйти в отпуск, - изрек Гар, встав с рулона бархата, на котором сидел. - Твои гонцы докладывают, что вокруг города сейчас разместились три тысячи человек, а наши лазутчики в войске Защитника сообщают о том, что численность солдат диктатора - две с половиной тысячи человек плюс сотня городских стражников. Полагаю, пора начать наступление.
Майлз уставился на великана. Дивное чувство тут же вытекло из него, как вино из проколотого бурдюка.
- Еще семь тысяч человек на подходе, - напомнил Гару Дирк. - Если мы выждем еще день, нас станет намного больше, и это будет нам очень даже на руку.
- У замка Защитника - высокие стены, а его гвардейцы вооружены алебардами, пиками и арбалетами, - парировал возражение друга Гар. - Внезапное нападение даст нам больше преимуществ, чем численное превосходство, да и крови прольется меньше.
Последнее замечание пришлось по сердцу Майлзу.
- Если так погибнет меньше народу, стоит рискнуть, - решительно проговорил он. - Ты прав, Гар. Надо атаковать.
Глаза Гара сверкнули. Он явно гордился этим человеком, которого они превратили в вождя повстанцев.
- На том и порешили, значит, - кивнул он. - Скажи гонцам, чтобы передали магистратам: пусть будут готовы войти в город в полночь.
Майлз нахмурился.
- Но ведь их схватит стража!
- Да ну? - прищурился Гар. - А может, наоборот?

* * *

Первые двадцать магистратов прибыли днем, переодетые крестьянами. Как только свечерело, они попрятались в проулках между домами, а когда стемнело окончательно, вышли на охоту.
Появился патруль, поравнялся с выходом из проулка. Стражники уныло переговаривались на ходу:
- «Повышенная боевая готовность» - шериф сказал, - буркнул один из них. А все из-за чего? Только из-за того, что с юга, видите ли, топают тысячи людей!
«Магистраты», притаившиеся среди ночных теней в проулке, понимающе переглянулись.
- Вот-вот, а нам-то какое дело до того, что где-то в ста милях от города какая-то толпа? - проворчал второй стражник.
- Толпа? - хихикнул третий. - Это ж магистраты! Нашли толпу! Чтобы эти индюки загордившиеся толпой собрались? И вроде говорят, будто идут потолковать с Защитником из-за того, что им чего-то там не по нраву насчет женитьбы.
- Магистратам-то чего из-за женитьбы переживать? - пробурчал четвертый стражник. - Уж они-то почаще женятся, чем остальные, если на то пошло!
- Да болтают, что вроде как не нравится им жениться так, как они женятся. Получше хотят, - вступил в разговор пятый стражник. - Как бы то ни было, но тысячу солдат на юг отправляют.
- Вот-вот, - подхватил шестой. - Бейлиф говорит, это для того, чтобы сопроводить...
Засевшие в проулке лазутчики не сумели дослушать эту фразу до конца - большей частью из-за того, что как раз в это мгновение они вышли из проулка и точными, ловкими ударами ребром ладони по шее уложили на мостовую четверых стражников. Оставшиеся двое обернулись, раззявили рты от изумления и испуга, а магистраты подскочили к ним и ткнули их под ребра сложенными и вытянутыми пальцами. Стражники, не в силах проронить ни звука, сложились пополам, а «магистраты» добавили и им рубящих ударов по затылкам, после чего почти бесшумно втащили стражников в проулок и принялись их связывать.
- Значит, шпионы все-таки отправились на вылазку среди ночи и обнаружили остальных наших, - пробормотал один из мятежников.
- Да, но, похоже, они изобрели достаточно вескую причину для визита в столицу, и это поможет на какое-то время запутать дело, - возразил второй.
- И самого Защитника запутать, - добавил третий. - Не захочет же он одним махом казнить всех своих чиновников, если от них особой беды не ожидает.
- По крайней мере об истинной нашей мощи они пока не догадываются, - заключил первый. - Иначе бы не решили, что тысячи человек хватит, чтобы нас усмирить.
- Тысячи? - хмыкнул четвертый мятежник. - Почему - хватило бы, если бы им предстояло столкнуться с настоящими магистратами. Эти бы были вооружены одними дубинками, да и в драке соображают похуже любого солдата. Тогда бы эти солдаты объявили, что являют собой почетный караул, но всем было бы ясно, что на самом деле они следят за каждым шагом магистратов.
- Ну, стало быть, на нашу долю завтра выпадет на тысячу солдат меньше, - заключил первый. - Так, ладно, мы со своим патрулем управились, пошли теперь, пора выбираться на главную улицу.
Подобные сцены происходили по всему городу. Порой стражникам удавалось позвать на помощь, и тогда «магистратам» - налетчикам приходилось отступать назад, во тьму проулков, но только после того, как они оставляли на мостовой поверженных гвардейцев в качестве приманки для очередного патруля. Время от времени мятежникам попадались стражники половчее, и хотя в итоге победа все равно доставалась налетчикам, они тоже несли потери. Двум патрульным отрядам вообще удалось одолеть мятежников, после чего стражники опрометью бросились к замку Защитника, крича:
- Тревога! Тревога!
Однако добежать до замка им не было суждено. Дюжина отрядов налетчиков их утихомирила. Когда все было кончено, потери врагов составили двоих убитыми и с полдюжины ранеными, но все остальные были живы, хотя на поправку здоровья у них должно было уйти по несколько дней.
Тем временем налетчики уже подбирались к скучавшим на своих постах дозорным, охранявшим подходы к главной улице и выходы из города. Столица стеной обнесена не была, поэтому между домами и складами с окраин в город могло прокрасться сколько угодно народу. Защитнику не было нужды переживать из-за этого - ведь главная улица надежно охранялась, да и по остальным всю ночь ходили патрули. А заставы на главной улице существовали исключительно для того, чтобы брать пошлину с прибывающих в город купцов и проверять пропуска у всех добропорядочных странников. Заставами перегораживали подходы к главной улице на закате. Если кто-то прибывал в столицу позже, ему приходилось коротать ночь в какой-нибудь гостинице на окраине, а по своим делам отправляться с утра.
Заставы, естественно, охранялись часовыми, и хотя три тысячи мятежников могли бы подобраться к замку и по боковым улочкам и проулкам, по главной улице они могли дойти дотуда гораздо легче и быстрее, посему налетчики бесшумно подкрадывались к часовым и ловкими ударами сбивали их с ног. Пара-тройка часовых ухитрилась-таки обернуться в неподходящий момент и ранить своими алебардами еще двоих-троих мятежников, при этом успев крикнуть. Но с других сторон на них набросились подоспевшие налетчики и уложили и этих часовых.
Когда взошло солнце, все стражники до единого лежали связанные и стонали в кладовых и на складах, но за каждым из них заботливо ухаживал кто-нибудь из мятежников - мужчина или женщина: перевязывали раны, поили и заверяли в том, что, хотя им придется денек поголодать, на следующее утро их отпустят, если, конечно, все пойдет хорошо. Ну а если нет, то пленным пришлось бы ждать свободы немного дольше.
С рассветом проснулся и Защитник. Человек он был заносчивый и высокомерный, но он имел на это некоторое право: да, он был сыном Защитника и внуком Защитника, но гордился тем, что сорок лет добивался того, чтобы завоевать этот пост трудом, а не только по наследству: карьеру свою он начал магистратом небольшого городка. Его братьям не удалось подняться так высоко, и они по-прежнему жили в том самом городке, но по крайней мере состояли в постоянных браках и находились на одном месте, так что у Защитника была возможность приглядывать за ними. Но то, чего он добился в жизни, стоило ему немалых трудов: он вставал вместе с солнцем и до полуночи сидел за письменным столом или не покидал зала для аудиенций. Он следил за всем, что происходило в его государстве, и непрерывно издавал указы по поводу всевозможных то и дело возникающих проблем.
Так вот: рано утром, когда камердинер Защитника раздвинул шторы в спальне своего господина, он застыл у окна в полном изумлении. Лучи солнца упали на Защитника, в этот миг встававшего с постели.
- Что там такое, Валард? - сдвинув брови, спросил он.
- Да площадь, Защитник! Там полным-полно народу!
- Дай-ка я взгляну!
Защитник оттолкнул Валарда и поспешно подошел к окну, чтобы посмотреть на площадь под окнами своего дворца. Он увидел целое море голов, увенчанных остроконечными шляпами магистратов, лица которых были обращены к дворцу и взгляды которых выражали ожидание.
Защитник молча, не шевелясь, смотрел на них. Затем он, пылая царственным гневом, отвернулся от окна.
- Проклятие! Как это им удалось проскользнуть мимо моих часовых! И что им тут, если на то пошло, понадобилось? Нет-нет, Валард, я понимаю, что ты об этом ничего не знаешь... но помоги же мне поскорее одеться! Я должен немедленно выйти к ним и выяснить, чего они хотят!
Таков был характер Защитника: первым его порывом было - лицом к лицу столкнуться с опасностью, что его ожидала. Только затем, немного подумав, он распорядился:
- Скажи начальнику гвардии, чтобы он выставил своих солдат вокруг площади, у библиотеки, казны и канцелярии, отправил отряды по прилегающим улицам: пусть окружат площадь со всех сторон. Да и на дворцовой стене пусть караул выставит.
Он почти выбежал из гардеробной в самой своей нарядной мантии. На груди его ослепительно сверкала цепь власти. За ним еле поспевал начальник гвардии, на ходу дослушивавший последнее из потока распоряжений:
- ...и пусть ждут меня в зале для аудиенций! - закончил свой приказ Защитник. Начальник гвардии поклонился, развернулся и поспешил исполнять приказы, а Защитник на ходу спросил у первого попавшегося чиновника:
- Как обстановка в провинциях?
- Мы только что получили известие, Защитник, - скороговоркой протараторил тот. - Мятежные магистраты повели толпы народа на замки шерифов в Аутэне, Грабеле и Белоргиуме...
- Это же три четверти государства!
- Да, Защитник, но шерифы со своими гвардейцами отбили их. Недовольных там была всего горстка, и горожане сами дали им отпор.
Защитник торопливо кивнул:
- Это хорошо. Вот если бы и жители этого города додумались дать отпор этим бунтовщикам... Открыть двери!
Камердинер распахнул застекленные двери, и Защитник вышел на балкон. Как только он ступил за порог, ему показалось, будто бы он наткнулся на прочную звуковую стену. «Свобода! Равноправие!» - скандировала толпа. «Свобода! Равноправие!» Защитник попятился. У него закружилась голова, он тяжело дышал. Камердинер поскорее закрыл двери, а Защитник ошеломленно пробормотал:
- О чем это они, проклятие, орут? Какое равноправие? Существует одно-единственное право! Как может быть больше? И что это еще за чушь - «свобода»? Свобода для каждого - это хаос и прямая дорога к страданиям! - Совладав с собой, он рявкнул:
- Кто научил их всей этой чепухе?
Ответа не воспоследовало. Мгновение в покоях Защитника царила непроницаемая тишина. А потом вошел лакей и растерянно произнес:
- Защитник... в зале для аудиенций вас ожидают трое... и один из них - в мантии магистрата... Желают поговорить с вами об «общих заботах» - так они сказали.
- «Заботах»? - выпучил глаза Защитник, сдвинул брови и прокричал:
- Да уж, им есть, о чем позаботиться! Как они проникли в зал для аудиенций?
- Ни... никто не знает как, господин, - промямлил лакей. - Их там обнаружили те, кого вы послали, чтобы они вас ждали там.
Защитник, остолбенев, гневно взирал на лакея. Впервые он ощутил, как к нему подкрадывается самый настоящий страх. Он прогнал это ощущение, развернулся на каблуках и со злорадной ухмылкой поспешил в зал для аудиенций.
Размашисто шагая, он вошел в зал, а за ним следом вбежали лакеи и стражники. Войдя, Защитник резко остановился. Взгляд его был полон праведного гнева. В просторном зале с высоким, в пятнадцать футов, потолком на возвышении стоял похожий на трон стул Защитника. Вдоль одной стены тянулась длинная скамья, вдоль противоположной - ряды стульев. Возле стульев стояли трое. Двое из них казались карликами в сравнении с третьим - настоящим великаном. Росту в нем было, пожалуй, все семь футов. Одет он был по-военному - в дублет и обтягивающие лосины, но солдатского мундира на нем не было - только рыжевато-коричневая куртка. Один из мужчин пониже ростом был одет примерно так же, только куртка у него была зеленая, а на третьем была мантия магистрата.
Напротив незваных гостей шеренгой стояли министры, наряженные еще более пышно, чем одевались шерифы и магистраты. Их важный вид вселил в сердце Защитника надежду и уверенность. Он знаком велел лакеям и стражникам удалиться, подозревая, что все, что сейчас будет сказано, не должно обратиться в слухи.
Сержант, командир гвардейцев, помедлил.
- Господин... но как же ваша безопасность...
- Меня защитят министры! Уходи!
Физиономия сержанта яснее всяких слов показывала, с какой неохотой он покидает зал, но он таки вышел. Защитник сделал в уме заметку: вот человек верный и дисциплинированный.
Как только за сержантом закрылась дверь, Защитник развернулся к пришельцам.
- Как вы сюда попали? - гневно вопросил он.
- Мы вошли сюда ночью, - ответил тот, что был одет как магистрат.
- Вошли ночью? В замок Защитника? Но как вы ухитрились пройти мимо моих часовых?
- Очень осторожно, - пояснил тот, что был в зеленой куртке.
Защитник прищурился. Все его чувства словно льдом сковало. В такие игры ему не раз доводилось играть, а эти наглецы в сыновья ему годились. Вряд ли они сумеют превзойти его в искусстве ведения дипломатических переговоров.
- Кто вы такие? - требовательно вопросил Защитник.
- Меня зовут Майлз, - отвечал мужчина в мантии магистрата. - А это мои спутники, Гар и Дирк.
- Что у вас общего с этим сбродом на площади?
- Это не сброд, Защитник. Это люди, которые верой и правдой служили вам на постах магистратов и шерифов целых пять лет.
Так, значит, и шерифы тоже взбунтовались! Это не на шутку потрясло Защитника, но он ничем не выдал себя.
- Зачем вы явились сюда?
- Затем, чтобы переговорить с вами, Защитник, об управлении страной, которое нас очень заботит.
- Тонко сказано, - поджав губы, отметил Защитник. - Но когда я слышу требования, я понимаю, что это именно требования, а не что-нибудь еще. А толпа ваших сторонников на площади мне сообщила, что это за требования - это «свобода», из-за которой государство неминуемо будет разорвано в клочья, и «равноправие», что бы это ни означало!
- Это означает, что мы полагаем, что людям следует гарантировать их безопасность в форме письменного документа, Защитник, в виде основных законов государства. В этом документе должны быть оговорены права людей на то, что они могут решать сами за себя, на то, к чему их не вправе принудить никакое правительство.
Это заявление заставило Защитника содрогнуться. Он не сдержался и ахнул от изумления.
- Вы же хотите лишить всякой опоры Закон Государства!
- Нам кажется, что это необходимо, - чуть ли не извиняющимся тоном проговорил Майлз.
- В таком случае я велю выстроить для вас самые замечательные виселицы на свете, ибо по земле еще не ступала нога более страшных изменников! Вы должны понимать, что я никогда не соглашусь на такие перемены! Скорее я умру!
Наконец подал голос великан.
- Надеемся, что последнее не понадобится, господин.
Защитник развернулся к нему. Глаза его метали молнии.
- Да! Советую вам думать, что это не понадобится, но ваша жизнь и ваша смерть - это совсем иное дело!
Тут в переговоры вступил второй спутник магистрата.
- Если бы вы послушали, о каких правах мы ведем речь, Защитник, вы, быть может, сменили бы гнев на милость. Требования, по сути, довольно умеренные и скромные.
- Если эти ваши «права» выбивают почву из-под ног у государственной власти, их никак не назовешь «скромными»! - рявкнул Защитник и снова прищурился. - Но я выслушаю вас. Что там у вас за требования?
- Во-первых, мы требуем, чтобы все люди имели право на счастье.
Защитник задумался, нахмурился, поискал в этом требовании злой умысел, хитрую уловку.
- По-моему, это вполне безвредное требование, - ворчливо проговорил он. - Что еще?
- Чтобы каждый имел право выбирать себе супругу или супруга, чтобы правительство не могло никого заставлять вступать в брак против воли.
- Но ведь при таком законе сразу станет много таких, кто вообще не пожелает жениться и выходить замуж!
- Верно, Защитник, - спокойно кивнул Майлз. - Появится много людей, которые сочтут, что одиночество менее мучительно, чем брак без любви.
- Но тогда в государстве станет рождаться меньше детей! А это значит, что упадут урожаи, в казну станет поступать меньше податей!
- Да, людей станет меньше, но это будут счастливые люди, - сказал тот, кого звали... кажется, Дирк. - А у счастливых людей дети рождаются, пожалуй, чаще.
В этих словах звучал соблазн. Защитник нахмурился и решил подумать над высказыванием Дирка на досуге.
- Над этим можно подумать. - «А мятеж из-за этого затевать вовсе не стоило». - Что еще?
В глазах Майлза загорелся огонек надежды.
- Чтобы всякий был волен молиться, кому захочет, и исповедовать любую религию, по своему усмотрению.
Защитник мгновенно насторожился.
- Что такое «религия»?
- Вера в единого бога или в нескольких божеств. А молитва - это мысленное обращение к богу.
- Выдумки, фантазия, - скривился Защитник и упер руки в бока. - Но и здесь я особого вреда не вижу, покуда люди не станут верить в то, что эти самые «боги» существуют на самом деле. Что еще?
- Следующее требование проистекает из предыдущего. Если люди обретут право исповедовать любые религии, они обретут и право говорить об этом с другими людьми. Так что каждый человек должен иметь право говорить обо всем на свете, лишь бы это не вредило другим людям.
- Людям? - уцепился за последнее слово Защитник. - А власть - это люди?
- Нет, - честно признался Майлз.
- Стало быть, вы хотите наделить всех и каждого правом осуждать власть в стране - и самого Защитника?!
- Исключительно в качестве официального лица, представителя власти, - поспешно уточнил Дирк. - Никто не будет иметь права вмешиваться в личную жизнь Защитника.
- Чушь, чепуха! Личная жизнь Защитника - это то, насколько хорошо или дурно он правит страной; то же самое относится к министрам, шерифам и магистратам!
Министры ожили, начали приглушенно переговариваться. Защитник усмехнулся. Недовольство министров его порадовало.
- Нет, молодые люди, последний пункт ваших требований меня не устраивает! Что еще вы можете мне предложить?
- Требование о том, чтобы каждый имел право на жизнь и безопасность и чтобы правительство не могло отнять у человека ни то ни другое без суда и вердикта сограждан.
- «Сограждан»? - воскликнул Защитник. - Это что еще за бредни? Вердикт выносит магистрат!
- Магистрат и будет выносить вердикт - в рамках закона, разумеется, - ответил Майлз. - Но решать, виновен обвиняемый в совершении преступления или нет, будут присяжные, простые граждане.
- Ах вот как? И с какой же стати орда пахарей разберется в том, виновен обвиняемый или невиновен, лучше, чем подкованный в законах магистрат?
- Суд присяжных - гарантия того, что никто не будет обвинен по воле одного-единственного человека, он послужит обеспечением защиты граждан от произвола власти.
- Да ну? А произвола сограждан вы не опасаетесь? Самосуд вас не пугает? Только не пытайтесь убедить меня в том, что таких случаев не было! Я их знаю предостаточно - когда толпа была готова казнить невинных, а спасали их от неминуемой гибели именно магистраты! Нет, на это требование я согласиться не могу, увольте, но буду рад поговорить об этом более подробно в другой раз.
- Быть может, ваши горячие возражения продиктованы тем, что данный закон, ограничивая власть магистратов, ограничит и власть Защитника? - поинтересовался Дирк.
Защитник побагровел.
- Интересы государства я принимаю близко к сердцу, молодой человек, и мне дорог каждый гражданин! Если все ваши остальные требования о так называемых «правах» столь же глупы, можете собирать какие угодно толпы, но ответ мой будет - «нет»!
- Вы не выслушали нашего последнего требования, - попытался урезонить Защитника Дирк. - Позволите ли вы нам изложить его?
- Да, - сердито бросил Защитник.
- Это требование о том, чтобы никто не имел права никого пытать. Ни по какой причине, ни под каким видом.
- Отменить пытки? И как же мы тогда заставим преступников говорить правду? - вскричал Защитник.
- Пытками правды не добиться, - заверил его Майлз. - За счет пыток добиваются единственного: люди говорят то, что от них желают услышать их истязатели.
- То есть пытками мы добиваемся чистосердечного признания вины, о чем и так уже знаем! Нет, на это я тоже не могу согласиться! - Защитник рубанул рукой по воздуху, чем, видимо, желал показать, что аудиенция закончена. - Довольно! Теперь я вижу, что большая часть ваших «прав» - это орудия, способные нанести огромный вред государству, способные, быть может, даже разрушить его! Нет, я не соглашусь выполнить ни одно из ваших требований, не согласятся и министры! Переговоры окончены! Велите вашей толпе расходиться! Пусть все отправляются по домам!
- Боюсь, не получится, господин, - не моргнув глазом, отозвался Майлз.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Неужели? - ледяным тоном произнес Защитник. - И что же вы намерены предпринять?
- Если придется, господин Защитник, мы арестуем и вас и ваших людей, а ваш замок займут представители новой власти.

Глава 23

Защитник запрокинул голову и расхохотался - грубо, хрипло.
- Ну, вот, наконец-то мы докопались до истины. Вовсе не благо народа заботит вас! Вам нужна моя власть и мой замок! Но править страной - это не так легко, как вам кажется, молодой выскочка!
- Я знаю, - сдержанно отвечал Майлз. - Я пять лет служил инспектором. А каждый из тех, что собрались на площади, не меньше года проработал на посту магистрата или шерифа. Многие и по пять лет служили.
Инспектор в искреннем изумлении вытаращил глаза.
- Ты? Служил инспектором? В твоем-то возрасте?
- Да, господин.
- Чушь несусветная, мальчишка! Кто же назначил тебя инспектором?
- Я сам и назначил, господин. Мы похитили настоящего инспектора. И я занял его место.
Защитник не сводил глаз с Майлза. Он побледнел и проговорил еле слышно:
- А те... на площади?
- Они также участвовали в похищениях магистратов и шерифов, господин, и также занимали их места.
- Невероятно! Нельзя стать магистратом, не потратив несколько лет на учебу!
- А нам хватило нескольких месяцев, - улыбнулся Майлз. - Я учился тайно, но очень усердно, и мои товарищи тоже.
- Немыслимо! Кто же тебя обучал?
- Хранитель Затерянного Города Фиништауна. А также присутствующие здесь Гар и Дирк.
Взгляд Защитника метнулся к Гару, его глаза стали подобны окнам, сквозь которые глядела сама смерть.
- Вот как! Так, значит, это ты - распространитель скверны, поразившей мое государство!
- Да, эта честь принадлежит мне, - ответствовал Гар с легким поклоном. - Брошенное семя быстро укоренилось, поскольку почва тут у вас отличается завидной плодородностью.
- Хочешь сказать, что народ был готов поверить тому, что вы ему внушали, - но невежественные люди всегда с готовностью верят в ложь! Я прикажу повесить вас на крепостной стене, а потом велю изрубить ваши тела на куски, чтобы каждому магистрату досталось по косточке в виде амулета!
- Боюсь, это у вас не получится, Защитник.
- Неужто? Почему же не получится? - прорычал Защитник. - Надеюсь, вы не рассчитываете на то, что этот сброд, эти самоучки, что торчат под окнами замка, выстоят против моих солдат?
- Примерно на это я и рассчитываю, - с безмятежной улыбкой отозвался Гар.
- Ну, так полюбуйся на собственное поражение, глупец! - вскричал Защитник, шагнул к застекленным дверям и распахнул их настежь. В открытую дверь тут же ворвались возгласы толпы: «Свобода! Равноправие!» Но Защитник, не обращая внимания на крики, вышел на балкон и выхватил из широкого рукава мантии ярко-желтый шарф. Он махнул им, и людское море по краям площади вскипело: из боковых улиц выбежали солдаты. Распахнулись ворота замка, оттуда выскочили отряды гвардейцев и принялись прокладывать себе дорогу пиками и алебардами. Толпа ответила испуганными криками, втянулась в глубь площади. Солдаты напирали со всех сторон.
- Твои выкормыши могли притворяться чиновниками, - язвительно проговорил Защитник, - но притвориться бойцами они не смогут.
- Притвориться не смогут, - согласился Гар. - Им придется драться не понарошку.
И как только он произнес эти слова, повстанцы пошли в контрнаступление. Они начали отбирать у солдат алебарды, а многие из солдат неожиданно развернулись и стали сражаться против своих соратников!

* * *

Орогору стоял в первых рядах, потрясал поднятым кулаком и кричал громче остальных, когда распахнулись тяжелые дубовые двери, и оттуда прямо на него, выставив перед собой алебарды, бросились гвардейцы. Орогору вскрикнул от изумления и гнева и отскочил назад, но мятежники тоже отступили. Орогору налетел на кого-то, но удержался на ногах, памятуя о том, что они предвидели подобное нападение и знали, как действовать.
- Берегись! В стороны! - крикнул он и увернулся, исполняя собственный приказ. Лезвие алебарды промелькнуло мимо него, а он ухватился за древко обеими руками и рванул его на себя. Гвардеец покачнулся, потерял равновесие, а другой мятежник сильно ударил его по рукам. Гвардеец взвыл от боли. Орогору резко крутанул древко алебарды и, завладев оружием, развернулся. В это время другой повстанец сорвал с гвардейца шлем, а третий ударил его ножом.
Но на Орогору уже была нацелена новая алебарда. Он закрылся, отразил удар и выбил алебарду из рук гвардейца, а его соратник ловко воткнул ее лезвие между булыжниками мостовой. Рукоятка древка угодила гвардейцу в живот. Тот со стоном повис на ней, а мятежник пустил в ход нож.
А потом к Орогору бросились сразу трое солдат. Он бешено размахивал алебардой, орудуя ею так, как орудовал бы куотерстафом. Не сказать, чтобы он был неуязвим: лезвия алебард гвардейцев разорвали его одежду, больно оцарапали бок и бедро, но он продолжал защищаться. Тем временем его товарищи делали свое дело: отбирали у солдат оружие и приканчивали их ножами. Наконец пал очередной из воинов Защитника, вломившихся в толпу, и Орогору, задыхаясь от изнеможения и боли, опустил алебарду.
- Берегись! - раздался чей-то крик. К Орогору метнулась новая алебарда. Орогору еле успел заслониться собственным оружием, сумел подбросить древко вражеской алебарды вверх, и ее лезвие задело его щеку. От испуга за собственную жизнь Орогору размахнулся сильнее, чем собирался, и древко его алебарды с треском опустилось на голову гвардейца. Орогору успел заметить, как из раны полилась кровь, и гвардеец рухнул как подкошенный. Орогору хотелось надеяться на то, что раненого не затопчут его же товарищи. А перед Орогору уже стоял новый враг. Гвардейцы не могли пробиться в глубь толпы, сражаться им приходилось только по краю, но гвардейцев было много, и каждый желал попытать счастья, как только падал товарищ, заслонявший ему дорогу к мятежникам.
Подходила очередная шеренга - мятежники расступались, а потом как бы засасывали гвардейцев внутрь толпы, голыми руками отбирали у них алебарды, после чего ловко работали ножами и дубинками. Получив ранения или просто устав драться, кто-то из повстанцев отступал, а его место тут же занимал другой, выходивший на бой со свежими силами. Между тем Орогору гадал: как долго им удастся продержаться, кто выдохнется раньше - мятежники или гвардейцы Защитника?
Позади него послышались крики. Он развернулся и ахнул от изумления. Солдаты дрались с солдатами! Орогору издал радостный клич и повел мятежников на подмогу восставшим гвардейцам.
- Смерть изменникам! - вскричал один солдат, и на него навалились мятежники.
- Да здравствует Защитник! - воскликнул другой, и тут же упал, получив подножку.
Орогору решил набраться терпения и был вознагражден: в следующее мгновение послышалось восклицание:
- Долой Защитника!
Это кричал один из гвардейцев, а тот, с кем он дрался, вскричал:
- Долой мятежников!
- Как же нам отличить их друг от друга, Орогору? - ошеломленно вопросил один из повстанцев.
- Отключите обоих на всякий случай, - распорядился Орогору. - Извинимся потом.
Так и сделали.

* * *

Защитник широко открытыми глазами, не мигая, наблюдал за тем, что творилось на площади. Наконец, не выдержав, он обернулся к Гару и рявкнул:
- Измена! Ты и мое войско повернул против меня!
- Только половину, - уточнил Гар. - Но, как вы имели возможность убедиться, доморощенных магистратов я обучил боевым искусствам. По моим скромным подсчетам, через пятнадцать минут ваши доблестные воины будут связаны по рукам и ногам.
В этот миг Защитник снова ощутил самый настоящий страх. Постаравшись скрыть это чувство, он вопросил:
- И как же вы собираетесь править страной, если уничтожите мою власть?
- Да точно так же, как мы это делали в последние пять лет, - ответил Майлз. - Я же сказал вам, что мы все заняли посты настоящих магистратов.
- И... сколько же вас? - прошептал Защитник.
- Здесь - три тысячи, и еще пять - на подходе к столице. А если прибавить присоединившихся к нам стражников и гвардейцев, всего получится семь тысяч.
- Пять тысяч магистратов и шерифов! Это же половина чиновников в моем государстве!
- Так и есть, Защитник. Этого количества нам хватит для того, чтобы управлять страной.
- Но что вы сделали с настоящими?
- Они гостят у нас, в Затерянном Городе Фиништаун, - отвечал Майлз. - Мы обращались с ними милосердно, но они проявляют большое беспокойство.
- И вы думаете, что они будут служить вам столь же охотно, как служили мне? - прошептал Защитник. На его лицо легла тень, но не тень сомнений, а тень осознания правды: он знал, что такое людские амбиции, и понимал, что пленные магистраты поступят именно так. Он снова повернулся к окну и увидел, что мятежники близки к победе.
- Такое сейчас творится по всей стране, - сообщил ему Гар. - Солдат, хранящих верность вам, вдвое превосходят числом те, кого мы убедили в справедливости и преимуществах Нового Порядка.
- Не думаю, что это так, - злорадно усмехнулся Защитник. - В провинциях народ верен мне, там победа за моими сторонниками! Мне сообщили о донесениях гонцов, полученных за последний час!
- Вам сообщили только то, что вам хотелось услышать, - разочаровал Защитника Гар. - Просто ваши министры боялись сказать вам правду из страха, что останутся без повышения по службе, вот и все!
- Ты лжешь! - вскричал Защитник и крикнул министрам:
- Взять их!
Министры сбросили мантии и в мгновение ока из седовласых почтенных государственных мужей превратились в закаленных бойцов. Обнажив мечи, они кинулись к Гару, Дирку и Майлзу.
Гар опустился на колени, закрыл руками голову, и на него с победными воплями набросились сразу четверо врагов. Дирк крутанулся на месте, встал спиной к спине с Майлзом. Просвистела в воздухе его рапира, а Майлз выхватил из складок мантии меч и дубинку. Их окружили восьмеро министров, но старший из них скомандовал:
- Бросьте оружие, поднимите руки вверх, и тогда мы сохраним вам жизнь!
- Ну, ясное дело, - ради того, чтобы потом пытками выжать из нас то, что вам и так уже известно, - съязвил Дирк. - Не выйдет, голубчики! - И он бросился вперед, размахивая рапирой. Честно говоря, такая тактика сейчас особого успеха не имела, поскольку министры-воины сжимали кольцо.
Сжимали, сжимали и вдруг остановились, напуганные жуткими воплями своих товарищей. Министры в ужасе обернулись и увидели зрелище, потрясшее их до глубины души. Гар, резко поднявшись во весь рост, расшвырял набросившихся на него министров в стороны. Двое впечатались в стену, двое шмякнулись на пол. А Гар уже успел выхватить рапиру. Не дав врагам опомниться, великан выбил у двоих из рук мечи, после чего развернулся к третьему, пытавшемуся встать на ноги. Четвертый лежал на полу без чувств.
Воспользовавшись замешательством министров, окруживших их, Дирк и Майлз не преминули пустить в ход оружие. Дубинка Майлза проломила голову одному из них, меч пронзил грудь другого. Он застонал, зажал руками смертельную рану, выронил меч. Но на Майлза уже наступали еще двое. Майлз отступил и снова оказался спиной к спине с Дирком, на которого также наступали двое врагов, а еще двое уже истекали кровью на полу.
Гар подбросил вверх лезвие меча первого из тех, кто бросился к нему, после чего врезал ему кулаком под ложечку, от чего тот отлетел под ноги к своему товарищу. Оба с грохотом рухнули на пол. Гар подскочил к ним, пинком отбросил в сторону их мечи. Великан развернулся и бросился на помощь Дирку.
А Дирк и сам неплохо управлялся. Ему удалось обхватить одного из нападавших левой рукой за шею и превратить его в живой щит, а правой рукой он яростно отбивал атаки врагов. Вот отступил еще один министр, зажав раненую руку. Меч вывалился из его онемевших пальцев. Гар подставил двоим врагам подножки, после чего швырнул их поверх поверженных товарищей, которые как раз начали подниматься. В результате все четверо кучей повалились на пол.
А у Майлза дела шли гораздо хуже. Три полученные им раны кровоточили, враги сбили его с ног. Закрывшись мечом, он отчаянно пытался оттолкнуть от себя два нацеленных в его грудь клинка. Гар и этим врагам подставил подножки, и их отправил в выраставшую на глазах кучу «отходов производства». Еще двое, пошатываясь, поднялись на ноги, но мечи в руках пока держали крепко. Дирк вскрикнул, и враги развернулись к нему. Несколько минут Дирк отчаянно фехтовал, и этого Майлзу хватило, чтобы встать и криком обернуть одного из врагов, осаждавших Дирка, против себя. Министр замахнулся для удара, но Майлз парировал его. Враг замахнулся вновь, а Майлз пригнулся, поднырнул под лезвие вражеского меча и ранил противника в плечо. Тот взвыл от боли и выронил меч. Майлз заехал ему по макушке дубинкой. Министр повалился на пол. Через пару мгновений пал и противник Дирка.
- Помогите мне тут маленько, - позвал Гар товарищей. Стоя возле лежавших на полу врагов, он занимался тем, что подхватывал их, как только кто-то из них пытался подняться, и швырял его обратно. Майлз и Дирк подбежали к другу, и как только с пола поднялись двое врагов, они чуть было не напоролись на острия мечей, наставленных на них. Министры остолбенели от ужаса, а Гар ухватил их за волосы и хорошенько стукнул головами друг о дружку. Оба, лишившись чувств, опустились на пол. Без чувств лежали и еще двое. Этим сильно не повезло: падая, они ударились затылками об пол. Те враги, что еще держались на ногах, здорово растерялись.
- Сдавайтесь, - спокойно посоветовал им Гар. - К слову сказать, зря вы это все затеяли.
Медленно, затравленно министры бросили оружие и подняли руки вверх.
- Всем лечь на живот. Руки за спину, - распорядился Дирк. - Майлз, свяжи их.
Майлз сорвал с пленных ремни и принялся связывать им руки и ноги. Дирк стал помогать ему, но вдруг поднял голову и озабоченно спросил:
- А где Защитник-то?
Гар обвел взглядом опустевший зал.
- Дирк, ты тут заканчивай, - бросил он через плечо. - Майлз, пошли со мной.
Майлз, охваченный тревогой, поспешил за Гаром. Он смутно понимал, что ранен, но понимал и другое: это не должно остановить его.
Они торопливо шагали по коридорам, разгоняя и расшвыривая на своем пути лакеев и дворецких, визжавших от изумления и страха. Друзья бегом спустились по лестнице, перепрыгивая через две ступеньки. Выбежали из распахнутых настежь дверей и... угодили в сущую сумятицу: на площади гвардейцы дрались с гвардейцами.
- Пробиваемся! - крикнул Гар. - В бой не вступаем!
И они принялись, уворачиваясь и пригибаясь, пробивать себе дорогу среди дерущихся, с трудом ухитряясь уклоняться от остро заточенных мечей. Наконец друзья оказались в толпе единомышленников, со всех сторон окруженные...
Людьми в мантиях.
Майлз и Гар в ужасе вертели головами.
- Как же мы найдем его? - вскричал Майлз. - Все до одного - в парадных мантиях!
- Его мантия побогаче, чем у остальных! - прокричал в ответ Гар. - К тому же она у него лиловая, а не красная и не синяя!
- Да как же тут отыщешь лиловую посреди целого моря красных и синих? - в отчаянии крикнул Майлз.
- Другие мятежники узнают его - ведь он им незнаком!
- Узнают? Как же они его узнают? Тут магистраты и шерифы из стольких городов, они и друг дружку не знают!
Чистая правда. Майлз в своей подпольной деятельности перестарался. Если только кому-то из мятежников не пришло бы в голову в пылу сражения задуматься о том, что означает лиловый цвет мантии, Защитник мог надежно затеряться в толпе. Разве сейчас, когда все были поглощены единственной мыслью: выстоять в бою с врагами, кто-то задумался бы всерьез о цвете мантии соседа?
- Посторонись! Посторонись! - кричал Гар, пробиваясь через толпу, стреляя глазами во все стороны. Краски метались перед ним, он видел только красные и синие пятна. В отчаянии великан замахал руками над головой, обращаясь к тем, кто находился в самой гуще толпы:
- Защитник! Защитник! Ищите человека в лиловой мантии!
Гвардейцы обернулись и в страхе замерли, потрясенные видом великана, возвышавшегося над толпой. Совладав с собой, они продолжили бой, а Гар продолжал выкрикивать:
- Защитник! Ищите Защитника! Лиловая мантия!
Мятежники, никогда прежде не видевшие Гара, узнавали его по рассказам - человека, который был прародителем их восстания. Они расступались, давали ему дорогу. Но он нигде не видел лиловой мантии.
А потом... послышался одинокий крик, который тут же подхватил десяток голосов, а потом - десятков пять. Гар резко развернулся и пошел в ту сторону, откуда доносились крики. Мятежники, расступившись, открыли перед ним путь к цели. Защитник пытался вырваться из рук седого сержанта.
Гар подхватил его на руки и поднял над толпой, вскричав:
- Вот он, ваш Защитник! Бросайте оружие, или он умрет!
По всей площади солдаты, потрясенные этим заявлением, оборачивались и видели своего повелителя, беспомощно бившего по воздуху руками и ногами. Воспользовавшись всеобщим замешательством, мятежники сбивали с ног зазевавшихся гвардейцев, но, опомнившись и сообразив, что надо бы дать солдатам возможность сдаться, повстанцы отступили. Гвардейцы увидели Защитника в руках Гара и застонали от отчаяния. Со звоном начали падать на мостовую пики и алебарды, раздались выкрики:
- Сдаюсь!
- Сдаемся!
Гар опустил Защитника на мостовую.
- На несколько дней вы станете нашим почетным гостем, Защитник, - сообщил он.
- Да, пока вы наберетесь храбрости повесить меня! - сквозь стиснутые зубы произнес Защитник и обернулся к тому гвардейцу, что схватил его. - А ты, сержант Эйлсворт! Ты ведь был моим личным телохранителем целых четырнадцать лет! Почему же ты теперь ополчился против меня?
Сержант смотрел на Защитника в упор. Лицо его словно окаменело.
- Помните ли вы, как я любил мою жену, Защитник? Помните ли, что она умерла?
Защитник побледнел.
- Да. Я помню.
- А помните ли вы, что через три месяца после ее смерти вы заставили меня снова жениться?
- Это было сделано ради твоего блага! И ради блага государства!
Эйлсворт покачал головой:
- Мы принесли друг другу только горе, Защитник, а свое горе и отчаяние моя новая жена обратила против моих детей. Или вы этого не знали? Не знали, и дела вам до этого не было.
- Так ты из-за этого? Только из-за этого вы погубили государство?
- Нет, Защитник, - ответил сержант. - Не погубили. Мы его вылечили.
Два дня спустя на этой же самой площади произошла церемония. Двух дней вполне хватило для того, чтобы расчистить площадь после сражения. Ожидая у дверей выхода Защитника с «почетным караулом», Дирк обозрел мостовую, на которой лишь кое-где виднелись пятна запекшейся крови.
- Всего шестьдесят три погибших и сто двадцать семь тяжело раненных, помещенных в лазарет, - резюмировал он. - Самая бескровная революция в твоей практике, Гар.
- Да, но шестьдесят три человека все-таки погибли, - печально вздохнул Гар. - И если это - лучшее, на что я способен, то мне пора на пенсию.
Дирк пожал плечами.
- Прости, но шестьдесят три человека погибли из-за того, что ты затеял революцию, а если бы ты ее не затеял, погибла бы тысяча - из-за произвола тайной полиции и самоубийств на почве горя и отчаяния. Да нет, что там - тысяча, гораздо больше, учитывая, сколько лет еще могла бы здесь продержаться диктатура.
- Может быть, - хмуро проговорил Гар. - Может быть.
- По крайней мере те, кто погиб, погибли сразу. Только один мятежник был повешен после пыток. Ну, еще Майлзу довелось натерпеться, но ты его вылечил экспресс-методом.
- Да, - кивнул Гар и нахмурился. - Он так и не спросил у меня, как это вышло, что его ступни так быстро зажили, - ему было недосуг, он переживал за остальных подпольщиков. А это говорит либо о его преданности общему делу, либо о том, что он мне безоглядно верит.
- Что ж, люди, которые в тебя верят, становятся способными на безоглядные поступки... Нет, нет, я не то хотел сказать, прости! Ага, вот и он!
Друзья отвесили Защитнику легкие поклоны. Бывшего диктатора сопровождали стражники, шагавшие по обе стороны от него, но ни один из них уже не был верен своему былому повелителю. Защитник ответил на поклоны Дирка и Гара и, насмешливо поджав губы, поинтересовался:
- Меня ведут, чтобы я подписал свой собственный смертный приговор?
- Нет, Защитник, - покачал головой Гар. - Вас ведут туда, где вы подпишете документы о передаче власти переходному правительству.
- Разве это не одно и то же?
- О нет. В данный момент у нас нет ни малейших намерений вас казнить.
Гар заявил об этом настолько небрежно и обыденно, что даже Дирк поежился.
- В данный момент, - сухо повторил Защитник. - А если я откажусь подписать эти бумаги?
- Тогда мы препроводим вас в вашу постоянную гостевую резиденцию.
- Куда вы так или иначе отправили бы меня.
- А, так вы все поняли! - просиял Гар. - Вы догадались, что мы не собираемся убивать вас.
- В таком случае вы глупцы, - откровенно признался Защитник. - Нет страшнее угрозы для правительства, чем смещенный правитель. Я могу сбежать, собрать людей, которые присягнут мне на верность, - а таких много, вы уж мне поверьте! - и тогда я возглавлю контрреволюцию.
- Это вы, пожалуй, смогли бы, - согласно кивнул Гар, - если бы вам удалось бежать. Но у нас есть все основания верить в наших надзирателей.
- В таком случае - вы вдвойне глупцы, ибо нет такой тюрьмы, построенной руками человека, из которой другой человек не смог бы найти выхода.
- В таком случае мы рады тому, что мы - глупцы, - усмехнулся Гар. - Поскольку если бы мы нарушили ваше право на жизнь, мы бы предали собственные идеалы и смертельно ослабили бы устои нашего Нового Порядка еще до того, как он встал на ноги.
- В таком случае вы точно глупцы, - фыркнул Защитник. - И я был бы еще худшим глупцом, если бы не воспользовался вашей глупостью. Пойдемте! Покажите мне ваши документы, и я подпишу их! А потом везите меня в вашу тюрьму, да поскорее, чтобы я немедленно принялся строить планы побега.
- Как пожелаете, Защитник, - с поклоном ответствовал Гар.
Стражники повели Защитника вперед, Гар и Дирк пристроились сзади.
- А ведь он прав, знаешь ли, - негромко проговорил Дирк. - Подобное милосердие отдает глупостью.
- Наверное, - так же негромко отозвался Гар. - Но дело в том, что он пока не видел ни Хранителя, ни роботов, а также нашего главного надзирателя.
Оркестр играл торжественный марш. Защитник подошел к стоящему посреди площади столу, где его поджидал Майлз. Вдоль стен выстроились горожане, любопытные высунулись из каждого окна. Толпу на всякий случай сдерживали солдаты, однако волноваться было не о чем - народ вел себя на редкость сдержанно. За происходящим в этот день наблюдало не меньше двух тысяч человек. Никто не кричал, слышался только всеобщий приглушенный ропот. Люди переговаривались друг с другом о том невероятном событии, свидетелями которого им довелось стать.
Майлз поклонился подошедшему к столу Защитнику и подал ему перо. Громко, звенящим от волнения голосом он произнес:
- Защитник, вы ознакомились с этими документами лично, в своих покоях. Согласны ли вы подписать их?
- Похоже, выбирать мне не приходится, не так ли? - язвительно проговорил Защитник.

Предыдущая страница 23 Следующая страница


Волшебник в мире 24

- Почему же? Выбирайте на здоровье! - возгласил Майлз. - Если вы не пожелаете подписать эти документы, относиться к вам впредь будут точно с таким же уважением, как если бы вы их подписали!
- Или наоборот, - хмыкнул Защитник. - Ну а если я все же их не подпишу, как вы тогда поступите?
- Мы объявим, что ваше правление свергнуто по воле народа. Затем продолжим осуществление нашего замысла - объявим выборы. Каждый гражданин страны опустит так называемый «бюллетень» - листок бумаги с именем того, кого он выбирает, в щель в запертом ящике. Затем будет произведен подсчет голосов и будет определена воля народа.
Защитник выхватил перо из руки Майлза.
- Довольно! Я подпишу! Можешь разглагольствовать перед кем угодно, только не передо мной!
Он склонился к столу, поставил подпись с замысловатым росчерком, выпрямился и отдал перо Майлзу. Толпа восторженно взревела.
Радостный, дружный крик горожан эхом отлетал от мраморных фасадов зданий, окружавших площадь. Защитник, оглушенный, потрясенный этим зрелищем всеобщего ликования, вдруг на какой-то краткий миг утратил всегдашнюю самоуверенность. Но только на миг. Он тут же развернулся к Майлзу с насмешливой ухмылкой, дождался, пока стихнут радостные крики, и возгласил еще громче, чем Майлз:
- Ну! Ведите же меня в мою тюрьму!
Как же он был потрясен, когда в ответ на его слова толпа снова ликующе взревела!

* * *

Защитник остановился и в полном изумлении воззрился на сверкающие стены, возвышавшиеся над деревьями.
- Что это за город?
- Это Затерянный Город, - объяснил ему Орогору. - Его выстроили наши предки, когда впервые прибыли на эту планету.
- Но это же сказка, выдумки - то, что наши предки прилетели со звезд!
- Это чистая правда, и самый большой из тех кораблей, на которых они прилетели, лежит под этим городом, - но обо всем этом вы узнаете от Хранителя - если пожелаете, конечно.
- Только глупцы отказываются от знаний!
- В таком случае у вас для получения знаний есть все возможности, - заверил свергнутого диктатора Орогору. - Пойдемте, я представлю вас хозяину.
- Хочешь сказать - тюремщику, который будет держать меня в плену до конца моих дней?
- Это как пожелаете, так его и называйте. - Орогору зашагал вперед и указал на невысокого мужчину, ожидавшего у ворот:
- Защитник, это надзиратель Бейд.
Бейд протянул Защитнику руку, но тот скривился.
- Ну, будет вам! Неужели вы ждете, что я пожму руку своему надзирателю?
- Как я посмотрю, у вас хватает мужества смотреть неминуемой правде в глаза, - усмехнулся Бейд и убрал протянутую руку.
- Разве не все на это способны?
- Вовсе нет, именно поэтому жестокость вашего правления заставила некоторых из нас искать спасения в самообмане. Мы пришли сюда, чтобы жить мнимой жизнью, убедив себя в том, что на самом деле мы принцы и лорды.
- Вот это уж точно сказка! И кто же спас вас от этих заблуждений?
- Великан, - ответил Бейд. - Но как ему это удалось - мы не знаем.
На миг в глазах Защитника вспыхнул и тут же погас огонек ненависти.
- Пожалуй, я обязан ему очень многим - намного большим, чем я думал.
- Да вы не переживайте так уж сильно. Он не станет требовать, чтобы вы отплатили ему. Не откажетесь ли подняться со мной на городскую стену. Защитник? Мне бы хотелось показать вам нечто такое, что вас может заинтересовать.
- Мою темницу?
- Нет, вашей темницей станет дворец. Единственное лишение будет состоять в том, что жить вы там будете в полном одиночестве.
- Тогда покажите мне его скорее, чтобы я сразу же начал думать о побеге!
- Позвольте мне для начала сопроводить вас к последним из тех, кто произнес слово «побег», - предложил Бейд и повел Защитника на вершину одной из башен.
Выйдя из нее. Защитник остолбенел, увидев перед собой сверкающий скелет. Он в ужасе уставился на страшилище и онемевшими губами произнес:
- Вы что же... их даже... не хороните?
- Их? Кого - «их»? - оглянулся Бейд. - А-а-а, но это не скелеты, Защитник, это всего-навсего роботы. Не волнуйтесь, минует несколько дней, и вы их перестанете замечать.
О ужас! Скелет двигался, но когда он повернулся к Защитнику лицом, оказалось, что никакого лица у него нет, - а только гладкий череп, похожий на яйцо, со сверкающими, словно рубины, глазами. Защитник от страха попятился, но, заметив, как беззаботно шагает вперед Бейд, пристроился к надзирателю, только изредка опасливо оглядывался назад, тем более что робот пошел следом за ними.
Они вышли на парапет, и Бейд сказал:
- Вот они.
Защитник посмотрел вниз и увидел сотни людей в красных мантиях, между которыми кое-где мелькали люди в синих. Попались ему на глаза и несколько мужчин в домотканой одежде, в которых он признал инспекторов. Сердце у Защитника заныло от тоски: он понял, что перед ним - похищенные магистраты и шерифы.

Глава 24

Перед толпой магистратов стоял Бейд в черной мантии, отороченной серебряным кантом. Он торжественно поднял правую руку, и стоявшие перед ним чиновники повторили его жест.
- Клянетесь ли вы в верности Совету Шерифов? - вопросил Бейд.
- Клянусь! - ответили магистраты - все как один.
- Клянетесь ли вы исполнять декларации Совета и проводить в жизнь издаваемые им законы?
- Клянусь!
- Клянетесь ли вы защищать и исполнять Хартию Прав Человека?
- Клянусь!
- Поздравляю вас, собратья, служащие Нового Порядка, - сказал Бейд. - Теперь вы вольны покинуть этот город и приступить к исполнению своих обязанностей под руководством верховного шерифа. Майлз, новый главный магистрат, вскоре пришлет к вам ваших истинных жен - тех, с кем вас связывали настоящие, а не навязанные свыше узы брака. Те из вас, кто пока не нашел для себя спутницы жизни, не обязаны вступать в брак, но имеют полное право остаться на постах магистратов. Те из ваших бывших жен, которые не вернутся к вам, будут, как было обещано, получать вспоможение от государства.
Магистраты радостно вскричали и потянулись к воротам, в которые незадолго до этого вошел Защитник. Он провожал их взглядом, и лицо его стало пепельно-серым.
- Все эти люди находились здесь в заключении не меньше года, - сообщил Защитнику Бейд. - А некоторые прожили в Фиништауне по пять лет. Они имели возможность беспрепятственно передвигаться по всему городу, так что не могли пожаловаться на то, что их держат взаперти. Тем не менее время от времени они предпринимали попытки к бегству, даже после того как я объявил им, что всякий из них, кто сумеет своими познаниями превзойти Хранителя, обретет свободу. Это, естественно, не удалось никому из них, но они все-таки пытались удрать, а тут как раз подоспело известие от Майлза о том, что им даруется свобода, и они вольны вернуться на свои посты, если того желают. Так что вам придется проявить поистине чудовищную изобретательность, Защитник, дабы разработать такой план побега, до которого не додумался ни один из них.
Защитник догадывался, что надзиратель прав, и на сердце у него стало тоскливо.
- А теперь пойдемте, - поманил его Бейд. - Позвольте, я представлю вас Хранителю.
Так Защитник познакомился с бестелесным разумом - странным созданием, которое учтиво беседовало с ним и отвечало на любой поставленный вопрос. Когда Защитник покинул главный зал дворца, на сердце у него стало еще тоскливее.

* * *

В это время за городской стеной Орогору бросился навстречу Гильде, которую сопровождал Гар. Великан тактично отошел в сторонку, когда супруги обнялись.
- Ну, вот и все, - горько, устало вздохнул бывший безумец.
- Не надо так переживать, муж мой, - проговорила Гильда, положив голову ему на плечо. - Ты же понимаешь, что для него это лучше, чем смерть, и что иного выбора у нас не было.
- Или ты полагаешь, что жить в Городе - это так уж неприятно? - спросил Гар.
Орогору посмотрел на великана, задумавшись о смысле вопроса.
- Да нет, жизнь тут была замечательная, - медленно проговорил он. - Но тогда мы были не в своем уме!
- И я пообещал вам, что могу вернуть вас в это состояние, - без тени насмешки сказал Гар, - как только вы исполните поставленную перед вами задачу. Дело сделано, Орогору и Гильда. Желаете получить обещанное вознаграждение?
Супруги ошеломленно переглянулись.
- Ты предлагаешь нам... вернуться в мир иллюзий? - спросил Орогору. - Снова утратить рассудок? Чтобы я опять стал принцем Приммером, а Гильда - графиней д'Алекси?
- Я сделаю это, если вам этого хочется.
На миг в глазах Гильды загорелся жадный огонек, - но она посмотрела на Орогору в новой синей мании, с цепью власти на груди и медленно проговорила:
- Что же выбрать? Стать мнимой графиней или остаться женой шерифа и министра наяву? Пожалуй, пребывание в здравом рассудке для меня стало милее безумия, Гар. - Она сжала руки Орогору. - Но только до тех пор, покуда ты со мной. Если ты предпочтешь вернуться в безумие, Орогору, я отправлюсь туда вместе с тобой.
- Но пока у меня есть ты, - тихо сказал Орогору, - мне не нужны никакие иллюзии, потому что ты превратила горечь моей жизни в сладость. - Он долго смотрел в глаза жены, лучисто улыбаясь, а потом рассмеялся, запрокинув голову. - И потом... быть одним из самых высокопоставленных особ в настоящем государстве почти так же замечательно, как быть мнимым принцем Приммером! Работы, конечно, будет побольше, но ведь она принесет гораздо больше радости! Останешься ли ты со мной в настоящей жизни, любовь моя?
- Останусь, - ответила Гильда. - До самой смерти.
С этими словами она крепко обняла мужа. Гар залюбовался влюбленной парочкой и почувствовал, что искренне завидует им. Утешил он себя тем, что задумался: уж не отыскали ли эти двое для себя просто-напросто более приятную иллюзию, нежели безумие.

* * *

С точно таким же предложением Гар обратился к бывшим безумцам, когда вернулся в Мильтон. Все они наотрез отказались от такой перспективы. Пусть им предстояла не такая блестящая карьера, как Орогору, все равно настоящая жизнь представлялась им более привлекательной, чем возврат в иллюзорный мир.
- Я почти не сомневался, что они сделают именно такой выбор, - признался Гар Дирку. - И все-таки доля сомнений была.
- Похоже, их искренне радует то, что они стали участниками новой властной структуры, - отметил Дирк. - Кроме того, они, похоже, не намерены мстить тем, кто отравил им детство.
- А такая возможность всегда есть, когда к власти приходят подпольщики, - кивнул Гар. - Думаю, нам имеет смысл задержаться здесь еще на месяц-другой и посмотреть, как пойдут дела у нашего протеже Майлза.
К концу месяца они сидели на балконе бывшего замка Защитника. Застекленные двери балкона и дверь из гостиной в коридор были надежно заперты. Только самый изощренный шпион мог бы сейчас подслушать их разговор.
- Неплохое начало, - отметил Гар, - и намерения недурные, но наш друг Майлз слишком многое взваливает на свои плечи.
- Но в системе приема испытаний он навел образцовый порядок, - сказал Дирк, пригубив вино. - Правда, мер по поддержанию этого порядка пока не придумал.
- Не сомневаюсь, придумает со временем, - благодушно улыбнулся Гар. - Если ничего получше не изобретет, оставит в действии институт инспекторов, только инспекторов будет подбирать верных делу. И потом, не забывай, любые меры, направленные против коррупции, всегда носят временный характер.
- Это я понимаю, - не без горечи отозвался Дирк. - Люди изобретательны и всегда разыщут дырочку в любом заборе. А ты думаешь, панацеи от этой пакости не существует?
- Панацея состоит в том, чтобы общество постоянно было начеку и отвечало на проявления коррупции неизменным возмущением, - вздохнул Гар. - Дело это не слишком приятное, но все-таки немного помогает. Помогает и периодическая, назовем это так, генеральная уборка. А Майлз хотя бы в этом преуспел. Еще лет сто система сохранит честность и неподкупность, а потом останется относительно чистенькой еще на такой же срок.
Однако первое же заседание Совета Шерифов заставило друзей усомниться в справедливости сделанных ими выводов. После церемонии открытия Совета Майлз занялся тем, что принялся представлять билль за биллем, прося Совет одобрить уже запущенные им реформы и предлагая новые. На следующий день три различные группировки шерифов поддержали некоторые из нововведений Майлза, но не все, причем каждой группировке больше пришлись по душе разные нововведения. Затем каждая группировка представила Совету собственные предложения по грядущим реформам. А на третий день группировки оформились в политические движения и присвоили себе названия.

* * *

Вечерело. Дирк поднял бокал и взглянул сквозь розовое вино на закатное небо.
- Как ни нравится мне деятельность, которую столь бурно развивает наш друг Майлз, - заметил он, - активность шерифов мне еще больше по сердцу.
- Трехпартийная система, - живо отозвался Гар и яростно кивнул. - Да, это то, что доктор прописал. Обе партии, находящиеся в оппозиции, всегда будут критиковать партию власти и зорко, словно ястребы, следить за любыми промахами с ее стороны.
- Да, при такой системе политическая жизнь в стране потечет более оживленно, - согласился Дирк. - Но действительно ли мы добились зримых улучшений? Что изменилось? Помимо того, что теперь всякий имеет право гулять холостым, если ему так больше нравится, и выбирать супругу по своему усмотрению?
- Думаю, кое-что все же изменилось, - задумчиво возразил Гар. - Совет Шерифов собирается декларировать Хартию Прав Человека. Пыточные камеры уничтожены, судебная система больше не может использоваться в качестве инструмента насилия над личностью. Ты слышал - Майлз предложил даже, чтобы каждый приговор отправлялся на изучение к Хранителю?
- Слышал? Так ведь это я ему подкинул эту идею! И кроме того, обсуждается вопрос об ответственности президента перед выборщиками, которых будет избирать народ - и изберет, как только пройдут первые выборы.
Гар кивнул:
- Словом, как бы то ни было, мы имеем право заключить, что добились улучшения существующей системы управления страной, если не введения в корне новой системы. Можно с уверенностью заявить, что при нынешнем положении народ на этой планете станет счастливее.
- Так почему же ты так печален, позволь поинтересоваться?
- Да потому, что в этой системе нет ничего нового, - вздохнул Гар. - И потому, что это я попросил Хранителя посвятить здешних граждан в азы истории человечества, а не только в анналы этой планеты. Я надеялся, что они изобретут собственную систему правления, принципиально новую.
Дирк пожал плечами.
- Ясно. А они вместо этого взяли и выбрали всевозможные кусочки и обрывки, которые пришлись им по душе, и, собрав их воедино, сотворили нечто новое для себя, но покуда им это нравится, кому какое дело?
- Мне, - простонал Гар.
Несколько минут Дирк изучающе смотрел на приятеля, сдвинув брови, а потом сказал:
- Нет ничего дурного в том, что ты идешь по стопам отца, Гар, - особенно если учесть, что занимаешься ты этим только время от времени.

* * *

Выборы состоялись вовремя. Все избирательные бюллетени и отчеты были отправлены Хранителю для сверки и утверждения. Компьютер объявил выборы легитимными, и вся страна дружно вскричала «ура!». Правда, к всеобщему ликованию примешалось недовольство десятка-другого шерифов, которых не переизбрали на новый срок, зато как радовались те, кто занял их посты! Выигравшие и проигравшие поменялись местами. Победившие в выборах отправились в столицу, а проигравшие заняли посты в провинциях и немедленно развили бурную подготовку к следующей избирательной кампании. А Майлз наконец вздохнул с облегчением и посвятил ночь тому, что отпраздновал радостное событие с Килетой - ведь он остался на посту председательствующего в Совете.
А через несколько недель состоялась первая инаугурация. Зрелище было волнующее и торжественное, хотя и отдавало определенной импровизацией. Гар и Дирк наблюдали за происходящим, довольно улыбаясь.
А потом осталось только подождать, когда новоизбранный Совет Шерифов утвердит Хартию Правления. С этой процедурой управились быстро, поскольку детали исподволь отрабатывали целых пять лет. Документ включал все поправки и ограничения, присоветованные Майлзу Гаром. Гара также несказанно порадовал тот факт, что шерифы совершенно независимо, но не без давления со стороны дам, излеченных им от мании величия, создали Совет Женщин, призванный ратифицировать все документы, утвержденные Советом Шерифов. Кроме того, Совет Женщин мог и сам отправлять билли на утверждение оных шерифами. Словом, Гар был просто в восторге от этой затеи, пока не осознал, что с появлением Совета Женщин в стране утвердился двухпалатный парламент.
Наконец, когда была принята Хартия и новое правительство окончательно закрепило свои права на пребывание у власти, Майлз покинул торжество победителей. Выйдя вместе с Килстой на площадь, озаренную звездами, он взял ее за руки и сказал:
- Сражениям и распрям конец, Килета. Новое правительство заняло свое место, а мы все еще живы, целы и невредимы.
- Да, дорогой мой, это так, - прошептала Килета.
Не отрывая глаз от любимой, Майлз опустился на колени и спросил:
- Ты станешь моей женой?
- Да, любовь моя, - ответила она. Губы ее дрогнули, она склонилась к возлюбленному и подарила ему долгий-долгий поцелуй.

* * *

День выдался чудесный. Яркое солнце прогнало утреннюю осеннюю прохладу, озарило разноцветную листву деревьев. Хор распевал победную песнь, подозрительно смахивающую на гимн. Жених и невеста взошли на возвышение и предстали перед главой Совета Шерифов, чтобы произнести клятву супружеской верности. А потом, когда толпа, заполнившая городскую площадь, радостно взревела, Майлз повел свою новобрачную к широким дверям замка, поднял на руки и перенес через порог.
Двери закрылись за ними, но Майлз не опустил возлюбленную - ему было не до того: он целовал ее. Наконец она оторвалась от его губ и нежно прошептала:
- Ты весь дрожишь, любимый.
- Это дрожь желания, - возразил Майлз.
- И все-таки, пожалуйста, опусти меня, - попросила Килета. - Нам ведь надо попрощаться с нашими гостями.
С превеликой неохотой (хотя руки у него и в самом деле устали) Майлз опустил жену на пол и обернулся к самым дорогим гостям. Он пожал руку Гара, потом - Дирка и сказал:
- Я так благодарен вам, друзья мои. Мы с Килетой ни за что бы не поженились, не повстречайся вы на нашем пути.
- Ясное дело. Только ты забыл приплюсовать к этой счастливой случайности такие милые пустяковины, как свержение диктатуры и завоевание свободы, - с усмешкой заметил Дирк, - не говоря уже о том, что в процессе свержения и завоевания оных вы остались живы. Но что значат такие мелочи в сравнении с тем, что вы обрели друг друга, верно?
- Верно! - воскликнули новобрачные в унисон.
- Мы были только рады оказать вам посильную помощь, - сказал Гар. - И конечно, еще больше нас радует то, что все закончилось как нельзя лучше. Желаю вам жить долго и счастливо.
- И пусть все ваши печали будут маленькими, а радости большими, - присоединился к пожеланиям друга Дирк. Майлз на миг погрустнел.
- Увидимся ли мы еще?
- Может быть, и нет, - покачал головой Дирк.
- Только если завтра вы проснетесь ни свет ни заря, - поправил его Гар. - Да это не так уж важно. Теперь вы тут и без нас управитесь. Мы вам больше не нужны.
- Но мы всегда будем рады встрече с вами, - сказала Килета и протянула друзьям руку на прощание.
- Как знать? Быть может, судьба и сведет нас вместе вновь, - пожал плечами Гар. На миг его глаза затуманились тоской, но только на миг.

* * *

В предрассветных сумерках друзья взобрались на вершину холма в окрестностях Мильтона и остановились, глядя в вышину. Дирк задумчиво проговорил:
- Наверное, они и в самом деле поднялись рано, а теперь смотрят в окно, чтобы проводить нас взглядом.
- Скорее всего они вовсе не спали, - возразил Гар. - Но если тебя это не слишком заденет, то я бы предположил, что сейчас у них есть дела поважнее, чем проводы двоих отбывающих друзей.
- Хочешь сказать, что они слишком заняты друг дружкой? Не стану спорить. - Дирк искоса глянул на друга-великана, заметил, как печален его взгляд, и, почувствовав, как и к нему самому подкрадывается печаль, решительно прогнал ее. Чтобы отвлечь Гара от тоскливых раздумий, Дирк сказал:
- А знаешь, для человека, преданного самоопределению, ты оставляешь после себя просто кошмарное количество новорожденных демократических режимов.
Гар безмятежно улыбнулся.
- Боюсь, что так, Дюлейн. Когда-нибудь я разберусь в том, почему это происходит.
- Только не сейчас, ладно? - И Дирк ткнул пальцем в небо. - Вот и наша... колесница!
Гар запрокинул голову и радостно улыбнулся. Над холмом, плавно снижаясь, парил золотистый диск.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 20)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 23)
    • Глава 24 (Страница 24)


Кристофер Сташеф

Волшебник в мире

Цикл: "Волшебник-бродяга" - 4

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel