Кристофер Сташеф - Волшебник в Мидгарде

1 Кристофер Сташеф

Глава 1

Магнус шагал по дороге.
Помахивая в такт шагам дубинкой, он изучал окружавший пейзаж, сильно смахивающий на пестрое лоскутное одеяло, «сшитое» из аккуратных зеленых и золотистых квадратиков полей, перемежавшихся красными пятнами - в зависимости от того, какая сельскохозяйственная культура тут выращивалась.
Местные земледельцы, кстати, как Магнус заметил еще с орбиты, были либо чересчур высокими, шести с половиной футов роста или даже выше, либо, наоборот, совсем низкорослыми - менее пяти футов.
На полях копошились и ребятишки - кто-то, подобно взрослым, разрыхлял землю мотыгой, кто-то беззаботно бегал друг с другом наперегонки. Если бы дети не играли, Магнус точно принял бы их за взрослых карликов. Во всяком случае, ему пришлось повнимательнее присмотреться к аборигенам, чтобы понять, кто же такие эти коротышки - низенькие взрослые или обычные дети. Все они без исключения были одеты в поношенные, латаные-перелатаные рубахи серого или желтовато-коричневого цвета. Одеяния некоторых когда-то явно имели другой оттенок, однако были настолько заношенными, что смотрелись такими же грязно-серыми, что и у других.
Магнус продолжал внимательно разглядывать земледельцев.
Внезапно некто - видимо, надсмотрщик - резко прикрикнул на одного из верзил и недвусмысленно помахал дубинкой.
Великан униженно поклонился и с еще большим усердием продолжил работать мотыгой.
Увиденное привело Магнуса в немалую ярость. Плохо уже одно то, что людям приходится бояться друг друга, но еще хуже, когда раб, такой рослый и сильный, вынужден беспрекословно повиноваться тому, кто вовсе не равен ему по силам, сойдись они в честном поединке!
Магнус поспешил напомнить себе, что это всего лишь его собственное предубеждение, что он сейчас мысленно ставит себя на место этих людей, забыв о том, что в нем самом росту не менее семи футов.
Неожиданно что-то хрустко ударило ему в висок.
Боль молнией пронзила голову. Магнус споткнулся и рухнул на колени, чувствуя, что все плывет перед глазами, упрекая себя за то, что так непростительно расслабился, совершенно утратив бдительность.
Тем не менее чисто инстинктивно он успел перехватить дубинку и поставить блок. Магнус даже не увидел и тем более не услышал приближения противника! Непростительная неосторожность!.. В следующее мгновение на него обрушился удар еще одной дубинки, однако на этот раз он вовремя отреагировал и сумел отразить выпад коварного неприятеля.
В ту же секунду Магнус получил удар кулаком прямо в лицо - удар, от которого голова резко откинулась назад.
Зуботычина стала последней каплей, переполнившей чашу терпения. В крови Магнуса разом вскипела безумная ярость.
Издав злобный рык, он пружинисто вскочил на ноги. Окружающий мир по-прежнему сохранял слегка размытые очертания, и Магнус нанес удар дубинкой почти вслепую.
Попал!..
Кто-то вскрикнул от боли. Голова Магнуса мгновенно прояснилась. Он живо принял боевую стойку, готовый в любую секунду нанести врагу очередной удар.
Нападавших оказалось около десятка - они незаметно, прямо-таки по-кошачьи подкрались к нему сзади. Все до единого пяти с половиной футов ростом, все с одинаково мрачным выражением на суровых лицах; все как один одеты в рубахи и ярких расцветок штаны-лосины; все вооружены дубинками разной длины. За ними маячила вооруженная мечами троица воинов; у двоих в руках были боевые луки.
Их намерения Магнус уяснил для себя по наличию оружия - схватить и пленить его, чужака, а если обзавестись рослым, мускулистым рабом им все-таки не удастся - убить незваного пришельца.
Человек пять-шесть двинулись вперед, угрожающе размахивая дубинками. Магнус хорошенько врезал своей верной палицей сначала одному, затем второму, третьему; однако вскоре сам получил пару ударов по плечам и один - весьма чувствительный и увесистый - по голове. Окружающий мир снова утратил привычную резкость и стал медленно куда-то уплывать; из неведомых глубин естества поднялась было паника - правда, пока еще легкая, - и Магнус понял, что уже теперь-то имеет полное право подключить свою активную биоэнергетику.
Он тут же направил на врагов поток первобытных, ничем не разбавленных эмоций - парализующий любого недруга животный страх - и, как бейсбольной битой, принялся орудовать надежной своей спутницей - дубинкой. Одному из нападавших Магнус угодил по ребрам, опрокинув его на соседа.
Оба упали на землю, свалив с ног заодно и третьего. Остальные с криками бросились наутек.
Но в следующий миг резкая боль обожгла Магнусу затылок. Ему показалось, что черепная коробка содрогнулась от оглушительного грохота. Падая, он успел осознать, что один из нападавших оказался человеком явно не робкого десятка, коль сумел-таки не позволить неосознанному страху взять над собой верх. И Магнус погрузился во тьму.

* * *

Из глубин черной бездны возникла одна-единственная мысль: он совершенно напрасно не учел всю силу ненависти этих людей к тем, кто выше их ростом. Эта мысль потянула за собой воспоминания - видимый с большой высоты двойной строй «викингов». Вот они сначала издают грозный боевой клич, затем бросаются на шеренгу людей гигантского роста - по четыре воина на каждого великана...
Гиганты встретили их ответным рыком и ударами четырехгранных дубинок - стальных, судя по тому, как легко отскакивали от них боевые топоры викингов. Великаны сражались, стоя спина к спине. Их боевые топоры сверкали как молнии, отражая по три неприятельских удара сразу и обрушиваясь на людей, которые были на две-три головы ниже. Однако даже свой малый рост викинги обратили в преимущество. Они находили уязвимые места в защите великанов и наносили им безжалостные удары по ногам. То один, то другой исполин терял равновесие и грузно валился на землю. Викинги тут же проворно набрасывались на своих долговязых противников, осыпая их градом немилосердных ударов. Прежде чем великаны успевали прийти на помощь своим упавшим товарищам, викинги с хрустом разрубали рогатые шлемы своих противников.
Совершенно неожиданно бой прекратился. Викинги бросились врассыпную, явно стремясь как можно скорее унести ноги. Несколько великанов с ревом устремились было за ними, однако товарищи мигом вернули их на место.
- Гиганты уже не раз попадались на эту уловку - преследовали викингов до тех пор, пока не попадали в засаду, - высказал вслух предположение Магнус, наблюдая за происходящим на экране бортовой телеаппаратуры.
- Несомненно, - прозвучал из громкоговорителей, спрятанных глубоко в недрах космического корабля, чей-то немного глуховатый голос. - Подозреваю, что так называемые викинги заманили бы великанов куда-нибудь в болото, где те сделались бы легкой добычей для копий и стрел.
- Или привели бы их в лес, где тоже полным-полно копейщиков, - одобрительно кивнул головой Магнус. - Великаны уже успели кое-чему научиться. Они все-таки держатся строем.
Судя по изображению на экране, воины действительно были готовы к тому, что недоростки-викинги могут в любую минуту вернуться. Губы их беззвучно шевелились - они что-то кричали друг другу, однако Магнус, вполне естественно, не мог услышать их.
- Интересно, они говорят на стандартном земном наречии? - произнес он.
- Можно отправить на поверхность зонд с микрофоном, - предложил его невидимый собеседник.
- Ты же знаешь, Геркаймер, я не настолько богат, - отозвался Магнус.
Геркаймер - это имя Магнус дал бортовому компьютеру и, таким образом, всему космическому кораблю. Геркаймер управлял кораблем, контролировал его систему жизнеобеспечения, готовил пищу и, что важнее всего, хранил в своем «черепе» невероятное количество фактов, имен и событий.
- Достаточно того, что я вижу, - произнес Магнус, обращаясь к компьютеру. - Меня, честно говоря, изумляет, насколько хорошо электронный телескоп передает изображение с поверхности планеты. Даже с расстояния в двадцать тысяч миль он показывает лица людей крупным планом!
В атласе освоенных звездных миров эта планета значилась как Зигфрид. Уже само название планеты вызвало у Магнуса жгучий интерес, пробудило желание немедленно приступить к ее исследованию.
В архивах обнаружилось упоминание об экспедиции на Зигфрид. Там содержались сведения о том, в каком направлении предполагалось начать поиски обитаемого мира, но не было сказано, где все-таки исследователи приземлились и удалось ли им вообще выжить на этой планете. Так что экспедиция вызывала несомненный интерес.
- Звучит впечатляюще, - бесстрастно отозвался Геркаймер. Будучи компьютером, бездушной машиной, на самом деле он никак не мог быть впечатлен или поражен. - Однако использование микрофона при таком огромном расстоянии абсолютно исключено.
- В этом нет никакой необходимости - тем более что мы рассчитываем лишь на сведения самого общего характера.
Гигантам пришлось долго дожидаться окончательного отступления викингов. Даже когда последний из них скрылся из виду, половина великанов продолжала настороженно смотреть им вслед. Другая половина занялась ранеными.
- Как ты думаешь, среди великанов есть женщины? - спросил Магнус.
- Вероятность подобного не исключается, - последовал ответ Геркаймера. - Однако сказать наверняка трудно. У всех поверх рубах надеты доспехи.
- Зато у некоторых отсутствуют бороды, - заметил Магнус. - У этих же «некоторых» грудные пластины доспехов выдаются вперед намного больше, чем у бородачей.
- Возможно, - вынужден был признать компьютер. - Однако довольно странно, что мужчины рискнули взять с собой женщин.
- А что делать, если людей отчаянно не хватает? - хмыкнул Магнус. - Кроме того, они такого огромного роста и телосложения, что каждый стоит трех викингов. Ну да, конечно, ведь викинги нападают вчетвером на одного великана.
- Твое предположение следует считать гипотезой, нуждающейся в более подробном исследовании, - предупредил его Геркаймер. - Нам требуется дополнительная информация.
- Как все-таки странно выглядят эти гиганты...
Магнусу в голову не приходило никакого другого названия для этих необычных великанов. Они были в два раза выше викингов и раз в пять массивнее. Ноги достигали двух футов в обхвате, руки - более фута. Ширина бедер составляла около четырех футов, плеч - около пяти.
- Они слишком широки в плечах и грузны. У них пропорции карликов.
- Может, так оно и есть, - предположил Геркаймер. - У нас отсутствует эталон для сравнения.
- Верно, - признал Магнус. - Думается, что викинги по своим габаритам похожи на обычных людей - в них около пяти-шести футов роста. Если так, то рост великанов составляет около девяти футов - в среднем. Толстые, мощные ноги им нужны для того, чтобы выдерживать огромный вес, соответствующий столь высокому росту.
- И все же это лишь наши предположения, - напомнил компьютер. - Впрочем, как знать, а вдруг те, кого мы называем викингами, имеют всего пару футов роста...
- Не исключено, - снова признал Магнус. - Однако у них пропорции нормальных людей. Будь они лилипутами, у них было бы более хрупкое телосложение. Поэтому готов спорить на что угодно, что викинги - люди нормального роста. И кстати... да-да, точно, я теперь знаю наверняка - на самом деле никакие они не викинги.
Викинги из далекого земного прошлого были жителями Скандинавии, которые отправлялись пограбить в соседние богатые страны. Однако не надо забывать, что подавляющее количество норвежцев, шведов и датчан большую часть времени оставались дома и занимались сельским хозяйством. Лишь отправляясь на войну, они надевали такие же доспехи и брались за такое же оружие и щиты, что и викинги.
- Они одеты как средневековые скандинавы, - сказал Геркаймер. - А у большинства людей рогатые шлемы, бороды и боевые топоры ассоциируются именно с викингами.
- Согласен. Можно подумать, что они только что сошли с экрана, из какого-нибудь эпического кинополотна о Средневековье, - заметил Магнус. - Конечно, дома они скорее всего обычные землепашцы, ремесленники и торговцы, а вовсе не наводящие ужас пираты. Их просто призвали на войну.
Ничего, что свидетельствовало бы о наличии моря, здесь не было - за исключением береговой линии в сотнях миль к югу. Обжитой оказалась лишь центральная часть небольшого континента, остальное его пространство представляло собой безжизненную пустыню или тундру. Недавняя битва произошла на восточной границе суши. Это давало основание предполагать, что горная цепь на картографическом изображении перед глазами Магнуса действительно являлась границей.
- Уменьши изображение! - скомандовал он компьютеру.
Когда картинка с гигантами на экране уменьшилась, в поле зрения снова вернулись викинги. Они находились уже далеко от подножия холмов, где произошло недавнее сражение. Рогатые воины торопливо шли через заливные луга и болота, неся на себе убитых и раненых.
- Похоже, горы являются границей, - заявил Геркаймер. - Напрашивается вывод о том, что это родина великанов.
Гиганты двигались на восток. Наконец они нарушили строй и извлекли откуда-то носилки, на которые положили погибших товарищей.
- У подножия последних холмов, в самом начале равнины, у них должны быть разведчики. Очевидно, каким-то образом они подают воинам сигналы, - предположил Магнус. - Сколько человек погибло в этом сражении, Геркаймер?
- Девяносто восемь с обеих сторон, - отозвался компьютер. - Судя по тяжести полученных ранений, в течение нескольких ближайших дней от ран умрут еще шестнадцать человек.
Магнус нахмурился - радость открытия омрачила печальная тень смерти.
- Интересно, часто у них происходят такие сражения?
- За час поиска мы обнаружили только одно, - ответил Геркаймер. - Анализ вероятности событий свидетельствует о том, что подобные стычки имеют практически непрерывный характер.
- Да, - огорченно произнес Магнус. - Будь они редки, вряд ли мы смогли стать случайными свидетелями того, что сегодня увидели. Похоже, здешние войны ограничиваются именно такими сражениями...
Боль волной пробежала по всему телу, и Магнус погрузился в небытие.
Сознание вернулось к нему в виде жуткой головной боли.
Затем бок словно пронзило молнией, и он услышал чей-то грубый окрик:
- Встать! Быстро! Я вижу, что ты жив! Поднимайся!
Несмотря на жуткий акцент, Магнус все-таки узнал стандартное земное наречие. Это было плохо - если язык практически не изменился, значит, правительство планеты антигуманное, жестокое и непроходимо консервативное...
Магнус попытался встать на ноги, однако от напряжения его голову от виска до виска пронзила молния жгучей боли. Он со стоном свалился на землю.
Наверняка сотрясение мозга...
Острая боль снова вонзилась занозой в висок. Все тот же голос рявкнул:
- Встать, я сказал! Клянусь Великим Локи, я заставлю тебя подняться! Вставай, или я убью тебя!..
Гнев взял верх над болью, и Магнус огромным усилием воли открыл глаза. Свет впился в мозг безжалостными иглами.
Магнус крепко зажмурился, перекатился на бок, пытаясь не думать о боли и подавить подступившую к горлу тошноту. Затем, чуть приоткрыв глаза, посмотрел на своего мучителя.
Тот возвышался над ним, держа в руке деревянную, длиной примерно в ярд, палку с острым металлическим наконечником.
Черт побери! Да это же у него пастушеский посох!
- Встать! - снова взревел незнакомец. - Живо! И в поле! Быстро! - Он снова посохом уколол Магнуса. - Это тебе за твою заносчивость, а то разгуливает, понимаешь, по дороге ясным днем, будто бы настоящий человек! В поле отправляйся, недовеликан паршивый, да знай впредь свое место!
Недовеликан? Что за чушь!.. - мелькнула мысль в гудящей от боли голове Магнуса. Потом он вспомнил то, что уже видел - раньше, с орбиты, с борта старого доброго Геркаймера, в недрах которого всегда так безопасно и спокойно!..

* * *

Магнус некоторое время задумчиво изучал фотографию, затем сравнил ее со вторым снимком.
- И здесь, и там... то же самое!
- Что именно? - поинтересовался компьютер.
Его оскорбленный тон был скорее всего плодом Магнусова воображения: Геркаймер не способен испытывать эмоции: машина - она и есть машина, железяка, что с нее взять.
- Это некая разновидность рабства, - отозвался Магнус. - На каждом снимке, изображающем работающих людей, тяжелую работу делают самые большие и самые маленькие.
- Вполне естественно, что те, кто сильнее, выполняют более тяжелую работу, - заметил компьютер.
- Она не всегда тяжелая, - принялся перебирать фотографии Магнус. - Люди валят лес, добывают воду, чистят свинарники и все такое прочее. Женщины среднего роста кормят цыплят, подметают ступеньки крыльца, возятся с садовыми деревьями. Мужчины тех же средних размеров также мастерят бочки, перевозят грузы на повозках, изготавливают в кузницах разную металлическую утварь - то есть занимаются обычными ремеслами. А вот большие и маленькие занимаются только неквалифицированным, примитивным трудом. В то же время немалое количество мужчин среднего роста с дубинками в руках надзирают над тем, как они работают.
Компьютер какое-то время хранил молчание, затем произнес:
- Я сопоставил все сделанные нами фотографии, включая крупные планы тех снимков, которые мы еще не успели подробно изучить. Твой анализ верен.
- Значит, это все-таки разновидность рабства? Или кастовая система? - Магнус покачал головой. - Нам нужна дополнительная информация.

* * *

Что ж, теперь у него информации навалом, да и сомнений в том, что это самое настоящее рабство, не осталось никаких.
Какой же он все-таки глупец! Оставить уютный, безопасный космический корабль просто из-за мысли о том, что обитатели этой планеты подвергаются угнетению!..
Последовал еще укол остроконечной палки, сопровождаемый злобным рыком негодяя-надсмотрщика.
- Вставай, урод! Или я изобью тебя до полусмерти! Поднимайся!
Магнуса едва не захлестнула волна гнева. Да, этих людей точно угнетают, и его, Магнуса, неприятное положение - явное тому подтверждение. Однако он подавил в себе закипающую ярость и поднялся на ноги.
Исключительно по великому невезению и собственной глупости он оказался в ситуации, идеально подходящей для того, чтобы хорошо понять страдания этих людей и понаблюдать за жизнью общества изнутри... Он мог бы играть роль покорного, безропотного раба до тех пор, пока не получит четкое представление о том, что происходит на планете. А затем бежать из рабства - в этом у Магнуса не имелось никаких сомнений.
Человеку, наделенному телепатическими способностями, ничего не стоит погрузить стражников в состояние сна.
Хотя он бы мог прямо сейчас заставить этого изверга-надсмотрщика прекратить побои.
Тут Магнус с удивлением заметил, что и сам одет, подобно другим рабам, в поношенную серую рубаху и совершенно затертые штаны.
- Что вы сделали с моей одеждой?!
- Отдал тому, кто более достоин носить ее, - прорычал надсмотрщик. - Жена подрежет ему твою одежонку по росту, так что не бойся, не пропадут твои наряды! Недовеликанам незачем носить такую красоту.
Красоту?.. И плащ, и рубаха были сделаны из плотной грубой шерсти - хорошая добротная одежда, пригодная лишь для повседневной носки, для путешествий. Однако сапоги, намеренно разношенные до такой степени, чтобы не бросаться в глаза своей новизной, были прочными и не пропускали влаги.
Теперь же на ногах Магнуса красовались сандалии, вернее то, что осталось от них, - жалкое подобие обуви.
- Я - Кавса, надсмотрщик стюарда Вульфсона, - прорычал коротышка. - Тебе, увалень, еще представится хорошая возможность надолго запомнить мое имя и мою верную помощницу-дубинку! А теперь давай пошевеливайся, а не то пожалеешь, что ты еще жив!
Магнуса так и подмывало обдать злодея волной боли такой же силы, какую он испытал только что сам. Однако он был не вполне уверен в том, что его телепатические возможности смогут проявиться ранее, чем исчезнут последние признаки сотрясения мозга.
Он отвернулся и заковылял в сторону поля, по-прежнему испытывая тошноту и головокружение. В следующую секунду Магнус получил болезненный удар палкой под колени и с криком упал на землю.
- Что нужно отвечать, когда к тебе обращается надсмотрщик? Ну-ка, ублюдок, отвечай! - рявкнул Кавса.
- Моя мать не учила меня говорить что-либо подобное, - простонал Магнус.
В следующую секунду на его ягодицы обрушился новый удар.
Магнус с трудом удержался от того, чтобы не заорать от боли.
- Повторяй за мной: «Слушаюсь, господин!» - взревел Кавса. - Кончай умничать, падаль! И не важно, что я говорю - ты всегда должен говорить: «Слушаюсь, господин!» Теперь ты понял?!
- Вроде, - откликнулся Магнус.
Последовал еще один удар по ягодицам.
- Что-о-о?!
Магнус приготовился к самому худшему и напомнил себе о том, что ему необходимо получше разобраться в этом жестоком, безжалостном мире, лучше узнать обитателей этой планеты, понять, почему здесь люди так сурово угнетают своих собратьев и по какому принципу здешних жителей делят на свободных и на рабов.
- Слушаюсь, господин!
Магнус с трудом выдавил из себя эти два слова.
- То-то! Уже лучше! Давай двигай в поле и принимайся за прополку!
Магнус еще раз попытался подняться на ноги, однако тело все еще не полностью повиновалось ему.
- А-а-а, не можешь подняться? - пропел надсмотрщик. - Тогда давай ползи! Это напомнит тебе еще раз о том, что ты настоящий червяк!
Магнус тут же внушил себе, что рабам необходимо сострадание, которое способно возникнуть лишь из коллективного страдания, и пополз в сторону поля. Остальные рабы искоса посмотрели на него, затем быстро отвели взгляды в сторону.
- Ну, теперь ты настолько близко припал к земле, что тебе, пожалуй, не нужна и мотыга! - насмешливо произнес Кавса. - Копай землю руками!
Под злым взглядом надсмотрщика Магнус вырвал из земли несколько пригоршней сорной травы, затем неуклюже побрел вдоль межи, часто при этом оглядываясь.
Низенький человечек на соседней борозде произнес уголком рта, стараясь при этом не смотреть на Магнуса:
- Чего это тебя угораздило разгуливать по дороге в ясный день в одежде вольного человека, а?
- Я не здешний, я из далеких краев, - ответил ему Магнус. - Очень и очень далеких. Я не знал, что так нельзя.
- Откуда ты, говоришь? Из Северной Страны? - Человек удивленно поднял глаза вверх, затем вспомнил о том, что надсмотрщик находится совсем рядом, и снова обратил взгляд себе под ноги. - Тогда твои родители, должно быть, были рабами, которым посчастливилось бежать. Они должны были рассказать тебе о том, как здесь живут. Я думал, что все знают, каковы порядки в Мидгарде!
- А я родом из еще более далеких краев, - сообщил своему новому знакомому Магнус, хорошо запомнив только что произнесенное название незнакомой страны.
Мидгард?
Что-то такое из глубокой истории, и вроде действительно связано с викингами в рогатых шлемах?..
Незнакомец снова посмотрел на Магнуса, и опять недолго - не более секунды. Затем, продолжая разглядывать наконечник своей мотыги, пробормотал:
- Я не знал, что есть люди из таких далеких стран.
- Я самый настоящий человек из такой далекой страны, - заверил его Магнус. - Я просто не знал, куда попал.
Последние слова, по мнению Магнуса, были самой что ни на есть святой истинной правдой. По меньшей мере он ведь сам ожидал увидеть карликов. Он уже видел их на снимках, сделанных с планетарной орбиты после того, как они с Геркаймером исследовали восточную границу Мидгарда.

* * *

- Давай сравним западную и восточную границы! - предложил Магнус.
- Начинаю ускорение! - сообщил компьютер, однако искусственная гравитация на космическом корабле была смоделирована настолько превосходно, что Магнус совершенно не почувствовал увеличения скорости. - Будем попутно исследовать и северную границу?
- Не имеет смысла, - ответил Магнус. - Судя по фотографиям, это практически безжизненная пустыня со всего лишь несколькими маленькими поселениями.
Магнус снова посмотрел на лежавшие перед ним фотографии - аэрофотоснимки единственного обитаемого континента планеты. Некоторые были большого формата, другие - совсем маленького. Одни изображали всю поверхность планеты, другие - отдельные поселения, третьи - крупные планы нескольких обитателей планеты.
- Хижины-мазанки, соломенные крыши, деревянные колеса повозок, одежда скромная - ограничивается рубахами и облегающими штанами-лосинами у мужчин, блузками и юбками у женщин, плащами с капюшонами у тех и других... Да-да, все это сильно напоминает Скандинавию Средних веков.
- Неужели? - откликнулся Геркаймер.
- Определенно. Кто-то решил сымитировать обстановку Средневековья, но оказался не слишком ярым приверженцем исторической точности.
Магнус никак не мог отделаться от ощущения, что столкнулся с какой-то масштабной инсценировкой, и все это всего лишь огромных размеров декорация.
- Мы приблизились к линии заката, - сообщил Геркаймер.

1 Следующая страница


Волшебник в Мидгарде 2

- Отлично. - Магнус отвернулся от экранов. - Там есть какая-нибудь природная граница?
- Да, река. А местность на другом ее берегу густо поросла лесом.
- Мне кажется, там недавно началась битва! Останови картинку!
Изображение на экране приняло четкие очертания. С высоты птичьего полета стали видны две линии воинов, вернее, точки перед тремя идеально правильными концентрическими кругами. Вне и внутри окружностей находились ровные ряды точек - настолько ровных, что казалось, будто они проведены при помощи линейки. Две армии, готовые биться насмерть, стояли друг против друга в пространстве между рекой и лесом.
- Оставь это изображение на экране, а вторую картинку увеличь! - скомандовал Магнус.
Точки на правом экране стали увеличиваться в размерах.
Краев боевых рядов уже не было видно, а точки постепенно начали превращаться с одной стороны в викингов - они энергично размахивали боевыми топорами и разевали рты в неслышном здесь яростном крике. Напротив них маршировали три круга закованных в доспехи воинов с арбалетами.
Те, кто находился впереди, выпускали в противника свои смертоносные стрелы и строем отходили по дуге в сторону, где принимались перезаряжать арбалеты, а на их место становились другие стрелки. В середине круга располагалась шеренга воинов с большими щитами и короткими мечами. За ними копейщики с длинными копьями.
Когда викинги подошли ближе, арбалетчики встретили противника настоящим дождем стрел. Сраженные враги валились на землю, как скошенные колосья, однако их товарищи упрямо продолжали идти вперед. Примерно половине из них удалось врезаться в первый ряд оборонявшихся. Вражеские копья они отбивали щитами, которые поднимали вверх, чтобы обрушить мечи на своих низкорослых противников, едва достающих им до пояса.
Магнус изумленно наблюдал за ходом кровавой битвы.
- Копьеносцы, оказывается, карлики!
- По сравнению с викингами - да! - согласился Геркаймер.
При более внимательном рассмотрении Магнус понял, что, в отличие от викингов, у воинов-карликов руки и ноги были непропорционально короткими по отношению к телам, однако эти бойцы имели чрезвычайно широкие плечи и такие же большие головы.
Магнус удивленно присвистнул.
- Теперь понятно, почему они так дисциплинированны в бою! Только так можно выстоять против врагов, которые по размерам в два раза больше их!
- И которые имеют численное превосходство! - подхватил Геркаймер.
Действительно, викингов было раза в два больше, чем карликов.
Однако когда «великаны» попытались применить обходной фланговый маневр, все изменилось.
На левом экране, дававшем изображение панорамы битвы, Магнус увидел, как края второго ряда викингов разомкнулись и раздались в стороны, пытаясь на флангах прорвать оборону карликов. Но в следующую же секунду из кустов поднялись лучники. В воздухе замелькали стрелы. На землю стали падать убитые и раненые викинги. Их товарищи отступили назад.
Тут стрельба неожиданно прекратилась. Карлики, движимые чувством рыцарского благородства, которого явно недоставало викингам, видимо, решили, что враг уже получил свое.
Скорее всего они не видели особой необходимости в дальнейшем кровопролитии, поскольку враг дрогнул и отступил.
- В засаде прячется резерв, - произнес Магнус. - Некоторые из них такого же роста, что и викинги!
- Очевидно, это изменники, - прокомментировал Геркаймер.
- Они, должно быть, похожи на викингов! Конечно же, это беглецы, которые нашли убежище у карликов! Может быть, они самые что ни на есть политические преступники, то есть инакомыслящие - что-то вроде древних диссидентов...
Магнус сравнил изображения на обоих обзорных экранах.
- И все же викинги численно превосходят соперника раза в два, - добавил он.
- По меньшей мере, - согласился компьютер.
Карлики, судя по всему, были настроены оставаться на прежнем месте, явно не желая поддаваться на уловку и бросаться вдогонку за отступившим врагом. Вместо этого они решили угостить их напоследок еще одним залпом арбалетных стрел. Еще несколько солдат противника с криками попадали на землю. Товарищи подхватили их на руки и поспешили к берегу реки.
Там они немного замешкались и сбавили темп, переходя реку по импровизированному мосту из досок, перекинутых поперек стоявших рядом, борт о борт, лодок. Как только реку пересек последний воин, мост развалился, вернее, разошелся, поскольку сидевшие в лодках гребцы направились обратно к восточному берегу реки. Река была самой что ни на есть естественной границей.
Карлики продолжали сохранять строй до тех пор, пока от берега не отплыла последняя лодка. Затем они принялись бурно радоваться по поводу одержанной победы - обнимались, хлопали друг друга по спинам; кто-то даже принялся бесшабашно отплясывать.
Магнус буквально впился глазами в экран.
- У некоторых из них нет бород...
- А у других кирасы на груди слишком далеко выдаются вперед, что нетипично для мужчин, - закончил фразу Геркаймер. - Многие из этих воинов - женщины.
- Неудивительно... Мы сейчас, Геркаймер, наблюдаем за милитаризованным обществом!
- Похоже, что это так, - согласился компьютер. - Способность воевать так слаженно, не размыкая строя, свидетельствует о долгой, целенаправленной военной подготовке.
- Верно. Скорее всего военную подготовку они начинают получать еще в раннем детстве, - нахмурился Магнус. - Как и в случае с гигантами, если бы нам удалось так быстро стать свидетелями битвы, у них было бы много общего - другая часть жизни, такая как вспашка земли и сбор урожая.
- Время пахать, время жать, время воевать, - согласился компьютер.
Однако рабы-карлики на этих полях воевать не научились, и время, которое выпало на их долю, было исключительно временем невзгод и страданий.

* * *

Когда солнце приблизилось к линии горизонта, Кавса и еще человек пять-шесть других надсмотрщиков выстроили своих подопечных и, осыпая их пинками и оскорбительными выкриками, погнали обратно на ферму.
Через засеянное ячменем и хмелем поле они вышли на присыпанное ровным чистым гравием подворье. Там еще одна группа рабов загоняла стадо коров в коровник.
Три человека заливали отвратительного вида баланду в кормушки огромного свинарника. Группа рабов, в которой находился Гар, проследовала, шаркая ногами, в сарай, сколоченный из грубо обтесанных некрашеных досок.
Оказавшись внутри, ранее молчавшие рабы несколько оживились. Половина из них тут же со стоном облегчения повалилась на грязные тюфяки, набитые сопревшей соломой. Другие опустились на грубо сколоченные скамьи, издавая все те же вздохи и стоны. Стонали даже ребятишки постарше, чьи покрытые пылью лица горестно, по-старчески, сморщились от усталости. Детям помладше во время рабочего дня, очевидно, удалось украдкой вздремнуть на поле, и сейчас они вовсю баловались и резвились.
Магнус подумал, что уставшие донельзя взрослые сейчас же успокоят их шлепками и подзатыльниками, однако те относились к поведению своих не в меру и не к месту шаловливых отпрысков с философским спокойствием и удивительным терпением. Многие из них, к его удивлению, наблюдали за детьми с улыбкой. Даже в этой убогой обстановке, влача жалкое бесправное существование, люди находили радость и отдохновение в милых шалостях своих малышей.
Магнус почувствовал, что ему ужасно хочется пить.
Молодая высокая женщина приблизилась к нему с ведром и зачерпнула воду ковшом.
- Пей, парень! Я вижу, ты умираешь от жажды!
- Спасибо, - искренне поблагодарил ее Магнус и выпил ковш до дна. Казалась, он никогда еще в своей жизни не пробовал более приятного и сладкого напитка.
Магнус со вздохом вернул ковш женщине.
- Это было как раз вовремя, - благодарно произнес он.
- Вижу, - отозвалась женщина и, потянувшись к нему рукой, озабоченно потрогала его лоб.
Прикосновение вызвало внезапную боль и заставило Магнуса поморщиться.
- Какой у тебя жуткий синяк, - сообщила ему женщина. - Да и не один, наверное... правда, остальных я пока что не вижу...
- Да, видимо, так и есть, - отозвался Магнус. - У меня наверняка имеется еще с десяток других болячек. Думаю, что мне еще очень долго придется пересчитывать их.
- Скорее всего! - согласилась женщина и сообщила:
- Меня зовут Грета.
- Рад познакомиться с тобой, Грета. А меня зовут Гар Пайк.
Новая знакомая смерила Магнуса изумленным взглядом, а затем улыбнулась.
- Ну и имечко! И откуда же ты себе такое взял?!
Невинный с виду вопрос неожиданно вызвал у Магнуса острое чувство ностальгии по своему уютному, безопасному космическому кораблю. Ему вспомнился вопрос, который задал ему Геркаймер всего несколько часов назад.
- Почему ты так хочешь использовать этот псевдоним, отправляясь устраивать революцию на этой планете? - спросил компьютер.
На это Магнус лишь пожал плечами.
- Никогда нельзя быть уверенным в том, что рядом нет тайных агентов, допустим, из АБОРТа - Ассоциации Борцов с Ростками Тоталитаризма - или какой-нибудь другой терранской организации. Не хочу, чтобы кто-нибудь узнал мое настоящее имя.
- Но сейчас имя Гар Пайк сделалось таким же знаменитым, как и д'Арман.
- Знаменитым для многих, но, слава Богу, не для АБОРТа, если, конечно, у них нет агентов на тех планетах, на которых я хоть раз когда-то побывал.
Губы Магнуса сжались при мысли о своем собственном, весьма ограниченном, статусе агента, работающего на АБОРТ, и о своем разочаровании методиками этой организации.
Его отец, Род Гэллоугласс, чье настоящее имя было Родни д'Арман, был одним из самых знаменитых агентов Ассоциации Борцов с Ростками Тоталитаризма, прославившегося тем, что он обнаружил родную планету Магнуса с ее потенциально взрывоопасным населением. Вот уже три десятилетия д'Арман защищал планету от всевозможных политических авантюр двух футурианских организаций, одна из которых пыталась насадить на Грамарии тоталитарную государственную систему с тем, чтобы поставить обитавших на ней телепатов на службу межпланетной диктатуре.
Вторая же группировка лелеяла мечту о том, что когда-нибудь на планете воцарится полная анархия и политиканы смогут использовать грамарийских телепатов для реализации своих безумных, фантастических замыслов - установления вечного хаоса во всех колонизированных человечеством мирах.
Роду Гэллоуглассу удавалось расстраивать эти зловещие планы с помощью своей жены Гвендайлон, уроженки Грамария, и их четверых детей. Точнее было бы сказать, что теперь он полагался на помощь лишь троих детей - после того, как Магнус покинул родительский дом и улетел к звездам: он не разделял стремления своего отца навязывать модель демократического устройства общества народам, которые не слишком желают подобного.
Магнус вступил в рады АБОРТа под вымышленным именем, но вскоре разочаровался в методах этой организации еще больше, чем во взглядах собственного отца. После этого он пустился в бесконечные межзвездные странствия и стал помогать обитателям других планет преобразовывать их общественный строй в соответствии со своим видением и пониманием мироустройства - как ему казалось, справедливым. Это означало, что он находил планету, большинство населения которой безжалостно угнеталось недостойным меньшинством, и совершал на ней революцию - единственно верное решение социального переустройства.
Именно таким образом Магнус и оказался на Зигфриде, и именно поэтому сейчас был вынужден объяснять своему верному Геркаймеру причину того, что действует под вымышленным именем.
- ...Я получил это имя потому, что сам выбрал его.
Произнеся это, Магнус понял, что большую часть своего недолгого пребывания на этой планете он думает о самом себе как о Гаре Пайке.
Легкая усмешка осветила лицо Греты.
- Э-э-э, да ты разговариваешь как настоящий барин!
- С ним все в порядке? - озабоченно вмешалась в разговор другая женщина.
Гар подумал, что ее рост не достигает даже пяти футов.
- Да вроде все в порядке, - ответила Грета. - Ходит теперь почти не хромая, ровно.
- Все худшее позади, - подтвердил ее слова Гар.
- Это Рега, - указала Грета на женщину.
- Рад знакомству с тобой, Рега.
Рега улыбнулась ему.
- Что ж удивляться, что надсмотрщик так круто с тобой; обошелся, когда ты так вежливо разговариваешь. Ты откуда такой взялся, парень? Грой рассказывал, что ты из далеких краев. Врал, наверное, да?
Грой, как решил Гар, видимо, тот человек, с которым он разговаривал в поле.
- Он говорил правду. Я хотел немного повидать мир, прежде чем осесть на одном месте.
- И что ж, достаточно повидал? - не удержалась от сардонической улыбки Грета.
К удивлению обеих женщин, Гар ответил:
- Немало, но все равно недостаточно.

Глава 2

Знакомство с реалиями жизни на Зигфриде совсем не порадовало Гара.
Недовольство тем, что он сейчас видел, с каждой минутой усиливалось. Однако вместе с Геркаймером Магнус изо всех сил старался разобраться в подоплеке социальных коллизий на этой новой планете.
Наконец компьютер вынес окончательный вердикт:
- Магнус, нам просто не хватает информации, чтобы окончательно подтвердить наши умозаключения об уровне культуры этой планеты.
- Информации иной, чем та, которая свидетельствует о нехватке информации, - с горькой усмешкой отозвался Магнус. - И все-таки подведем итог: мы имели возможность наблюдать за ходом двух сражений, после которых местные поля усеялись довольно значительным количеством человеческих трупов... Мне думается, что бесконечные войны - достаточно серьезная причина для того, чтобы помочь обитателям Зигфрида изменить форму государственного устройства их планеты, верно?
- Помочь им или подтолкнуть их к этому? - Геркаймер отличался способностью иронизировать и едва ли не склонностью к юмору. - Должен согласиться с тобой, по крайней мере временно. В конце концов, если ты осуществил одну революцию, то почему бы не совершить переворот, главная цель которого - мир во всем мире? Если самые высокие и самые низкорослые обитатели этой планеты находятся в самом настоящем рабстве и прозябают в жуткой нищете, которая является неизбежной его спутницей, то это, на мой взгляд, достаточно серьезный довод в пользу активного вмешательства в местные дела.
- Война и рабство, - мрачно произнес Магнус. - Я уже помогал людям, жившим в скверных условиях. И то, что я вижу на Зигфриде, точно оставляет желать лучшего. Да, я думаю, что для Гара Пайка настало время взяться за разведывательную миссию.
А самое главное, что ему предстоит выяснить - на самом ли деле обитатели Зигфрида живут в условиях беспросветной нищеты, или же ему это только показалось. Может быть, он все-таки принимает желаемое за действительное - считает, что его склонность помогать людям и есть причина происходящего на Зигфриде?..
- Где ты хочешь высадиться, Магнус?
- Неподалеку от сухопутной границы, там, где обитают аборигены среднего роста, - ответил Гар. - Поскольку они ведут войны с двумя другими здешними расами - и великанами, и карликами, - они просто обязаны предоставить мне возможность на личном опыте понять происходящее на этой планете.
- Но ты можешь оказаться для них чужаком, - предупредил Геркаймер. - Тебя могут там просто отвергнуть, или вообще принять тебя за врага. Ведь даже среди своих соотечественников ты отличаешься огромным, просто гигантским ростом. Великаном тебя считали, пожалуй, на всех планетах, где ты когда-либо бывал.
Компьютер был прав - Магнус имел атлетическое телосложение при своих семи футах роста, а постоянное совершенствование в боевых искусствах сделало из него истинного Геркулеса.
- Я подберу для тебя соответствующее одеяние, Магнус, - заявил компьютер. - Ты найдешь его в гардеробе, в своей спальне.
- Спасибо, Геркаймер.
Магнус встал и направился в свою комнату, думая о том, что сейчас примет душ, о котором ему теперь долго придется лишь мечтать.

* * *

С располагавшейся на крестьянском подворье кухни две женщины принесли обед. Гар ожидал, что рабы, забыв обо всем на свете, тут же гурьбой бросятся к ним и, расталкивая друг друга, накинутся на принесенную пищу, однако никакой кутерьмы не возникло - голодные люди лишь извлекли откуда-то из-под своих лежанок деревянные миски и дисциплинированно выстроились в очередь.
В глазах у рабов появился жадный блеск, они часто сглатывали слюну, но все-таки никто даже не попытался поспеть к раздаче пищи раньше других. Кроме того, Гара сильно удивило то, что никто из «недовеликанов» - теперь и он мысленно называл этих людей именно так - не стал пинками выталкивать из очереди своих товарищей по несчастью - коротышек.
Впрочем, нескольких рослых торопыг, попытавшихся было сделать нечто подобное, немедленно - в прямом смысле этого слова - поставили на место, сопроводив эти действия громогласной бранью.
Гар не спеша занял место в самом конце очереди. От запаха пищи он почувствовал жуткий голод, и у него заурчало в желудке - ведь он помнил о том, что прежде питался гораздо лучше этих несчастных рабов и в последний раз ел не так уж давно.
Магнус стал разглядывать присутствующих, пытаясь разобраться в иерархии, вернее, в очередности, которую они заняли.
Он ожидал, что в хвосте или во главе очереди окажутся именно карлики, однако коротышки хаотично распределились по всей очереди; то здесь, то там, по двое или по трое. В конечном итоге Магнус все-таки понял: рабы выстроились по возрасту.
Сначала стояли те, кто был явно постарше, за ними - более молодые, последними - люди среднего возраста, видимо, давая возможность получить пищу первыми тому, кто в этом более нуждался.
Наконец подошла и очередь Гара. Для него стоявшая на раздаче пищи женщина смогла наскрести лишь половину черпака каши. Она протянула его Гару, после чего удивленно по смотрела на него.
- Да ведь у тебя нет миски!
- Я тут новенький, - сообщил ей Гар.
- Похоже на то! - откликнулась женщина, кстати, самая низкорослая из всех присутствующих. - Как тебя зовут, парень?
- Гар, - ответил ей странствующий волшебник.
- Отлично. А меня - Лапле. - Карлица повернулась к своей товарке, которая была выше ее на целых два фута. - Вонна, у тебя найдется лишняя миска?
- Конечно. - Женщина по имени Вонна отставила в сторону свой черпак и, выудив массивную деревянную миску из бездонного кармана своего передника, протянула ее Гару. - После того как поешь, отчисти ее хорошенько песком и спрячь под подушку! Ну, все, пожалуй!
Она доскребла содержимое своего ведра и шлепнула немного каши в миску Гара. Лапле добавила в нее свои полчерпака. Гар поблагодарил женщин и, отвернувшись, заглянул в миску. Интересно, долго ли он протянет на такой порции густой, как каша, гороховой похлебки?
Кроме того, он призадумался также и над тем, как, несмотря на голод, заставить себя проглотить такое малоаппетитное месиво, однако одного взгляда на товарищей по несчастью ему хватило, чтобы окончательно решить для себя этот вопрос.
Магнус сел на пол возле двери, погрузил в густую похлебку-кашу два пальца и облизал их. Пища показалась ему совершенно безвкусной. Гар напомнил себе, что она могла бы быть еще хуже. Впрочем, достаточно быстро голод одержал верх над брезгливостью, и он даже пришел к выводу, что гороховая похлебка - не худшее из того, что он когда-либо пробовал.
Покончив с едой, Гар последовал вместе с другими рабами во двор, к огромной куче песка, которым он вычистил миску, после чего вернулся обратно в сарай.
К его удивлению, рабы неожиданно принялись напевать.
Они исполнили какую-то медленную, тягучую, грустную балладу - как он и ожидал (что еще могут петь рабы!). В песне говорилось о грядущих радостях по уходу за райским садом, который наполнен благоуханием спелых плодов, дарящих людям вечную молодость, и где работа кажется приятной радостью и беззаботной игрой.
Гар слушал пение с какой-то непонятной для него самого грустью. Неужели их жизнь настолько тягостна и унизительно трудна, что тяжкое бремя их нынешнего существования способна осветить радостью лишь горькая мечта о сладостной загробной жизни?..
Гар внутренне содрогнулся от этой мысли.
Тут пение неожиданно прервал чей-то грубый, властный оклик.
- Грета!
Рабы в ту же секунду замолчали.
Вот дурак, такую песню испортил! - с досадой подумал Магнус.
Девушка, напоившая его водой, встала.
- Почему я? Ведь в последний раз это было всего лишь три ночи назад!
- Потому что твое тело кажется мне приятным, - проговорил стремительно вошедший в сарай Кавса, чьи глаза светились нескрываемой похотью. Его сопровождали еще два надсмотрщика. - Пойдем со мной, девка! Пошевеливайся!
- Нет! Это несправедливо! Нельзя так скоро! Выбери себе другую! - Грета обернулась к другим женщинам-рабыням в поисках поддержки. - Пусть пойдет та, которая была с ним давно! Пожалуйста! Прошу вас!..
Со своего места собралась было подняться Рега, на лице которой сохранялось бесстрастное выражение, однако Кавса сильным толчком грубо усадил ее на прежнее место.
- Сегодня ночью твоя очередь, красотка Грета, только твоя и ничья другая! Пойдем.
- Нет! Не пойду!..
Грета попятилась к стене сарая, затем неожиданно бросилась к окну.
Кавса в два прыжка догнал ее и повалил на пол, крепко схватив девушку за запястья. Она завизжала и принялась отчаянно брыкаться, ухитрившись укусить своего обидчика за руку.
Тот, чертыхаясь, выпустил ее. Его товарищи тут же набросились на девушку.
Прижимая к груди укушенную руку, Кавса злобно прорычал:
- Вытащите ее во двор и привяжите к столбу!..
Затем, пнув ногой какого-то мальчишку, он рявкнул:
- Быстро приведи сюда стюарда! Шевелись, зараза!..
Мальчуган с расширившимися от страха глазами стремглав бросился к двери и выскочил во двор.
- Все вон отсюда! - орал Кавса. - Все! До единого! Вон! Вы давно уже не видели, что происходит с рабом, который не повинуется надсмотрщику!..
Рабов как ветром выдуло из сарая.
Раскрасневшиеся от гнева надсмотрщики были готовы сорвать зло на первом попавшемся бедолаге, поэтому, подгоняемые страхом, все моментально оказались на улице. Рабы торопливо окружили столб, специально предназначавшийся для порки непокорных, к которому Кавса привязал за запястья Грету.
Девушка кричала, плакала и сопротивлялась, однако Кавсе на помощь пришел один из надсмотрщиков, и они вдвоем крепко привязали ее к столбу.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Когда они отошли в сторону, во дворе появился стюард Вульфсон. Это был упитанный человечек с мясистым лицом, совсем недавно достигший среднего возраста.
- В чем дело, Кавса? - сварливо осведомился он.
- Эта самая Грета, ваша светлость, - тяжело дыша, объяснил надсмотрщик. - Она посмела не подчиниться приказанию, стала спорить со мной...
- Он спал со мной всего лишь три дня назад! - громко запротестовала Грета. - Совсем недавно...
Вульфсон подошел ближе и каким-то спокойным, чисто механическим жестом ударил ее тыльной стороной ладони по губам.
- Мне плевать, какой приказ ты посмела не выполнить! Мне плевать и на то, почему ты это сделала! Ты ослушалась одного из моих надсмотрщиков. Это то же самое, как если бы ты посмела ослушаться меня!
Вульфсон смерил взглядом несчастную девушку сверху вниз и неожиданно подмигнул.
- Как знать? Я сам могу позвать тебя к себе в одну из ближайших ночей...
Повернувшись к Кавсе, он рявкнул:
- Оголи ей спину и подай мне кнут!
То, что произошло в следующие минуты, было так же ужасно, как и все прочие картины насилия, свидетелем которых Гару приходилось быть раньше. Однако отвести взгляд в сторону он не мог, потому что надсмотрщики расхаживали вдоль собравшихся полукругом ряда рабов, покрикивая на них:
- Всем смотреть сюда! Если кто-нибудь посмеет закрыть глаза, тот сам получит знатную порку!..
Сорвав со спины Греты рубашку, надсмотрщики сопроводили свои действия скабрезными комментариями. Вульфсон принялся безжалостно хлестать девушку кнутом. Глаза его разгорались ярче при каждом крике боли, срывавшемся с губ несчастной.
Сцена истязания разрывала сердце Гара. Обдумывая сложившуюся ситуацию, он мысленно взвешивал на одной чаше весов боль, испытываемую Гретой, а на другой - возможность принести свободу всей этой стране, если он постарается не вмешиваться в происходящее, а получше разберется в уязвимых местах здешних правителей.
Магнус попытался силой мысли развязать узлы на веревках, стягивавших руки Греты, однако у него ничего не вышло.
Гар с ужасом понял, что удар по голове нанес ему сильный вред, как он того и опасался. Оставалось надеяться лишь на чудодейственное скорое исцеление, потому что пока этого не произойдет, он может считать, что находится в ловушке, из которой практически невозможно выбраться.
Когда экзекуция завершилась, Вульфсон сунул кнут обратно в руки Кавсе.
- Держи. Скажешь мне, когда она немного придет в себя. А сейчас пойду заканчивать ужин.
Вульфсон удалился. Надсмотрщики отошли в стороны, дав женщинам возможность отвязать от столба несчастную Грету.
Они унесли рыдающую девушку в сарай. Остальные рабы также вернулись туда и молча заняли свои прежние места.
- Рега! - резко выкрикнул Кавса.
Миниатюрная женщина встала и устремила на надсмотрщика встревоженный взгляд.
- Да, господин?
- Отправляйся на сеновал, на чердак! И быстро!
Рега, не говоря ни слова, направилась к огромному темному строению, располагавшемуся недалеко от сарая.
Гар почувствовал, как его захлестывает волна гнева - горького, безнадежного, и он не властен над собой и ничего не может сделать для того, чтобы совладать со своими ощущениями...
Магнус проследовал за остальными в сарай и опустился на свою лежанку. Откуда-то из глубины темного помещения до его слуха донесся прерываемый рыданиями голос Греты, полный нескрываемой ярости.
- А мне наплевать! Лучше порка, чем снова лечь в постель с этим грязным животным!..
После этих слов Грета залилась безутешными слезами.
Гар мысленно направил волну эмоциональной энергии, желая избавить девушку от боли в изувеченной спине, ускорив процесс исцеления, однако желаемого ответного импульса не ощутил.
Отчаявшись, он увеличил силу ментального напора, внутренне обратившись в слух, стараясь прочитать мысли Кавсы.
Наконец, к своему величайшему облегчению, Магнус уловил мысли надсмотрщика, слабо тлевшие в ментальной темноте, подобно последнему крошечному угасающему угольку в остывающем очаге. Мозг Кавсы излучал похоть и тупую жестокость.
Гар проник в мысли надсмотрщика немного глубже, обнаружил нервный узел, в который мог бы послать импульс, блокирующий ток крови как раз в нужном месте, чтобы оборвать жизнь этого неумного и жестокого создания. Однако все оказалось не так легко, как думалось: синапс функционировал настолько отлаженно, что возникло ощущение, будто мысли Кавсы концентрируются достаточно далеко от него.
Как бы в подтверждение этому, Гар почувствовал, что слышит еще чьи-то мысли, явственно различает их, следует - едва ли не по пятам - за током нервных импульсов по всему их причудливому, непредсказуемому маршруту. Однако при этом его онемевший мозг был не в состоянии послать импульс, способный изменить этот путь.
Магнус поспешил вернуться из ментального путешествия, не желая ничего слышать или чувствовать, ощущая свою абсолютную беспомощность и совершенное одиночество в сплошной беспросветной тьме.
Кто-то снова затянул медленную, тягучую как мед, грустную песню, почти панихиду. Ее тут же подхватили другие голоса, и вскоре пела почти половина присутствующих - и взрослых, и детей. Неожиданно раздался жалобный плач, который певцы тут же перекрыли, запев еще громче.
Чья-то рука схватила Гара за плечо. Он с трудом разглядел какую-то фигуру, однако глаза незнакомца были всего лишь чуть выше уровня его собственных глаз, несмотря на то, что человек стоял, а Гар сидел.
Взгляд незнакомого коротышки был исполнен жалости и сострадания.
- Тебе в первый раз пришлось увидеть подобное? Да, парень?
- Нет, - ответил Гар. - Но я в первый раз не смог ничего сделать для того, чтобы помешать этому.
Он никогда еще в своей жизни не чувствовал себя таким беспомощным.

* * *

Когда стало так темно, что уже ничего было нельзя рассмотреть на расстоянии протянутой руки, Гар вытянулся во весь рост на своей лежанке, отчаянно пытаясь найти то положение, при котором синяки на его теле не вступали бы в соприкосновение с колючей соломой.
Ожидая, когда к нему придет сон, Магнус лежал, прислушиваясь к звукам, которые издавали остальные рабы. О чем-то сдавленно рыдали Грета, Рега и другие женщины, которых надсмотрщики выбрали в эту ночь на роль наложниц; раздавался храп тех, кому посчастливилось быстро погрузиться в сон; время от времени слышались приглушенные вздохи и короткие вскрики удовольствия тех парочек, которые под покровом тьмы предались единственно доступным рабам и рабыням удовольствиям...
Гар с горечью подумал о том, что стюард Вульфсон не мог или не пожелал предоставить рабам возможности хоть как-то уединиться для подобных целей, хотя, похоже, любвеобильные парочки в этом особенно не нуждались.
Совсем рядом с Гаром послышался шорох одежды, и он увидел, как женщина очень маленького роста, подобрав юбку, села рядом с ним, насмешливо улыбаясь.
- Я весь вечер за тобой наблюдала, чужестранец!
- Меня зовут Гар, - произнес он. - А тебя?
- Хильда, - ответила женщина. - Наша жизнь горька, но мы могли бы немного подсластить ее.
- Спасибо тебе за предложение, но после того, что мне довелось увидеть сегодня вечером, я понял, что возненавижу себя, если хотя бы прикоснусь к женщине, - произнес Гар, однако на ощупь отыскал руку своей собеседницы и, легонько сжав ее, тут же отпустил. - Удивительно, что стюард Вульфсон позволяет своим рабам получать хотя бы какие-то удовольствия. Почему он не держит мужчин и женщин отдельно?
- Почему? - хихикнула Хильда. - Просто он не может надеяться на то, что свободные женщины родят в достаточном количестве детей - слишком больших или слишком маленьких. Стюард должен быть уверен в том, что завтра у него появится еще больше новых рабов.
- Он их выводит как породу скота, - горестно констатировал Гар.
- Да, он называет это так, - отозвалась Хильда. - Мы же называем это любовью.
Замолчав, женщина отвела взгляд и задумчиво посмотрела в глубь темного помещения.
- Глупые, жалкие, ничтожные люди, вон там! Две парочки, пытающиеся зачать нормальных детей - большая женщина с маленьким мужчиной, а также маленькая женщина с большим мужчиной. Если даже дети и вырастут до габаритов среднего жителя Мидгарда, они все равно останутся рабами.
- Даже если они будут внешне похожи на своих хозяев? - удивленно спросил Гар.
- Даже в таком случае, - с горечью кивнула Хильда. - В их жилах будет течь кровь либо карлика, либо гиганта. Но сын или дочь раба все равно останутся рабами.
Гар деликатно кашлянул.
- Бедняги, - пробормотал он.
- А мы? Разве все мы не достойны жалости? - откликнулась Хильда. - И все-таки, парень, тебя по-настоящему потрясло, как наказали Грету. Никогда раньше не видел такого?
- У меня просто слабый желудок, - буркнул Гар.
- Ну, тогда дождись, пока он придет в норму. Потом найди меня, - со вздохом сожаления проговорила Хильда.
Затем она легонько коснулась его руки и растворилась во тьме.
Гар позволил женщине уйти, прекрасно понимая, почему она приходила, почему рабы не прекращают заниматься любовью - невзирая на то, что их будущие дети тоже станут рабами и будут жить в такой же беспросветной нищете, что и они сами...
Магнус никогда еще он не испытывал такого горького чувства одиночества, как в эту темную ночь.

* * *

Еще до того, как Магнус уснул, он уже узнал об этой планете столько, что имел все моральные оправдания для того, чтобы свергнуть правительство Мидгарда.
Магнус был не совсем уверен в том, что правительство как таковое на Зигфриде существует, однако обладал, по его мнению, полным правом захватить эту страну - по возможности не пролив ни единой капли крови.
Однако сомнения по поводу того, что переворот и захват власти окажутся бескровными, у Магнуса все-таки имелись.
Силу гнева и ненависти рабы умело скрывали, но в том, что эти чувства очень сильны, не было никаких сомнений.
Тем не менее гнев угнетаемых был направлен прямо на их господ и лишь изредка изливался на собственных товарищей по несчастью в ссорах, которые происходили повсеместно между людьми, вынужденными жить вместе, причем слишком близко и скученно. Гара крайне поразило то, что мужчины даже не пытались запугать женщин - притом, что они видели, как надсмотрщики нещадно эксплуатируют несчастных. Ответ заключался скорее всего в следующем: мужчины-рабы, которых всячески унижали надсмотрщики, никоим образом не желали подражать своим угнетателям.
Не меньшее удивление вызывало у Магнуса и то, что рабы-великаны даже не пытались избивать рабов-коротышек. Невольники старались для собственного удобства держаться довольно дружно. Вполне возможно, что причиной подобной духовной близости была крепко связывавшая рабов цепь общих страданий. Полукарлика и полугиганта объединяла нищета инеобходимость наличия взаимовыручки, чтобы выжить.
Хотя, вполне возможно, все это можно было объяснить обычной усталостью, не позволявшей рабам унижать друг друга, однако Гар имел серьезные сомнения на этот счет. Ему доводилось видеть, как люди в крайне тяжелых обстоятельствах все же пытались издеваться над своими товарищами.
Никаких сомнений в силе влияния надсмотрщиков не возникало. Каждую ночь каждый из них выбирал себе новую наложницу, а днем пытался воспользоваться любым, даже самым ничтожным поводом для того, чтобы ударить или каким-либо иным способом унизить кого-нибудь из рабов. Они постоянно находили поводы и для грубых окриков, оскорблений, насмешек, и делали это с несомненным удовольствием.
После того как последствия сотрясения мозга стали проходить и Магнус почувствовал себя лучше, он с большей четкостью смог «прочитывать» эмоции надсмотрщиков и окончательно пришел к выводу, что свои обязанности и свою подлую работу они действительно выполняют с огромным садистским наслаждением.
Гар не испытывал ни малейшего сожаления от того, что читает чужие мысли. Не могло быть никаких сомнений, что эти люди - его враги. Он оказался в таких суровых жизненных обстоятельствах, что просто вынужден использовать свой мощный психоэнергетический ресурс, чтобы вырваться на свободу.
Магнус также не испытывал сожаления и по поводу копания в мыслях стюарда Вульфсона, он прекрасно понимал, что и этот человек - его враг. Гару требовалась любая крупица знаний о здешних обычаях для того, чтобы свергнуть структуру власти, правившую на Зигфриде, составной частью которой являлся Вульфсон.
Магнус узнал, что Мидгард состоит из целой дюжины королевств и каждый из королей управляет своей вотчиной самоуправно, как сам того пожелает; однако на деле это все-таки определялось общей политической линией Совета Королей.
Правление Совет осуществлял круглый год, поэтому королям приходилось передавать часть собственных полномочий своим баронам. Бароны, в свою очередь, разделили свои владения каждый на двенадцать крестьянских подворий, которыми управляли стюарды.
Один раз в год бароны собирались в столице для участия в работе Альтинга - законодательного органа, определявшего направление политики, которую Совет Королей должен был проводить в течение всего следующего года и решать различные правовые вопросы.
Гара удивило то, насколько раздробленной оказалась здешняя власть; ему также искренне хотелось узнать, почему так произошло на Зигфриде, однако разум Вульфсона был девственно чист в части исторических знаний. Кроме того, как выяснилось, стюарда отличало полное отсутствие какого-либо любопытства к тому, что не касалось его плотских запросов и потребностей.
Болезненные ощущения, возникшие вследствие сотрясения мозга, полученного Магнусом, прошли довольно быстро - однако для этого все-таки потребовалось несколько дней, в течение которых ему являлись видения, которые, как чувствовал Гар, ему отныне никогда не забыть.
Надсмотрщики больно избивали Магнуса своими посохами всякий раз, когда он недостаточно быстро, по их мнению, выполнял работу. Такое случалось, когда надсмотрщикам становилось скучно и хотелось позабавиться.
Как-то раз Гар попытался огрызнуться, но это привело лишь к тому, что не менее дюжины негодяев набросились на него с посохами и дубинками. Читая их мысли в те мгновения, когда он пытался защищаться от безжалостных ударов, Гар понял, что все они только и ждали возможности проучить нового раба.
В тот же день, чуть позже, Гар стал свидетелем того, как выпороли мужчину, не выполнившего приказа надсмотрщиков - он отказался избить женщину, как те того пожелали...
Тем же вечером Кавса приказал Гару отнести дрова в дом стюарда, где он увидел, что прислуга - старики-рабы и женщины среднего возраста - все до единого отчаявшиеся апатичные создания, в которых сохранилась единственная эмоция - страх. Те, кто прислуживал хозяину за столом, были одеты довольно прилично, все остальные щеголяли в таких же лохмотьях, что и рабы-батраки.
В конце недели Гар решил, что насмотрелся уже достаточно для того, чтобы четко определить для себя: существующий на планете строй достоин свержения раз и навсегда. Суд - скорый, правый и справедливый - будет вершить лично он сам.
Гар опробовал свои силы сначала на грядках, которые он обрабатывал мотыгой. Когда сорняки сами вылезли из земли, Магнус испытал чувство удовлетворения.
Через несколько минут Гар направил на Кавсу волну «сонных мыслей» и вскоре убедился в том, что своей цели достиг...
В тот же вечер, когда костлявый старый раб получил приказ принести в дом стюарда охапку дров, Гар мысленно толкнул поленья и увидел - опять-таки мысленно, - как раб удивленно выпрямился, а затем осторожно зашагал к черному ходу.
Гар улыбнулся, зная, что дальность действия его пси-энергии могла быть и не такой большой, как сейчас оказалось, но вполне достаточной. Он покопался у Кавсы в мозгу и выяснил, куда тот припрятал его вещи.
После того как стемнело, Магнус еще раз проверил свои способности. Для этого он мысленно пережал кровеносный сосуд в одной специфической части тела Кавсы и, к своему удовольствию, услышал, как находившийся на сеновале надсмотрщик громко, на весь двор, чертыхнулся. Раздался также негромкий шлепок - к сожалению, всего лишь один, - и через пару минут из сарая выскочил Кавса с побагровевшим от ярости лицом. Вскоре оттуда же вышла и женщина, которую он выбрал на эту ночь своей наложницей. В отличие от похотливого надсмотрщика на ее лице читалось нескрываемое удовлетворение - это надо же, как ей повезло!
Охваченный возбуждением и ожиданием чего-то неизвестного, Гар прилег на лежанку. Боль давно оставила его мозг, и он чувствовал, что готов к решительным действиям.
Вокруг планеты, на которой очутился Магнус, обращалось три луны, однако ни одна из них не отличалась яркостью спутника Терры. Но, когда все три одновременно оказывались в небе Зигфрида, над планетой становилось по-настоящему светло.
Гар уже знал время восхода первой из лун, и поэтому выскользнул из сарая в самые первые ночные часы под непроницаемым покровом тьмы, когда поверхность земли освещали лишь тусклые звезды. Караульным в эту ночь, к сожалению, был не Кавса, а другой надсмотрщик, однако теперь Гар относился ко всем им с равной степенью неприязни.
Когда надсмотрщик пересек хозяйственный двор, Гар мысленно заставил его оглянуться, после чего ввел его в состояние непреодолимой сонливости, внушив предвкушение мягкой постели, уютной и теплой, лежа в которой так приятно и сладостно погрузиться в сон.
Гару пришлось, мотнув головой, стряхнуть сонливость с самого себя - день оказался долгим и тяжелым, и поэтому телепатический импульс рикошетом пришелся и по его собственным мозгам. Однако основная сила импульса дошла точно по назначению - надсмотрщик остановился, чтобы зевнуть, и привалился к стене строения. Затем он принялся зевать непрерывно.
Голова надсмотрщика стала безвольно опускаться на грудь.
Зевнув в очередной раз, он клюнул носом и, все так же прижимаясь носом к стене, соскользнул на землю. Бедняга явно не успел даже осознать своего падения.
Гар нагнулся, чтобы поднять его плащ, шляпу и посох. Оружие, конечно, не ахти какое, но и на том спасибо. Потом Магнус выскользнул под покров ночи, короткими перебежками преодолевая расстояние от одной постройки до другой, пока наконец не прокрался мимо дома, где жил стюард. Здесь он сделал остановку, чтобы забрать из сарая с инвентарем свой рюкзак, и крадучись двинулся дальше.
Выйдя за деревню, Гар остановился. Он еще никогда не ходил этой дорогой. Обычно рабы выходили на поля из-за дома, и Гар подозревал, что посевы по другую сторону дороги принадлежат кому-то еще. Мысленным усилием Магнус вызвал образ полученного с орбиты фотоснимка местности, определил стороны горизонта, повернул направо и двинулся по дороге на восток. При этом он сгорбился, как старик, поглубже надвинул на лицо капюшон и пошел, шаркая ногами и постукивая посохом. Магнус старался идти пригнувшись, чтобы казаться ростом не выше пяти с половиной футов.
Его уловка почти удалась. Однако не успел он пройти мимо следующей фермы, как услышал за спиной чей-то недовольный голос:
- Кто это? Какой придурок тут шастает ночью?
- Не иначе как беглый раб, - крикнули откуда-то с другой стороны дороги. - Недовеликан, идет пригнувшись, чтобы спрятать рост!
В который уже раз Гару пришлось отбиваться от нежданных врагов... Сейчас их навалилось на него с полдесятка. Злобные выкрики и удары чьих-то пудовых кулаков и окованных железом дубинок посыпались на него со всех сторон.
Но на этот раз Гар был готов к отражению атаки. Он тотчас возвел вокруг себя нечто вроде защитного кокона. И хотя эта мысленная стена была не в состоянии сдержать удары, она заметно смягчала их силу. Гару удалось не только отвести от себя несколько занесенных кулаков, но и в отместку всыпать противникам пару-тройку горячих.
Сначала он блокировал занесенную у него над головой руку, затем лягнул кого-то в живот, резко развернулся и, подпрыгнув, нанес противнику удар в грудь, а еще кому-то больно стукнул кулаком по голове. Правда, не успел Магнус этого сделать, как у него самого в голове зазвенело, и после мощного удара он рухнул на колени.
Падая, Магнус попытался проникнуть в сознание нападающего, посеять там панический ужас. Пусть мучитель получит сполна за все унижения, перенесенные им за неделю...
Да, прошла всего неделя, но эти семь дней показались Гару вечностью.
Не успел он подняться на ноги, как услышал чей-то испуганный вопль. Переступив через тело поверженного противника, Магнус шагнул навстречу одиноко стоящей фигуре надсмотрщика. Тот в ужасе попятился. В темноте ночи сверкнули белки широко раскрытых от страха глаз.
- Что ты с ним сделал? Признавайся! Немедленно!..
Гар протянул ему навстречу руку. Не дожидаясь продолжения, противник повернулся и бросился в бегство. Гар послал ему вслед очередной четкий мыслеобраз. В следующее мгновение надсмотрщик споткнулся, ноги его подкосились, и он плашмя растянулся на дороге.
Не успел он позвать на помощь, как Гар взорвал в его мозгу настоящий фейерверк искр. Надсмотрщик провалился в беспамятство. Подойдя к лежащему ничком противнику, Магнус нагнулся, снял с него меч и спрятал под плащом.
Ферма была освещена, изнутри доносился нестройный хор голосов. Люди кричали, перебивая друг друга. Гар отступил в тень и проник в сознание каждого из них - всего надсмотрщиков было пятеро или шестеро, - и постарался усыпить.
Спустя несколько минут Магнус уже смог спокойно вздохнуть. Затем он осторожно направился в сторону ручья. Чтобы сбить со следа погоню, лучше какое-то время идти по воде.
Он невольно усмехнулся: когда вся эта честная компания проснется, то народ наверняка примется рассказывать всяческие небылицы. Например, о том, как откуда-то из темноты ночи на них вылез медведь и принялся, не говоря ни слова, мутузить добропорядочных селян, отчего те валились на землю, словно снопы. А один бедолага - вот уж кому не повезло, так не повезло! - скончался прямо на месте, причем на теле у него не осталось даже царапины. Не иначе как испустил дух от страха.
Гар подумал, что не станет оплакивать надсмотрщика или корить себя в его смерти. После недели, проведенной в рабстве, - ни за что!
Он не ощутил даже намека на раскаяние.

Глава 3

Не успела Алеа сомкнуть глаза, как ее разбудило воронье карканье над головой, а дерево, на котором она устроила себе убежище, неожиданно затряслось.
От страха молодая женщина ухватилась за ближайший сук, но тотчас вспомнила, что на всякий случай, чтобы ненароком не свалиться, привязала себя веревкой.
- Слезай, красавица! - раздался чей-то хрипловатый голос, и дерево затряслось снова.
Посмотрев вниз, Алеа увидела, что под деревом стоят два парня и что есть мочи его трясут.
- Иди к нам, позабавимся! - крикнул второй. - Нам с Рокиром надоело играть вдвоем!..
Их игры не сулили ничего хорошего, Алеа поняла это с первого взгляда. Парни были худые, наверняка от недоедания, а глаза провалились от недостатка сна.
- А ножки у нее стройные, - ухмыльнулся тот, кого звали Рокиром. - Неплохо бы их потискать! Что скажешь, Йорак?
Голос был юношеский, едва начавший ломаться. Прыщи на лице также служили подтверждением того, что оба парня только-только вступили в пору возмужания. Алеа поплотнее обмотала юбку вокруг ног, чтобы не выставлять их напоказ похотливым мальчишкам.
От страха ее сердце бешено колотилось в груди, но Алеа старалась не обращать на это внимания, а решила получше изучить непрошеных гостей.
Будь это обыкновенные мальчишки, могло бы показаться, что они хорошо сложены и мускулисты, но перед ней юные гиганты, пусть даже тощие, исхудавшие от голода. А уж в том, что это гиганты, сомнений не было. Их головы почти касались нижнего сука, а ведь тот находился довольно высоко от земли. Ей самой пришлось несколько раз подпрыгнуть, прежде чем она изловчилась за него уцепиться. Так что росту в каждом из них никак не меньше восьми футов, а ведь им еще расти и расти. За год-другой наверняка вытянутся на фут, если не два.
- И впрямь красавица! - отозвался Рокир. - Сейчас мы на нее полюбуемся, а заодно и пощупаем.
С этими словами он ухватился за сук, но тот треснул под его тяжестью. Рокир свалился на землю.
Йорак расхохотался.
- Да, прошли те времена, когда мы с тобой могли лазить по деревьям! Если нас с тобой что и удержит, то только столетний дуб!
- Ладно, будет мне наука! - Рокир поднялся на ноги, весь красный от досады. - Да и тебе, приятель, тоже!
Друзья выросли в семьях нормального роста и поэтому не знали, какие деревья их выдержат, а какие - нет. Их воспитывали, как и всех других детей в Мидгарде, пока они не начали слишком быстро тянуться вверх. Тогда парней просто-напросто вышвырнули из родной деревни. Сомнений не было - в будущем из них вырастут настоящие гиганты.
Несмотря на страх, Алеа ощутила к юнцам нечто вроде сочувствия, если даже не нежность. Ведь она была как минимум в два раза их старше и на ее долю выпали те же невзгоды: жители Мидгарда были настолько уверены в своей правоте, что порой не замечали, что уверенность эта оборачивается бездушием и жестокостью. Алеа меньше всего хотела об этом думать.
Парни вновь принялись трясти дерево. Алеа обеими руками уцепилась за ветку, чтобы удержаться в вертикальном положении, но зато была вынуждена отпустить подол юбки. Рокир тотчас восхищенно присвистнул. Йорак задрал голову, похотливо скалясь, и сочувствие, которое Алеа только что испытала к этим тощим подросткам, тут же испарилось. Зато снова вернулся страх.
Алеа прекрасно понимала, что означает этот свист, эта сальная ухмылка, и в душе поклялась, что не допустит, чтобы ее лапали чьи-то грязные руки, будь то взрослый мужчина или мальчишка, у которого только-только появился на губе первый пух.
Да, хороши, однако, мальчишки! Каждый весом никак не меньше трехсот пятидесяти фунтов.
- Ну, давай, козочка, спускайся к нам сама! - заржал Йорак. - А не то я тебя стряхну!
- Ты? - скривился в презрительной усмешке Рокир. - Можно подумать, ты знаешь, что с ней потом делать!
- Еще как знаю. Чай, не в первой! - В голосе Йорака, однако, чувствовались неуверенные нотки. - Можно подумать, ты знаешь! То же мне, нашелся герой!
- Сам увидишь, как только она свалится ко мне в объятия! - хорохорился Рокир.
Это он для виду хорохорится перед другом, решила про себя Алеа.
Но в следующее мгновение дерево затряслось с такой силой, что Алеа вскрикнула от неожиданности и еще крепче уцепилась за ветку, испугавшись, что ствол не выдержит и треснет. Однако дерево пока уцелело.
Алеа в отчаянии пыталась придумать, что ей делать дальше. Если они только и знают, что подначивают друг друга, то скорее всего это просто мальчишество, вряд ли они действительно хотят попользоваться ею.
- Нет, ты не тряси, а раскачивай, как хлыст. Вот так, раз... два... три, - посоветовал Йорак.
Дерево резко дернулось назад, и Алеа выпустила спасительную ветку. Из ее горла вырвался крик ужаса, но тотчас оборвался, передушенный веревкой, которая больно врезалась ей в живот. Самодельная дубинка упала вниз и повисла, качаясь на веревке, обмотанной вокруг запястья. Алеа тоже повисла на дереве, в отчаянии брыкаясь и махая руками. Она судорожно пыталась дотянуться до ближайшей ветки, но - увы!..
- Она привязана! - выкрикнул Йорак, явно раздосадованный. - Нет, Рокир, ты только взгляни, какое яблочко болтается на ветке!
- Это уж точно! - Рокир изо всех сил пытался придать своему голосу похотливость - наверняка научился у приятелей, что постарше. - Эх, остается только сорвать!

Предыдущая страница 3 Следующая страница


Волшебник в Мидгарде 4

- Но как? Ветки ведь нас не выдержат! - возразил Йорак, но тотчас просиял. - А вообще-то она не так уж и высоко. Ты меня подсади, я ее живо достану.
Услышав такие речи, Алеа машинально подтянула дубинку повыше, чтобы парни, того и гляди, не попробовали ее вырвать, и крепко взяла ее обеими руками. Пусть только попробуют! Жаль, однако, что она толком не знает, как пользоваться своим оружием.
- Хорошая мысль! - радостно воскликнул Рокир. - Правда, она вроде как собралась обороняться. Не выйдет, красавица!.. Давай, Йорак, подсади меня!
- И как это я раньше не додумался, - отозвался его приятель, но по тону юнца было слышно, что он не слишком-то и рад.
Однако он сложил ладони ковшиком, Рокир встал на них, как на ступеньку, ухватился за ближайший сук и поднялся Йораку на плечи. Выпрямившись во весь рост, он потянулся вверх и попытался схватить девушку за лодыжку. Алеа отдернула ногу и даже исхитрилась стукнуть обидчика палкой по пальцам. Но и Рокир не зевал - ловко отдернул руку и расплылся в недоброй улыбке.
- А у нашего яблочка колючие ветки! Только ты, красавица, как ни старайся, ничего у тебя не выйдет. Неужели ты думаешь, что, болтаясь на дереве, сможешь меня ударить?
Веревка больно врезалась девушке в живот, что она едва могла дышать, однако куда неприятнее была мысль о том, что она вот-вот угодит в лапы к двум похотливым молокососам.
- Постараюсь! - бросила она Рокиру.
- А яблочко-то умеет говорить! - продолжал тот. - Эй, Йорак, ты слышал?
- Слышал, слышал, - буркнул тот. - Только ты давай пошевеливайся. Сколько можно ждать! Не могу же я держать твою тушу здесь сто лет!
- Потерпи! - велел ему друг. - Житье наше было последнее время несладким. Самая пора его подсластить!
Алеа в отчаянии пыталась что-то придумать. Судя по разговорам парней, ими одновременно двигали похоть и страх.
Они явно наслушались хвастливых баек старших по возрасту приятелей, и вот теперь, с одной стороны, им не терпелось вкусить сладкий плод, с другой - пугала неизвестность. И не пытайся они скрыть эти свои опасения под маской развязности, не исключено, что Алеа уже давно бы стала жертвой их похоти. Никакое дерево, никакая палка в руке не спасли бы ее.
Если же они еще не знают вкуса плотских утех и сейчас просто пытаются замаскировать свою неопытность, то с ними еще можно попробовать договориться.
- Удовольствия не добиваются силой, - строго сказала она парням. - Я знаю, что говорю. Можете мне верить.
- Знаешь? - переспросил один из юнцов, и Алеа поняла по их глазам, что подростков терзает вопрос, была ли она свидетельницей или участницей любовных игрищ.
- Ну, если, конечно, вы не из тех, кому нравится, когда от них вырываются и кричат, - добавила она. - Если вы не из тех, кому нравится мучить животных... Что ж, тогда насилие вам только в радость.
Сказав это, Алеа передернулась от неприятных воспоминаний.
Рокир спрыгнул вниз. Он явно был озадачен и растерянно озирался. Йорак испустил облегченный вздох, потер плечи и с улыбкой посмотрел вверх.
- Да ладно тебе, спускайся. Будто мы не знаем, что женщины ох как охочи до этого дела. Все до единой!
- А вот и нет! - оборвала его Алеа, да так резко, что веревка снова больно впилась ей в живот. Она попыталась вздохнуть и продолжала:
- Женщины не любят, когда их берут силой, заруби это у себя на носу, сопляк! Эх, будь у нас возможность отомстить какому-нибудь мужлану, обещаю, мы бы с удовольствием лишили его самого дорогого!
Алеа произнесла эти слова с таким жаром, что парни отшатнулись от дерева. Йорак уставился на нее полными удивления глазами.
- Но... друзья говорили, что... ну, в общем, что...
- Они говорили то, что ты хотел от них услышать! - со злостью выкрикнула Алеа. - Ты сам-то спросил об этом женщину? Так знай, даже если женщина чего-то и захочет, настоящих мужчин, способных доставить ей удовольствие, можно пересчитать по пальцам!
- Лжешь! - воскликнул Рокир. - Всем известно, что удовольствие бывает всегда, само по себе!
- А вот и нет, этому еще надо поучиться! - возразила Алеа с дерева. - Иногда на это требуются целые годы. Можно подумать, я не знаю.
Алеа сама удивилась, каким негодованием звенел ее голос.
Спокойнее, сказала она себе.
Парни отшатнулись во второй раз, на лицах у них читалось раскаяние. Алеа попридержала эмоции. Если мальчишки действительно устыдились своих намерений, возможно, они еще не до конца испорчены. Главное - достучаться до доброты в их сердцах...
- Я не обманываю вас, ребята, - произнесла она уже гораздо мягче. - Спросите любую женщину, а еще лучше, спросите у каждой. Может, это вас чему-нибудь научит.
Парни переглянулись, а затем вновь задрали головы вверх.
Рокир было уставился на девушку, но, не выдержав ее ответного взгляда, неловко потупился.
- Спускайся к нам, - буркнул Йорак. - Не бойся, мы тебя не тронем.
- Спуститься к вам? - Алеа улыбнулась. - Ну, это задача не из легких. Отвернитесь-ка. Сделайте одолжение.
- С какой стати? - нахмурился Йорак.
- Потому что мне надо задрать подол, чтобы перекинуть ногу через сук. Иначе я не спущусь. Ведь как, скажите, я развяжу веревку, если я на ней болтаюсь?
Во взгляде Рокира на мгновение вспыхнул похотливый огонек, но тут же погас.
- А с какой стати нам отворачиваться?
- А вы бы хотели, чтобы я увидела вас со спущенными штанами? - спросила Алеа, и оба парня посмотрели на нее с выражением нескрываемого ужаса. - Вот видите, ни за что! Так что, будьте так добры, отвернитесь, всего на минуту-другую.
Парни нехотя повернулись к ней спиной.
Алеа задрала повыше ногу и в конце концов исхитрилась упереться в сук. Ей повезло, что она болталась рядом. Затем девушка резко подтянулась вверх - сказалась сноровка, полученная в детские годы, - и наконец смогла усесться. Прильнув к стволу, Алеа облегченно вздохнула и тотчас обмякла, словно с плеч ее свалилась тяжкая ноша.
Лишь бы мальчишки не заметили ее минутной слабости!
Алеа вновь собралась с силами, забросила обе ноги на сук и обмоталась юбкой.
- Ну, все, можете повернуться.
Парни повернулись к дереву и вытаращили глаза.
- Но ты ведь еще наверху!
- Спущусь, только дайте немного передохнуть, - сказала им Алеа. - Вы думаете, легко болтаться подвешенной на суку? Конечно, бывают вещи и пострашнее, но и в этом приятного мало.
- Но почему? - никак не мог взять в толк Рокир.
- Потому что веревка могла не выдержать и лопнуть. Или узел мог развязаться. А вы, два чурбана, - Алеа решила немного поддразнить их, - вряд ли бы меня поймали.
Было бы хуже, если б им это удалось...
Парни заметно сникли, и Алеа испытала к ним что-то вроде жалости.
- Это я в шутку, не обижайтесь. - Главное - не назвать их мальчишками, ведь они уже думают о себе как о взрослых мужчинах. - Просто вы ну очень меня напугали.
- Да уж знаем, - буркнул Йорак, уставясь в землю.
- Ну ладно, спускайся, - крикнул Рокир, - обещаем, что ничего тебе не сделаем.
- Сейчас, сейчас, только отдышусь.
Алеа понимала, что лучше будет спуститься.
В конце концов данное слово надо держать и не показывать юношам дурной пример вероломства. От этой мысли Алеа ощутила прилив сил. Ведь она в конце концов взрослая, и, будь они родом из одной деревни, пару-тройку лет назад ей наверняка пришлось бы время от времени приглядывать за мальчишками. В этом возрасте пацанята нередко ищут поддержки у матери, даже если не хотят самим себе в этом признаться. Если, конечно, им повезло иметь хороших матерей...
Судя по этим юношам, так оно и было. Как жестоко, однако, со стороны родных изгонять таких юнцов из семьи. Хотя Алеа подозревала, что это решение всей деревни, и матери этих юношей наверняка пролили немало слез, расставаясь с обожаемыми чадами.
- Вы из одной деревни?
- Что?..
Вопрос явно застал Йорака врасплох.
Рокир оказался сообразительнее.
- Нет, мы познакомились неделю назад...
- Как быстро, однако, становятся друзьями совершенно чужие друг другу люди, - сказала Алеа, а про себя подумала: чего же тут странного, если они одиноки и их отовсюду гонят.
- Я сама всего неделю как убежала из своей деревни, - добавила она вслух.
- Убежала?.. - Оба юноши изумленно вытаращили глаза. - Интересно, как можно по собственной воле оставить родимый дом?
- Да, представьте себе. - В голосе молодой женщины послышались суровые нотки. - Мои родители умерли, и никто из парней за мной не ухаживал, потому что я слишком высока ростом. Человек барона сказал Совету, что надо отнять у меня родительский дом и все нажитое ими добро и отдать другим людям, а заодно и меня - в услужение.
На лицах мальчишек тотчас появилось виноватое выражение. Они сами не раз становились свидетелями подобного, более того: вместе с остальными свистели и улюлюкали, издеваясь над несчастной жертвой, которой не повезло родиться гигантом или карликом. Сегодня они почему-то устыдились этого.
Рокир попытался было выгородить себя:
- По крайней мере тебя не вышвырнули за то, что ты великанша.
- Уж лучше бы вышвырнули! - мрачно ответила Алеа. - Ты представляешь, что это такое - стать рабом? Ты знаешь, что этим несчастным приходится терпеть? Особенно женщинам?
Мальчишки поморщились и молча уставились в землю. Уж чего-чего, а подобных историй они наслышались.
- Но бывают и добрые хозяева, - буркнул наконец Йорак.
- Бывают, - согласилась Алеа. - Вот только мне не повезло. Барон отдал меня в семью, где давно терпеть не могли моих родителей.
Рокир после этих слов вздрогнул.
- Неудивительно, что ты сбежала, - протянул Йорак.
- Спускайтесь, мисс, - произнес Рокир, - мы не обидим вас, особенно после того, что вам пришлось испытать.
- По крайней мере вы поняли, что нехорошо обижать людей, - произнесла Алеа и засомневалась. - Надеюсь, что поняли.
- Мы не раз слышали, как кричали рабы, - признался Рокир. - Нам давно уже следовало сообразить, что там происходит.
- Мы ведь не знали, что тебя отдали в рабство. - Йорак никак не мог решиться оторвать взгляд от земли. - Просто мы подумали, что ты одна из тех распущенных женщин, о которых мы так много слышали.
- Распущенная или нет, а силой приставать нехорошо. - Алеа все еще была настороже. - Так я могу поверить вам на слово?
- Истинный крест! - И Йорак действительно крестообразно провел пальцами над сердцем.
Алеа прониклась к мальчишкам искренним сочувствием, даже несмотря на то, что они намеревались с ней сделать. В душе они все еще оставались детьми, более того, детьми, на чью долю выпало немало душевных страданий. Ничего, скоро возмужают и все поймут.
Главное - помочь им возмужать.
- Уговорили, спускаюсь. Только отвернитесь.
Мальчишки подчинились ее требованию, и Алеа начала спускаться вниз.
Палка все еще болталась, привязанная к ее запястью, и Алеа не хотела с ней расставаться. Так, на всякий случай. Наконец она спрыгнула с нижней ветки.
- Все, можете смотреть.
Мальчишки обернулись. Алеа сняла с запястья веревочную петлю и встала перед ними, опершись на палку. Господи, до чего же они огромные! Почти на два фута выше, чем она сама, а крепкие какие - сплошные мускулы.
- Вам надо научиться стоять прямо, - машинально заметила она. - Вы же не хотите вырасти сутулыми?
Юноши тотчас выпрямились.
- С какой стати ты нас воспитываешь? - огрызнулся Йорак.
Эти слова задели молодую женщину, но она не подала виду.
- Просто я дольше вашего шагаю по жизни, мои милые, и больше вашего знаю. Девушка такого роста, как я, начинает сутулиться, чтобы казаться ниже. Моя мать отучила меня от этой дурацкой привычки, иначе бы у меня уже давно вырос горб. Стойте ровно! Распрямите спины! Надо гордиться, что у вас такой рост.
- Гордиться? - недоуменно пробормотал Йорак.
- Да, да, гордиться! - с жаром подтвердила Алеа. - Знаете, почему вас вышвырнули вон? Да вам и самим известно: с одной стороны, потому что вас боялись, а с другой - потому что вам завидовали. Те, кто вас изгнал, в душе сами не прочь подрасти. А еще они испугались того, что когда вы вырастете, то станете представлять для них угрозу. Вы же настоящие богатыри, и не позволяйте никому вас оскорблять!
- А она права, - раздался позади них чей-то низкий голос. - Первый раз слышу такие честные, такие правдивые слова из уст жителя Мидгарда!
Алеа резко обернулась.
Взгляд ее заскользил вверх, выше и выше. Если только что встреченные парни показались ей настоящими великанами, то теперь она уже не знала, что и думать.
Этот появившийся неизвестно откуда гигант на четыре фута возвышался над головой молодой женщины и был столь могуч, что, казалось, загораживал собой весь мир. На нем была такая же рубаха и облегающее трико, как и на любом из жителей Мидгарда, такие же кожаные доспехи на груди. Но зато одежда была таких размеров! Интересно, сколько коровьих шкур пошло на то, чтобы сшить такие доспехи?.. Сколько овец пришлось остричь, чтобы изготовить сукно для подобной рубахи!..
- Не надо нас пугаться, моя милая, - произнес гигант на удивление нежным голосом. - Мы тебя не обидим.
Мы?..
Алеа обернулась и увидела с полдюжины других великанов, причем один или два были еще выше ростом, чем первый. Лишь седые пряди указывали на то, что стоявший перед нею - самый старший среди незнакомцев, больше всех повидавший на своем веку. Поэтому-то он и говорил от их имени.
Алеа не сдвинулась с места, только расправила плечи и гордо вздернула подбородок. Пусть не думают, будто она их боится.
Если бы женщины Мидгарда воевали наравне с мужчинами, она наверняка бы уже и раньше повидала вблизи этих исполинов. Но местные жительницы если и участвовали в битвах, то только как сестры милосердия, и наблюдали за сражениями с расстояния в полмили.
- Давай лучше я поговорю с ней, Горкин, - раздался голос, на сей раз не такой низкий, и рядом с главным великаном встал другой, поменьше ростом.
Из-под железного шлема у него выбивались длинные пряди, а к груди были пришиты выпуклые пластины. Алеа в ужасе поняла, что перед ней женщина!.. Какое бесчестье, подумала она про себя, эти здоровяки заставляют воевать даже женщин!
Но в следующее мгновение возмущение уступило место зависти - великанши могли, как и мужчины, снискать себе славу на поле брани. Их с детства научили без страха смотреть врагу в лицо! И что важнее, эти женщины могли постоять за себя!
Алеа же оставалось только сожалеть, что ничему подобному ее не учили - как не чувствовать себя столь беспомощной перед лицом враждебного мира!
- Хорошо, можешь поговорить с ней, Мораг, - согласился Горкин, и великанша добродушно улыбнулась женщине с высоты своего роста.
- Каким ветром тебя занесло в эту пустошь, милая? - спросила она, а затем посмотрела на Рокира с Йораком. - И этих сопляков, кстати, тоже?..
Алеа оглянулась и увидела, что мальчишки стоят, прижавшись друг к другу. Да, ростом их боги не обидели, но до настоящих великанов парням далеко: не та стать, не та мощь.
Алеа легко представила себе, каких баек они наслушались в детстве - о том, как великаны с хрустом обгладывают косточки младенцев. Каких только леденящих душу историй не поведали им возвратившиеся из сражений воины! О том, какие жуткие чудовища эти Етуны!..
- Успокойтесь, ребята. Сейчас не война. Мы вас не обидим, - мягко произнесла великанша. - Теперь вы в некотором смысле наши дети.
До юношей дошел смысл ее слов, и они в ужасе переглянулись.
- Могу поспорить, что им о нас наговорили всяких небылиц!
- Еще каких небылиц! - воскликнула Алеа.
Великаны с одобрением посмотрели в ее сторону, а затем Мораг вновь обратилась к Рокиру и Йораку.
- Как я понимаю, вас вышвырнули из родительского дома? - с легкой усмешкой произнесла она.
- Нас, э-э-э, .. - пролепетал Йорак.
- Что за зверство - изгонять собственных детей!
Голос Мораг зазвенел негодованием. Юноши испуганно поежились, и великанша немного остыла.
А вот Горкин и другие никак не могли успокоиться.
- Мы в числе прочих отрядов прочесываем пустошь в поисках жителей Мидгарда - как шаек разбойников, так и беглых, вроде вас. - С этими словами Мораг посмотрела в сторону Алеа. - Тех, кто высок, мы берем к себе - если видим, что новички еще могут подтянуться до нашего роста.
- Но мы еще не... - начал было Рокир и осекся на полуслове.
- Ошибаетесь, - перебила его Мораг с теплотой в голосе. - Сколько вам лет? Тринадцать? Четырнадцать? Вам еще расти и расти, мои милые. Сами потом увидите, в каких великанов превратитесь. Обещаю, по сравнению с вашими родителями мы окажемся куда добросердечнее!
С этими словами Мораг протянула навстречу мальчишкам руки.
- Идите к нам, и вы снова обретете дом и родных!
Юноши топтались на месте, не зная, что им делать.
Алеа поняла, что кто-то должен их подбодрить.
- Как вам, однако, повезло, - произнесла она с завистью в голосе. - Настоящий дом и родные люди... Вы еще успеете привыкнуть к новой жизни. Эх, почему мне в свое время не повезло так, как вам! Знали бы вы, как я вам завидую!..
Уловка сработала: юноши получили то, чего им так недоставало - одобрение со стороны такой же, как и они.
С опаской озираясь по сторонам, мальчишки медленно двинулись вперед, навстречу распростертым объятиям Мораг, и уже в следующее мгновение по-детски прижались к ее груди.
- Ну, вот и все. Все ваши невзгоды позади... Обещаю, что вы всегда найдете у нас опору и поддержку, до конца отпущенных вам дней!
Мораг продолжала что-то ласково приговаривать, поглаживая юношей по головам, и постепенно те расслабились.
Алеа услышала, как кто-то из мальчишек всхлипнул. Она, как никто другой, понимала, что вместе со слезами из их душ уходит ожесточенность и обида на весь мир...
Молодая женщина посмотрела на Горкина в ожидании того, что он скажет дальше.
- Я правильно угадала? Меня это не касается?..
Горкин печально покачал головой.
- Боюсь, моя милая, ты сама знаешь мой ответ. Тебе сколько лет? Двадцать пять? Тридцать?
- Двадцать восемь, - выдавила из себя Алеа.
- Так я и думал, - грустно продолжал Горкин. - Ты уже выросла, насколько могла. И теперь тебе ни за что не набрать такого роста, чтобы быть принятой за женщину Етунов. Увы, для нас ты навсегда останешься женщиной из Мидгарда.
- Но ведь жители Мидгарда отдали меня в рабство! И все потому, что я слишком высокая! - в отчаянии воскликнула Алеа. - Они били меня за малейший промах... да что там били, издевались, истязали! Да еще как! Я пыталась покориться судьбе, я всеми силами пыталась сдержать обиду и гнев, но у меня ничего не получалось. И за это меня били еще сильнее. Как я ни пыталась смириться с выпавшей мне участью, в душе моей постоянно кипела ярость на Норн за эту несправедливость. Я решила бежать... и бежала. Готова поклясться, они отправились за мной в погоню вместе со своими псами и плетками.
Уверена, мучители не оставили надежды поймать меня. Неужели я не найду у вас поддержки?..
Лицо Мораг было исполнено сочувствием, но великанша лишь назидательно произнесла, обращаясь к юношам:
- Никогда в жизни не смейте так же дурно обращаться с женщиной! Великанша, или карлица, или женщина Мидгарда - кем бы она ни была, женщина не должна опасаться посягательств со стороны мужчины. Если нарушите эту заповедь, я навсегда отвернусь от вас!
Оба юноши подняли на нее удивленные взгляды и замотали головами. Правда, Йорак успел смущенно покоситься в сторону Алеа.
У девушки же все внутри кипело от обиды. Она едва сдержала себя, чтобы не рассказать о том, что эти юнцы только что пытались с ней сделать. Да, но кто ей поверит? Мальчишки наверняка начнут отнекиваться... да и вообще, как можно отнимать их от любящей материнской груди, к которой они едва Успели преклонить голову. Разве она сама не мечтала об этом?..
Но Горкину Алеа лишь коротко бросила:

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Ты не прав.
- Это не твоя судьба, - возразил тот, - и не судьба тебя ищет, а ты ее. Ты должна прочитать, что написано у тебя на роду. И если там говорится, что ты рождена не для того, чтобы провести свой век в рабстве - что ж, значит, Норны задумали для тебя что-то другое. Ты правильно поступила, что сбежала.
Но и мы - не твоя судьба. Ты должна искать ее, пока не найдешь.
- Но что, если мои преследователи найдут меня прежде, чем я найду свою судьбу?
- Попробуй бежать еще раз, а если понадобится, то еще и еще, покуда у тебя хватит сил, - отвечал Горкин. - Главное - не сдаваться, не отступать от намеченной цели.
- Но что мне делать? - со слезами воскликнула Алеа. - Настоящие люди отдали меня в рабство, превратили в шлюху... И сейчас вы тоже отказываетесь меня принять! Куда же мне деться?
- Мы тоже настоящие люди, - тихо произнес Горкин и улыбнулся, увидев ужас в глазах девушки. - Ты никак не ожидала услышать подобное? Но разве найдется хотя бы один великан, чьи дед, или бабка, или более далекие предки не были обыкновенными жителями Мидгарда? А разве их дети или внуки не настоящие люди?.. У нас, как и у твоего племени, есть свои радости и печали, свои заботы и праздники, свои причины любить и ненавидеть. Мы даже молимся тем же самым богам, что и жители Мидгарда: как и они, мы пытаемся сделать так, чтобы в отношениях между людьми царил закон. Так что можешь не сомневаться, мы такие же люди!
От изумления Алеа лишилась дара речи. Такое она слышала впервые. Значит, все, что она слышала в детстве, все эти кошмарные истории - ложь! Ее обманывали!..
- Но все равно мы не можем тебя принять, - печально продолжал Горкин. - Твои собственные слова - тебя не изгнали, ты убежала сама. И правильно сделала. Но кто поручится, что ты не лазутчица и однажды не поднимешь руку на тех, кто дал тебе кров и стол, что ночью тайком ты не откроешь ворота и не впустишь своих соплеменников, чтобы они всех нас перебили?
Увидев, что Алеа готова возразить, Горкин поднял руку в предупреждающем жесте.
- Нет-нет, я тебя ни в чем не обвиняю. Я даже не верю, что такое возможно. Но где мне взять уверенность? Кто поручится, что ничего подобного не произойдет?..
Сил, чтобы сдерживаться, больше не было, и предательские слезы медленно покатились по щекам девушки.
- Ты уж извини нас, моя милая, - произнесла Мораг так, словно сердце ее разрывалось от такой несправедливости. - Родись ты у нас, все было бы иначе. Дети невысокого роста - единственные, кому дозволено жить среди нас. Но если мы начнем пускать к себе таких, как ты, то с каждым днем вас будет становиться все больше и больше. И вот тогда, будь уверена, среди нас заведутся лазутчики. Нет, конечно, будут и те, кто только рад найти у нас пристанище и новую семью. Но когда вас наберется много, скажем, сотня-другая, вновь возродятся былые подозрения, былая ненависть. Мои соплеменники вспомнят, какие песни пели вам ваши бабки, когда вы лежали в колыбели. Вновь вспыхнет старая вражда, и мы начнем убивать друг друга прямо на улицах наших поселений. Как мне ни тяжело отказывать тебе, но я вынуждена сказать - «нет».
- Поверь, мы желаем тебе только добра, - вмешался Горкин, и было видно, что он говорит от чистого сердца. - Мы оставим тебе вот это.
С этими словами он отстегнул висевшую у него поясе кожаную флягу и положил ее на дорогу.
- Прощай. И пусть боги будут благосклонны к тебе, - произнес гигант и повернулся, чтобы уйти прочь.
- Прощай. - В голосе Мораг слышались слезы. - Вот, возьми и будь готова постоять за себя.
Великанша положила на землю рядом с флягой нож и тоже отвернулась, по-прежнему прижимая к себе Рокира и Йорака.
Йорак обернулся. Глаза его были мокры.
- Прощай и... спасибо тебе. Жаль, что мы не можем остаться с тобой. Теперь нам по пути с великанами.
- И правильно! - воскликнула Алеа и тоже расплакалась. - Я бы ни за что не простила себе, если бы ради меня вы пожертвовали выпавшей вам возможностью. Ступай, Йорак, и пусть боги будут благосклонны к тебе!..
Она резко отвернулась и стала ждать, пока гиганты уйдут.
Затем девушка украдкой бросила взгляд через плечо, чтобы убедиться, что на дороге никого не осталось, и только тогда опустилась на обочину и горько заплакала.
Алеа рыдала и в душе надеялась, что сердце ее не выдержит и разорвется от горя.

Глава 4

Магнус с трудом сдерживался, чтобы не послать Геркаймеру по радио сигнал бедствия.
На этой планете ему было одиноко и неуютно. Если бы не дорога под ногами, то трудно было бы поверить, что здесь живут люди - несмотря на сделанные с орбиты фотографии. И вообще, не будь эта дорога десяти футов в ширину, она вполне могла оказаться звериной тропой.
Для средневековой тропинки она была слишком широка, но Магнус предположил, что это вполне может быть творением рук гигантов. От этой мысли по спине его пробежал холодок. Почему-то ему всегда казалось, что великаны бывают только в сказках.
Нет, конечно, эти пониже, чем герои мифов, не сорока футов ростом, и никто из обыкновенных людей, даже при большом желании, не может спрятаться в их пивной кружке или провести ночь в перчатке. И все равно - это гиганты.
Судя по сделанным с орбиты фотографиям, нейтральная территория между Мидгардом и страной великанов была открыта и для одних, и для других. Здесь можно было повстречать и гиганта, и человека привычных размеров. Но как здесь пусто и безлюдно! Широкая равнина, поросшая травой по колено высотой, деревья слева - судя по всему, расположившиеся вдоль течения какого-нибудь ручья. Но зато справа от дороги настоящий лес. Очевидно, эту тропу проложили вдоль естественной границы.
Из-за поворота показались какие-то люди. Их было с полдесятка - все в доспехах, с боевыми топорами на поясах, и с ними два юноши-подростка.
Магнус удивился, как близко от него оказался поворот - на глазок он находился на приличном расстоянии. Но вот на нем появились люди, и он словно стал ближе.
И только тогда до Магнуса дошло, что это не изгиб дороги стал ближе к нему, просто сами путники необычайно высокого роста Магнус остановился. По мере того как люди эти подходили ближе, его глаза от удивления открывались все шире. Впервые с того момента, когда он сам подростком неожиданно для всех вытянулся на две головы за одно лето, ему пришлось смотреть на другого человека снизу вверх. И не просто так, а задрав голову.
Великаны подошли совсем близко - казалось, они заслоняют собой белый свет. И дело не только в их росте, хотя самый маленький из гигантов был на две-три головы выше Магнуса. Они давили на Гара своей мощью - по сравнению с ними он почувствовал себя жалким костлявым недоростком.
Великаны были как минимум вдвое шире его в плечах и бедрах. Ноги их напоминали исполинские стволы деревьев, а рукам наверняка позавидовала бы любая горилла.
Да и вид их был под стать, особенно у старшего - судя по седым прядям волос, наверняка их начальника.
- Кто ты такой? Что привело тебя сюда из Мидгарда? - потребовал он у Магнуса ответа, а сам положил правую руку на боевой топор.
- Меня зовут Гар Пайк, - отвечал Магнус, пытаясь подражать местному акценту.
Старший не смог сдержать улыбки.
- Ну и имечко тебе дали родители!
Ну а поскольку родители ему этого имени не давали, Магнус счел себя в праве возмутиться.
- А что такого в моем имени? Чем оно вам не нравится, хотел бы я знать?
- Ну, Гар Пайк - это такая огромная рыбина, ты же размером с уклейку! - с презрением произнес старейшина.
Впервые за пятнадцать лет Гара назвали недоростком. И надо сказать, это ему совсем не понравилось, тем более что в данных обстоятельствах в подобной оценке имелась доля истины.
- Нет, Гар - это уменьшительное от «Эдгар», а Пайк - наше семейное имя уже многие столетия.
Гар умолчал о том, чье это - наше.
- Что ж, в таком случае прости мне мою грубость, - извинился старейшина. - А меня звать Горкин. Каким ветром тебя занесло на эту ничейную землю, Гар Пайк?
На мгновение Гар даже оторопел. Ему до сих пор казалось, что он вторгся на чужую территорию. Тем не менее он собрался с мыслями и ответил:
- Я держу путь издалека...
Кстати, как это сказал великан? Из Мидгарда? Точно, из Мидгарда!
- Я попал в рабы в Мидгарде. Мне сказали, что я слишком высок ростом, слишком похожу на великана. - Гар попытался изобразить улыбку. - Мне кажется, они ошиблись.
- Ну, не слишком, - ответил Горкин. - У нас есть дети не выше тебя ростом, а некоторые даже пониже. Но ты не наш отпрыск и к тому же слишком низок. Мы не примем тебя к себе.
С этими словами Горкин похлопал по плечу одного из юношей.
- Вот Йорак. Ему всего четырнадцать, но он уже перерос тебя на целую голову. А ведь он вытянется еще на два фута и станет настоящим гигантом. А сколько тебе лет, чужестранец? Тридцать, самое малое.
- Что ж, ты угадал, я не первый день живу на белом свете, - медленно произнес Гар. - И ты почти угадал. Мне тридцать один.
- Двое, всего за один день! - произнесла стоявшая рядом с Горкином великанша.
Кстати, Гар весьма изумился тому обстоятельству, что перед ним женщина. Но черты лица у нее были мягче, чем у Горкина, волосы ниспадали по плечам, а на груди к кожаным доспехам крепились две стальные выпуклые чаши, показавшиеся Гару малопривлекательными.
Интересно, что это значит - двое за один день, - подумал он про себя. - И кто этот второй?
Горкин печально покачал головой.
- Мы не можем взять тебя с собой, чужестранец. Откуда нам знать, может быть, ты лазутчик, засланный к нам из Мидгарда. И к тому же ты уже достиг своего полного роста и уже не станешь выше. Более того, если принять во внимание твои годы, то получается, что для уроженца Мидгарда ты почти нормального роста. Да и тощий, как весь тамошний народ. К тому же, если ты такой же, как и они, то наверняка воспитан в ненависти к гигантам и, как бы ни старался, уже никогда не изменишь своего отношения к нам.
Юноши посмотрели на Гара и поспешили отвернуться. Наверняка им было стыдно посмотреть ему в глаза.
- Их тоже воспитали, как и всех других уроженцев Мидгарда, - пояснил Горкин. - Но они еще совсем юны и еще успеют убедиться в том, что все страшные небылицы о нас, которыми их пичкали начиная с раннего детства, - ложь и не правда.
- Но я не знаю этого человека. В нашей деревне такого не было, да и в соседних тоже! - воскликнул Йорак.
- И мне он не знаком, - добавил Рокир. - А ведь владения моего барона лежат по соседству.
- И говорит он как-то чудно, - заметила женщина.
- Я тоже заметил, - согласился Горкин. - Ты, должно быть, издалека, чужестранец?
- Вот видишь, ты и сам это почувствовал, иначе зачем тебе обращаться к нему «чужестранец». Обычно ты называешь людей незнакомцами, - сказала женщина.
- Успокойся, голубушка Мораг, - проворчал Горкин. - То, что я о нем думаю, и как я с ним должен обращаться, - это совершенно разные вещи. Ты ведь знаешь наш закон.
- Да, и знаю, почему он таков, - вздохнула Мораг.
- Ты извини, чужестранец, - сказала она, обращаясь к Гару. - Но мы не можем позволить, чтобы к нам затесались лазутчики. Кто поручится, что однажды ночью они не откроют городские ворота и не впустят воинов Мидгарда! К тому же, если мы примем тебя к себе, то тогда мы должны будем принять и женщину, которую только что встретили на дороге, и любого, кто нам еще встретится. Если так пойдет дело, то вскоре уроженцев Мидгарда станет больше, чем великанов, и нам придется искать себе новое пристанище.
- Я отлично вас понимаю, - произнес Гар, изумившись доброте этих людей.
Ведь, по сути дела, они извинялись перед ним за то, что не могут взять его с собой. Извинялись перед потенциальным врагом!
- Возвращайся в Мидгард и скажи, что гиганты изгнали тебя, - посоветовал Горкин. - Глядишь, и примут назад.
- Да, в качестве раба, - хмуро добавил Йорак.
- Возможно, возможно, - печально вздохнул Горкин. - И все же это лучше, чем скитаться в полном одиночестве в этих диких краях, где первый встречный может приставить тебе к горлу нож.
- Только не это! - вскричали в испуге юноши, и Горкин удивленно посмотрел на них.
- Мальчики правы, - произнес Гар. - Я видел, как в Мидгарде обращаются с рабами. Мне самому чудом удалось бежать. Уж лучше я буду скитаться, подвергая свою жизнь постоянной опасности на ничейной земле, чем вернусь в Мидгард. По крайней мере здесь я могу постоять за себя!
- Неужели житье там действительно невмоготу? - спросил Горкин. По его тону было понятно, что слова чужестранца потрясли его до глубины души. - А ведь жители Мидгарда считают себя единственными настоящими людьми во всем свете. - И Горкин вновь посмотрел с высоты своего роста на Гара. - Мы желаем тебе удачи, чужак, и только добра! Это все, что в наших силах.
- Что ж, и на этом спасибо, - отвечал Гар. - И да будут боги благосклонны к вам!
После этих его слов великаны в немом изумлении воззрились на Гара, однако лицо Горкина тотчас осветилось улыбкой.
- Подумать только! Житель Мидгарда желает нам удачи!.. Значит, этот мир еще может измениться к лучшему. Что ж, чужестранец, пусть боги будут благосклонны и к тебе!
И они пошли дальше.
Пройдя совсем немного, несколько великанов обернулись и помахали Гару. Тот, словно во сне, махнул им в ответ, но тотчас был вынужден напомнить себе, что это не сон, что встреча с гигантами ему не приснилась и это были люди из плоти и крови, с которыми он вполне доброжелательно разговаривал...
Гар заставил себя отвернуться и вновь пошел по дороге - в том направлении, откуда появились великаны.
Но куда идти? Назад в Мидгард? Это было бы непростительной глупостью. Хотя, сказать по правде, Гара так и подмывало туда вернуться и начать проповедовать. Если у него имеется, пусть даже скромный, шанс положить конец здешним бессмысленным смертоубийствам, надо бы сначала заслужить доверие всех трех рас. Гиганты оказались настроены дружелюбно, и Гар подумал, что они, возможно, прислушаются к нему. Но вот жители Мидгарда настолько закоснели в своих предрассудках, что даже изгоняют собственных детей. И за что?
За то, что те выросли слишком высокими. Если учесть, что в нем самом росту почти семь футов, вряд ли можно надеяться, что его кто-то станет слушать...
Гар подумал, что, в отличие от него самого, Дирк Дюлейн, его давний товарищ по скитаниям, наверняка бы сошел в Мидгарде за своего. Тогда он просто бы захватил с собой Гара в качестве недоумка-раба - комедия, которую им уже не раз приходилось разыгрывать. Увы, Дирка рядом нет, и теперь Магнусу одному надо заставить жителей Мидгарда прислушаться к нему и самим к себе...
Да, подумал Гар, как здорово иметь рядом верного друга, с которым не страшно идти ни в огонь, ни в воду. С Дирком они делили тяготы и славу. Помнится, Гар даже слегка позавидовал другу, когда тот нашел свое счастье, женившись на любимой женщине. Как грустно им было расставаться тогда... Но Гар не мог позволить себе остаться на той планете. Он улетел, и улетел один.
Сейчас Магнус ощущал одиночество особенно остро, мечтал, что когда-нибудь, как и Дирк, обретет любовь. Одновременно Гар понимал, что рассчитывать на чьи-то чувства ему особенно не приходится: уж слишком он высок ростом, слишком молчалив, чересчур суров на вид. Словом, мало кому приглянется такой неразговорчивый и малопривлекательный тип. Интересно, куда подевался тот веселый подросток, которым он себя помнил?.. Но в следующее мгновение в памяти всплыли многочисленные женщины - сколько раз они использовали его в качестве мишени для насмешек... или просто для того, чтобы разжечь в любовниках ревность, или чтобы занять место в обществе. Неудивительно, что жизнерадостный мальчишка изменился до неузнаваемости и почти проникся уверенностью, что одиночество - его удел...
Гар ощущал себя всемирным изгоем. Ну что он за несуразная личность! Для чего родился? Для чего живет? Магнусу вспомнилось детство на средневековой по духу планете Грамарий, вспомнилось, как он покинул ее, как бесцельно скитался, как пошел служить в АБОРТ, как его возмущало бесцеремонное вмешательство космической охранки в дела удаленных планет, когда чиновники с какой-то патологической остервенелостью пытались навязать их обитателем свои порядки, нарушая элементарные человеческие права. Гар принял для себя решение сражаться за эти права, помогать угнетенным народам - сначала в гордом одиночестве, затем на пару с Дирком, и вот теперь снова один.
А еще ему вспомнились планеты, которые он сумел вывести на путь создания законного правительства в интересах всех их жителей, вспомнились жизни, которые он сохранил. Причем не исключено, что еще больше народу Магнус спас, сам о том не догадываясь.
От этих мыслей Гар ощутил новый прилив сил. Значит, таково его предназначение - вплоть до старости и смерти. Значит, у него все-таки есть цель в жизни. И - кто знает? - возможно, будут в ней и радостные моменты.

* * *

Алеа подождала, пока высохнут слезы, после чего напомнила себе, что надо идти дальше, доказывать себе и миру, что ей есть ради чего жить.
Ей самой с трудом верилось в это, но уже несколько поколений женщин пытались вложить в голову своим дочерям нечто подобное, тем более что древние утверждали, что раньше так оно и было. Жизнь имеет приятные моменты - как, впрочем, и печальные. Иногда жить становится совсем невмоготу, и порой кажется, что впереди уже не будет никакого просвета - но вдруг он появляется. Главное - не отчаиваться, не утратить веры в себя.
Алеа вздохнула, взяла в руки свой посох-дубинку и встала на ноги. По крайней мере гиганты оставили что-то из еды и питья. Алеа с трудом верила, что великаны оказались так добры к ней. Какие небылицы, выходит, взрослые рассказывали о них в детстве!
Так может, они лгали и о том, что тяжелые времена проходят?..
Алеа отогнала эту мысль подальше, куда-то на задворки сознания. Лучше об этом не думать, а идти вперед. И только вперед. Потому что стоит усомниться, как остается один-единственный выход - забиться куда-нибудь в темную нору и умереть. Да, но станет ли жизнь от этого лучше?..
Нет, и еще раз нет: вот почему, как бы трудно ни было, но надо идти вперед. И Алеа решила пройти еще немного.
На счастье, полученные от великанов вещи имели бечевки, и их можно было привязать к поясу. Вернее, для гигантов это были бечевки, а для обыкновенной женщины, такой, как Алеа, - настоящие веревки.
Перебросив подарки через плечо, Алеа двинулась в путь-дорогу, исполненная решимости отыскать такое место на земле, где счастье и удача улыбнулись бы ей, где жизнь обрела бы смысл.
Девушка понимала, что она не первая, кто бежал из рабства. Более того, ей не раз приходилось слышать истории о том, как беглецы пробирались в Северную Страну и никогда оттуда не возвращались. Конечно, в этих историях говорилось также, что беглые рабы промышляют тем, что грабят бедных путников, а то и едят их. Однако если учесть, какие вздорные небылицы ей рассказывали о великанах, то нетрудно было себе представить, что и рассказы о беглецах тоже не отличались правдивостью.
И Алеа решила - она пойдет в Северную Страну.
Чтобы правильно сориентироваться, девушка посмотрела на солнце и определила, что дорога ведет примерно в северном направлении - прочь от Мидгарда.
Она увидела поворот налево. Значит, дорога еще больше сворачивает на север. И Алеа двинулась в путь, исполненная решимости отыскать таких, как и она сама. Ничего, если на поиски потребуется целый десяток лет. Дорога ее не страшит.
Но уже спустя десять минут Алеа ощутила, что валится с ног от усталости. У нее закружилась голова: девушка остановилась, опершись на посох. Все вокруг поплыло, и ей только оставалось молить богов, чтобы приступ слабости поскорее прошел.
Алеа понимала, что сказывается усталость - как физическая, так и душевная. Ведь до этого молодой женщине пришлось провести в дороге, не останавливаясь, целую ночь. Днем она предполагала отоспаться и отдохнуть, но, как только сон сморил ее, появились злосчастные Рокир с Йораком.
С одной стороны, Алеа была не прочь подыскать себе другое дерево, чтобы передохнуть, спрятавшись в его ветвях, с другой - девушке не хотелось задерживаться там, где к ней попытались пристать похотливые подростки и где ей отказали в гостеприимстве Етуны. Следы и тех, и других отчетливо виднелись в дорожной пыли, и любой отряд преследователей, которых отправили вдогонку за беглянкой, наверняка их заметит. И тогда найдут и ее саму.
Приступ головокружения прошел, и Алеа заставила себя сдвинуться с места. Она вышла на середину дороги, где глина была твердой как камень и где не могло остаться следов.
Конечно, нельзя исключать возможности, что преследователи настигнут ее, прежде чем она подыщет себе другое дерево, но все же оставаться на дороге гораздо опаснее. Главное - как можно скорее подыскать высокое дерево, где-нибудь в четверти мили, а то и больше, от того места, где ей повстречались Етуны.
Алеа посмотрела себе под ноги, словно для того, чтобы убедиться, что еще в состоянии их передвигать, затем подняла голову и удивилась тому, что сама не заметила, как дошла до поворота.
Но в следующее мгновение из-за этого поворота навстречу девушке вышел отряд жителей Мидгарда.
Ее увидели.
Собаки тотчас залились лаем, мужчины с криком бросились в ее сторону - явно для того, чтобы схватить беглянку.
Никто не стал тратить времени на разговоры и выяснение обстоятельств появления здесь молодой женщины. Одного роста одинокой путницы было достаточно, чтобы понять, кто она такая. Куда важнее было для жителей Мидгарда связать женщину и вызнать, кто ее бывший хозяин.
Мужчины накинулись на бедную путницу.
Алеа попыталась отбиться от них посохом и даже сумела заехать одному из нападавших по голове, а другого ударить в живот. Но уже в следующее мгновение кто-то размахнулся дубинкой, и ее единственное оружие треснуло пополам, как тростинка.
Алеа попыталась было обороняться обломком посоха, но один преследователь схватил ее за запястье, а другой, издав победный вопль, обхватил ручищами талию девушки.
Алеа закричала и принялась брыкаться. Обидчик взвыл от боли и отпустил ее. Алеа принялась не глядя размахивать обломком посоха и сумела-таки несколько раз больно стукнуть кому-то из нападавших по ногам.
Один, схватившись за голову, отлетел в сторону. Другой отшатнулся и с воплем запрыгал на одной ноге. Но уже в следующее мгновение множество крепких рук вцепилось в молодую женщину, а вслед за этим ее тело обвила веревка.
Алеа взвыла от боли и злости, брыкаясь что было сил, но ее держали крепко.
Один из мужчин, очень крепкого телосложения, у которого на лбу успел выступить синяк - след от ее посоха, - растолкав остальных, шагнул навстречу девушке и больно ударил Алеа по лицу. Она вскрикнула.
Мощная ручища поднялась, чтобы нанести еще одну оплеуху, и Алеа попыталась вцепиться в нее зубами. Нападавший успел отдернуть руку, а сам больно ударил девушку кулаком в живот. Хватая ртом воздух, Алеа согнулась от боли пополам, у нее перехватило дыхание. Но напавший на нее негодяй грубо вздернул подбородок жертвы и уставился в лицо. Так они и замерли на несколько секунд, с ненавистью глядя друг другу в глаза.
- Шесть с половиной футов ростом, большие темные глаза, прямой нос, каштановые волосы! Это та, что накануне сбежала из деревни Карке, - произнес мужчина. - Мы доставим тебя твоим хозяевам, женщина. Пусть они накажут тебя, и чем строже, тем лучше.
Алеа наконец сумела набрать полные легкие воздуха и, испустив истошный вопль, что было сил вогнала ногу в живот своего врага.
В ответ последовал очередной удар по лицу.
- А ты подумала, что мы можем за это сделать с тобой? - рявкнул чей-то злобный голос.
- Твоя правда, Харол, - подхватил старший из преследователей, недобро посверкивая маленькими глазками. - Ведь от нас требуется только вернуть ее в деревню, но нигде не сказано, в каком виде. Недурно было бы проучить ее прямо сейчас. Впредь будет знать, как сбегать от своих законных хозяев!
- Верно сказано, проучить! - подхватили другие, и один с жадным видом облизал губы. - А как можно проучить бабу, чтобы навек запомнила? А?..
Остальные в ответ разразились кровожадными криками.
Кто-то схватил беглянку за ногу.
Алеа в ужасе вскрикнула и попыталась освободиться. Ей даже удалось вырвать одну руку и махнуть кулаком. Она почувствовала, что попала в чье-то лицо, но в следующий момент злодеи налетели на нее всем скопом.
Алеа отчаянно отбивалась. Ей было страшно, ее могли избить до смерти, но одновременно эта перспектива не так уж и пугала - главное, чтобы кошмар кончился поскорее...
Но неожиданно нападавшие разом отшатнулись от девушки.
Раздались глухие удары, а вслед за ними - разъяренные крики.
Алеа почувствовала, как к ней вернулось дыхание, а в следующее мгновение она увидела рослого мужчину, размахивающего боевой дубинкой.
От его ударов негодяи один за другим с воплями летели в стороны, не желая иметь дела с невесть откуда взявшимся великаном. Алеа тотчас сообразила, что такую возможность грех упускать. Поднявшись с дорожной пыли, девушка со всех ног понеслась в сторону леса.
- Хватай ее!.. - взревел за ее спиной чей-то разъяренный голос.
Вслед за этим раздался тяжелый топот, потом его заглушил треск, затем стало слышно, как дубинка ударилась о дубинку.
Но вокруг беглянки уже сомкнулись деревья.
Алеа не стала останавливаться и, рыдая и задыхаясь, продолжала бежать по лесу. Главное - найти дерево повыше, или пещеру поглубже, забиться подальше в спасительную темноту, чтобы ее никто не мог отыскать...

* * *

А посреди дороги Гар ловко орудовал дубинкой, раздавая удар за ударом, время от времени сам получая оплеуху в ответ.
Ему удалось пустить в ход свое ментальное оружие и внедрить в сознание нападавших безотчетный страх. Один или два негодяя оказались посмелее и, несмотря на пронизавший их ужас, попробовали вторично обрушиться на Гара. Но остальные с воплями бросились наутек, лишь бы только поскорее унести ноги от этого гиблого места, где они едва не поймали беглянку и где их настиг этот страшный исполин.
- Гиганты! - крикнул кто-то. - Великаны!..
Никто не вспомнил, что всех когда-то учили сражаться против племени великанов.
Гар бросил в лицо двум оставшимся мидгардцам мощный заряд панического ужаса, одновременно не забыв пустить в ход и дубинку - сначала против одного, затем против другого.
Прием удался - нападавшие в страхе развернулись и бросились вдогонку за своими более прыткими товарищами.
Они со всех ног побежали по дороге - туда, откуда пришли.
Гар какое-то время стоял, наблюдая за их бегством и пытаясь отдышаться. Ощущение победы обернулось приступом головокружения. Но ничего страшного - главное, что ему удалось взять верх над негодяями, даже если ради этого пришлось пойти на небольшую хитрость. А что делать, если приходится сражаться одному против целой дюжины! Без такого действенного средства, как телепатия, в подобных ситуациях никак не обойтись. Пусть себе думают на здоровье, что на них напал гигант-недоросток. В любом случае к тому времени, как они добегут до деревни, Магнус вырастет в их сознании самое малое на три фута.

Предыдущая страница 5 Следующая страница


Волшебник в Мидгарде 6

Викинги добежали до поворота и пропали из виду. Исчезли они и из сознания Гара.
Он осмотрелся по сторонам в надежде увидеть женщину, но ее поблизости не оказалось. Если учесть, что с ней пытались сделать, то неудивительно, что она предпочла скрыться...
Гар двинулся по дороге. Следы беглянки были хорошо различимы. Вот здесь она сошла на обочину, тут - ускорила шаг, а вот отсюда бросилась в лес - что ж, пожалуй, единственно мудрое решение в данных обстоятельствах.
Гар надеялся, что женщина знает, как запутать следы на тот случай, если преследователи вернутся за ней с собаками.
Конечно, пока те напуганы, они будут думать об одном - как бы поскорее добежать до деревни. Но затем... кто знает, вдруг они попытаются еще раз схватить беглую рабыню?..
Скорее всего, когда мидгардцы успокоятся, страх уступит место злости, и им наверняка захочется отомстить за позорное бегство. А на ком сорвать злость, как не на беззащитной беглянке?
Конечно, они не посмеют напасть на нее, если рядом с ней или хотя бы где-то поблизости будет Гар...
Магнус решил, что пока стоит оставаться где-нибудь рядом. Вряд ли после пережитого кошмара бедняжке захочется снова увидеть рядом с собой мужчину.
Но какая смелая, однако, женщина - пыталась сражаться до последнего! Другая на ее месте уже давно бы сдалась...
Гар даже удивился - с какой стати он вдруг проникся таким восхищением к незнакомке?.. Он даже сказал себе, что, будь на ее месте мужчина, он восхитился бы его поведением точно так же.
Тем не менее Магнус решил немного переждать и, может быть, даже устроить небольшой привал. А женщину неплохо было бы взять в союзники, если, конечно, удастся расположить ее к себе. До сих пор на любой из планет, где он побывал, Гар пытался заручиться дружбой кого-то из местных обитателей. Иначе как узнать подробности здешней жизни? Ведь сколько раз заложенная в компьютере информация оказывалась безнадежно устаревшей! Иногда последний раз она обновлялась несколько столетий назад, а с тех пор многое успевало измениться до неузнаваемости.
Нет, Магнусу действительно необходима дружба с кем-то из местных. А женщина эта уже наверняка успела понять, что он на ее стороне. Главное - отыскать эту даму...
К тому же, если он действительно поставил целью залечить раны этого мира, женщина-союзница сможет стать для него ключиком к решению главной проблемы планеты: каким образом раз и навсегда положить конец бесконечной вражде населяющих ее рас - гигантов, карликов и жителей Мидгарда.
Гар вспомнил, как ситуация эта выглядела на экране бортового компьютера, когда они с Геркаймером исследовали мир при помощи телекамер и когда он все еще ощущал себя Магнусом.
Они видели, как викинги воюют с гигантами, затем с ними воевали карлики, сражения следовали одно за другим, и Гару тогда показалось, что битвы здесь не утихают ни на минуту.
- Итак, перед нами планета, центральная часть которой населена псевдогерманскими племенами нормального роста, - сделал он тогда вывод. - К западу отсюда расположена страна карликов, а к востоку находятся поселения гигантов. На север простирается тундра, к югу лежит океан...
- Племена германо-скандинавского типа численно превосходят и тех, и других, - добавил Геркаймер, - даже без учета рабов.
- Странно, однако, что во время войны самые рослые оставляют дома, - вслух размышлял Гар. - С другой стороны, псевдогерманцы наверняка опасаются, как бы те не перешли на сторону гигантов. Что ж, неудивительно, если учесть, как жестоко здесь обращаются с рабами. Кстати, дружище Геркаймер, а как называется эта планета? Я имею в виду, помимо ее официального названия Корона Гамма Номер Четыре?
- Данные о первоначальных планах колонизации более чем скромные, - отвечал компьютер. - Среди того немногого, что нам известно, есть и упоминание предполагаемого названия. Согласно имеющимся сведениям, планету собирались определить как Зигфрид.
- То есть кто-то изначально задумал устроить здесь нечто вроде развлекательного парка по мотивам древнегерманских мифов, - рассудил Магнус. - А как насчет трех рас? Это тоже входило в планы колонизации или подобное является случайным результатом дальнейшего развития?
- Вряд ли. На случайность, Магнус, это не похоже, - возразил Геркаймер. - Правительство Терры обычно выдвигало жесткие требования в том, что касается разнообразия генофонда. При заселении иных миров все делалось для того, чтобы избежать близкородственного скрещивания.
- Да, и даже в частных экспедициях должны были выполняться эти требования, хотя бы на словах, - согласился Магнус. - Если численность экспедиции была невелика, колонисты обязаны были взять с собой запас замороженной спермы и яйцеклеток. Но стоило им приземлиться где-нибудь на далекой планете... кто, интересно, мог поручиться, что требования выполняются, что запас репродуктивного материала используется по назначению?
- То есть ты утверждаешь, что первые колонисты поставили своей целью создать именно такой мир?
- Нет. Скорее всего здесь произошла непредвиденная катастрофа, - покачал головой Магнус. - Например, кто-то мог уничтожить значительную часть колонистов... или же, что тоже вполне вероятно, запасы репродуктивного материала. А может, несмотря на все меры предосторожности, гены соединились неожиданным образом, и началась мутация.
Магнус подумал о своей собственной планете. Там среди первых поселенцев был невероятно высок процент латентных телепатов и прочих, наделенных паранормальными способностями. Но в самом начале никто этого не осознавал. По этой причине у их потомков оказалось куда больше уникальных телепатических талантов, чем в среднем по всему освоенному человечеством космическому пространству.
Сам Магнус был тому живым свидетельством.
- Природа - большая любительница преподносить нам сюрпризы. И не всегда есть возможность предвидеть, что у нее на уме. Я склонен полагать, что переселенцы имели самые благие намерения, просто близкородственное скрещивание со временем дало свои результаты. И вообще, коль скоро кто-то родился гигантом, ему захочется взять супругу под стать себе.
- А карлик пожелает жениться на карлице, - продолжил его мысль Геркаймер. - Но зачем им при этом и селиться отдельно?
- А это я отношу за счет обычной человеческой вредности.
А не правильнее было бы сказать, - размышлял про себя Гар, - человеческого скудоумия?.. Так наверняка было бы вернее.
Но, как бы то ни было, он мечтал принести на эту планету мир и благоденствие. А для этого ему требуется союзник из числа местного населения. Почему бы не взять в союзники женщину, которую он только что спас - если, конечно, Гару удастся завоевать ее доверие? Или, на первый раз, хотя бы вызвать ее на разговор... Она могла бы стать бесценным источником информации, а в будущем - и миротворцем. Но даже если женщина откажется стать на его, Магнуса, сторону, все равно сейчас она нуждается в его поддержке и защите.
Хотя не в привычках Гара было брать под свою опеку бездомных скитальцев, он не сомневался, что сейчас эта одинокая путница прежде всего нуждается в человеческом участии.
Да и он сам нуждается в товарище - лишь бы только голова у того не набита мякиной.
Изучая оставленные следы и прикинув скорость, с которой перепуганная беглянка скрылась в лесу, Гар подумал о том, далеко ли ей удалось убежать. Он еще минут пятнадцать шагал по дороге, затем остановился и огляделся по сторонам, словно высматривая место для привала.
На самом деле он прислушивался к глубинам собственного сознания.

Глава 5

Ага, вот она...
Гар слышал мысли молодой женщины, слышал их ясно и четко - правда, только те, что лежали на самой поверхности.
Этот чудовищный великан идет за мной. Хочет причинить мне боль. Надо застыть на месте и не шевелиться. Так он меня не увидит. А если увидит - тотчас надо бежать...
Неожиданно в ее душу закралось сомнение.
Но зачем тогда он пришел мне на помощь?..
Но уже в следующее мгновение ответ был готов.
Он хочет меня для себя...
Женщина наблюдала за ним откуда-то из-за деревьев. Притаилась... стоит, не дыша, готовая в любое мгновение броситься в бегство. Но под напряжением Гар сумел различить смертельную усталость, какую-то внутреннюю опустошенность, желание рухнуть на землю и умереть.
Нет, вот этого никак нельзя допустить. Гар поклялся в душе, что сделает все для спасения девушки.
Постояв, он двинулся дальше, прошел около сотни футов, после чего сошел с дороги. И вновь ощутил, как женщину захлестнула очередная волна панического ужаса. Но сейчас к страху примешивалось и что-то другое, и это «что-то» заставило ее остаться стоять на месте.
Женщина замерла, боясь пошевелиться, стараясь ничем не выдать своего присутствия.
Магнус нарочно не смотрел в ее сторону. Он остановился посреди небольшой прогалины и огляделся по сторонам. От дороги его отделяло около пятидесяти футов густого кустарника. Но сама поляна была достаточных размеров, чтобы развести здесь огонь. Гар кивнул сам себе и принялся искать камни.
Взяв в каждую руку по булыжнику, он носил их на середину прогалины, где складывал в виде круга.
Когда каменное кольцо было готово, Гар насобирал сухих листьев, травы и развел огонь.
Все это время он ощущал, как женщина наблюдает за ним, пытаясь понять, что затевает незнакомец. Она неотрывно следила за каждым его движением, силясь разгадать, что у него на уме, какую западню он готовит. Молодая женщина пока еще не додумалась до того, что он пытается заманить ее в силки под названием «дружба», которые будут понадежнее любых других...
Магнус вытащил из мешка небольшой чайник, наполнил его водой из кожаной фляги и повесил над огнем. Затем извлек две оловянные кружки с деревянными ручками и насыпал в каждую чайной заварки.
Пока чайник закипал, Магнус достал хлеб с сыром и нарезал все аккуратными ломтями. На каждый ломоть хлеба он положил толстый кусок сыра и принялся за еду.
Гар ел медленно, чтобы прочувствовать вкус даже самой маленькой крошки, и явственно ощущал, что это зрелище отзывается муками голода в сознании беглянки. Он не сомневался, что та ходит полуголодной вот уже несколько дней.
Наконец вода закипела.
Гар налил в каждую кружку кипятка, затем достал соленую говядину, сушеные овощи и бросил все в котелок. Помешал, Дал настояться, попробовал из одной кружки, затем из другой.
Утренний воздух наполнился ароматом свежезаваренного чая. Женщине он показался непривычным, но, судя по ее реакции, аппетитным. Вскоре до нее донесся аромат супа, и муки голода стали просто невыносимы.
Вот тогда-то Гар и заметил ее краем глаза.
Молодая женщина притаилась за кустом, глядя на незнакомца сквозь небольшой просвет в листве. Гар сделал вид, что не заметил ее присутствия. Он отрезал кусок сыра, отломил хлеба, встал, обошел вокруг костра, положил на камень деревянную тарелку, а рядом поставил кружку с чаем. После чего вернулся на свое место и принялся ждать.
Алеа стрелой кинулась к тарелке. Она была слишком перепугана, чтобы рассуждать, кто перед ней - друг или враг. Девушка вновь было запаниковала, увидев, как Гар направляется в ее сторону, и едва не бросилась в бегство. Но ей вовремя вспомнилась слышанная в детстве сказка о том, как кролик всех перехитрил, застыв на месте. Алеа вняла этой мудрости и осталась стоять, затаившись за кустом.
Она не спускала с незнакомца глаз, готовая в любой момент дать стрекача, но, на ее счастье, тот расположился на привал возле своего костра. Вот только вид хлеба и сыра превратился для Алеа в сущую муку, напомнив девушке, что за последние три дня у нее во рту побывала лишь пригоршня ягод и несколько съедобных кореньев.
Какой упоительный, хотя и немного странный аромат доносится из кружки! Алеа была уже готова, забыв об осторожности, покинуть свое убежище и выйти на поляну, чтобы попросить незнакомца поделиться с ней хотя бы крошкой еды.
Но страх все же взял верх. К тому же... что за непривычный запах! Кто знает, что он налил в эти кружки, что подмешал в воду! Правда, он пригубил обе - значит, что бы там ни оказалось, худо ей от этого не будет...
Сомнений, что означает этот жест, не оставалось - иди сюда, моя милая, я поделюсь с тобой угощением. Неожиданно Алеа поняла, что незнакомцу известно, что она за ним наблюдает, и от мысли этой она едва не бросилась прочь с поляны.
Однако страх был уже не столь силен. Ведь ей впервые встретился преследователь, который, вместо того чтобы настичь и схватить жертву, сначала пытался заманить ее угощением.
Любопытство поначалу победило голод. Превозмогая себя, Алеа наблюдала, что незнакомец будет делать дальше, - до тех пор, пока от аппетитных запахов голова не пошла кругом, а колени не стали ватными. Судя по всему, незнакомец сделал недвусмысленное предложение - перед ней тарелка с едой и кружка с питьем. Дотянуться до них ничего не стоит. Кроме того, сам он отошел в сторону, и теперь их разделяет костер.
Конечно, Алеа не испытывала к нему особого доверия, но вот запахи!.. И как ей сейчас недостает друга! Да еще он прогнал преследователей. И он такой же рослый, как и она. Нет, даже выше... Как и она сама, незнакомец имеет все основания опасаться жителей Мидгарда, но, как и ее, его наверняка отвергнут гиганты.
И самое главное - на искусителе, как и на Алеа, была одежда раба.
И девушка решилась. Еда и дружба стоили того, чтобы рискнуть ради них.
Схватив покрепче посох, Алеа осторожно вышла из кустов и, пригнувшись, двинулась в сторону угощения.
Незнакомец и виду не подал, что заметил ее. Он даже не оглянулся, а продолжал смотреть себе в тарелку. Однако Алеа каким-то внутренним чутьем понимала, что он следит за ее движениями.
Не спуская глаз с незнакомца, она медленно, готовая в любое мгновение снова метнуться в кусты, подошла ближе, схватила тарелку, быстро отошла к зарослям и принялась за еду.
Гар краем глаза видел ее маневр и поразился, как девушка высока ростом. Никак не меньше шести футов. Большинство женщин в его жизни были как минимум на фут ниже. А еще его поразили ее формы - незнакомка оказалась хорошо сложена, хотя пропорции ее фигуры были под стать росту. Лицо, несмотря на толстый слой грязи и усталое выражение, имело правильные черты, почти классические, словно у греческой статуи. Лишь затравленный взгляд и печать безысходности не давали назвать его красивым. Но все равно у Гара просто перехватило дыхание.
Женщина доела хлеб с сыром, а Гар по-прежнему сидел, не двигаясь с места. Он лишь только пригубил чай, а затем разлил в две миски содержимое котелка.
Молодая женщина подошла ближе, чтобы взять кружку с чаем. Держа на всякий случай наготове свое импровизированное оружие, она отхлебнула глоток и спросила:
- Почему ты меня спас?
- Я не люблю, когда мужчины грубо обращаются с женщинами, - ответил Гар. - А еще я не люблю, когда шестеро нападают на одного. Знаю по собственному опыту, что это такое. Кстати, меня зовут Гар Пайк.
Либо незнакомка не поняла скрытый смысл его имени, либо ей было не до шуток. Она стояла перед ним, насупившись, и не стала называть своего имени.
- А откуда тебе знать? Вдруг я убийца, потому меня и ловят?..
- Возможно, - отвечал Гар. - Но больше похоже на то, что ты просто беглая рабыня, не выдержавшая жестокого обращения.
- Можно подумать, тебе все известно, - хмуро отозвалась она.
Гар рассмеялся - впрочем, тихо и беззлобно.
- Все известно? Что ж, многое из того, что позволило бы выжить. А кроме этого? Я даже не уверен, что действительно жив.
Женщина на мгновение задумалась над его словами.
- А кто уверен? - произнесла она наконец.
- Те, у кого есть семья, - ответил Гар. - Те, рядом с кем хотя бы есть любимый человек. Те, у кого есть дети.
От его слов женщина вся сжалась. Судя по всему, Гар задел за живое. Он тут же поспешил добавить:
- У меня нет ни того, ни другого. Да и вряд ли когда будет.
- Но почему? - искренне удивилась она.
- Я слишком высокого роста, - пояснил он. - Это мало кому нравится. Не говоря уже о моем характере. Многим он нравится еще меньше, чем мой рост. К тому же, если мужчина не женился к тридцати годам, маловероятно, что он женится вообще.
Что верно, то верно - особенно для тех мест, где царят средневековые порядки...
И снова женщина поморщилась. На вид ей было за тридцать, хотя, если принять во внимание условия здешней жизни, ей могло оказаться и меньше двадцати или, на худой конец, слегка за двадцать.
- Тогда почему ты все-таки жив? - спросила она, и вопрос этот прозвучал достаточно жестко.
- Потому что я родился, - пожал плечами Гар. - И, как мне кажется, еще рано сдаваться.
Женщина поразмыслила над его ответом и еле заметно кивнула.
- Отступи в сторонку, - попросил Гар. - Я сейчас поставлю на камень миску с супом.
От удивления глаза незнакомки вылезли на лоб. Сначала она сделала движение, собираясь метнуться в спасительные заросли, однако, пробежав несколько футов, остановилась - почти у самых кустов.
Гар медленно двинулся в ее сторону, держа руки на виду.
Он осторожно приблизился к камню, на который до этого поставил тарелку с хлебом и сыром.
Поставив на валун миску, он вновь вернулся на свое место у костра. Женщина вышла на поляну, причем на сей раз гораздо проворнее.
Отлично, - подумал Гар, - постепенно она учится доверять. Пусть даже самую малость...
Не выпуская из левой руки своего импровизированного оружия, женщина опустилась на колени, взяла в правую руку ложку и принялась за еду, лишь изредка бросая взгляд в тарелку, потому что старалась смотреть на Гара.
Съев похлебку, она осталась сидеть, все так же испытующе глядя на своего благодетеля. Гар тоже рассматривал ее, и никто не решался первым отвести взгляда. Женщина слегка нахмурилась, словно Гар представлял для нее загадку, над решением которой она давно и безуспешно билась. Могло показаться, что она вообще не замечает его взгляда - так неотрывно, так сосредоточенно смотрела она на своего визави. Глаза девушки были огромными, серыми, с длинными ресницами, но как затравленно она смотрела на мир!..
Гар поймал себя на том, что у него снова перехватило дыхание, и усилием воли он заставил себя вернуться к насущным проблемам. В конце концов, так можно просидеть, пялясь друг на дружку, не один час. Только что нового для себя узнаешь в результате подобных погляделок? Разумеется, спешить тоже некуда. Но перед Гаром стояла неимоверной сложности задача - разобраться в ситуации на этой планете. Так что если незнакомке нужна помощь, пусть она сама об этом попросит...
Гар вычерпал до конца содержимое котелка, а затем почистил его травой и песком.
- Сейчас я возьму у тебя тарелку и кружку, - обратился он к молодой женщине, но та лишь попятилась в ответ на его просьбу. Правда, гораздо медленнее и не так далеко.
Гар сходил за пустой посудой, почистил ее, сложил в мешок и забросал кострище землей.
- Спасибо, - произнесла незнакомка. Гару показалось, будто слова эти у нее вытащили клещами.
- Всегда рад помочь товарищу по несчастью, - ответил Гар, - а еще я рад, что встретил тебя. Если хочешь, пойдем дальше вместе. А если нет, то желаю тебе остаться целой и невредимой.
С этими словами он снова двинулся в путь.

* * *

Явно растерявшись, женщина какое-то время смотрела Гару вслед, а затем, держась на расстоянии пятидесяти футов, медленно пошла вслед за ним, наверняка решив для себя, что ей нет причин опасаться этого доброго путника.
И если он действительно добр, то такой человек, не считая отца, повстречался ей впервые жизни. Может, она и ошибается, но все же...
Алеа пыталась убедить себя, что ей просто интересно проверить, окажется ли он и впрямь таким добрым, как и на первый взгляд. Но затем была вынуждена признать, что незнакомец - первый, кто к ней отнесся по-человечески. А еще он холост и подходит ей по росту... И если что и может обеспечить ее безопасность в этой глуши, так это присутствие рядом означенного незнакомца. Но вдруг он потребует плату за свои услуги?.. Вряд ли, ведь до сих пор он обращался с ней как с товарищем, ни на что не посягая.
Да, но это еще не значит, что так будет всегда. Алеа напомнила себе, что ей вообще не приходится рассчитывать на полную безопасность. И все-таки внутренний голос почему-то подсказывал девушке, что она может положиться на этого человека. Алеа и сама не знала почему.
Она двинулась вслед за Гаром вдоль дороги, собирая на ходу ягоды, единственное, что она могла предложить в ответ на его угощение.
Когда они прошли таким манером с полмили, Гар обернулся. От его глаз не скрылся измученный вид девушки.
Гар остановился. Молодая женщина словно в полусне сделала еще пару неверных шагов и лишь потом тоже замерла на месте, готовая в любое мгновение броситься в спасительное бегство.
- Скажи, ты, наверное, шла всю ночь напролет? - поинтересовался Гар.
- Я? Да...
- Я же вижу, что ты валишься с ног от усталости.
Гар сошел с дороги и принялся при помощи палки прокладывать себе путь через заросли.
- Давай сюда, за мной. Устроим привал.
Алеа растерянно заморгала. Ей с трудом верилось, что ради нее незнакомец готов изменить свои намерения. Неожиданно к ней вернулась ясность мыслей.
- Заросли. Они ведь увидят, где примято.
- Кто - они! - обернулся Гар. - Эти бандиты, что набросились на тебя? Готов поспорить, негодяи будут улепетывать, пока солнце не сядет.
- Не они, так другие...
- Да, плохи твои дела. - Гар, нахмурясь, посмотрел ее сторону. - А вообще-то ты права. Если по этой ничейной земле бродят гиганты, но почему здесь не бродить и... как ты там назвала своих?
- Они мне больше не свои...
Слова прозвучали гораздо жестче, чем Алеа сама предполагала, но отказываться от них девушка не желала.
Гар изумленно поднял брови, но затем медленно кивнул.
Он просто не имел права обратить ее слова в шутку. Наверняка это признание далось бедняжке с большим трудом.
- Так как мне все-таки их называть?
- Жителями Мидгарда.
- Что ж, Мидгарда - значит, Мидгарда. И часто они, по-твоему, ходят этой дорогой?
- Еще бы!..
- Тогда мне придется распрямить заросли, чтобы только наметанный глаз обнаружил, что через них кто-то прошел. Смотри, осторожнее.
Алеа на секунду замерла на месте, а затем медленно двинулась через невысокий кустарник, изо всех сил стараясь не приминать его. Гар тоже двинулся вперед.
Наконец Алеа преодолела заросли и оказалась на небольшой тенистой прогалине.
- А теперь я поищу себе дерево повыше, - заявила девушка.
- Повыше? - удивился Гар. - А разве эти недостаточно высокие?
- Мне подойдет вон то!
И Алеа подошла к яблоне, которой на вид было никак не менее пятидесяти лет.
Девушка была слишком измучена, чтобы поразмышлять над тем, какой путник мог искать пристанища здесь в те дни, когда был еще жив ее дед. Она едва не попросила Гара подсадить ее на нижнюю ветку, но вовремя одумалась и мысленно отругала себя за такую поспешную доверчивость. Взбираясь по ветвям, Алеа задалась вопросом, с чего бы это.
Она расположилась на толстом суку и посмотрела вниз на Гара. Тот стоял под деревом, глядя на нее во все глаза.
- Не волнуйся. - Алеа размотала вокруг талии веревку, обвила ею ствол дерева и привязала конец. - Я не упаду.
- А ты уверена, что тебе так будет удобно? - В его голосе прозвучало сомнение.
- Конечно же, нет, - ответила молодая женщина, - зато я смогу вздремнуть. Я уже спала так три дня подряд.
- Неудивительно, что ты валишься с ног от усталости. Почему бы тебе не поспать прямо здесь, на земле, на лапнике?
Мгновенно Алеа вся напряглась. В ней всколыхнулся прежний страх. Уж не пытается ли он заманить ее в ловушку?..

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Здесь по пустоши бродят своры диких собак. По крайней мере мне так рассказывали... Тебе они, случайно, не попадались?
- Пока нет, - медленно произнес Гар.
В ее словах была доля истины. После колонизации на континенте не осталось собственных хищников, здесь водились лишь привезенные переселенцами домашние животные. Когда же четвероногие любимцы успевали наскучить своим владельцам, их, по всей видимости, отвозили в эту глушь, где и бросали. В конце концов животные могли отыскать друг друга и сбиться в стаи. Фермеры отстреливали одичавших собак, видя в них угрозу для своих стад, а подчас и для человека. Какое-то количество бродячих псов наверняка носилось по этой безлюдной равнине.
- А еще здесь встречаются дикие свиньи, - добавила Алеа. - Стадами, по дюжине голов, а то и больше. А какие у кабанов клыки!..
Вот уж поистине - назад, к природе!
Интересно, подумал Гар, а как это удалось убежать свиньям? Впрочем, свинья - животное умное и при случае примет правильное решение.
- Что ж, твое дерево и впрямь надежная крепость.
- Это верно, только вот ужасно неудобная, - призналась Алеа.
Гар подумал, что девушке наверху действительно не страшны никакие хищники, в том числе и двуногие. Бандитам трудно разглядеть ее среди ветвей. Но даже, случись так, что ее заметили и попробовали вскарабкаться по дереву, задача получилась бы не из легких.
- Может, тебе тоже лучше залезть ко мне? - предложила Алеа.
- Нет, я, пожалуй, останусь здесь. Тем более что зверье, если оно появится, огонь отпугнет, - ответил Гар. - Я всегда успею забраться к тебе, если вдруг замечу чье-либо приближение.
Он не стал говорить девушке о том, что ему ничего не стоит отпугнуть стаю бездомных собак или диких свиней, вселив в них панический ужас.
- Кстати, а есть тут у вас одичавшие быки и коровы?
- Есть, но они смирные и обычно не пристают к людям, если их самих не трогать. А что, если твой костер погаснет?
- Не погаснет, ведь я буду за ним следить. - Гар посмотрел в сторону. - Но для начала я хорошенько замаскирую наши следы.
Алеа смежила веки, голова ее безвольно склонилась на грудь.
Внезапно девушку, словно молния, пронзила мысль.
- А ты что будешь делать, пока я буду спать?
Гар посмотрел на нее с улыбкой.
- Как что? Охранять тебя. А когда меня тоже начнет клонить в сон, я тебя разбужу, и ты станешь моим часовым.
- И как ты меня разбудишь? - Алеа вся напряглась, ожидая, что же он скажет в ответ.
Гар огляделся по сторонам и лукаво улыбнулся.
- А для чего, по-твоему, здесь рассыпаны зеленые яблоки?
Алеа задумалась над его словами.
- Согласна. Только, пожалуйста, постарайся не попасть мне в глаз.
- Буду целиться по ногам, - заверил ее Гар.
Алеа почувствовала, что ей немного не по себе, но видимой причины для этого не обнаружила.
- Ну, ладно. Спокойной ночи. То есть утра.
- Что ж, будь по-твоему. Спокойного утра.
Гар улыбнулся и уже почти отвернулся от нее.
- Послушай!..
- Да, - снова повернулся он.
Пауза.
- Спасибо тебе. За то, что будешь меня сторожить.
- С превеликим удовольствием, - отозвался Гар. - Странствовать в одиночку нелегкое дело. Да и скучное.
И он пошел прочь от дерева, прежде чем Алеа смогла что-либо ответить.
Да и что вообще она могла сказать? Тем более что его слова вновь породили в ее сердце тревогу.
Алеа сказала себе, что все это глупо, и, прислонив голову к стволу, закрыла глаза. Увы, среди ветвей ей было тесно и неудобно. Алеа ослабила конец веревки и перевязала по-новому.
Теперь ей удалось немного откинуться назад.
Несмотря на смертельную усталость, в мозгу девушки вертелись сотни вопросов. Сон почему-то не шел. Алеа поймала себя на том, что ей не дает покоя странный вопрос: через что должен был пройти мужчина, чтобы утратить интерес к сексу?
Или же он просто воспитан в уважении к женщинам? А может, он просто по натуре добрый человек?
Алеа мысленно одернула себя. Добрых людей не бывает.
Но если и дальше так думать, то в голову полезут кошмары.
На всякий случай Алеа поплотнее подоткнула юбку. Затем голова ее поникла, и девушку сморил сон. Всего одно мгновение - и она погрузилась в забытье.
Гар со знанием дела замаскировал следы и уселся, решив немного поразмышлять.
Он понимал, что из всех хищников в данный момент женщина опасается именно его. Интересно, подумал Магнус, через какие страдания должна была пройти эта несчастная, чтобы утратить веру в людей, в особенности в мужчин?.. Поскольку ее отдали в рабство, ответ был в общем-то очевиден.
И все же Гар подозревал, что дело не только в событиях последних недель. На мгновение у него возникла идея воспользоваться тем, что девушка спит, и исследовать ее сознание, покопаться в воспоминаниях. Но он тотчас устыдился подобных мыслей, отогнав их подальше.
Родители научили Магнуса этике телепатии. Когда Гар вырос, он не раз убедился в том, что принципы, в которых его воспитали, верны. Он не позволял себе вторгаться в мысли друзей без особой необходимости. Магнус даже отказывался вторгаться в сознание врагов, если только речь не шла о спасении собственной жизни или жизни близкого человека. Если враг бывал жесток и ситуация рано или поздно требовала раскрыть его замыслы, Гар обычно тянул до последнего, чтобы окончательно удостовериться, что иного выхода нет.
Он не станет читать мысли беглянки. Достаточно внимательно прислушиваться к ее словам, улавливать недомолвки, стараясь воссоздать картину во всей полноте, и ему наверняка удастся узнать, что же с девушкой произошло. Поняв это, Гар сможет решить для себя, что же ему делать дальше.
Если, конечно, она согласится и дальше странствовать вместе с ним...

* * *

Алеа проснулась.
Мышцы ее затекли, все тело болело. Голова была тяжелой.
Вокруг уже сгущались сумерки. К девушке мгновенно вернулся страх. Усилием воли она постаралась взять себя в руки и взглядом нашла Гара. Он сидел у небольшого костра; в маленьком котелке, закипая, булькала вода.
У нее отлегло от сердца. Он все еще здесь, причем старается держаться на расстоянии. Неожиданно Алеа ощутила, как ее охватывает злость. Она даже обрадовалась этому, чувствуя, что в душе появляется ощущение уверенности и силы.
Девушка отвязала веревку, обмотала ее вокруг талии, закрепила конец и стала спускаться вниз.
Гар обернулся, услышав, как она спрыгнула.
- Выспалась?
- Еще как!
Алеа подошла к нему ближе.
- Ты же сказал, что разбудишь меня.
- Мне не хотелось спать. Возможно, к полуночи и я устану, но постараюсь дотянуть до рассвета.
Гар снял котелок с огня и налил в кружки кипятка.
- Подожди немного, сейчас настоится.
Алеа остановилась, рассерженно посмотрела на Гара и задумалась, каким способом лучше всего отругать собственного благодетеля за его щедрость.
Подобная проблема была для нее в новинку. С тех самых пор, как девушке исполнилось пятнадцать, еще никто так ни старался ради нее - за исключением разве что родителей. Но разве станешь ругать отца с матерью за их доброту? Так и не решив, что ей делать, Алеа села на валун, готовая в случае чего броситься в лесную чащу, и взяла протянутую ей кружку.
Гар видел, что женщина сидит от него на расстоянии вытянутой руки. На этот раз она вроде даже не выказала испуга, иначе наверняка моментально отодвинулась бы от него подальше. От такой, казалось бы, мелочи сердце Гара наполнилось несказанной радостью. Ага, он делает успехи!..
- Куда ты идешь? - неожиданно спросила его Алеа. - Я понимаю, что прочь от Мидгарда, но куда именно?
- Мне повстречались гиганты, - медленно начал Гар. - Судя по всему, это был их дозор... и большего, пожалуй, мне не увидеть. Вряд ли они пустят меня к себе в деревню. По крайней мере сейчас рано даже мечтать об этом. Лучше выждать время.
- Идти к гигантам! - Алеа поставила кружку на камень и в изумлении уставилась на Гара. - Да ты с ума сошел!..
- А что в этом такого? - теперь настала очередь Гара удивиться.
- Потому что они убьют тебя, стоит только тебе там появиться!..
- Но ведь они меня не убили, - возразил Гар. - Вчера на дороге мне навстречу попались несколько человек. Они оказались настроены вполне мирно. Конечно, прояви я враждебность, они наверняка ответили бы тем же, но я к ним не приставал, и мы просто поговорили. Они сказали мне, что не могут взять меня с собой - и все потому, что я не вышел ростом! - Гар усмехнулся. - Не слышал ничего подобного с тех самых пор, как мне исполнилось десять лет!
- И со мной они обошлись достаточно дружелюбно, - произнесла Алеа и задумалась. - Я имею в виду их дозор. Ты прав, они будто бы даже расстроились, что не могут взять меня с собой, потому что я низковата по их стандартам и больше не вырасту, так как уже немолода.
Лицо девушки напряглось.
- Последнее мне доводилось слышать не раз, а вот первое - еще никогда! - И она снова задумалась. - Но почему они мне кажутся чудовищами?..
Ее слова поразили Гара. Для средневековой женщины нетипично задумываться над причиной собственных поступков.
Да, перед ним незаурядная личность!
- Наверное, тебе внушили, что гиганты жестоки и бессердечны?
- Еще в колыбели! - отвечала девушка. - Все жители нашей деревни, все путники, кто приходил к нам, все до единого твердили, что карлики - обманщики и хитрецы, а гиганты - жестокие чудовища. Барды всегда воспевали последнюю битву с ними. Причем гиганты и карлики всякий раз пытались одержать победу хитростью и обманом!
Гар подумал, что гиганты и карлики наверняка рассказывали своим детям то же самое о воинах Мидгарда, однако промолчал. Гиганты, которые ему повстречались, держались настороженно, однако было незаметно, чтобы они видели в нем существо, скажем так, недостойное.
- Уроки, преподанные нам в детстве, мы помним всю жизнь! - произнес Гар вслух. - Неудивительно, что ты считаешь гигантов чудовищами даже после того, как воочию видела их и они тебя не обидели. Так что вопрос заключается вот в чем: сможешь ли ты когда-нибудь посмотреть правде в глаза?
- Первый раз вижу мужчину, который бы задумывался над тем, чему учить малых детей, - нахмурилась Алеа. - Обычно это считается женским делом.
- Там, откуда я родом, это не так, - грустно улыбнулся Гар, хотя внутренне был потрясен. Что это за цивилизация, где мужчинам безразличны собственные отпрыски? - Нет, наверняка и у вас нашелся мужчина, которому было не все равно, какими вырастут его дети. Иначе кто, по-твоему, распустил эти байки о карликах и гигантах?
- А ведь это и впрямь байки, ты как думаешь? - Алеа отвернулась, сраженная этим открытием. - Хотя, с другой стороны, кто знает, вдруг в них есть и доля правды. Я видела не слишком много гигантов.
- Верно, как можно судить о целом народе всего лишь по маленькому отряду...
- Но в одном ты прав - наверняка слухи стал распускать мужчина. - Алеа вновь повернулась к своему собеседнику. - Женщина вряд ли бы додумалась до таких кошмарных небылиц.
- О, я знал таких, что были способны придумать кое-что пострашнее! - Теперь отвернулся Гар. - Например, одна из них решила возвести напраслину на соседа, чей сын или дочь выросли чуть выше положенного. Не иначе как ей хотелось выместить обиду за то, что она такая маленькая и приходится задирать голову, когда она смотрит на рослых соседей.
- Ты прав! - воскликнула Алеа, покраснев от гнева. - Случается, что и женщины сочиняют небылицы!
- И все-таки я скорее склонен верить, что это отцы стремились воспитать сыновей в духе ненависти к гигантам, чтобы те видели в высоких своих собратьях не людей, а чудовищ. - Гар вновь посмотрел на собеседницу. - А дочерей своих они воспитывали так, чтобы те, выйдя замуж, поддерживали в своих мужьях эту ненависть, подталкивали их к вражде с великанами.
Алеа нахмурилась, задумавшись над его словами.
- То есть ты хочешь сказать, что и мужья, и жены были заинтересованы в распространении этих небылиц - только по разным причинам?
И вновь Гар поразился ее прозорливости, умению посмотреть на вещи по-новому, способности воспринимать непредвзято свежую информацию.
- Похоже, что так оно и есть. Подумай сама, разве бабушка, рассказывая внукам страшную сказку, могла бы заронить в детские души ненависть и страх, если бы сама не верила в то, что говорит?
- Но если наши предки лгали нам о гигантах, - недоуменно продолжала Алеа, - что тогда они говорили нам о карликах?
- Забавный вопрос, - улыбнулся Гар. - Может, нам так и поступить - сходить к ним в гости и лично во всем убедиться?
- В гости к карликам? - Алеа вытаращила глаза. - Да ты в своем уме?..

Глава 6

Гар вздохнул, призывая на помощь остатки терпения.
Не успел он пуститься в объяснения, как Алеа рассмеялась.
- Какая же я глупая! Успела убедиться в том, что нечего бояться гигантов, а сама по-прежнему боюсь карликов!
Смех преобразил ее - черты лица смягчились, и сквозь маску усталости, страха и ожесточения проступила истинная красота. У Гара перехватило дыхание, но уже в следующее мгновение красота исчезла, а на ее место вернулась внутренняя напряженность.
Было видно, что Алеа пытается постичь истину. Это поразило Гара еще сильнее - ведь она выросла в культурной среде, где суеверие было обычным делом.
- Впрочем, можно навестить и карликов, но это нелегко, - продолжала Алеа. - Они живут в Нифльхейме, далеко на западе, и нам придется пройти через весь Мидгард...
- Что-то меня туда не тянет, - произнес Гар. - Да и вообще, я не уверен, что нам удастся прошмыгнуть незамеченными.
- Нет, только не через Мидгард! - Алеа даже вздрогнула. - Не хочу назад в рабство!
Гар закрыл глаза, пытаясь представить составленную Геркаймером карту. Его интересовала та часть континента, где темная полоса хвойных лесов постепенно переходила в тундру.
- А кто живет на севере? До каких мест тянется Мидгард?
- Говорят, на север от Мидгарда есть какая-то страна, если ты спрашиваешь именно об этом. - В голосе молодой женщины послышалось недоумение. - Я, правда, не знаю, сколько туда идти. Но это не важно. Потому что вряд ли туда кому захочется.
- Неужели? - удивился Гар. - Отчего же?
- Потому что там пусто и холодно, - пояснила Алеа. - Одни леса и болота. И дождей не бывает, поэтому урожай там не вырастишь. А еще говорят, там нет рек, даже ручьи встречаются редко.
- Значит, кто-то все-таки там побывал, - заметил Гар. - Иначе откуда такие сведения?
- Да, люди, случалось, доходили до тех мест, - подтвердила Алеа. - Некоторым даже удалось вернуться - это были те, кто отправлялся туда на поиски беглых рабов. Они рассказывали, что на севере тоже живут гиганты, только их там не так уж много.
- Ах вот как! Говоришь, там отлавливают беглых рабов? - переспросил Гар. - Значит, рабы все-таки добираются до тех мест?
- Да, но те рабы похожи на тех, кто их ловит. - Алеа даже вздрогнула. - В народе говорят о целых бандах подобных отщепенцев. Все они воры и убийцы, кровожадные разбойники, готовые на что угодно, лишь бы только не быть пойманными.
- Я их понимаю, - улыбнулся Гар.
Алеа поначалу нахмурилась - как можно сочувствовать тем, кто преступает закон, нарушает заведенный порядок. Но затем вспомнила, что и страшные рассказы о гигантах тоже на поверку оказались пустыми небылицами, и рассмеялась.
- Чересчур страшно, чтобы быть правдой!
- Согласен, - кивнул Гар. - Не удивлюсь, если это специально внушают рабам, чтобы они не вздумали бежать.
- Но есть в этом и доля истины. - Алеа задумалась. - Эти люди наверняка жестоки к женщинам.
- Вполне вероятно, - согласился Гар. - Но вовсе не обязательно. Подозреваю, что слухи довольно далеки от реального положения вещей.
- Неужели? - Алеа даже слегка обиделась на него за такое предположение. - И какова же, по-твоему, истина?
- По-моему, эти беглецы - горстка истощенных, замученных жизнью людей, - отвечал Гар. - Особенно если то, что ты рассказала мне об этой стране, правда. Но если там действительно есть гиганты, то, подозреваю, обнаружатся и карлики. Более того, можно предположить, что там мирно, бок о бок, сосуществуют представители всех трех племен. Не думаю, что им есть смысл сражаться друг с другом.
На какое-то мгновение Алеа пришла в замешательство.
Неслыханное дело! Это надо же - договориться до того, что гиганты, карлики и люди среднего роста уживаются вместе, в одной деревне, не зная ссор и вражды!..
И все-таки она заставила себя спокойно воспринять эту мысль - по крайней мере не отмести ее сразу. Ведь если гиганты добры и отзывчивы, то чем хуже беглые рабы? Алеа поняла, что обнаружила очередную ложь, которую ей пытались внушить с самого детства. А значит, еще многое из того, во что она верила, может оказаться не правдой...
- Что ж, все может быть, - признала она. - Но что это меняет?
- Многое... особенно если мы пойдем туда.
Гар встал и расправил плечи.
- Пойдем туда?! - Алеа подскочила в испуге. - Но это же невозможно!
- Это почему же? - усмехнулся Гар. - Ты сама только что сказала мне, что беглые рабы обычно держат путь в Северную Страну, где их ждет свобода. Это, по всей вероятности, единственное место, где им ничего не грозит... Кроме того, коль скоро мы с тобой решили идти к карликам, нам все равно придется пройти через северные земли - ведь в противном случае наш путь лежал бы через Мидгард. И самое главное, я бы хотел повстречаться одновременно и с карликами, и с гигантами, не заботясь о том, что я нарушаю чьи-то границы!..
- А ты подумал об опасности? - воскликнула Алеа. - Эти беглые рабы могут сделать с нами что угодно!
Девушку даже передернуло при этом предположении.
- Откуда нам знать, может, им захочется нас сожрать!
- А мне кажется, что они будут нам только рады! - возразил Гар.
- Ты забыл о сворах одичавших собак? - напомнила ему Алеа. - А ведь их там великое множество. Или, по-твоему, они тоже будут нам рады?
- Четвероногие хищники ничуть не страшнее двуногих, - вновь возразил Гар. - И они тоже имеют привычку сбиваться в стаи. А что до опасностей, которые подстерегают в этой неприветливой стране, то мне они не в новинку. Как-нибудь справимся. Лично я готов рискнуть. К тому же, неужели здесь, на этой ничейной земле, мы в безопасности?
- Ничейная земля! - Алеа от злости даже притопнула ногой. - Почему ты называешь ее ничейной? Это земля без хозяина, ее все так зовут!
- Потому что не считаю, что у всего на свете обязательно должен быть хозяин-мужчина, - спокойно пояснил Гар. - Хотя, конечно, это им льстит. Этот мир в равной мере принадлежит и женщинам, на которых они женятся и которые воспитывают последующее поколение мужчин... кстати, и женщин тоже, иначе кого им потом брать в жены? Собственно говоря, не будь женщин, не было бы и мужчин, вот почему все должно принадлежать поровну и мужчинам, и женщинам. Или же вообще никому.
Алеа застыла на месте. В одно мгновение привычный уклад мироздания, знакомый ей с детства, начал рушиться в прах.
Мир принадлежит в равной степени мужчинам и женщинам!
Мужчины и женщины равны между собой!.. Поначалу эта мысль показалась ей крамольной, но затем сердце радостно забилось в груди.
В следующее мгновение девушка почувствовала у себя на плече руку Гара и его пристальный взгляд.
Магнус смотрел на нее с неподдельной тревогой.
- С тобой все в порядке?
Алеа, как ужаленная, отпрянула в сторону, стряхивая с себя его руку.
- Не смей прикасаться ко мне! Если уж я ни в чем не уступаю тебе, то имею права требовать к себе уважения!
- И не только! - Гар послушно убрал руку. - Извини, я не хотел вторгаться в твое пространство.
И вновь в ее сознании произошла очередная революция.
От неожиданности Алеа застыла, как вкопанная. Где это видано, чтобы мужчина просил у женщины прощения, а ведь он даже не влюблен в нее! Не хотел вторгаться в ее пространство?

Предыдущая страница 7 Следующая страница


Волшебник в Мидгарде 8

Да что он за человек? Где его воспитывали?..
Но откуда бы он ни был родом, Алеа восприняла сказанное им с воодушевлением. Внезапно сердце ее наполнилось ликованием. Мир стал совсем иным, и от этого хотелось смеяться и петь.
- Хорошо, я отправлюсь с тобой в Северную Страну, - услышала она, словно сквозь сон, собственный голос. - Но запомни, ты должен учить меня, как постоять за себя. Я ведь не смогу в одиночку отогнать целую свору диких псов!
Гар улыбнулся самой своей обезоруживающей улыбкой.
- Уговор! Первый урок ты получишь, как только взойдет луна!..

* * *

Им пришлось подождать, пока луна не встала высоко над лесом.
Путники расположились среди деревьев на краю пойменного дуга, где они решили устроить привал. Яркий лунный свет оказался весьма кстати - даже на дороге Алеа то и дело спотыкалась о кочки и валуны. Но как только взошла луна, в душе у девушки снова зашевелились старые суеверия: она вспомнила ужасные сказки о вампирах и привидениях. К тому же не было никакой уверенности, что ночью на охоту не выйдут одичавшие псы, хотя они и предпочитали добывать себе пропитание днем - точно так же, как и дикие свиньи. Рядом с Гаром Алеа чувствовала себя в большей безопасности, чем до того, как повстречала его. И все равно ночью ей было как-то не по себе.
Гар отошел от девушки на несколько шагов и начал процесс обучения боевому искусству.
- Для начала вспомним европейский стиль... - произнес он. - Сожми палку посередине - так, чтобы твои руки делили ее на три части. - Он принял оборонительную позицию. - Таким образом ты сможешь отбивать удары как сверху - если поднимешь руки, так и снизу - если опустишь. Можно также справа и слева.
С этими словами Магнус продемонстрировал приемы обороны.
- А теперь давай замахнись на меня, и посмотрим, что у тебя получится... Кстати, бей не очень сильно, а то ведь палка у тебя сухая, может переломиться пополам. Надо будет поискать что-нибудь получше.
Алеа поначалу даже рассердилась - подумаешь, какой умник нашелся! - и ударила сильнее, чем следовало бы. Гар моментально блокировал ее удар. Палка выдержала. Девушка сделала вывод, что приложила недостаточно силы, и снова атаковала, целясь снизу. Гар с улыбкой отразил и этот ее удар.
Постепенно Алеа входила в азарт.
Ты сейчас у меня посмеешься, подумала она про себя и нанесла удар справа.
Гар размахнулся так, как учил ее, и отбил нападение.
Ага, а теперь попробуем слева, подумала Алеа и вновь сделала выпад. И опять Гар с улыбкой блокировал ее удар.
- А теперь я атакую, а ты обороняешься, - произнес он, но, заметив воинственный огонь в ее глазах, поспешил добавить:
- Я не собираюсь тебя бить, главное, чтобы ты поняла смысл движения... Приготовься! Внимание!..
Алеа тотчас подняла палку вверх, как он ее и учил.
- Не так высоко, - посоветовал Гар. - Ведь тем самым ты открываешь нижнюю часть тела... Сейчас ты - отличная мишень. Приготовься! Удар!..
И он размахнулся, медленно и плавно. Алеа быстро подняла свою палку, чтобы блокировать его удар. Гар не стал бить сильно - главное, чтобы она почувствовала движение и правильно отреагировала.
- А теперь снизу! Внимание!..
Алеа опустила палку, как он ей и показывал, а затем еще ниже, преграждая путь его дубинке.
Так продолжалось около получаса. Гар учил ее, как бить справа и слева, как описывать концом палки в воздухе дугу, чтобы нанести удар сверху или снизу, как вводить противника в заблуждение, начиная удар сверху, а заканчивая его справа или слева.
К тому времени, когда Гар объявил перерыв, оба уже порядком устали, запыхались и вспотели.
- Как бы нам с тобой не простыть... Ночью ведь будет холодно. Давай-ка я разведу огонь.
Вскоре они уже сидели по обе стороны пылающего костра и пили чай. Интересно, надолго ли хватит припасов, подумала про себя Алеа. Оставалось только надеяться, что надолго. К тому же ей начинал нравиться этот необычный напиток.
Гар достал печенье и сыр и протянул спутнице ее долю.
Только когда Алеа приняла угощение из его рук, до нее дошло, что их разделяет всего пара футов. Сначала ее так и подмывало отодвинуться подальше, но девушка мысленно отругала себя за подобную глупость. Она ведь была в пределах его досягаемости вот уже добрых полчаса, но Гар ничего такого не сделал. То есть даже не прикоснулся к ней. Да и зачем показывать, что ей страшно. Путь думает, что она его не боится.
- А ты способная ученица, - одобрительно произнес Гар. - И двигаешься хорошо. Не иначе, ты хорошо танцуешь.
- Когда-то танцевала, правда, недолго...
Алеа тотчас вспомнила деревенские танцы. Да, с какой завистью она наблюдала тогда, как староста выбирает себе девушек!.. Но только не ее.
Были еще и чисто женские ритуальные танцы, в мае и на другие праздники, и Алеа обожала участвовать в них. Она упражнялась в отцовском амбаре, прячась от посторонних глаз, причем почти каждый день.
- А как ты угадал?
- Ты хорошо координирована, - ответил Гар. - Сразу видно, что ты владеешь собственным телом, знаешь, что в данный момент делает та или иная рука или нога. И боевые приемы ты тоже быстро освоишь. Так что берегитесь, псы Северной Страны!..
Гар произнес это таким легкомысленным тоном, что Алеа укоризненно насупила брови. Неужели ему непонятно, что псы - это не шутка?
- Зачем с ними встречаться? - сердито сказала девушка. - К чему нам такой риск?
- А зачем мне оставаться в Мидгарде? - пожал плечами Гар. - Разве только для того, чтобы снова стать рабом? Ведь по их меркам я слишком высок. Гиганты же не принимают меня к себе, потому что для них я чересчур низкорослый. Уверен, карлики сочтут меня великаном. Так где же мне прикажете жить?
Вопрос задел молодую женщину за живое. Ведь она тоже превратилась в бездомную скиталицу. Куда пойти, если тебя отовсюду гонят?
- Ты и вправду считаешь, что нам есть смысл податься в Северную Страну?
- Почему нет? Там мы наверняка встретим людей. Они нарочно забрались в самую глушь, чтобы о них никто не мог узнать.
Скорее всего эти беглые рабы будут вроде нас с тобой - слишком низкорослы для гигантов, слишком велики для обитателей Мидгарда.
- Или может, вообще, слишком маленькие? - сказала Алеа и расстроилась.
Она не могла взять в толк, откуда к ней приходят такие мысли.
- Не исключено, - произнес Гар.
Было заметно, что его подобное предположение ничуть не смутило.
Алеа ощутила, как настроение Магнуса постепенно передается и ей самой. Одновременно было в этом и нечто такое, что заставило молодую женщину насторожиться.
- А если нам встретятся шайки людей нашего с тобой роста? И банды тех, в ком всего четыре фута? Ведь между ними наверняка завяжется драка.
- Будем надеяться, что нет.
Гар задумчиво смотрел в огонь.
- Кто знает, может, эти люди сыты по горло всеми этими бабушкиными сказками! И поэтому всеми силами стараются не допустить межплеменной вражды. И вообще, кто сказал, что они должны держаться обособленно друг от друга?
Алеа в ужасе посмотрела на своего собеседника.
- Но тогда низкие наверняка будут рабами у высоких!
- Вовсе не обязательно! - возразил Гар. - Когда людей мало, каждая человеческая жизнь ценится высоко. А я не думаю, что там окажется много беглого люда.
- А вдруг вместо того, чтобы принять нас к себе, они захотят нас ограбить? - настаивала Алеа.
- И такое не исключено, - вздохнул Гар. - Возможно, там каждый сам за себя, никто никому не доверяет, никто ни с кем не водит дружбы... Но, если мы с тобой хотим найти себе пристанище, нам придется взяться за поиски.
- В холодной тундре?
- Ну, если понадобится, я готов жить на кислой капусте и карибу.
- А что такое карибу?
Гар испытующе заглянул ей в глаза.
- А, это всего лишь волшебные сказки моего детства... Вообще же я склонен думать, что в Северную Страну могли забрести отбившиеся от стада коровы и быки и расплодиться на воле. Так что без еды мы не останемся. Подумай сама - чем, по-твоему, там питаются дикие собаки?
И хотя Алеа за всю свою жизнь ни разу не встречала своры одичавших собак, она вздрогнула при мысли об их кровожадности.
- Но, сказать по правде, я не собираюсь долго задерживаться в Северной Стране, - продолжал Гар. - По-моему, куда полезнее убедить представителей всех трех рас терпимо относиться друг к другу и прекратить вражду. Может, тогда и к таким, как мы с тобой, тоже начнут относиться по-человечески, не будут нас отовсюду гнать.
- Ну, из Мидгарда нас не гонят, - с горечью в голосе возразила Алеа, - там нас только превращают в рабов. И тогда ничего другого не остается, как бежать. Правда, я еще ни разу не слышала, чтобы кто-то остался не пойман, разве что эти северяне...
Сказав это, Алеа нахмурилась, словно пытаясь разгадать какую-то загадку.
- Странно, однако, что ты как будто ничего об этом, не знаешь...
- Я же родом издалека, - напомнил ей Гар. - Из такого далека, что иногда я сам себя корю, что покинул родимый дом...
По его лицу пробежала печальная тень, но Магнус тотчас отогнал подступившую к сердцу грусть.
- И все же я его покинул, потому что дома не мог найти дела себе по душе, а ведь я так хочу чего-то достичь в этой жизни! Но разве такое возможно, если вокруг вражда, если люди, к которым я иду с открытым сердцем, гонят меня от себя!
- Значит, ты думаешь, что тебе ни за что не убедить их принять тебя таким как есть, даже если они все-таки прислушаются к твоим словам и прекратят враждовать...
- А если все же попробовать? - Гар улыбнулся. - Это куда лучше, чем всю свою жизнь бегать от кого-то и скрываться, без всякой надежды обрести свой дом и настоящую жизнь.
Дерзость этой мысли сразила его собеседницу.
- Верно!.. Подумать только! Лишь смельчак или безумец способен лелеять надежду положить конец вражде всех трех племен!..
Интересно, - подумала Алеа, - а какое место в этом мире отведено женщинам?..
Но в следующее мгновение она мысленно отругала себя - женщины принадлежат мужчинам, это всем известно с пеленок. И все же гиганты отнеслись к ней с гораздо большим почтением, нежели обитатели Мидгарда.
Надежда вспыхнула в ее сердце, причем так сильно, что Алеа даже испугалась. Она уже начала постепенно привыкать к своему безысходному отчаянию, более того, научилась черпать в нем какое-то извращенное удовольствие.
Неудивительно поэтому, что надежда принесла ей скорее боль, нежели радость. Но Алеа, превозмогая душевные муки, собралась с мыслями и посмотрела Гару прямо в глаза. Нет, она ни за что не откажется от надежды, чего бы ей это ни стоило. Она не свернет с намеченного пути и сделает все для того, чтобы жизнь обрела смысл!..
- Я пойду вместе с тобой, чтобы посвятить себя делу мира. Кто знает, может, мы с тобой оба глупцы и погибнем во имя наивной мечты, которой никогда не дано осуществиться... Но, клянусь Фрейей, это лучше, чем умереть в полном отчаянии, собирая себе на пропитание ягоды и коренья!
- А ты храбрая женщина! - Гар с восхищением посмотрел на свою спутницу. - Та же Фрейя наверняка знает, что я буду только рад, если ты пойдешь со мной. Но предупреждаю - дорога будет полна опасностей!
- Можно подумать, у меня в жизни есть иной путь! - ответила Алеа. - Да и о какой жизни можно говорить вообще, ведь это не жизнь, а прозябание! Кто я? Рабыня и потаскуха! Нет, уж лучше делить с тобой опасности, чем вернуться назад...
- Вместе мы покорим целый мир! - Гар забросал огонь землей, убрал кружки, встал и зашагал по дороге. - Или по крайней мере заставим его обитателей по-новому взглянуть на окружающее, чтобы они поняли, что можно жить в мире и согласии!
Алеа пошла вслед за Гаром, удивляясь и себе, и ему. Сколько мужчин на свете согласилось бы взять в спутницы женщину, зная, что дорога ведет навстречу опасности? Нет, этот не такой, как все, и наверняка способен постоять за них обоих...
От этой мысли ей стало немного страшно. Если он такой сильный, так хорошо владеет искусством боя, что стоит ему опрокинуть слабую девушку на сырую землю?..
Алеа в который раз разозлилась на несправедливость этого мира, покрепче сжав в руках посох. За такую победу он дорого заплатит, поклялась она. Но тотчас подумала, что если бы Гар хотел, то уже давно мог овладеть ею.
Девушка перевела взгляд на своего спутника. На его лице все еще блуждала странная улыбка, а горящий взгляд, казалось, был устремлен в будущее. Удивительно, но рядом с этим странным чужестранцем Алеа чувствовала себя в безопасности. По крайней мере, будь она одна, ей было бы куда страшнее. И вновь девушка задумалась, почему это так получилось, и снова отругала себя за глупые мысли. Каким бы он ни был, этот Гар, а осторожность не помешает.
И все-таки Алеа с удивлением обнаружила, что ее уже не пугает мысль о том, что карлики и гиганты - тоже люди, как и она сама, как народ из ее бывшей деревни. Как же быстро она свыклась с этой мыслью! Уж не потому ли, что они с Гаром тоже люди? И все равно это было просто чудо.
Как и ее спутник.

* * *

В течение трех ночей Гар и Алеа шли на север по угрюмой неприветливой местности.
Солнце вечером заходило слева от них, а утром вставало справа. Леса перемежались с лугами, среди травы пестрели цветы, под высокими деревьями пробивался густой подлесок. Дважды с восходом солнца Магнусу с девушкой пришлось прятаться от дозорных отрядов Мидгарда, а однажды на закате мимо них по пути домой промаршировал целый взвод великанов.
Крестьянских подворий им ни разу не встретилось. Видимо, никто не отваживался обрабатывать плодородную целину в этой удаленной пограничной местности, где что ни день, то можно было ждать сражения.
Ну а поскольку единственные хищники, которых путникам приходилось опасаться, охотились днем, то искатели истины старались придерживаться распорядка, заведенного беглянкой, то есть ночью шли, а днем отсыпались - Гар, как всегда, у костра, а Алеа на дереве, футах в двадцати - тридцати от него, причем спали они всегда по очереди.
Ветви деревьев больно упирались в бока девушки, и Алеа начала подумывать о том, не спать ли ей на земле, пока Гар несет свой дозор. Однако она неизменно гнала от себя эту крамольную, как ей казалось, мысль. Каким бы добрым и внимательным ни был ее спутник, полностью доверять ему Алеа не имела права. Все-таки ведь он мужчина...
На четвертую ночь на след путников вышли дикие псы.
Начинало светать, небо слегка побледнело, весь мир наполнился призрачным светом, который бывает только за секунду до того, как взойдет первый луч солнца.
Свет этот казался тем более неземным, что по лугу, через который шли Гар и Алеа, стелился густой туман. Путники уже почти подошли к кромке леса, когда до них донесся собачий лай, причем все ближе и ближе.
- На дерево, быстро!.. - крикнул Гар и обернулся на собачий лай.
Одновременно он вытащил из-под плаща меч.
Алеа от неожиданности вытаращила глаза. Они никак не ожидала, что спутник ее так хорошо вооружен. Но сейчас удивляться не было времени.
- А ты? - с вызовом в голосе спросила она.
- Да, но только после тебя! Мы попробуем закидать их палками.
- Хорошо, если ты обещаешь...
Алеа быстро осмотрелась в поисках подходящего дерева.
Обнаружив одно с низкими ветвями, она уже приготовилась вскарабкаться на него, когда собачий лай раздался совсем близко. Обернувшись через плечо, девушка увидела, как на них с Гаром несется целая свора остервеневших псов.
Ему ни за что не успеть!..
Алеа похолодела от ужаса, но все-таки не позволила испугу взять над собой верх. Вместо этого она заняла оборонительную позицию.
Встав спина к спине с Гаром, девушка занесла для удара руку с зажатым в ней посохом.
- Один ты с ними не справишься!
В ответ прозвучали проклятия. Алеа не поверила собственным ушам - Гар впервые выругался в ее присутствии.
- На, возьми палку покрепче!
В следующее мгновение его дубинка со свистом рассекла воздух.
Алеа отбросила посох и поймала дубинку. Краем глаза она заметила, что Гар вытаскивает кинжал, а в следующее мгновение озверевшая свора уже набросилась на них.

Глава 7

На Алеа накинулись сразу три пса.
Один был огромный и вислоухий, другой размером поменьше, рыжий, со стоячими ушами, третий еще меньше, пятнистый, с длинными висячими ушами и мощным голосом. Охваченная паникой, Алеа раздавала удары почти не глядя - сначала замахнулась на большого, затем на рыжего, который так и норовил ухватить ее за лодыжку.
Девушка, словно жонглер, вращала своей дубинкой в разные стороны, как и учил ее Гар. Средний по размерам пес то и дело пытался проскочить мимо палки. Алеа вскрикнула, отступила назад, едва не столкнувшись с Гаром. Казалось, дубинка в ее руке жила своей, независимой от нее самой жизнью. Еще мгновение - и она попала псу в живот.
Тот упал и забарахтался в грязи, хватая открытой пастью воздух. Двое его собратьев отскочили в сторону и, заливаясь злобным лаем, заняли выжидательную позицию. Алеа ухватила дубинку за один конец и с силой размахнулась. Палка задела одному псу по голове, и он рухнул на землю. Третий их товарищ предпочел унести ноги.
Но им на смену пришло еще с полдесятка ощетинившихся от злости зверюг. Охваченная ужасом, Алеа размахнулась еще раз и попала одному из псов по морде. С треском, подобным тому, как трещит в огне сухой хворост, голова пса дернулась назад, а сам он откатился в сторону и упал бездыханный.
В следующее мгновение его сородичи налетели на поверженное тело, кусая и раздирая пса в клочья.
Алеа мгновенно поняла, что боги послали ей последний шанс остаться в живых. Она шагнула вперед, воинственно размахивая дубинкой, и в следующее мгновение услышала, как треснул собачий череп. Затем еще один, и еще. Псы попадали на землю, не то замертво, не то оглушенные, но ей было уже все равно.
Внезапно трое оставшихся оглушительно завыли и дали стрекача. Алеа смотрела им вслед, не веря собственным глазам. Неожиданно ее охватило неведомое ей прежде ликование.
Псы пытались ее загрызть, но она одолела их!
Но что, если сюда примчится еще одна стая? Алеа обернулась, чтобы посмотреть, не подкрадывается ли кто с другой стороны.
Она увидела Гара. Тот застыл в странной позе, склонившись почти до земли. В руках он по-прежнему держал меч и кинжал, дышал тяжело, взгляд устремил в одну точку...
Когда же Алеа проследила за этим его взглядом, то ее едва не вырвало.
- Что?.. - едва выдавила она из себя.
- Я уложил нескольких и ранил одного, - ответил Гар. - Они поняли, что меня просто так не одолеть, поджали хвосты и убрались прочь. Когда же их догнал собрат с раненой ногой, они растерзали его в клочья.
Алеа заставила себя посмотреть на кровавое месиво.
- Не надо, - отсоветовал Гар. - Тебя стошнит.
- Пора привыкать принимать мир таким, каков он есть, во всей его жестокости, - возразила Алеа. - Насмотрись я подобных вещей раньше, разве стала бы удивляться тому, что окружает меня, попав в рабство?
Гар промолчал. Алеа неожиданно поняла его чувства - он был одновременно восхищен ею и разочарован. Но от этого девушке только сильнее захотелось смотреть в ту сторону.
Она разглядывала следы кровавого пиршества минуту-другую, а затем вновь обернулась к своему спутнику. И в следующее мгновение ощутила, как к горлу подступил противный комок.
Алеа прижала ладонь к животу и согнулась, пытаясь совладать с приступом тошноты.
- Омерзительное зрелище, - произнес Гар.
Алеа недоуменно посмотрела на него. На лице Гара читалась тревога. Возможно, она сразу его не правильно поняла - то было не разочарование, а лишь забота о ней, нежелание причинить душевный и физический дискомфорт. Но Алеа дала себе слово, что больше не позволит собственной слабости взять верх.
Девушка обернулась еще раз, но опять была вынуждена отвести взгляд.
- Бедняга. Могу легко представить, что он пережил...
- Надеюсь, тебя минует подобная участь, - сдавленно произнес Гар. - Но я отлично понимаю, что ты имеешь в виду.
- Неужели? - удивилась Алеа и испытующе посмотрела в его сторону.
Взгляд Гара оставался серьезным. Значит, не шутит.
Алеа отвела глаза.
- Спасибо небесам, что люди пока еще не такие!
- Вот как? - презрительно бросил Гар.
Алеа резко посмотрела на него и поймала на себе точно такой же взгляд. Она никак не ожидала, что и в сердце ее спутника проснется та же ожесточенность. Девушка даже невольно отпрянула назад. Почему-то к ней вернулся страх.
Правда, внутренний голос нашептывал Алеа, что если у нее самой имеются причины ожесточиться на весь белый свет, то почему бы такого повода не иметь и Гару....
Девушка вновь ощутила леденящее дыхание исходившей от него угрозы.
Гар выпрямился.
- А теперь нам надо быстро найти дерево, пока звери не вернулись.
На этот раз Гар пришел девушке на помощь прежде, чем она смогла гордо от нее отказаться. Обхватив свою спутницу за талию, Гар подсадил ее наверх. Алеа попыталась было возмутиться такой бесцеремонностью, однако все-таки ухватилась за сук и подтянулась. Правда, при этом сочла нужным одарить своего спутника испепеляющим взглядом.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Только посмей сделать это еще раз!
- Разве что в случае смертельной опасности! - заверил ее Гар. - Как, например, сейчас...
Он протянул девушке свою дубинку, и Алеа машинально взяла ее. Затем Гар сам вскарабкался на самый нижний сук, ухватился за следующий, повыше, и быстро занял позицию на другой стороне ствола. Каким-то чудом ему опять удалось спрятать куда-то кинжал и меч.
- Нам надо залезть еще выше, - сказала Алеа.
- Если звери вернутся, то да.
С этими словами Гар со злостью посмотрел на затаившихся на опушке собак. Чувство, по всей видимости, было обоюдным. Алеа посмотрела на своего спутника недоумевающе - какая муха его укусила?..
Внезапно псы перестали терзать свою жертву и сорвались с места, пустившись бегом через луг в том направлении, откуда до этого прибежали. Вскоре они скрылись на дальнем конце поляны среди деревьев. Спустя минуту-другую стих и их вой.
- Вряд ли они вернутся, - произнес Гар.
- Чего они так испугались? - изумленно спросила Алеа.
- Откуда мне знать, - пожал плечами Гар. - Будь они домашними псами, я бы еще попробовал в этом разобраться. Но повадки одичавшей своры мне не знакомы... Кстати, тебя не покусали? - внимательно посмотрел он на свою спутницу.
После этих слов девушка почувствовала боль. Алеа посмотрела вниз и с удивлением увидела кровь на лодыжке.
- Ой, а я даже не заметила!..
- Обычная история в драке! - Гар спрыгнул на землю и снял с плеч мешок. - Скажешь мне, если они вдруг вернутся.
После чего вынул из мешка небольшой пузырек, лоскут ткани, вытащил из пузырька пробку, капнул на лоскут немного жидкости и уже приготовился смазать место укуса.
Алеа в ярости отдернула ногу.
- Не смей прикасаться ко мне!..
- А я и не собираюсь, - скрипнул зубами Гар, начиная терять терпение. - К твоей ноге прикоснется лишь этот лоскут. Пойми, я должен обязательно смазать рану. Иначе нога может заболеть еще больше.
- Хорошо, но только если ты помажешь себе запястье!
- Запястье? - Гар удивленно воззрился на собственную руку. - Оказывается, и меня укусили!
- Надеюсь, что только в одном месте! - сказала Алеа. - Так ты будешь себя мазать?
- Непременно, но только после тебя!
- Ладно, - согласилась Алеа. - Но смотри, только лоскутом.
Гар смазал следы укуса. Алеа вскрикнула - странное снадобье жгло кожу!
- Извини, забыл предупредить, - пробормотал Гар, затем отступил, бросил лоскут на землю и вынул из мешка другой, на который капнул снадобья из пузырька, после чего приложил к ране.
Смазав следы собачьих зубов, он закрыл пузырек, отставил его в сторону и вынул длинную, свернутую трубкой полоску ткани.
- Вот. Осталось перевязать.
Алеа неуверенно взяла свернутую ткань в руки, подтянула повыше ногу и кое-как перевязала рану.
- Почему ты столько возишься с этими укусами? Ты чего-то боишься?
- Бешенства. - Голос Гара прозвучал неожиданно жестко.
Алеа окаменела от ужаса. Ей доводилось видеть, как люди умирали от этой страшной болезни, как они бились и завывали, связанные по рукам и ногам.
- Конечно, вряд ли эти собаки больны, - успокоил ее Гар. - Бешенство проявляется достаточно явно. Но, с другой стороны, кто знает, может, кто-то из них заразился совсем недавно.
- Но ведь от этой болезни нет спасения!
- Мои соплеменники его нашли. - С этими словами Гар достал из мешка еще один пузырек. - Сначала они вводили лекарство под кожу при помощи иглы. Но лет через пятьсот научились изготавливать его в форме таблетки. Так что нам с тобой, ничего не поделаешь, в ближайшие две недели придется глотать по таблетке в день. Кстати, это предохранит нас от возможных новых укусов.
Алеа почувствовала, что у нее отлегло от сердца. Она взяла таблетку и положила ее на язык. Затем достала флягу, полученную от гигантов, сделала глоток и протянула Гару. Тот недоуменно посмотрел на нее, но затем все-таки кивнул и принял.
- Спасибо. Так их легче глотать, - сказал Гар и так же ловко, как и Алеа, выпустил себе в рот струю вина.
Глядя на него, девушка решила, что привычки его племени должны мало отличаться от того, к чему привыкла она.
Гар вернул ей флягу.
- Думаю, прежде чем устраивать привал, нам надо замести следы.
- А как? - спросила Алеа и нахмурилась.
Гар тотчас показал своей спутнице, что к чему, и это ей мало понравилось. Им пришлось брести босиком по студеной воде лесного ручья, отчего у девушки еще сильнее разболелось место укуса. Впрочем, продираться сквозь непролазные заросли оказалось ничуть не веселее.
Но больше всего Алеа удивилась, когда Гар спросил ее:
- У какого растения есть дурной запах?
- Вот у этого. - И Алеа указала на побеги с широкими листьями.
- Тогда оторви лист и натри себе подошвы башмаков, - посоветовал ей Гар.
С этими словами он сорвал лист и принялся натирать подошвы своих сапог. Сделав это, сорвал еще несколько листьев и потом через каждые несколько шагов вновь и вновь натирал подметки.
Алеа увидела, что делает Гар, и тоже нарвала для себя листьев. Вонючее растение произрастало здесь в огромных количествах: неприхотливое и стойкое, оно не боялось капризов местной природы.
Так девушка с Гаром и пошли дальше - медленно, то и дело натирая листьями башмаки.
Наконец Гар объявил, что теперь все в порядке, и принялся подыскивать место для привала.
- Вон там. - Алеа указала на густые заросли кустарника.
- Может, подыщем что-нибудь не такое колючее?
- Там в середине наверняка будет небольшое пространство, - пояснила Алеа. - Видишь те большие деревья? Между ними как раз хватит места для костра. Пойдем!
Гар посмотрел с сомнением, однако не стал спорить и послушно направился вслед за девушкой.
Алеа шла впереди, раздвигая посохом колючие побеги. Гар тоже не остался в стороне и принялся отсекать цепкие ветви мечом.
Девушка оказалась права - скоро появилась небольшая круглая поляна, шириной всего десять футов, а в самой ее середине росло два высоких дерева, причем у одного ветви почти достигали земли.
- Ну, ты молодчина. Хорошо ориентируешься в лесу! - похвалили ее Гар.
- Мы с детства учимся искать и находить такие укромные уголки, где можно спокойно посидеть и где тебя не найдут сверстники, - ответила Алеа. - Кстати, обрати внимание, до нас здесь уже кто-то побывал.
Она указала на уложенные вокруг кострища почерневшие от огня камни.
- Верно, - улыбнулся Гар. - Как мило, однако, приготовить нам место для костра! Осталось только взять ведро и принести из ручья воды!
Но Алеа лишь хмуро посмотрела вверх на кроны деревьев.
В их просветах голубыми клочками проглядывало небо.
- Солнце еще высоко, - сказала она. - Может, нам лучше обойтись тем, что есть в запасе?
- Что ж, мех полон, - согласился Гар. - А ручей мы найдем попозже, ближе к вечеру.
Вскоре вскипела вода, и Гар заварил чай.
Путники разделили привычную трапезу - несколько кусочков хлеба и жареной дичи, оставшихся с предыдущего раза.
- Это хорошо, что ты научилась обороняться при помощи посоха, - сказал Гар, пока они ели.
- Такое никогда не бывает лишним, - заметила в ответ Алеа.
- Мы с тобой будем упражняться и дальше.
Алеа улыбнулась, отметив про себя, что Гар не стал называть уроками их занятия искусством поединка. Было видно, что ему не хотелось бы подчеркивать тот факт, что он выступает в роли учителя, а она - ученицы. Тем не менее такое отношение девушке польстило.
И снова она поразилась тому, что мужчина может быть столь деликатным по отношению к женщине.
- Сейчас уже поздно. После еды захочется спать.
- Ничего, позанимаемся ближе к вечеру, - ответил Гар.
Он почистил чашки и миски песком, снова упаковал все в мешок и сел отдохнуть у костра. - Я тут просто посижу. А ты иди поспи. Буду в дозоре первым.
Он неизменно поступал именно так и постоянно находил какую-нибудь важную причину.
Алеа улыбнулась, но ничего не сказала и вскарабкалась на дерево. Поднявшись достаточно высоко, она свесилась вниз и крикнула спутнику:
- Я сегодня заберусь на самый верх!
- Как тебе нравится! - крикнул в ответ Гар. - Если собаки нас обнаружат, то, может, и я поднимусь к тебе...
Алеа подтянулась на шестой от земли сук и решила, что здесь и останется - выше уже начинались тонкие ветви. Моментально ее сморила усталость. Девушка уснула.

* * *

Гар нашел для своей спутницы новый посох.
Каждый вечер, перед тем как снова отправиться в путь, они упражнялись в искусстве боя. Как-то раз Гар сказал:
- Ну вот, теперь ты неплохо владеешь приемами обороны. Но что ты будешь делать, если тебя кто-то схватит?
От этих слов Алеа похолодела.
- Убегу и где-нибудь спрячусь.
- Я сказал, схватит. Что ты будешь делать, если кто-то схватит тебя... ну, например, за горло?
- Нет! Только не это!
Алеа отшатнулась и вытянула руки, словно приготовилась оттолкнуть воображаемого обидчика. От одной только мысли об этом ей стало не по себе.
- Ага, - удовлетворенно кивнул Гар. - Так вот, если подобное произойдет, то сложи ладони вместе и воткни их, словно наконечник копья, между руками атакующего и резко разведи свои руки в стороны, описывая дугу вниз. Главное, делай это как можно быстрее.
И Гар продемонстрировал движение.
- Этим ты собьешь его захват. Но что ты будешь делать для того, чтобы он не повторил попытку?
От удивления Алеа застыла, как вкопанная.
- Что?..
- Хватай его за запястье и ворот рубашки, а сама в это время поставь свою ногу вот здесь, повернись к сопернику спиной и пригнись. - Гар вновь продемонстрировал ей прием. - Затем резко выпрями колени и потяни противника на себя.
Вот увидишь, тебе не составит труда перекинуть его через бедро на землю. Главное - не делать лишних движений и действовать быстро, чтобы он не раскусил твою хитрость.
Алеа насупилась и с серьезным видом повторила только что разыгранную Гаром пантомиму. Тот заставил ее сделать это еще и еще, а сам тем временем давал советы. Наконец Алеа сказала:
- Ну что ж, вроде бы научилась. Но как это проверить?
- Есть лишь один-единственный способ, - ответил Гар с непроницаемым лицом. - Ты испробуешь этот прием на мне.
- Только не это! - Алеа отпрянула в ужасе.
- Как вам, сударыня, будет угодно. Я лишь предложил свои услуги в качестве манекена. Но если вы отказываетесь - это ваше право. Однако хочу подчеркнуть, что единственный способ убедиться, что владеешь приемом, - это проверить его на практике.
Алеа стояла, не сводя с него глаз.
- Я бы не советовал впервые испытывать прием на человеке, который ни за что не позволит свалить себя на землю, - твердо произнес Гар. - Твоя хитрость просто не сработает.
Алеа вздрогнула, собралась с духом и шагнула вперед.
- Только посмей меня тронуть!
- Не буду! - пообещал Гар. - Ты можешь ко мне прикасаться. Я же тебя не трону и пальцем.
Гар тотчас почувствовал разницу. Алеа, в точности следуя полученным инструкциям, уперлась ему бедром в живот, выпрямила колени, пригнулась и потянула партнера за руку и ворот рубашки на себя.
Тела их соприкоснулись всего на мгновение, и уже в следующий момент Гар воспарил куда-то вверх, а затем шлепнулся на землю, лишь в последнюю секунду успев подставить руку и смягчить падение. Он быстро перекатился, прыжком поднялся на ноги и поклонился своей сопернице.
- Отлично! Чистая работа! А если противник не ожидает подвоха, то разделаться тебе с ним - пара пустяков. Хватит даже времени, чтобы убежать.
- А как поступить, чтобы застать его врасплох?
- Главное - действовать быстро. А еще надеяться на то, что ему этот прием неизвестен. Давай попробуем еще, но в более быстром темпе. - И Гар развел руки.
Алеа сначала окинула его подозрительным взглядом, затем резко развернулась и перекинула наставника через себя. И вновь Гар едва успел подставить руку, чтобы смягчить удар, быстро вскочил на ноги и удовлетворенно кивнул.
- Отлично. На первый раз хватит. Но учти, это еще не последний прием. Я тебя обучу и другим.
И она училась.
Они упражнялись каждый вечер. Чем дальше шли занятия, тем чаще соприкасались их тела - то ее ягодицы упирались ему в ноги, то руки в грудь. Но Гар неизменно старался сделать эти соприкосновения механическими и обезличенными.
Шли дни, и Алеа набиралась ловкости. При этом она неизменно удивлялась тому, что ни в едином прикосновении Гара не было и отдаленного намека на похоть. Иногда она даже думала, что у него как у мужчины, должно быть, не все в порядке. Но, поглядывая на своего учителя, когда он этого не видел, Алеа говорила себе, что нет, причина не в этом, а в чем-то другом.
Ей даже нравилось украдкой разглядывать Гара. Однако время шло, их отношения оставались чисто дружескими, и Алеа почувствовала, как ее это начало постепенно задевать. Нет, с одной стороны, она была даже рада, но с другой...

* * *

Алеа обычно шагала шагах в десяти позади Гара.
Когда же ей становилось скучно и одиноко, она ускоряла шаг, чтобы идти с ним вровень - правда, сохраняя дистанцию футов в шесть между собой и своим спутником, - и немного поболтать.
Каждый вечер, перед тем как отправиться в путь, Гар давал ей новый урок самообороны без оружия. Затем они немного тренировались в приемах владения дубиной.
Каждое утро путники останавливались на привал и отсыпались. Они вели долгие беседы у костра. Гар умел ловко разводить огонь, так что сухие ветки почти не дымили, и Алеа не опасалась, что открытое пламя ненароком привлечет к себе внимание охотников. Девушка обычно садилась по другую сторону костра и вела долгие беседы со своим спутником. Гара интересовали даже самые простые вещи. Ему хотелось как можно больше узнать об этой планете, услышать как можно больше и о самой бывшей рабыне, но Алеа неизменно уводила их беседу в сторону от своей персоны, и они обсуждали обитателей Мидгарда, карликов и гигантов.
Алеа была поражена тем, как мало ее спутник знает о ее мире. Она расспрашивала Гара о его стране, о его прошлом; он отвечал охотно, пускаясь в пространные рассуждения, или сыпал шутками. Стоило Гару рассмешить свою собеседницу, как он воспринимал это словно личную победу. Когда же Алеа ложилась спать и начинала на сон грядущий обдумывать содержание их беседы, то выходило, что Гар толком ничего не рассказал, одни общие фразы.
- Ты рассказывала о беглых рабах, которые прибираются на север, - сказал он как-то раз утром. - А сколько всего рабов, тех, кто не думает никуда бежать?
Такое неведение повергло девушку в шок.
- По-моему, - отвечала Алеа, - рабов примерно вполовину меньше, чем свободных людей. Это либо те, кто родился в Мидгарде, либо карлики. Их берут в плен во время приграничных стычек, когда мы вынуждены оборонять наши пределы.
- Или нарушать их, - задумчиво добавил Гар.
- Кто? Обитатели Мидгарда?..
Эта мысль показалась ей чудовищной.
- Что мы забыли у этих карликов? То есть не мы, а обитатели Мидгарда... Что нам там надо?
- Пленники, - отвечал Гар. - Новые рабы... Извини, я не хотел оскорбить твой народ, но человеческая природа такова, что всегда толкает нас на неблаговидные поступки.
- Это больше не мой народ!..
Алеа сама не ожидала, что встанет на защиту Мидгарда и его обитателей. Нет, они не заслуживали ее добрых чувств. И Гар прав. Кто первым начал приграничные грабежи? Ну конечно, не карлики!
- Ты хочешь сказать, что и на гигантов они тоже нападают первыми?
- Бывает, - подтвердил Гар. - И повод всегда найдется - например, можно сказать, что защищаешь свои владения от посягательств отрядов гигантов. Кстати, а великанов тоже отдают в рабство?
- Нет, конечно! Кому они нужны! - с жаром воскликнула Алеа. - К тому же это опасно...
- Понятно, - кивнул Гар. - И много рабов убегает?
- Не знаю. Из моей деревни бежали редко. - Алеа снова ощутила, что ей почему-то хочется грудью встать на защиту своих соплеменников. - Раза три-четыре в год. Но, насколько мне известно, по всей стране пытаются бежать еще больше.
Каждую неделю глашатаи приносят известия от баронов. И всякий раз сообщают о том, что пытался бежать по крайней мере один раб. Конечно, беглых ловят и приводят назад...
- И о каждом рассказывают по отдельности?
- Да, - ответила Алеа и нахмурилась.
Интересно, почему для него это так важно?
- Рассказывают, не жалея кровавых подробностей, - задумчиво произнес Гар. - Что делают с пойманными рабами?
Алеа вспомнила то, чему ей не раз доводилось бывать свидетельницей, и ее передернуло. Кстати, тогда девушке казалось, что все нормально, что так оно и надо...
- Сначала их избивают, а затем калечат, чтобы не пытались бежать снова...
Тут Алеа вспомнила одноногого Нолла. Она знала его с детства. Его вина заключалась только в том, что он слишком рано прекратил расти.
Алеа устыдилась всех тех обидных и несправедливых слов, которые она когда-то бросала в его адрес. Конечно, не она одна поступала так, другие дети тоже, но сейчас девушке было от этого не легче.
- Вот и ты попала в рабство, - добавил Гар.
- Я же сама тебе рассказывала, - отозвалась Алеа глухо. - Меня приговорили к рабству через неделю после того, как умер мой отец. Староста отобрал все наше имущество - дом, землю, скот, мамины украшения, даже одежду!
От этих воспоминаний по щекам молодой женщины покатились слезы.
- Он взял даже рубиновую брошь, мамину любимую! Я приколола ее маме на платье, когда она лежала в гробу, но староста велел помощнику снять украшение и отдать отцу. Тогда я не поняла зачем. Раньше такого не делали...
- Наверное, ты была первой, кто пытался положить в гроб покойнику любимую вещь, - мягко заметил Гар.
- Наверное. Но до этого я не обращала внимания, кого как хоронят. Если то был хороший друг, принимала участие в оплакивании... Впрочем, друзей было не так уж и много, особенно после того, как мне стукнуло пятнадцать и я резко потянулась вверх... - Голос Алеа звучал совсем глухо. - По крайней мере их друзья пришли на похороны родителей. Папа прожил после мамы еще год, но он уже почти не замечал, что происходит вокруг, утратил всякий вкус к жизни. Подозреваю, он просто не хотел и не мог жить без нее...

Предыдущая страница 9 Следующая страница


Волшебник в Мидгарде 10

Глаза рассказчицы наполнились слезами, но она сердито смахнула их.
Нет, она не имеет права показывать свою слабость перед этим человеком! Да и перед любым другим, будь то мужчина или женщина! Теперь у нее ни к кому нет доверия. Все они сначала улыбались ей лживыми улыбками, а потом бросили ее на произвол судьбы. И никто не протянул руку помощи...
Алеа вспомнила похороны отца, гроб, поставленный в горнице на деревянные козлы, задернутые занавески, отчего в комнате даже среди бела дня царил полумрак, горящие свечи по обеим сторонам гроба... она сама в черном платье - том самом, в которое ей пришлось облачиться за год до этого, когда умерла мама.
Соседи тянулись нескончаемой вереницей. Они бросали скорбные взгляды на гроб, кое-кто бормотал себе под нос молитвы, прося богов позаботиться о том, чтобы дух покойного поскорее вознесся на небеса и не беспокоил живых. Другие почти неслышным шепотом прощались со старым другом...
Некоторые замечали присутствие Алеа и оборачивались в ее сторону, чтобы выразить соболезнование, а затем двигались дальше, чтобы взять со стола стакан и выпить за успокоение души умершего.
Алеа машинально благодарила каждого из них, почти не вслушиваясь в чужие слова. Пребывая в каком-то полусне, она вообще мало что замечала вокруг себя, ощущая разве что бесконечное одиночество, отгороженность от окружающего мира.
Более того, в тот момент она вообще не осмелилась бы причислить себя к живым. Кто-то обещал ей поддержку и помощь, но Алеа не верила их обещаниям.
- Значит, все соседи пришли проводить его дух на небеса, - вторгся в ее воспоминания тихий голос Гара.
Темные стены словно стали тоньше, прозрачнее, и сквозь них вновь начал просачиваться солнечный свет, а еще что-то вроде надежды, которая в этот момент почему-то показалась Алеа горькой...
- Вся деревня, целиком?..
- Да, - подтвердила Алеа и удивилась, почему Гар вместо «Валгалла» упорно говорит «небеса». Хотя, конечно, Валгалла и есть небеса, но все-таки...
- Пришли даже двое или трое недругов - те, кто ненавидел отца больше всех на свете за то, что он нажил себе немало добра, построил себе прекрасный дом, наполнил его красивыми вещами... даже они пришли проститься с ним. Меня тогда это растрогало до слез - увы, через неделю умиляться было уже нечему. Тогда, на судилище, я разглядела в глазах завистников алчный огонь, и мне стало ясно, что они приходили не для того, чтобы разделить со мной горе, а чтобы позлорадствовать, предвкушая, как отнимут у меня все добро... все, до последней нитки.
- И все-таки большинство наверняка пришли, чтобы утешить и поддержать тебя в трудную минуту, - негромко заметил Гар.
- Если оно и так, то как же быстро они изменили свое мнение! Ну почему я сразу не поняла, что люди лгут мне, кривят душой!..
И вновь воспоминания показались девушке реальнее самой жизни, ее снова окружили знакомые лица из не столь далекого прошлого. На первый взгляд они были полны сопереживания, но в действительности все это было лишь притворство...
Алеа чувствовала себя совершенно чужой в этом сонме лжецов, зарившихся на чужое добро. Нет, она ожидала увидеть что-то подобное в глазах Вентодов, а ведь они, самые заклятые враги ее отца, тоже пришли проститься с ним. Кстати, когда она стала расти слишком быстро, именно дети Вентодов кидали ей в лицо самые обидные оскорбления. Но и они пришли... нет, лучше сказать, что Вентоды явились все до единого, и сочувственно вздыхали, и говорили лживые слова - и сам Вигран Вентод, и его неприветливая жена, и все их шестеро отпрысков... Последний, самый младший, был еще не женат и жил с родителями. Да, все они держались учтиво, но как-то натянуто и неискренне, словно были отделены от нее высокой стеной.
Другие соседи держались более сердечно, но и они словно опасались преодолеть некий невидимый барьер, который смерть отца возвела вокруг нее. Алеа сидела, словно окаменев снаружи и изнутри, отказываясь верить в реальность происходящего, упорно пытаясь разгадать истинный его смысл. В ответ на соболезнования ее губы механически, словно у загипнотизированной, произносили слова благодарности, но сознание в этом никак не участвовало. Алеа чувствовала лишь, как по щекам текут обжигающие слезы, но даже не пыталась смахнуть их. Вот и сейчас...
- Нам всем время от времени необходимо выплакаться, - тихо произнес Гар. - Это даже к лучшему, главное, лишь бы не во время битвы. И не надо себя сдерживать, пусть слезы льются легко и свободно, унося с собой душевные терзания.
Гар отвернулся, и Алеа, благодарная собеседнику за его деликатность, дала волю слезам.
Немного успокоившись, девушка вытерла щеки рукавом и продолжала:
- Я привыкла к тому, что на меня смотрели как на чудовище, поэтому в том, что люди сдержанны в своих чувствах, не было ничего удивительного. Но Альф!.. - Тут голос ее дрогнул. - Сейчас он на голову ниже меня, но, когда ему было шестнадцать, а мне четырнадцать, разница в росте между нами была незаметна. Тогда он... - Алеа на мгновение умолкла, потом с видимым усилием продолжала:
- Нет, подталкивая перед собой жену, он даже попытался сказать пару утешительных слов, но потом обернулся и посмотрел на меня таким похотливым взглядом, что мне стало не по себе... словно считал, будто я его собственность, и он имеет на меня права - точно так же, как он поступил со мной накануне своей свадьбы, не спрашивая меня, согласна я на что-либо или же нет...
На похоронах я еще не все до конца поняла. Я только отвернулась, попыталась унять дрожь, попыталась выбросить Альфа из головы. Но спустя неделю, когда я, стоя перед деревенским советом, поймала на себе его горящий взгляд, мне стало страшно. Как он тогда вытирал куском холстины потные ладони! Тогда я поняла все. Он снова желал завладеть мной, и на сей раз не на неделю и не на две. Четырнадцать лет назад я была всего лишь игрушкой, очередной его победой, наложницей, на которой он никогда не женится, потому что я уже была слишком высока ростом! И вот теперь он вознамерился сделать из меня прислужницу для своей свинорылой жены, кормилицу для его многочисленных отпрысков, а заодно вынудить меня делать то, на что он совратил меня четырнадцать лет назад. И я решила, что скорее наложу на себя руки, чем стану его шлюхой. Я была готова оказаться в услужении у кого угодно, коль такую судьбу спряли для меня Норны, - но только не у Альфа!..
Внутренний голос подсказывал ей, что уже хватит, что пора остановиться, довольно изливать душу перед малознакомым человеком, с которым судьба свела ее всего три недели назад.
Но теперь, когда Алеа лишилась обоих родителей, Гар был единственным, кто был готов ее слушать, и слова рвались наружу помимо ее воли. Слова, за которыми стояла иная жизнь, - уже не фоб отца виделся ей, а деревенский совет, то, как суровый староста поднимает вверх молоток, призывая собравшихся к тишине, словно напоминая, что закон есть закон и действует он с той же неумолимостью, что и молот Тора...
Рядом с ним сидел стюард барона - для того, чтобы суд невзначай не вынес щадящего решения по отношению к той, что не доросла лишь нескольких дюймов до настоящей великанши. И кто знает, кого она родит в будущем?.. Соседка или нет, друг или недруг - она оставалась чудовищем в глазах богов и не заслуживала ничего, кроме презрения.
За суровостью людских взглядов Алеа различала страх. Она вглядывалась в лица односельчан, расположившихся на скамьях лицом к старосте, и могла безошибочно угадать его - страх этот проступал со всей очевидностью, и он граничил с ненавистью. Как она не замечала его все эти годы? Наверняка в душах людей и раньше таилась все та же ненависть, которую, ради ее отца, они скрывали за льстивыми улыбками!.. Как она могла быть такой слепой?..
Но во взгляде Альфа чувствовался не один страх, не одна ненависть, но еще похоть и алчность. Одного взгляда в его сторону было достаточно, чтобы это понять. Потрясенная до глубины души, Алеа поспешила отвести глаза - в надежде, что староста присудит ее кому-то другому.

Глава 8

- Алеа Ларсдаттер! У тебя есть жених? - задал вопрос староста.
Алеа вспыхнула, но вовремя сдержалась, чтобы не бросить ему в лицо обидные слова. Ей полагалось проявлять к собранию уважение. Ведь девушке грозила опасность, и любое слово, любой неверный шаг с ее стороны мог стоить ей в будущем немалых унижений.
- Нет, мастер Сенред, жениха у меня нет.
Можно подумать, он сам не знает!.. Словно вся деревня не знает! Но староста тем не менее вынудил ее сделать это унизительное признание - вслух, громко - перед всеми односельчанами.
Староста удовлетворенно хмыкнул и принял самодовольный вид.
- Будь ты замужем или обручена - что ж, тогда все было бы иначе. Или, на худой конец, ухажер...
Сенред сделал паузу, словно подыскивая слова, и Алеа неожиданно поняла, что, возможно, он сам не рад тому, что вынужден делать. Может, в душе он надеется, что какой-нибудь молодой человек сейчас поднимет руку и заявит, что имеет на нее виды. Нет, нечего даже рассчитывать - кто захочет взять в жены такую высокую и крупную женщину, почти великаншу, которая потом наверняка родит гиганта...
Но Сенред, казалось, ждал, что произойдет чудо.
И тут вмешался стюард барона.
- Будь ты замужем, Алеа Ларсдаттер, никаких трудностей не возникло бы. Имущество твоего отца - и дом, и земля, - все просто перешло бы твоему мужу.
Алеа с трудом сдерживала себя. Она даже опустила глаза и сцепила пальцы, чтобы казаться еще скромнее.
- Мне двадцать восемь лет, сэр, и отец сделал меня своей помощницей во всех делах, что касается содержания нашей фермы. А мать обучила меня выполнять работу по дому. Я полагаю, дух моего отца может гордиться мною - я сумею справиться с нашим хозяйством!
- Это женщина-то? Что за глупость! - презрительно фыркнул стюард.
Даже Сенред скривился.
- Если твой отец обучил тебя столь неженским обязанностям, то тем самым он оскорбил не только всю нашу деревню, но и богов!..
Не веря собственным ушам, Алеа посмотрела ему в глаза.
Внутри у нее все похолодело. Нет, он действительно был уверен в собственной правоте!
Неожиданно Алеа почувствовала, как внутри нее волной поднимается злость. Но она потупила взор, чтобы не выдать своих истинных чувств. А вот дрожь сдержать никак не могла.
- Знаю, знаю, дело это не из приятных, - продолжал Сенред, слегка смягчившись.
Знай он, почему она вся дрожит, наверняка бы выбрал слова пожестче.
Но и такая мягкость старосты вызвала раздражение у стюарда.
- Ни одна женщина не может взять на себя заботы по управлению фермой и справляться с ними наравне с мужчиной! Тем более та, чье чрево в будущем способно расплодить среди нас великанов! Кто из вас хотел бы, чтобы ферма на границе с Етунхеймом когда-нибудь перешла в руки к гнусному гиганту? Чтобы среди нас вдруг завелись лазутчики наших злейших врагов? Нет, этого мы никогда не позволим!
- Но я ведь не великанша! - воскликнула Алеа и залилась слезами. - Я такая же, как все другие обитатели Мидгарда! Как можно отнимать у меня доставшееся мне от отца наследство?
- Барон имеет право делать все, что пожелает! - сурово напомнил ей стюард. - Дом и земля должны перейти в руки того, кому доверяет барон!
- Но это же несправедливо! - вырвалось у несчастной девушки, и слезы потекли еще сильнее. - Ведь это жестоко! Что мне остается?
- Как ты смеешь обвинять барона в жестокости! - Стюард вскочил на ноги и, схватив молот Тора, застучал им по столу. - Барон делает только то, что должно и верно!
Произнеся это, стюард обвел взглядом собравшихся.
- Кто из вас питал ненависть к ее родителям?
Люди примолкли и пугливо заозирались по сторонам. Но тут со своего места поднялся Вигран Вентод.
- Я презирал Ларса. Какое право он имел на столь богатые земли, на дом и овин?
- Но он построил их собственными руками! - встала на защиту отца Алеа.
- Тихо! - взревел стюард и громко стукнул молотком.
- Ферма переходит в твои руки, достойный человек! Эта женщина тоже твоя! - И стюард злобно посмотрел на несчастную. - Кто дал тебе право обвинять барона в жестокости?!
- А что это, как не жестокость! Отнять у меня все нажитое нашей семьей добро, а меня отдать в руки того, кто нас всегда ненавидел! И подобное ты называешь справедливостью?!
- Пусть это послужит хорошим уроком для тех, кто посмеет воспротивиться воле барона и богов! - Лицо стюарда побагровело от гнева. - И тебя пусть это научит, как покоряться своим хозяевам. Ты не только почти что великанша, но и упрямая строптивая баба. И если тебя не поставить на место, то в один прекрасный день ты, того и гляди, набросишься на своих соседей с кулаками, или же, что еще хуже, - с топором. Вот почему место тебе среди рабов: большего ты не заслуживаешь!
Стюард посмотрел на Виграна.
- Смотри, научи ее послушанию! Я как-нибудь проверю.
- Обещаю, милорд, за мной не заржавеет. - И Вигран расплылся в противной ухмылке.
Алеа почувствовала, как мир вокруг нее рушится.

* * *

По крайней мере она не досталась Альфу.
Если это, конечно, можно считать утешением.
Но на безрыбье...
У Вентодовой жены, Бирин, было круглое лицо, которое всякий раз, когда Алеа попадалась ей на глаза, принимало кислое выражение. А надо сказать, что первый раз это случилось, как только несчастная девушка переступила порог их дома.
- Немедленно бери метлу и подметай, бездельница! Пыль отовсюду смахни! И смотри, ничего не разбей!..
Алеа прикусила язык и пониже склонила голову.
По щекам ее катились горючие слезы, но она послушно достала из угла метлу и принялась подметать. Правда, ее так и подмывало стукнуть ненавистную Бирин рукояткой метлы по голове или загнать в ее луженую глотку все прутья. Но Алеа тотчас напомнила себе, что ее печальный удел - не иначе как воля богов. Это Норны сплели для нее такую нить судьбы. Остается только покориться их воле. И если она будет стараться и чисто мести в этой жизни, то после смерти ее ждет сияющая Валгалла, где она и пребудет до самого Рагнарека.
Алеа старалась не обращать внимания на ехидные шутки Виграна, его сына Силига и дочери Ялас. Все семейство собралось посмотреть, как она будет подметать пол в их доме. Особенно Алеа старалась не смотреть на Силига. Вигранову сыну было уже почти двадцать, ростом - чуть ли не с отца, хотя еще по-юношески жилистый и подтянутый.
От взглядов, которые хозяйский сынок бросал в ее сторону, Алеа была готова провалиться сквозь землю.
- Ты что, первый раз держишь в руках совок? Столько прожила, а не умеешь мести пыль? - придиралась к ней Бирин.
И вновь Алеа промолчала. Как будто ее хозяйке неизвестно, что, как ты ни старайся, невозможно сразу подмести весь мусор!..
Не говоря ни слова, девушка аккуратно, хотя и не с первого раза, замела на совок всю пыль.
- И как это мать не научила тебя! - не унималась Бирин.
Услышав, как эта противная бабища осмелилась критиковать ее мать, Алеа вспыхнула и уже приготовилась ответить дерзостью на хамство, но внутренний голос в последнее мгновение велел ей одуматься, и девушка, не произнеся ни слова, застыла на месте.
В этот момент здоровенная лапища Бирин хлопнула ее по лицу.
- Подметай, неумеха, ишь, разинула рот! Пошевеливайся, кому говорят!..
Алеа на мгновение окаменела от боли и унижения. Ей показалось, будто происходящее - лишь дурной сон и достаточно проснуться, чтобы вернуться к прежней, нормальной жизни...
Не сказав ни слова, девушка покорно вернулась к своему занятию. Правда, теперь слезы застилали ей глаза и она плохо видела все, что происходило вокруг...
Тем не менее Алеа разгадала уловку Бирин - для той главное было найти предлог, к чему придраться, чтобы потом можно было распускать руки. Еще бы! Ведь Вигран лично пообещал стюарду барона, что научит ее покорности.
Хозяин дома тяжело опустился на стул у очага.
- Эй, служанка, живо сними мне башмаки!
Алеа вновь почувствовала, как внутри ее нарастает волна возмущения, но в который раз промолчала. Покорно опустившись на колени, девушка принялась расшнуровывать Виграну башмаки.
И снова Бирин отвесила ей пощечину.
- Я разве не сказала тебе, шлюха, что нужно подметать!..
Алеа едва не задохнулась от обиды и гнева, но послушно встала и вновь взялась за метлу.
В тоже мгновение Вигран, развалясь на стуле, с силой пнул девушку ногой в спину.
- Один. А кто будет снимать второй башмак?
Алеа отлетела к стене. Гнев душил ее. Краска заливала лицо.
В ушах стоял злобный хохот Виграновых отпрысков. Однако она нашла в себе силы подняться и замахнулась метлой на обидчика.
Вигран никак не ожидал от несчастной девушки такой смелости. Удар застал его врасплох и пришелся аккурат по лысине. Однако на помощь ему моментально пришли остальные члены семейства. Вопя от злости, Вентоды в полном составе набросились на Алеа с кулаками.
Первым к девушке подскочил Силиг и больно ударил ее кулачищем в живот, а затем второй раз - прямо в лицо. В следующее мгновение рядом с братцем оказалась Ялас - ее рука отпечаталась у бедняжки на левой щеке, ручища Бирин - на правой. Пришел в себя и Вигран. Ревя как бык, он вскочил на ноги и принялся потрясать пудовыми кулаками. Вскоре Алеа уже перестала считать удары.
Так прошел первый день. Что бы несчастная девушка ни делала, за что бы ни принималась, все было не так. Вентоды едва не довели ее до белого каления еще пару раз, причем неизменно дело заканчивалось ее избиением. Наконец Бирин приказала сыну:
- Привяжи-ка ты ее к столбу.
- Нет, только не это! - в ужасе воскликнула Алеа, но папаша с сыном уже волокли ее к столбу, который подпирал одну из поперечных балок потолка.
Вигран со злобной ухмылкой на лице держал девушку за руки, в то время как Силиг связал их веревкой.
- Ну-ка, Ялас, задери ей юбку! - приказала Бирин. - А вы, мужики, отвернитесь.
Понятно, что отворачиваться те никуда не стали, а похотливыми глазами продолжали следить за тем, что же будет дальше.
Ялас резким движением разорвала девушке сзади черное платье - единственное, какое у несчастной оставалось. В следующее мгновение в тело девушки больно впилась розга.
Алеа вскрикнула от неожиданности, но затем стиснула зубы, поклявшись про себя, что ни единым криком не выдаст собственных страданий. Ивовая розга впивалась ей в ягодицы снова и снова, обжигая тело пронзительной болью. Алеа слышала позади себя глумливый мужской хохот. Казалось, ее молчание еще больше раззадоривало Бирин, потому что с каждым ударом розга хлестала все беспощаднее. Наконец истязательница сама выбилась из сил.
- Развяжите ее, - устало бросила она мужчинам.
Вифан с Силигом отвязали девушку. Алеа изо всех сил старалась не разрыдаться. Повернувшись в сторону Бирин, она увидела, что та массирует правую руку, злобно поглядывая на свою жертву, как будто это бедная служанка виновата в том, что хозяйка так перетрудилась, размахивая розгой.
Алеа мела и скребла пол, пока тот не засверкал чистотой, что-то чистила и рубила на кухне, носила воду из колодца, готовила обед и подавала его на стол - и все это под нескончаемые придирки и оскорбления. А ведь девушка знала, что управляется с домашней работой куда лучше Бирин.
После обеда настала очередь чистить посуду, мыть и расставлять по полкам, и все это опять под град оплеух и тумаков.
После чего Алеа надо было вынести свиньям помои, и лишь только после этого ей дозволили сварить себе немудреную похлебку на голой воде и кое-как перекусить...
В конце дня, валясь с ног от усталости, девушка пошла на сеновал, где Бирин велела ей спать.
Превозмогая боль, которая до сих пор ей как огнем жгла спину, живот и лицо, Алеа вскарабкалась по лестнице на чердак и со стоном рухнула на сено. И лишь тогда дала волю рыданиям.
Вскоре рыдания перешли едва ли не в крик - это наружу рвались обида и боль. Как только ее родители могли бросить ее на произвол судьбы! Ну почему отец умер и она осталась на белом свете одна-одинешенька?! Почему Норны сплели для нее такую ужасную нить судьбы, чем она им не угодила? Зачем тогда она вообще родилась? Неужели мучения - это именно то, что ей предначертано?..
Алеа закусила губу и постаралась сдержать слезы. Что ж, коль так угодно Норнам, она постарается быть покорной, примет как данность выпавшие на ее долю страдания - если, конечно, воля богов действительно такова. Она будет молчать, она постарается сносить насмешки и унижения, она все стерпит...
Но в душе Алеа знала, что не сможет долго терпеть. Она понимала, что скоро будет отвечать криком на крик, оплеухой на оплеуху. На мгновение она представила себе омерзительную сцену - Вигран, похотливо скалящий слюнявый рот, обрадованный ее сопротивлением... Алеа приказала себе не травить душу и выбросить гнусную картину из головы, но тут же снова разрыдалась.
Ей было одновременно и противно, и жаль себя, но в следующее мгновение девушка начала укорять себя за то, что противится воле богов. Она пыталась поверить, что обязана покориться и без ропота принять все то, что принесет с собой следующая ночь. Но вскоре в душе Алеа снова вспыхнул гнев на весь мир, и в первую очередь на отца. Как он мог умереть, обрекая ее на такие мучения?..
Гнев, однако, тотчас сменился скорбью. Алеа вспомнила, как любили ее родители, как лелеяли, как переживали, что никто не хочет взять дочь в жены... Помнится, как-то раз она сильно рассердилась на мать, когда та сказала девушке, что надо выходить за любого, хоть за первого встречного, кто согласится жениться на ней.
Тогда родительская воля показалась ей жестокостью и несправедливостью, и только теперь Алеа поняла, насколько мудрым был их совет...

* * *

Вентоды заставляли Алеа готовить на них, подметать пол, выбивать половики, кормить скотину и даже работать в огороде...
Однако самым кошмарным испытанием для бедняжки стала необходимость вместе с ними ходить в бывший отцовский дом, который новые хозяева начали перекрашивать в отвратительный синий цвет.
Алеа с содроганием водила кистью, вспоминая, как каждый месяц они с матерью любовно, до блеска натирали воском деревянную обшивку стен. Единственным утешением для нее служило то, что Бирин не хотела переезжать в новый дом, пока не обустроит там все по своему вкусу, и каждое новое начинание хозяйки поднимало в душе служанки очередную волну протеста.
Правда, поскольку Бирин лично следила за тем, как идет работа в новом доме, Алеа могла не опасаться, что Вигран или Силиг попытаются надругаться там над ней. Вскоре Алеа поняла, почему хозяйка отправляет ее спать на сеновал, а не в угол кухни, на кучу золы возле очага.
И все-таки Алеа никак не могла примириться с выпавшей на ее долю участью. Она не раз срывалась на крик, ругалась на Ялас и Бирин и даже пару раз подняла на них руку. Женщина рослая и крепкая, Алеа легко могла постоять за себя и как следует всыпать обидчицам, но на их испуганные крики прибегали мужчины, и тогда хозяева набрасывались на бедную девушку вчетвером и всласть отводили душу.
Работу Алеа стремилась выполнять тихо и молча, отчасти потому, что опасалась, как бы боги не покарали ее за строптивость. Но как Алеа ни старалась, как ни сжимала зубы под градом хозяйских ударов, она понимала, что долго не вынесет такую жизнь, просто не сможет ждать, пока наступит еще один день, а за ним другой, полный таких же унижений.
И тогда девушка решила, что или умрет, или вырвется на свободу.
Однажды, когда сгустились сумерки, Алеа выскользнула из дома, но на сеновал не полезла, а просто обошла овин и бросилась бегом через двор. Она заставляла себя бежать, несмотря на ломоту и усталость во всем теле, несмотря на боль от побоев. Казалось, будто ветви деревьев вдоль ручья готовы принять ее в свои объятия, и Алеа нырнула в их спасительную тень.
Там девушка немного умерила бег, тем более что уже совсем стемнело и стало труднее находить дорогу. Затем она какое-то время шла по воде вдоль течения ручья, пока не дошла до леса. Это была первая ночь ее свободы.
Когда же на востоке начала заниматься заря, Алеа отыскала среди корней древнего дуба нору и проскользнула туда, предварительно набрав пригоршню диких ягод. Вся мокрая, дрожа от холода и усталости, девушка свернулась калачиком и стала молиться о том, чтобы Норны ниспослали ей смерть. Правда, Алеа не забыла и поблагодарить их за то, что родилась на этот свет, причем недалеко от границ Мидгарда. Еще одна ночь - и она покинет его пределы, оказавшись на ничейной земле, пустынной и неприветливой, которая отделяет Мидгард от Етунхейма.
Алеа понимала, что ей следовало бы покориться воле богов, коль скоро они сплели для нее именно такую нить судьбы, и поэтому, перед тем как уснуть, попросила у них прощения за свою строптивость, надеясь в душе, что Норны простят ее, ведь жить бедной рабыне осталось совсем недолго...
Появись она на свет дочерью потаскухи - что ж, тогда другое дело. Тогда бы Алеа выросла среди порока и унижений и не знала бы иной доли. Но ведь она родилась любимой дочерью в хорошей семье, и неожиданное падение в бездну унижения и страданий - нет, этого она просто не могла вынести.
Даже сейчас, несмотря на смертельную усталость, Алеа ощущала, как в душе ее клокочет гнев. Правда, вскоре изнеможение взяло свое, и девушка провалилась в сон.

* * *

- Теперь мне ни за что не стать девой-воительницей в Валгалле, - горько сказала Алеа, обращаясь к Гару. - Если, конечно, моей душе вообще суждено пережить тело... Тогда меня ждет вечное мучение.
- Ну, я в это не верю, - возразил Гар. - И позволь мне не согласиться с тем, что боги уготовили тебе столь тяжкую долю.
Алеа встрепенулась.
- А что тебе известно о моей судьбе?
- Ты сильна духом, у тебя есть честь, отвага и мужество, - сказал Гар. - И эти качества совсем не вяжутся с рабским уделом. Ты никогда не покоришься чужой жестокости.
Алеа в изумлении посмотрела на своего собеседника.
- Ты хочешь сказать, что Норны сплели для меня иную судьбу?
- Совершенно верно, - ответил Гар. - И если ты внимательно изучишь те знаки, которые тебе подают боги, то сама все поймешь. До сих пор ты читала плохо.
- Да нет же! Я старалась! - воскликнула Алеа. - А какую судьбу ты прочел для меня?..
Во взгляде Гара загорелось восхищение... нет, пожалуй, даже благоговение. Однако, вспыхнув, этот огонь тотчас погас, замаскированный безразличием. Но Алеа почему-то догадалась, что это лишь маска, что на самом деле огонь-то никуда не исчез и не подевался... Это открытие потрясло девушку до глубины души. Тем более что в этом самом огне не было ничего от плотского желания.
- Я еще тебя плохо знаю, чтобы правильно прочитать твою судьбу, - тихо произнес Гар. - И все же мне кажется, что с твоим мужеством и силой ты могла бы перевернуть весь этот мир... если, конечно, у тебя найдется необходимый для этого рычаг. Тем более что Норны свели тебя с человеком, кто тоже замыслил совершить нечто подобное.
- Как ты сказал?.. - воскликнула Алеа, не веря собственным ушам. - Перевернуть мир?
- Ну, если не перевернуть, то хотя бы изменить, - поправился Гар. - Изменить в лучшую строну, чтобы здесь воцарились тишина и спокойствие, чтобы никто не имел права унижать и притеснять других, как эти Вентоды пытались унизить тебя.
И вновь его взгляд зажегся восхищением, и опять Гар постарался принять равнодушный вид.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Можно подумать, ты не знаешь, что угнетателям ни за что не удалось бы сломить тебя, - продолжал он после паузы. - Сколько бы они ни пытались, сколько усилий к этому ни прилагали, они никогда не смогли бы сделать из тебя покорную рабу. Твой дух остался бы не сломленным.
Алеа смотрела на собеседника, ощущая, как ей становится немного не по себе.
- Нет, я не такая, - слабо возразила она, - совсем не такая. Я всего лишь слабая женщина.
- Что значит - «всего лишь»? - спросил ее Гар с лукавой улыбкой. - Любая женщина, как и мужчина, вносит в этот мир что-то новое, особенно, когда она дает жизнь крепким, здоровым детям и затем воспитывает их должным образом.
Женщина имеет доступ к бездонным глубинам власти над временем, чего нет у мужчины. Тот может лишь мечтать об этом.
Кто, как не женщина, наделен силой продолжения жизни?
Силой превращения небытия в бытие?
Услышав такие речи, Алеа возмутилась и перешла в наступление.
- Не все женщины колдуньи.
- Но каждая по-своему волшебница.
Гар задумался, и на мгновение на его губах заиграла улыбка.
Алеа почему-то ощутила укол ревности, но тотчас мысленно одернула себя. Какое ей дело до того, какие женщины дарили его своей благосклонностью!..
Затем Гар вновь посмотрел в ее сторону. Взгляд его снова стал серьезен.
- Были женщины, которые изменили мир сильнее, чем мужчины. Когда ты говоришь, что не желаешь безропотно сносить унижения, тем самым ты заявляешь о своем праве на уважение к себе, показываешь цельность своей натуры. Человек такой силы духа никогда не станет рабом, ни при каких обстоятельствах. Я скажу больше - никто и никогда.
При этих словах душа его собеседницы затрепетала. Но Алеа в который раз мысленно приструнила себя.
- То есть это и будет тем новым, что принесет нам изменившейся мир?
- Хочется надеяться, - ответил Гар.
Алеа отвернулась, пытаясь осмыслить услышанное. Вскоре она вновь перевела взгляд на своего собеседника.
- Но разве мир быстро изменишь?
- Нет, но главное положить начало переменам, - ответил Гар. - Хотя и на это может уйти вся жизнь. Мне, например, кажется, что и карлики, и гиганты, и рабы имеют между собой нечто общее.
- Это как? - нахмурилась Алеа и испытующе посмотрела на Гара. - Ты хочешь сказать, что у всех есть причины ненавидеть Мидгард? Только не это!
- Значит, у тебя нет причин для ненависти? - спокойно спросил Гар.
- Нет... то есть да - за те страдания, что выпали там на мою долю, а еще больше за те, которые мне пришлось бы испытать, не унеси я оттуда ноги, - задумчиво произнесла Алеа. - Но за что ненавидеть Мидгард гигантам? За что?
Однако девушка вспомнила, как добры оказались к ней великаны, какое сочувствие они проявили, и тут же устыдилась своих слов.
- А как быть тем, кто не смог убежать? - напомнил ей Гар. - Как насчет тех, кого поймали и привели обратно?
- Их примерно наказывают, чтобы другим неповадно было. - Алеа даже вздрогнула, представив себе, какие мучения ожидали несчастных беглецов до конца их дней. А что было бы с ней самой, попади она в руки прежних хозяев?
Страшно... Лучше вообще об этом не думать!
- И все-таки, что из того, что они все ненавидят обитателей Мидгарда? Какая им от этого польза? - тем не менее упрямо сказала девушка.
- Ах вот оно что... какая, значит, польза, - задумчиво повторил Гар. - В этом вся суть. Одно дело кого-то ненавидеть и совсем другое - что-то предпринимать, бороться за свои идеалы...
Алеа никак не ожидала такого ответа.
- Что-то предпринять? Но что?
- Попробовать изменить существующее положение вещей, что же еще, - пожал плечами Гар. - Но для этого карлики, гиганты и рабы должны объединить свои силы.
- Этого никогда не будет, - категорично заявила Алеа. - Как они вообще могут объединиться? Гиганты живут в Етунхейме, к западу от Мидгарда, карлики - в Нифльхейме, на востоке, на расстоянии в сотни миль! А рабы где-то между ними, и они рассеяны по всему Мидгарду, причем всегда в пределах если не видимости, то слышимости от своего хозяина. Как могут эти три племени договориться между собой? Но даже имейся у них такая возможность, ненависть и подозрительность все равно возьмут свое, перевесят любые доводы разума.
- Ну, было бы желание, - улыбнулся Гар, словно уже знал все это по собственному опыту. - Правда, я еще не сделал окончательных выводов. Тем не менее уверен, что всегда можно убедить людей в пользе переговоров.
- Как ты можешь заявлять такое! Ведь ты еще не встречался ни с кем из них! - воскликнула Алеа.
- Потому и говорю, - спокойно отреагировал Гар. - А пока мне действительно надо все хорошенько узнать, и чем больше, тем лучше. Признаюсь, до этого браться за дело было бы рановато, да и неразумно. И все-таки в глубине души я уверен в том, что, как только познакомлюсь с представителями различных племен поближе, то обязательно найду способ, как их свести вместе.
Алеа поразилась такой самонадеянности.
- То есть ты считаешь, что способен сделать все, что захочешь?
Гар посерьезнел.
- Нет, конечно. Есть многое, чего мне не по силам совершить, и я это знаю. Это то, что многие люди делают каждый день, даже не задумываясь. Они сами не понимают, какое удовлетворение можно получить от этих повседневных забот.
И вновь Алеа поразилась услышанному. Лицо ее собеседника стало грустным, и девушка даже устыдилась своей дерзости. Но одновременно с раскаянием ощутила, как внутри нее нарастает какая-то теплая волна, заполняя царившую там до этого, пустоту.
Неожиданно ей захотелось утешить, по-женски приголубить этого сильного и благородного человека, который почему-то в это мгновение показался ей таким растерянным и беспомощным... такой же игрушкой в руках судьбы, как и она сама.
Этот душевный порыв всерьез испугал девушку. Алеа мысленно отчитала себя за подобную глупость. Действительно, нечего травить себе душу...
- Но если я не способен делать простых вещей, - продолжал Гар, - это еще не значит, что я вообще ничего не умею. Разного рода странности удаются мне лучше. Причем какие! Ими я и займусь...
- И что же ты намерен делать? - спросила Алеа глуховатым от напряжения голосом.
- Трудно сказать, - пожал плечами Гар. - По крайней мере до тех пор, пока не переговорю с представителями всех трех племен...
- А что потом? - не унималась девушка. - Допустим, ты поговоришь с ними. Но что делать потом?
- Это и есть самый главный вопрос.
С этими словами Гар поднялся на ноги и взвалил на плечи мешок.
- В конце концов, какой смысл пытаться что-то изменить, когда сам не знаешь, чего хочешь? Ведь верно?
Алеа тоже встала с места.
- О каких переменах ты говоришь?
- Узнать это можно только одним способом, - ответил Гар. - Надо спросить у самих местных обитателей. Я думаю начать с карликов. Согласна?

* * *

Однажды утром, когда путники устроили привал, Алеа посмотрела на хмурое небо и задумалась.
- Такое впечатление, будто мы прошагали всего ничего. Уже шесть недель идем на север, так что ночи должны становиться все длиннее.
- Чем дальше на север, тем ночи короче, - поправил ее Гар. - Мы с тобой прошли более трехсот миль. За это время день увеличился на час или два.
Алеа перевела взгляд с неба на собеседника.
- Должно быть, ты немало путешествовал, если знаешь такие вещи.
В ее голосе прозвучала нотка зависти.
- Угадала, - кивнул Гар, возясь с костром. - Действительно немало.
Девушка посмотрела в лицо своему спутнику и неожиданно обратила внимание на его бледность.
Внезапно Алеа стала понятна причина одиночества Гара, и у нее сжалось сердце. Какое несчастье постигло этого человека? Что вынудило его бросить дом и отправиться скитаться по белу свету?..
Да все, что угодно... Алеа уже пришла к пониманию очевидной истины - насколько жестоки и как изобретательны в своей жестокости бывают подчас люди.
- Но если день стал короче, то и людей стало меньше, - тихо заметила она. - Последний раз мы видели отряд из Мидгарда десять дней назад, а гигантов - семь...
Гар вспомнил, как это случилось.
Отойдя от Алеа на приличное расстояние, он ловил в ручье рыбу. Вскоре откуда-то из рощи донесся низкий голос. Кто-то окликнул своего товарища.
В ответ донесся более высокий баритон. Видимо, это великанша перекликалась в лесу со своим отпрыском. И Гар, и Алеа сразу отступили в прибрежные заросли и какое-то время пережидали, пока голоса не умолкнут. Лишь когда стало совсем тихо, они крадучись вышли из укрытия.
- Да, последнее время было спокойно, - согласился Гар. - Может, нам теперь стоит идти днем.
От его слов в душу Алеа закралась тревога, смешанная с каким-то детским восторгом. Наверное, интересно идти и видеть, как на ладони, весь мир, а не жалкие несколько ярдов впереди себя... А если им повстречается враг?
Осторожность взяла верх.
- Лучше не стоит, вокруг полно диких собак и кабанов.
- Ну, собаки могут выследить нас и ночью, - напомнил ей Гар.
- А охотники? - нахмурилась Алеа. - Нам попались лишь три отряда, но, к счастью, никто даже не взглянул в нашу сторону.
- Наверное, думали о чем-то о своем...
Алеа подозрительно покосилась на своего собеседника. Откуда у него такой легкомысленный, такой игривый тон? Разве он может заглянуть в мысли других людей? Откуда ему известно, что творится у них в голове? Но Алеа промолчала.
- Ты хочешь сказать, что, если отряд из Мидгарда зашел так далеко на север, это не из-за нас?
- Думаю, нет, - кивнул Гар. - Пойми меня правильно - это еще не значит, что нам нечего опасаться. Наоборот, мы должны действовать с удвоенной осторожностью. Особенно сейчас, когда ночь сократилась до четырех часов и мы будем вынуждены идти и днем...
- Верно, - согласилась Алеа. - А спать придется вместе с солнцем.
- Мы постепенно перейдем на новый режим дня, - уточнил Гар. - Если судить по звездам, то мы бодрствовали шесть часов, так что сейчас вполне можем вздремнуть часок-другой, а затем будем двигаться до полудня. В полдень сделаем привал и как следует выспимся.
- Что ж, план действительно неплохой, - согласилась Алеа, - а завтра отправимся в путь как можно раньше.
Какое-то время они отдыхали, затем слегка перекусили и вновь отправились в дорогу.
Но не успели путники прошагать и нескольких миль, как им навстречу попался отряд гигантов.

Глава 9

Они шли ровно в ряд, и их было восемь.
У каждого из гигантов в придачу к привязанному к поясу топору имелись еще лук со стрелами или копье.
Двое держали на плечах длинный шест, на котором болталась бычья туша.
Алеа дернула Гара за рукав.
- Бежим!..
- Не бойся, сейчас мы с тобой зашли уже достаточно далеко на север. Нас вряд ли примут за шпионов, - успокоил девушку Гар. - Ведь, если я не ошибаюсь, мы уже в Северной Стране...
Алеа остановилась как вкопанная.
- Если мы действительно прошли более трехсот миль, то так оно и есть.
Правда, Алеа еще не была в этом до конца уверена. Единственное, что она знала наверняка, так это что граница Мидгарда пролегает где-то в трехстах милях на север от ее родной деревни.
- Мы ведь и раньше встречались с гигантами, и они не выказывали враждебности - по крайней мере до тех пор, пока мы сами держались мирно. Но ты права. Возможно, тебе действительно разумнее будет притаиться и не попадаться им на глаза...
Сказав это, Гар направился в сторону великанов.
Алеа рассердилась не на шутку. Несколько секунд она смотрела своему спутнику в спину, словно пытаясь пронзить его взглядом. Как он посмел вести себя с ней, как с ребенком!..
Девушка бросилась вдогонку за Гаром, а когда нагнала, воскликнула:
- Если ты их не боишься, то мне они и подавно не страшны!..
Гар посмотрел на нее полным восхищения взглядом, и ее обиды как не бывало.
- А куражу тебе не занимать! Знаешь, это не то же самое, что просто не бояться...
Алеа на всякий случай смерила его презрительным взглядом, поскольку точно не знала, как расценивать подобные слова - то ли как комплимент, то ли как упрек.
- А ты, кажется, уверен, что нам они не страшны!
- Я бы не сказал, - возразил Гар. - Но, если судить по тому, что ты мне рассказывала о Северной Стране, то смею предполагать, что у них нет оснований для враждебности.
- Значит, если они на нас все-таки нападут, виновата буду я?
- Ни в коем случае. Ответственность за все несу я, - улыбнулся Гар. - Ведь ты, в отличие от меня, никогда не совершала глупостей.
И вновь Алеа мысленно одернула себя, хотя ее так и подмывало сказать какую-нибудь колкость. А еще девушке не хотелось, чтобы ее спутник понял, как ей страшно. Ведь кто знает, что на уме у этих гигантов!..
Боги свидетели, это были настоящие исполины!
Как только великаны увидели, что им навстречу из зарослей вышли люди, они остановились и положили свою ношу на землю. Никто не схватился за топор, хотя рука каждого из великанов легла на пояс рядом с рукояткой. Луки они перетянули со спины на грудь.
- Привет! - произнес Гар, имитируя акцент, с которым говорили гиганты, и поднял руку в приветственном жесте. - Да будет ваш путь ровен и гладок!
- Да будет твой путь мягок! - отозвалась великанша, которая шла в первом ряду. По ее седым волосам и морщинистому лицу путники поняли, что она здесь самая старшая. - Куда держите путь, странники?
- В Нифльхейм, - ответил Гар. - Мы не отважились идти туда через Мидгард. Меня зовут Гар, мою спутницу - Алеа.
Алеа смотрела на великанов, и удивлению ее не было предела. Где это видано, чтобы женщина говорила от имени охотников?
- Скажите, мы уже вступили в пределы Северной Страны?
- Вступили, - нахмурилась великанша. - Но неужели ты этого сам не понял?
- А я здесь раньше никогда не был. Мы шли, ожидая, куда приведет нас сердце и то немногое, что нам известно, - пояснил Гар. - Что нас ждет впереди?
- Болота, перелески и большая река, - ответила великанша.
- На расстоянии дня пути отсюда есть удобный брод, - заметил один из охотников.
- Но будьте осторожны. Неподалеку мы слышали лай диких собак, - добавила женщина помоложе. - Правда, к нам они не приблизились.
- Неудивительно, - пробормотал Гар.
- А почему вы не отважились идти через Мидгард? - поинтересовалась старшая. - Или вы отщепенцы?
- Что ж, нас можно причислить и к ним, - осторожно ответил Гар. - Вообще-то, если признаться честно, мы беглые рабы, и назад нам пути нет.
- Понятно, для Мидгарда вы слишком высокого роста, - кивнула великанша. - Мы об этом наслышаны. Но для нас вы мало чем отличаетесь от других обитателей Мидгарда. Хотя, насколько мне известно, там у вас даже несколько лишних дюймов роста могут доставить человеку массу неприятностей.
- Что верно, то верно, - прошептала Алеа.
Великанша пристально посмотрела в ее сторону и нахмурилась. От взгляда исполинской охотницы бедняжке стало не по себе.
- Что ты сказала, милая девушка?
- Я сказала - что верно, то верно, - произнесла Алеа уже громче и добавила:
- Кстати, я вам не «девушка», а вполне взрослая женщина.
- Полегче, - шепотом одернул ее Гар. - Следи за собой, будь осторожна!
Но великанша, похоже, решила, что бестактность допустила она сама.
- Прошу простить меня, молодая женщина. Для нас все обитатели Мидгарда одинаковы, - произнесла она извиняющимся тоном. - Ты же еще молода, вот я и не сумела определить, сколько тебе лет - пятнадцать или тридцать.
Никак не ожидая такой учтивости от старшей по возрасту и положению женщины, Алеа от изумления вытаращила глаза.
- Скажи хоть что-что в ответ, - прошипел Гар и довольно сильно пихнул свою спутницу локтем в бок.
Это привело ее в чувство.
- О, простите мне мою резкость, Ваше Старейшество, и примите благодарность за вашу учтивость.
- Можешь называть меня по имени - Риара. По твоим словам я делаю вывод, что ты не привыкла к учтивому обращению.
- Нет, не привыкла, - призналась Алеа.
В следующую секунду она бросила на Гара быстрый взгляд и поправилась:
- Кроме как с его стороны. Кстати, его зовут Гар, а меня Алеа...
Гара слова девушки приятно удивили.
Он уже хотел сказать гигантам что-нибудь вежливое, но великанша заговорила первой:
- Приятно было с вами встретиться, Гар и Алеа...
Ее лицо озарилось улыбкой, но потом она добавила:
- Но скажите, что заставило вас держать путь в Нифльхейм?
Видимо, осторожность взяла верх.
- Нам уже случалось разговаривать с гигантами, - произнес Гар. - И нам показалось, что все, что рассказывают жители Мидгарда своим детям о вашем народе, - чистой воды вымысел. Мы решили, что обязательно надо пообщаться и с карликами тоже, чтобы выяснить, насколько правдиво то, что говорят о них...
- Мы не слыхали этих рассказов и не можем судить о том, насколько они правдивы, - нахмурилась великанша.
- Впрочем, с карликами мы знакомы, - заметил один из охотников. - Они такой же народ, как и мы, хотя их обычаи и привычки не похожи на наши.
- По-моему, вы правы, что хотите во всем убедиться сами, - добавил другой. - Хотя я бы посоветовал вам быть осторожными. Карлики вряд ли примут вас с распростертыми объятиями.
- Но почему? - удивился Гар, но потом, поразмыслив, добавил:
- Впрочем, в этих словах есть доля истины. Ведь коротышкам, как и вам, приходилось не раз сражаться с Мидгардом.

Предыдущая страница 11 Следующая страница


Волшебник в Мидгарде 12

- Ты как-то чудно рассуждаешь, словно родом не из Мидгарда.
Старшая охотница покосилась на Гара с некоторым подозрением.
- Это потому, что он старается подражать вашему говору, - заступилась за друга Алеа.
- Алеа права, - признался Гар, - но это из уважения к вам...
- Наверно, опасался, что мы вас не правильно поймем? - лукаво улыбнулась седовласая великанша. - Можешь говорить на родном тебе наречии.
- Что ж, если вы настаиваете, - произнес Гар уже без акцента. - Теперь вы меня понимаете?
- Да, но все равно речь твоя не похожа на речь жителя Мидгарда, - сказала женщина. - Даже твоя спутница говорит по-другому.
- Это потому, что я из дальних краев, - пояснил Гар и не погрешил против истины. - Я пришел в Мидгард как друг, но меня тотчас попытались поставить на колени и сделать из меня раба.
Алеа не поверила собственным ушам.
- Похоже, что твоя спутница слышит об этом впервые, - заметила великанша.
- Я не стал ей этого говорить, - пожал плечами Гар. - Она и без того хлебнула лиха.
- А я спросила, - кивнула великанша. - Получается, что ты либо был в полном неведении относительно нравов Мидгарда, либо вел себя как круглый дурак.
- Скорее всего последнее, - согласился Гар. - Ведь мне почему-то кажется, что гиганты, карлики и жители Мидгарда могли бы найти общий язык и жить в мире.
В ответ на его слова гиганты разразились громогласным хохотом, который путники буквально ощутили кожей.
Отсмеявшись, Риара смахнула с глаз слезы.
- Да, ты и вправду глуп, - сказала она. - Мы, великаны, еще могли бы жить в мире и согласии с карликами, но ведь Мидгард ни за что не прекратит свои вылазки против нас. Пойми меня правильно. Будь у них такая возможность, они бы уже давно поработили весь Нифльхейм!..
- Полностью согласен, - заверил Гар. - Но и вы были бы не прочь завоевать весь Мидгард, нет?
Смешки тотчас стихли, как по команде.
- Это не в наших правилах, - пророкотал кто-то из мужчин.
- Даже будь у нас такие намерения, ничего не удалось бы - Мидгард превосходит нас численно, - добавила Риара.
В глазах Гара обозначилось сомнение, но Риара продолжала.
- Ты и впрямь издалека, если так мало знаешь о Мидгарде! Да и о нас тоже... Пойдемте же с нами, путники, если вам хочется идти и дальше. Глядишь, проведете ночь-другую, имея вместо звездного неба настоящую крышу над головой. К тому же вам пора побольше узнать о нас, Етунах.
Алеа уставилась на Риару в явном замешательстве, а затем на всякий случай спряталась за спину Гара.
Магнус лишь слегка удивился.
- Мы сочтем ваше приглашение за честь, добрая женщина. Но неужели вы не боитесь принимать у себя тех, кто пришел из Мидгарда?
- Да ведь вас только двое, и вы такие маленькие. - Риара махнула рукой, давая понять, что не стоит об этом и говорить. - Так что будьте нашими гостями, чужестранцы, и убедитесь, что великаны никакие не чудовища.
От страха Алеа почувствовала во рту металлический привкус. Ей показалось, будто живот ей сжала чья-то железная рука. Когда же Гар с учтивым кивком принял приглашение гигантов, она едва не вскрикнула от отчаяния.
- Спасибо вам за приглашение, - произнес Гар. - Я проявлю чудовищную неучтивость, если не приму его. Благодарю вас тысячу раз за ваше гостеприимство. Мы с радостью последуем вслед за вами.
- Для нас высокая честь принимать вас у себя, - с улыбкой ответила Риара. - Идемте.
Но Алеа с такой силой ухватила Гара за руку повыше локтя, что тот даже поморщился от боли.
- Неужели ты не боишься? Неужели ты считаешь, что там мы будем в безопасности?! - шепотом чуть ли не закричала девушка.
- Будто ты не знаешь, какой я самонадеянный, - шепнул Гар в ответ.
Алеа одарила его укоризненный взглядом - к чему возводить на себя напраслину.
- Прошу извинить меня, - обратился Гар к великанше. - Но мне надо переговорить с моей спутницей с глазу на глаз.
Риара понимающе кивнула.
- Пожалуйста. Можете отойти в сторонку. Мы не станем подслушивать.
И она повернулась к своим спутникам, чтобы обсудить с ними столь неожиданный поворот событий. Гиганты лишь пару раз деликатно посмотрели на своих нежданных гостей.
Алеа с Гаром отошли в сторонку. Больше никто на них не огладывался. Не в привычках великанов было мешать людям.
- Послушай, - накинулась Алеа на своего спутника. - Может, с собачьей сворой ты еще и справишься, но как, по-твоему, ты будешь сражаться с целой деревней гигантов?!
- Не волнуйся, - успокоил ее Гар. - Уж что-что, а за себя могу постоять. Но, как мне кажется, до этого дело не дойдет.
Даже если они на нас осерчают и посадят под замок, всегда есть возможность бежать.
Алеа недовольно посмотрела на самоуверенного зазнайку, словно подозревала, что он что-то недоговаривает.
- Откуда в тебе такая уверенность?!
- Но я же сумел бежать из Мидгарда! - ответил Гар. - А от гигантов и подавно уйду... если понадобится. Ведь они не привыкли держать людей в неволе.
- Откуда тебе это известно?
- Но ты же сама это слышала - у них нет рабов, - напомнил Гар. - К тому же, сдается, что здешний народ добрый и гостеприимство для них - священный закон. Если хочешь, я смогу проводить тебя в безопасное место, а сам пойду к гигантам в их деревню.
Неожиданно Алеа почувствовала, что в присутствии Гара ей нет смысла показывать свой страх.
- Я буду делать то же, что и ты. Но, видят боги, ошибка может дорого нам обойтись!
И с чего это он с такой гордостью посмотрел на нее?.. Алеа была готова поклясться, что он гордится именно ею, а не собой.
- Знаешь, когда я предложил тебе пойти вместе со мной, то даже не подозревал, как крупно мне повезло. Так что давай-ка лучше порадуем наших щедрых хозяев тем, что будем хорошими гостями.
С этими словами он повернулся и зашагал в сторону гигантов. Алеа направилась вслед за ним, удивляясь, почему это у нее дрожат коленки. Наверное, от страха.
В душе девушка молила богов, чтобы никто из страшных великанов не посчитал ее хорошенькой.

* * *

Первое, что увидели путники, подходя к деревне, где жили гиганты, был десяток ее обитателей, которые огромными граблями выравнивали дорожное полотно, посыпали его песком и потом укладывали сверху огромные каменные плиты, толщиною никак не меньше двух футов.
Риара и ее спутники поприветствовали «дорожно-строительную бригаду». Рабочие в ответ заулыбались и замахали руками.
Но в следующее мгновение им в глаза бросились необычные гости, и великаны, бросив свое занятие, столпились вокруг Гара и его спутницы, жестикулируя и засыпая их вопросами.
Алеа в страхе отпрянула назад, но Гар только расцвел своей самой веселой улыбкой и, как ни в чем не бывало, принялся болтать.
Он тут же не преминул перевести разговор на интересующие его темы. Особый интерес у Гара вызвала система коммуникаций.
Алеа поначалу была готова устроить своему спутнику головомойку, но затем раскусила его замысел. Прошла буквально пара минут, и дорожные строители уже оживленно обсуждали с Гаром технику прокладки дорог. О жителях Мидгарда с их предрассудками не было сказано ни слова. Такое впечатление, будто гиганты приняли Гара как равного и даже не видели в нем чужака.
- И как тебе удалось так быстро завоевать их доверие? - поинтересовалась Алеа, когда они под предводительством Риары двинулись дальше.
- Каменщики узнают друг друга с первого взгляда, - пошутил Гар.
- Вот уж не знала, что ты каменщик, - нахмурилась Алеа.
- Ну, немного иного рода, - признался Гар, - не совсем такой, как они. Но меня интересует буквально все.
И он с интересом посмотрел на ближайшего к нему гиганта.
- Куда ведет эта дорога?
- В Етунхейм, - ответил великан. - Здесь, в Северной Стране, наша деревня - лишь небольшая колония. Дело в том, что в Етунхейме стало тесновато. Из окошка любого дома на горизонте можно увидеть дымы самое малое трех соседних деревень...
- Да, и вправду тесновато, самая пора немного расселиться, - согласился Гар. - Судя по всему, дела в вашей колонии идут хорошо, если у вас остается время на ремонт дороги...
- Нам нравится строить, - пожал плечами великан, - и у нас всегда найдется часок-другой свободного времени. Обычно мы проводим наш досуг, обтесывая камни.
Действительно, гиганты уделяли немало времени и сил обустройству деревни. Первое, что бросилось путникам в глаза, - это мощная каменная стена, высотой около трех десятков футов, которая тянулась на четверть мили в каждую сторону.
Алеа остановилась как вкопанная.
- И вы называете это деревней?!
Орла, молодая женщина, которая шагала с ней рядом, только пожала плечами. Женщины успели разговориться по дороге, причем Алеа не переставала удивляться, как быстро великанша расположила ее к себе.
- Нас здесь живет всего несколько сотен. К тому же нам требуется больше пространства, чем... - Великанша не договорила, но Алеа тотчас поняла, что она хотела сказать «вам в Мидгарде».
Но Орла уже продолжала:
- Вы можете подумать, что если мы в полтора раза выше вас, то и пространства нам требуется в полтора раза больше.
Но это не так. Ведь глупо предполагать, что если я в полтора раза выше, то значит, и в полтора раза шире. - С этими словами великанша улыбнулась ей с высоты своего роста. - Но ты же видишь, что это не совсем так - я шире тебя раза в два.
Значит, пространства мне требуется в четыре раза больше.
- В четыре раза больше, а вас тут несколько сотен, - вслух подумала Алеа, глядя на массивную стену. - Для нас это уже город, и немаленький!..
Когда же они вошли в ворота, деревня показалась девушке еще больше. Охотники замахали руками: улыбками и шутками они приветствовали часовых на стене и у ворот. Они все шагали и шагали - стена оказалась двенадцать футов в ширину, если не больше!
- Стена во всех местах такая толстая? - Алеа от удивления вытаращила глаза.
- А ты как думала! - пожала плечами Орла. - Иначе как бы она выдержала вес воинов?
- Воинов? Где?..
Алеа стала испуганно озираться по сторонам.
Однако в следующее мгновение процессия миновала стену, и люди оказались в самой деревне.
Орла с улыбкой похлопала Алеа по плечу.
- Вон там!.. А еще вон там! - И великанша сначала указала на других охотников, потом на дома, а затем жестом обвела всю деревню. - Везде вокруг тебя! Мы и есть воины, все до единого в возрасте от шестнадцати лет и старше. Если, конечно, в этом возникает необходимость. Мы не можем понять, как вы... почему вы у себя в Мидгарде превращаете в рабов тех, из кого вышли бы самые лучшие воины!
- Глядя на вас, я этого тоже не понимаю, - согласилась Алеа.
Но смотрела она не на Орлу, а разглядывала деревню.
Все дома здесь оказались каменными. Более старые были ловко сложены из неровных валунов, а те, что поновее - из обтесанных глыб, которые были так плотно подогнаны друг к другу, что Алеа не заметила швов.
Все дома были одноэтажными. И вновь Алеа изумилась: стена высотой пятнадцать футов от земли до стропил крыши принадлежит всего-навсего одноэтажному дому! Чудеса!.. Но сомнений не оставалось - в доме виднелся лишь один ряд окон, причем вровень с дверью. Следовательно, этаж действительно только один. И как раз по росту десятифутовому великану.
Кстати, действительно не так уж много места!
Крыши были крыты соломой, но Алеа не сомневалась, что солома эта уложена на доски... Тут девушка поняла, чем вызвано отсутствие вторых этажей: в самом деле, из чего надо делать пол, чтобы он выдерживал огромный вес обитателей дома, особенно если тех около десятка! А кто бы захотел оставаться внизу, зная, что у тебя над головой бродят такие мастодонты?.. Да и опор понадобилось бы такое количество, что комната скорее походила бы на каменный лес...
Дома стояли на достаточном расстоянии друг от друга, а между ними росли фруктовые деревья и паслись овцы. Для деревни тут было очень даже просторно - никакой скученности. Но это для нее, решила Алеа, а для гигантов должно быть тесновато.
И все-таки ее поразило обилие каменных жилищ. За все свою жизнь девушка видела лишь несколько строений из камня - храм, зал деревенских собраний и графский замок. Все остальные постройки в ее деревне были глинобитными. Здесь же даже у самого последнего бедняка имелся каменный дом!
Если, конечно, среди них имелись бедняки...
Дома были примерно одинаковых размеров, и лишь одно здание возвышалось над остальными - не иначе как зал собраний. Одеты жители деревни тоже были одинаково - в рубахи и штаны ярких расцветок. Какой разительный контраст с серовато-коричневыми тонами ее деревни!
Алеа посмотрела на женщин и поняла, что ей нечего опасаться приставаний со стороны молодых и жадных до плотских утех гигантов. Все дамы здесь были как Риара, Орла или другие охотницы.
Поначалу Алеа решила, что на охоту отправляют только тех, кто крепок телом. Но оказалось, что все местные жительницы очень широки в кости и крепко сбиты, подобно тем, что повстречались ей на дороге. И если и была какая-то разница между мужчинами и женщинами, так это в чертах лица, более резких у представителей сильного пола, словно высеченных из гранита тупым резцом.
По сравнению с мужскими женские лица отличались известной долей утонченности. Поначалу Алеа про себя сравнила лицо Риары с чурбаном, с которого плохо обтесали кору. Но по сравнению с мужчинами ее возраста охотница показалась просто красавицей...
У женщин были хорошо развиты грудь и бедра. Правда, на фоне столь крупных тел это не слишком бросалось в глаза - грудные мышцы у мужчин имели весьма впечатляющие размеры.
По сравнению с великаншами Алеа впервые в жизни почувствовала себя малюткой. И кому она здесь только может понравиться, такая крошечная и худая? Но с другой стороны - ей это было даже приятно.
Теперь девушке стало понятно, почему эти два подростка-изгоя, Рокир и Йорак, домогались ее. Ведь они выросли в Мидгарде и с детства усвоили местный идеал красоты. Конечно, они приставали к Алеа еще и потому, что она была для них жертвой, над которой можно было вдоволь поиздеваться, выместить весь свой гнев, всю свою обиду и злость на бывших своих соплеменников...
Даже на собственных матерей.
От этой мысли девушке стало не по себе.
Алеа заставила себя переключиться на что-то другое - например, на удивительные вещи, что существовали вокруг нее.
Например, девушку поразило то, что местные женщины здесь примерно одного роста с мужчинами.
Большинство местных обитателей были ростом футов десять - или что-то около того: одни девяти футов, другие - одиннадцати, а кто-то и вообще двенадцать. Некоторые женщины были ниже мужчин, другие - выше, но никто не придавал этому значения.
Все жители имели очень крепкое телосложение. Алеа ничуть не удивилась тому, что все дорожки в деревне были так плотно утоптаны, что их не мог размыть даже самый сильный ливень - совершенно нормально, если дорога, истоптанная такими мощными ногами, превращается в камень.
Внезапно взгляд девушки привлек невысокий мужчина, внешне типичный обитатель Мидгарда. Она даже вскрикнула от неожиданности и спряталась за спину Орлы.
- В чем дело? Ты чем-то напугана?..
Алеа подняла глаза и увидела рядом с собой Гара. Тот протянул к ней руку, словно хотел приласкать и успокоить. Правда, до нее он даже не дотронулся. А ведь всего мгновение назад он разговаривал с человеком вдвое себя выше!
- Нет-нет, с ней все в порядке. Ее никто не обидел, - заверила Орла и легонько погладила свою новую знакомую по плечу. - И не обидит. Что так напугало тебя, мой друг Алеа?
Мой друг?.. И это о ней?..
Алеа почувствовала, что ее раздирают самые противоречивые чувства - восторг и страх.
- Там человек из Мидгарда! Он не должен меня видеть!
- Из Мидгарда? - нахмурилась Орла, - Но здесь нет никого из...
- Вон там!
Гар кивнул в сторону немолодого мужчины с озабоченным лицом, который в данный момент направлялся прямиком к ним.
Орла посмотрела на незнакомца.
- Ах, вы имеете в виду Гарлона? Но он не из Мидгарда. Он мой отец.
Теперь и Гар, и Алеа застыли как вкопанные.
Подойдя ближе, Гарлон замедлил шаг и улыбнулся.
- Это действительно так, молодые люди. Несмотря на мои дюймы - мои недостающие дюймы, будет правильнее сказать, - я великан, потому что великанами были мои родители.
- Звучит правдоподобно, - пробормотал Гар, хотя на лице его читалось удивление. - Рецессивные гены не всегда проявляют себя.
- Что за ерунду ты говоришь? - раздраженно спросила его Алеа.
- Неучтивую ерунду, это точно, - добавил Гар и повернулся к Гарлону. - Прошу извинить меня, добрый человек. Мне не следовало тебя разглядывать, но я не ожидал увидеть здесь человека твоего роста.
В конце концов, заметил он про себя, одно дело - видеть этих людей на фотографиях, сделанных с орбиты, и совсем другое - встретиться с ними лицом к лицу. У них даже есть имена!
- Я не обижаюсь, - сказал Гарлон, протягивая руку. - Гости у нас редки, особенно из Мидгарда, поэтому мы не торопимся заранее пускаться в объяснения.
Гар пожал протянутую руку.
- Значит, у гигантов бывают дети среднего роста. Или внуки...
- А иногда и ниже. У меня четверо детей, и только Орла родилась гигантом.
Орла кивнула.
- Моя сестра и младший брат ростом немного ниже тебя, а старший брат - вот тот настоящий карлик...
- В каждом поколении рождается достаточное число карликов, - продолжал Гарлон. - Но когда они вырастают, то собираются вместе и уходят в Нифльхейм искать себе жениха или невесту.
- А не опасно путешествовать по Северной Стране? - с серьезным видом поинтересовался Гар.
- Нашим детям не страшны ни дикие собаки, ни кабаны, - улыбнулся Гарлон. - Так что, чужестранец, не волнуйся. Тем более что наши дети не отправляются в путь поодиночке.
- Замечательно! - воскликнул Гар. - Но ведь самые страшные хищники ходят не на четырех ногах, а на двух.
- Ты имеешь в виду бандитов, изгнанных из Мидгарда, или тех, кто их ловит? - усмехнулась Орла. - Мы сопровождаем своих низкорослых детей, поэтому в дороге неприятностей не случается. Кстати, к нам приходят гиганты, родившиеся у карликов в Нифльхейме, - тоже в поисках спутника жизни. Правда, обычно они находят себе мужа или жену еще по пути сюда.
- Наверное, трудно расставаться с собственными детьми? - серьезно спросил Гар у Гарлона.
- Конечно, но когда кто-то оттуда идет в наши края, они всегда стараются прислать домой весточку, - пояснил Гарлон. - Северная Страна пустынна только на первый взгляд. Время от времени по ней проходят торговые караваны. Даже бандиты несколько раз подумают, прежде чем нападать на сотню-другую хорошо вооруженных карликов или десяток гигантов.
- Или пять дюжин тех и других вместе, - добавила Орла.
- Поразительно, - выдохнула Алеа. - Почему мне не рассказывали ничего подобного дома?..
- Потому что тебе пытались внушить, будто мы чудовища или по крайней мере очень сильно отличаемся от вас, - пояснил Гарлон.
- Разумеется, - медленно произнес Гар. - Ведь узнай в Мидгарде, что у вас появляются на свет дети нормального роста, им бы пришлось относиться к вам как к людям, мало чем отличным от них самих...
- Твоя правда. - Мгновение на лице Гарлона читалось отвращение, но он тотчас совладал со своими чувствами. - И тогда они лишились бы предлога превращать собственных собратьев в рабов или же прогонять их от себя из-за нескольких лишних дюймов роста...
Гарлон умолк, сморщился, потом улыбнулся и повернулся к дочери:
- Как прошла охота, моя милая?
- Неплохо, отец. - Орла сняла с плеча вместительный ягдташ и передала Гарлону. - Десяток гусей и восемь куропаток. Другим посчастливилось даже больше, чем мне.
Гарлон слегка покачнулся под тяжестью добычи, но затем выпрямился и обратился к дочери:
- Пойдем домой, надо показать это матери. А вас, чужестранцы, мы приглашаем разделить с нами вечернюю трапезу.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Алеа никак не ожидала, что ее пригласят к ужину. Но Гар с достоинством произнес:
- Мы сочтем за честь принять ваше приглашение. Вы так добры к нам.
- Отец, насколько мне известно, по случаю удачной охоты сегодня на лугу будет устроен пир, - сказала Орла, шагая рядом с Гарлоном. - Нам удалось завалить быка... Впрочем, ты сам его видел.
- Видел, дочка. Действительно, чем не повод, чтобы устроить пир, - отвечал Гарлон. - Я рад за вас, охота удалась на славу.
Он широко улыбнулся и с гордостью посмотрел на дочь.
- Знаешь, я очень удивился, когда ты в детстве выбрала себе богиней-покровительницей Думи. Но теперь вижу, что ты действительно похожа на нее...
Орла слегка зарделась от такой похвалы и словно стала еще выше ростом - наверное, потому, что отец не доходил ей даже до плеча.
- А кто эта Думи? - поинтересовался Гар.
- Богиня охоты, - пояснила Орла. - Или у вас в Мидгарде о ней не слыхивали?
- Нет! - воскликнула Алеа. - Расскажите нам о ней!
- О, это воинствующая дева, - усмехнулась Орла, - но в этом я ей подражать не собираюсь... по крайней мере слишком долго. Но, думаю, сначала мне стоит навестить родственников в Етунхейме.
- Да, по всей видимости, без этого никак не обойтись, - вздохнул Гарлон. - Но и здесь у нас найдется с полдюжины достойных женихов, хотя, признаюсь, я не тороплюсь выдавать тебя замуж.
- Ну, еще не было такого отца, кому бы понравился избранник его дочери, - заметил с улыбкой Гар.
- Верно, но я пытаюсь смотреть на вещи трезво, - ответил Гарлон.
- Наши молодые люди все до единого милы, - вздохнула Орла. - Но никто из них не заставляет мое сердце биться чаще...
- А какое это имеет отношение к замужеству? - удивилась Алеа.
Орла в ответ посмотрела на гостью непонимающим взглядом, но затем лицо ее сделалось темнее тучи.
- Клянусь богиней! Сдается мне, у вас в Мидгарде два вида рабства, и неизвестно, какое страшнее!
- Как я понимаю, у вас молодой девушке не запрещается жить со своим избранником даже без совершения брачной церемонии?
- А что в этом такого? - удивился Гарлон. - Какой отец, если он действительно любит дочь, будет насильно выдавать ее замуж? Для того чтобы сбыть с рук лишнего едока?
- Верно, - с горечью в голосе согласилась Алеа. - Но если так рассуждать, то в Мидгарде вообще нет любящих отцов.
И она мысленно вознесла Фрейе благодарность за то, что ей самой достались любящие родители...
Гарлон хмуро посмотрел на девушку, но ничего не сказал, потому что в этот момент они вышли на просторный деревенский луг. Там уже собрался народ, причем между гигантами то там, то здесь виднелись группы людей нормального роста.
Оказалось, что все с интересом наблюдают за поединком двух юношей-борцов. Обнаженные до пояса, с телами, блестевшими от капелек пота, они сошлись в поединке посреди луга.
- Давай посмотрим немного!
Орла умоляюще посмотрела на отца.
- Что ж давай, если тебе так хочется, - отвечал тот с лукавой улыбкой.
Орла с отцом и Алеа с Гаром подошли поближе, остановившись футах в двадцати от борцов.
Алеа сразу поняла, откуда у Орлы такой интерес к поединку. Даже у нее самой в груди все затрепетало при виде молодых, мускулистых тел, хотя на ее вкус молодые люди были слишком крупны и коренасты. А еще ей показалось любопытным, что, несмотря на пышные бороды, тела борцов были практически лишены растительности. Может, они ее сбривают?
Гар тоже наблюдал за поединком борцов с интересом. Вот они, тяжело дыша, разошлись в стороны, вот снова прыжком приблизились друг к другу. Внезапно один из гигантов словно взлетел в воздух и в следующий момент с глухим ударом рухнул на землю. Из толпы послышались одобрительные замечания. Даже Гар не удержался и выкрикнул от восторга:
- Отличный бросок. Молодец!
Тот, кому не повезло, поднялся с земли, а победитель с благодарной улыбой повернулся к Гару.
- Спасибо тебе, маленький человек. Но как ты сумел разглядеть мой прием? Вот уж не думал, что в Мидгарде понимают толк в борьбе!
- А я не такой, как все, - отвечал Гар.
- Может, тогда попробуешь сразиться со мной?
Лицо Гара расплылось в улыбке. Алеа посмотрела на него в немом испуге. Не успела она и слова сказать, как Гар уже выступил вперед, сбросил с плеч плащ и снял тунику.
- Спасибо за приглашение! Люблю физические упражнения. Только какие у вас тут правила?..

Глава 10

- Но ведь мы не позволяем молодым людям вроде Скорага бороться с теми, кто ниже их ростом, - запротестовал было Гарлон и тоже шагнул на площадку.
- Ниже меня? Но во мне роста всего девять футов, мастер Гарлон, а наш гость никак не ниже семи!
- Верно, семь футов, а в придачу к ним еще на полдесятка больше прожитых лет и опыта, - согласился Гар. Он шагнул навстречу противнику и принял выжидательную позу. - Пусть кто-нибудь даст сигнал.
- Начали!.. - раздалось сразу несколько голосов.
- Орла, останови их! - взмолилась Алеа. - Он раздавит Гара!..
- Ты и вправду думаешь, что в наших силах остановить двух молодых самцов, пожелавших померяться силами? - вздохнула Орла.
Алеа недоуменно посмотрела на свою новую знакомую.
Неужели именно желание проверить свои силы подтолкнуло Гара к поединку? Неужели ему действительно захотелось показать ей, на что он способен?
Скораг издал боевой клич и устремился на Гара - но тот каким-то чудом исхитрился подставить ему подножку. Противник потерял равновесие. Гар, не теряя драгоценных мгновений, дернул его за руку, и гигант повалился на землю.
Толпа одобрительно загудела. Некоторые из тех, кто работал поблизости, побросали свои дела и тоже подошли к кругу посмотреть на соперников.
Скораг с дерзкой усмешкой поднялся на ноги.
- Неплохо, приятель! Ты первым свалил меня, теперь моя очередь!..
- Если хочешь, испробуй на мне свой фирменный бросок! - поддразнил его Гар.
Скорага не пришлось долго упрашивать. Алеа толком не поняла, как это произошло, но в следующее мгновение Гар, крутясь, как колесо, взлетел в воздух. Девушка испуганно вскрикнула. Но тотчас на ее плечо легла рука Орлы.
- Не бойся, сестра, они всего лишь...
Скораг с громким хохотом поймал Гара на руки, словно тот был младенцем, а затем бросил на землю.
- Считай, чужестранец, что в первый раз тебе повезло.
Гар прыжком поднялся на ноги - точно под грудью противника, который успел пригнуться, выставив вперед руки Гар ловко повернулся к нему спиной, схватил за предплечье и потянул на себя. Как ни странно, сам он при этом устоял на ногах, а вот Скораг оказался на земле.
- Два-один в мою пользу, - заметил он с улыбкой.
Скораг лишь фыркнул от удивления и поднялся на ноги.
- Что ж, не буду спорить, ловкости тебе не занимать...
- Твоя очередь, - напомнил ему Гар.
Скораг бросился на него и, схватив за руку и за ногу, подбросил противника в воздух. Алеа вновь испуганно вскрикнула и от страха плотнее прижалась к Орле, но Гар уже вновь стоял на ногах и лукаво улыбался.
- Отличный бросок! А почему бы тебе не попробовать вот так?..
С этими словами Гар прыгнул на соперника, стараясь повалить его толчком в грудь, но Скораг тоже оказался малый не промах. С громким смехом он подсек Гара под пятку и тот, вместо того чтобы до конца провести свой прием, сам оказался лежащим на земле. Правда, при этом он почему-то не выпустил руки соперника из своей. Еще секунда - и Скорагу стало не до смеха, потому что он сам оказался в воздухе, красиво пролетев над Гаром около десятка футов.
Но он быстро пришел в себя и вскочил на ноги.
- А ты хитер! Честно признаюсь, твой прием застал меня врасплох. Но как тебе понравится вот это?
Скораг по-медвежьи схватил Гара в охапку. Однако тот выскользнул из его объятий, словно был намазан мылом. Правда, уже в следующее мгновение Гар споткнулся о ногу Скорага, а рука противника обвилась вокруг его талии.
Гар быстро присел, сделал перекат и, широко улыбаясь, прыжком вскочил на ноги.
Алеа смотрела на него широко раскрытыми глазами. Ей почему-то казалось, будто от Гара исходит некое сияние - то ли это поблескивали капельки пота на теле, то ли он сам лучился какой-то внутренней энергией, радостью физического соперничества...
В следующее мгновение Алеа услышала, как Орла со свистом втянула в себя воздух. Девушке стало понятно почему. Ее новая знакомая наверняка испытывала то же волнение, что и она сама. А что тут удивительного?..
Гар очень хорош собой, подумала Алеа и поразилась собственным мыслям.
И как она только этого раньше не замечала?
В следующее мгновение Гар одной рукой обхватил Скорага за шею, а другой - за мощное предплечье, однако Скораг применил тот же прием. На несколько секунд они застыли, вцепившись друг в друга мертвой хваткой, пытаясь побороть каждый своего соперника или по крайней мере обнаружить его уязвимое место. Было видно, как у обоих от напряжения под кожей буграми вздулись мощные мышцы. Женщины тоже словно окаменели, жадно пожирая борцов взглядами.
Внезапно неподвижные фигуры ожили. Гар завертелся волчком и в следующее мгновение отлетел на десять футов, упав при этом. Чтобы сдержать крик ужаса, Алеа укусила себя за кулак.
Однако Гар, как ни в чем не бывало, с веселой улыбкой, моментально вскочил на ноги и, приняв основную стойку, вновь двинулся на Скорага.
Но тут в круг вступил Гарлон.
- Довольно, довольно, молодые люди! Гар, ты боролся честно и смело... признаюсь, мы поражены, как это тебе удалось трижды повалить на землю гиганта. Но он опрокинул тебя пять раз, и если ты и дальше будешь настаивать на продолжении поединка, боюсь, что разница эта увеличится не в твою пользу.
- Это точно! - произнес какой-то седобородый гигант и тоже шагнул в круг, чтобы поднять Скорагу руку.
- Да здравствует победитель!
Толпа ответила ликующими возгласами и рукоплесканиями.
- И да здравствует наш гость из Мидгарда, который показал противнику, что способен постоять за себя! - выкрикнул гигант и поднял руку Гара.
В ответ на это присутствующие разразились оглушительным ревом.
Скораг расплылся в улыбке и, опустив руку, протянул ее Гару. Гар ответил ему рукопожатием, а затем отвесил низкий поклон. Скораг никак не ожидал от гостя такого знака почтения, но быстро нашелся и ответил ему тем же, после чего оба стали поднимать с земли одежду.
Алеа, чуть не плача, бросилась Гару навстречу.
- Глупец!.. И где только твоя голова? Я едва не умерла от разрыва сердца, глядя, как он сбивает тебя с ног!
- Неужели?
Гар на мгновение застыл, держа рубаху над головой, и в изумлении посмотрел на свою спутницу.
Их взгляды встретились. Всего одно мгновение, и окружающий мир для обоих словно перестал существовать...
Алеа поспешила отвернуться, чувствуя, как запылали ее щеки.
- Конечно! Ты хоть подумал, что стало бы со мной, случись с тобой что-нибудь дурное?
- Если не ошибаюсь, это вторая причина, по которой люди должны заботиться друг о друге, - произнес Гар, а затем, приблизившись к девушке почти вплотную, мягко добавил:
- Знаешь, я уверен, что поступил правильно, вызвавшись на поединок. Теперь нас будут принимать еще душевнее.
Алеа тотчас подумала о том, что они с Орлой неожиданно стали почти подругами, но вслух сказала:
- Но ты не назвал мне первой причины.
Но Гар смотрел куда-то в сторону и, кажется, улыбался.
- Я почему-то думал, что твоя подруга не слишком высокого мнения о местных молодых людях.
Алеа подняла глаза и увидела, что Орла разговаривает со Скорагом. Лицо ее сияло улыбкой, глаза блестели. Несмотря на то, что она была дюймов на шесть выше своего собеседника, девушка гордо вскинула голову или, правильнее сказать, задрала нос. Скораг, улыбаясь еще шире, шагнул к ней поближе и что-то шепнул на ухо.
- Кажется, мы оба добились своей цели, - улыбнулся Гар.
- Вот как? - хмыкнула Алеа. - Похоже, твоя цель состояла в том, чтобы втереться в доверие к этим переросткам.
Гар внимательно посмотрел на собеседницу, словно пытаясь понять, какая муха ее укусила, и произнес:
- Может, у меня имелась и другая, и очень важная причина.
Неожиданно он застыл на месте.
- А это еще что такое?..
Алеа озадаченно посмотрела в ту сторону, куда был устремлен взгляд Гара. От одного из домов, поблескивая на солнце, к ближайшему дереву тянулось что-то вроде рыболовной лески.
- К ветке привязана проволока. Только для чего она здесь?
- Н-да... похоже, что это не проволока, а вовсе даже антенна, - пробормотал озадаченно Гар, одним движением набросил на себя рубаху и нагнулся, чтобы подобрать плащ. - Давай-ка посмотрим, что у них там такое интересное.
С этими словами Гар зашагал к дому, Алеа поспешила за ним. Но в этот момент Орла тряхнула головой, отвернулась от Скорага и зашагала прочь. Тот проводил ее пристальным взглядом. Великанша же подошла к своей новой знакомой.
- Пойдем, сестрица. Я хочу, чтобы ты познакомилась с другими женщинами.
Алеа поняла, что протестовать бесполезно - можно ненароком допустить грубость по отношению к радушным хозяевам.
По всей видимости, решила девушка, ей оказана высокая честь. Тем не менее она успела бросить на Гара полный любопытства взгляд. Тот уверенно шагал к таинственному строению, от которого тянулась проволока. Что ж, может, в ее отсутствие он лучше разберется, что там к чему.

* * *

Шагая к своей цели, Гар вспомнил, как они с Геркаймером обрадовались, когда выяснилось, что эта затерянная колония еще не до конца погрузилась во мрак Средневековья.
- Но что могло отбросить планету в такое архаичное состояние? - спросил он тогда своего электронного друга и советчика.
- О, это не первый случай, - ответил ему Геркаймер. - Такое бывало не раз, когда мать-Земля прекращала экономическую поддержку колонистов.
- Да, но все равно при желании можно узнать, что та или иная технология имеет земное происхождение. Например, лазерное оружие. Тебе удалось выявить хоть какие-то факты, позволяющие предположить, что техническое наследие материнской цивилизации утрачено не полностью?
- Разве что наличие радиосигналов, причем довольно частых, - ответил бортовой компьютер.
Магнус от неожиданности подскочил в кресле.
- Радиосигналы? Это при рогатых-то шлемах? При боевых топорах? Что же все-таки тут происходит?..
- Воюют здесь, насколько нам известно, - отозвался Геркаймер. - Подавляющее большинство радиосообщений представляют собой инструкции по тактике ведения боя и написаны на стандартном земном наречии. Произношение изменилось резко, в зависимости от диалекта, а всего их три.
- У каждого народа свой диалект, - кивнул Магнус. - А есть сообщения невоенного характера?
- Я бы назвал их сплетнями, но скорее всего это новости, - ответил компьютер. - Должен признаться, что никак не могу понять, что к чему. Радиоголоса обсуждают вещи, ранее мне неизвестные. Не располагая культурным контекстом, я не в состоянии сделать корректные выводы.
- Тогда нам надо изучить их историю и образ жизни, - согласился Магнус. - Но с орбиты это будет сделать сложно. Угадай с трех раз, что нас здесь ждет?
- Сдаюсь, - устало вздохнул Геркаймер.
Он не любил пускаться в догадки, не подкрепленные достоверными данными.
- Скажем так: вполне возможно, что правители этого общества, которое составляют представители одной из местных рас, каким-то чудом ухитрились сохранить власть в своих руках благодаря тому, что им были известны старые научные разработки. Эти секреты они держали при себе, а простой народ быстро скатился в Средневековье.
- Они и одеваются на манер древних германцев, - подтвердил Геркаймер. - Что ж, твоя гипотеза представляется правдоподобной. Она действительно дает объяснение тому, откуда у варваров радио. Зато непонятно, почему у многих сообщений такой неформальный, обиходный характер.
- Я всего лишь пытался нащупать ответ, - вздохнул Магнус. - Ты не мог бы рассказать мне подробнее, о чем они там говорят.
- Здесь явно что-то странное, - отвечал компьютер. - Веселая болтовня ведется на двух диалектах и только на средних волнах. Правда, иногда здесь проскакивают и военные приказы. Сообщения на третьем диалекте имеют исключительно военный характер и передаются на УКВ. Кроме приказов о передислокации, здесь еще проскальзывают сводки о количестве пойманных беглецов.
- И впрямь странно, - нахмурился Гар. - Я бы сказал, что один из трех народов не желает разговаривать с двумя другими. Но кроме этого...

* * *

Гиганты, судя по всему, были не прочь поговорить, вернее, даже поболтать о том, о сем...
Гарлон привел Гара в просторный дом, где взгляду гостя предстала следующая картина: вдоль двух длинных столов в небрежных позах сидели около дюжины гигантов и обменивались новостями с невидимыми собеседниками, чьи голоса через треск помех доносились из огромных гигантских громкоговорителей. Сами великаны говорили в микрофоны размером с Гарову голову. Правда, передатчики были миниатюрными, с ладонь.
Гар тотчас почувствовал облегчение - наконец-то он вновь оказался в привычной атмосфере электронной цивилизации.
Ему сразу вспомнился Фесс, робот-лошадка отца, верный друг его далекого детства. Конечно, Гар то и дело пытался избавиться от общества робота, всякий раз придумывая приключения, принимать участие в которых тот ни за что бы не стал, но упрямая лошадка с микрочипом вместо мозгов всякий раз находила его, куда бы он ни отправился.
Такое впечатление, будто Фесс застукал его в очередной раз.

* * *

Женщины собрались у угольной ямы на дальнем конце луга, с ними было несколько мужчин. Всем вместе им предстояло снять шкуру с быка.
- Замечательный поединок, - заметил один из мужчин.
- Верные слова твои, Корлан, - откликнулся Гарлон. - Я никак не ожидал, что Гар сумеет так долго выдерживать натиск великана.
- А я горд за сына, - кивнул Корлан. - Он показал лучшее, на что способен, причем так, чтобы не сделать больно коротышке.
- Да, тебе есть чем гордиться, - согласился Гарлон.
Алеа про себя удивилась, что он ничуть не обиделся на то, что человека его роста назвали обидным словом «коротышка».
Судя по всему, Гарлон отлично понимал, что определение это относительно.
- Твой Скораг проявил учтивость по отношению к гостю, Исола, - обратилась Риара к одной из женщин. - Ты отлично его воспитала.
Явно польщенная, Исола расцвела в улыбке.
- Спасибо тебе за добрые слова, Риара, - ответила она. - Он боролся смело и красиво, не причиняя боли сопернику. Вот если бы и сердце его сделало наконец свой выбор, я считала бы себя счастливейшей из матерей.
При этих словах Орла почему-то с удвоенным усердием принялась счищать со шкуры куски мяса.
Алеа наблюдала за ней и не могла сдержать улыбки.
- Если для меня найдется нож, я с удовольствием помогу тебе, - сказала она вполголоса.
- Буду только рада, сестрица. Вот, возьми.
Радуясь перемене темы разговора, Орла вынула из-за пояса еще один нож.

Предыдущая страница 13 Следующая страница


Волшебник в Мидгарде 14

Лезвие его было длиной с ладонь. Алеа принялась за дело.
- Не кажется ли тебе, что этот нож маловат для тебя? - спросила она у Орлы. - Зачем ты носишь его с собой?
- Чтобы заострять наконечники стрел, - ответила та, - и для прочей работы, где требуются точность и аккуратность.
Исола с Корланом приподняли тушу, чтобы остальным было легче освежевывать ее. Алеа благодарила богов, что голову, хвост и ноги ободрали уже до ее прихода. Вертел тоже успели приготовить заранее. Алеа и раньше, бывало, становилась свидетельницей подобных приготовлений, но сама предпочитала не принимать в них участия.
- Это поколение молодых людей уродилось здоровым и сильным, - продолжала Риара. - Боги благосклонны к нам.
- Больше всего у них мне нравится грудь, - произнесла Орла и добавила:
- А вот руки у некоторых какие-то комковатые. То есть они мускулистые, но комковатые.
- Я отлично понимаю, что ты хочешь сказать, - согласилась Риара. - Я сама предпочитаю плавно очерченные линии.
- Будет лучше, если мы пойдем и наколем еще дров, - сказал Гарлон, посмотрев на груду поленьев.
- Я с тобой, - вызвался ему помочь кто-то из мужчин, вдвое выше его ростом.
Исола и Корлан, поднатужившись, поставили вертел на рогатины.
- Всем отойти, - приказал другой гигант и высек искру.
В угольной яме задрожали небольшие язычки пламени. Костровой принялся их раздувать, и вскоре пламя уже плясало вовсю.
- А как думаешь, Тово, может быть, вечером устроим танцы? - предложил Корлан. - Настроены ли твои трубы?
- Надо проверить, - отвечал тот.
- Да и мой барабан проверить бы тоже не помешало, - и Тово с Корланом зашагали прочь, обмениваясь понимающими улыбками.
- А мне и ноги комковатые не нравятся, - продолжала какая-то женщина. - Мускулы должны быть, - не спорю, без них мужчина не мужчина, но только не комковатые...
- Я сегодня изготовил дюжину наконечников для стрел, - обратился один из двух оставшихся у костра мужчин к другому. - Говорят, тебе сегодня повезло добыть на охоте орла?
- Нет, орел - это явное преувеличение, но ястреб действительно попался крупный. Думаю, лишние стрелы нам не помешают.
И последние двое тоже направились прочь от костра. Правда, один бросил-таки через плечо лукавый взгляд на женщин, а его товарищ понимающе кивнул.
- Подумать только! - возмутилась Алеа. - Бросить нас здесь, словно мы прокаженные! Ваши мужчины, скажу я вам, ничуть не лучше наших!
И только тогда поняла, почему Исола хитровато посматривает в спину удаляющимся гигантам.
- Они не хотели смущать нас своим присутствием, пока мы обсуждаем их достоинства, - пояснила Риара. - Теперь мы можем говорить свободно и никого не обидим.
- А разве женщина способна обидеть мужчину? - удивилась Алеа.
При этих ее словах великанши расхохотались до слез.
- Воспитание, полученное тобою в Мидгарде, - заметила Орла, - оставляет желать лучшего, сестрица. В том смысле, что многому тебя не научили. Представь себе, мы столь же легко можем их обидеть, как и они нас.
- Даже еще легче, - добавила Риара. - У них, у бедняжек, достоинство легко уязвимо.
- Иногда мне кажется, что они чересчур серьезно воспринимают наше мнение, - заметила другая.
- Ты права, Среа, - согласилась Риара, - только пусть они об этом не догадываются.
И вновь великанши дружно расхохотались.
- То есть то, что они оставили нас здесь одних, - это из уважения к нам? - робко спросила Алеа, когда женщины отсмеялись.
- Я бы сказала больше, - ответила Среа. - Но ты права, это знак их уважения к нам.
- А еще боязнь услышать о себе что-нибудь малоприятное, - усмехнулась одна из женщин.
- Ты права, Нарея. Гигант ничего не боится, за исключением презрения со стороны женщины, - согласилась Риара.
- Если он ее любит, - уточнила Нарея.
Алеа слушала их и не переставала изумляться. Впервые в жизни она услышала, что мнение женщин так многое значит для мужчин. Вот почему те, оказывается, такие вспыльчивые, такие несдержанные...
- Такое впечатление, будто ты не знаешь мужчин с лучшей их стороны, - заметила Нарея.
- Ты почти угадала, - с горечью призналась Алеа. - Нет, мне попадались мужчины, которые выказывали по отношению к своим женам нежные чувства, но только когда их не видел никто из посторонних.
В ответ на эти ее слова раздался хор удивленных голосов.
Великанши отказывались верить.
- Но ведь когда мужчина за тобой ухаживает, он должен тебе льстить, - недоумевала Орла. - Иначе какое это ухаживание?
- Откуда мне это знать! - обиженно воскликнула Алеа. - За мной никто никогда не ухаживал. Я уродилась слишком высокой.
Но Риара уловила в ее словах что-то вроде скрытого намека.
- Так уж и никто?
- Ну... был один, когда я была совсем юной девушкой, - выдавила Алеа из себя признание. - Но я не догадывалась тогда, что он хотел лишь воспользоваться мной, моей наивностью, что у него и в мыслях не было на мне жениться. Впрочем, я быстро все поняла - когда он бросил меня и начал ухаживать за другой.
- Не может быть! - в гневе воскликнула Нарея.
- Ты хочешь сказать, что у него хватило наглости ухаживать за тобой, хотя он даже не помышлял о том, чтобы взять тебя в жены? - в ужасе переспросила Орла.
- Именно... хотя, конечно, тогда я была слишком молода и наивна и не сразу догадалась. Вернее, поняла только тогда, когда он меня бросил...
Даже спустя много лет Алеа с трудом сдерживала слезы.
- Если бы кто-нибудь из наших молодых людей поступил так же подло, другие мужчины проучили бы наглеца, чтобы век помнил, - сказала Исола. - Правда, сначала бы ему досталось от женщин.
- То есть вы хотите сказать, что ни один парень не посмеет ухаживать за девушкой, пока он не готов сделать ей предложение? - удивилась Алеа.
- Не только готов, но и горит желанием, - ответила Орла. - Мы же, со своей стороны, быстро даем понять, принимаем ли ухаживание.
- Потому что с нашей стороны было бы некрасиво не говорить ни да, ни нет. С мужчиной нельзя играть как с игрушкой.
- Еще бы! - воскликнула Среа. - Ведь мужчина не имеет права делать девушке предложение, пока не научится выращивать урожай, разводить скот и приносить с охоты полную сумку дичи.
- А еще он должен построить дом, хотя в этом деле ему обычно помогают друзья, - добавила Риара. - Построить и содержать его в чистоте.
- Конечно, и мы должны показать, что умеем, - уточнила Орла.
- Например, что вы умеете готовить?
- Готовить? - Великанши недоуменно переглянулись. - А кто не умеет? Кто, по-твоему, готовит холостякам, чтобы они не умерли с голоду?
- Как это - кто? Матери, разве они не живут в родительском доме, пока не женятся? - удивилась, в свою очередь, Алеа.
От этих ее слов женщины снова покатились со смеху. Когда же они отсмеялись, Риара пояснила:
- Как можно держать в доме, словно привязанного, взрослого сына! Нет, наши молодые люди живут в холостяцком доме, и если даже родители их не научили убирать за собой, то жизнь научит, и притом быстро.
- Мы были наслышаны, сестрица, что у вас в Мидгарде мужчины дурно обходятся с женщинами, - нахмурилась Орла. - Из твоих слов видно, что это правда.
- Я бы не стала жаловаться, как со мной обходился отец, - отозвалась Алеа, - но за стенами родительского дома мальчишки постоянно давали мне обидные клички. Впрочем, и другие девочки тоже.
И она вкратце поведала свои новым подругам, каких унижений натерпелась от сверстников в детстве, рассказала, как жестоко обошлись с ней жители деревни после смерти родителей, как несколько дней ей пришлось провести в рабстве, терпя постоянные побои за малейшую, чаще всего несуществующую, провинность. Как она, не желая сносить унижения, осмеливалась дерзить свои хозяевам, как боялась превратиться в шлюху.
Алеа даже не заметила, что под конец своего печального рассказа склонилась к Орле, как та, пытаясь ее утешить, положила ей на плечо руку, как другие женщины, казалось, прониклись ее горем.
- Да, нам доводилось слышать нечто подобное, - хмуро отозвалась Риара. - Скажи-ка нам имя своего обидчика, и мы отправим весточку нашим собратьям-гигантам, пусть, как только представится такая возможность, возьмут его в плен.
Алеа удивленно посмотрела в ее сторону.
- Не беспокойся, сестрица, мы отдадим тебе все, что останется от негодяя.
- Но... но... разве ваш мужчина позволит вам поднять на него руку?
- Ни один взрослый гигант, будь то мужчина или женщина, не приказывает другому, что ему или ей делать, - мягко произнесла Исола. - Что касается наших мужчин, то мы не скажем им, зачем нам нужен этот человек, иначе они могут так разгневаться, что не оставят от него мокрого места. Согласись, для подлеца, осмелившегося надругаться над чувствами женщины, это слишком мягкое наказание.
- Ты права, - согласилась Алеа, - и большое вам спасибо.
Алеа не сомневалась, что многие женщины в Мидгарде испытывали те же чувства, что и она сама, только, в отличие от великанш, они не осмеливались говорить об этом вслух.

* * *

Когда бык зажарился до румяной корочки, гиганты собрались на вечернюю трапезу.
Смеясь и обмениваясь шутками, они расположились вокруг костра, захватив с собой деревянные тарелки, на которых лежали ломти хлеба размером в локоть.
Гар тоже подошел к костру. Алеа увидела, что глаза его сияют каким-то странным блеском, но он сел рядом с ней, не говоря ни слова. Девушка недовольно нахмурилась, хотя и понимала, что он наверняка до сих пор размышляет по поводу всего увиденного здесь. Нет, Алеа по-прежнему испытывала к своему спутнику самые добрые чувства, но ее задело, что он, казалось, вовсе не заметил ее.
Наконец Гар стряхнул с себя задумчивость.
- Извини, - произнес он голосом, полным раскаяния, - я не хотел тебя обидеть. Но, знаешь, я просто не ожидал увидеть такие вещи в средневековой деревне!
- А что именно ты увидел? - поинтересовалась Алеа и представила себе невиданный клад - здоровенный сундук с драгоценностями.
- Радиопередатчик, - ответил Гар. - Это такая волшебная коробка, которая позволяет говорить с человеком, который находится от тебя за сотни миль. Он слышит тебя, а ты его, как если бы вы стояли рядом. Только на самом деле тут нет никакого волшебства, просто это такая умная машина.
- Для меня это все равно волшебство, - прошептала Алеа. - Сколько живу, ни разу не слышала о таких коробках! Разве что в сказках, где говорится о том, как наши предки прилетели сюда с далеких звезд!
Гар пристально посмотрел на нее.
- Значит, об этом все-таки помнят!.. Дело в том, что гиганты никак не ожидали, что гость из Мидгарда узнает радио!
- Да, но ты ведь не из Мидгарда, - напомнила ему Алеа.
- Я спросил их, откуда оно у них. И они рассказали мне, что когда-то давно, спустя пару столетий после того, как ваши предки прилетели сюда с далеких звезд, на свет начали появляться гиганты, причем такие исполины, что жители Мидгарда начали их бояться и постепенно, деревня за деревней, изгонять от себя на запад, на край обжитого мира. В те дни деревни отстояли друг от друга на десятки миль. Вот почему гиганты отправлялись в скитания небольшими группами, не зная даже, куда направили свои стопы их собратья.
Алеа в изумлении уставилась на Гара - ей еще ни разу не доводилось слышать предание об изгнании гигантов, так сказать, с точки зрения пострадавшей стороны.
- Одна группа таких изгоев как-то раз набрела на остатки хижины, сделанной из блестящего материала, каким пользовались их небесные предки - что-то вроде приюта для странников, которые легко могли заблудиться на необжитых пространствах нового мира, - блестя глазами, продолжал Гар. - В хижине нашлись еда и питье, а также топливо для обогрева. Но самой чудесной вещью оказалось радио. Гиганты устали от одиночества, и поэтому с радостью воспользовались возможностью послушать, что говорят в Мидгарде. Они и сами пытались заговорить со своими бывшими соплеменниками, но те, поняв, что с ними пытаются вступить в контакт гиганты, отказались отвечать... В любом случае предки сыграли с ними шутку - дали им возможность воспользоваться радио! Но самое чудо заключалось в том, что странникам ответила другая группа гигантов! Дальше - больше.
В хижине они нашли еще несколько радиопередатчиков, которые могли унести с собой, и так, с помощью волшебной коробки, сумели установить связь с другими гигантами!
- То есть Етунхейм возник благодаря этому самому радио? - спросила Алеа.
- Да. Сначала это были просто разрозненные группы, разбросанные на западной оконечности континента. Но как только первые две объединились, им стало легче вести поиск остальных. Более того: гиганты принялись за изучение книг, которые они нашли в хижинах, и узнали, как самим изготовить эти чудо-машины. И тогда группы первопроходцев отправлялись в путь, имея при себе радио. Кто-то погиб в пути, но другие по радио оповещали остальных о случившемся. И так каждый день. Поэтому те, кто шел следом, знали, чего им опасаться в пути, к чему следует приготовиться.
- Ты имеешь в виду диких животных?
- И их тоже. А еще водовороты, зыбучие пески и горные тропы, где путников поджидали обвалы. Но большинство первопроходцев вышли на своих собратьев-гигантов и тоже дали им радио. А еще они нашли себе спутников жизни и вернулись домой вместе с женами и мужьями. Благодаря радио им удалось наладить регулярные контакты друг с другом.
Так постепенно сложилось племя гигантов. Теперь у них появилась возможность в случае внешней угрозы быстро созывать армию и координировать совместные действия по обороне своих границ. Это, кстати, одна из причин, почему им удалось выжить, несмотря на численное преимущество мидгардцев. Однажды великаны услышали чьи-то позывные. Кто-то упорно пытался выйти на связь. Оказалось, что это карлики.
Так гиганты и их низкорослые собратья начали оказывать друг другу услуги - карлики собирали для гигантов радиопередатчики, гиганты прокладывали для карликов дороги и возводили каменные стены. Конечно, они и сами могли бы собирать радио, но, по их словам, у карликов это получается лучше.
Подобная взаимопомощь и сотрудничество никак не вязались с тем, что Алеа с детства слышала об этих двух племенах.
Судорожно хватаясь за привычные с детства представления, она продолжала допытываться:
- То есть они торгуют друг с другом, несмотря на то, что гиганты и сами могли бы делать это твое радио?
- А кто не умеет? - воскликнул Гар. - Все до единого умеют! Ведь у них есть школы, самые настоящие школы!
- А что такое школа? - не поняла Алеа и нахмурилась.
Гар тотчас вспомнил, с кем разговаривает.
- А разве у вас... Разве в Мидгарде детей не отправляют учиться в школу, пусть не всех, но хотя бы некоторых?
- А разве я стала бы спрашивать? - укоризненно произнесла Алеа.
- Школа - это такое здание, где дети, а иногда и взрослые, учатся считать и писать, и... в общем, самым разным вещам. Где, например, получают знания ваши предводители?
- Бароны держат у себя в доме ученых старцев, чтобы те обучали их сыновей, - пояснила Алеа. - А если мальчик хочет стать жрецом, он уходит из дома и живет при храме. Но специальное здание для того, чтобы учиться? Какое расточительство!
- Не скажи! - возразил Гар. - Хотя, насколько я понимаю, отсутствие школ - это один из способов, которыми бароны пользуются, чтобы утвердить свою власть. Второй - это внушить вам неприязнь к другим племенам. Ведь если в ваших сердцах живет ненависть к карликам и гигантам, то вы просто не станете задумываться о том, что вас угнетают бароны!
- Бароны? Угнетают нас?.. - Алеа не поверила собственным ушам. И кому только в голову могла прийти такая дерзость? - Но ведь это же не так, это...
Слов для выражения своего возмущения она подобрать не сумела.
Тут до девушки дошел смысл сказанного Гаром.
Он понял это по ее глазам и кивнул.
- Никто из вас даже единым словом не восстал против баронов. Потому что, будь среди вас разлад, как бы вы сумели противостоять гигантам? Но разница в том, что правительство гигантов не цепляется за власть, и по сути дела народ правит сам собой. И таланты каждого востребованы обществом. Дети посещают школу, причем все - и мальчики, и девочки. За парту сажают также новоприбывших гигантов - тех, кто был изгнан из Мидгарда, только по вечерам. Они учатся читать и писать, а также пользоваться специальным языком чисел, который называется математикой, и другим наукам. Например, обучаются строить дома и дороги, а еще тому, что в моем детстве называлось физикой и химией. Они также изучают литературу и историю - по крайней мере то, что здесь знают в этой области.
- Подумаешь, кто не умеет рассказывать истории!
Алеа цеплялась за последние привычные ей понятия.
- Разница в том, - возразил Гар, - что гиганты знают такие истории, которых в Мидгарде даже не слыхивали! Например, откуда пошли имена богов.
- Ну, это ты мог бы спросить и у меня! - съязвила Алеа. - Мы все учим Сказание о Кольце. Я бы сказала, что мы растем, исполняя эти древние песни, по крайней мере лучшие из них.
- Ну да, арии Вагнера, - кивнул Гар. - Но гиганты установили настоящий их источник - древнегерманские саги, «Кольцо Нибелунгов». А это, заметь, большая разница.
- Не вижу никакой, - упиралась Алеа.
В этот момент к ним подошла, неся тарелки с дымящимся мясом, Орла и тоже остановилась поболтать с гостями, так что Алеа сумела высказать Гару свое мнение только после ужина, когда гиганты начали рассказывать всякие охотничьи истории и распевать песни.
Многое из этого оказалось хорошо знакомым девушке - похожие предания Алеа слышала в детстве. Но по мере того, как до нее доходили нюансы, глаза бывшей рабыни в буквальном и переносном смысле раскрывались все шире и шире.
К тому моменту как Орла проводила их с Гаром к гостевому дому, голова Алеа шла кругом от новых впечатлений, и она едва не забыла поблагодарить гостеприимных хозяев.
Либо новые впечатления, нежданно-негаданно обрушившиеся на нее, или усталость и скудное питание последних двух месяцев, а может, то и другое вместе... возможно, смерть родителей и короткое, но полное унижений, пребывание в рабстве - но, так или иначе, сознание Алеа каким-то образом изменилось до такой степени, что ей приснился сон, каких она до сих пор никогда не видела.
Сначала девушка погрузилась во мрак, что обычно случалось с ней, когда она засыпала, но на этот раз она прекрасно понимала, что с ней происходит.
Раньше Алеа как бы проваливалась в сон, затем ее посещали сновидения, а затем она просыпалась. Сейчас же она почувствовала вокруг себя какую-то мягкую, бархатистую черноту, сначала теплую, а затем гладкую и прохладную. Затем посредине неспешного мироздания возникла яркая точка, которая начала расти и постепенно, к вящему изумлению сновидицы, превратилась в человеческое лицо.
Загадочное порождение тьмы физиономистического характера задумчиво парило, вращаясь по трем осям координат, на фоне антрацитового зеркала иллюзий. Когда оно приблизилось к сознанию Алеа на расстояние удара кинжалом сомнения, то оказалось, что это лицо старца, обрамленное длинными седыми прядями: длинная седая же борода сметала последние крошки с обеденного стола реальности - странное зрелище: то ли дедушка, то ли виденье...
Алеа слегка испугалась: почему-то непроясненная парсуна напомнила ей стюарда во время достопамятного судилища.
Затем девушка решила, что предстала перед грозными очами самого Одина... Хотя нет, у Одина вроде только один глаз, а у этого все на месте.
- Не бойся, - прошелестел обволакивающий голос. - Я - Чародей и пришел, чтобы поведать тебе о Пути истинном!..

Глава 11

Алеа почувствовала раздражение и решила выплеснуть его на неизвестного героя своих сновидений.
- Как ты посмел вторгаться в мои сны! Чего тебе надобно, старец?
- Прошу прощения, - произнес Чародей с виноватой улыбкой. - Не будь я уверен, что знание Пути пойдет тебе только на пользу, я не стал бы зря приставать к тебе.
Алеа ощутила некоторое любопытство.
- Какого Пути? Что это за Путь?
- Путь Добродетели! - торжественно прогудел Чародей.
- Уж я наслышалась об этой твоей добродетели, - вспылила Алеа. - Ничего, кроме лжи и пустой болтовни! Если ты собираешься рассказывать мне, что я должна что-то потерять, чтобы другой мог нечто выиграть, то можешь возвращаться туда, откуда появился! Довольно я безропотно склонялась пред ударами судьбы! Только и остается, что уснуть... и видеть сны.
Сквозь кровь и пыль.
И она замерла, ожидая, что сейчас последует удар грома, блеснет вспышка молнии, а земля разверзнется у нее под ногами, и ее поглотит бездна. Одновременно она была исполнена решимости, что ни за что на свете не выдаст свой страх перед этим невесть откуда взявшимся грозным старцем.
Чародей исчез, но на его месте возник сияющий диск со странной изогнутой линией посередине. Одна его половинка, ужасно похожая на головастика, была красной, с небольшой желтой точкой посреди утолщения. Вторая точно такая «головастиковая» половина была желтой, с красной точкой. Вместе они словно составляли одно нераздельное целое.
- Перед тобой Монада, или Единое Целое, - как из бочки, донесся голос старца. - Красная и желтая части символизируют неразделимость заключенных в нем противоположностей.
- Чего-чего? Каких таких противоположностей? - удивилась Алеа.
- Любых, - продудел Чародей. - Мужчину и женщину, свет и тьму, день и ночь, холод и тепло, порядок и хаос... и даже гигантов и карликов.
Алеа подумала, что ей не слишком понравилось то, что сообщил безымянный (не называть же его Лицом или даже Чародеем) старец, но почему-то решила слушать дальше.
- А что означает каждый цвет?
- Предположим, что красный означает гигантов, а желтый - карликов, - охотно пустился в объяснения коммивояжер от философии. - Кстати, обрати внимание: каждый цвет несет внутри себя семя своей противоположности - желтая точка на красном фоне, красная на желтом.
- Ага, то есть у гигантов рождаются карлики, и наоборот! - кивнула Алеа, но неожиданно вздрогнула. - А где же те, что живут в Мидгарде?
- Они - разделительная линия, - пояснил Чародей. - Золотая середина, из которой произрастают и те, и другие, и которая сама произрастает от них.
- Потому что в них самих заключено семя и гигантов, и карликов, - сделала вывод Алеа, и ей стало легче, однако в следующее мгновение к девушке подкрался прежний страх. - Ты сказал - все противоположности. А где здесь добро и где зло?
- Нигде, - ответил Чародей. - Зло возникает там, где утрачено равновесие.
- Эге, - протянула девушка. - А добро? Его тоже как бы не существует по определению?
Знаток вселенской колористики не ответил, видимо, не посчитав нужным этого сделать, а диск начал медленно вращаться.
- По мере поворота колеса мужская ипостась усиливается, а женская ослабевает, - сообщил голос. - Когда средняя линия представлена почти полностью мужской ипостасью, во всем царит чрезмерная упорядоченность - например, в управлении государством, где все обязаны беспрекословно подчиняться королю. В таком государстве люди лишены возможности принимать собственные решения, а любое, даже самое мелкое непослушание наказывается пытками или даже смертью. Это и есть зло.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Вот и доверяй после этого мужчинам, подумала Алеа.
Но диск продолжал вращаться дальше, и желтая половина начала уменьшаться в размерах, а красная расти.
- Когда же перевес оказывается на стороне женской ипостаси, а мужская слабеет, воцаряется хаос. И тогда все хватаются за оружие, начинают возводить мощные стены, потому что больше не доверяют соседу, а в любую минуту ждут его нападения: вдруг он придет и попытается отнять у вас ваше добро, ваш урожай, вашу жену и детей. По дорогам бродят банды мародеров, бароны перестают заботиться о своих подданных, короли слишком слабы, чтобы защитить своих крестьян. И это тоже зло.
- А добро есть равновесие между обеими половинами? - спросила Алеа.
Колесо остановилось, и мужская и женская половины снова приобрели одинаковые размеры.
- Да, равновесие есть добро, - торжественно подтвердил Демонстратор истинного правопорядка. - Например, в правительстве, когда есть либо монарх, либо совет, либо и то, и другое. В стране царит порядок, но при этом люди имеют право на собственные решения, как, например, у гигантов. Каждый несет ответственность за свои поступки.
- И мужчины не эксплуатируют женщин!
- Совершенно верно... а женщины не мучают мужчин, - строго добавил голос. - Никто не пытается взять верх, и счастье каждого заключается в том, чтобы сделать счастливой другую половину.
- Звучит красиво, - заметила Алеа с горькой усмешкой, - но как часто такое случается? И как долго длится?
- Согласен, такое бывает редко, - признал Чародей, - хотя, если к этому стремиться, то можно достичь идеала. Видишь, колесо так и хочет сделать новый поворот. Чтобы удержать его в равновесии, требуются усилия, постоянные усилия... Гармония не приходит сама по себе, ее надо достичь и постараться сохранить. А это нелегкий труд.
Алеа подумала о Гаре, но ее мысли вскоре устремились куда-то дальше.
- Значит, если бы жители Мидгарда того захотели, у них воцарился бы мир?
- Именно, - ответил Чародей, - а гиганты и карлики могли бы им в этом помочь. Никто не сможет обрести счастье и процветание в одиночку, потому что все они - части единого целого.
- Получается, что единственный способ обрести счастье - это всем подружиться и взяться за руки, чтоб не пропасть поодиночке? Что ж, гиганты и карлики будут не против, но Мидгард вряд ли пойдет на это, ведь ненависть вошла там в плоть и кровь людей. Они скорее умрут, чем прекратят войну!
- Всегда можно найти выход из положения, - возразил Чародей. - Надо постараться найти этот выход, ведь будущее благо гигантов зависит от Мидгарда, а благо Мидгарда - от карликов, и наоборот. То есть благо всех зависит от других. Если хочешь быть счастлив сам, сделай хорошо другому. Иначе не бывает.
- Интересная мысль, - задумчиво проговорила Алеа. - Но в Мидгарде и слушать такого не станут!
- Придется, или люди там захлебнутся собственной ненавистью, - сурово изрек Чародей. - Все должны научиться сосуществовать в гармонии и согласии, в противном случае этот мир расколется на части, которые уже никогда не собрать воедино. Но всем от этого станет только хуже, все до единого останутся в проигрыше.
Алеа почувствовала, что от слов лице-вещателя ей стало не по себе. Диск возобновил вращение.
- Колесо вращается, - продолжал Чародей. - И если тебе кажется, что ты обретаешь счастье, то вскоре на тебя обрушатся беды, ведь половинки поочередно берут друг над другом верх.
- Но ведь те, в чьих руках власть, угнетают остальных! Единственный способ быть счастливым - это обрести власть.
- Сегодня власть в твоих руках, а завтра, глядишь, уже в чьих-то еще, - гнул свое Чародей. - Единственный способ сохранить себя как человека - это объединить целое, мужское и женское, гигантов и карликов, и тех, кто между ними - Мидгард!
- Но как убедить в этом жителей Мидгарда? - в отчаянии воскликнула Алеа.
- Рассказать им предание о Таммузе, - ответил Чародей. - Сделать так, чтобы его передавали дальше, из уст в уста.
- О Таммузе? - нахмурилась Алеа. - А это еще кто такой?
- Бог. Твои предки забыли тебе о нем поведать, - пояснил Чародей. - Но гигантам он известен.
Алеа в немом изумлении уставилась на Чародея. Как же так?! Почему это предки не раскрыли ей секрета всеобщего счастья?..
- А моим предкам было известно об этом твоем Едином Целом?
- Увы, у них был несколько иной образ мышления, - помявшись, ответил Чародей и продолжал сурово:
- Но не следует забывать, что система миропостроения определяет очень и очень многое. Мое колесо - это проводник и наставник, помогающий обрести ясность сознания, хотя сам по себе он еще не есть истина. Цвета, например, можно распределить по-другому, а главное - это можно сделать самому. Да и само колесо когда-то было начерчено людьми, и в мире есть многое такое, что с трудом поддается объяснению с его помощью.
- По-моему, оно объясняет многое, - робко возразила Алеа. - Но как мне узнать предание о Таммузе?
- Спроси у гигантов, - прошелестел хитрый Чародей.
Тут колесо снова превратилось в Лицо, а потом стало поспешно удаляться, пока пропало в туманной дымке, скрывающей остальную часть Вселенной.
- Эй! Ты куда?! Расскажи мне все сам! - в гневе выкрикнула Алеа.
- Нет, ты узнаешь подробности от гигантов! - донесся до нее еле различимый голос, исполненный доброй ехидцы.
То, что только что было лицом Чародея, превратилось в едва различимое пятнышко. Еще мгновение, и оно исчезло, словно растворившись в окружавшей его бездне, черной и теперь бархатистой, которая тотчас обволокла и девушку, согревая и убаюкивая.
Алеа погрузилась в сон.

* * *

Солнце вставало на ясном, безоблачном небе, и в утреннем тумане, змейками вившемся над лугом, дома гигантов приобрели нечеткие очертания, словно на картине, нарисованной акварелью.
Вскоре из этих сказочных жилищ начали появляться и их обитатели. Шли они молча и медленно, стараясь не смотреть в глаза друг другу, влекомые к угольной яме, словно мотыльки, что слетаются на огонь лампы.
Исола уже была там, разводила костер, на который вскоре поставили огромный котел, а в него набросали трав. Гиганты расселись вокруг огня, подрагивая от утреннего холода. Вид у всех был серьезный. Все хранили молчание.
Великаны, насупясь, ждали, когда в котле закипит вода.
Никто не хотел говорить.
- В вашей деревне почему-то чувствуешь себя в полной безопасности, - нарушил первым молчание Гар. - Я видел такие сны, какие не снились мне уже давно.
Услышав слово «сон», сидевшие вокруг костра встрепенулись, но лишь Гарлон задал вопрос:
- Неужели, чужестранец? И что же тебе приснилось?
- Какой-то старик, или по крайней мере голова старика, - отвечал Гар. - Он назвался Чародеем Пути и поведал мне об одной вещи - Великой Монаде, или Едином Целом.
- Подумать только, ведь и мне приснилось то же самое! - воскликнул Скораг, словно у него отлегло от сердца. - Помню, он действительно рассказывал о Великой Монде!..
- Монаде, - поправила Орла и посмотрела в его сторону. - Чародей сообщил мне, как мужчины и женщины составляют одно целое.
- А еще он рассказывал про гигантов и карликов, - добавил Корлан. - Этот чудной дядька показал мне колесо из двух половинок, вот такое.
С этими словами он взял в руки палку и начертил на земле мандалу.
- Вот, - сказал Корлан гордо. - Это мандула.
- Мандала, - опять поправила Орла.
- Да-да, точно! - воскликнула Риара. - Только в моем сне там еще были зернышки - в каждой из половинок!
- Верно, я и забыл, - согласился Корлан и добавил «головастикам» глаза.
Люди стали обмениваться впечатлениями о своих сновидениях, сравнивать подробности. Вскоре стало понятно, что все они видели один и тот же сон. Гар молча наблюдал за ними, и глаза его горели задорным огнем.
- Должно быть, это колдовство! - предположила Исола. - Раньше мы ни разу не видели одинаковых снов!
- Если это и колдовство, то доброе, потому что оно указало нам путь к миру и гармонии, - горячо возразила Риара. - Скажи, найдется ли среди нас хоть одна семья, чей сын или дочь не погибли бы в сражении? Если этот сон поможет положить конец ненависти Мидгарда, то я буду благословлять Чародея до конца моих дней.
- Верно, но сначала нужно рассказать о том, что нам приснилось, жителям Мидгарда, - задумчиво произнес Гарлон и повернулся к Гару. - Как мы можем это сделать?
- Оставьте это Чародею Пути, - посоветовал Гар, и все подозрительно на него посмотрели - уж не шутит ли он?
Однако Гар был серьезен, как никогда.
- Да нет же, это всего лишь сон! - запротестовал Скораг.
- Ты уверен? - спросил его Гар и обвел взглядом присутствующих. - Скажите, кому-нибудь приснилось что-то другое?
Молчание.
И Алеа решилась.
- Чародей посоветовал мне попросить гигантов, чтобы они рассказали предание о Таммузе, - заявила она.
- А разве ты его не знаешь? - удивилась Риара.
- Нет, в Мидгарде мне его не рассказывали, - ответила девушка. - Впрочем, и о Думи тоже.
- Что ж, эти два предания переплетаются, - кивнула Исола и посмотрела на Гарлона. - Может, тебе стоит принести арфу?
- Я всегда беру ее с собой, когда мы собираемся на трапезу, - ответил Гарлон и достал из-за спины инструмент.
Взяв его в руки, он пробежал пальцами по струнам, извлекая мелодичные звуки.
- Корлан, ты у нас лучший певец, - сказала Исола. - Подпевай мне.
И они поочередно, в виде вопросов и ответов, пропели древнюю сагу о том, как красавец Таммуз, бог-чужак, пришел из-за гор к подножию радуги, Билфроста, и прошел по ней, как по небесному мосту, прямиком в Валгаллу.
Там он предстал пред очами богов, и они увидели, что красотой он затмевает самого Бальдура. Таммуза толпой окружили юные женщины, чем вызвали ревность мужчин. Локи решил сыграть очередную шутку и раздул эту ревность сверх всяких пределов, распустив слух о том, что Таммуз подглядывал за Думи, когда та купалась.
Конечно, призадумайся все об этом, как тотчас стало бы понятно, что рассказ этот лжив. Ведь Думи была богиня-охотница и искусно обращалась с луком и стрелами. Кроме того, она как зеницу ока берегла свою девственность и свою репутацию, и любой, кто посмел бы за нею подглядывать, тотчас бы поплатился за это жизнью.
Мужчины горячо обсуждали случившееся между собой - но так, чтобы это не стало известно женщинам. В конце концов они решили, что Фрей пригласит Таммуза на охоту, а они тем временем устроят ему засаду.
Локи же принял облик оленя и помчался по лесу, увлекая за собой охотников. Таммуз и Фрей бросились за ним в погоню. Таммуз скакал слишком быстро, оставив Фрея далеко позади. Неожиданно олень исчез, боги же набросились на несчастного Таммуза и избивали его до тех пор, пока он не испустил дух. Затем они разрезали его тело на шесть частей и захоронили каждую часть в разных концах мира.
Когда Таммуз не вернулся с охоты, Фрей поехал, чтобы оповестить о его исчезновении. Женщины же, заподозрив неладное, в гневе набросились на мужчин, обвиняя их в убийстве. Даже Сигюн обрушила свой гнев на муженька, Локи. Тот не выдержал и признался в своем преступлении, хотя и попытался оправдываться: мол, виной всему - ревность.
Это признание нашло у женщин понимание, и они решили, что не станут мстить своим мужьям и женихам, однако отвернулись от них в глубокой печали.
Думи же считала, что ей необходимо восстановить свою честь, ведь выдуманная Локи история имела к ней самое непосредственное отношение. Хотя это была с начала и до конца ложь, Думи, взяв с собой гончих псов и соколов, отправилась на поиски расчлененного тела Таммуза.
Поиски оказались долгими, но соколы, облетев землю, добыли необходимые сведения, и спустя год после факта кровавой мести Думи привезла богам останки Таммуза.
Тлен не тронул тела убиенного юноши, ибо это было не тело смертного, а тело бога. Думи собрала куски воедино и позвала женщин. Те смотрели на красавца Таммуза и лили слезы.
Думи обратилась к супруге Одина Фригге с просьбой помочь ей. Вдвоем они уговорили Норн прийти и посмотреть, что те наделали, так рано оборвав нить жизни Таммуза. Те пришли, а поскольку сами были женщинами, то, увидев мертвого красавца, тоже зарыдали. Затем они отдали нити Фригге, и с их помощью та сшила между собой куски тела.
После этого Норны спряли для Таммуза новую нить, и тело его озарилось светом, а потом и вовсе ожило. Таммуз воскрес и вернулся к жизни, причем еще более прекрасный, чем раньше.
Таммуз устроил с другими богами соревнование, в котором доказал, что он не только прекраснее всех в округе, но и стал более сильным, быстрым и ловким, чем до момента смерти.
Потом он всех простил, а сам попросил Думи выйти за него замуж. Однако Думи знала свою судьбу и отказала ему.
Опечаленный, Таммуз покинул Валгаллу и отправился скитаться по свету в поисках той единственной, кого он смог бы полюбить и которая ответила бы ему взаимной любовью.
- Ага! Значит, если сшить волшебной нитью нечто, ранее разорванное на части, то снова получится единое целое, но только еще более красивое и крепкое! - обрадовалась Алеа. - Теперь я понимаю, почему Чародей посоветовал мне послушать это предание!
Гиганты стали в изумлении переглядываться.
- А ведь малышка права, - согласилась Риара, - миф повествует о том, что все племена могут воссоединиться и вместе станут только сильнее, нежели до этого!
- Теперь мне понятно, почему в Мидгарде не любят это предание!
- Возможно, имеется и иная причина, - возразил Гар. - Откуда вашим предкам известен этот рассказ?
Гиганты опять стали переглядываться.
- Они нашли его в книгах. Мы ведь рассказали тебе, что они изучали обе Эдды и еще Саги. Но не исключено, что это предание они придумали сами.
- Или позаимствовали его из другой книги, - высказал предположение Гар. - Уж очень оно похоже на другое, мне известное, только то, второе, происходит из страны, что лежит гораздо южнее Эзира. Думи и Таммуз родом именно оттуда.
Гиганты слегка удивились, но из вежливости закивали в знак согласия.
- Ты, должно быть, действительно издалека, - признала Риара. - У нас нет причин сомневаться в правдивости твоих слов. К тому же, какая разница, откуда пошел этот миф!
- Согласен! - воскликнул Гар. - Предполагаю, что у вас имеются предания и о Фригге, и о Фрейе, и об Идун, и о других богинях и богах, рассказы, которые возникли в вашей среде, мифы, о которых и слыхом не слыхивали на родине ваших предков среди далеких звезд. Но это ваш мир, и мифы, возникшие здесь, отвечают его духу и вашим потребностям.
- Ты хочешь сказать, что предания живут собственной жизнью? - поинтересовался Корлан.
- Ничуть в этом не сомневаюсь, - подтвердил Гар, - и насколько мне известно, никакая граница, никакая армия не способны остановить предание, коль скоро оно пошло бродить по белу свету.

* * *

Солнце поднялось высоко, а гиганты все еще продолжали обсуждать значение Великой Монады.
Наконец, когда смысл сна был истолкован и все все поняли, Гар поднялся и сказал:
- Хочу поблагодарить всех вас за оказанное гостеприимство, но нам снова пора в путь.
Алеа тоже поднялась со своего места и встала рядом с Гаром.
- Спасибо вам, что приняли нас, как родных, - сказала она, а потом, повернувшись к Риаре и Исоле, добавила:
- Я никогда не забуду того, чему вы меня научили!..
Великанши сначала растерянно посмотрели на нее, а затем заулыбались.
- Мы очень рады, - произнесла Исола. - Только мы и сами не знали, что чему-то тебя научили.
- Вы научили меня тому, что женщины заслуживают уважения, - отвечала Алеа, - и тем самым изменили мою жизнь.
Великанши удивились еще больше.
- Что ж, тогда я рада, что ты не зря провела с нами ночь, - сказала Орла и протянула девушке сумку.
Хотя та на вид была невелика, Алеа, взяв ее в руки, удивилась ее тяжести.
- Возьми в дорогу. Здесь сыр и хлеб, - пояснила Орла, - еще немного копченой свинины и несколько кусочков жареной говядины, оставшихся от вчерашнего пиршества.
- А вот и пиво, - добавил Гарлон и протянул Гару вместительный мех. - Не найдете чистой воды, утолите жажду вот этим.
- Что ж, буду пить и вспоминать вас добрым словом, - пообещал Гар и взвалил мех с пивом себе на плечо.
- Надеюсь, и ты не откажешься пропустить глоточек? - шутливо спросил он свою спутницу.
- Нет, конечно! - воскликнула Алеа и тотчас добавила:
- Мне много не надо, не то что Орле.
Гиганты рассмеялись ее шутке, и с ними Гар.
- У карликов тоже есть дальноговорители, - заметил Корлан. - Может, их стоит предупредить, что вы идете к ним?
- Спасибо, но лучше не стоит, - отказался Гар. - А то вдруг в Мидгарде вас кто-то подслушивает. Кто знает, не отправятся ли за нами в погоню, не устроят ли нам засаду?
Алеа почувствовала, как от слов Гара у нее по спине заползали мурашки.
- Наши предки начали пользоваться дальноговорителями лет триста тому назад, - произнес Корлан задумчиво, - и за исключением самых первых дней мы ни разу не слышали, чтобы в Мидгарде пользовались этим устройством. Их разговоры мы слушаем при помощи другого аппарата, но сами никогда с ними не вступаем в контакт - к чему пытаться, если они все равно не ответят. К тому же это устройство действует только на небольшие расстояния, в приграничной зоне.
- В зоне видимости, - понимающе кивнул Гар. - Подозреваю, что они общаются на УКВ, а вы - на средних волнах. На больших расстояниях это удобнее. И все-таки раз уж вы подслушиваете их разговоры, кто поручится, что они не прослушивают ваши? Если бы с нами шла целая армия гигантов, то можно было не опасаться, но в одиночку лучше не рисковать.
- Что ж, в твоих рассуждениях есть доля правды, - признал Корлан, - и все же возьми с собой, в дороге пригодится.
С этими словами он протянул Гару внушительных объемов свиток пергамента.
- Это письмо от нас карликам. Там сказано, что вы были нашими гостями, причем добрыми гостями. С этим свитком вы пойдете в Нифльхейм, и можете быть спокойны - вашей жизни ничего не грозит.
- По крайней мере у карликов, - уточнила Риара. - За бандитов из Мидгарда я не ручаюсь.
- Да и дикие псы с кабанами тоже вряд ли умеют читать, - пошутил Гарлон. - А вы, друзья мои, берегите себя, и пусть дорога ваша будет мягкой и легкой.
- Благодарим вас еще раз за ваше гостеприимство, - произнес Гар напоследок и обвел взглядом провожающих. - Я никогда не забуду вас - то, как подобрали, обогрели, разделили с нами трапезу. Надеюсь, что когда-нибудь мы встретимся снова.
- Что ж, тогда до встречи! - пророкотал Корлан.
- Счастливого вам пути! - от души добавила Орла и протянула своей новой подруге руку.
Алеа обняла Орлу за талию и, едва сдерживая слезы, зарылась лицом в грубую ткань ее рубахи.
- Прощай, сестра! - прошептала она.
Орла замерла в изумлении, а затем нежно погладила ее по спине.
- Вот увидишь, мы еще встретимся с тобой, сестренка. И пусть Думи оберегает твой путь.
- А Фригга - твое жилище! - прошептала Алеа в ответ и отпустила подругу.
Вскоре Гар и Алеа уже шагали по дороге. Время от времени они оборачивались назад, чтобы помахать рукой своим новым друзьям. Кто-то из великанов забрался на стену, другие вышли за деревенские ворота, и все как один дружно махали вслед удаляющимся путникам.
- Как жаль, что нам снова надо в дорогу, - произнесла Алеа, чувствуя, как к горлу подкатил ком. - Как бы я хотела здесь остаться!..
- Увы, это невозможно, - вздохнул Гар, - ведь мы с тобой не гиганты.
- Попробуй сказать это в Мидгарде! - со злостью бросила Алеа.
Впрочем, она даже обрадовалась тому, что разозлилась. Это помогло ей побороть слезы.
- А по-моему, - задумчиво ответил Гар, - попробуй сказать это в Етунхейме! Почему нас так радушно встретили здесь? Ведь гиганты в приграничной области даже не предложили нам ночлега!
Вопрос действительно был резонный, и Алеа призадумалась.
- Наверное, потому, что там недалеко до границы, и вполне естественно, что великаны с подозрением относились к тем, кто бежал из Мидгарда.
- Что ж, мудрое замечание, - кивнул Гар. - С другой стороны, вполне возможно, что здесь, в Северной Стране, вдали от всех, люди в большей степени зависят друг от друга и рады всякому новому лицу.
- В Мидгарде человеческая жизнь почти ничего не стоит, - добавила Алеа с горечью. - А здесь, на севере, каждый человек на счету. Ты это хотел сказать?
- Да-да, нечто в этом роде, - подтвердил Гар. - Эх, как бы я хотел, чтобы предания гигантов услышали и в Мидгарде, чтобы и там поняли, что в этом мире нет ничего дороже человеческой жизни!..
- Должна тебе сказать, - перебила Алеа своего замечтавшегося спутника, - что ты явно переоцениваешь силу всякого рода сказок!
- Нет, - возразил Гар, - просто я верю в то, что в каждом человеке живет добро. Только порой оно спрятано так глубоко, что он сам об этом не догадывается. И, как мне кажется, хорошая сказка порой способна достучаться до этого добра в его душе.

Предыдущая страница 15 Следующая страница


Волшебник в Мидгарде 16

- Порой? - Алеа уцепилась за это слово. - Вот видишь, значит, не всегда!
- Я встречал людей, в которых с первого взгляда не мог различить и капли добра, - пояснил Гар. - Думаю, что у них в душе произошел какой-то сбой еще до того, как они появились на свет. Не знаю, но по какой-то причине все то добро, что обычно заложено в человеке, у них словно выгорело дотла...
Алеа вздрогнула - нет, ей не хотелось бы встретить на своем пути такого человека. Но потом она подумала, что уже встречала таких людей, и не раз.

* * *

Путники направились на восток, в обход северной оконечности Мидгарда, в Нифльхейм.
Каждый день они тренировались в боевых искусствах. Гар учил свою спутницу отражать нападение сразу двоих противников. Получалось это довольно комично, потому что Гару одновременно приходилось изображать нескольких человек, но постепенно, день за днем, отрабатывая приемы, Алеа научилась тонкостям ведения рукопашного боя и довела движения до автоматизма. После этого Гар начал учить ее, как одновременно сражаться против троих, затем и четверых.
- Но что мне делать, когда все четверо окажутся на земле? - спросила она.
- Бежать, и как можно быстрее, - ответил он. - Врасплох человека можно застать лишь один раз, во второй раз он уже будет готов и примет меры предосторожности, а может, пойдет и на хитрость.
От этих слов девушке стало не по себе.
- Хорошо, я побегу. Но что мне делать, если они кинутся меня догонять?
- Постараться спрятаться, а если не получается, то сражаться. Выбери самое удобное для себя место, пока хватает сил, - отвечал Гар. - Лучше всего, если место это будет узким, чтобы к тебе близко мог подойти лишь один человек, и сражайся. Но только в том случае, если иного выхода нет. Помни, что женщина всегда в невыгодном положении. Так что если есть такая возможность, то лучше бежать.
Алеа про себя решила, что нелишним будет вознести молитвы Думи.
Затем Гар начал учить ее, как отражать нападение пятерых.
А вскоре на них напали бандиты.
Дело было так. Алеа и Гар шли березовой рощей. Деревья стояли просторно, почти без подлеска, поэтому видно было далеко. Бандиты выскочили неожиданно. Их появление застало путников врасплох. Собственно говоря, нападающие даже не выскочили, а с леденящими душу воплями обрушились сверху, с веток.
- Спиной к спине! - скомандовал Гар. - Если будет возможность - беги!
- Куда? - испуганно выкрикнула Алеа.
Но бандиты уже набросились на них.
Алеа услышала у себя за спиной хруст веток и кровожадные возгласы. Вскрикнул Гар, должно быть, от боли. Но Алеа не могла себе позволить обернуться и посмотреть, в чем дело, потому что ей самой пришлось отбиваться от бандитов.
Что за рожи были у них - страшные, похотливые, нечеловеческие! Расплывшиеся в противных ухмылках...
Слева кто-то замахнулся на девушку палкой, но Алеа ловко парировала удар посохом. Правда, она немного перестаралась - ее собственный удар получился чересчур сильным, и она едва не выпустила из рук посох. Запястье пронзило болью. Однако у Алеа не было времени обращать на такие пустяки внимание...
Ногой она стукнула обидчика по коленке, одновременно отражая нападение справа, а уже в следующее мгновение вогнала конец посоха в живот третьему. Быстро перевернулась, парируя новый удар, но в этот момент ей попали чем-то по голове, и мир вокруг расплылся и начал медленно кружиться, словно гигантский волчок.
Алеа рухнула на колени. Как сквозь сон, до нее доносились чьи-то ликующие крики. Собрав последние силы, девушка размахнулась посохом. Почувствовала, что кого-то задела, потому что вслед за движением услышала крик боли, и вновь размахнулась, только теперь справа. И вновь кому-то пришлось несладко.
Мир на минуту прекратил вращение, и Алеа смогла рассмотреть, что же творится вокруг. Трое бандитов валялись на земле, извиваясь, словно червяки. Но двое их приятелей тем не менее не оставляли намерения атаковать девушку.
Алеа, шатаясь, поднялась на ноги, взяв посох на изготовку.
Ее все еще вело из стороны в сторону. Тот бандит, что заходил слева, размахивал палкой, словно ветряная мельница крыльями.
Собравшись с силами, Алеа скрестила с ним посох. Раздался стук дерева о дерево, а в следующее мгновение палка вырвалась у нее из рук и, описав в воздухе дугу, отлетела в сторону.
Бандит справа от девушки издал торжествующий крик и прицелился, намереваясь заехать дубинкой ей прямо в живот.

Глава 12

Алеа схватила его за ногу так, как показывал ей Гар - крепко уцепившись пальцами и одновременно толкая.
Нападавший вскрикнул от боли и упал. Алеа отпустила его и мгновенно обернулась к другому разбойнику, который полным ходом устремился на нее, угрожающе размахивая тяжеленной дубинкой. Ловко упав на спину, девушка поймала дубинку обеими руками и, согнув ноги в коленях, с силой толкнула атакующего пятками, одновременно потянув дубинку на себя.
Не ожидавший подобного финта налетчик взвыл, перекувырнулся через голову девушки и выпустил оружие из рук. Опираясь на палку, Алеа поднялась на ноги, тяжело дыша, огляделась вокруг. Она увидела, что все пятеро нападавших лежат на земле: трое, скрючившись, стонали от боли, двое безуспешно пытались встать на ноги.
Беги! - панически подсказал ей внутренний голос, но крикнул он почему-то голосом Гара.
Для Алеа хватило одного взгляда, чтобы увидеть, что спутник ее по-прежнему окружен врагами. Гар бешено вращал посохом, с полдюжины грабителей валялись перед ним на земле, но еще столько же продолжало наступать.
Двое разбойников держали в руках боевые луки. Сумей хотя бы один из них выстрелить в спину Гару, тому точно пришлось бы туго.
Алеа не могла оставить тыл своего друга незащищенным.
Повернувшись лицом к атакующим, она спиной прижалась к спине Гара. Правда, чувство опасности отчаянно твердило девушке, что она совершает непростительную глупость.
Двоим ее поверженным противникам удалось-таки подняться на ноги, и теперь они медленно двигались к Алеа, взяв на изготовку свои дубинки. Отвратительная рожа одного из них была вся в кровоподтеках, оба тяжело дышали, но в глазах у них явственно читалась свирепая решимость.
Сердце у Алеа замерло, она вспомнила, что говорил Гар.
Во второй раз они будут готовы.
Однако девушка не двинулась с места, не теряя бдительности.
А разбойники почему-то нападать не спешили. Алеа внезапно поняла, что каждый из них ждет, чтобы первым в атаку ринулся другой, а уж потом он закончит то, что начал его товарищ.
Наконец они догадались переглянуться. Кивнув друг другу, бандиты налетели на девушку. Занесенные вверх дубинки со свистом прорезали воздух.
И в этом заключалась их ошибка. Алеа бросилась грабителям навстречу и ударила одного из них комлем посоха в живот.
Бандит согнулся от боли в три погибели, широко раскрыв рот в безмолвном вопле. Алеа мгновенно отступила назад, занимая исходную позицию, и повернулась лицом к последнему своему противнику. Тот застыл, по-прежнему держа свою палку высоко поднятой. Однако, осознав, что не защищен, негодяй резко опустил свое оружие, выставив его перед собой.
- Стой!.. - внезапно резко приказал чей-то незнакомый голос.
Громила, готовый вот-вот ринуться вперед, застыл на месте.
Алеа рискнула оглянуться, всего на мгновение, но тотчас снова повернулась лицом к бандиту - как раз вовремя, чтобы увидеть, что тот занес для удара палку. Он увидел ее глаза и замер... Алеа же, за ту долю секунды, что бросила взгляд назад, успела заметить позади себя человека с мечом, щитом и в железном шлеме.
Он стоял напротив Гара. Вид у него был самый что ни на есть свирепый. Роста незнакомец был почти такого же, что и Гар. Самый невысокий из бандитов был ростом с Алеа.
- Я бросил на вас полтора десятка человек, и десятерых из них вы уложили! - воскликнул главарь бандитов обиженным тоном. - Во имя Хелы, как вам удалось сделать это?
При упоминании имени Царицы Мертвых Алеа непроизвольно вздрогнула.
- Скорее не Хелы, а Тора и Думи, - мягко ответил Гар. - буду рад обучить тебя. Хочешь получить еще один урок? Ну же, атакуй меня.
В воздухе повисла напряженная тишина. Учащенно дыша, Алеа встретилась взглядом со «своим» разбойником, а в это время еще двое его товарищей, опираясь на посохи, поднялись на ноги. В глазах у них тлела мрачная ярость.
- Ну, уж нет, я предпочел бы более мирный способ. - Голос предводителя бандитов звучал так, будто он намекал на то, что, несмотря на сильное желание вышибить мозги из Гара, он вынужден действовать как миротворец. - Такого бойца, как ты, мы еще не встречали... а уж чтобы баба сражалась... такого я вообще никогда не видел!..
В голосе вожака не угадывалось особой радости по этому поводу.
- Кроме, конечно, великанш...
- Разве мы великаны? - спокойно спросил Гар.
- Нет, но вы гораздо лучше жителей Мидгарда! - ответил предводитель разбойников с такой горечью, что она напугала даже Алеа.
- Пойдемте к нам, - продолжил он более мягким тоном. - Проведете у нас ночь... это будет залогом мира. Мы должны оказать почести такому бойцу, как ты.
- Ну что же, спасибо, - поблагодарил Гар. - С радостью принимаем твое предложение.
Алеа сделала шаг назад, так, что ее плечи соприкоснулись со спиной Гара, и, слегка повернув голову, прошипела:
- Ты что, спятил?
- Наверное, - шепнул ей в ответ Гар, потом снова обратился к вожаку бандитов:
- Нам нужна гарантия нашей безопасности. Как тебя зовут?
- Зиму, - устало ответил вожак. - Зачем тебе?
- А затем, что я чародей и, зная твое имя, могу использовать его для волшебства, которое способно причинить тебе серьезный вред, дружок!
Алеа резко повернула голову и изумленно уставилась на Гара, потом бросила быстрый взгляд на Зиму. Тот смотрел на Гара с гневом и страхом.
Алеа вспомнила, что нельзя спускать глаз со своего противника, но тот лишь испуганно таращился на виртуоза дубинки, вдобавок ко всему оказавшегося еще и чародеем.
- Дам тебе возможность уравнять наши шансы, - доверительно сказал предполагаемый кудесник. - Меня зовут Гар.
Предводитель бандитов несколько расслабился и проговорил, все еще хмурясь:
- Тогда я смогу использовать волшебство против тебя.
- Если ты чародей, то да, сможешь.
Голос Гара вдруг приобрел какой-то странный тон и ритм, словно он произносил заклинание.
- Зиму, Зиму, назови мне имена твоих людей!
Глаза Зиму остекленели.
- Здесь Банди, Куторн, Дамбри... - Он указывал на каждого, называя их по именам, пока один из них не вскрикнул предостерегающе:
- Вождь!..
Зиму мотнул головой, в глазах у него прояснилось, и он свирепо посмотрел на Гара.
- Как ты это делаешь?!
- Если у тебя есть лишние двадцать лет жизни, могу тебя научить, - усмехнулся Гар. - Правда, если ты обладаешь талантом. Ну, теперь я уверен, что мы среди вас в безопасности. Спасибо еще раз за приглашение, Банди, Куторн, Дамбри... - Он принялся произносить имена разбойников. Даже те из них, кто только поднимался на ноги, испуганно вскидывали голову - чтобы встретиться взглядом с Гаром. Тот каждый раз смотрел прямо на того, чье имя называл.
Бандиты, вздрагивая, отводили взгляды.
- ...и Зиму, - закончил Гар.
Слегка поклонившись, он оперся на посох.
- Будем рады отобедать с вами.
- Тогда добро пожаловать, - сказал Зиму с вымученной вежливостью. - Женщина, по дороге в лагерь собирай хворост! Нам потребуется большой огонь, коль мы намерены чествовать гостя!
Алеа бросила на него испепеляющий взгляд. Даже великаны не разговаривают так с женщинами!
- Она не будет собирать никакого хвороста и понесет только свою сумку, - заявил Гар. Его рука воспарила над ее плечом, и только Алеа с Гаром знали, что на самом деле он не коснулся ее. - Она - моя щитоносица.
- Не вижу никакого щита, - мрачно пробормотал Зиму, подозрительно глядя на них.
- Она сама - мой щит, - объяснил Гар.
Алеа подавила в себе желание удивленно оглянуться на него и стала негодовать на себя за то тепло, которое распространилось по всему ее телу после слов Гара.
- Советую относиться к ней по-доброму, - продолжал Гар, - потому что когда она умрет, то станет валькирией, и если вы погибнете на поле боя, она не удостоит вас внимания, вспомнив дурное к себе отношение.
Алеа понимала, что Гар блефует, но тем не менее сердце ее сладко замерло. Стать после смерти валькирией! И все же всех способностей Гара не хватило бы, чтобы совершить это чудо.

* * *

Все вместе они двинулись дальше в глубь леса, однако бандиты держались от них на расстоянии.
Это дало девушке возможность шагнуть ближе к Гару.
- Это верх глупости!.. - укоризненно прошептала она. - Как только мы окажемся у них в лагере, негодяи тотчас нападут на нас и сделают с нами все, что им заблагорассудится!
- Они не посмеют, - прошептал в ответ Гар. - Мне же просто необходимо узнать, что представляют собой преступники-изгои, если я лелею надежду принести мир в эту страну!..
Алеа пристально посмотрела на него.
- Ты серьезно? Ты действительно намерен попытаться освободить рабов и заключить мир?..
- Действительно намерен, - подтвердил Гар. - Человек в конце концов должен что-то сделать в этой жизни, оставить после себя добрый след. У него должна быть причина, чтобы жить.
Алеа глянула ему прямо в глаза.
- Ты в самом деле сможешь обеспечить нам защиту от этих бандитов?..
- Несомненно, - уверил ее Гар, - по крайней мере, пока я бодрствую. Но, что более важно, надо суметь их самих убедить в этом.
- Как тебе это удается? - требовательно спросила Алеа.
- Благодаря таланту, - искренне ответил Гар, - а также многолетним тренировкам... Думаю, и ты отчасти обладаешь таким даром. Если останешься со мною достаточно долго, то я научу тебя, как им пользоваться.
Алеа напряглась; знай она Гара похуже, то подумала бы, что это скорее предложение, нежели приглашение.
Впрочем, - напомнила себе девушка, - я действительно недостаточно хорошо его знаю. Возможно, без него я буду в большей безопасности, чем с ним...
Алеа решила серьезно поразмыслить по этому поводу.
И времени для раздумий у нее было еще очень много.
Лагерь разбойников располагался на широком, расчищенном от деревьев участке в глубине березового леса, где среди куч мусора в беспорядке стояло около десятка хижин - больших белых полушарий, напомнивших Алеа грибы-дождевики.
Приглядевшись, девушка поняла, что домишки покрыты березовой корой, закрепленной на длинных березовых же шестах. Алеа усомнилась, способны ли такие строения защищать от дождя и сохранять тепло.
По деревне бродили женщины. Некоторые из них приглядывали за полуголыми ребятишками, другие носили воду, третьи рубили хворост и чинили хижины. Группа девушек возвращалась из леса с корзинками, полными ягод. По лагерю слонялись также человек десять мужчин: некоторые упражнялись в стрельбе из лука, другие просто болтали друг с другом.
Один из них подозвал к себе женщину и передал ей пустую кружку. Женщина кивнула, взяла кружку и скрылась в хижине, потом вернулась с полной кружкой и подала ее мужчине.
Тот, прервав свой разговор с другим бандитом, сделал большой глоток.
Алеа возмутилась. После деревни великанов, где каждый выполнял свою долю повседневного труда, ей показалось крайне несправедливым то, что женщины вынуждены делать всю черную работу.
Конечно, подумала она, есть доля истины в том, что мужчине надлежит только охотиться и быть готовым к сражениям, но все равно это очень неправильно.
Зиму остановился у полуразрушенной хижины.
- Вот твое жилище. Здесь можешь переночевать. Желаю приятного отдыха.
При этих его словах Алеа возмутилась еще сильнее, но Гар поспешил поблагодарить хозяев:
- Нам подойдет это жилище. Спасибо за гостеприимство.
- Пожалуйста, - буркнул Зиму. - Обед будет готов через час-другой. Располагайся, а потом, если захочешь, присоединяйся к нам. Выпьем пива, поговорим.
- Благодарю. С удовольствием пообщаюсь с вами.
Зиму кивнул и, повернувшись, пошел прочь. Он явно не видел ни малейшей необходимости адресовать хотя бы одно слово спутнице своего нового знакомого.
Как только он удалился на достаточное расстояние, Алеа резко повернулась к Гару и рассерженно прошептала:
- У тебя что, совсем нет гордости? Он же выражает свое презрение к тебе, иначе разве он предоставил бы нам такую лачугу!
- Верно, - легко согласился Гар. - А мы обратим это презрение на него самого, через полчаса приведя хижину в порядок всем на загляденье.
- Ты вообще когда-нибудь споришь? - раздраженно поинтересовалась Алеа. - Сдается мне, ты всякий раз ищешь возможности соглашаться со всем, что я говорю.
- Точно, - кивнул Гар. - Либо нахожу способ сделать так, чтобы твои слова выступали в согласии с моими словами или действиями. Подумай, друг мой, что скажут эти люди, когда увидят, что мы работаем вместе?
Алеа раскрыла было рот, чтобы возразить, но, передумав, усмехнулась.
- Они решат, что ты не мужик, хотя их синяки свидетельствуют об обратном. А женщины...
Она замолчала.
- Женщин это приведет в ужас, - закончил за нее Гар, - но они будут еще долго думать об этом. Они не посмеют уговаривать своих мужчин разделить с ними черную работу, но будут рады любому, кто возьмется обучить этих бандитов обрабатывать землю.
- Обрабатывать землю? - тупо уставилась на него Алеа. - Что может произрастать в этой стране с таким коротким и холодным летом?!
- Ячмень, овес, капуста и с полдюжины других культур, - ответил Гар. - Можно также загнать в загоны и разводить диких свиней и быков.
- А как ты собираешься подвигнуть их к такой деятельности? Своими рассказами?
- А чем же еще? - ответил Гар вопросом на вопрос. - Ладно, пойдем покажу тебе, как обдирать кору с берез, не губя при этом деревья.
Работая вместе, они чисто вымели хижину, залатали ее лентами из березовой коры, внесли внутрь две «постели» из листьев папоротника и развели огонь в ямке в центре земляного поля, прямо под дымовым отверстием в потолке.
Даже будучи занята работой, Алеа прекрасно видела, что за ними наблюдают. Сначала один, затем пятеро, и наконец уже с десяток мужчин глазели на пришельцев, вполголоса возмущенно переговариваясь между собой.
Улыбнувшись про себя, Алеа продолжала работать. Краешком глаза она заметила, что и женщины украдкой бросают на них быстрые взгляды, стараясь не подавать виду. Алеа понимала, что вид мужчины и женщины, работающих вместе, уже прочно отпечатался в их сознании.
Для приведения жилища в порядок потребовалось немногим больше того получаса, о котором говорил Гар, но поросенок на вертеле, что жарился на центральном очаге деревни, к тому моменту, как они закончили работу, был готов лишь наполовину.
- Я могла бы пойти с тобой на разговор с мужчинами, - предложила Алеа Гару.
- Ты могла бы, - согласился Гар, - но лучше бы тебе пообщаться с женщинами. Полагаю, они хотят отругать тебя за то, что ты позволила мужчине помогать тебе.
- Ну что ж, это один из способов проявления зависти, - усмехнулась Алеа, вдруг поймав себя на мысли, что предвкушает предстоящий спор.
- Можешь попытаться объяснить им свое поведение, рассказав историю о Думи, - предложил Гар. - Уверен, что они ее не слыхивали.
- После чего поведаю им историю Таммуза? - спросила Алеа с легкой издевкой.
- Неплохая мысль, - серьезно ответил Гар. - Пожалуй, я и сам расскажу ее мужчинам. Интересно, что нам приснится сегодня ночью?
Алеа изумленно воззрилась на него.
- Хочешь сказать, что Чародей следует за нами?
- Он мог побывать здесь и раньше, - предположил Гар, - но не думаю, что в таком случае эти изгои так лихо атаковали бы нас. Посмотрим, удастся ли нам подготовить путь для него... Ну, что ж, удачи тебе в разговоре с женщинами.
- А тебе с мужчинами...

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Девушка с тревогой посмотрела Гару вслед. В конце концов он был здесь единственным ее другом...
Большинство женщин были ростом с Алеа, три или четыре немного ниже. Местные дамы собрались вокруг небольшого пруда, в который впадал лесной ручей, ярдах в десяти от центрального очага, наблюдая за тем, как старшие дети поворачивают вертел, и тихонько переговаривались между собою. Заметив, что Алеа направляется в их сторону, они все разом умолкли.
Алеа же решила брать быка за рога и с интересом посмотрела на пруд. Кто-то расширил ручей до размеров круглого водоема и обложил его камнями.
- Замечательно! - воскликнула она. - Умные у вас мужчины! Хорошо придумали, и все для вас.
Некоторые из женщин вытаращились на нее так, будто она сошла с ума, другие засмеялись, не совсем, правда, уверенно.
Одна сказала:
- Почему ты решила, что это сделали мужчины, девушка?
Алеа восприняла такое обращение с внутренним негодованием - она уже давно достигла возраста старой девы, поэтому в слове «девушка» сквозило явное презрение к ней со стороны здешних представительниц прекрасного пола.
Удержавшись от ответной колкости, Алеа пояснила:
- Эти камни очень тяжелые. Не говорите мне, что ваши мужчины позволили вам самим таскать их!
Теперь никто не рассмеялся; женщины хмуро глядели на гостью, но та, которая первой заговорила с нею, только ухмыльнулась.
- Ты что же, девушка, настолько слаба, что не сможешь поднять такой камень?
- Думаю, что смогу...
Алеа оперлась на посох, пытаясь привлечь внимание окружающих к нему, хотя и сомневалась, что мужчины рассказали в деревне о том, как она пользовалась в бою этим оружием.
- ...Только вот зачем, если у меня есть такой верзила, как Гар, который принесет их для меня, стоит только его попросить?
- А, твой мужик, - снова ухмыльнулась женщина. - Да какой же он мужчина, если делает женскую работу?
Со стороны мужчин внезапно послышались гневные крики. Женщины посмотрели туда, глаза их расширились от страха. Алеа тоже испугалась, но заставила себя медленно повернуться, всем своим видом выражая любопытство.
Двое разбойников вскочили на ноги, остальные потрясали над Гаром кулаками, но тот сидел, спокойно глядя на них, а когда крики утихли, он, как ни в чем не бывало, продолжил свой рассказ.
- Что вас так удивило? - услышала Алеа. - В конце концов Думи была богиней и, конечно, великолепно стреляла из лука!
- Но не лучше мужчины! - упрямо заявил Зиму.
Гар пожал плечами.
- Куда уж лучше, если она попадала прямо в яблочко?
Алеа снова повернулась к женщинам, довольная, как кошка, вволю налакавшаяся сливок.
- У него хватит мужества и сил, чтобы хорошенько отлупить всех ваших мужиков... да ведь вы знаете, что он так и сделал, иначе бы его не пригласили переночевать здесь!
Да, женщины знали. Во взглядах их читалась злость, но они избегали смотреть гостье в глаза.
Со своей стороны Алеа удивилась, осознав, что чувствует гордость за Гара.
- Я не ниже каждой из вас и выше любого жителя Мидгарда.
- Ах этих! - с отвращением произнесла пожилая женщина. - Коротышки... недомерки! Наши мужчины правы - мы гораздо лучше них!
Остальные нестройным хором поддержали ее, а самая старая, женщина лет под пятьдесят, сказала;
- Здесь ты права, Эльза... и, как говорят мужчины, мы даже лучше великанов, этих неуклюжих громадин!
Алеа почувствовала, как ее захлестывает волна гнева - частично при мысли о том, что эти полурабыни считают себя лучше Риары и Орлы, частично из-за того, что здешние женщины с такой готовностью готовы к подчинению.
- А, так это ваши мужчины говорят такое?
Услышав издевку в голосе своей собеседницы, Эльза нахмурилась.
- Да, и это правда! Верно говорит Сигурд: мы - новая порода людей, лучшая, чем любая из трех других, и тебе следует радоваться этому, девушка, поскольку ты тоже одна из нас!
Алеа содрогнулась при мысли, что могла бы стать такой же рабыней.
- Итак, мы знаем, что думают ваши мужчины. А что думаете вы сами?
- Мы согласны с мужчинами, - насупилась Эльза, потом обратилась к пожилой женщине:
- Не так ли, Хельга?
- Почему бы и нет, если они правы? - ответила Хельга, угрюмо глядя на гостью.
- Мы выше и сильнее мидгардцев, мы умнее и проворнее великанов!
- Я встречалась с великанами, - сообщила им Алеа, - и даже ночевала у них. Поверьте мне, они ничуть не глупее нас и очень добры.
Женщина ошеломленно уставилась на нее.
- Великаны? Добры?..
- Да, - кивнула Алеа. - По отношению и к нам, и к своим женщинам. Великанши делают все, что делают их мужчины, а те во всем помогают своим подругам. Я вообще не видела, чтобы они ссорились - они просто обговаривают друг с другом проблему и вместе решают ее. Ни разу я не слыхала, чтобы великан отдавал великанше приказы.
- Ну, конечно, когда ты такая большая и сильная... - проворчала Хельга.
- Великаны выше и сильнее своих женщин, - напомнила ей Алеа, - но они ценят своих подруг. Им приходится завоевывать - мирным образом, я имею в виду, - их расположение.
Хельга явно была удивлена и принялась прикидывать что-то в уме. Сигурд спросила:
- Что, если тамошний мужчина все же даст указание одной из них, а женщина откажется его исполнить? Что тогда?
- Ай! - махнула рукой Эльза. - Да он просто накостыляет ей как следует, вот и все.
- Никто из мужчин никогда не поднимет руку на женщину, - твердо возразила Алеа. - Но если кто-то из них и посмеет сделать такое, его изобьют другие мужчины... и если не они, так сами женщины.
Женщины слушали гостью и удивлялись все больше. Сначала вид у них был изумленный, потом взволнованный... затем удрученный.
- Если женщины объединяются, чтобы защитить одну из их числа, - спросила Сигурд, - не накинутся ли на них мужчины всей оравой?
- Здесь, у вас - возможно, - ответила Алеа. - В Етунхейме - нет, ни в коем случае.
- Но их женщины умеют сражаться!
- Любая женщина может научиться боевому искусству.
Алеа внезапно ощутила, что ушибы и синяки все еще болят, что сильно пульсирует кровь в висках - но вместе с этим к ней пришло и неистовое чувство воодушевления. Ей вспомнилось, как она сражалась и не проиграла бой, хотя и не вполне победила.
- Поверьте мне, женщина может многому научиться.
Со стороны мужчин снова послышались возмущенные выкрики; несколько человек вскочили на ноги, потрясая кулаками. А Гар только доброжелательно улыбался, глядя на них снизу вверх. Он, казалось, спокойно изучал их, и забияки постепенно утихомирились.
- Великаны не глупы, - говорил Гар. - Я испытал одного из них - боролся с ним и использовал некоторые неизвестные ему приемы. К концу схватки он уже использовал их против меня. Так что уверяю вас, они достаточно разумны.
- Ты боролся с великаном?.. - недоверчиво спросил Дамбри.

* * *

- Ничто не сможет научить наших мужчин уважать нас, - с абсолютной уверенностью заявила Хельга.
- Возможно, вам следует взять своих детей и всем уйти отсюда, причем надолго, чтобы мужчины ваши прочувствовали, насколько они нуждаются в вас.
- Возможно, они отправятся вслед за нами с дрекольем, - пробурчала Эльза.
Вздохнув, Алеа попыталась отыскать достойное возражение, но, не найдя такового, вспомнила, что ей следует вызывать у этих женщин стремление к миру, а не к войне и возможной гибели.
- Скажите им, что это вопрос религии. Скажите им, что вам нужно некоторое время, чтобы поразмыслить над новым мифом, который я принесла вам.
- Какой это миф? Насчет того, что великаны добры к своим женщинам? - саркастически спросила Хельга.
- Это не миф, а просто свежая новость. Я же расскажу вам легенду о Таммузе, - сказала Алеа. - В Мидгарде ее не знают, я узнала ее от великанов здесь, в Северной Стране. Она об одном южном боге, который пришел к вратам Валгаллы, чтобы навестить...
Поначалу ее слушали с подозрением, которое вскоре испарилось от очарования легенды. Женщины внимательно дослушали предание, и когда Алеа закончила, вздохнули с облегчением, явно довольные и воодушевленные рассказом.
- Но какое отношение имеет эта сказка к нам? - спросила Хельга.
- Она показывает, что человечество может стать великим лишь тогда, когда все его части объединятся воедино, - ответила Алеа.
Снова раздались крики.
На этот раз уже все мужчины повскакали на ноги, а Зиму, упершись кулаками в бедра, шагнул к Гару и требовательно спросил:
- Каким образом изгои вроде нас могут жить в мире с мидгардцами? Без того, чтобы мы не стали рабами?
- Этого можно добиться путем правильного воспитания ваших детей, - сказал Гар. - Нужно одинаково относиться ко всем - и к тем, которые вырастут такими же большими, как мидгардцы, и к тем, которые останутся карликами, и к тем, которые смогут сравняться ростом с великанами.
- Ни один из наших детей не вырастет таким, - пробурчал Зиму, но в голосе его не было уверенности.
- Они говорят так, потому что не знают, какую боль и какие страдания вы испытываете, вынашивая и рожая детей, - напомнила женщинам Алеа. Сердце у нее заныло при мысли о том, что ей самой ничего подобного испытать не доведется. - Величие человека - в самой его жизни, а не в габаритах туловища...
Все женщины повернулись к гостье, глядя на нее с удивлением и странным облегчением, но Сигурд решительно заявила:
- Мужчины говорят, что именно мы являемся теми, кто становится великим народом, что в каждом поколении есть что-то новое, лучшее, чем у предыдущего поколения, и что мы - лучшие из всех, кто когда-либо жил на свете!
Алеа нахмурилась.
- А великаны?
- Ошибка, - быстро вставила Эльза. - Боги пытались создать лучший народ, но у них получились неуклюжие тугодумы... и даже не думай спрашивать о карликах, этих уродливых коротышках! Они - тоже ошибка богов, даже большая, чем великаны!
- Так говорят мужчины, - произнесла Хельга тоном, не терпящим возражений.
- А что говорите вы? - поинтересовалась Алеа.
Женщины озадаченно уставились на нее. Наконец Сигурд неуверенно заговорила:
- Такого рода... размышления мы предоставляем мужчинам. Как растить детей, что приготовить на обед - вот о чем следует думать женщинам.
- Неужели? А кто сказал вам об этом? - с вызовом спросила Алеа.
- Наши матери! - отрезала Хельга. - Они также говорили нам, что женщины, которые вмешиваются в мужские дела, потеряют своих супругов и погибнут, пытаясь заботиться о себе сами!
- Женщины-великанши способны позаботиться о себе, - парировала Алеа. - А разве ваши мужчины не говорят, что вы лучше них?
Хельга, нахмурившись, упрямо повторила.
- Великаны - ошибка богов, такая же, как и твое представление о них!
- Ошибки в умах ваших мужчин, - пылко возразила Алеа. - Человечество, подобно Таммузу, разорвано на четыре части - великаны, карлики, мужчины и женщины. Если мы будем оставаться разобщенными, то всех нас ждет гибель - но мы можем быть сильнее и лучше, чем когда-либо, если снова соединим воедино все четыре части самих себя.
- Как Думи сделала с Таммузом? - предположила Сигурд.
- А хоть бы и так, - подтвердила Алеа.
Хельга наклонилась вперед, и теперь в глазах у нее светился интерес, а не гнев.
- Расскажи-ка нам побольше об этой Думи. Мы никогда прежде не слышали о ней.

* * *

Когда к ним подошла девочка-подросток и сказала, что поросенок зажарен, Хельга кивком поблагодарила ее и встала.
- Пойду проверю, но думаю, что ты права, Тала. Обед готов. Вы хорошо выполнили порученную вам работу.
Двенадцатилетняя девочка зарделась от похвалы со стороны Хельги.
Женщины двинулись к столу, вслушиваясь в спор мужчин.
- Но великаны и мидгардцы вовсе не ровня нам! - упрямо твердил мускулистый мужчина, почти такой же высокий, как Гар. - А карлики? Такие маленькие и слабые - смех, да и только! Неужели мы опустимся до того, чтобы объединиться с кем-то из них?
Остальные бурно поддерживали его криками:
- Верно, верно, Лафо! Ты прав настолько, насколько ты высок!
- Тогда великаны должны быть более правыми, - заметил Гар, - поскольку они самые высокие.
- Не играй моими словами, пришелец! - Говоривший потряс кулаком. - Ты прекрасно понял, что я имею в виду!
- Ты считаешь великанов неуклюжими и глупыми лишь потому, что не знаешь их, - спокойно ответил ему Гар. - А что касается карликов, то они должны быть умными, иначе не выжили бы.
- Докажи!
- Есть только один способ убедиться в этом, - заявил Гар, - посетить великанов.
Впервые за все время разговора в глазах разбойников появился страх.
- Ты что же, совсем дураками нас считаешь? - проговорил один из бандитов.
- Глупы-то они глупы, но ведь эти великаны... они же чудовища! Да они просто сожрут нас!
Алеа едва не ляпнула, что великаны не едят всякую вонючую падаль, но вовремя спохватилась.
- Великаны питаются говядиной, Карги, а не человечиной, - сказал Гар. - Иначе Алеа и я были бы уже кусками мяса на ломтях хлеба. Ты просто наслушался детских сказок.
- Мы знаем об их доброте и приветливости только с твоих слов, - угрюмо проговорил Зиму.
- Давайте сделаем так, - предложил Гар, - мы вернемся к ним, а вы посмотрите издали, как они встретят нас.
- Ага! Вот оно! - вскричал Карги. - Ты заманиваешь нас в ловушку! И все эти россказни насчет Таммуза - всего лишь уловка, чтобы усыпить нашу бдительность!
- Я ведь сказал - вы будете смотреть издали, с безопасного расстояния, - напомнил ему Гар. - Займете наблюдательный пункт на гребне горы, в четверти мили от их деревни.
- Ну да, а твои громадные дружки подкрадутся к нам сзади и принесут нас себе к обеду! - Карги обернулся к остальным:
- Мы позволим им обойтись так с нами?
- Нет! Никогда! - проорали две дюжины глоток, и бандиты угрожающе направились к Гару, потрясая палками и боевыми топорами.

Глава 13

Сердце у Алеа упало, но она шагнула назад, за Гара и, встав спиной к его спине, взяла посох на изготовку.
Шансы на победу в бою были приблизительно двадцать к одному в пользу противника, но Алеа преисполнилась решимости скорее погибнуть в схватке, чем отступить.
Она даже и не думала о том, чтобы сдаться и оставить Гара на растерзание врагу. Такое предательство, несомненно, вернуло бы ее в то состояние, в котором она находилась, пребывая в Мидгарде, если не в худшее.
Один из бандитов бежал прямо на нее, лицо его скривилось в уродливой гримасе ненависти. Он уже высоко поднял свою дубинку, чтобы нанести сокрушительный удар...
И вдруг дубинка эта рассыпалась в пыль.
Алеа не поверила своим глазам. Бандит резко остановился, будто наткнувшись на невидимую преграду, и ошарашенно уставился на свои руки, только что сжимавшие оружие. Еще двое нападающих оттеснили его в сторону и замахнулись посохами, которые тоже мгновенно раскрошились в порошок.
Четвертый бандит с ревом пронесся мимо них, размахивая боевым топором, но тот обратился в ржавчину и, едва коснувшись посоха девушки, осыпался на землю буроватыми хлопьями.
Бандит в ужасе воззрился на женщину, потом завопил:
- Ведьма!..
- Нет! - крикнула Алеа.
С полдюжины человек ринулись на нее со злобными воплями, полными гнева и ненависти, пытаясь достать девушку голыми руками. Алеа принялась ловко орудовать посохом, круша суставы и черепа противника.
Грубые руки схватили ее за плечи, но она резко подняла колено и сильно ударила нападавшего. Руки тотчас же убрались с ее плеч, и бандит, взвыв, согнулся и прикрыл руками пах. Другой разбойник попытался схватить девушку за горло, но Алеа отбросила его руки приемом, который показывал ей Гар, и комлем посоха ударила бандита в живот.
Еще двое человек напали на нее с боков, однако Алеа, ловко манипулируя посохом, нанесла им несколько точных ударов, и они отступили, корчась от боли. Сама же Алеа, тяжело дыша, приготовилась к отражению атаки очередного противника... и тут что-то крепко ударило ее по голове. Мир вокруг нее потемнел, в глазах запрыгали искры, в ушах раздался какой-то рев. Она отчаянно попыталась удержать ускользающее сознание, панически страшась того, что может произойти, потеряй она связь с внешним миром.
Потом вдруг в глазах у нее прояснилось, рев в ушах поутих, и Алеа увидела, что вокруг нее на земле валяется дюжина человек. Чувство щемящей вины наполнило ее при мысли о том, что она убила так много людей... но, приглядевшись внимательнее, девушка заметила, что глаза у них закрыты.
И все лежащие на земле бандиты дышали.
Алеа недоуменно огляделась. Женщины сгрудились у костра, прижимая к себе плачущих детишек и закрывая их лица руками. В глазах у них застыл ужас.
В поле ее зрения, ладонью вверх появилась рука. Алеа, вздрогнув, повернула голову и услышала голос Гара, звучавший так, будто он приглашал ее на танец во время деревенского праздника:
- Могу я помочь тебе?
Алеа, дрожа, взяла его за руку и, поднявшись на ноги, снова огляделась вокруг. Все бандиты лежали на земле, то ли без сознания, то ли заснув. Алеа вопросительно посмотрела на Гара.
- Как... как тебе...
- Я ведь предупреждал их, что я - чародей, - спокойно ответил Гар. - Правда, разбойников было слишком много. Им ничего не стоило затоптать меня благодаря своему численному превосходству, не защити ты меня с тыла.
Алеа крепче сжала его руку, заглянула ему прямо в глаза, потом отвела взгляд от пылающего в них жара и обратилась к женщинам:
- Я... простите меня...
- За что? - подала голос Хельга, глядя на гостью так, будто та сошла с ума. - За то, что ты захотела остаться свободной? За то, что ты вступила в схватку с мужиками, которые изнасиловали бы тебя, появись у них такая возможность? Не говори ерунды!
- Думаю, нам пора уходить, - заявил Гар. - Вряд ли можем рассчитывать теперь на здешнее гостеприимство.
- Еще бы! - воскликнула Эльза. - После тех глупостей, которые вы здесь проповедовали...
- Погоди, - тронула ее за руку Хельга. - Она сказала нам правду - женщины могут научиться защищать себя.
Эльза посмотрела на Хельгу, потом снова повернулась к гостье. В ее взгляде угадывалось уважение, граничащее с благоговением.

Предыдущая страница 17 Следующая страница


Волшебник в Мидгарде 18

- Верно... мы сами все видели, ты права...
- А что еще правда из того, что она нам говорила? - поинтересовалась Сигурд.
- Полагаю, нам лучше уйти и предоставить им возможность самим найти ответ на этот вопрос, - тихо проговорил Гар на ухо Алеа.
- Минуточку.
Алеа шагнула в сторону женщин, вынимая из-за пояса свой нож.
Они испуганно уставились на нее и подались назад, готовые обратиться в бегство.
Алеа прошла мимо них к зажаренному поросенку, отрезала от туши большой толстый кусок и, вернувшись к Гару, подняла перед ним насаженное на нож мясо.
- Трофей.
- Да, - усмехнулся Гар, - они ведь предлагали нам отобедать, не так ли?
Он слегка поклонился женщинам.
- Благодарим вас за радушный прием. Сожалею, что мы не можем остаться, дабы насладиться вашим гостеприимством в полной мере. Доброй ночи.
- Доброй ночи, - эхом повторила за ним Алеа и пошла прочь из лагеря, в виде исключения позволяя Гару догонять себя.

* * *

Час спустя они остановились на ночлег в пещере, которую Гар каким-то образом отыскал среди холмов.
Он разжег маленький и почти бездымный костер. Пока разогревалось трофейное мясо, Алеа спросила:
- Как тебе удалось обезвредить всех их?
- При помощи волшебства, я же говорил тебе.
- Такого же волшебства, которое раскрошило их дубинки в пыль?
- Не совсем такого, но сходного с ним, - сказал Гар. - Я не шутил. Правда, я сделал так, чтобы все выглядело, будто я ударяю каждого из них по голове. Женщины не сочтут это колдовством, а мужчины будут впредь больше заботиться о своем оружии.
Алеа поежилась от внезапного холодка, не имевшего никакого отношения к ночной прохладе.
- Но как все же ты это делаешь?
Гар прикрыл глаза.
- Я мысленно представляю себе объект. Закрой глаза и скажи мне, что ты видишь.
Алеа с опаской закрыла глаза... и увидела лицо Гара. Она нетерпеливо отогнала от себя этот образ, подумала о темноте, хмуром ночном небе и увидела темные облака. На фоне этих облаков появился другой образ, размытый и затуманенный поначалу, но постепенно как бы затвердевающий, становящийся все более отчетливым...
- Вроде бы... какой-то музыкальный инструмент, - сообщила она Гару. - У него суженный посередине корпус, длинная шейка и одна... две... шесть струн.
- Он называется «гитара», - тихо сказал Гар. - Таких инструментов нет ни в Мидгарде, ни, насколько я знаю, еще где-либо в этом мире. Да, именно о нем я и думал. У тебя есть способности к волшебству, Алеа, правда, я пока не знаю, как они велики. Хочешь учиться у меня?
Ответ уже готов был сорваться с ее губ, но Алеа сдержала себя, страшась силы этого волшебства, страшась неведомого...
Но, как это ни странно, она не боялась Гара.
- Я должна подумать.
- Разумеется, - одобрительно кивнул Гар. - Впрочем, достаточно на сегодня всех этих магических штучек. Давай-ка займемся нашим ужином.
Устраиваясь на ночь, Алеа немного поразмышляла о своем везении и пришла к выводу, что ей действительно сопутствует удача. Она нашла компаньона, друга, который, похоже, ценит ее скорее как личность, нежели как женщину. Однако Алеа приметила и некоторые признаки того, что Гар оценил и ее женственность - женственность, о которой она сама почти забыла, ведь парни из деревни практически не замечали ее с тех пор, как она перегнала их всех по росту.
Но что еще более удивительно, Гар относился к ней с уважением, обращался с ней, как с ровней. Он защищал ее, ради нее ходил на охоту, кормил, разгонял ее страхи, внушал ей больше самоуважения, чем она сама могла бы вызвать, а теперь вот предлагает обучать ее магии!
В этом нет нужды, сказала себе Алеа. Достаточно того, что он сам волшебник.
Однако она решила пока что не говорить ему об этом.

* * *

Алеа проснулась с первыми лучами солнца, ощущая вялость во всем теле, и лениво подбросила хвороста в затухающий костер, гадая, отчего она чувствует себя такой усталой.
Гар выкатился из своего одеяла и сел, пока она вешала чайник над огнем. Алеа взглянула на лицо Гара, и по какой-то причине у нее возникло смутное воспоминание о Чародее, который выглядел довольно возмущенным.
Вдруг она поняла почему.
- Интересно, видели ли бандиты прошлой ночью во сне Чародея?
- Безусловно, видели, - заявил Гар с абсолютной уверенностью. - Он показал им Великую Монаду и объяснил ее назначение, но они не переставали пререкаться с ним. Чем смехотворнее становилась их точка зрения, тем яростнее они спорили.
Алеа задумчиво посмотрела на огонь.
- Они скорее умрут, нежели откажутся от мысли о том, что каждый из них - сверхчеловек, верно?
- Точно, - одобрительно кивнул Гар, явно удивленный, но довольный ее сообразительностью. - Как ты это поняла?
- Я разговаривала с их женщинами. - Алеа умолкла на мгновение, затем, нахмурившись, продолжила:
- Я едва не сказала «с их женами», но не думаю, чтобы они являлись таковыми.
- Юридически - нет, фактически большинство из них - да.
- Мужчины относятся к ним, как к прислуге или шлюхам!
- Именно в это мужчины и хотят верить, - согласился Гар. - Но скоро женщины станут для них чем-то большим, гораздо большим, я уверен.
Он выглянул наружу.
- Я совершенно потерял ориентацию в темноте. В какой стороне восток?..

* * *

Они провели в пути еще около шести недель, но затем дорогу им неожиданно преградили свиньи.
Хитрые твари выждали, пока путники не окажутся прямо посередине большого луга, вдали от деревьев, на которые можно было бы забраться. И тогда коварные бестии выскочили из травы и, ведомые матерыми кабанами, с визгом устремились на путешественников со всех сторон. Свиньи хорошо освоились в дикой природе, отрастив клыки и длинную щетину.
Алеа тотчас же инстинктивно заняла уже опробованную оборонительную позицию - спина спиной с Гаром, с посохом на изготовку. Гар едва успел дать ей указание:
- Не позволяй им приближаться! Пугай их, если сможешь!
Хороший совет, - сердито подумала Алеа, - но как, скажите на милость, я их напугаю?
Взяв палку за один конец, она отчаянно замахала ею... и тут до нее дошло, что имел в виду Гар. Свиньи хорошо соображали.
Завидев нацеленный на них посох, они отпрыгивали в сторону, а потом, увернувшись от него, снова бросались в атаку.
Алеа решила сменить тактику обороны и использовала «восьмерку» - особый прием вращения посохом, который показывал ей Гар. Уловка сработала, и свиньи испуганно отпрянули, а когда они снова пошли в наступление, Алеа весьма удачно угодила комлем посоха одному из кабанов в голову.
Животное рухнуло на землю, а трое других мгновенно набросились на него, визжа и отпихивая друг друга в стремлении сожрать своего собрата.
И тут подкравшийся с другой стороны крупный вепрь бросился на девушку и, мотнув головой, прорвал ей клыком юбку.
Ощутив боль в ноге, Алеа вскрикнула от страха и ярости. В следующее мгновение она точным и сильным ударом проломила вепрю череп. Тот в агонии свалился на землю и задергал ногами. Алеа вновь обратила свое внимание налево и опять применила «восьмерку». Старая и, видимо, самая опытная в стаде свинья громко прохрюкала, будто отдавая приказ остальным, и те, повиновавшись ей, отбежали на безопасное расстояние, но не очень далеко. Алеа вдруг осознала, что они ждут, пока она выбьется из сил.
И ведь проклятые твари правы! Алеа не смогла бы использовать «восьмерку» слишком долго. Впрочем, она уже начинала ощущать усталость и, как только скорость вращения посоха несколько уменьшилась, два кабана - один слева, другой справа - бросились на нее.
Алеа завертела палкой так быстро, что с трудом можно было разглядеть ее очертания. Посох сильно стукнулся о правого кабана и отскочил от него с резким дребезжащим звуком; Алеа воспользовалась энергией рикошета, чтобы ударить по рылу другого кабана. Оба, завизжав, отступили и остановились поодаль, укоризненно глядя на женщину, будто обвиняя ее в нарушении правил.
Что, собственно, и входило в ее намерения. Она была готова нарушить любые правила, особенно после того, как увидела, что эти твари сотворили со своим павшим собратом. Алеа снова замедлила скорость вращения посоха, и две свиньи двинулись к ней, но остановились, не решаясь атаковать. Алеа еще больше замедлила вращение, однако свиньи только свирепо смотрели на нее, выжидая.
Позади девушка слышала почти непрерывный треск ломающихся костей, сопровождаемый истошным визгом - ага, это Гар в полной мере использует каннибальские инстинкты животных. Алеа была рада, что не может видеть происходящего у нее за спиной.
Свиньи не предпринимали новой атаки - видимо, они были действительно напуганы. В душе девушки затеплилась надежда. Она все медленнее вращала посохом, ожидая дальнейшего развития событий.
И тут старая свиноматка яростно хрюкнула. С дюжину молодых кабанов выстроились в одну линию, а из стада рысью выбежал вперед громадный старый вепрь.
Сердце девушки екнуло. Она осознала, что смотрит на свою судьбу, а у судьбы этой были маленькие, свирепые, красные глазки - и не одна пара, а десятки налитых кровью, беспощадных буркал. Алеа уперлась толстым концом посоха в землю и принялась ждать, Свиньи тоже выжидали.
Старая свинья опять хрюкнула, большой вепрь гневно завизжал и ринулся в атаку, а молодые кабаны галопом понеслись мимо него, заглушая его визг. Свиньи явно вознамерились взять своих двуногих противников в полукруг.
Алеа занесла посох... и услышала, как чей-то голос крикнул:
- Выстрел, залп!..
На свиных загривках и боках вдруг выросли белые перья.
Четыре свиньи упали, но, вместо того чтобы наброситься на них в порыве животной ярости, остальные повернулись мордами к новому врагу. Стреляли с противоположной стороны луга, и Алеа изумленно смотрела туда, не веря в свою удачу.
Свиньи бросились на ее спасителей, и неверие девушки только усилилось. Охотники, пришедшие к ней на помощь, были едва ли выше самих свиней - десяток мужчин и женщин ростом в три фута или менее того, с коротенькими ногами и руками. Среди охотников было два человека ростом со среднего жителя Мидгарда, с обычными луками. Остальные карлики перезаряжали арбалеты для следующего залпа. Свиньи без труда могли добежать до них, прежде чем они успели бы выстрелить, и Алеа с отчаянным воплем бросилась вслед за стадом.
Гар предостерегающе вскрикнул и побежал за нею.
Однако карлики разом крикнули:
- Фас!..
Мгновенно трава взорвалась подскочившей в воздух стаей огромных лохматых псов, бурой масти или рыжеватых. Некоторые выпрыгнули из травы впереди карликов, некоторые с боков, а двое даже напали на свиней с тыла - они лежали, притаившись, в высокой траве, ожидая команды от хозяев.
Собаки навалились на свиней, хватая челюстями за глотки.
Свиньи развернулись, визжа от ярости и страха, неистово мотая головами, и две собаки упали в траву, истекая кровью. Но остальные быстро разделались со своими противниками.
Тем временем два охотника - те, что были повыше ростом, - непрестанно выпускали из луков стрелы, пока не уложили старую свинью и ее «супруга», здоровенного вепря. Шестеро карликов снова выстрелили из арбалетов, и еще полдюжины свиней упали поверженные. Псы, лишившись добычи, бросились на оставшихся кабанов. «Высокие» карлики продолжали стрелять из луков, и свиньи валились на землю одна за другой.
Гар опередил свою спутницу и взмахом посоха прикончил большого молодого кабана. Алеа развернулась, повторила прием Гара, и еще одна свинья свалилась замертво.
Третья хрюшка прыгнула на девушку. Алеа, вскрикнув, шагнула назад и двумя руками резко подняла посох горизонтально, преграждая путь визжащему чудовищу. Она с силой толкнула кабана посохом, животное упало. Посох Гара обрушился на его череп, и кабан, дернувшись, замер.
Остальные бойцы «свиной армии», визжа от ужаса, галопом бросились прочь. Алеа устремилась было за ними, но, оглядевшись вокруг, увидела с дюжину лежащих на лугу свиней, мертвых или оглушенных ударами; среди них она заметила трех раненых собак и одну мертвую.
Ей навстречу направился один из высоких охотников, и она, припомнив все детские страхи перед злобными чародеями-карликами, вскинула посох на изготовку. Правда, этот «карлик» был всего лишь на фут ниже ее самой.
- Позволь мне осмотреть твою руку, девушка, - обратился он к ней.
Оказалось, что это женщина.
Алеа замерла, недоверчиво глядя на нее. Чего угодно ожидала она от карликов, только не заботливого участия.
Женщина, ее возраста или немного моложе, повесила свой лук на плечо и закатала ей рукав. Нажав пальцами на руку и увидев сочащуюся кровь, она пробормотала:
- Вроде бы довольно чистая...
Затем, повернув руку, она надавила сильнее.
Алеа почувствовала, как резкая боль пронзила ей мышцы.
Она вскрикнула и попыталась отдернуть руку. Но женщина крепко держала ее.
- Мама! Кажется, она у нее сломана! - повернув голову, позвала она.
Одна из карлиц, не выше трех футов ростом, которая в тот момент перерезала горло вепрю, оглянулась, вытерла нож о высокую траву и, вложив кинжал в ножны, направилась на зов.
На ее поясе кинжал выглядел как меч. Одета карлица была так же, как и все остальные - рубаха с поясом, лосины и башмаки, но, приглядевшись, Алеа разглядела женские черты лица, вырисовывающиеся под складками рубахи груди и более широкие, чем у мужчин-карликов, бедра.
Старшая женщина подошла к ним.
- Дай-ка я посмотрю, Сарет.
Младшая отпустила руку, и мать так же сильно сжала ее пальцами. Алеа вскрикнула от боли и попыталась вырвать руку, но карлица держала ее железной хваткой.
Осмотрев поврежденную конечность внимательнее, она удовлетворенно кивнула.
- Нет, перелома нет, да и вена с артерией целы, но вот мышца повреждена. Рана заживет, но нам надо крепко перевязать ее, когда вернемся в деревню. Будь осторожна и не давай большой нагрузки на руку хотя бы дня два-три.
Женщина посмотрела на разорванную юбку незнакомки.
- Покажи-ка мне свою ногу, девушка...
Алеа с опаской поглядела в сторону мужчин. Карлица поняла смысл этого взгляда.
- Не беспокойся, они все заняты - приканчивают свиней и ухаживают за ранеными собаками. Впрочем, в любом случае никто не станет на тебя глазеть - наши мужчины достаточно учтивы. Подними же юбку.
Алеа подняла юбку... и ей едва не стало дурно. На ноге у нее зияла глубокая рана длиной добрых шесть дюймов. При виде струящейся из нее крови ее едва не вырвало.
- Да, здесь дело посерьезнее...
Из сумки, которая висела у нее на ремне, карлица вынула маленькую бутылочку и чистую тряпицу.
- Стисни зубы, девушка, потому что будет больно, хотя и не так сильно, как было бы завтра, если бы не обработали рану сейчас. Крепись!
Она вылила на тряпицу немного жидкости из пузырька и промыла ею рану.
Чтобы отвлечься от боли, Алеа выдохнула и заговорила:
- Меня зовут Алеа. Как ваше имя, чтобы я могла знать, кого мне благодарить?
- Я - Ретса, - представилась маленькая женщина. - А это - моя дочь, Сарет. Как вы, двое мидгардцев, оказались здесь?
- Мы не из Мидгарда, - отрезала Алеа, - По крайней мере больше мы там не живем.
Сарет с испугом взглянула на незнакомку, и той стало стыдно за свой резкий тон.
- Прошу прощения, но, знаете, не очень-то приятно быть рабыней и спасаться бегством в страхе за свою жизнь.
- Да уж, приятного мало. - Ретса привстала на цыпочки и принялась обрабатывать ей руку, снова смочив тряпицу в каком-то снадобье. - Почему тебя сделали рабыней?
- Потому что я слишком высокая, - объяснила Алеа, стараясь не выдать горечи в голосе.
- Мы слыхали, - нахмурилась Сарет, - что рабом могут сделать и того, кто не вырос достаточно высоким.
- Верно, и нам вдалбливают это в головы с самого детства. Мы не осознаем, насколько несправедлив такой закон, пока подобное не случается с нами.
Ретса, спрятав в сумку склянку с лекарствами, покачала головой.
- Нам непонятно, почему люди так беспощадны по отношению к своим собственным детям. Выпороть в приступе гнева - да, это плохо, но можно понять. Держать их в строгости - такое мы тоже понимаем... но отрекаться от них, отдавать в рабство?.. Нет!
Она повернулась в сторону основной группы.
- Попробуй идти, только осторожно, старайся не сильно наступать на больную ногу...
Сарет подошла к девушке с другой стороны, готовая в любую секунду поддержать. Алеа бросила на нее взгляд, полный удивления и благодарности, затем медленно и осторожно шагнула, опираясь на посох.
- Больно, - кивнула она, - но я постараюсь не хромать.
- Лучше уж хромай, - посоветовала Ретса. - Так будет меньше вреда. Не стоит сильно напрягать ногу. И опирайся на посох.
Посмотрев, как передвигается Алеа, она одобрительно кивнула.
- Вам повезло, что мы оказались поблизости в дозоре.
- Так вы всегда патрулируете эту местность?
- Да, - ответила Ретса, - хотя и совмещаем патрулирование с охотой. Мы услышали визг и поспешили сюда. Добыча сегодня неплохая, однако один из нас будет долго скорбеть по своей собаке.
Женщина посмотрела на угрюмого карлика, который укладывал на носилки лохматое тело.
- Кенис была хорошим псом и верным другом. Ну что же, Обону придется найти утешение в ее щенках...
Алеа ощутила угрызения совести - собака ведь погибла, спасая ее жизнь, - но тут же мысленно обругала себя: в конце концов это всего лишь собака. Однако она уже убедилась, что для карликов их животные - друзья, причем близкие. Ну что же, сказала себе Алеа, по крайней мере карлики получили хоть какую-то пользу от нашего спасения - вон они уже поднимают свиней на копья, чтобы отнести домой.
- Я помогу тащить этих...
- Не говори глупостей, - возразила Ретса, - с твоей-то ногой!
Алеа не стала спорить по этому поводу: ей показалось, что они с Гаром направятся в деревню карликов... правда, пока что их никто не приглашал.
Кстати, она заметила, что карлики, не занятые погрузкой убитых свиней, по-прежнему держат в руках заряженные арбалеты. Хотя последние и не были нацелены непосредственно на нее и Гара, Алеа вдруг пришло в голову, что, может быть, этот маленький народец вовсе и не намерен привечать их, чужаков.
Они приблизились к основной группе, и Алеа увидела, что треть из них - женщины. Только двое лучников были ростом с мидгардцев - примерно пять с половиной футов, рост же остальных колебался от едва ли двух футов до четырех или немногим больше.
Сказочная версия похождений отвратительного злобного Альбериха, гнома, похитившего Золото Рейна, и его равным образом жестокой родни казалась теперь весьма далекой от действительности. Карлики выглядели столь же крепкими, как и великаны, хотя по масштабу, так сказать, и не совсем совпадали. Они с явным сочувствием и заботой относились не только друг к другу, но и к двум огромным по сравнению с ними незнакомцам, хотя Алеа и заметила несколько настороженных взглядов. Впрочем, в сложившихся обстоятельствах она едва ли могла обвинять маленьких людей в излишней подозрительности...
Когда они подошли к основной группе, Алеа услышала, как один из пожилых гномов сказал Гару:
- Да, я сочувствую тому, что вас сделали рабами, и восхищаюсь вашим побегом, но каким образом это отвечает на мой вопрос?
- Я встречался с великанами, - сообщил Гар, - и пришел к выводу, что все мидгардские страшилки о них - сплошная ложь. Это заставило меня задуматься, не оклеветаны ли и карлики. И я решил посетить Нифльхейм, дабы обнаружить истину. В пути мне повезло, я познакомился с этой молодой женщиной, и с тех пор мы путешествуем вместе... Оказавшись в Северной Стране, мы переночевали у великанов...
Гар вынул из кармана письмо Гарлона.
- Один из них дал нам рекомендацию.
Карлик явно удивился, но, взяв письмо, развернул его и, к великому изумлению Алеа, прочел его, даже не шевеля губами!
Фактически ему хватило на это всего лишь несколько секунд.
Прочитав письмо, он с кивком вернул его Гару и сказал:
- Ну что же, если вы ищете Нифльхейм, вы уже нашли его, хотя наша деревня расположена почти на границе Северной Страны.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Значит, мы уже покинули пределы Северной Страны? - удивленно спросила Алеа и в смущении прикусила язык.
Однако карлик не стал упрекать ее за то, что она вмешалась в мужской разговор, а повернулся к ней с таким видом, будто для него было вполне естественным делом разговаривать с женщиной о серьезных материях.
- Вы вступили на территорию Нифльхейма несколько часов назад, - кивнул он. - Думаю, это произошло вскоре после восхода солнца. Мы не ожидаем неприятностей так далеко на севере, хотя все равно патрулируем и здесь. Время от времени мы натыкаемся на шайки грабителей. А в основном мы возвращаемся домой из походов со свининой или говядиной.
Будто по команде маленькие люди опустили свои арбалеты и начали обсуждать друг с другом событие, то и дело бросая на двух пришельцев любопытные взгляды.
- Следует ли нам доверять им? - обратился старший карлик к своим соплеменникам.
- У женщины доброе сердце, - подала голос Ретса. - Ее зовут Алеа...
- Добро пожаловать к нам, Алеа, - сказал карлик с кивком головы, который больше походил на поклон. - И ты тоже, Гар. Будете нашими гостями сегодня ночью?
Гар посмотрел на свою спутницу; та, слегка шокированная, поняла, что он спрашивает ее мнения.
Взяв себя в руки, девушка быстро кивнула.
- С радостью, - сказал Гар карлику, потом повернулся к своей спутнице. - Позволь представить тебе господина Бекко.
- Рад приветствовать тебя, девушка, - сказал Бекко. - Полагаю, ты уже познакомилась с Ретсой и ее дочерью Сарет. А вот это - Обон, Мала, Робил...
Бекко представил всех членов отряда; каждый, кого он называл по имени, кивал. Алеа вовремя поняла, что кивки эти - знаки вежливого приветствия, и тоже кивала в ответ. Гар поступал так же.
Когда церемония знакомства закончилась, Гар предложил:
- Поскольку вы спасли нас, убив свиней, мы должны оказать ответную услугу и помочь вам донести их до деревни.
- Только не Алеа, - быстро вставила Ретса, - у нее рана на ноге.
Гар встревоженно повернулся к девушке.
- Всего лишь царапина, - поспешила успокоить его Алеа, но Гара ее слова явно не убедили.
- Не царапина, конечно, но рана не такая уж и страшная, - уверила его Ретса. - Заживет через неделю. Однако подруге твоей не следует поднимать тяжести, по крайней мере сегодня.
Гар, похоже, несколько успокоился.
- Ну что же, тогда я понесу двойной груз.
Прежде чем кто-либо успел возразить, он подошел к груде свиных туш, взял каждой рукой по четыре связанных вместе ноги и вернулся к Бекко, неся таким образом две туши.
- Так я буду лучше чувствовать себя, пользуясь вашим гостеприимством.
Бекко рассмеялся, привстал на цыпочки и похлопал Гара по плечу. Потом, повернувшись, старший карлик знаком приказал своему отряду и гостям следовать за ним.
Деревня карликов стояла на холме, который возвышался над лесом. На первый взгляд она напоминала корону, надетую на верхнюю часть склона, с острыми темными кончиками. Поднимаясь, Алеа с Гаром разглядели, что это земляная стена с частоколом из заостренных бревен, наклоненных наружу.
- Мы позовем великанов, чтобы они построили нам настоящую крепостную стену, - проговорил Бекко почти извиняющимся тоном. - Но прежде нам надо изготовить достаточное количество радиоприемников, чтобы оплатить их работу.
- А сколько вам нужно? - поинтересовался Гар.
- Стартовая цена - двадцать приемников, - ответил Бекко, - если мы предложим им компьютер в придачу.
Гар изумленно посмотрел на гнома сверху вниз.
- Вы делаете компьютеры?!
Бекко кивнул.
- Когда наши предки начали покидать Мидгард, один из отрядов нашел в лесу металлическую хижину...
- Большую хижину, - вставила Ретса.
- Очень большую, - согласился Бекко, - но она и должна была быть большой, поскольку находившаяся в ней машина была, наверное, размером с сам дом.
- Больше, - сказал Робил, - я видел ее.
- Мы все ее видели, - фыркнул Обон. - Каждый ребенок ходит посмотреть на нее, когда учится в школе.
- В школе? - тихо переспросил Гар, и Алеа, быстро взглянув на него, могла поклясться, что он навострил уши.
- Да, у нас есть школы, пришелец, - снисходительно улыбнулась Ретса. - В конце концов детям нужно многому учиться, чтобы уметь делать радиоприемники и компьютеры.
- Безусловно, - согласился Гар. - А что представляет собой эта большая машина?
- У нее есть крылья, и наши предки поняли, что когда-то она летала. Когда они позже прочитали о ней, им стало известно, что называется она «шаттл» и предназначена для доставки людей и грузов в небо, к кораблю, который привез их сюда со звезд.
- И на самом шаттле был компьютер, - кивнул Гар.
- Он-то и научил наших предков читать... В Мидгарде, когда наступили смутные времена, простые люди скоро забыли, каким образом это делается, и только священники по-прежнему помнили. Тогда тот бортовой вычислитель и показал всем, как делать радиоприемники и компьютеры.
- Ему пришлось обучить их математике и физике, не так ли?
Карлики посмотрели на него с живым интересом, а Бекко лишь сказал:
- В том, что касается изготовления таких вещей, да. Так откуда, говоришь, ты прибыл?
- Из очень далеких краев, - ответил Гар. - Но пока это не важно... Полагаю, поскольку у вас появилось радио, вы начали переговоры с великанами?
- Жители Мидгарда не очень-то желали общаться с нами, - криво улыбнулась Ретса.
- Они начали использовать другой тип частот, чтобы мы не смогли подслушать их. - Бекко ухмыльнулся. - Но мы научились настраивать на них свои приемники. Теперь мы их слушаем, но они об этом не знают.
- А они способны слушать вас? - небрежным тоном спросил Гар, глядя в небо.
Бекко уставился на него, слегка испуганный пришедшей в голову мыслью, потом обменялся взглядами с Ретсой и Обоном. Вид у всех коротышек сделался несколько озадаченный.
Алеа догадалась, что им до сих пор не приходило в голову, что они сами являются не только слушателями, но и теми, кого подслушивают посторонние.
Часовой, стоящий на стене, громко спросил:
- Кто твои новые друзья, Бекко?
Несмотря на небрежный тон, в глазах у него угадывалась настороженность.
- Чужестранцы, идущие в Нифльхейм, Дорсан, - отозвался Бекко. - У них письмо от великанов, в нем говорится, что они хорошие люди, которым можно доверять...
- Ну что же, добро пожаловать, чужестранцы.
Дорсан, повернувшись в сторону деревни, издал громкий гортанный клич.
К тому моменту, когда дозорный отряд с гостями прошел через ворота, на площади собралась толпа, увеличиваясь с каждой секундой - по мере того как сбегались жители, жаждущие поглядеть на незнакомцев.
Алеа смущенно оглядывалась. Похоже было, что перед ней собралось несколько сотен маленьких людей - рост большинства из них был около трех футов, некоторые, правда, едва достигали двух, попадались среди них и люди ростом четыре фута, и уж совсем немногие были повыше среднего жителя Мидгарда.
Все они, казалось, непременно хотели коснуться незнакомцев и быть представленными им. Алеа почувствовала, что у нее голова идет кругом - от многих десятков непривычных для слуха имен.
Наконец Бекко с улыбкой взмахнул рукой, призывая соплеменников умерить свой пыл.
- Спокойствие, друзья мои, спокойствие! Наши гости не смогут запомнить всех сразу, дайте им отдышаться!
- У нас создается впечатление, что мы действительно желанные гости здесь, - проговорил Гар слегка усталым тоном. - Если откровенно, я даже не ожидал столь радушного приема.
Карлики, смеясь, начали расходиться, приветственно махая руками. Алеа и Гар подняли руки в ответном жесте благодарности.
Четверо карликов подошли к ним с шестами, чтобы принять принесенные Гаром свиные туши. Остальных свиней уже унесли жители деревни.
- Сегодня вечером у нас будет пир, - сообщил гостям Бекко, - добыча нынче хорошая.
- Дело не только в добыче, - добавила Ретса. - Мы рады гостям, которые редко бывают у нас, поэтому мы всегда празднуем их приход. Надеюсь, вам есть что рассказать нам.
- Да, мы узнали несколько интересных историй от великанов, - кивнул Гар.
- Ну, - усмехнулась Ретса, - они, наверное, слишком стары для нас! Великаны недавно рассказали нам одну новую историю, которую им поведал некий пришелец - о южном боге по имени Таммуз, который побывал в Асгарде.
Бекко, прищурившись, взглянул на Гара.
- Полагаю, ты и есть тот пришелец?
- Точно, - вздохнул Гар, - и это лучшая из моих историй. Придется вспомнить еще что-нибудь... Возможно, рассказ о Чжан-Цзы и бабочке.
- Звучит приятно, - усмехнулась Ретса. - Ну что же, пришельцы, пойдемте осмотрим нашу деревню.
- Вечером будут пляски, - сообщила Сарет своей новой знакомой. - Ты покажешь нам свои танцы и научишься нашим.
- Не думаю, что мои сильно отличаются от ваших. - Алеа огляделась вокруг. - Так много цветов!..
Каждый маленький домик - мазанка с соломенной крышей и стенами, выкрашенными красками пастельных тонов, - был окружен садом.
- Какая милая деревенька! - воскликнула Алеа.
- И как много собак, - ухмыльнулся Гар. - Неудивительно, что вы без опаски пригласили нас.
- Я бы не сказал, что совсем уж без опаски, - возразил Бекко, - но если вас приветили великаны, не вижу препятствий, чтобы и мы не приняли вас в качестве гостей. Да, мы любим наших четвероногих друзей, и, я думаю, вы видите почему.
- Еще бы! Наверное, в Мидгарде никому и в голову не придет нападать на вас!
- Нападают, и довольно часто, - хмуро заметил Бекко. - Даже здесь, так далеко к северу, нам приходится время от времени отражать атаки захватчиков, и бандиты досаждают нам по крайней мере раз в год.
- Мне тоже приходилось сталкиваться с мидгардскими бандитами, - признался Гар. - С теми, кто считает себя лучше всех остальных. Для них, наверное, это настоящее потрясение, когда вы их побеждаете.
- Несомненно, они убеждают себя в том, что это наши собаки дают им взбучку, а не мы, - пошутила Ретса.
Из одного домика вышел ребенок. Росту в нем было около четырех футов, и его мать, на фут ниже него, выбежала вслед за ним, держа в руке что-то вроде куртки.
- Надень свой плащ, Кригер! Вечером будет холодно!
- Мама, пожалуйста, не надо! - Мальчик смущенно посмотрел на охотников, и те тут же отвели глаза в сторону.
- Извини, что я заставила тебя устыдиться, - сказала мать, - но поделом тебе - не забывай свою одежду. В конце концов не обязательно одеваться прямо сейчас. Повесь плащ на плечо, наденешь его, когда похолодает.
Со стороны проходящих мимо охотников не было даже и намека на смех, и смущение мальчика пропало.
- Прости меня, мама. Я не хотел быть грубым, просто...
- Просто мамы слишком беспокоятся за своих детей. Да, я понимаю. - Мамаша-карлица положила плащ сыну на плечо. - Спасибо, сынок, что уважил меня. Ступай к своим друзьям.
Алеа оглянулась на гранитно-непроницаемые лица карликов - некоторые из них явно боролись с подступающим смехом.
- Ваши люди, - сказала Алеа, обращаясь к Сарет, - удивительно деликатные, привыкли щадить чувства своих соплеменников.
- Удивительно? - Сарет недоуменно пожала плечами. - Ничего удивительного, уверяю тебя. Здесь, в Нифльхейме, для нас нет ничего важнее семьи!
- Даже если...
Алеа осеклась и отвела глаза в сторону.
Сарет тихо засмеялась, увидев выражение лица чужестранки и правильно его истолковав.
- Даже если ребенок ростом с мидгардца? Никакой разницы для нас нету.
- Разумеется. - Ретса ласково коснулась руки дочери. - В конце концов дети есть дети и всегда должны иметь возможность обращаться к нам за любовью и поддержкой, невзирая на то, какого они роста или возраста. Мы всегда остаемся для них родителями, любящими и понимающими.
Сарет благодарно улыбнулась матери и нежно пожала ее руку. Алеа почувствовала, как ей на глаза навернулись слезы...
Этот жест напомнил ей о теплоте и любви ее собственного дома, о привязанности к ней, несмотря на ее слишком высокий для их народа рост, родителей.
- Как много колодцев! - воскликнула Алеа. - Наверное, для каждого дома свой собственный. Но как вы извлекаете воду, если крыши колодцев такие низкие?
- Колодцы?..
Ретса проследила за взглядом гостьи.
Та смотрела на сложенную из кирпича круглую башенку, трех футов высотой, с наклонной деревянной крышей, на каменном фундаменте. В крыше колодца имелись горизонтальные прорези, два фута длиной и дюйм шириной, каждая с небольшим козырьком, который нависал над прорезью, расположенной ниже.
- Зачем такие крыши, сквозь которые проникают дождь и холод? - спросил Гар, но Алеа прочитала в его глазах, что он уже что-то понял.
- Дождь в эти башенки не проникает, - объяснил Бекко, - но свет и воздух внутрь поступают. Это не колодцы, девушка... это стволы шахт, которые позволяют людям под землей дышать и видеть.
- У вас под землей люди? - округлила глаза Алеа.
- Каждая деревня карликов имеет туннели, где можно укрыться в случае опасности, - сказала Ретса.
- Если мидгардцы прорвутся через стены, мы можем отступить в наши лабиринты и завалить входы.
- У нас там мастерские, - продолжил Бекко, - так что наша работа защищена от налетчиков и грабителей. К тому же там гораздо чище, чем наверху.
- Чище? - удивилась Алеа. - В земле?..
- Мы умеем поддерживать порядок у себя в доме, - улыбнулась Ретса. - Хочешь посмотреть?
Алеа увидела, как загорелись глаза у Гара, но он пока что сдерживал свое желание. Алеа, усмехнувшись, ответила Ретсе:
- Я не прочь бы...
- Ты серьезно? - нахмурившись, спросил Бекко у Ретсы.
- Если мы привели их в деревню, почему бы не показать и мастерские? - пожала Ретса плечами.
Затем, снова обратившись к гостям, она предупредила:
- Только, пожалуйста, ничего не трогайте.
- Не будем, - пообещала Алеа. - Правда, Гар?
- Конечно, - уверил тот.
- Ну, тогда всех вас в рудники!
Бекко хохотнул над собственной шуткой, которую остальные почему-то не восприняли. Он повел их куда-то за небольшой холм, поросший травой, с другой стороны которого оказалась встроенная в склон большая дубовая дверь.
- Ну что же, пойдемте вниз, - сказала Ретса и повела их в другой мир, более похожий на сказочный Нифльхейм, чем деревня на поверхности.

Глава 14

Совершенно неожиданно под толщей земли оказалось довольно светло.
Алеа и Гар спустились вниз по пологому откосу, который, к их удивлению, был вымощен так хорошо, что мог бы потягаться с мостовыми некоторых городских улиц. Вскоре откос сменился ровной, горизонтальной поверхностью. Гости поняли, что находятся в шахте, потолки которой были надежно подперты массивными деревянными брусьями. Древесина оказалась на диво гладкой и хорошо обструганной. Поверхность же каменных стен между бревнами имела цвет жирных сливок.
Туннель освещали масляные лампы, подвешенные к крепившим потолки подпоркам. Алеа восхищенно воскликнула - отражаясь от каменных стен, танцующие язычки огня отбрасывали причудливые тени. Приглядевшись, она увидела, что каменные блоки имеют идеальную прямоугольную форму, плотно подогнаны друг к другу и аккуратно скреплены раствором.
- Гиганты никак не рассчитывали, что здесь окажутся люди вашего роста! Даже мне приходится наклонять голову!
- Даже если ты и прав - они вряд ли думали о чем-то подобном, - усмехнулась Ретса. - Гиганты не любят тесных помещений с узкими коридорами и низкими потолками. Но они многому научили нас, многим своим ремеслам!
- Что это там, впереди?
Гар посмотрел в глубь туннеля, откуда доносилось лязганье металла.
- Сходи и увидишь сам, - предложил Бекко.
Наклоняя головы и пытаясь приноровиться к низкому, пятифутовой высоты, потолку, Гар и Алеа последовали за ним и вскоре оказались в аккуратном зале с каменными стенами. Царившая здесь чистота навевала мысли о практически полном отсутствии каких-либо болезнетворных микроорганизмов.
Внезапно впереди открылся вход. Шагнув в него, Гар издал возглас радостного облегчения - они оказались в помещении с куполообразным потолком высотою не менее двадцати футов.
Стены освещались огнем пылающих ламп, однако основной свет исходил от горнов десятка кузниц, располагавшихся по всему помещению. Возле них деловито ковали железо обнаженные по пояс карлики. Над каждой кузней находился металлический кожух, труба которого уходила вверх к центральному вентиляционному отверстию.
- Здесь у нас кузница! - пояснил Бекко, стараясь перекричать грохот.
Кузнецы заметили появление незнакомцев и разом прекратили работу. Нисколько не скрывая своего любопытства, они принялись во все глаза разглядывать пришедших.
Алеа с интересом для себя отметила, что некоторые кузнецы оказались женщинами, прикрывавшими грудь лишь узкими поперечными полосами материи - явно для того, чтобы удобнее было работать.
- Это наши гости, - объяснила рабочим Ретса. - Мы познакомим вас друг с другом за ужином. Сегодня вечером мы устраиваем пиршество, потому что эти чужестранцы пригнали к нам стадо свиней.
- Что ж, можно представить дело и так, - усмехнулась Сарет.
- В следующей комнате трудятся золотых дел мастера, - сообщил Бекко, ведя гостей подземелья дальше. Грохот за их спиной возобновился. - Они делают прекрасные вещи из золота и серебра.
- А почему здесь такие высокие потолки? - поинтересовался Гар.
- Сначала это была обычная шахта, - пояснила Ретса. - Впрочем, там, внизу, под нами, горные разработки ведутся и по сей день. Наши родители добывали здесь железную руду, затем они укрепили стены рудника камнями, которые им приходилось вырубать в толще горных пород. Таким образом, на поверхности шахт возникли поселения карликов-рудокопов, которые трудились в этих местах.
- А после того, как вы выбрали из шурфов всю железную руду, то укрепили стены во избежание обвалов и превратили рудничные забои в подземные мастерские, - с улыбкой произнес Гар. - Весьма благоразумно и предусмотрительно.
Алеа также восхитилась изобретательностью и трудолюбием коротышек-рудокопов. Ей представлялось невероятным то, какой исполинский труд был проделан для того, чтобы создать такое грандиозное сооружение. Вот тебе и ленивые, жадные карлики, которых, как считалось, способен заставить работать лишь блеск золота.
- Поскольку мы добываем железную руду, - объяснил Бекко, - то ведем торговлю с другими деревнями, где живут наши соплеменники.
С этими словами он повел своих гостей дальше, в другой туннель, из которого они попали во второе помещение, по кругу уставленное верстаками. Карлики-ювелиры сидели за своими рабочими местами неестественно прямо и сноровисто колдовали над восхитительной красоты изящными изделиями из золота и серебра.
- Почему у них такие высокие верстаки? - поинтересовалась Алеа.
- И почему они сидят так, как будто аршин проглотили? - добавил Гар.
- Если сидеть по-другому, то за долгие годы у них искривится позвоночник и часть мышц атрофируется. Другие же мышцы, наоборот, сделаются сильнее, и возникнет ощущение, будто у наших мастеров вырос горб, - объяснил Бекко.
Алеа еле сдержала удивленный возглас, но вовремя взяла себя в руки. По мнению мидгардских детей - как явствует из их рисунков, - у всех карликов обязательно должен быть горб.

Предыдущая страница 19 Следующая страница


Волшебник в Мидгарде 20

Видимо, первые поколения этого низкорослого народца были далеки от сообразительности своих потомков, понявших в результате долгих наблюдений, что за осанкой надо специально следить.
На верстаках третьего подземного зала гости подземелья увидели множество миниатюрных деталек - величиной всего с ноготок большого пальца ребенка. Конечный продукт ремесленников, трудившихся в этом помещении, представлял собой серого цвета предметы в форме параллелепипеда размером с ладонь Алеа. Что это такое, девушка, как ни силилась, понять так и не смогла. Гар, в отличие от нее, все понял сразу, однако вопрос все-таки задал.
- Радио? Угадал?..
Ретса утвердительно кивнула.
Четвертое помещение состояло из двух мастерских, или, вернее сказать, цехов, соединенных коридором. Гости и их провожатые не стали входить в них, однако, заглянув в окна, увидели занятых работой карликов, которые с головы до пят были одеты во все белое. Здесь изготавливались неизвестного назначения коробки с экраном-окошком на одной из стенок.
- Почему сюда нельзя входить? - спросила Алеа.
- Потому что даже крошечная пылинка может испортить результат их работы, - ответила Ретса.
- Здесь изготавливают компьютеры, - пояснил Бекко.
Алеа ничего не поняла, однако мысленно приказала себе запомнить все эти непонятные названия, чтобы когда-нибудь разобраться в них до конца.
Она выкроила несколько минут для того, чтобы обсудить увиденное с Гаром - но уже после того, как они выбрались из подземелья наружу и сидели за пиршественным столом, ожидая, пока на костре поджарится свинина.
Карлики подтягивались неторопливо, о чем-то беспечно болтая друг с другом, вне всякого сомнения, пребывая в праздничном и приподнятом настроении.
Ретса, Сарет и Бекко на несколько минут оставили своих гостей и отошли переговорить о чем-то со своими соседями.
Алеа получила прекрасную возможность понаблюдать за ними со стороны и сильно удивлялась контрасту между карликами и гигантами.
- Они ремесленники, - говорила она Гару. - Гиганты возводят стены и башни, которые намного выше их роста, тогда как карлики мастерят изделия, которые слишком малы даже для них самих. Как странно!
- Разве это не соответствует тем сказкам, которые ты слышала в далеком детстве? - спросил Гар.
- Ну да, конечно! Верно! - воскликнула изумленная Алеа. - В них рассказывалось об искусных умельцах-карликах, работающих в кузнях, которые спрятаны где-то глубоко под землей, а также о великанах, строящих исполинские замки из огромных камней!
- Я уверен, что поселок гигантов, в котором мы с тобой побывали, может показаться замком для тех, кто никогда не видел того, что находится у них внутри, - сказал Гар. - А мастерские, которые мы только что видели, наверняка произведут впечатление сказочных пещер, если не заметить сразу, насколько изящно облицованы стены, превратившие эти импровизированные цеха в место, где легко и приятно работать!
- Но ты ведь не думаешь, что первые сказители действительно когда-то бывали в Етунхейме и Нифльхейме?
- Не думаю, - ответил Гар. - Видишь ли, я считаю, что эти сказания появились на свет еще до рождения первых гигантов, и прежде, чем первым карликам удалось бежать из рабства на волю. Однако я совершенно уверен, что все слышали эти сказания в дни своего детства, и они так крепко засели в головах, что никто не вспоминал о них до самого изгнания.
Затем на память отщепенцам приходили сказки и легенды их далекого детства, и им самим начинало казаться, что именно так они и должны были вести себя.
- Разве могли они на самом деле претворить в жизнь все эти истории и сказку сделать былью? - спросила удивленная Алеа.
- А разве обитатели Мидгарда когда-нибудь поступали иначе? - вопросом на вопрос ответил Гар. - Разбойники тоже поспешили сочинить всякие там сказки, оправдывающие их лихие дела. Гиганты вполне могли взяться за возведение огромных домов из камня просто потому, что их немалый рост требовал именно таких больших жилищ, и находили в этом занятии немалое для себя удовольствие.
- А первые карлики случайно наткнулись на залежи металлов и полюбили кузнечное дело, так? - медленно произнесла Алеа. - Что ж, может статься... Но узнаем ли мы это наверняка хоть когда-нибудь?
- Скорее всего нет, - отозвался Гар. - Но после ужина я попрошу Бекко, чтобы он позволил мне немного поработать на их компьютере. Затем я попытаюсь разобраться, можно ли при помощи их радиопередатчика переговорить с нашим другом Гарлоном. Хочу сообщить ему, что добрались мы благополучно, и рассказать обо всем том, что мы здесь узнали.
- Скорее всего он уже и так обо всем знает, - сказала Алеа. - Если карлики и гиганты общаются друг с другом так часто, как они нас в этом уверяют.
Через минуту вернулись хозяева, и пиршество началось. За столом много смеялись и много разговаривали, поглощая в больших количествах жареную свинину и в изобилии - крепкий эль.
Насытившись, карлики принялись рассказывать древние предания. Широко раскрыв глаза, Алеа слушала Обона, выразительно излагавшего драматическую историю о храбром карлике Альберихе, согласившемся сохранять клад Лорелеи и запрятавшего его в глубине пещер Нифльхейма от посягательств жестоких богов Асгарда. Однако Вотан призвал на помощь хитроумного Локи, и они оба коварно проникли в земли Нифльхейма, похитив сокровища златокудрой Лорелеи. Альберих отважно защищал доверенный ему клад, и тогда боги лишили его жизни самым бесчестным образом - только лишь за его преданность и желание любой ценой сдержать данное обещание.
Услышанное, конечно же, было не похоже на те сказки, которые Алеа слышала в детстве. В них Альберих отнюдь не отличался верностью и благородством, а был всего лишь злобным властолюбивым негодяем-карликом, который спер у Лорелеи все ее золото и выковал из него кольцо, даровавшее ему небывалую власть над другими карликами.
В детских сказках Алеа совсем другими были и Вотан с Локи - именно они вступили в жестокую битву с тысячами злобных карликов ради того, чтобы спасти сокровища Лорелеи. Там Альберих получил по заслугам за совершенные им злодейства и непомерную жадность...
Совершенно неожиданно для самой себя Алеа перепугалась, когда Сарет потребовала, чтобы она приняла участие в этом импровизированном конкурсе рассказчиков.
Девушка, запинаясь, с трудом проговорила:
- Я не знаю ничего такого, чего бы вы не слышали.
Это было истинной правдой - до известной степени, хотя карлики, несомненно, восприняли бы мидгардскую версию легенд как странную, если не сказать оскорбительную.
- Попросите Гара, - посоветовала Алеа.
- Да, Гар! - повернулся к «чародею поневоле» Бекко. - Расскажи нам какую-нибудь новую историю, вроде той, которую ты поведал гигантам!
- Ну, наверное, нет смысла пересказывать вам то, что гиганты уже передали вам по радио!
- Как это понять? - усмехнулась Ретса. - Если не хочешь эту историю, поведай нам другую! Ты наверняка знаешь много интересного и забавного!
Гар не стал особо упорствовать и развеселил собравшихся притчей о сне Чжан-Цзы, которому приснилась бабочка.
Сон заставил китайского мудреца задуматься: а не является ли он той самой бабочкой, которой снится, что она - Чжан-Цзы?..
После этого Гар буквально заворожил слушателей рассказом о легендарном царе обезьян, поклявшемся защищать странствующего монаха, который отправился паломником в Индию, о том, как он вступил в единоборство с тремя чудовищами, заставил их раскаяться в своих деяниях и обратил в покорных слуг монаха...
Зачарованная выразительным повествованием Гара подобно остальным слушателям, Алеа задумалась о том, как было бы здорово, если бы он каждый вечер развлекал ее новой сказкой...
Однако тут Ретса с улыбкой наклонилась вперед и сказала, обращаясь к Гару:
- Так значит, независимо от того, каким незнакомым или пугающим любой человек может показаться, он способен раскаиваться в своих грехах и сделаться другим? Верно?
Лицо Гара приняло отстраненное выражение, а взгляд устремился куда-то в пространство поверх голов слушателей.
- Можно истолковать мой рассказ и так, - задумчиво кивнул он.
До Алеа вдруг дошло, что Гар как раз и хотел, чтобы собравшиеся поняли его рассказ именно таким образом.
Ретса продолжала:
- Даже если это житель Мидгарда или обычный разбойник?
- Вполне возможно, - согласился Гар. - На самом деле, если дети и женщины из разбойничьей шайки пришли к тебе просить защиты от своих мужчин, это, по-моему, свидетельствует о том, что они уже близки к пониманию того, что нужно научиться уважать и карликов, и гигантов. Это значит также и то, что их дети когда-нибудь поймут, что люди должны жить в мире и дружить друг с другом.
Ретса рассмеялась. Все остальные карлики последовали ее примеру.
- Ладно, дружище Гар, мы ни в ком не станем разочаровываться, - отсмеявшись, сказала она. - А сейчас давайте танцевать!..
Танцевали карлики самозабвенно. Похоже, что байки, которые они рассказывали за столом, нужны были лишь для того, чтобы получше переварилась пища.
Один довольно высокий карлик неустанно приглашал гостью танцевать, а Сарет научила ее простейшим танцевальным фигурам. Алеа часто бросала взгляды во все стороны, стараясь не пропадать из поля зрения Ретсы. Зная, что Ретса где-то рядом, она могла более или менее расслабиться и получить удовольствие от танцев. Девушка была в восторге от подобного бала еще и потому, что прошло очень много времени с тех пор, когда кто-нибудь из мужчин выражал желание потанцевать с ней.
На самом деле она чувствовала себя в тот вечер настолько легко и хорошо, что в общем-то даже не заметила, когда потеряла из виду Гара, удалившегося в подземные помещения в сопровождении Бекко.
Девушка невольно закусила губу и сделала зарубку на память - завтра утром спросить у него, куда он ходил и что выведал. Алеа была уверена в том, что Гар правдиво, без утайки, расскажет ей, что он узнал от этого самого компьютера.
Однако вскоре девушка выбросила эту мысль из головы - временно! - и самозабвенно отдалась танцам.

* * *

Гар был уже на ногах - вернее сказать, сидел возле двери, любуясь рассветом и первыми лучами солнца, позолотившими ясное небо, когда Алеа подошла к нему с кружкой горячего напитка в руке - Ретса убедила ее в том, что с помощью этого славного зелья она почувствует себя гораздо лучше.
Девушка села рядом с Гаром и сделала глоток. Посмотрев на его лицо, Алеа поняла, что вчерашнее приключение Гара - впрочем, как и ее собственное, - обернулось несомненной пользой.
Чтобы привлечь к себе внимание, она спросила:
- Что же интересного ты узнал вчера?
- Историю твоего родного мира, - последовал ответ. - Во многом она совпала с моими предположениями, только на деле все оказалось гораздо хуже.
Последняя часть фразы заставила Алеа встрепенуться.
- Хуже? Как? Почему?.. Я знаю, что наши предки прибыли сюда с далеких звезд и сразу принялись строить город, однако все их попытки окончились неудачей. Тогда они организовали небольшие поселения-деревни и смогли заняться сельским хозяйством. А после этого на свет стали появляться гиганты и карлики...
- Подобное происходит тогда, когда людей не хватает, - пояснил Гар. - Вот поэтому через два-три поколения, независимо от того, кто бы ни стал твоим мужем, он твой, пусть даже отдаленный, но родственник.
Алеа удивленно посмотрела на него.
- Подобное случилось и здесь?
- Да. Именно здесь и случилось подобное, - повторил Гар. - Твои предки покинули старую Землю, имея в составе своей группы полмиллиона человек. Однако для того, чтобы захватить с собой запасов пищи и воды для такого количества людей, потребовался бы слишком большой космический корабль, так что в путешествие все, кроме экипажа, отправились погруженными в состояние анабиоза. Их усыпили и заморозили.
- Заморозили?
Услышанное повергло девушку в состояние ужаса.
- Именно. Но это было совершенно не опасно - им было хорошо известно, как правильно заморозить человека, а потом вернуть его к жизни. К сожалению, воскресали, точнее сказать, пробуждались не все, некоторые люди умирали, но таких были лишь считанные единицы. Причем каждый понимал, что всегда есть шанс не проснуться, и тем не менее они шли на риск.
- Замороженные гиганты!.. - прошептала Алеа.
Гар кивнул.
- Видимо, с этого момента и можно вести отсчет вашей истории, хотя все эти люди были ростом с обычных жителей Мидгарда. Скорее всего одному из членов экипажа понравилась легенда о Кольце Нибелунгов, и он изображал ее в лицах каждый раз, когда остальные соглашались стать зрителями этого своеобразного представления. Как знать, может быть, этот рассказ, вернее, звуки голоса рассказчика, каким-то невероятным образом долетели до слуха погруженных в долговременный сон людей и отложились в их памяти.
- Но ведь этого еще недостаточно, чтобы ситуация начала развиваться к худшему, - возразила Алеа.
- Ты права. Но когда их корабль был на подлете к этой планете, в его обшивку попал небольшой - размером с твой кулак - метеорит. Но и его удара оказалось достаточно, чтобы в корпусе космического судна образовалась дыра. Команда сумела кое-как ее залатать, не слишком задумываясь о последствиях. Те дали о себе знать, когда настала пора размораживать человеческий груз. Вот тогда-то и выяснилось, что компьютер, отвечающий за размораживание людей, поврежден. Но команде ничего не оставалось, как все-таки взяться за это дело.
Начали размораживать всех подряд, но многие пассажиры умерли, не приходя в сознание.
- Какой кошмар! - ужаснулась Алеа.
- Да уж, действительно страшно себе представить! - мрачно согласился с ней Гар. - Но в том-то все и дело, что этот метеорит натворил гораздо больше бед. Он повредил топку космического судна, причем не ту ее часть, что отвечала за горение, а ту, что обеспечивала команду теплом и светом. Правда, никто этого не заметил. А произошло следующее: из бака с горючим вытекло - никому не видимое - токсичное топливо, загрязнив запасы так называемого репродуктивного материала для будущих стад - яйцеклеток и спермы крупного рогатого скота, овец, свиней.
- И в результате животные появились на свет мертвыми? - сделала предположение Алеа.
- Если бы. Все обернулось гораздо страшнее. Поголовье скота появилось на свет, но с большинством животных что-то было не так. В их организмах произошла какая-то мутация.
Стоило человеку употребить в пищу зараженное мясо, как он в считанные дни умирал. В результате переселенцы недосчитались половины своих братьев и сестер, прежде чем наконец стало понятно, что является причиной этого загадочного мора.
- И их осталось всего двести тысяч, - подвела итог Алеа, внимательно всматриваясь в лицо Гару.
- Именно, - ответил тот сурово. - Но теперь им не хватало для пропитания имеющегося у них скота.
- И между ними возникла вражда за право распоряжаться запасами продовольствия, - в ужасе прошептала Алеа.
Гар кивнул.
- Когда кровопролитие закончилось, на планете осталось всего сто пятьдесят тысяч человек, и все они ненавидели друг друга. Таков был результат вражды. Колонисты раскололись на враждующие между собой банды, и затем в течение пятидесяти лет или около того каждая такая банда боролась за право называться отдельным королевством.
- А в жены они брали только своих девушек, - высказала предположение Алеа.
Гар изумленно посмотрел на нее.
- Ишь, какая догадливая! Но ты права. В течение около ста лет браки заключались только между своими, и лишь потом стали брать супругов в других королевствах. Но к этому времени уже начали появляться на свет гиганты и карлики.
- Но почему в Мидгарде считали их исчадиями? - не унималась Алеа.
- Виноват один человек по имени Тик. Он возжелал править над всем миром, - начал свой рассказ Гар. - Это он выяснил, что команда корабля вложила в головы пассажиров легенду о Кольце Нибелунгов. Тик принялся рассказывать эту легенду по всей стране, запугивая жителей Мидгарда теми зверствами, которые якобы творят гиганты и карлики. Тик призывал жителей Мидгарда сплотиться перед лицом нависшей над ними угрозы, если они не хотят, чтобы гиганты поработили их, а карлики разрушили их города. Кроме того, хитрый Тик подчеркивал, что гигантам требуется много еды. Вот почему необходимо избавиться от них и от карликов, изгнать их за пределы страны. Тогда жителям Мидгарда достанется больше пищи.
- И ему поверили? - удивилась Алеа, не веря собственным ушам.
Гар мрачно кивнул.
- Голодный человек поверит во что угодно и кому угодно, особенно словам того, кто обещает его накормить. А народ Мидгарда влачил жалкое существование. Как тут не поверить тому, кто обещает им молочные реки и кисельные берега? Вот они и поверили.
- И тогда Мидгард стал единым королевством? - сделала вывод Алеа.
- Да, но они все-таки не позволили Тику открыто, напрямую править ими, - добавил Гар. - В этой связи между королевствами зародилась сильная вражда, хотя ему и удалось заставить их проводить раз в год собрания баронов, которые стали называться Альтингом. Альтинг занимался тем, что принимал законы и разбирал всевозможные споры и конфликты.
Поэтому вскоре могущественные короли уравнялись с простыми баронами. Совет королей заседал круглый год, и поэтому королям и баронам приходилось оставлять в своих родовых землях собственных стюардов, чтобы те надзирали за хозяйством и жизнью их подданных. При помощи стюардов Тик добился того, что обычные люди, то есть простолюдины, стали считать себя жителями Мидгарда и с почтением относились к людям такого же роста, а заодно и начали ненавидеть чужаков...
- Неужели они приучили их ненавидеть также и женщин? - спросила Алеа уже более решительным, окрепшим голосом.
- Почти. Он внушил им, что женщины должны не отставать от мужчин и быть такими же сильными и отважными воинами, чтобы сражаться с гигантами.
- А мужчины гораздо сильнее женщин, - с горечью в голосе произнесла Алеа. - Вот поэтому мужчины и старались всячески подчеркнуть свою значимость и свое превосходство...
- Так называемые представители сильного пола пришли к мнению, что женщины существуют лишь для того, чтобы заботиться о них и выполнять всю тяжелую работу, чтобы мужчины могли без всяких хлопот воевать, - подхватил Гар. - Из этого стало проистекать и все остальное. Получило моральное оправдание рабство - ведь женщинам одним не под силу вести хозяйство. Поэтому стали захватывать в плен и обращать в рабство людей либо слишком высокого, либо слишком низкого роста. Хотя тех, кому было суждено превратиться в гиганта, отправляли в ссылку; так же поступали и с тем, кого природа одарила ростом карлика. Выжили из отщепенцев далеко не все, однако те, кому все-таки посчастливилось остаться в живых, сумели создать свои собственные семьи.
- Получается, что сейчас на нашей планете существует три разных племени, три разных народа... Так? - спросила Алеа.
- Да, именно так, - кивнул Гар. - Но не забывай о том, что только одна раса сделала основой своего существования племенную рознь и ненависть к чужакам. Две другие выжили благодаря тому, что научились доверять друг другу.
- А что означают твои «радио» и «компьютер»? Неужели в Мидгарде забыли, как их делают?
- Видишь ли, насколько я понял, здесь кто-то умеет хотя бы обращаться с радиопередатчиком, - ответил Гар. - Я предполагаю, что в Совете королей и баронов вспомнили, как это делается. Так что они наверняка могут управлять при помощи радио боевыми действиями и подслушивать замыслы и карликов, и гигантов.
- Мой бедный, несчастный народ! - На глаза Алеа навернулись слезы. - Такой темный, такой разобщенный! Сможет ли он когда-нибудь возродиться к нормальной жизни и стать на путь истинный?
- Конечно, сможет! - заверил ее Гар. - Для этого понадобится время, очень много времени, но ведь то, что разрушено, всегда можно отстроить заново.
- Но ведь я-то ничем не могу в этом помочь!
- Можешь. Несомненно, можешь.
Гар тепло улыбнулся девушке и нежно посмотрел на нее.
Алеа перехватила его взгляд и на секунду задумалась над тем, что же такого в ней могло вызвать интерес Гара.
- Что же я могу сделать? - почему-то шепотом спросила она и снова задумалась над тем, какая же может быть народу от нее польза.
- Рассказывай легенду о Думи каждый раз, когда у тебя появится возможность это сделать, - ответил Гар. - Рассказывай сказку о Таммузе. То, что один сказитель утратил, другой может восстановить на пользу своему народу.
- Но как? - непонимающе посмотрела на него девушка.
- Тику удалось обучить жителей Мидгарда науке ненависти, однако он не смог научить их никого не любить, - пояснил Гар. - Эта ненависть вызвала и у гигантов, и у карликов понимание того, как важно сохранить в сердце любовь к окружающим. Если они способны любить своих детей, которые похожи на жителей Мидгарда, то они могут полюбить и самих обитателей Мидгарда - по крайней мере в той степени, которая достаточна для того, чтобы простить их.
- Может быть, если жители Мидгарда найдут в себе силы для того, чтобы перестать ненавидеть их.
Алеа посмотрела поверх крыш деревенских домов на среднего роста отцов, о чем-то разговаривающих со своими сыновьями-карликами, и на матерей-карлиц, внушавшим нечто своим среднего, мидгардовского, роста дочерям.
- Они крепко любят своих детей. По правде говоря, меня удивляет то, что мои родители были не единственными, кто холил и лелеял своих наследников с нежностью и любовью, несмотря на их высокий рост, - с горечью сказала девушка.
- Я не думаю, что карлики вообще способны кого-нибудь воспринимать как «человека слишком высокого», - заметил Гар. - Только как жителей Мидгарда, карликов или гигантов.
- И поэтому они должны научиться думать о людях только как о людях? - скептически посмотрела на него Алеа. - Отлично, я согласна. Только пускай тогда и обитатели Мидгарда научатся этому.
- Похоже на христианство, - со вздохом произнес Гар. - Это учение сработает только тогда, когда все попытаются сразу же, одновременно, полюбить ближнего своего. Правда, для начала это должен сделать хотя бы один человек...
Алеа, нахмурившись, резко повернулась к нему.
- Я ничего не знаю об этом христианстве, однако, судя по сказанному тобой, тот, кто последует этому учению, обязательно будет вынужден поплатиться за это и сильно страдать.
- Вовсе не обязательно, - сказал Гар. - Допустим, тебя вдруг ударили. Следует ли отвечать ударом на удар - если твоей жизни не угрожает реальная опасность? Тогда это может причинить явные неудобства. Это как любовь - испытывая влюбленность, всегда рискуешь пережить душевные страдания, если желаешь добиться удачи в любви.
Алеа вперила в него пронизывающий взгляд. Неожиданно она насторожилась и попыталась внушить себе, что сердце ее учащенно забилось исключительно от испуга...
Однако Гар не заметил реакции девушки. Он продолжал задумчиво разглядывать дома деревни, населенной карликами.
Уязвленная его равнодушием, Алеа требовательно спросила:
- Чем же рискуют эти карлики? Ведь ты не заставишь их отправиться в Мидгард с пустыми руками? Верно?
Гар уже собрался было ответить, когда появился Бекко.
Карлик задумчиво провел ладонью по лицу. Взгляд его был рассеянным.
- Выспались? - поинтересовался он.
- Да, выспался, спасибо, - ответил Гар.
- Я тоже, - улыбнулась Алеа. - Но без всяких сновидений. Иногда это идет на пользу.
- Да... а мне снилось... - взгляд Бекко устремился в сторону деревни.
Из своих домов стали появляться карлики. Их вид недвусмысленно свидетельствовал о том, что они мучаются тяжелым похмельем.
Бекко встряхнул головой, затем заморгал.
- Не стоило все-таки мне так напиваться на сон грядущий!
Алеа почувствовала, что ее охватывает необъяснимое предчувствие чего-то недоброго.
- Так что же тебе приснилось?
В ответ Бекко нахмурился и устремил взгляд куда-то в пространство.
- Тебе приснился Чародей? - поинтересовался Гар.
Бекко тотчас повернулся к нему и смерил его удивленным взглядом.
- Что, и тебе тоже?
Гар кивнул.
- Судя по внешнему виду твоих соплеменников, и им тоже.
- Показал вам волшебник Великую Монаду? - поспешила спросить Алеа. - А сказал он о том, что мы все станем лучше, если гиганты, карлики и жители Мидгарда сплотятся и станут единым народом?
- Да, что-то такое он как раз и говорил, - ответил Бекко, нахмурив брови и внимательно посмотрев на девушку. - Так что, и все остальные жители нашей деревни видели такой сон?
Алеа уже собралась было сказать о том, что волшебник приснился ей еще несколько недель тому назад, как Гар произнес:
- Думаю, да. Говорил вам этот волшебник, чтобы вы были готовы предоставить кров изгнанным из Мидгарда?

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Алеа удивленно повернулась к нему, услышав эти слова.
- Да, - с видимой неохотой кивнул Бекко. - Он сказал, что пока еще это единственное средство, которым он может излечить духовный недуг нашего народа. Но не объяснил, почему из Мидгарда начнут убегать, причем явно вопреки собственной воле.
- Это будут такие же жители Мидгарда, как и мы, - бесстрастно произнесла Алеа. - Слишком высокие или слишком маленькие. К этому времени их всех уже превратят в рабов.
Если они прибегут сюда, в ваши края, значит, им не останется другого выхода. Но за ними по следам придут те, кто любит охотиться за беглецами...
Бекко изумленно посмотрел на нее.
- Твои слова относятся к тебе самой?
- Да, - ответила Алеа.
Лицо ее приняло бесстрастное выражение.
Из этого самого отсутствия эмоций во внешнем облике девушки Бекко, видимо, понял многое. Тон его голоса смягчился.
- Ты сильно пострадала от них?
- Да, - коротко ответила Алеа.
- Достаточно сильно, если ты решилась подвергнуть себя риску получить наказание за побег, - прокомментировал ее ответ Бекко.
Девушка кивнула.
- Да... - почесал в затылке Бекко. - Я думаю, что мы могли бы дать убежище этим несчастным. Возможно, нам даже придется построить для них деревни и защищать их при помощи нашего войска.
После этих слов Бекко пожал плечами и отвернулся в сторону.
- Конечно, я всего лишь обычный карлик, а это - всего лишь одна из деревень, но мне кажется, что все, кому приснился такой же сон, обязательно согласятся со мной.
- Если он приснился всем вам, - произнес Гар, - то, видимо, то же самое случилось и со всеми жителями Нифльхейма.
- Или он еще когда-нибудь приснится, - усмехнулся Бекко. - Все может быть.
- Что ж, у нас еще будет время обсудить это на Совете. Вот, смотрите, уже и день начинается. Посмотрим, что ли, чем можно с утра заморить червячка?

* * *

Они вышли из деревни по той же самой извилистой дороге, по которой прибыли в гости к карликам, несколько раз останавливаясь, чтобы на прощание помахать рукой милому народцу, чьи представители стояли у ворот своих домов...
Наконец дорога свернула, и путешественники оказались под сенью леса. На глазах растроганной девушки блестели слезы.
- Почему мне легче и приятнее среди карликов, чем среди моих соотечественников?
- Ты имеешь в виду разбойников, в гостях у которых мы побывали? - улыбнулся Гар. - Да, они были невыносимо гостеприимны, верно? Кроме того, мы с тобой увидели, как гиганты уважают своих женщин, а разбойники, напротив, не слишком.
- Нет, - проговорила Алеа. В ее голосе прозвучала непривычная твердость. - Нет, конечно же, все не так, как ты говоришь.
Она посмотрела по сторонам на окружавшие их деревья, на пустынную тропинку, лежавшую впереди, и неожиданно ощутила, как ее начинает охватывать отчаяние.
Желая избавиться от этого чувства, девушка сказала:
- Ну, что ж, мы многое с тобой повидали - и Етунхейм, и Нифльхейм, не говоря уже о Мидгарде. Куда мы теперь отправимся?
- Нам нужно вернуться на ту самую поляну, где мы с тобой встретили карликов, - ответил ей Гар.
Алеа удивленно посмотрела на него.
- Зачем?
- Потому что нас там кое-что ждет, - не терпящим возражений тоном ответил Гар.
Алеа хитро прищурилась.
- Что это за «кое-что»? Какое-нибудь очередное волшебство?
- Откуда тебе это известно? - настала очередь удивиться Гару.
Алеа ничего не знала сюрпризе, который поджидал их на далекой поляне. Она просто захотела подначить Гара, но решила не выдавать ему своего истинного неведения. Пускай подумает, что она вдруг заделалась ясновидящей, способной читать чужие мысли!
Алеа намеренно придала лицу невозмутимое выражение и сказала:
- А откуда ты знаешь, что находится на той поляне?
- А-а-а, значит, ты просто догадалась, - улыбнулся Гар. Взгляд его потеплел. - Впрочем, я понимаю, это была не просто догадка, а верно сделанное предположение - правильный вывод на основе нескольких фактов!
В его взгляде читалось такое искреннее восхищение логикой девушки, что той пришлось даже отвести взгляд в сторону - настолько удивляла ее реакция Гара. Любой другой мужчина на его месте просто раздевал бы ее глазами. Этого же удивительного великана восхищал ее ум, что, конечно же, здорово польстило ее самолюбию: ей сделалось приятно, что Гар не думает о ее фигуре и женских прелестях.
Однако Алеа почувствовала, что необходимо срочно сменить тему разговора. Стараясь не смотреть на своего спутника, она спросила:
- Но как карлики могут любить своих детей, которые выше их самих в два раза? Разве их отпрыски внешне не напоминают им своих притеснителей?
- Я понял, что ты имеешь в виду. Может быть, ты и права! - согласился Гар. - Хотя, возможно, первые карлики относились к своим детям иначе, чем их предки. Их дети вполне могли - после того как повзрослели - даже не думать о том, что кто-то способен не любить своих детей, какого бы роста они ни были.
- Пожалуй, ты прав, - с легким сомнением в голосе проговорила Алеа. - Но мне кажется, что лично я выросла слишком равнодушной и черствой, неспособной верить в то, что поступками людей может и должна двигать только любовь или решимость не отвечать жестокостью на жестокость. Разве может существовать другая причина?
- Конечно, не может, - сказал Гар.
Глаза его вновь потеплели.
Алеа продолжала смотреть мимо Гара, устремив взгляд вперед. Спустя какое-то время до нее дошло - и повергло в состояние растерянности, - что они идут по тропинке вперед, а она ни на секунду не испытала страха. Интересно, сколько времени такое может продолжаться?
- Возможно, это как-то связано с постоянной опасностью существования в те первые годы изгнания? - высказал предположение Гар.
- Со всеми этими дикими свиньями, разбойниками и одичавшими собаками? - Алеа кивнула. - Да, теперь я понимаю, что людям маленького роста приходилось жить в действительно суровых условиях. Единственный способ защитить себя от житейских невзгод состоял в том, чтобы сплотиться воедино. Так?
- Да, именно так. Ты права, - произнес Гар. - В таком случае смерть каждого отдельного карлика ослабляла бы мощь всего коллектива. Вот тогда-то цена жизни одного человека становилась действительно высокой.
- Причем высокой настолько, что стали дорожить жизнью и каждого ребенка, - продолжила его мысль Алеа. - Поэтому-то мужчины-карлики научились уважать своих женщин.
- А для того чтобы выжить, нужна была каждая пара рабочих рук, - согласился Гар. - Пол человека значил меньше, чем наличие трудовых умений и навыков. Интересно, насколько важнее и могущественнее были богини в здешней версии Кольца Нибелунгов? Как ты считаешь?..
Продолжая обсуждать подобные невинные темы, они сошли с тропинки, углубились в лес и вскоре оказались на том лугу, где совсем недавно подверглись нападению диких свиней.
Здесь Алеа замерла на месте, устремив удивленный взгляд на поляну, которая теперь неузнаваемо изменилась.

Глава 15

Это оказалось огромным, золотистым и занимало почти полностью всю поляну.
Оно, это нечто, напоминало, как подумала Алеа, исполинских размеров колесо от повозки с огромной, перевернутой вверх дном супницей, прикрывавшей втулку, с такими круглыми штуковинами размером с тележное колесо, а может, и поболее...
Ближе к центру находилось что-то вроде окошек, а также какие-то непонятного назначения комковатые финтифлюшки, усеянные то здесь, то там отверстиями. Однако главное внимание девушки привлекло нечто вроде лестницы, которая вела к входу, ведущему внутрь этого диковинного сооружения.
Сделав над собой усилие, Алеа все-таки сумела выговорить:
- Это то, что ты ожидал здесь найти?
- Да, - подтвердил Гар. - Это корабль, на котором совершают путешествия, перелетая от одной звезды до другой.
Объяснение было неожиданным, подобно удару обухом по голове, однако вызвало оно в первую очередь именно страх.
Все-таки ей придется еще ко многому постепенно привыкать.
На какое-то мгновение, стараясь не показать Гару свой испуг, Алеа отодвинула все свои сомнения прочь и сосредоточила все свои мысли исключительно на гневе - вполне обоснованном и заслуженном гневе.
- Почему же ты не предупредил об этом?!
Гар промолчал.
- Ты просто хотел напугать меня! - решительным тоном заявила Алеа, демонстрируя ему свое негодование. - Тебе хотелось увидеть, как я испугаюсь, как я с криком брошусь прочь от этого места! Разве не так?!
- Я был уверен, что никуда ты не убежишь, - сказал Гар. - Ты уже не раз проявляла мужество в достаточно опасных ситуациях. Но если ты собираешься испугаться, узнав, кто я такой, то тебе действительно пора узнать все... Даже если бы ты и приготовилась бежать от меня, испытав не только страх, но и отвращение, то я считаю, что все равно пора открыться.
Гар попытался было скрыть свои истинные чувства за маской непроницаемого бесстрастного спокойствия, за каменным выражением лица, однако Алеа провела уже достаточно времени в его обществе, чтобы не клюнуть на такую примитивную уловку.
Нахмурившись, девушка с еще большим интересом вгляделась в своего спутника и почувствовала, что гнев ее начинает мало-помалу улетучиваться. В глазах Гара она прочитала лишь твердую решимость и мужественную готовность посмотреть правде в лицо. На девушку нахлынула волна сочувствия и невыразимой симпатии к этому славному великану, являвшемуся для нее величайшей загадкой.
Она инстинктивно вытянула вперед руку, собираясь коснуться его щеки, но в последнюю секунду все же отняла ее.
- С чего бы это мне с отвращением относиться к тебе? Ведь это ты научил меня отбиваться от лихих людей, научил защищаться, прислушался к моему горю и проникся им, заботился обо мне даже больше, чем я того заслуживаю! Так почему же все это может вызвать у меня отвращение?
Глаза Гара потеплели, чего, однако, нельзя было сказать о его мимике и настороженной позе.
Тем не менее он рассмеялся.
- Ладно, хорошо. Давай тогда войдем внутрь.
С этими словами Гар стал подниматься вверх по лесенке.
Охваченная ужасом девушка осталась на месте, пристально глядя ему вслед.
- И ты можешь просто так вот взять и уйти? Говорить с людьми о мире и гармонии, убеждать меня в том, что освободишь меня от рабства, а потом уйти, не сделав ничего из обещанного?!
- Многое уже делается, - заверил ее Гар. - Но для того, чтобы довершить начатое, потребуется сотня лет... Входи, смотри и слушай. Наблюдай за тем, что происходит в твоем мире.
Однако Алеа, как будто не слыша его, стояла на прежнем месте. Только сейчас ей стало ясно, что это за сооружение стоит перед нею.
- А откуда ты можешь знать, что там сейчас происходит?
Гар обернулся и мрачно посмотрел на нее.
- Потому что прошлой ночью такой сон снился не одним только карликам. Рабам, томящимся в неволе в Мидгарде, привиделся тот же самый Чародей, который приказал им сплотиться воедино в своем несчастье и бороться за свободу, если представится такая возможность, и бежать из рабства - либо к карликам, либо к гигантам, смотря кто из них окажется ближе.
- Откуда тебе это известно? - сиплым от волнения шепотом спросила Алеа.
Смерив ее внимательным взглядом, Гар тем не менее промолчал.
- Потому что волшебник - это ты! - торжествующе заявила девушка. - Ты ведь на самом деле умеешь творить чудеса! Это ты сделал так, что этот сон приснился всем!
- Верно. Этот сон видели и гиганты, и карлики, и разбойники, и жители Мидгарда, - подтвердил Гар. - Однако только в Мидгарде в него отказались поверить... Только в Мидгарде не пожелали обсуждать его с соседями... И все-таки тамошние жители сделают это. Они запомнят этот сон и, когда в их краях начнутся перемены, поверят в него. По крайней мере мидгардцы хотя бы перескажут его своим детям в виде сказки.
Ну а дети вспомнят ее - когда вырастут и когда им это понадобится!
Мысли девушки бешено вертелись.
- Если в твоих силах заставлять людей видеть одинаковые сны, то ты, наверное, умеешь и мысли читать! Ты ясновидящий! Точно! Самый что ни на есть настоящий ясновидящий!..
- Ага, - мрачно согласился Гар.
- Вот поэтому-то тебе самому и удалось бежать! Верно? Вот поэтому ты смог обратить в бегство разбойников, всех, кроме Зиму! Так тебе посчастливилось отбиться от диких собак! По этой же причине ты был уверен в том, что мы одолеем диких свиней!
- Ну да, - в очередной раз подтвердил Гар.
- Таким же образом ты узнал и о том, что к нам приближаются охотники! Ты смог на расстоянии, а они находились в целой миле от тебя, прочитать их мысли!..
- Верно.
- Точно так же, благодаря своему удивительному дару, ты успокоил меня при нашей первой встрече! Ты знал точно, какие слова нужно было сказать мне! Ты читал мои мысли!..
- Только тогда, когда мы встретились с тобой. Позднее я не стал делать этого, - начал оправдываться Гар. - Причем только твои поверхностные мысли - то, что готово было в виде слов сорваться с твоего языка! Я поступал так потому, что мне казалось, будто тебе самой этого захотелось, если бы ты знала, кто я такой, и знала бы о моем желании помочь тебе.
- После нашей встречи ты никогда больше не читал мои мысли? - требовательно спросила Алеа. - Ни разу?..
- Ни разу, - повторил Гар. - Я не читаю мысли друзей. Если, конечно, они сами этого не захотят. Я не читаю и мысли моих врагов, если для этого нет достаточного основания.
- Но как ты можешь утверждать подобное, если всегда наверняка знал, что нужно сказать в том или ином случае? Знал, как утешить в чем-то, как успокоить?
- Потому что и другие оказывались в сходной ситуации, в похожих жизненных условиях, - пожал плечами Гар. - Умудренные жизнью люди научили меня тому, как нужно утешать тех, кому нелегко.
Алеа собралась было выплеснуть на Гара очередной поток обвинений, однако быстро взяла себя в руки и еще более пристально посмотрела Гару в глаза.
Ей пришлось сдержать свои эмоции - ведь и он также какое-то время был изгоем, бесправным рабом. Он знал, как нужно относиться к ней самой, потому что нуждался и, видимо, до сих пор, так же как и она, нуждается в заботе и ласке.
Но ведь раньше никто и никогда не заботился о ней.
Алеа поклялась, что возьмет на себя заботу о Гаре, будет стараться отплатить ему таким же вниманием и заботой, которые он проявлял и до сих пор проявляет по отношению к ней.
Гнев оставил ее. Однако тут девушка вспомнила кое-что еще.
- Ты сказал, что и я могу научиться волшебству, - сказала Алеа, и ее голос предательски дрогнул.
- Сможешь. Обязательно, - заверил ее Гар. - Это потребует усилий и терпения, но у тебя все получится. У тебя есть талант, ты ведь способная девушка. Так что научишься обязательно!
Она научится читать мысли других людей. Прекрасно! Восхитительно!..
На какой-то миг от этой мысли у девушки закружилась голова, да так сильно, что она даже споткнулась. Пришлось прислониться спиной к чему-то твердому, чтобы не упасть.
Головокружение прошло, и Алеа посмотрела вверх. Непонятное и твердое, что позволило ей устоять на ногах, оказалось Гаром, который бережно обнял ее за плечи.
Лицо его сохраняло озабоченное выражение.
- Мне следовало заранее предупредить тебя.
Алеа снова заглянула ему в глаза, испытывая противоречивые чувства.
- Нет. Не нужно было, - произнесла она, понизив голос. - Тебе нужно было знать об этом, потому что я могла уйти.
Собравшись с мужеством, Алеа отодвинулась от Гара и ступила на лесенку.
- Что ж, давай зайдем! Посмотрим на твои чудеса, посмотрим - если ты, конечно, не шутил, - на то, что происходит на нашей планете.
Чувствуя спиной его взгляд, почти физически ощущая его неподдельное восхищение и бездонную глубину благодарности, девушка тем не менее сказала себе, что это всего лишь плод ее разыгравшегося воображения. Ведь она пока еще не научилась читать чужие мысли, он еще не сказал ей, как это делается и как этому можно научиться.
Поток ее мыслей прервался, когда Алеа поднялась на последнюю ступеньку и вошла внутрь. Здесь перед ней предстала обстановка настолько роскошная, что поверить в увиденное было просто невозможно.
Помещение, в котором она оказалась, имело около тридцати футов в диаметре. Свет проникал через одно огромное круглое окно и несколько маленьких. Ноги Алеа сразу утонули по щиколотку в мягком красивом ковре цвета темного красного вина.
Стены были обтянуты атласом приятного розового оттенка. Потолок оказался выдержан в тех же тонах, то есть был темно-красного, близкого к черному, цвета. Он был испещрен отверстиями, через которые отдельные предметы мебели освещались нежным, ненавязчивым светом, оставлявшим пространство между предметами обстановки в легком полумраке.
Возле двух кресел стояли маленькие столики с лампами для чтения - необычной формы, излучавшие свет без всякого огня, дыма и копоти! Чудеса, да и только!
Массивная мебель казалась какой-то пухлой и совсем не похожей на ту, что когда-либо видела девушка. Фактически пухлыми были все предметы - кресла, что ли? - мебели целиком, а не только сиденье или спинка! Всего этих кресел было пять, а также еще один - достаточно длинная штука, на которой могли бы сесть сразу три человека.
Кроме столиков, стоящих возле кресел, в помещении также находился длинный низкий стол, располагавшийся напротив длинного узкого кресла на троих.
На стенах висели картины - судя по их виду, написанные маслом. Одна из них при долгом рассмотрении начала меняться прямо на глазах. Она изображала осенний лес, с деревьев которого медленно опадали листья. Алеа сама видела это. Ей подумалось, что когда на деревьях совсем не останется листьев, то непременно пойдет снег.
Алеа стояла все так же у входа, завороженная одновременно и богатством внутреннего убранства помещения, и его волшебным, ни на что не похожим видом.
- Не бойся! - прозвучал за ее плечом голос Гара. - Это вовсе не волшебство, поверь мне. Назначение всех этих вещей ты поймешь сама, причем очень скоро, всего через несколько дней...
Алеа огляделась по сторонам и увидела, что изображения на других картинах также находятся в движении. На одном полотне можно было увидеть плывущих рыб, на другом - пастушка на летнем лугу, который пас овец, - и овцы передвигались, общипывая траву, из стороны в сторону...
На четвертой картине были люди, одетые в яркие, красивые одежды, они прогуливались по городским улицам между огромными высокими домами. На переднем плане находилась лодка, и было похоже на то, что вместо улицы, прямо среди зданий, течет река.
- Какая красота! - восхищенно воскликнула девушка.
- Спасибо, - все тем же озабоченным тоном откликнулся Гар.
Шагнув в глубь помещения, он вставил каблуки своих сапог, один за другим, в приспособление для снятия обуви, и освободился от них, после чего сунул ноги в мягкие шлепанцы без задников и подошел к одному из кресел.
- Проходи и устраивайся поудобнее! Отдыхай!
- А я вовсе и не устала, - сообщила Алеа, но тем не менее тоже сбросила с ног сапоги и медленно прошлась по помещению, оглядываясь по сторонам широко раскрытыми, полными неподдельного изумления глазами.
Наконец она все-таки уселась в одно из кресел.
- Кресло само установится так, как будет удобнее твоему телу, - пояснил Гар. - Так что пусть тебя это не пугает.
Однако несмотря на его предупреждение, девушка невольно вскрикнула, потому что под ее тяжестью кресло повело себя совсем как живое существо. Все же испуг быстро сменился почти детской радостью.
Алеа счастливо рассмеялась и нежно погладила подлокотники кресла.
- Это твое домашнее животное, да? А имя у него есть? Как его зовут?
- Нет, Алеа, кресло не живое. Это обычный предмет мебели, - усмехнулся Гар.
Когда улыбка все-таки исчезла с его лица, он продолжил вполне серьезным тоном:
- А вот у моего корабля имя есть. Внутри него также имеется что-то вроде ангела-хранителя, духа, который управляет им.
Алеа мгновенно напряглась.
- Ну, на самом деле это вообще-то никакой не ангел-хранитель и не дух, - быстро поправился Гар. - Это всего лишь машина, что-то вроде тех компьютеров, которые ты видела у карликов, но гораздо более сложная. Он будет заботиться о нас и присматривать за нами.
- Как же его зовут? - спросила Алеа, все еще поджав губы.
- Геркаймер, - ответил Гар и, подняв голову, посмотрел куда-то вверх. - Геркаймер! Позволь представить тебе мою знакомую. Это Алеа Ларсдаттер!
- Рад познакомиться с вами, мисс Ларсдаттер, - ответил какой-то странный, неестественный голос, прозвучавший одновременно из ниоткуда и отовсюду.
От неожиданности Алеа резко вскочила с кресла. Рассердившись на себя за такое несдержанное поведение, она попыталась взять себя в руки и скрыть свой испуг.
Стараясь придать собственному голосу уверенность, девушка произнесла:
- Я тоже рада познакомиться с тобой, Геркаймер! Ты в самом деле дух этого... корабля? Хотя на корабль он совсем непохож!

Предыдущая страница 21 Следующая страница


Волшебник в Мидгарде 22

- По крайней мере по своему назначению он похож на корабль, - отозвался Геркаймер, - потому что он путешествует от одной звезды до другой, подобно тому, как парусный корабль переплывает с одного острова на следующий. Как Магнус уже сказал тебе, я отнюдь не дух, не призрак, а всего лишь компьютер, который управляет его кораблем.
- А также готовит завтрак, обогревает жилище, убирает его, стирает и делает многое другое, - продолжил Гар с улыбкой.
- Я ни за что и никогда ничего не буду убирать за собой, - тут же упрекнул его компьютер. - В конце концов я бы не знал, что следует сохранять и беречь, а что необходимо выбросить.
- Магнус? - удивленно посмотрела на Гара девушка. - Тебя на самом деле зовут Магнус?
- Да, - признался Гар. - Извини меня за то, что я сразу назвался тебе именем Гар Пайк. Но когда я впервые ступил на поверхность твоей планеты, я воспользовался прозвищем, которое получил ранее.
Алеа смерила его холодным взглядом.
- Гаром ты был тогда, когда я впервые с тобой встретилась, Гаром ты для меня и останешься. Да и зачем нужно пользоваться чужим именем?
- Враги, которым известно мое настоящее имя, могут устроить за мной слежку.
- Но ведь ты не был на нашей планете, прежде чем ты получил новое имя, разве не так? - подозрительно осведомилась Алеа. - В конце концов ты ведь сам сказал, что пользуешься им, ступая на поверхность каждой новой планеты.
- Даже если я и не был на таких планетах раньше, еще до моего появления там могли оказаться мои враги, - пояснил Гар.
Его слова встревожили девушку.
- Значит, у тебя много врагов?
- Каждый, кто борется против рабства и пытается внушить идеи свободы всем угнетенным, побуждая их к восстанию против своих поработителей, наживает много врагов, - ответил Магнус.
Постояв еще несколько секунд, он опустился в кресло возле своей собеседницы и указал на огромное окно.
- А вот это - никакая не картина.
Алеа посмотрела в указанном направлении.
То, что она посчитала огромной картиной, представляло собой изображение гигантского зелено-голубого шара, большая часть которого была покрыта белыми движущими полосками.
- Что же это такое?
- Это вид твоей планеты со стороны. Изображение получено при помощи особого волшебного глаза, который Геркаймер установил высоко в небе, - сказал Магнус.
Алеа завороженным взглядом уставилась на удивительное изображение.
Магнус молчал.
Наконец девушка сформулировала вопрос:
- Значит, наш мир имеет форму шара? Но жители Мидгарда учат своих детей тому, что мир - плоский, как блюдо, а небо - это огромная, перевернутая над ним чаша!
- Нет, планета похожа на шар! - заверил ее Магнус. - Я не думаю, что они намеренно лгут своим детишкам... Давай назовем это устройство волшебным словом - не «магическим» или «волшебным», а «электронным»! При его помощи мы можем взглянуть на жизнь любого из трех народов, населяющих твою планету. Мы можем также перехватить любое их радиосообщения. Геркаймер, мы можем послушать, что сейчас делается в Мидгарде?
Со стороны экрана на них обрушился целый каскад беспорядочных звуков и голосов, звучавших немного приглушенно и неестественно.
- Гиганты выстроились клином! Они рвут ряды наших войск, как будто ножом режут бумагу! Во имя великого Вотана, присылай подкрепление! Любое, какое сможешь!..
- Прошу извинить меня за качество звука, - подал голос Геркаймер. - У их аппаратуры очень сильный сигнал.
- Ничего страшного! Не это главное! - воскликнула Алеа. - Так сможем мы увидеть то, о чем они говорят?
- Конечно.
Изображение сделалось расплывчатым, затем прояснилось снова, приобрело четкие очертания, однако теперь на экране вместо прежней появилась новая картинка - на этот раз совершенно непонятная.
- Что это?! - в испуге вскричала Алеа.
- Мы смотрим на землю сверху, - объяснил Гар. - Мы сейчас совсем как те вороны Вотана, которые парят в небесной выси над его головой...
Теперь все стало на свои места.
Перед взглядом девушки открылась панорама города. Алеа увидела дорогу, ведущую к нему, которая была перекрыта примерно сотней мидгардских воинов. Наступавшие на них гиганты не стали двигаться прямо, а обошли их с флангов, и воины-мидгардцы бросились им наперерез.
Их мечи и боевые топоры не достигали цели, отскакивая от ног гигантов и не причиняя им ни малейшего вреда. Гиганты, даже не ломая строя, просто отбрасывали своих низкорослых соперников в сторону.
- Похоже, что у них на ногах поножи, - заметил Гар.
Алеа удивленно посмотрела на него.
- У них никогда раньше не было ничего подобного!
- А великаны раньше никогда и не устраивали набегов, - хмыкнул Гар. - Они вели исключительно оборонительные бои и давали отпор мидгардцам. Время от времени гигантам удавалось вырваться в Мидгард, чтобы вызволить из рабства своих товарищей. Но при этом жителям Мидгарда редко удавалось захватить кого-нибудь из них в плен.
- Ты прав! - Черты лица девушки словно окаменели. - Их убивали прямо на месте.
- Геркаймер, сейчас происходит нечто подобное?
- Нет, Магнус, - отозвался компьютер. - Я уже показывал тебе хроники недавнего прошлого этой планеты, чтобы ты смог лучше разобраться в радиосообщениях.
Из динамиков по-прежнему доносились голоса сражающихся воинов, в них угадывались тревога и смятение.
Изображение на экране дрогнуло и изменилось. Алеа увидела двух гигантов, разбивших топорами одну из стен строения, в котором мидгардцы держали своих невольников. Вскоре наружу стали выбегать рабы, которых гиганты сразу же погнали в направлении дороги, где другие великаны бегом сопровождали кучки новых пленников. Затем все соединились в небольшой деревушке, отбитой у мидгардцев буквально за считанные минуты.
Разросшимся прямо на глазах многочисленным отрядом они устремились в обратном направлении - туда, откуда совсем недавно пришли. Бывшие рабы старались бежать как можно быстрее, опасаясь быть затоптанными следовавшими за ними гигантами.
- Они украли рабов!.. - воскликнула Алеа.
- Верно, - ответил Гар. - Разве не так рассказывалось в сказках, которые ты слышала в детстве? Жадные гиганты всегда пытались украсть то, что им не принадлежало, так?
- Но они воруют все! Даже рабов!
- Если верить твоим словам, - хмыкнул Гар, - большинство рабов никогда не осмеливались сделать хотя бы попытку сбежать от своих угнетателей. Они уверены в том, что их обязательно поймают и накажут, причем публично, на глазах у всех!
Мидгардские воины поспешили перегородить дорогу, однако выставили лишь двойной заслон, который был тут же смят - гиганты врезались в строй своих противников и прошли сквозь него, как горячий нож сквозь масло, сметая все на своем пути.
Один из мидгардских воинов метнул копье, угодив гиганту - как оказалось, женщине, - в грудь, но та лишь пошатнулась и не упала. Товарищи подхватили воительницу под руки. Поддерживаемая ими, она бегом устремилась дальше.
- На ней доспехи, - кратко прокомментировал Гар.
Оставив мидгардцев далеко позади, гиганты резво устремились вперед - слишком быстро, чтобы неприятельский отряд смог броситься им вслед.
Рабы один за другим не выдерживали сумасшедшего темпа, спотыкались и падали на землю. Поэтому гиганты сочли за благо взвалить на спину стразу по несколько карликов и тащить их с собой.
- Они увели всех наших рабов! - заорал по радио чей-то голос. - Кто же теперь будет заботиться о нашем пропитании? Кто станет растить хлеб и разводить скот? Готовить пищу? Убирать наши жилища?!..
- Мы пришлем вам других рабов! - прервал говорившего еще один голос. - Рабы нарожают нам в избытке новую прислугу! Замена будет! Вот воины - это другое дело! Какие у вас потери?
- Хвала Тору, всего шесть погибших! Правда, раненых у нас много - целых пятьдесят!
- А у гигантов? У них потери есть?
- Ни одного убитого. А раненых, может быть, четверо или пятеро.
- Ни одного убитого? Если так будет и дальше, они всех нас уничтожат! Сообщайте нам о каждом - слышите, каждом! - изменении в ходе битвы! Ничего не пропустите! Нужно придумать что-нибудь такое, чтобы остановить их!
Все тот же голос принялся - без особой уверенности в собственных силах - комментировать ход боя.
- Они вполне могли пойти на это! - не удержалась Алеа. - Они ни разу не теряли ни одного гиганта!
- Конечно, - согласился Гар. - Отправляясь в набеги на вражеские земли, мидгардцы обычно выбирают место для засады, из которой они забрасывают гигантов копьями, нанося им смертоносные удары. Гигантов же заботила лишь безопасность их деревень. Однако когда они все-таки отправлялись в поход на ненавистных своих угнетателей, то выбирали для этого соответствующее время и место, и уж тогда ничто не могло их остановить.
- Но они могли бы сотни лет сохранять независимость, постоянно совершая набеги на Мидгард, и тогда мы были бы вынуждены подолгу зализывать раны, и наших сил не хватало бы для нападений на великанов...
- Такой образ жизни не для гигантов, - произнес Гар. - Ты сама прекрасно это знаешь.
- Знаю, - согласилась Алеа, чувствуя, что ее симпатии к собственному народу все больше идут на убыль, а симпатия к гигантам, напротив, с каждой секундой возрастает.
- Давай снова послушаем радио! - предложил Гар. - О чем там, интересно, переговариваются гиганты и карлики?
В помещение ворвались неестественно искаженные голоса карликов.
- Удерживайте туннель, а мы пока соберем вместе всех рабов!
- Геркаймер, можешь показать нам, что случилось? - спросил Гар у компьютера.
- Сейчас перемотаю назад запись!
- Как же он сможет показать то, что случилось в прошлом? - встревоженно поинтересовалась девушка.
- Это похоже на человеческую память, - ответил ей Гар. - Только это электронная память.
Изображение дернулось, и Алеа увидела, как посреди фермы вверх фонтаном взлетели комья земли, и из образовавшейся дыры диаметром около четырех футов стали выскакивать один за другим вооруженные карлики.
Девушке пришло в голову сравнение с высыпающимися из распоротого мешка зернами. Отважные коротышки прямо у нее на глазах заняли оборону по углам фермы. Откуда-то внезапно возникли карлики повыше, чей рост был примерно таким же, как у мидгардцев, и которые были одеты так же, и тут же устремились к сараям, где надсмотрщики содержали рабов.
Остальные побежали в сторону кухни.
Навстречу карликам стали поспешно выскакивать воины-мидгардцы, торопливо натягивая доспехи. Однако стрелы, пущенные из арбалетов карликов, смертельно поразили их прежде, чем они успели подойти на дистанцию рукопашного боя.
После этого «большие карлики» принялись сгонять в кучу только что освобожденных из неволи рабов и, угрожая им своими боевыми луками, заставили их всех попрыгать вниз, в образованную подкопом яму.
На экране стали появляться все новые и новые мидгардские воины. Опасаясь приближаться к яме, они подняли луки.
Затем с их стороны в карликов полетели дротики. Несколько коротышек упали, но остальные их товарищи в ответ обрушили на врагов мощный град стрел из арбалетов и луков.
Стрелы легко, без особых усилий, пробивали боевые доспехи мидгардцев. Мидгардским лучникам пришлось отступить...
В это время карлики стали прыгать вслед за рабами в яму, унося с собой раненых товарищей. Это заняло считанные минуты. Мидгардцы, воспользовавшись короткой передышкой, бросились к яме, однако прыгать в нее, чтобы продолжить преследование, не решались и бестолково топтались на краю.
Окружив яму кольцом, они встревоженно и вопрошающе переглядывались. Когда самый старший из мидгардцев неодобрительно покачал головой, все остальные воины разбрелись кто куда, оставив возле места подкопа около десятка часовых.
- Приближается отряд женщин! - неожиданно пролаяло радио. - Судя по их виду - настоящие разбойницы!
- Это - картинки прошлого, - сообщил девушке Геркаймер.
Изображение на экране снова дрогнуло. Перед глазами Алеа предстала просторная степная равнина Северной Страны, которую обрамляли чахлые низкорослые деревья. Вскоре на ней появилось десятка два стремительно бегущих женщин с детьми на руках. Дети постарше бежали рядом, цепляясь за их юбки.
- Думи обязательно отвернулась бы от тех, кто не помогает женщинам! - пророкотал чей-то густой бас. - А гнев Фрейи, несомненно, падет на тех, кто не стал спасать матерей! Мы отправим десяток гигантов для их защиты! Сообщите нам, когда в поле зрения появятся мужчины!
Изображение дернулось в очередной раз, и голос Геркаймера произнес:
- А вот что происходит прямо сейчас.
На экране появилась новая картинка - женщины-разбойницы, бегущие между парами женщин-гигантов рядами по десять человек в каждом. Разбойницы неслись, толкая друг дружку, но, увидев гигантов, замерли на месте.
Один из гигантов шагнул вперед, подняв руки в успокаивающем жесте.
Незнакомый голос произнес:
- Сейчас с разбойниками разговаривает Ретса. Она объясняет, что их женщины по-прежнему их любят, но больше не желают терпеть побои или видеть то, как издеваются над их детьми, выполнять тяжкую, непосильную работу, в то время как мужчины предаются безделью. Она объясняет им, что они могут вернуть хорошее к себе отношение своих жен, если станут хорошо к ним относиться и если пожелают, чтобы их обвенчали жрицы богини Фрейи.
Алеа восторженно хлопнула в ладоши.
- В разговор вступил новый человек, - сообщил присутствующим Геркаймер. - Очень мощный источник звука, низкая частота и длинные волны.
Лицо Гара слегка омрачилось.
- Очень похоже на радиотрансляцию, предназначенную для охвата максимально большой территории. У какого числа жителей Мидгарда имеются радиоприемники, ты не знаешь?
- Попробую определить, Магнус.
- Что говорит этот голос? - спросила Алеа.
- Мы чуть позже присоединимся к ним, - отозвался Геркаймер.
Голос, который весь остальной мир воспринимал как голос типичного мидгардца, произнес:
- ...пересекли Радужный Мост, и никто не предложил ему прекратить поиски. Так Таммуз пришел в Мидгард. Далее он поспешил прямо в Валгаллу, и женщины Эзира восторгались его мужественной красотой, а мужчины принялись злословить, испытывая ревность...
- Вот. Смотрите! - произнес Геркаймер, и изображение снова дрогнуло.
На экране появилась группа мидгардцев. Некоторые из них были очень высокого роста, другие - очень низкого. Все они были одеты в неряшливую, обтрепанную одежду, практически в лохмотья. Они плотной кучкой собрались вокруг костра, на котором готовилась пища. Все пребывали в состоянии безмолвного спокойствия - никаких улыбок, никаких жестов. Люди стояли, склонив головы, устремив взгляды на небольшой плоский ящичек, стоявший прямо на земле в центре импровизированного человеческого круга.
- ...и тогда Локи подкрался к Таммузу сзади и нанес ему удар по голове, - вещал доносившийся из ящика голос. - Он упал на землю, и тогда Тир, сжимавший в руке боевой топор, шагнул вперед...
- Скорее всего этот голос принадлежит кому-то из детей гигантов, которые ростом со взрослых мидгардцев, - поспешил пояснить Гар.
- Или карлику, - возразил ему Геркаймер.
Алеа услышала их слова и почувствовала себя немного не в своей тарелке. Рассказчик излагал сказку гораздо более подробно, чем это когда-то делал Гар.
На экране она увидела, как к рабам приближается надсмотрщик. Один из невольников поднял на него глаза и что-то произнес. Чья-то рука воровато схватила радиоприемник и исчезла в толпе. Рабы принялись что-то бурно обсуждать.
- Откуда у них появился приемник? - спросил, вглядываясь в экран, Гар.
- Мы побывали у гигантов три месяца тому назад, - напомнила ему Алеа.
- Вскоре после вашего посещения гиганты и карлики стали обсуждать свои планы при помощи радио, - сообщил Геркаймер. - Мне потребовалось какое-то время для того, чтобы расшифровать их код. Я понял, что «большой палец ноги Таммуза», означает раба, а «талисман» - радиоприемник. Карлики очень быстро изготовили буквально сотни радиоприемников - скорее всего это оказалось легче, чем делать передатчики, - и отдали их торговцам, чтобы те снабдили ими гигантов.
Видимо, они изыскали и другую возможность и распространили аппаратуру среди карликов; обитающих по всей западной границе Мидгарда. Их передавали из рук в руки. Пройдет год, и приемники появятся в каждой деревне.
- Вот так все и началось, - негромко добавил Гар.
- Что? Мир между тремя народами, который должны породить на нашей планете твои сказки? - Алеа поднялась со своего места. - Глупо рассчитывать на это! Самое большее, что гигантам и карликам удастся, - это похитить большую часть рабов, однако на свет будут появляться все новые и новые угнетенные! Кроме того, их набеги лишь сильнее ожесточат мидгардцев. Они направят все мыслимые усилия на разработку новых видов оружия и новой стратегии для ведения войны - можете быть уверены в этом! По мере того как в этих сражениях будут погибать новые карлики и новые гиганты, сердца их соплеменников будут все больше и больше ожесточаться и они станут все сильнее и сильнее ненавидеть своих врагов!
- Но и карлики, и гиганты всегда погибали в боях с мидгардцами, - напомнил ей Гар. - Если они погибнут во время боевой вылазки на врага, а не при обороне, то по крайней мере смогут понять разницу между смертью героической и смертью покорной. Затем, когда мидгардцы поймут, что порабощение других народов влечет за собой набеги гигантов, они начнут изгонять всех, вместо того чтобы порабощать лишь немногих.
Рабство исчезнет, отомрет само собой, однако это произойдет нескоро, для этого понадобятся долгие годы. Лет двадцать, если не больше... Постепенно они привыкнут все делать сами, не принуждая к насильственному труду безропотных невольников. Поэтому у них почти не останется времени для грабительских походов в чужие земли.
- Но тогда они станут ненавидеть чужаков еще сильнее!
- Согласен, - кивнул Гар. - Понадобится долгое время и для того, чтобы два или три поколения новых сказочников ускорили развитие торговли с Северной Страной, обмен железными рудами и плодами различных растений, а также сделанными руками карликов товарами, которые им ни за что не найти в самом Мидгарде.
- Они всегда привозили все это, возвращаясь из набегов! - Алеа нахмурилась и, отведя взгляд в сторону, на секунду задумалась. - Ты действительно считаешь, что мидгардцы больше не будут никого грабить?
- Они будут слишком заняты обороной страны от гигантов и карликов, - сказал Гар. - А через двадцать лет у них появится новый враг.
- Новый враг? - Алеа сначала нахмурилась, затем ее лицо прояснилось. - Конечно! Мы же объяснили жителям Северной Страны необходимость объединения, верно?
- Ну, конечно, - просиял Гар. - Женщины-разбойницы навсегда запомнят то, как гиганты помогли им вернуть былое самоуважение, защитив их от собственных мужей, которые когда-нибудь научатся любить своих жен и заботиться о них. Матери станут рассказывать об этом своим сыновьям и дочерям. Они поведают им о Фрейе и Думи, а также о Таммузе...
- А их дети вырастут и будут считать гигантов и карликов своими друзьями! - подхватила Алеа.
Гар улыбнулся и кивнул.
- Мидгарду, пожалуй, понадобится целое столетие, чтобы понять, что такое терпимость, и научиться с пониманием относиться к окружающим, однако отдельные конечности Таммуза будут собраны в Северной Стране. В новых людей вдохнут новую жизнь, и они научатся любить своих детей независимо от их роста. В конце концов эти истории будут рассказывать и в Мидгарде, и скорее всего начнут это делать в храмах Фрейи. Дайте мидгардцам достаточно времени, и они станут считать гигантов и карликов своими друзьями.
- Но будут ли другие народы готовы к тому, чтобы подружиться с ними? - спросила Алеа.
- Если они будут рассказывать истории, которые услышали от нас, да еще придумают свои собственные, причем в большом количестве, то смогут. Да, смогут!
- Тогда пойдем! Я хочу посмотреть, насколько изменился окружающий мир!
Гар рассмеялся, проникшись воодушевлением девушки, и когда она спустилась по лесенке вниз, направился вслед за ней.
За то время, которое они провели у экрана, наблюдая за тем, как прямо у них на глазах вершится история целой планеты, день понемногу подошел к концу и быстро сменился ночью.
Гар и Алеа шагнули в расцвеченную серебристым лунным светом тьму. Вокруг них тут же принялись роиться бесчисленные насекомые. Землю ласково овевал прохладный ветерок, наполняя окружающий мир ароматом ночи.
Алеа с наслаждением сделала глубокий вдох.
- Я уже чувствую, что меня окружает настоящий запах свободы, аромат новой жизни и грядущих перемен! - воскликнула она. - Мы просто обязаны приложить все силы к тому, чтобы это поскорее наступило!
Гару от этих слов почему-то стало грустно.
- Если у тебя есть чувство долга... тогда, конечно, делай то, что должна сделать. Я же должен отправляться дальше.
Алеа резко обернулась и посмотрела на него, чувствуя себя обиженной и оскорбленной в лучших чувствах. Это же настоящее предательство с его стороны!
- Отправляться? Дальше? Но почему?!
- Я являюсь чем-то вроде катализатора в общественной жизни, - объяснил Гар и, уловив удивление девушки, пояснил:
- Нечто вроде вещества, которое начинает что-то изменять, но не может быть далее составной частью таких изменений. Вот ты можешь, ты - часть твоего родного мира, твоей планеты. Я не могу.
Девушка продолжала смотреть на него долгим, непонимающим взглядом.
- А что будет, если я останусь? - с легкой ноткой нетерпения в голосе спросил Гар. - Возглавлю отряд гигантов? Но станут ли они повиноваться моим приказам? А карлики? Послушаются они меня? Конечно, я мог бы собрать шайку разбойников, но что хорошего из этого выйдет? Они способны воевать и сами. Кроме того, я, по возможности, желал бы избегать лишних жертв, а это мне вряд ли бы удалось. Нет, нет, твой народ должен и может решить все свои проблемы сам, без посторонней помощи. Я им не нужен. Я больше ничего не могу для вас сделать здесь.
Алеа уловила ударение, сделанное Гаром на последнем слове, и невольно повторила:
- Здесь?..
- Где-нибудь в другом месте я смогу оказаться более полезным для других людей.
Гар посмотрел вверх и взмахом руки указал на просторы ночного звездного неба.
- Там, на далеких шестидесяти с чем-то известных нам планетах, где когда-то расселилось человечество... А может быть, еще на десятке других, неизвестных нам планет. Там люди также живут в условиях диктатуры, подавления свобод, бесчеловечного угнетения, живут как бессловесный скот, в постоянном ожидании побоев и оскорблений. Извини, Алеа, но здесь мне больше нечего делать, поверь мне. Меня ждут новые дела И новые приключения в других мирах. Моей помощи ждут тысячи других униженных и оскорбленных.
- А что же произойдет здесь? - вырвалось у Алеа.
- То же самое, что произошло бы, останься я в вашем мире, - ответил Гар. - Для перемен понадобится лет сто, если не больше - со мной или без меня. Если мне и удастся спасти на несколько человек больше - хорошо, но ускорить события и свести срок до десятка лет не в моей власти. Нет, Алеа, все, что я хотел сделать на твоей планете, - я уже сделал.
При последних словах лицо Гара снова омрачилось.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Его собеседница тоже почувствовала себя не слишком счастливой.
- А как же я? - требовательно спросила она. - Что же будет со мной? Ты оставишь меня, и мне придется стать обычной женщиной-разбойницей, подобно многим другим моим соплеменницам, да? Причем независимо от того, хочу я этого или нет! А может, мне отправиться к Сарет и Гарлону, отдавшись на их милость подобно бедной родственнице?
Гар пристально посмотрел на нее и медленно произнес:
- Куда бы ты ни отправилась, ты обязательно сумеешь воодушевить людей, твоих соотечественников, и повести их за собой. Теперь ты знаешь, как нужно давать отпор вооруженному врагу, так что ни один разбойник больше не посмеет, да и попросту не рискнет сделать тебя своей собственностью, не получив достойного отпора с твоей стороны. Ты сама знаешь, что карлики будут радоваться твоей силе и ловкости и станут гордиться тобой, а гиганты вроде Гарлона с радостью примут тебя в свой круг как надежного товарища, достойного всяческого уважения. Ты необыкновенная, удивительная женщина, Алеа, ты - личность неповторимая и яркая. Где бы ты ни оказалась, окружающие всегда будут уважать тебя.
Обращаясь с этими словами к девушке, Гар не сводил с нее ласкового, восхищенного взгляда. Алеа была готова поверить в то, что в эти секунды они могут читать мысли друг друга...
Она застыла и молча смотрела ему в глаза, тщетно пытаясь найти слова, способные опровергнуть сказанное Гаром. Его последняя фраза вызвала у девушки чувство неизъяснимого удовольствия и благодарности за то, что он произнес вслух то, о чем она подумала.
Алеа все-таки нашла в себе силы ответить:
- Люди... Но существует ли среди них тот единственный человек, который смог бы ценить меня по-настоящему, смог бы дорожить мною, радоваться моему обществу... человек, который обожал бы меня?
- Возможно. Всякое может случиться, - немного грустно ответил Гар.
Подобное не может случиться, а уже случилось, едва не выкрикнула вслух девушка.
Усилием воли она спрятала эти слова в глубинах своего сердца и постаралась скрыть истинные чувства за маской спокойствия и бесстрастным тоном с легким оттенком язвительной горечи.
- А такого может и не быть! Если ты больше ничего не сможешь доброго здесь совершить, то куда уж мне! С тех пор как мне исполнилось пятнадцать и я вымахала ростом с самых высоких мальчишек, а некоторых в росте даже обогнала, то сделалась настоящим изгоем! Я уже давно чувствую себя не в своей тарелке - везде! Я везде и всюду чужая, кроме родительского дома. Впрочем, после того как родителей не стало, то я чужая и в собственном доме!
Тут Алеа неожиданно вспомнила, как выглядел в последний раз ее родительский дом, и содрогнулась от мысли о том, что с ним сотворила Бирин Вентод.
Понизив голос, девушка добавила:
- Да и дома теперь у меня больше нет!
Гар удивленно посмотрел на нее.
Алеа по-прежнему оцепенело стояла в той же самой позе, прислушиваясь к тому, как в мыслях эхом отдаются ее же собственные слова. Девушке стало понятно, что она наконец-таки призналась самой себе в чем-то таком, что еще несколько месяцев тому назад определила как истину, но изо всех сил пыталась признать не правдой...
Гар прочитал в глазах Алеа одобрение и протянул к ней руку, сопроводив свой жест нежной улыбкой. При этом он даже не пытался прикоснуться к ней, а лишь потрогал тыльной стороной ладони корабельную обшивку и произнес:
- У тебя теперь появился новый дом. Если хочешь, можешь считать его своим.
Алеа стояла все так же неподвижно, будучи не в состоянии поверить в то, что судьба дарит ей невероятную, фантастическую возможность испытать настоящее счастье. В ее голове мелькнула мысль о том, что она, наверное, просто боится этого неожиданно свалившегося на нее счастья, страшится покинуть привычный мир, оторваться от родных корней...
Однако следовало признаться себе самой - от этих корней она уже давным-давно оторвалась.
- Да, - прошептали ее губы. - Да, я хочу отправиться вместе с тобой.
Глаза Гара засветились нескрываемой радостью. Он шагнул к ней, раскрыв руки для объятия.
Алеа стояла, не решаясь сделать шаг навстречу этому удивительному мужчине, который готов сделать ее самой счастливой девушкой на свете.
Не двигайся, - внушала она себе. Теперь - Алеа это прекрасно понимала - ей нечего опасаться. У него явно что-то не в порядке, особенно в те минуты, когда дело доходит до интимной близости, но причина кроется скорее в каком-то умственном, а не в телесном недуге.
Однако все это не важно. У Алеа давно зародилась неприязнь к своим соотечественникам, еще более окрепшая от понимания того, как много, очень много мидгардцев захотело бы отомстить ей, узнав, кто именно помог Гару перевернуть вверх тормашками ее родной мир.
Неужели она именно таким образом пытается спасти свою жизнь?
На данную минуту - да. Кроме того, самое главное - это «на данную минуту».
От этих самых мыслей Алеа и сохраняла всю ту же неподвижную позу, никак не реагируя на готовность Гара обнять ее.
- Я отправлюсь с тобой. Не важно, куда ты отправляешься или чем будешь заниматься. В любом случае хуже, чем сейчас, мне не будет! - все-таки произнесла она.
На этот раз пришла очередь Гара постараться не показать своей радости от услышанного.
- Я собираюсь лететь к звездам, - предупредил он. - Вполне может случиться так, что тебе больше не удастся вернуться на родину.
- А я и не хочу возвращаться сюда, - дрожащим от волнения голосом сказала Алеа.
- Мы столкнемся с массой опасностей, - осторожно предупредил Гар. - Нас на любом шагу станут подстерегать голод и жажда, кровавые схватки и мучительные пытки. Но если мы останемся в живых, то нам удастся принести свободу тем, кого безжалостно угнетают - так, как на твоей родной планете.
- Тогда стоит попытаться, - произнесла Алеа, прекрасно понимая, что придет день, когда она горько пожалеет о своем решении. - Да где может быть жизнь хуже, чем здесь? Мне уже сейчас тяжко и больно жить на Зигфриде.
Хуже всего мне будет без тебя, - подумала она, правда, не решившись произнести эти слова вслух и надеясь, что Гар был совершенно искренен.
Мысль об освобождении людей от рабства тут же разожгла ее воображение, переполняя душу одновременно и страхом, и возбуждением.
- Ведь ты не посмеешь, - прошептала она, - не посмеешь оставить меня одну и улететь отсюда без меня.
В ответ Магнус широко улыбнулся:
- Теперь подобное было бы просто глупо с моей стороны!
- У нас будут отдельные спальни, - борясь с накатывающим на нее испугом, решительно произнесла Алеа.
- Конечно, - послушно согласился Гар. - И отдельные гостиные. Но если ты захочешь, мы сможем встречаться в общей комнате отдыха.
- Но ты обязательно научишь меня приемам рукопашного боя! - грозно предупредила его Алеа.
- Обязательно. Несомненно, - с наигранной покорностью согласился Гар. - Вне всякого сомнения.
Алеа посмотрела на него долгим взглядом, понимая, что Гар - единственный ее настоящий друг. Интересно, станет ли он для нее чем-то большим, чем друг? Да и захочет ли она сама, чтобы их дружба приняла иное измерение?..
Гар снова дружески раскрыл ей свои объятия, и Алеа, наконец, нашла в себе силы шагнуть вперед.
Она обошла его сбоку и шагнула по лесенке.
- Тогда чего же ты ждешь? Если мы собрались в полет, то давай готовиться к старту! Время не ждет!
Алеа уже стояла на самой верхней ступеньке, когда до нее донесся ответ Гара, произнесенный с плохо скрываемой радостью:
- Да. Пора в путь.
Шагнув через порог, Алеа снова оказалась в поразившем ее воображении чудесном, похожем на сказочный дворец помещении. Гар вошел в каюту корабля следом за ней. Входной люк за его спиной тотчас же закрылся. Алеа сбросила с ног сапоги, надела туфли-шлепанцы, после чего с видом настоящей хозяйки дома решительно устроилась в кресле, напоминая королеву, взошедшую на трон.
Гар устроился в кресле напротив и громко скомандовал;
- Кораблю - взлет, Геркаймер! Ключ на старт!
- Есть ключ на старт! - отозвался лишенный тела голос.
Алеа посмотрела на находившийся перед ней экран, не веря своим глазам. Деревья, оказавшиеся вдруг внизу, стремительно начали уменьшаться в размерах, затем сменились бескрайними просторами тундры, которые вскоре уступили место серебристым далям, залитым лунным светом, перемежавшимися темными пятнами - именно такими и представляются леса с высоты, намного превышающей высоту птичьего полета.
Уже почти невозможно было разглядеть пятнышки света - далекие-далекие деревушки, - за густыми слоями тумана, постепенно занимавшего весь экран. Но и туман также рассеялся. Скоро весь экран сделался совершенно темным.
Мир превратился в окутанный облаками шар.
Теперь Алеа уже точно знала, что огромный золотистый корабль находится высоко в небесах, унося ее все дальше и дальше от родной планеты навстречу грезам, готовым воплотиться в жизнь.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 16)
    • Глава 13 (Страница 17)
    • Глава 14 (Страница 19)
    • Глава 15 (Страница 21)


Кристофер Сташеф

Волшебник в Мидгарде

Цикл: "Волшебник-бродяга" - 6

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel