Кристофер Сташеф - Волшебник в хаосе

1 Кристофер Сташеф

Глава 1

В ушах Корта гремел оглушающий грохот битвы.
Корт даже не заметил, как вражеский воин, вопя от ярости, занес свой меч. Лишь в последнее мгновение он уловил опасное движение.
Удар противника пришелся в щит, который закрывал руку Корта до самого плеча. Звона металла о металл он также не услышал, лишь почувствовал сильный толчок. Резко развернувшись, Корт дважды, крест-накрест, рубанул по руке нападающего. Тот покачнулся, отражая клинком удар Корта, но удача изменила ему. Корт же, воспользовавшись медлительностью противника, рассек ему плечо. Рот нападавшего раскрылся в новом немом крике, и враг рухнул навзничь.
Даже в горячке сражения Корт испытывал какое-то радостное волнение при мысли, что ему не нужно никого убивать.
Он бился в первых рядах своего воинства, ожидая, что на смену поверженному врагу сейчас подоспеет свеженький, - но, к его удивлению, никто не торопился занять место упавшего.
Наоборот, двое или трое развернулись и бросились наутек, спасаясь от натиска бойцов Корта, а он сам застыл на мгновение, не веря своим глазам. Затем лицо Корта осветила улыбка, а в ушах зазвенел, на сей раз громко и явственно, победный клич солдат его отряда - казалось, мощь яростного звука гнала и подталкивала врагов в спину: они бежали со всех ног, и чем громче кричали атакующие, тем быстрее.
Опьяненный победой, юный Аулин с громким воплем бросился преследовать бегущих.
- Остановите его!.. - крикнул Корт.
Сержант Отто и еще двое воинов бросились вперед, чтобы остановить безумца. Поймав юношу, они бесцеремонно впихнули его обратно в строй.
Слава Богу, вздохнул про себя Корт. Третье правило, которое полагалось усвоить каждому начинающему воину, гласило: никогда не пытайся преследовать разбитого врага. Сколько раз случалось так, что стоило только покинуть спасительные ряды своих как противник моментально собирался с силами и сам переходил в наступление.
Корт наблюдал за бегством врага спокойно, даже равнодушно. Чего еще ждать от неотесанных крестьянских парней, которых в спешном порядке, всего за неделю, обучили кое-как стоять в строю, потому что их господину неожиданно стало известно, что Властелин Зутейна нанял Голубую Роту и двинулся на него войной? Как таким тягаться с закаленными в боях профессионалами? Неудивительно, что они продержались всего полчаса!
- Так что, мы не станем их преследовать? - недовольно спросил старший сержант.
- Разумеется, нет, сержант Отто, - ответил Корт, - мы дождемся сигнала капитана.
Раздался пронзительный рев горна, перекрывший недовольный ропот голосов. Солдаты Голубой Роты отозвались радостными криками.
- В атаку!.. - приказал Корт старшему сержанту, и тот зычным голосом передал приказ дальше.
Солдаты его взвода выступили вперед, перешагивая через груды поверженных тел.
Корт понимал, что как только жажда первой крови пройдет, это зрелище покажется гнетущим и омерзительным, но пока у него внутри все ликовало. Сколько врагов пыталось поразить его, и вот теперь они лежат бездыханные, он же шагает по земле, цел и невредим!..
Солдаты поднялись на вершину холма, и тут Корт увидел Громил. Спасая собственную шкуру, они неслись сквозь строй своих же солдат, расталкивая и сбивая их с ног. Толкачи, тоже верхом, неслись за ними по пятам.
В бой вступил резерв бойцов Голубой Роты, которые до времени затаились в сосновой роще, где капитан решил устроить засаду. Солдаты обогнули подножие холма и теперь оказались у неприятеля в тылу, где и продемонстрировали, на что способны. На бегу хватая под уздцы вражеских скакунов, да так крепко, что те едва не касались мордами земли, воины Голубой Роты стали окружать противника.
Тем временем пехотинцы-Сапоги, видя, что дело приняло скверный оборот, бросились наутек. Никто и не думал их останавливать - за рядовых солдат не давали выкупа. Иногда кто-нибудь из «пехтуры» замедлял бег, словно вспомнив о своем долге - защищать господина до последней капли крови, - но, завидев солдат Голубой Роты, Сапоги с воплем бросались догонять своих собратьев.
- Да, выкуп нам сегодня не светит, - проворчал старший сержант.
- А ты не иначе как собрался припрятать где-нибудь для себя оруженосца, чтобы потом выручить за него хорошие деньги? - с ухмылкой поинтересовался Корт.
- И в мыслях не было, лейтенант, - живо парировал сержант Отто, - вы же меня знаете.
Корт знал Отто как свои пять пальцев, поэтому понимал, что именно подобную штуку наглец и проделал бы, будь у него такая возможность. И наплевать на то, что захудалый младший офицеришка не имеет права брать в плен старшего по званию. Одни только доспехи Толкача стоят столько, сколько сержантский кошт приносит за год. Правда, меч можно оставить и себе.
- Бери, но делись с ближним, - напомнил Корт сержанту. - Всякий, кто захватил для выкупа Громилу или Толкача, обязан делиться с остальными.
Разумеется, брать в плен самого Властелина им ни разу не приходилось.
- Будто я не знаю! - с легким недовольством проворчал сержант Отто.
До него не сразу дошло, что Корт втолковывает прописные истины не ему, а трем новобранцам, которым повезло остаться в живых после боевого крещения.
- Кто знает, может, они попали в руки к солдатам резерва. Но в сражении участвовали мы. Это мы загнали Громил и их Толкачей в ловушку!
А Отто не дурак, подумал про себя Корт.
- Уверяю вас, сержант, скоро настанет и наша очередь оставаться в составе сил преследования. Будем надеяться, нам не придется выскакивать из засады на неприятеля, чтобы только изменить ход битвы!
- Хотелось бы, - осклабился Отто. - Знаете, лейтенант, я давно уже присмотрел себе одну ферму. Правда, это дома, в домене Эвенштерна, а не здесь, на поле брани!
Рекруты нервно захихикали у него за спиной.
Рота продолжала двигаться, но вражеская пехота уже унесла ноги в сторону недалекого соснового бора, солдаты же Голубой Роты по-прежнему оставались на открытом пространстве.
- А вот и он!..
Отто указал на голую вершину холма, где на фоне неба вырос силуэт всадника. Однако уже в следующее мгновение тот повернул коня и скрылся из виду, затерявшись среди своих телохранителей.
Корт кивнул.
- Итак, Властелин Уиксли проигрывает битву, а мы теряем его самого.
Отто лишь пожал плечами.
- Вот уж не думал, что мы надеялись заполучить его в наши руки. Еще не было случая, чтобы Властелин поставил себя под удар, независимо от того, на чьей стороне перевес.
- Можно было бы попытаться, - задумчиво произнес Корт. - При условии, что он попробует собрать под свои знамена остатки армии.
- Скорее, он предпочтет укрыться за стенами замка и запереть ворота на тяжелое бревно, лишь бы больше не иметь дела с Властелином Зутейна.
Обычно Отто не слишком церемонился, особенно когда брался наставлять желторотых новобранцев. Правда, Корт в военном деле уже не новичок, за его спиной не одно сражение, так что он смело мог причислять себя к ветеранам; Отто понимал это и умел проявить уважение.
- Конечно, если Зутейн поведет осаду, нам там делать будет нечего.
- Да, он наверняка обойдется собственными силами, - согласился Корт, - вряд ли ему захочется, чтобы замок заклятого врага брали какие-то наемники!
Корт понимал, что новобранцы у него за спиной ловят каждое слово - как же не навострить уши, когда рядом с тобой кто-то делится бесценным солдатским опытом.
- Случается, что и капитан может стать Властелином, хотя настоящие Властелины, как могут противятся этому.
- Конечно, - состроил гримасу Отто, - хотя я и ненавижу вести осаду. Уж лучше погибнуть в честном бою на поле брани, чем месяцами киснуть под стенами какого-нибудь замка - того и гляди, загнешься от скуки или хвори.
Вновь раздался сигнал горна, но не успел Отто прорычать приказ своим солдатам, как Корт опередил его.
- Подожди!..
Корт не задумывался о том, почему рядовых пехотинцев называли «Сапогами», если они служили у Властелина, но исключительно «солдатами» в наемной армии. Или же почему их конники и младшие офицеры назывались «кавалерией» или «лейтенантами», но отнюдь не «Толкачами». Просто так было заведено, причем уже не первый год. По этой же причине те, кто командовал силами наемников, именовались «капитанами», а не «Громилами», а те, кто стоял во главе целой территории и под чьим началом было около десятка «Громил», именовались «Властелинами».
Тут Корт подумал о потерях.
- Вынести раненых и погибших. Живых отправить в полевой госпиталь, мертвых предать земле!
- Зачем их хоронить, если они не наши! - удивился один из новобранцев.
- Потому что они начнут гнить и распространять заразу по всей округе! Уж лучше удобрить ими землю, чтобы на следующий год здесь вырос отменный урожай. И вспомните песни, которым научил вас ваш деревенский мудрец! Пойте их, когда будете опускать тела в могилы, когда будете зарывать их в землю! Призраки нужны нам не больше, чем болезни! Ведь никто из вас не хочет, чтобы они досаждали живым!
Кое-то из новобранцев побледнел и бросился выполнять приказ.
- Это хотя бы на первое время спасет их от нервной лихорадки, - заметил Корт, обращаясь к старшему сержанту.
- Зато потом дрожь будет бить их еще сильнее. Еще бы - перетаскать на своих руках сотню покойников всего за один день! - философски произнес Отто. - Что ж, может, оно и к лучшему: чем раньше их вывернет наизнанку, тем больше будет у нас поводов поскорее устроить привал.
Корт вспомнил свою первую битву, и его передернуло.
- Им всем придется через это пройти.
- Если, конечно, они хотят и дальше осваивать военное ремесло, - сказал Отто. - Разумеется, все могут после сегодняшнего дня подать в отставку и попробовать себя на службе у Властелина.
- Пожалуй, я не стал бы ставить им это в упрек, - мрачно промолвил Корт.
- С другой стороны, - продолжал Отто, - сегодня они увидели, как мы гнали врага в хвост и в гриву. Вот уж кто принял на себя основной удар, вот уж чьи ряды поредели сильнее других!
- И как мы с вами вели за собой своих воинов, рискуя жизнями не меньше, чем они сами, - добавил Корт. - Я не стану винить их, сержант, если они захотят уйти, однако шансы выжить у новобранцев гораздо выше, останься они с нами.
Отто кивнул в знак согласия.
- Вы командуете нами четыре года, сэр, я же тяну свою лямку вот уже десяток лет. За это время мы с вами потеряли немало боевых товарищей. Но, воюй мы на стороне Громил, смертей было бы гораздо больше... Нет, уж лучше я до конца своих дней прохожу в сержантах, чем превращусь в бессердечную скотину.
Корт знал, что этим обидным словечком Властелины окрестили сержантов, но и скрытый смысл слов Отто от него тоже не укрылся.
- А еще, сэр... вы сами знаете, что, хотя Толкачей и берут в плен, их обычно щадят и не убивают. - Отто вызывающе посмотрел на своего молодого начальника. - Так что ваши шансы остаться в живых куда выше, подайся вы на службу к Властелину. По крайней мере, пока вы не обзавелись собственной ротой. К чему вам такая верность?
- А к тому, что скорая смерть куда приятнее томительного заключения в темнице, где мне придется считать дни, дожидаясь, когда же мой Громила внесет за меня выкуп, - довольно резко ответил Корт.
Разумеется, причина была отнюдь не в том. Однако Отто кивнул - он все понял как надо.
Дело было в другом: Корт считал ниже своего достоинства гнать впереди себя на верную смерть бывших пастухов и пахарей. И Отто это было прекрасно известно.
Корт отвернулся, словно пытаясь скрыть свою недостойную воина слабость.
- Возьмите половину солдат и осмотрите поле к востоку отсюда, я же с остальными прочешу западную половину.
- Слушаюсь, сэр!.. Эй! Первый и второй взводы! Ко мне! Третий и четвертый взводы! Следовать за лейтенантом!..
Корт двинулся с места в направлении холма, где все еще реял флаг Голубой Роты.
Мрачным взглядом Корт озирал поле брани. Даже издали он мог без труда различить среди мертвых тел то здесь, то там грубую домотканую рубаху крестьянина. К горлу подступил комок, и Корт стиснул зубы.
Всякий раз во время сражения какой-нибудь горемыка-пахарь, замешкавшись, попадал между двумя армиями, и тогда от него оставались лишь кровавые клочья. Случалось, что после битвы натыкались и на крестьянок. Тогда жажда крови и самая обыкновенная похоть разжигали сердца победителей, и несчастным этим женщинам приходилось испивать чашу мучений до дна, хотя и по-своему, по-бабьи, пока какой-нибудь офицер или Толкач не приказывал положить конец бесчинствам...
Страшное и омерзительное зрелище, и повторялось оно всякий раз, ибо само было частью войны.

* * *

Где-то вдали, за горизонтом, на зеленый луг, скрытый от взгляда Корта с двух сторон дремучим лесом, а с третьей горами, на землю, кружась, спланировал золотой корабль, невесомый как пушинка.
Он опустился настолько бесшумно, что коровы, мирно пасущиеся рядом, даже не оторвали голов от зеленой муравы.
Корабль замер на месте, и из его чрева выдвинулся пандус.
Гар под уздцы вывел вниз свою кобылу, а Дирк последовал за ним, ведя на поводу жеребца. За тысячу миль отсюда, на бескрайней пустоши, они поймали и приручили пару диких лошадей, а потом две недели объезжали их. Лошади все еще оставались полудикими, но Гар не зря был телепатом, и кобыла постепенно почувствовала к нему расположение. Жеребец, словно пытаясь избавиться от ненавистной уздечки, мотал головой и бешено вращал глазами.
- Подумай что-нибудь приятное о моем жеребце! - взмолился Дирк.
Гар обернулся, посмотрел на ретивого коня, и тот присмирел.
Они спустились на землю. Лошади заметно утихли, хотя их бока и продолжали нервно подрагивать.
- Для первого космического перелета не так уж и плохо, - заметил Дирк. - Ты всю дорогу держал их под гипнозом?
- Ну, не всю, - отозвался Гар. - Мы летели всего-то минут пятнадцать. Просто я на всякий случай погрузил их в транс. Геркаймер, возвращайся на орбиту! Связь не прерывать! - скомандовал он.
- Буду ждать дальнейших указаний, Магнус! - раздался голос судового компьютера. Он назвал своего хозяина именем, данным тому при рождении, а не прозвищем, полученным в бесконечных космических странствиях. - Удачи тебе!
Пандус уполз в брюхо корабля.
Кружась волчком, огромный диск беззвучно взмыл в воздух и растворился в ночных сумерках, превратившись в еще одну звездочку на небосклоне.
- И далеко до ближайшего замка? - спросил Дирк.
- Чуть больше десятка миль, но днем там кипело сражение, и, когда мы садились, там наверняка вовсю праздновали победу, - ответил Гар. - Так что нам с тобой лучше податься в ближайший город.
- Что ж, в город так в город, - произнес Дирк и вскочил в седло.
Гар последовал его примеру.
Бок о бок они поскакали в направлении едва различимой во тьме дороги, которую обозначил для них прибор ночного видения Геркаймера.
- Как тебе такая идея, - произнес Дирк. - Сначала мы с тобой поедем вместе, пока не убедимся, что дорога более или менее безопасна, а затем каждый отправится своим путем, чтобы лучше рассмотреть местность.
- Внутреннее чутье подсказывает мне, что лучше не стоит этого делать, - нахмурился Гар. - Путешествуя в одиночку, мы подвергаем себя опасностям, которых здесь немало.
- Да, на такой планете, как эта, жизнь нелегка, - согласился Дирк. - Ведь местное население происходит от группы анархистов, вернее будет сказать, от квазирелигиозных идеалистов. Надеюсь, они остались верны своим мирным устремлениям, живя под защитными куполами колонии и постепенно осваивая континент...
Гар кивнул.
- А затем, когда почва была готова принять семя земных растений, они предпочли вести примитивный образ жизни, понастроили массу стандартных хуторов и небольших деревень. А высший орган управления у них - деревенская сходка. - Гар вздохнул. - И сколько, интересно, продлится эта идиллия?
- Они считали, что смогут во всем подражать образу жизни своих святых старцев, или, как они их называли, мудрецов, - напомнил ему Дирк. - Это якобы должно удержать от соблазна обидеть или оскорбить ближнего - по крайней мере так записано в исторической базе данных. И никакого вам правительства!
- Что ж, экстремистами их точно не назовешь.
Дирк кивнул.
- Как я понимаю, колонисты не хотели зависеть от высоких сельскохозяйственных технологий или средств контроля над рождаемостью.
- Да, зато они сделали ставку на человеческую добродетель - если таковая действительно существует, - мрачно усмехнулся Гар.
- И моментально скатились в Средневековье...
- Что ж, не зря они отдавали предпочтение реализации духовных ценностей. Наверняка это помогало безропотно сносить лишения, - вздохнул Гар. - Интересно, что же у здешних обитателей не заладилось?
- Что не заладилось? - переспросил Дирк. - Да ты посмотри на снимки, полученные с орбиты! Замки на горах, за стенами которых расхаживают вельможи в атласе и мехах, рыцари в доспехах - и оборванцы за плугом в полях! А ты спрашиваешь, что не заладилось!..
- Нет, я не стану с тобой спорить. - Гар кивнул, признавая правоту своего спутника. - Но мне хотелось бы знать подробности. Неужто у них все-таки возникла какая-то форма правления?
- Только на местном уровне, - мрачно заметил Дирк. - Сколько сражений заметили мы с орбиты? Десяток? Или больше?..
- Семнадцать, - признал Гар, - хотя и незначительных.
- Скажи это тем, кто пал на поле брани! И, если мы попали сюда в день, когда здесь кипели семнадцать сражений, где гарантия, что это самый заурядный день?
- Похоже на то, что все-таки заурядный, - произнес Гар, - хотя бывают и совпадения.
- Но не так часто. Давай посмотрим на это так - предки колонистов получили то, что хотели: отсутствие любого правительства. Но они не подозревали, что тем самым развязывают руки всякого рода разбойникам и бандитам.
- Ладно, успокойся. Не кажется ли тебе, что ты хватил через край? Выходит, местная аристократия - самые настоящие разбойники?
- А откуда у них, по-твоему, замки? И как вообще может существовать аристократия без короля и королевы? Кто в таком случае раздает им титулы?
- Сами себе, кто же еще! - усмехнулся Гар. - Мои предки делали то же самое!
- Но почему-то не забыли выбрать короля! - напомнил ему Дирк. - Наверно, чтобы никто не мешал им есть поедом друг друга, а заодно и простонародье.
Дирк покачал головой.
- Как ни верти, вдвоем мы будем слишком бросаться в глаза, а ведь на разведку уйдет не менее полугода! - сказал он. - В одиночку же нам с тобой будет куда безопаснее.
Путешествуя по отдельности, мы объедем вдвое большую территорию. А значит, и наблюдений, и принятых решений у нас будет тоже больше в два раза! Кто знает, а вдруг мы приземлились здесь в момент какой-то грандиозной династической разборки и наш долг - сделать так, чтобы победа досталась достойному.
- При условии, что мы знаем, кто он, этот достойный, - с усмешкой заметил Гар.
- Тот, кого захочет видеть в качестве короля местное население, - кивнул Дирк.
- Легко сказать, куда труднее выполнить. Ты действительно считаешь, что ситуация настолько проста?
- Разумеется, нет, - вздохнул Дирк. - Крестьяне прозябают в нищете, война же длится уже год или два. Но кто знает, а вдруг этот местный вариант Столетней войны все-таки близится к концу?
- Дело не в продолжительности конфликта, - мрачно заметил Гар. - Друг мой, если я говорю, что нам лучше держаться вместе - кстати, не забудь, что я все же телепат, - значит, так оно и есть.
- Мне не привыкать к опасности, я с ней вырос, - возразил Дирк. - Надеюсь, ты помнишь, что, попадись я в руки врагов в свое время, вряд ли мне удалось бы убедить их, что я всего лишь беглый крестьянин, - на мне ведь висело обвинение в измене. Но я уцелел, причем еще до того, как познакомился с тобой.
Гар промолчал. Лицо его стало непроницаемым.
Дирк отлично знал, что означает это выражение.
- Кроме того, у меня нет виртуального арсенала, вот я и предлагаю, чтобы мы с тобой разъехались. Так будет гораздо безопаснее.
- Не обязательно. Мне ведь известна твоя преданность делу, - возразил Гар. - К тому же я твой друг, а не повелитель. Если ты настаиваешь, я не в силах тебя остановить.
Дирк посмотрел на своего спутника, чтобы убедиться в том, что обида в голосе Гара ему только послышалась. Но выражение лица телепата оставалось каменным.
- Не переживай, брат, - мягко произнес он. - Не забывай, у нас ведь есть новейшие игрушки от Геркаймера. Мы будем поддерживать связь.
С этими словами Дирк потрогал массивную железную застежку на плаще. Под слоем эмали был спрятан хитроумный передатчик.
- Нет, - сказал он. - Пожалуй, мы не станем пугать крестьян говорящими застежками. Если ты не против, я готов чирикать сверчком.
- А я надеюсь, что, выйдя на связь, ты не застанешь меня на поле брани в самый разгар сражения, - горько пошутил Гар. - Давай договоримся так - каждый вечер обмениваемся условленным сигналом. Как мне кажется, лучшего не придумаешь - пару минут попеть на сон грядущий.
- И то правда, - согласился Дирк. - Давай постараемся поточнее сформулировать вопрос, на который пытаемся найти ответ. Полезнейшая вещь, если хочешь прийти к какому-то решению.
- Согласен. - Гар постепенно стряхивал с себя уныние. - Мы должны сделать для себя окончательный вывод - на пользу ли народу эти нескончаемые распри.
- Вряд ли, - буркнул Дирк. - Но не исключено, что в конечном счете здесь все-таки появится правительство, и это пойдет людям только на пользу. Главное - избавиться от тех элементов, которые постоянно развязывают конфликты.
- Пожалуй, - согласился Гар. - Тем более что это не первая планета, которую раздирают постоянные распри.
- Да, но в этом мире присутствует что-то особенное, некая остервенелость, а это заставляет задуматься, - заметил Дирк и вздрогнул.
- Давай воздержимся от резких суждений, - посоветовал спутнику Гар. - Не исключено, что здешние битвы - всего лишь своеобразный ритуал, и участники поединков стараются не наносить друг другу ран, тем более смертельных. Кстати, нечто подобное было заведено когда-то на Земле у североамериканских индейцев...
- Хотелось бы верить, - вздохнул Дирк, - но внутренний голос подсказывает мне, что это не так.
- Отлично тебя понимаю. Это первая из планет, где одновременно льется так много крови.
- Может, у них сезон войны? - высказал неожиданное предположение Дирк. - Но если допустить, что здесь имеется не какая-то вспышка внезапной агрессивности, то становится грустно за людей.
- В таком случае мы должны предпринять все для того, чтобы положить конец этому безумию, а тех, кто персонально ответственен за все бесчинства, необходимо заменить.
- И как, интересно, мы их заменим? - фыркнул Дирк.
- Не стоит задавать сразу так много вопросов, друг мой, - улыбнулся Гар. - Всему свое время.

1 Следующая страница


Волшебник в хаосе 2

Гар так задумался о несчастьях, выпавших на долю местного населения, что позабыл о своей кобыле. Та же внезапно мотнула головой и встала на дыбы. Гар потянул за уздечку и послал животному успокаивающую мысль. Кобыла опустилась на все четыре ноги и стала вести себя потише.
- Среди твоих многочисленных талантов умение обращаться с животными - самое сильное, - с восхищением заметил Дирк. - Как ты думаешь, получится ли наладить телепатический контакт с местными лордами?
- Будем надеяться, - произнес Гар, - хотя, на мой взгляд, это несколько безнравственно. Если, конечно, они жестоки не до такой степени, что против этой жестокости все средства хороши, лишь бы только избавить крестьян от их самодурства.
- Ну, если все обстоит настолько скверно, отчего бы нам с тобой не взорвать здесь малюсенькую бомбочку? - вздохнул Дирк. - Это быстро и эффективно.
- Навязанные силой решения, как правило, не приносят долгосрочных результатов, - возразил Гар.

* * *

Как и следовало ожидать, Властелин Зутейна не горел желанием выплатить Голубой Роте вознаграждение по окончании сражения.
Однако он знал, что, вполне возможно, вскоре ему снова потребуются услуги наемников. Еще хуже, Властелин знал и то, что, достаточно взглянуть вниз из бойниц замка, как вот она - Голубая Рота, видна как на ладони во всей своей красе, бойцы расположились лагерем у подножия холма. Как только солдаты протрезвеют, а их головы прояснятся и перестанут раскалываться от похмелья, то злостному неплательщику не миновать осады.
Если же так произойдет, то надеяться ему особенно не на что. Властелин Зутейна был не дурак, и понимал, что двадцати трем закованным в латы Громилам и сборищу голодранцев-пахарей ни за что не выдержать натиск тысячи закаленных в сражениях профессионалов.
Поэтому ему пришлось раскошелиться - восемь раз по восемь раз по восемь золотых марок плюс еще восемь в знак своего особого благоволения. Два лейтенанта при помощи шашечной доски пересчитали монеты, складывая их по четыре на каждой клетке. Убедившись, что их не обманывают, смахнули монеты в мешок и принялись пересчитывать следующую партию.
Корт не сводил с денег глаз, но не от жадности, а от восхищения. Есть в золоте некая магическая красота. Металл вспыхивал на солнце, словно излучая некий внутренний свет.
Корт не верил алхимикам, которые утверждали, будто золото - самый чистый металл во вселенной, столь обильно был он орошен человеческой кровью. Однако как прекрасно это зрелище!.. Пятьсот двенадцать золотых монет, и каждая равна по стоимости двадцати серебряным! По восемь серебряных марок каждому солдату, по десять - лейтенантам, по сто сорок капитанам и две тысячи плюс еще восемь в казну Роты!
Но сколько сил пришлось положить за эти деньги! Вознаграждение, предназначавшееся тем, кто пал в бою, живым не достанется, а будет отдано семьям. Конечно, на эти деньги долго не протянешь, и тем более они не вернут семье кормильца...
Властелин Зутейна и капитан Деверс расстались, рассыпавшись друг перед другом в заверениях во взаимной преданности и благодарности. Хотя оба понимали, что в следующий раз капитан вполне может повести свое войско против Зутейна - главное, кто сколько даст.
Рота, выстроившись в походную колонну, зашагала прочь.
- Две тысячи монет в казну роты, - недовольно проворчал какой-то новобранец. - Не лучше ли сразу сказать - в карман капитану!
- Я бы посоветовал тебе попридержать язык, - сказал ему Корт. - Казна для того и существует, чтобы мы не подохли с голоду, пока сидим без работы.
- Слушай, что говорит лейтенант, - вставил сержант Отто. - Из этой казны капитан Деверс каждый второй месяц посылает по серебряной монете семьям тех, кто погиб в бою.
- Первый раз слышу, - не поверил своим ушам туповатый новобранец, - чтобы капитан наемников помогал семьям.
- Другие - нет, а вот Деверс помогает, - отрезал сержант, - поэтому-то я и служу в Голубой Роте.
Капитан рассчитался с лейтенантами, а те - со своими солдатами. После этого все отправились на отдых, причем каждый взвод зашагал в сторону какой-то одной деревни. Выступи они компактной частью, и от ближайшего городка не осталось бы и камня на камне.
Всем не терпелось с шумом отпраздновать победу - совершить налет на близлежащие харчевни, чтобы денежки затем осели в карманах пивоваров и местных потаскушек, приударить за честными женщинами и при случае ввязаться в драку с местными парнями.
Но у Корта были свои планы. Он кое-что шепнул на ухо каждому сержанту, и, пока солдаты наперебой спорили, куда им податься, сержанты все как один присоветовали ему городок Боццератль.
Так что нет ничего удивительного в том, что взвод лейтенанта Корта направился в сторону города, где жила его невеста.

Глава 2

Гар выехал из леса на дорогу.
Неожиданно раздался крик: «Разбойники!», и в следующее мгновение Гару в живот уткнулся наконечник копья. Один из погонщиков выхватил из колчана стрелу и быстро прицелился в Гара. Другие столь же ловко перетащили луки со спин и натянули тетивы.
- Сдаюсь, сдаюсь! - Гар вскинул руки вверх. - Никакой я не разбойник. Меня зовут Гар Пайк. Я наемник и просто подался на честные заработки.
- Что ты сказал?.. - нахмурился торговец. - Ах да, на «честные заработки». Странный, однако, говор, я с трудом понимаю тебя, парень.
Неделю назад он вообще бы ничего не понял. Местный диалект настолько далеко отошел от стандартного галактического языка, что Гару потребовалось немало трудов, чтобы разобраться в редуцированных согласных. Для этого он бродил по базарам, сидел часами в тавернах и прислушивался ко всяким разговорам, после чего брался ломать язык, приучая его к новым звукам. Сейчас по крайней мере местные жители его хоть как-то понимали.
Копье и лук замерли, остальные погонщики взяли луки на изготовку.
- Наемник, говоришь? - В голосе торговца слышалось явное сомнение.
Человек был тощим и высоким, как и большинство здешних уроженцев. Надо сказать, что и сам он весьма смахивал на бандита с большой дороги - с той разницей, что рубаха и чулки на нем были из дорогого сукна, а не домотканые, как у простолюдинов, а поверх была надета доходившая ему до колен безрукавка. В одежде торговца преобладали коричневые и зеленые тона, не иначе как для лучшей маскировки на фоне зелени леса.
- Чем докажешь мне, что ты действительно честный человек, а не разбойник, которого шайка выслала вперед, пока бандиты готовятся напасть на нас из лесной чащи? Какие у тебя есть доказательства?
- Ровным счетом никаких, - весело произнес Гар, - за исключением этого письма.
С этими словами он медленно вытащил из-за ворота рубахи сверток пергамента и бросил торговцу.
Тот поймал его на лету, развернул и какое-то время внимательно разглядывал, насупив брови.
Гар же тем временем внимательно разглядывал его самого.
Он никак не ожидал повстречать в этой раздираемой войнами стране торговца. Но, с другой стороны, кем еще мог быть представитель неблагородного сословия, путешествующий по дороге с вереницей тяжело груженных мулов, тем более что одежда на нем подороже, чем у его помощников. На то он и торговец, чтобы щеголять в дорогой одежде, а иначе кто поверит, что товар его действительно хорош и покупатель не останется в проигрыше? Ну а поскольку владельцы замков постоянно враждуют друг с другом, торговать в здешних краях - дело рисковое. Кто поручится, что из-за ближайшего угла не выскочат мародеры и не отнимут у тебя все твое добро?..
Гар догадывался, что торговец, как и другие его собратья, отлично знает, кто, где и с кем воюет, умеет находить безопасные тропы, проходившие далеко от тех мест, где гремит битва и звенят мечи.
- Совсем не разберу, что здесь написано, - пожаловался торговец.
- Я из дальних мест, - пояснил Гар и не солгал. Пятьдесят световых лет - действительно, расстояние немалое. - Там у нас свое наречие, не такое, как здесь.
- Да уж и впрямь язык не очень-то похож на наш...
Еще одно доказательство тому, что никакого порядка на этой планете нет и отродясь не бывало. Имейся здесь центральная власть, она бы не допустила, чтобы перемены зашли так далеко. В том числе и в плане языка - он бы менялся гораздо медленнее. Уже один тот факт, что местное население с трудом понимает стандартное галактическое наречие, от которого и пошел здешний язык, служил лучшим свидетельством тому, что дела на планете были пущены на самотек и шли явно не в лучшую сторону.
- Никогда не слыхивал ни о каком Паоло Браккалезе, - буркнул торговец.
- Я и говорю - я не из здешних краев, - улыбнулся Гар.
- Но он похвально о тебе отзывается. - Торговец свернул пергамент и сунул его назад Гару. - Что ж, нам пригодится человек твоего роста. Считай, что работу ты нашел. Меня зовут Ральк, и отныне я твой хозяин. Но если вдруг ты задумаешь нас предать - знай, тебе не поздоровится. Мои парни мигом выпустят тебе кишки.
Так Гар присоединился к каравану, и в самый первый же день ему пришлось отражать нападение бандитов.

* * *

С дикими воплями и рогатинами наперевес разбойники выскочили на дорогу из-за деревьев и бросились на погонщиков. Мулы испуганно заревели и встали на дыбы. Гар едва успел выхватить меч. Погонщик, он же лучник, что-то выкрикнул и мгновенно выпустил стрелу. За ней тотчас последовала другая. Его примеру последовали и остальные погонщики, но бандиты уже успели смешаться с ними, они размахивали рогатинами, тыкая ими в разные стороны. Один из погонщиков вскрикнул и свалился с мула.
- Поддайте им, ребята! Им не нужны наши товары! Им нужны наши жизни! - крикнул Ральк, отражая удар чьей-то рогатины. Та сломалась в руках у нападавшего.
- Товары! - крикнул бандит. - Бросайте оружие, и мы пощадим вас! Мы лишь заберем ваше добро и продадим за звонкую монету!
С этими словами он запустил обломком рогатины в голову торговцу.
Гар отразил щитом чей-то удар, потом, издав злобный рык, нанес бандиту удар в плечо. Тот рухнул навзничь. Гар повернулся, натянул поводья и с боевым кличем помчался вдоль каравана, рубя направо и налево.
Бандиты валились под ударами гиганта, как подкошенные.
В страхе они отступили, и тогда за дело взялись лучники. Несколько бандитов попадали и с воем принялись кататься по земле, тщетно пытаясь вытащить стрелы. Их товарищи, вопя «Смерть псам!», вновь бросились на погонщиков.
Погонщики оставили луки и выхватили из притороченных к седлам ножен короткие мечи.
Вот один погонщик, вскрикнув от боли, свалился на землю. Из нанесенной рогатиной раны фонтаном била кровь. Гар обернулся, устремился вдогонку разбойнику, настиг его и со всей силы ударил по стальному шлему. Раздался звон металла о металл, и бандит упал. А в следующее мгновение разбойники, осознав, что им ни за что не одолеть караванщиков, развернулись и со всех ног бросились наутек под спасительный полог леса.
- Луки на изготовку! - скомандовал Ральк. - Они еще могут вернуться!
- Лучше займитесь ранеными, - произнес Гар и спешился.
- Нет! Пусть ими займутся погонщики. Йоханн, назначаю тебя старшим!
- Слушаюсь, - отозвался лучник.
- Свяжи разбойников, Карл! Проверь, не притворился ли кто мертвым, а не то они могут напасть на Йоханна!
Карл кивнул и, сделав суровое лицо, направился к пленникам.
Гар с минуту колебался, но затем снова прыгнул в седло, обвел глазами опушку леса, а затем перевел взгляд на кучку раненых бандитов. Те, издавая стоны и извиваясь от боли, лежали на земле - за исключением двоих, которые даже не шелохнулись.
От Гара не скрылось, как хорошо они вооружены - на каждом кожаные доспехи и стальной шлем.
Неожиданно до него дошло, что все они одеты одинаково.
- Мастер Ральк! - воскликнул он. - Но это же не бандиты с большой дороги. Это солдаты!
- Да, безработные и сидящие на бобах! - мрачно отозвался Ральк. - Но солдаты никогда не позволят, чтобы их одолели какие-то там торговцы. Так что, в отличие от обыкновенных разбойников, скорее всего от них надо ждать нового нападения. Я проявил дальновидность, Гар, взяв тебя к себе. Ты носился взад и вперед, рыча, словно людоед, и рубил направо и налево! Если бы не ты, они искромсали бы нас на куски!
- Неужели? - нахмурился Гар.
- Я был тому свидетелем, - ответил Ральк, и двое погонщиков кивнули - мол, хозяин говорит чистую правду.
- Меня спасло лишь то, что я притворился мертвым, - произнес один из них.
- А меня - быстрые ноги, - добавил другой. - Мне повезло. Когда я оглянулся, то увидел, что от каравана осталось лишь кровавое месиво.
- Ты уже давно сопровождаешь караваны? - поинтересовался Ральк и, нахмурясь, взглянул на Гара.
- Да, но только не в этих краях, - осторожно пояснил тот. - Талипонские бандиты не отличались такой жестокостью.
- Простые бандиты тоже не слишком зверствуют, - заметил Ральк. - Они лишь отбирают товар и, если им не оказывают сопротивления, оставляют вас в покое, сами уходят, захватив награбленное.
- А что же тогда остается для продажи в следующем городе? - спросил один из погонщиков. - Ведь если ничего не продать, то на что жить дальше?
- Я трудился и целых десять лет все копил и копил, пока не накопил на свой первый караван. Но в итоге обогатился не я, а разбойники с большой дороги, - пожаловался Ральк.
Погонщики сочувствующе закивали. Гар понял, что каждый из них думает так же.
- Но солдаты - совсем другое дело?
- А ты как думал? Они ни за что не оставят нас в живых, - пояснил Ральк. - Ведь узнай их капитан об этой вылазке, им не сносить головы. Он устроит им такую взбучку, какая им и не снилась.
- То есть ты хочешь сказать, что их капитан тут ни при чем и они действовали по собственному разумению? - Гар не поверил собственным ушам.
- Конечно же, нет, - фыркнул Ральк, а один из погонщиков поспешил пояснить:
- Мы слишком мало значим, чтобы капитан стал обращать на нас внимание. А вот его солдаты не прочь разжиться легкой добычей.
- Только вряд ли она покажется им такой легкой, - хмуро заметил другой.
- Дело в том, - продолжал Ральк, - что нам нет нужды разбивать их в пух и прах. Достаточно ранить одного-двух, ну, на худой конец уложить кого-нибудь. Солдаты ведь то и дело смотрят смерти в глаза на поле брани. Какая им выгода рисковать жизнью из-за какого-то там каравана?
- То есть они напали на вас, потому что были уверены, что вы слабее их и не окажете сопротивления? - переспросил Гар.
- Так оно и есть. Кстати, я был уверен, что одного твоего вида достаточно, чтобы они сразу же бросились наутек.
- Профессионал всегда знает, что обставит любителя в два счета, - покачал головой Гар. - Просто они не догадывались, что я тоже имею боевой опыт.
- Почему-то они об этом не догадывались раньше, когда уже раз пять нападали на нас, - мрачно заметил один из погонщиков.
- Что ж, куда ни глянь - повсюду неприятные сюрпризы, - пошутил Гар.
- Если ты такой добрый, сделай что-нибудь, облегчи наши страдания! - простонал один из раненых бандитов.
Ральк осмотрел своих погонщиков, пострадавших в стычке.
- Ага, раны уже почти все перевязаны. Сейчас займутся и вами. Никто из вас серьезно не пострадал, так что потерпите.
Однако он ошибался. Одному из бандитов досталось как следует. Гар уже успел оказать ему первую помощь - остановил кровотечение, телекинетически срастив поврежденную артерию.
- И что вы намерены сделать с ними, мастер Ральк?
- Оставлю их связанными, - просто ответил тот. - Но мы напишем записку для их капитана, пусть знает, что его солдаты пытались ограбить честных людей.
- Только не это! - крикнул один из солдат. - Он устроит нам такую порку, что потом месяц не сядешь на мягкое место!
- Скажи спасибо, что остался жив, - съязвил Ральк.
- Неужели? - не поверил своим ушам Гар. - Я имею в виду, их действительно выпорют?
- Капитан? А как же! Причем весь их эскадрон. Как только мы тронемся с места, товарищи этих мародеров наверняка выйдут из леса, чтобы забрать своих дружков. Записку, конечно, они уничтожат. - Ральк пожал плечами. - Ничего страшного. Рано или поздно они что-нибудь между собой не поделят, и тогда кто-то из них в отместку настучит капитану на остальных.
Пленный солдат плюнул в его сторону, но промахнулся.
- Надеюсь, копьем ты владеешь лучше, - усмехнулся Ральк и вновь обратился к Гару:
- В большинстве вольнонаемных рот существуют на сей счет строгие правила: честных людей грабить нельзя. Кто ведает, а вдруг это потенциальные наниматели? Солдаты ведь не знают, из какого города родом торговец, и поэтому большинство капитанов стараются не портить с нами отношения. Солдатам это почему-то трудно бывает понять.
- Мы готовы, мастер Ральк, - произнес подошедший к ним Йоханн, отирая с рук кровь. - Надеюсь, они продержатся до тех пор, пока товарищи не отвезут их к полевому хирургу. Хотел бы я послушать байки насчет того, в каком бою они заработали свои раны!
- Представляю, чего они только не насочиняют! - согласился Ральк. - Жаль, что в большинстве своем они не знают грамоты - я бы с удовольствием прочитал их воспоминания. Но довольно тратить на этих остолопов драгоценное время. Пусть наши люди садятся в седла и трогаются в путь!
Караван двинулся дальше.
Трое раненых погонщиков тоже ехали верхом. Раны их были неглубоки, хотя без невидимой для глаза помощи Гара одна все еще продолжала бы кровоточить. У двоих руки были на перевязи, но они неплохо справлялись с мулами.
Как только связанные наемники скрылись из виду, Гар произнес:
- Вы же знаете, что ни один из них и словом не обмолвится капитану.
- Конечно же, знаю. Но пусть они думают, что такое не исключено, а не то возьмут и отправят нам вдогонку кого-нибудь из своих товарищей, - пояснил Ральк. - Я узнал их цвета. Это солдаты Барсучьей Роты. Их капитан частенько захаживает в таверны города Тернджи, вон там, за теми холмами, - с этими словами Ральк указал на видневшийся впереди хребет. - Когда придем туда с товаром, я оставлю для него записку, которая поставит капитана в известность о том, что его солдаты пытались ограбить нас. Я даже опишу внешность одного из них - того, со шрамом на всю щеку. Капитан без труда поймет, о ком речь. А как только он сцапает одного, за бедолагой последует весь эскадрон. - Ральк покачал головой. - Сколько нас, честных торговцев, валяется по дорогам с распоротыми животами и вывернутыми карманами! Кто только не пытается лишить нас жизни или наших товаров - и дикие звери, и разбойники с большой дороги, и лорды, которые так и норовят обмануть. Не хватало только на наши бедные головы солдат!
- Мне, однако, странно видеть, что люди в здешних краях столь алчны, - заметил Гар. - Там, откуда я родом, люди обходятся без денег и не пытаются присвоить чужое.
- Ну, ты скажешь! А как же они в таком случае платят налоги?
- А налогов нет.
И Гар попытался описать общественный строй на своей родной планете.
- ...И все потому, что лордов, в чьем кармане оседали бы лишние деньги, тоже нет. Как нет и городов, а только деревни, и люди собираются по вечерам обсудить насущные проблемы. А если возникает спор, его разрешают мирным путем, - заключил он.
Ральк покатился со смеху.
- Вот уж страна обетованная, да и только! - В голосе его слышался явный сарказм. - Я уже слышал нечто подобное, только в сказках. В них говорится, будто столетия тому назад именно так жили наши предки. Но ведь человеческая алчность неистребима. Алчные люди появлялись на свет всегда. Как и те, кто умеет держать в руках оружие. Не понимаю, почему они должны в поте лица ходить за плугом или работать мотыгой, если могут запросто взять все, что им нужно, у тех, кто слабее.
- Так вот откуда, оказывается, взялись угнетатели...
- Угнетатели, это уж точно! Но и они вскоре поняли, что кто-то из них сильнее, а кто-то послабее. И тот, кто сильнее, легко разделается с ними по одному, если не слушаться его приказов. Так самые жестокие Громилы собрали армии головорезов, а те, в свою очередь, возглавили каждый свой бандитский отряд. Вот так все и пошло.
Гар кивнул. Народные предания только подтвердили его догадку.
- А откуда же взялись торговцы?
И снова в ответ резкий смех.
- Сначала появились наемники. Но до них - налоги. Я уже сказал тебе, что угнетатели забирали себе все, что им понравится, вместо того чтобы работать самим - то есть растить хлеб, ткать, строить дома. Властелины заставили Громил добывать для них пропитание и одежду, и те, в свою очередь, перепоручили это дело головорезам, причем, как ты понимаешь, не только для Властелинов, но и для себя...
- А те, в свою очередь, брали немного еще сверх того и для себя, любимых.
- Угадал. Бывало так, что они забирали все подчистую, ну, разве за исключением каких-то крох, чтобы простой народ не передох с голоду. Прихватывали они и украшения - ожерелья и браслеты из раковин и янтаря, которые люди изготавливали себе на радость. Однажды, заполучив их себе в руки, один лорд обнаружил, что отдельные бусинки из чистого золота.
- А ведь во всех старых сказках говорится, что дороже золота ничего нет.
Ральк кивнул.
- Да, в детских сказках и историях в старых книгах. И тогда этот лорд сказал своим крестьянам, что в следующем году те могут оставить себе половину урожая, но зато должны собрать для него еще больше золотых бусин. Часть этих бусин он раздал Громилам в качестве платы за их службу, а те, в свою очередь, поделились со своими пехотинцами. Пехотинцы же отнесли бусины обратно в деревню и обменяли их на хлеб и выпивку - вот так и родились торговля и деньги.
Вернее будет сказать, возродились. Гар имел еще одну возможность убедиться, что человеческую натуру не переделать.
Тут бессильна любая философия.
- А вместе с золотом появились и наемники?
- Как бы тебе сказать... Просто у Властелинов появилась возможность платить солдатам, вместо того чтобы содержать их, кормить и поить. Кстати, найдутся и такие, кто скажет, что это наемники изобрели деньги или по крайней мере явились причиной их изобретения. Что ж, и в их суждении есть доля истины.
- А что говорят на этот счет предания?
Ральк пожал плечами.
- Они говорят, что самый первый капитан, по имени Лангобард, был одним из немногих, кому повезло остаться в живых, когда из-за его деревни схватились два Властелина и от поселения ничего не осталось.
Лангобард собрал тех немногих, кто, как и он, остался в живых, и ушел с ними в леса. Не знаю, можно ли считать их первыми разбойниками, но то, что они самые знаменитые - это уж точно! В течение нескольких лет к ним присоединились жители других деревень, спаленных во время междоусобиц, а также те, кому надоело гнуть спину на Властелинов, и в один прекрасный день они, вместо того чтобы платить сборщикам налогов, разделались с ними.
Лангобардова шайка была самой сильной и многочисленной во всем лесу. Сначала они охотились за сборщиками налогов, а позднее и за Громилами, которых Властелины посылали, чтобы их уничтожить. В конце концов Властелин Тангри, считавший лес своей собственностью, пришел туда со своей армией, чтобы навсегда покончить с разбойниками. Лангобард понимал, что дни его сочтены, если он не придумает какую-нибудь уловку, чтобы оттянуть встречу с Властелином...
- Могу себе представить, какой он был хитрец!
- Еще бы! Он отправил отряд, чтобы разбойники прошлись по границам владений соседнего Властелина, Штаухайма. Тот обратился к своему сюзерену, Властелину Долгобрана. Долгобран собрал все свои силы - всех Громил, Толкачей и пехотинцев - и двинулся против Тангри.
- Но Тангри этого не знал, потому что стоял со своей армией в лесной чащобе, подстерегая Лангобарда...
- Он все узнал, и причем довольно скоро. Посыльный добрался до него на следующее утро. Солдаты Тангри как раз разбивали лагерь среди деревьев. Тангри выругался в сердцах, приказал сниматься с места и возвращаться домой. Но, как только его солдаты вышли на опушку леса, там их уже поджидал Лангобард и его разбойничье войско - с белым флагом. Лангобард заявил Властелину, что он и его люди устали и им надоело, подобно дикому зверью, бродить по лесу. И в обмен на жизнь, а также на новую одежду и бесплатную кормежку в течение года, он предложил Тангри свои услуги, а также пообещал больше не трогать сборщиков налогов. Готов поклясться, что Тангри в ту минуту чувствовал себя круглым дураком, однако ему ведь предстояло сразиться с Долгобраном и поэтому было никак не с руки терять людей в стычке с разбойниками.
- Ну а кроме того, в этой ситуации солдаты Лангобарда тоже были совсем не лишние, - заметил Гар.
- Верно! Так что он заключил с Лангобардом сделку и вместе с ним двинулся против Долгобрана, который был разбит наголову, а Тангри заплатил Лангобарду за службу зерном из Долгобрановых закромов. Так появились наемники.
- А Тангри узнал, почему Долгобран пошел против него?
- Конечно. Чего он так и не узнал - так это того, кто были те наглецы, что посмели обидеть его соседа, - усмехнулся Ральк. - Простой народ знал все с самого начала. Властелины же услыхали подробности этой истории только тогда, когда ее участников - Тангри, Лангобарда и Долгобрана - уже давно не было в живых. К тому времени развелось немало вольнонаемных рот, а Властелины так сильно нуждались в их услугах, что всякие разговоры о мести сделались просто-напросто бессмысленными. Проблема отпала сама собой.
- Дальновидный муж был этот ваш Лангобард, - заметил Гар.
Ральк кивнул.
- Он прожил долгую жизнь, пока болезнь не приковала его к постели. Скажи, не о том ли мечтаем и мы с тобой?
Разумеется, множество людей в иных мирах мечтали также о счастье, куске хлеба и хотя бы крохах комфорта. Но для Гара слова торговца стали мерилом жизни на этой планете. Здесь для многих главным делом было просто выжить.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Неужели, мастер Ральк, вы действительно считаете, что можно довольствоваться только этим - дожить до старости и тихо умереть? Что-то не верится, а иначе зачем вам рисковать жизнью, скитаясь с товарами по лесным дорогам?
- А разве жена и детишки не стоят того, чтобы мужчина рисковал ради них жизнью? - улыбнулся Ральк. - Да и нервы пощекотать время от времени тоже не повредит, особенно если знаешь, что в конце концов заработаешь больше, чем обычный солдат на поле битвы.
- Сомневаюсь, чтобы солдаты шли в схватку только ради того, чтобы пощекотать себе нервы, - сухо заметил Гар. - К тому же вы могли выбрать и ремесло, например, стать серебряных дел мастером. Те же Властелины щедро платят ремесленнику, если второго такого в округе попросту нет.
- Да, но для этого необходима хотя бы крупица таланта. - Ральк поднял верх руки с короткими толстыми пальцами. - Какой из меня серебряных дел мастер? Да и резчик бы вышел из меня никудышный, и гончар. Зато я мастак в другом - умею заключать выгодные сделки.
- А военное ремесло?
- Возможно, ты и прав. Мой отец тоже был наемником. Но он кочевал с места на место и долго не мог обзавестись семьей. Я же по крайней мере всякий раз после путешествия возвращаюсь домой, к жене.
Пока ты жив, - подумал Гар, но вслух ничего не сказал.
Ральк помолчал с минуту, и Гару показалось, что торговец подумал о том же самом.
Правда, Гар не читал чужие мысли - в этом пока не было необходимости.

* * *

Взвод Корта переходил маршем из одного поселения в другое в ожидании заветного отдыха.
Среди солдат уже начал пробегать ропот недовольства. Наконец не выдержал даже сержант Отто.
- Лейтенант, другие взводы уже давно сделали передышку. К тому же солнце уже клонится к закату. Почему бы и нам не сделать привал?
- По той самой причине, по какой мы шагали и вчера, и месяц назад, - ответил Корт. - Скажи, почему Небесный и Индиговый взводы остановились в первой же деревне?
- Как это - почему? - удивился сержант. - Для остальных там попросту не хватило бы таверн и потаскух...
Отто умолк и призадумался.
- Нет, конечно, в Боццератле будет повеселее, - сказал он нерешительно. - И хозяин таверны там поприветливее, и шлюшки посвежее и посимпатичнее. Не то что эти, деревенские...
- Чем дальше от деревни, тем сильнее нам рады, - пояснил Корт. - Но у любого гостеприимства есть границы. Скажи солдатам, чтобы вели себя поприличнее.
- Можете не волноваться, - заверил его старший сержант и подозвал к себе младших. - Идем в Боццератль! Передайте каждый своим бойцам, чтобы не слишком распоясывались. Нам ведь еще предстоит навестить городок через месяц...
Услышав эту весть, солдаты завопили от радости. Через час они уже входили в Боццератль, а еще через несколько минут всем взводом дружно ввалились в таверну.
Корт задержался там ненадолго - выпить кружку и убедиться, что сержанты присматривают за солдатами, чтобы те не перебрали лишнего и не начали буянить.
Разумеется, меры в питье солдаты не знали и знать не хотели. А иначе - зачем им таверна? Но вот держались вояки достаточно дружелюбно, по крайней мере не обижали прислуживающих им девушек, хотя и отпускали двусмысленные шуточки в их адрес, но это было, скорее, от хорошего настроения.
Пьяные или трезвые, солдаты помнили приказ своего капитана. Если девушка сама предлагает себя - что ж, если хочешь, можешь принимать приглашение. Но если нет - солдат Голубой Роты никогда не прибегнет к насилию. Более того, он не станет ей навязываться.
Разумеется, на самом деле все обстояло несколько иначе, но если не попасться на глаза сержанту, то почему бы и не рискнуть. В отборных ротах существовали строгие правила относительно того, как держать себя с мирным населением. Кто скажет, какой город или деревня в следующий раз наскребет деньжат и обратится к вам за услугой?
Довольный тем, что пока все идет как положено, Корт вышел из таверны и направил стопы по направлению к центру города. Затем он свернул налево, в переулок, который шириной не уступал главной улице.
Вдоль переулка выстроился ряд домов с обширными лужайками перед ними. Здесь на столбах даже горели фонари, отчего было светлее, чем в остальной части городка. У дверей каждого дома тоже горел фонарь.
Сразу было видно - здесь живут зажиточные горожане, без которых Властелину наверняка бы пришлось туго, ведь именно их присутствие обеспечивало ему безопасность и комфорт - отставные офицеры, торговцы или местные лекари.
Корт направился по мощеной дорожке к третьему дому справа и постучал колотушкой в дверь.
Через несколько секунд дверь осторожно приоткрылась, потом послышался изумленный возглас.
- Лейтенант Корт! - В дверном проеме стоял старик с подсвечником в руках. - Вот уж не ждали!..
Было заметно, что старик не слишком рад гостю - он нервно топтался на месте, но в первые мгновения Корт не обратил на это внимания.
- Капитан никогда не говорит заранее, в какое время нам предоставят отдых, - пояснил Корт, словно извиняясь. - Но я рад снова видеть тебя, Барли. Хозяин с хозяйкой и мисс Виолетта дома?
- Хозяин с хозяйкой?.. Да, конечно! Они в гостиной...
Барли повернулся, и Корт шагнул вслед за ним в дом.
Сколько ночей он мечтал, как встретит Виолетту! Да и днем тоже, как только подворачивалась свободная минута...
Ведь они не виделись вот уже месяц. Ее цвета воронова крыла кудри, ее карие глаза, ее алые губки, сложенные в кокетливую улыбку, - подобные мысли заставляли сердце Корта быстрее биться в груди.
Сейчас он ее увидит!..

Глава 3

- Господин, госпожа, к вам лейтенант Корт...
Корт быстрым шагом прошел мимо дворецкого.
От волнения сердце его бешено стучало в груди, а на лице сияла счастливая улыба. Элсворт и его супруга поднялись навстречу гостю. Хозяин дома был чем-то обеспокоен и держался так, словно готов к любому повороту событий. У мадам Элсворт тоже был встревоженный, если не испуганный вид.
- С Виолеттой все в порядке? - насторожился Корт.
- О да, молодой человек. С ней все в полном порядке, - поспешила заверить его мадам Элсворт, - просто ее... сейчас нет дома.
- Это хорошо, а не то я переволновался... я было подумал...
- Молодым людям свойственно беспокоиться о девушке, к которой они неравнодушны, - пошутил Элсворт. - И это правильно, особенно в таком мире, как наш. С Виолеттой все в порядке, но сейчас ее нет. Вы не присядете, лейтенант?
- Благодарю вас, сэр. - Корт присел на предложенный хозяином стул.
- Барли, принесите портвейн, - распорядился Элсворт.
Дворецкий кивнул и направился к двери.
Наступило неловкое молчание, что не помешало, однако, Корту ощутить тепло и уют дома, где жила Виолетта.
Родители девушки, несмотря на прожитые совместно годы, все еще любили ходить, взявшись за руки, - от них исходило ощущение какой-то основательности, надежности. Мадам Элсворт отличалась царственной статью и все еще была хороша собой. Нетрудно было догадаться, что в молодости она была ослепительной красавицей.
Сейчас на ней было длинное темно-синее платье с широким белым воротником. Золотистые, уже тронутые сединой волосы женщины уложены в прическу, чем-то напоминавшую корону.
Что касается ее супруга, то звание «Громила», казалось, совсем не шло ему. Хотя Элсворт оставался мускулистым и подтянутым, а глаза впивались в собеседника зорким, проницательным взглядом, волосы и бороду хозяина дома уже тронула седина. При этом от него исходило ощущение благополучия и удовлетворенности жизнью, так что гость с трудом мог представить его воином.
Гостиная являла собой приятное сочетание роскоши и разумной бережливости. Было заметно, что, хотя хозяева дома и не нуждаются в деньгах, они не привыкли ими сорить. В небольшом камине пылал огонь. Внутри камин был выложен плиткой, а каминная полка покрыта искусной резьбой.
Языки пламени играли причудливыми отблесками на желтоватых стенах комнаты и натертом до блеска ореховом полу, большую часть которого покрывал яркий ковер. Мебели в комнате почти не имелось, за исключением сундука возле одной стены, небольшой кушетки и пары стульев у камина, которые стояли друг напротив друга. Обстановка скорее спартанская, нежели располагавшая к разморенному безделью, - и тем не менее здесь было удивительно уютно.
Мастер Элстворт первым нарушил молчание.
- Итак, вы выиграли битву?
- Совершенно верно. Правда, лично я получил две небольшие раны, - вежливо подтвердил Корт. - Но откуда это вам стало известно, сэр?..
Элсворт усмехнулся.
- Лейтенант, стоит наемнику проиграть сражение, как это сразу видно по выражению его лица. И дело не только в том, что поражение стоит ему половины жалованья.
- Вот уж не думаю, что наш Властелин был рад победе, когда пришло время рассчитаться с нами, - пошутил Корт.
- Что верно, то верно, - согласился Элсворт. - Я сам пятнадцать лет прослужил в наемниках и лишь дважды стал за это время свидетелем того, как Властелин пытался пойти на попятную, не желая выплатить нам нашу законную вторую половину за победу. - За улыбкой Элсворта чувствовалась сила характера. - Разумеется, мы выжали из него все, что нам причиталось...
Корт вспомнил звон мечей, крики Властелина: «Хватит! Довольно!..»
- Погонялы и пехотинцы-Сапоги вступают в схватку лишь раз в году, и добрая половина этих солдат бывает, что называется, взята прямо от сохи. Наемники же сражаются каждый месяц. Редко какой Властелин способен выстоять против вольнонаемной роты, даже всего одной.
- Но в таком случае почему... - нахмурился Корт, однако спохватился и не договорил, чтобы не проявить бестактность. - Извините, сэр.
- Почему я служил на Властелина и пятнадцать лет ходил у него в Громилах вместо того, чтобы сформировать собственную вольную роту? - улыбнулся Элсворт. - Резонный вопрос, молодой человек, тем более что и вам рано или поздно придется решать его для себя. Что ж, отвечу: в жизни Громилы больше стабильности - ведь выходить на поле брани приходится, как правило, лишь раз в год. Соответственно шанс вернуться живым домой, к жене и детям, возрастает в двенадцать раз. Деньги же почти те же, что и у вас, лейтенант. Согласен, капитан получает больше, но ведь и риск тоже велик. Вдруг проиграешь битву? К тому же, если мой Властелин будет разбит и ему придется расстаться с частью земли, я все равно останусь при нем, при тех же деньгах, которые он платит мне за то, чтобы я присматривал за его фермами.
- А если новому Властелину отойдет и ваш надел, то и у нового хозяина скорее всего вы останетесь при своей земле, - добавил Корт.
- Ну, у того, возможно, найдется наемный офицер, который не прочь занять место Громилы, - продолжил Элсворт с лукавой улыбкой, говорившей о том, что он когда-то именно так получил свое место. - И все равно я останусь на службе у Властелина - с той разницей, что моей семье придется освободить дом для нового Громилы и переехать в замок.
- Что ж, вы правы, так гораздо надежнее, - согласился Корт. - Я даже задался про себя вопросом, отчего наш брат солдат вообще стремится в капитаны.
- Ради денег, - спокойно произнес Элсворт. - Стоит капитану сколотить неплохую роту и лет десять подряд почти не знать поражений, как он может уйти на покой, будучи богаче самого Властелина. Но ведь и цена велика, молодой человек. Мало кому удается обзавестись семьей до этого момента. А начинать семейную жизнь, когда тебе уже как минимум пятьдесят, - поздновато...
Корт и сам не раз задумывался об этом, вот и сейчас он об этом думал, но неожиданно мысли оставили его - в широкое окно Корт увидел свою дорогую Виолетту. Девушка шла по дорожке, смеющаяся, полная жизни, такая прекрасная и такая желанная...
Но не одна, а под руку с молодым человеком в гражданском платье. Виолетта смотрела спутнику в глаза, и взгляд этот говорил о многом: он светился любовью, и только ею.
Корт даже не заметил, как вскочил со стула.
- Сидите, молодой человек, - хладнокровно произнес Элсворт. - Насколько мне помнится, вы же не помолвлены и девушка имеет полное право изменить своим чувствам, если сердце подсказывает ей, что...
- Вы бы могли предупредить меня, - мертвым голосом проговорил Корт.
- Мы как раз собирались, - пролепетала мадам Элсворт.
Верно, заметил про себя Корт. Разговор действительно склонялся к теме женитьбы, о том, когда лучше обзаводиться семьей... Еще минут десять, и Элсворт наверняка бы сказал ему обо всем, причем так, чтобы не обидеть...
- Благодарю вас. Вы были добры ко мне. - Корт заставил себя говорить учтиво, и тем не менее едва узнал собственный голос. - А теперь мне лучше уйти.
- Ни в коем случае! - запротестовала мадам Элсворт.
В ее голосе слышались нервные нотки. Корт хотел было успокоить мадам Элсворт и уверить, что в его планы не входит избиение соперника прямо на ступеньках их дома, но лейтенанта душила злоба, и он не смог вымолвить ни слова.
Оскорбленный в лучших чувствах, Корт решительно направился к двери, рывком распахнул ее и быстро зашагал по дорожке.
- Добрый вечер, - натянуто поздоровался он с Виолеттой и ее кавалером.
Девушка посмотрела на него, побледнев от страха, а ее спутник сначала одарил Корта холодным взглядом, но, поняв, что перед ним офицер-наемник, заметно сник.
Слизняк, подумал про себя с презрением Корт, однако был вынужден признать, что соперник хорош собой, отчего обида и ревность охватили его еще сильнее.
Офицер прибавил шагу и вскоре оказался за воротами, на улице. За спиной у него раздавались рыдания Виолетты.
Корт шел стремительным шагом, внутри у него все клокотало от злости и оскорбленных чувств. Он чувствовал себя обманутым и оплеванным и на какое-то время даже утратил способность трезво рассуждать.
Плохо соображая, что делает, Корт направился не в гостиницу, где остановился, а к дешевым тавернам, где сейчас гуляли его солдаты, - к тавернам, где подавали не эль, а бренди, к тавернам, где хорошая потасовка была только в радость, а девушки, что разносили напитки, никому не отказывали в благосклонности.
Корт не задумывался о том, что в данный момент ему нужнее - шлюха, драка или бренди. Затем он решил, что не стоит ломать голову над выбором, и направился в узкий переулок, оставив за спиной широкие, освещенные улицы.

* * *

К рассвету торговый караван вышел из леса и теперь передвигался по широкой, плоской равнине, поросшей невысокой травой, на которой паслись многочисленные стада.
А воды здесь маловато, - подумал про себя Гар.
Посреди равнины возвышался внушительных размеров круглый холм. Он казался здесь каким-то лишним, но склон у него был пологий, и коровы без труда забирались наверх, чтобы пощипать травы. Гар подумал, что это наверняка какой-то воздушный пузырь, оказавшийся в скальной породе, словно в ловушке, еще в те времена, когда планета была молода и на ней все булькали и клокотали исполинские вулканы.
Мастер Ральк встревоженно огляделся по сторонам.
- Что-то мне это не нравится. Совершенно не нравится... Для этих наемников мы, безусловно, представляем опасность. Вряд ли им хочется, чтобы мы настучали их капитану. Более того, вряд ли они нам это позволят.
- А нападать на нас еще раз - разве это менее опасно? - заметил Гар. - Уж если капитан выпорет их за воровство, как, интересно, накажет он их за убийство?
Ральк удивленно покосился на него.
- Какая утроба тебя родила? Не отбей мы их нападения, где бы мы сейчас, по-твоему, были? Они бы убили нас в два счета!
- Убили бы нас? - не поверил своим ушам Гар. - Из-за нескольких тюков товара?!
- Но ведь это наемники! - воскликнул Ральк. - Убить человека им ничего не стоит! Они убивают за деньги всякий раз, когда вступают в сражение! Что им стоит лишить нас жизни ради наживы?
По спине Гара пробежал холодок.
- В таком случае нам следует стать лагерем, но так, чтобы удобно было держать оборону, а мародеры не могли бы подкрасться к нам незамеченными.
- И это посреди равнины? Где мы отыщем такое место? - усмехнулся Ральк.
- А мы используем те преимущества, которые она нам может дать, - пояснил Гар. - Здесь ведь не останешься незамеченным, и враги не смогут застать нас врасплох. Кстати, на верхушке вон того холма нам будет еще безопаснее.
И Гар указал в сторону круглого возвышения.
- Но верхушке Полого Холма? Ты в своем уме? - испуганно воскликнул Ральк. - Да, я и забыл... ты ведь не из этих краев. Или у вас таких нет?
- Таких вот точно нет, - смутился Гар. - А откуда вам известно, что внутри он пустой?
- Потому что это купол! Эти холмы Подземный Народец выбрал себе в качестве дворцов!
- Подземный Народец? А это кто еще?..
- Тише, а не то накликаешь на себя беду! - еще больше испугался Ральк. - Даже Властелины опасаются их гнева! Ни одна армия никогда не начнет сражение рядом с таким холмом. Ведь Подземный Народец может разгневаться, выйдет из-под земли и погубит всех до единого своей колдовскою силой!..
Сказанное Ральком сильно смахивало на предание о Карликовом Народце, бытовавшее на родной планете Гара. Кстати, из этого можно извлечь выгоду...
- Давайте разобьем лагерь на склоне холма - наемники ни за что нас там не тронут.
- И впрямь мудро! - Ральк одарил Гара полным презрения взглядом. - От бандитов это нас спасет, тут можно не сомневаться. Но зато вдруг Подземный Народец выйдет из своих обиталищ и нас похитит! Нет, уж лучше позволь мне решать, где нам стать лагерем!
- Как скажете, - вздохнул Гар. - Но в таком случае пусть это место будет посреди равнины и поближе к холму. Уж коль скоро нам есть резон бояться гнева Подземного Народца, то солдатам тем более, - добавил он, а про себя подумал: А суеверие может сыграть на руку.

* * *

Корт уже почти дошел до таверны, когда услышал чей-то крик о помощи.
Нет, это был даже не крик, а истошный вопль. Кричала молодая женщина, да так, что мурашки по коже пробежали, - пронзительно, дико, словно ее резали.
Чувство гнева, не отпускавшее Корта все это время, сменилось бурным всплеском радости. Уж если что и поможет сейчас его разбитому сердцу, так это хорошая встряска.
Молодой офицер бросился на крик. На углу он резко замедлил бег и застыл, не веря собственным глазам. Три солдата его же роты, взявшись за руки, со смехом и пьяным гиканьем скакали вокруг молодого человека и его девушки. Девушка прижалась к руке спутника, не давая ему тем самым вытащить шпагу, однако молодой человек бесстрашно размахивал факелом, отражая попытки солдат приблизиться к ним. Те же в ответ только ухмылялись и отпускали сальные шуточки.
- Ну-ну, красавчик! Давай вытягивай свою оловянную шпажонку. То-то мы ее сейчас разрубим на части!
- Да не одну ее, а вместе с твоей белой рученькой! - подхватил вовсе не смешную остроту второй солдат.
- А вообще-то зачем рисковать, - хохотнул третий. - Отдай нам твою кралю, а сам спокойно иди домой. А мы о ней позаботимся. Отведем, куда нужно.
И он прыгнул к девушке, пытаясь ухватить ее.
- Убери свои грязные руки! - выкрикнул молодой человек и взмахнул факелом.
Солдат расхохотался, отпрянул было назад, а затем вырвал у него из рук факел. Его товарищи завопили от радости и двинулись на несчастную парочку. Несколько секунд молодой человек свободной рукой отражал удары, но вскоре один из нападавших заехал ему кулаком по голове, и он осел на землю.
- Смирно! - гаркнул Корт, и троица машинально вытянулась в струнку. Причем одному из солдат хватило ума поднять факел повыше.
- Поганые псы! - рявкнул на них Корт, хотя, сказать по правде, внутри его так и подмывало присоединиться к их забаве.
В конце концов точно такой тип умыкнул у него невесту, точно такая же барышня, как и эта, разбила ему сердце. Но Корт не зря был офицером и знал, что такое офицерская честь.
- Что, скажите на милость, вы здесь делаете? Или вы забыли приказ капитана по поводу отношений с мирным населением?..
- Никого не трогать, сэр, - процедил сквозь зубы один из солдат.
- Вот именно, не трогать!
- Если только они первыми не начнут распускать кулаки! - вставил другой.
- Первыми, многократно и не желают утихомириться. И не пытайтесь уверить меня, что этот юноша первым напал на вас. Или вы испугались, что эта леди расквасит вам нос?
Солдат залился краской, однако стоял гордо.
- Эх вы, жалкое отродье рода человеческого! - не унимался Корт. Да, он не посмел бы орать на Виолетту, зато вполне мог сорвать злость на собственных солдатах, тем более что те это заслужили. - Вы, вонючие отбросы общества! Гниль, подонки, мразь! Пятьдесят потаскушек готовы пойти с вами куда угодно за звонкую монету, вы же пристаете к честной девушке!
- Очередь была длинновата, - сказал в свое оправдание один из солдат.
- А вы испугались, что упьетесь в стельку к тому моменту, когда подойдет ваша очередь? Что ж, теперь придется потерпеть еще дольше, месяц как минимум!
Один из них, на вид новобранец, открыл было рот, чтобы возразить, но Корт опередил его.
- И если до вас еще не дошло, скажу яснее. Этот месяц вы проведете в кутузке! Живо извиняйтесь перед дамой. И перед ее кавалером, кстати, тоже. Разумеется, хорошие манеры вам неведомы, но я вас им научу!..
С этими словами Корт повернулся к девушке. Та опустилась на землю и горько плакала, положив себе на колени голову своего спутника.
Корт едва мог выдержать вид ее слез, однако сумел сохранить самообладание и сделал то, что и намеревался. Сняв с головы шляпу, он учтиво произнес:
- Приношу мои глубочайшие извинения. Моих солдат за их грубость следует посадить за решетку. Однако я нижайше прошу вас простить им их пьяную выходку.
Молодая женщина растерянно заморгала, покачала головой, а затем с испугом посмотрела на самого Корта.
- Они не посмеют вас тронуть, - заверил ее Корт. - Еще раз приношу мои нижайшие извинения. Могу только сказать, что солдаты хлебнули лишку и плохо понимали, что творят.
- Зато мы прекрасно понимаем! - раздался внезапно мрачный голос.
Корт резко обернулся и в свете факелов увидел перед собой шесть суровых физиономий.
У троих незнакомцев в руках были палки, еще у троих - обнаженные шпаги. Все шестеро в цивильном платье. У Корта похолодело внутри - ну конечно, городская добровольная стража. Как только стало известно, что в город идут солдаты, местное население тотчас повысило бдительность.
- Наш согражданин лежит без сознания, над ним девушка льет слезы, а рядом четверо солдат - уж мы-то знаем, что у них на уме! Ну-ка, ребята, разделаем их под орех, чтобы другим неповадно было!..
Воодушевленные таким призывом, стражники двинулись на солдат. Женщина испуганно взвизгнула.
- К оружию!.. - выкрикнул Корт, и трое его солдат тотчас развернулись, вытащив из-за пояса единственное имевшееся у них оружие - короткие кинжалы.
Корт молниеносным движением обнажил шпагу и кинжал.
Стражники на мгновение отпрянули назад. Да, пусть солдат меньше, и вооружены они хуже, но ведь это профессионалы. Однако уже в следующий момент начальник стражи рявкнул на своих товарищей, и все шестеро устремились вперед.

Предыдущая страница 3 Следующая страница


Волшебник в хаосе 4

- Защищаемся, - крикнул Корт.
В тусклом свете уличных фонарей блеснули клинки. Солдаты отразили первую атаку противника, после чего сами перешли в наступление, раздавая кулачные удары. Двое из стражников согнулись пополам, но те, что были с палками в руках, никак не хотели сдаваться, а третий, размахивая шпагой, сосредоточил внимание на Корте.
- Прекратите! - выкрикнул лейтенант, ловко отражая выпад соперника. - Я же их остановил! Прекратите!..
Стражник только ухмыльнулся в ответ, и Корт понял, что его приняли за заводилу.
- Солдатская морда! - бросил ему в лицо оскорбление стражник и вновь занес руку для удара.
Корт снова отбил атаку, но неожиданно ему стало страшно. Страх этот был посильнее опасения навлечь на себя гнев капитана, если тот вдруг узнает, что его лейтенант пролил кровь мирного горожанина. Гораздо сильнее Корт боялся того, что он будет вынужден пойти на нарушение священных заповедей своими солдатами.
- Уберите шпаги, и мы уберем в ножны кинжалы! - крикнул он стражникам. - Мы не хотим проливать вашу кровь!
- Вы хотите сказать, что боитесь, что мы прольем вашу! - издевательским тоном отозвался горожанин и вновь приготовился нанести удар.
Корт увернулся в сторону, раздался звон металла о металл, и в следующее мгновение лейтенант пихнул обидчика ногой в живот. Тот согнулся пополам, но тут пришел в себя кавалер девушки.
Выхватив собственную шпагу, он с криком «Ублюдок!» налетел на Корта.
Тот едва успел отразить его выпад кинжалом. От злости молодой офицер был готов проткнуть противника шпагой и лишь громадным усилием воли удержался от опрометчивого шага.
Однако в следующее мгновение удар дубинкой выбил у него из рук и кинжал, и шпагу.
Дело принимало дурной оборот, но внезапно кто-то крикнул с сильным иноземным акцентом:
- Опустите оружие! И солдаты, и горожане! Приказываю вам, опустите оружие, а не то я переломаю ваши шпаги и кинжалы, и вас самих в придачу!
Неизвестный, кем бы он ни был, стоял позади Корта. Тот резко развернулся и успел лишь заметить, как дубинка со свистом рассекла воздух, выбивая оружие из рук его обидчиков, после чего с таким же свистом приготовилась для нового удара. Кто-то из стражников попытался отразить атаку, но незнакомец ловким движением выбил палку и у него. Третий горожанин, поняв, что сопротивление бесполезно, сам бросил дубинку и поднял руки.
- Ни с места!.. - проревел Корт своим солдатам, и те замерли, как вкопанные.
Тот из стражников, в руках у которого все еще оставалась шпага, попытался было перейти в наступление, но таинственный чужестранец, все так же размахивая дубинкой, ловко увернулся от его выпада. Удар дубинки пришелся возле самой рукоятки шпаги, и та со звоном полетела по булыжнику мостовой. Ее владелец вскрикнул и ухватился за запястье.
Один из солдат было наклонился, чтобы подхватить шпагу, но Корт мигом остановил его.
- Стоять! - крикнул он, и солдат замер на месте.
Корт же повернулся к спутнику девушки.
- Уберите шпагу в ножны. Видите, я делаю то же самое. Если мы не послушаем этого безумца, один удар его дубинки - и наши шпаги, словно тростинки, переломятся пополам.
- Что верно, то верно, - подтвердил незнакомец.
С недоверием поглядывая на Корта и чужестранца, молодой человек убрал шпагу. Корт медленно сделал то же самое, после чего повернулся к чужеземцу, хотя и продолжал краем глаза наблюдать за горожанами.
Даже в неверном подрагивающем свете факелов одного взгляда на чужеземца хватило, чтобы понять, отчего тот с такой легкостью разделался со всей их компанией. Дубина его с обоих концов была закована в железо, а значит, удары получались сильнее и увесистее. А поскольку чужеземец с неимоверной быстротой и чрезвычайно ловко вращал ею, то противостоять обладателю необычного оружия было трудно даже со шпагой в руке.
- Мне незнаком этот вид боевого искусства, - признался Корт.
- Хочешь взглянуть еще раз? - улыбнулся чужестранец, обнажая крепкие зубы.
Корт содрогнулся, но не столько при мысли о возможной опасности, сколько от одного только вида чужеземца.
- Благодарю, как-нибудь в другой раз. Кстати, кто вы такой?
- Дирк Дюлейн, к вашим услугам. - Чужестранец обернулся к горожанам. - Я не здешний, как вы уже могли заметить.
- Да уж, пожалуй, издалека, судя по говору...
- Совершенно верно, - согласился Дирк. - Так что меня ваши разборки как-то мало интересуют. Но я не люблю, когда опасности подвергают женщин. Поэтому, если вы все сложите оружие и позволите даме удалиться вместе с ее кавалером, то обещаю вам, что воздержусь от того, чтобы снова пустить в ход мою дубинку.
- Да мы бы стерли его в порошок, - процедил сквозь зубы один из солдат.
- Помалкивай, идиот! - шикнул на него товарищ, и забияка примолк, поглядывая на других с опаской и удивлением.
- Итак, пусть дама с молодым человеком скроются из виду, после чего мы все пойдем каждый своей дорогой, - предложил кто-то из стражников.
- Офицер, прикажи своим солдатам, чтобы те отступили назад, - посоветовал чужестранец.
- Два шага назад! - рявкнул Корт, и солдаты повиновались приказу. - Леди, джентльмен, еще раз приношу мои глубочайшие извинения.
- Принимаю с благодарностью, - вспомнил наконец кавалер об учтивых манерах и, взяв свою даму под руку, поспешил прочь с места происшествия.
Они почти скрылись из виду, а противники все еще стояли и смотрели им вслед, подозрительно косясь друг на друга.
- Пока совсем не скроются, - напомнил чужестранец.
Парочка наконец дошла до конца переулка и свернула на главную улицу.
- Вот и ладненько. - Дирк сделал шаг назад и опустил дубинку. - А теперь, приятели, можете хоть поубивать друг друга. Дело ваше.
Старший стражник бросился подбирать шпагу.

Глава 4

Горожанин схватил рукоятку шпаги и вскрикнул от боли.
- Одну минутку, позвольте мне взглянуть...
Дирк подошел к нему и пощупал запястье. Стражник вскрикнул опять.
- Но я же тихонько, черт побери, - прикрикнул на него Дирк - Нечего пищать, сам не заметишь, как все пройдет. Всего лишь небольшое растяжение. Сущие пустяки. Эй, кто-нибудь! - обратился он к солдатам. - Помогите ему вложить шпагу в ножны...
Солдат покосился на Корта. Тот кивнул, понимая, что это своего рода дипломатический шаг. А вот до солдата это, видно, плохо доходило. С опаской поглядывая на стражника и на дубинку Дирка, он все-таки подобрал шпагу, вложил ее в ножны и с видимым облегчением отступил назад.
Напряжение спало.
- Вот и ладно, - с легкой издевкой в голосе произнес чужестранец. - Благодарю, теперь можешь занять место в строю.
И вновь солдат покосился на Корта. Тот опять кивнул, и солдат встал рядом со своими товарищами.
- Ну а теперь...
Дирк стукнул концом дубинки по булыжной мостовой, после чего оперся на нее, хитро поглядывая на остальных.
И солдаты, и стражники вновь напряглись, готовые в любой момент ринуться на обидчика. Ведь теперь ему понадобится лишняя пара секунд, чтобы взять дубинку в руки, и если им хватит проворства, то...
Дирк же посматривал на них с ухмылкой, как волк на ягнят, и обе недавно враждовавшие партии нехотя подались назад. Было видно, что чужеземец провоцирует их, что его нарочито беспечная поза на самом деле полна угрозы.
- Вот так будет лучше. - Дирк с еще более развязным видом оперся на дубинку, что уже смотрелось как откровенное оскорбление. - А теперь, может, мне кто-то все-таки расскажет, что тут у вас произошло?..
Солдаты неуверенно переглянулись, и Корт едва заметно кивнул им. Уж если кому здесь и держать речь, то только ему.
- Мы услышали женский крик, - поспешил объяснить старший стражник, - тотчас бросились на помощь. Подбежав, мы увидели, что один из наших горожан лежит без чувств на земле, женщина льет над ним слезы, а вокруг них - четверо солдат. И младенцу понятно, что именно здесь происходит!
- То есть вы предположили самое худшее, - поправил его Дирк и повернулся к солдатам. - Они не лгут?
- Мои ребята выпили лишнего, и их потянуло на подвиги, - был вынужден признать Корт. - Но к тому моменту, как эти... э-э-э... джентльмены подоспели сюда, я и сам услышал крик и тотчас бросился к месту происшествия. Я успел вовремя остановить своих героев, так что ничего дурного натворить они не успели.
Стражники негромко выругались, а их начальник неожиданно засомневался в собственной правоте.
- Вам так хотелось защитить своих сограждан, что вы едва не начали побоище, когда кризис, собственно говоря, уже миновал, - подвел итог Дирк и, видя, что стражники с ним не согласны, предупреждающе поднял руку. - Нет-нет, вы, конечно, правильно поступили, тотчас поспешив на помощь...
Однако, увидев офицера, вам следовало бы по крайней мере поинтересоваться у него, что происходит, и лишь потом хвататься за оружие. Я даже готов согласиться с вами в том, что, когда в городе гуляют солдаты, горожанам лучше не расхаживать в темноте поодиночке. Но сегодня вы, с одной стороны, слегка опоздали, а с другой, что называется, перегнули палку. Хотя, по правде сказать, - Дирк обернулся к Корту, - у ваших людей тоже чесались руки...
- Они еще об этом пожалеют, это я вам обещаю, - произнес Корт и строго посмотрел на проштрафившихся солдат.
Те слегка побледнели и вытянулись в струнку.
- Ну, теперь наказание будет полегче, чем они ранее того заслуживали, - заметил Дирк. - С парочкой ничего страшного не случилось, хотя молодому человеку придется некоторое время походить с синяками.
Стражники загалдели, перебивая друг друга.
- Подумаешь, солдаты тоже набили себе пару-тройку шишек, - продолжал Дирк. Он окинул горожан сердитым взглядом, и те мгновенно примолкли. - Поскольку обе стороны, как мне представляется, отмутузили друга дружку равным образом, - надо заметить, что когда Дирк говорил, голос его был исполнен деланной галантности, - я смею просить вас удалиться отсюда.
У стражников вытянулись лица от подобного нахальства, и даже Корт почувствовал, что с удовольствием всыпал бы наглецу за его дерзость.
- Кто ты такой, чтобы нам приказывать? - нахмурился старший стражник.
- Владелец дубинки, - ухмыльнулся Дирк, - который умеет ею пользоваться лучше, чем вы все, вместе взятые.
Корт и старший стражник с подозрением посмотрели друг на друга.
- В конце концов никто сильно не пострадал, а синяки - ерунда, пройдут...
- А вот другие горожане, не исключено, сейчас нуждаются в вашей помощи, вы же стоите здесь и чешете языками.
Стражникам эти слова пришлись явно не по нутру.
- Да, но можем ли мы быть уверены, что здесь больше ничего не произойдет?
- Можете, и я даю вам в этом слово, - заверил их Корт.
- И я тоже, - добавил Дирк.
- Что ж, тогда мы пойдем дальше, - произнес старший стражник. - А вы получше следите за своей солдатней.
- Не беспокойтесь по этому поводу, - буркнул Корт.
Стражники повернулись, поругиваясь себе под нос, и зашагали прочь по переулку.
Корт наконец-то смог вздохнуть с облегчением.
- Эх, как мне хотелось проучить этих заносчивых горожан! Но спасибо тебе, незнакомец, за то, что ты все уладил.
Солдатам, судя по их недовольному ворчанию, такой поворот событий явно пришелся не по вкусу.
- Сказать по правде, у меня тоже чесались руки, - признался Корт, обращаясь к солдатам.
Неожиданно в его голосе зазвучали холодные нотки.
- Но что, черт побери, вы делали здесь? - с плохо сдерживаемым гневом сказал он. - Издевались над дамой и ее кавалером? Неужели вы так упились, что не могли потерпеть, пока не подойдет ваша очередь к шлюхе? Или решили, что успеете до этого поискать приключений в другом месте? Что у вас вместо мозгов? Мякина? Да вы не солдаты, а вонючие мешки с дерьмом! Пораскиньте вместе своими убогими мозгами, и, может, до вас дойдет, какие неприятности свалились бы на всю нашу роту в этом городе, тронь вы эту женщину хотя бы пальцем! Узнай о ваших подвигах капитан, он бы устроил вам такую порку, что вы бы еще не скоро смогли воспользоваться своими задницами. Кстати, не там ли у вас и мозги?
- Но ведь он не узнает... сэр? - робко поинтересовался один из солдат. - То есть... ведь ему никто не донесет?
Корт набрал полную грудь воздуха, чтобы обрушить на головы провинившихся очередную обвинительную речь, но неожиданно для себя ощутил к ним симпатию. Ему ли не знать, что у них сегодня на душе!
- По крайней мере не я. И молите Бога, чтобы на вас не настучала стража. Но если я вновь поймаю вас, безмозглые вы обезьяны, за вашими дурацкими выходками, обещаю, это будет вам дорого стоить!
Солдаты дружно вытянулись в струнку.
- А теперь шагом марш в таверну! - приказал Корт. - Запритесь как следует у себя в комнатах. Разойдись!
Солдаты облегченно вздохнули и, что-то ворча себе под нос, поспешили унести ноги. Когда они скрылись за поворотом, Корт повернулся к Дирку.
- Я бы на твоем месте не стал так рисковать, чужеземец.
- Ну, это еще не риск, - улыбнулся Дирк. - Хотя надо отдать стражникам должное - это смелые ребята. Когда я появился, они уже успели растратить силы на ваших парней. Может, вы со своими орлами и были не прочь помериться с ними силами, но, как мне показалось, чем скорее закончилась бы ваша потасовка, тем лучше было бы для вас. Вот я и оказал вам соответствующую услугу.
- Спасибо за заботу, - мрачно произнес Корт.
- Считайте, что я предоставил вам возможность не ударить в грязь лицом, - пояснил Дирк.
- Но тебе-то какое дело? - допытывался Корт. - Ты-то здесь совершенно ни при чем. Так зачем подставлять себя под удар?
- Ну, это сущие пустяки! - Дирк в очередной раз сверкнул белозубой улыбкой. - К тому же я вот уже некоторое время маюсь без дела. Небольшая встряска не помешает.
- Да и мне тоже, - хмуро заметил Корт. - Даже обидно, что не вышло подраться. Но, с другой стороны, капитан может спать спокойно, ничего дурного в городе мы не натворили.
Корт в упор посмотрел на собеседника.
- Тоже, наверно, наемник? Твою роту кто-то разбил в пух и прах, вот и шатаешься без дела?
- Что-то в этом роде, - согласился Дирк. - То есть я по натуре наемник. Только вот не могу подолгу служить на одном месте.
- А также, судя по всему, подолгу сидеть без дела, - заметил Корт.
Неожиданно он почувствовал себя опустошенным.
- Ладно, все к черту! - решительно произнес молодой офицер. - Пойдем-ка лучше со мной в таверну. Там я смогу отблагодарить тебя бокалом бренди!
В ответ чужеземец удивленно изогнул бровь.
- Надеюсь, мне не придется вновь оказаться в компании задиристых недоумков?.. Но я с радостью приму твое приглашение. Надеюсь, ты просветишь меня насчет обычаев местного люда. Похоже, я многого здесь не понимаю. Вот ты мне и расскажешь, что здесь и как.
- Судя по твоему говору, ты из далеких мест, - заметил Корт. - Но доброе бренди везде одинаково - по крайней мере на вкус.
- Верно. Сначала промочим горло, а потом и потолкуем, - сказал Дирк и зашагал с лейтенантом по переулку. - Как я понимаю, мы с тобой идем в ту же таверну, куда ты отправил и своих солдат. Так тебе легче держать их под своим пристальным наблюдением...
- С меня достаточно тех, кто там будет, - хмуро заметил Корт. - А потом, по мере возвращения солдат из города, пересчитаю остальных...
- Знаешь, если тебе надо будет проследить за порядком на улицах, можешь рассчитывать на меня, - серьезно сказал Дирк. - Не пожалеешь. Повеселимся на славу.
Корт покосился на спутника с легким подозрением.
- Я знаю лишь два вида солдат, для которых сражение сродни развлечению. Первые - это те, кто еще не понял, что это такое, на собственной шкуре. Вторые - те, кто воюет давно и от этого слегка свихнулись.
- Но есть еще и третьи, - заметил Дирк.
Он произнес эти слова с таким спокойствием, что Корт невольно улыбнулся.
- Третьи? И кто же это?
- Те, что маются без дела, - улыбнулся Дирк. - Для этого им даже не надо предварительно напиваться.

* * *

Гар нахмурился, увидев длинную очередь у городских ворот.
- Мне не в новинку видеть, как торговцы и фермеры выстраиваются у городских ворот, ожидая, когда их впустят. Но эти люди не слишком-то похожи ни на тех, ни на других.
В высоту городские стены были не более двенадцати футов, но, сложенные из массивного темно-серого камня, они производили впечатление неприступной цитадели. Перед воротами стояло с десяток повозок, которыми управляли неразговорчивые кучера в точно таких же ливреях, что и выстроившиеся вдоль дороги стражники с пиками и алебардами в руках.
- Да, эти будут побогаче нас с тобой, - заметил Ральк. - Среди них не видно ни торговцев, ни фермеров, одни солдаты. Кстати, ты уже спрятал свою шпагу и кинжал, как я тебе говорил?.. Ах да, вижу, что спрятал.
- Я даже понял почему. Эти люди не терпят потенциальных соперников. - Гар печально покачал головой. - Но почему солдаты управляют повозками?
- Не солдаты, а Сапоги, - поправил Ральк. - Мы зовем их Сапогами, когда ими командует Погоняла... А повозками они управляют потому, что это сборщики налогов, отсюда и столько стражников. И пусть тебя не удивляет, что эта братия спозаранку торчит под городскими стенами. В принципе они могут прийти сюда в любое время суток. Сейчас здесь столько народу потому, что все двинулись в путь после ночлега примерно в одно и то же время.
- Как я понимаю, редкая деревня платит налоги звонкой монетой...
- Что ж, ты прав. У деревенских эта самая звонкая монета почти не водится. Да и зерна у них лишнего тоже нет, потому что все забирает себе властелин. Он же потом и торгует, и загребает себе вырученное золото.
- И на что же он потом его тратит?
- Обычно на наемников. Если же у него остается еще несколько золотых, он покупает специи и дорогие ткани для себя и семьи. И вот тут-то ему нужны мы.
Очередь каравана подошла довольно быстро.
Сапоги проезжали в ворота, едва удостоив стражников кивком головы. Когда же под городские стены со своими мулами ступил Ральк, стража пиками перегородила ему дорогу.
- Гытаитьеде? - властным тоном спросил один из них.
- Да, похоже, мы влипли, - заметил Ральк Гару. - Я не владею местным наречием.
Интересно, а как же я, подумал про себя Гар. Может, вдвоем они как-нибудь сумели бы разобрать местную речь...
Ральк ткнул себя в грудь, сложил одну ладонь лодочкой и сделал такой жест, будто бросает в нее монеты. После чего помахал в сторону каравана и пояснил:
- Торговец.
- Дарковетс! - Стражник кивнул, затем протянул свою ладонь и почесал ее. - Фгатний фснош флутр!
- А, входная пошлина! - пояснил Ральк Гару.
С этими словами он запустил пальцы в поясной карман, вытащил оттуда пару серебряных монет и подал их стражнику.
Тот удовлетворенно кивнул, и перекрещенные алебарды тотчас разошлись в стороны, уступая каравану дорогу.
Стражник же указал на каменное здание на вершине невысокого холма и произнес:
- Зберфагфлашдельину!
Ральк кивнул, пальцем указав сначала на себя, затем на замок, затем дал команду возницам, и обоз прошел через городские ворота.
Гар проскакал рядом с ним верхом. Стражники окинули его подозрительным взглядом. Гару даже показалось, будто они разглядели шпагу у него на спине под плащом. Однако стражники ничего не сказали, и караван беспрепятственно проехал через ворота. У Гара отлегло от сердца.
- А как называется этот город, мастер Ральк?
- Лутр.
Ральк пристально посмотрел на Гара.
- Наверно, доводилось слышать?
- Только от стражника на воротах.
- Так ты понимаешь местную речь? - Ральк от удивления вытаращил глаза.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Нет, зато я знаю несколько наречий и могу угадать смысл сказанного, если слова произносятся похоже.
- Ах, вот, значит, как! - недовольно протянул Ральк. - И что же сказал стражник?
- Я едва-едва начал разбирать, что он хочет сообщить, но вот что значит «лутр», так и не понял. А так, как мне показалось, он произнес «заплатите за вход» и «сначала поезжайте к Властелину».
- А ты умен, - похвалил его Ральк. - Но, с другой стороны, об этом было нетрудно догадаться по его жестам... Тем не менее моя к тебе просьба: старайся и дальше угадывать слова. Неплохо иметь рядом с собой человека, кто хоть мало-мальски понимает их тарабарщину.
- Буду стараться, - пообещал Гар.
Он не стал говорить Ральку, что попросту сопоставлял произнесенное стражником вслух с тем, что находилось у него в мозгах. Зачем обременять голову бедного купца лишними знаниями...
И они двинулись вдоль широкого бульвара, по которому без труда прошла бы шеренга из десятка солдат, после чего свернули на извилистую улицу, ведущую к замку.
У подъемного моста их караван вновь остановила стража.
Правда, на этот раз денег требовать не стали, а лишь заглянули под мешковину, которой был накрыт товар, после чего торговцы проследовали под подъемной решеткой в низкую арку, а оттуда во внутренний двор замка.
Ральк велел каравану остановиться у стены, где возницы принялись разгружать товар и развязывать тюки. Гар тоже не стоял в сторонке, а взялся им помогать, стараясь при этом не показывать спрятанную под плащом шпагу.
Когда весь товар был разложен, а погонщики увели мулов, чтобы их покормить, Ральк принялся с небрежным видом расхаживать вдоль тюков с дорогими тканями и банками со специями. Но праздность его была обманчива, на самом деле купец зорко следил за тем, что происходит вокруг.
Гар составил ему компанию.
- И что мы будем делать теперь?
- Ждать, - ответил Ральк, - когда Властелин соизволит выйти к нам.
- А, понятно, он должен лично осмотреть товар, прежде чем нам разрешат продавать его на рынке, - догадался Гар.
- В общем, да, осмотреть он его обязательно осмотрит, - криво усмехнулся Ральк, - а потом возьмет себе все, что ему приглянется. Если такого товара наберется немало, может, он еще соизволит и заплатить.
- Соизволит?.. Вы хотите сказать, что можете вот так вот запросто лишиться доброй половины товара?
- Не исключено. У себя во владениях, к тому же за стенами города, а тем более в собственном замке, Властелин имеет право поступать так, как ему заблагорассудится.
- То есть его прихоть - для всех закон?
Ральк хмуро посмотрел на Гара.
- Закон? Какой такой закон? Что ты хочешь этим сказать? Отродясь не слыхал такого слова.
- Ну... ну конечно же, - промямлил Гар в замешательстве. Чего-чего, а такого он никак не ожидал. - Но, надеюсь, он не возьмет себе все, что мы привезли?..
- Вряд ли. Ведь он-то понимает, что в таком случае мы сюда больше не придем. А Властелин весьма охоч до предметов роскоши, всякого заморского товара. Кто же его ему привезет, как не купец. Ему, его жене, его семье...
- Действуют законы рынка, - кивнул Гар.
И вновь Ральк как-то странно посмотрел на него.
- О каких законах рынка ты ведешь речь?
Теперь настала очередь Гара посмотреть с удивлением на купца.
- Есть вещи, о которых вы можете не знать, мастер Ральк, но здесь не место о них рассказывать. Напомните мне, что мы должны обсудить с вами этот вопрос, когда двинемся в обратный путь.
- И верно, сейчас не до того. - Ральк слегка пихнул Гара в бок локтем. - А вот и Властелин.
Гар повернулся и увидел высокого крепкого мужчину, а рядом с ним женщину примерно такого же роста, небрежно, одними пальцами, опиравшуюся на его руку.
Волосы у женщины были седые, но морщин на лице почти не имелось, и шла она легкой походкой. Лет тридцать с небольшим, решил про себя Гар, и подумал, что на планете, где царит Средневековье, в тридцать именно так и выглядят. На женщине было темно-синее бархатное платье, а волосы убраны под золотую сетку. Ее супруг облачился в дорогой парчовый кафтан, поверх которого накинул алого цвета плащ из тонкого сукна. Властелин тоже был сед, но, в отличие от жены, его лицо успели избороздить морщины. Шел он, слегка прихрамывая на одну ногу, отчего висевшая на бедре шпага раскачивалась из стороны в сторону.
За супружеской четой следовал худощавый человек в сером суконном одеянии. Черные его волосы были подстрижены под короткую скобку, черты лица резкие и угловатые, а взгляд, казалось, буравил насквозь.
Властелин остановился напротив Ралька и что-то произнес, по всей видимости, доброжелательным тоном.
- Властелин приветствует тебя, купец, и просит показать, что за товар ты привез сегодня, - сказал с сильным акцентом невысокий худой человек.
- Отлично! У них есть переводчик! - шепнул Ральк Гару. - Так нам будет гораздо легче сторговаться.
Что ж, поживем - увидим, подумал Гар.
Ему почему-то показалось, что Властелин сказал: «Эй, торговец, надеюсь, дорога не доставила тебе неприятностей», и ни словам не обмолвился ни о каком товаре.
Ральк отвесил Властелину почтительный поклон и произнес:
- Благодарю тебя, властелин, за интерес ко мне и моему товару. Нынче я привез тонкое полотно, пурпур, шелк, атлас и множество разнообразных специй и сушеных фруктов.
Переводчик повернулся и повторил сказанное для Властелина и его супруги, выслушал их ответ и вновь повернулся к Ральку.
- Властелин желает взглянуть на твой товар.
- Я польщен, что он счел привезенное мною заслуживающим внимания. - Ральк нарочно говорил витиевато.
Переводчик снова передал его благодарность Властелину с супругой.
Но Гар прислушивался не столько к чужому языку, сколько к диалекту своего родного, причем не столько ушами, сколько разумом, и понял, что в ответ Властелин произнес:
- Отлично! Нам как раз нужна пурпурная краска, чтобы выкрасить ливреи моих людей.
- Повара израсходовали почти все специи и запасы апельсиновых корок. Привез ли нам купец еще? - обратилась к Властелину жена.
- Увы! В этом году неурожай южных плодов, ваша честь. Много не достать, а то, что есть, дорого, - передал переводчик им слова Ралька.
- Почему у Властелина и его супруги такой разочарованный вид? - нахмурился Ральк.
- Потому что Властелин весь год воевал, - произнес переводчик, - и у него почти не осталось денег на разного рода излишества.
Вот тогда-то Гару и стало понятно, отчего в глазах переводчика то и дело вспыхивает дьявольский огонек. Нет, то был не интерес, а желание обвести купца вокруг пальца.
- Да, малоприятное известие! - нахмурился Ральк. - Я надеялся неплохо заработать в этом году!
Властелин что-то проговорил, и переводчик переключил все внимание на него. Улучив момент, Гар склонился к Ральку и быстро прошептал:
- Не волнуйся, твой навар от тебя никуда не уйдет. Переводчик говорит совсем не то, что Властелин.
Ральк от удивления вытаращил глаза.
- Ты уже понимаешь их язык? Все, что они говорят?
Гар едва успел кивнуть в ответ, потому что Властелин обернулся к Ральку с хмурым видом и что-то буркнул.
- Властелин берет у тебя весь пурпур. Он предлагает тебе по серебряной марке за фунт.
- По серебряной марке!.. - воскликнул Ральк. - Но мне он обошелся куда дороже! Южные народы производят его из морских улиток. И на один фунт краски их уходит более тысячи! Вот почему она так дорого стоит!
- У Властелина был тяжелый год, - повторил переводчик.
- Смотри, как бы для тебя он не был еще тяжелее, или ты надеешься, что Властелин так и не узнает, что ты лжешь, вместо того, чтобы честно переводить, - перебил его Гар. - На самом деле Властелин сказал, что не может дать больше трех серебряных марок за фунт.
Переводчик от удивления вытаращил глаза - ай-яй-яй, какая незадача, ну кто бы мог подумать!
Ральк же с трудом подавил улыбку.

Глава 5

- Почему же ты не предупредил меня, что твой человек говорит на нашем языке? - поинтересовался переводчик. - Но он ошибается. С какой стати мне лгать?
С такой, что тебе нравится водить людей за нос, - подумал Гар, но Ральк опередил его.
- Да потому что Властелин поручил бы тебе принести из сундука деньги и рассчитаться со мной. Вот ты и отдал бы мне ровно столько, сколько якобы согласился дать Властелин, а разницу прикарманил.
Властелин что-то произнес, и переводчик повернулся нему.
- Хозяин хочет знать, о чем это мы говорим, - прошептал Гар, - переводчик же говорит ему, что не осмеливается перевести, ибо слова твои оскорбительны для его слуха.
- Ничего подобного! - воскликнул Ральк и учтиво поклонился Властелину и его супруге. - Скажи им, что я выражаю им обоим мое глубочайшее почтение. Мы же всего лишь обсуждали, сколько серебряных марок можно дать за фунт краски.
Переводчик метнул в сторону купца испепеляющий взгляд, однако подчинился.
- На сей раз он верно перевел все сказанное тобой, - произнес Гар.
- Не иначе как судьба облагодетельствовала меня, Гар Пайк, послав такого помощника, как ты! - вполголоса сказал Ральк, а затем заставил-таки себя улыбнуться переводчику. - Сдается, что мы с тобой сможем прекрасно обо всем договориться. Меня зовут Ральк. А тебя?
- По имени меня называют только друзья, - огрызнулся тот, но тут Властелин, которого утомил этот затянувшийся разговор, прочистил горло, и переводчик тотчас принял подобострастный вид и поспешил добавить:
- И те, с кем я веду дела. Для них я Торги.
После этих слов переводчик вновь обернулся к Властелину и передал суть сказанного.
- Он говорит, что ты пытаешься завязать с ним дружбу и хотел бы называть его по имени, - шепотом пояснил Гар. - Он назвал им и твое имя.
- Можно подумать, они его не знают, - удивился Ральк.
- Так что ты предлагаешь? - Торги вновь обернулся к ним.
- Чтобы ты верно переводил цены, - сказал ему Ральк, - я буду вынужден поднять их на одну пятую. После того как мы свершим сделку, я готов поделиться с тобой. Мы поделим эту пятую часть пополам.
- Что ж, десятая часть лучше, чем ничего, - проворчал переводчик.
- Гораздо лучше, особенно по сравнению с тем, что сталось бы, стань Властелину известно, как ты перевирал его слова.
Переводчик одарил купца полным ненависти взглядом - на иной планете это приравняли бы как минимум к попытке отравления, - но вслух произнес примирительным тоном:
- Что ж, я согласен на твои условия. Итак, сколько ты хочешь за краску?
- Я надеялся получить по три серебряных и одной медной марке за фунт, - вздохнул Ральк. - Но то, что мне предложил Властелин, по крайней мере не оставляет меня в убытке.
На сей раз Торги перевел слово в слово.
Властелин улыбнулся, посмотрел на жену, которая улыбнулась ему в ответ, и кивнул. После чего повернулся к купцу и заговорил напыщенно, но довольно дружелюбно.
- Властелин готов дать тебе по медной марке за каждый фунт, - перевел Торги, - но при условии, что ты не станешь заламывать цены на другой товар.
- Властелин проявил великодушие, - произнес Ральк с улыбкой и отвесил чете легкий поклон.
С этого момента торг шел гладко, и, когда все закончилось, было видно, что Ральк доволен. Властелин с супругой приобрели у него добрую половину товаров, причем не скупясь, по хорошей цене.
В конце концов Властелин проговорил что-то с улыбкой.
- Его честь имел удовольствие купить у тебя товар и надеется, что в следующий приезд ты опять вернешься в его замок, - перевел толмач.
- Сочту за честь и польщен оказанным мне гостеприимством, - произнес в ответ Ральк и снова отвесил поклон.
Толмач перевел. Властелин ответил снисходительной улыбкой и, прежде чем удалиться, бросил переводчику еще несколько слов Тот что-то произнес в ответ и поклонился.
- Он велел переводчику принести деньги и расплатиться с нами, - шепнул Гар.
- Сейчас я принесу деньги, - пояснил толмач, - и вы можете быть свободны. Поторопитесь.
- А тем временем мы упакуем оставшийся товар, - успокоил его Ральк.
- И ты уходи, - бросил Гару переводчик, и во взгляде его читалась неприязнь. - С тобой мы еще встретимся, вот увидишь.
- С нетерпением буду ожидать этого момента, - с нарочитой учтивостью произнес Гар.

* * *

- Бренди, - бросил Корт служанке в таверне, - причем всю бутылку.
Девушка понимающе улыбнулась и пошла за выпивкой.
- Тяжелый денек, ничего не скажешь, - сочувственно произнес Дирк.
- Ну нет, денек выдался на славу, - возразил Корт, - а вот вечер, согласен, подкачал.
- Уж не девушка ли изменила?
Корт поднял на собеседника удивленный взгляд.
- Можно подумать, ты расстроился из-за небольшой драчки в темном переулке, - усмехнулся Дирк. - По сравнению с настоящей битвой это пара пустяков. Если ты так вздыхаешь, значит, вся проблема в женщине.
- А ты проницателен, чужестранец, - медленно проговорил Корт, - и знаешь толк в солдатской жизни. Как давно ты ходишь в наемниках?
- Да где-то с год. - Дирк улыбнулся, заметив недоверчивый взгляд Корта, и поспешил пояснить:
- Я вольная птица. Чаще всего нанимаюсь в телохранители, а если предлагаю свои услуги капитанам, то, как правило, на одну битву.
- Но в таком случае тебе не положен офицерский чин, - нахмурясь, заметил Корт. - Капитан ни за что не возьмет человека с улицы на офицерскую должность.
- Попал, что называется, в точку. Я сержант.
- Если, конечно, у тебя контракт с вольной ротой, - улыбнулся Корт. - А если с местным Властелином, то в таком случае ты Погоняла.
- Вы так называете сержантов?
- Не мы, а они, - поправил собеседника Корт. - Наемники пользуются старыми словами - такими старыми, что мы даже не знаем, откуда они пошли. Но нам необходимо знать и другие. Всякое может статься - и любой из нас в один прекрасный день предпочтет пойти в услужение к Властелину.
И Корту стало грустно. Он вспомнил сквайра Элсворта, а с ним и Виолетту.
- Значит, я сержант или Погоняла, - усмехнулся Дирк. - Что ж, не лишено смысла. А кто тогда лейтенант?
- Толкач, - сказал Корт. - Он едет верхом на коне рядом с Властелином и закован в тяжелые доспехи. Что касается наемников, то бывают вольные кавалерийские роты, легковооруженные. Обычно они берут Толкачей в кольцо и рубят их на мелкие куски.
- Ага, в таком случае Громила - это капитан.
- Да, а Властелин - генерал. Иногда он назначает одного Громилу командовать другими, но это единственный случай, когда есть еще промежуточный чин.
- Да, сколько стран, столько и порядков, - вздохнул Дирк. - Но это ничуть не хуже, чем попытаться разобраться во флотских рангах и знаках отличия.
Но тут на столе появилась долгожданная бутыль, а с ней две кружки. У Корта было так муторно на душе, что он даже не взглянул на девушку, а лишь молча подтолкнул к ней пару медных монет.
- Я слышал разное о матросах, - произнес он, обращаясь к Дирку. - Говорят, задиры, каких свет не видывал.
- Да, но мне довелось с ними служить всего раз. И больше не хочется. Увольте! Когда я наношу удары шпагой, то предпочитаю иметь под ногами твердую почву, а не палубу, которая ходит ходуном. Как только мы вошли в порт, я тотчас взял увольнительную и поспешил сойти на берег. И вот теперь я здесь.
- Да, но до побережья отсюда далековато, - заметил Корт. - Путь неблизкий, и тебе наверняка пришлось много походить по свету.
- Подумаешь, - пожал плечами Дирк. - То одно дело подворачивалось, то другое, причем всякий раз все дальше и дальше от моря-океана, что мне и требовалось. Во время последней битвы я попал в плен. А так как в этой стране я чужой, да и нанялся всего на короткое время, капитан отказался платить за меня выкуп. Так я попал к одному Властелину и служил у него.
- Тоже хорошее дело, - хмыкнул Корт, - коль скоро капитан не стал ради тебя раскошеливаться, то можно спокойно махнуть рукой на присягу. Но разве Властелин не понимал, что тоже не может рассчитывать на твою верность?
- Сдается мне, что наша верность волнует Властелинов меньше всего, - задумчиво произнес Дирк. - А если они уж заподозрили тебя в измене, то выпорют, и все дела. Как бы то ни было, проблем не возникло. Я принял участие в нескольких небольших стычках. Слава богу, остался жив - вот и все. Но я не стал там долго задерживаться и поэтому даже не понял, что Погоняла, Толкач, Громила и Властелин - это тоже военные звания.
- Ну и как, заплатили тебе?
- В общем, да - тем, что отпустили на все четыре стороны. Можно сказать, я сам себя выкупил.
- Что ж, твои слова не лишены смысла, - кивнул Корт. Беседа доставляла ему удовольствие, а главное, отвлекала от мыслей о Виолетте. - Особенно если иметь в виду, что после того, как ты стал свободен, ему пришлось бы тебе заплатить.
- Вот именно. На тот момент новых сражений не намечалось, и он отпустил меня, чтобы не платить лишних денег. Тогда я подался в телохранители к купцу, затем какое-то время подвизался в качестве сборщика налогов, хотя, честно говоря, работа эта была мне не по нутру. Ну а потом пошел, куда глаза глядят, - вдруг что-нибудь да подвернется.
- То есть с тех пор ты предоставлен самому себе?
- Вернее сказать, маюсь без дела. До дома далеко, и, хотя так и тянет в родимые края, не хочется вновь наниматься в матросы.
- Не хочешь в матросы, подкопи деньжат и купи себе место на торговом судне, - посоветовал Корт.
- Чем и занимаюсь.
- Ну, работая то там, то здесь, много не скопишь, - с видом знатока заметил Корт. - Лучше подпиши долгосрочный контракт с вольной ротой, послужи, с год, а то и больше. Вот и накопишь монет, если, конечно, не будешь тратить их на потаскушек и разбавленный бренди. Добраться до дома хватит.
- Так, наверное, и придется поступить, - вздохнул Дирк. - Хотя я и не любитель подолгу засиживаться на одном месте.
- Что ж, не любишь, а придется, - заметил Корт. - Кстати, ты скорее потеряешь голову, если будешь наниматься от случая к случаю. Куда надежнее пойти служить на долгое время. Тогда, глядишь, о тебе хоть как-то позаботятся. Ведь ты уже будешь не пришлый, а свой. Чужака же всегда подставляют под вражеские клинки.
- Ах, вот оно что, - пробормотал Дирк.
- Мне, например, нужен сержант, - закинул удочку Корт. - Мой старший сержант уже давно поговаривает о том, что ему пора на покой. А капитан твердит, что у него полным-полно рекрутов и давно пора сформировать еще один взвод. Ты бы не хотел, хотя бы ради разнообразия, послужить какое-то время у меня?
- Ты это серьезно? - Дирк никак не ожидал такого поворота в их разговоре. - Спасибо, конечно, но я почти ничего не знаю о тебе. Хотя... - тут он лукаво улыбнулся, - я, пожалуй, приму твое предложение.
- Вот и я на это рассчитываю, - улыбнулся в ответ Корт. - Глядишь, мы и познакомимся ближе. Давай спрашивай.
- Ну, для начала расскажи, как называется твоя рота и кто ее капитан.
- Да, такое желательно знать, - усмехнулся Корт. - Что ж, коль спрашиваешь, мы - Голубая Рота капитана Деверса, дружище, чем и гордимся. Не стану кривить душой, и на нашу долю выпадали поражения, но побед на счету куда больше.
- Что ж, примем к сведению. А что ты расскажешь мне о себе, лейтенант? Каким ветром тебя занесло в наемники? Вряд ли эта работа сулит тебе светлое будущее.
- Ну, разве что поможет побыстрее найти могилу. - Внезапно Корт протрезвел. Ощущение это ему в общем-то не понравилось, и он поспешил налить себе из бутыли еще одну кружку бренди. - А что касается перспектив не угодить в нее раньше времени... что ж, они даже лучше, чем у крестьянина, который ходит за плугом. Согласен, опасностей его подстерегает меньше, но что это за жизнь - гнуть спину от зари до зари, никогда не есть досыта, а вместо дома иметь жалкую лачугу, которая в любую минуту, стоит подуть ветру посильнее, обрушится тебе на голову...
- Никогда бы не подумал, что ты из крестьян, - заметил Дирк.
- Конечно же, нет! - поспешил возразить Корт. - Но я вырос, играя с крестьянскими ребятишками, а затем научился ими командовать. Я был третьим ребенком в семье Толкача. В тех местах, откуда ты родом, есть Закон о Третьем Сыне?
- Ты имеешь в виду, что первый остается в замке, второй идет в армию, а третий во флот?
- Не иначе как ты вырос рядом с морем. В принципе ваш закон похож на наш, только у нас первый сын становится старшим Погонялой у отца, а после его смерти занимает отцовское место. Второй сын идет в наемники, что тоже на руку отцу - в случае чего у него есть «своя» рота - та, где служит его сын. Третий же сын уходит в горы к мудрецу, чтобы набраться от того премудрости. Например, узнает, как спасти души всех членов семьи.

Предыдущая страница 5 Следующая страница


Волшебник в хаосе 6

- А, значит, вы верите в спасение души, - заметил Дирк. - Как я понял, ты по какой-то причине не попал к мудрецу.
Корт хмуро покачал головой.
- Я еще не утратил надежды обзавестись семьей. Конечно, я наслышался историй о том, как деревенские девушки посещают мудрецов, чтобы научиться у них искусству любви. Кстати, деревенские парни учатся тому же самому у старых вещуний. Но я всегда мечтал иметь жену, детишек...
Корт умолк и отвел глаза. В мыслях своих он представил себе лицо Виолетты. Неожиданно его охватила печаль - к горлу подступил комок, и Корт испугался, что вот-вот разрыдается перед незнакомцем.
- И из-за этого ты не стал изучать философию? - поинтересовался Дирк. - Странная, однако, причина для того, чтобы податься в солдаты.
Неожиданно для себя Корт почувствовал, что он здесь словно на суде и его допрашивают с пристрастием. Лейтенант постарался принять равнодушный вид и вновь повернулся к Дирку.
Какая, собственно, разница, что подумает про него незнакомец. Пусть что хочет себе, то и думает.
Однако Корту это было почему-то небезразлично.
- Мне не сиделось на месте, я жаждал новых впечатлений - вот и подался в наемники. Начинал сержантом, а через пару месяцев дорос до лейтенанта...
- И такая жизнь тебя устраивает?
- В конце концов любого из нас ожидает смерть, - пожал плечами Корт, - но у солдата по крайней мере есть шанс умереть в бою. Да, риск велик, но и отдача больше. Так что солдатская лямка мне не в тягость - моя жизнь полна приключений, а в сражениях все ощущаешь гораздо ярче. Признаюсь, и мне бывает страшно - например, когда я вижу, что надо мной занесен вражеский меч, - но от этого еще сильнее хочется жить, страх подстегивает меня, возбуждает, придает существованию остроту.
Скажи, что может сравниться с победой, особенно с той, что досталась дорогой ценой, когда поле брани усеяно телами погибших, а ты все еще жив? Ради этого я готов пройти через что угодно - бегство, позор поражения. Ведь я знаю, что рано или поздно мы снова одержим победу. А чего стоит боевое братство? Когда знаешь, что те, с кем ты сражаешься бок о бок, никогда тебя не предадут, в трудную минуту придут на помощь, даже если в душе и ненавидят тебя? Такое единение душ способен ощутить только тот, кто прошел через тяжкие испытания. Вот почему солдаты слушаются меня - не потому, что я сын Толкача, и не потому, что я, если понадобится, могу стереть каждого из них в порошок, а потому, что я делаю все для того, чтобы сохранить им жизнь. Битва отшумела, а мы живы и здоровы.
Корт остановился, чтобы перевести дух, и сам удивился тому, что произнес подобную тираду. Но Дирк только с серьезным видом кивнул головой.
- Что ж, я не прочь служить под началом офицера, который бережет своих солдат.
- Вижу истинного бойца! - улыбнулся Корт и пожал Дирку руку. После этого он порылся в поясном кошельке и извлек оттуда серебряную марку. - Это тебе за вступление в наши ряды. Добро пожаловать на службу в Голубую Роту, сержант Дюлейн.
- Благодарю тебя, лейтенант, - произнес с ухмылкой Дирк. - Каково мое первое поручение?
- В увольнении-то?.. Упиться как следует, а потом обогатить шлюх. Правда, для офицера дело обстоит несколько иначе. Когда рота отдыхает, я обычно присматриваю за моими солдатами, и если вижу, что назревает потасовка, то стараюсь утихомирить забияк, пока дела не приняли серьезный оборот. Заодно успокаиваю и возмущенных горожан. Можно сказать, несу дозор на улицах.
С этими словами Корт оперся ладонями о край стола и попытался встать на ноги. Однако стол неожиданно опрокинулся, а сам лейтенант снова рухнул на стул, растерянно глядя по сторонам.
- Боюсь, на сегодня дозор отменяется.
Дирк не спеша поднялся на ноги и помог встать Корту.
- Я гляжу, ты выпил больше положенного - к тому же так быстро, что и сам не заметил. Знаешь, что я скажу тебе: следить за солдатами - дело сержанта. А лейтенант пусть следит за тем, чтобы сержанты оставались честными. Представь меня своим солдатам и отпусти меня в дозор.
- Но я всегда...
- Всегда, но не сегодня. - Дирк не стал говорить, что по Корту видно: тому хочется хорошенько набраться - так сказать, напиться в стельку. - Хочу честно отработать серебряную марку.
- Ладно, согласен. - Неожиданно Корт решил, что идея эта не так уж и плоха, а заодно удивился тому, отчего ему так туго соображается, почему так трудно выбросить Виолетту из головы.
Лейтенант вынул из-за пояса значок с тремя полосками и помахал им у Дирка перед носом.
- Вот твои знаки различия, пока не пошьешь себе форму...
Дирк поспешил взять значок из рук Корта, пока тот ненароком не уколол его острой булавкой, и прицепил к рубашке.
- Эх, симпатичная брошечка! Ладно, лейтенант, веди меня к твоим орлам.

* * *

В приподнятом настроении Гар с Ральком выехали за ворота Лутра.
- Как удачно, однако, Гар Пайк, прошла торговля в этом городе, и все благодаря тебе, благодаря твоему знанию чужого языка! Знаешь, я подумал, что за это причитается небольшое вознаграждение.
- Не откажусь, - ответил Гар с лукавой улыбкой.
- Мы распродали весь наш товар и закупили новый, причем на выгодных условиях! Теперь можно держать путь в Зангарет. Товары из Лутра всегда были в чести у тамошних жителей.
- То есть ради барыша можно и рискнуть... Но если всегда иметь дело с такими переводчиками, как сегодня, то можно не только остаться без прибыли, а вообще прогореть.
На мгновение улыбка Ралька пропала.
- Твоя правда! Немало среди нас, купцов, и таких, что возвращаются домой голы и босы, если вообще возвращаются. Нет, друг мой, я не прогадал, взяв тебя в помощники.
- Благодарю за доверие. - Гар попытался изобразить, что польщен. - То бишь, если я тебя правильно понял, вашего брата-купца не так уж и много.
- Так мало, что мы все знаем друг друга - даже тех, с кем никогда не встречались. Оскар из Дреллана ведет торговлю на Западе, продает шелк, который производят на побережье. Ему нужны тарелки и чашки, что изготавливают здесь, в Лутре.
Хольгер из Альберга закупает их у меня в обмен на шелк, который, в свою очередь, берет у Оскара, а тому везет посуду.
Лотарь из Силаса торгует специями и заморскими фруктами, которые он привозит из полуденных стран. У него их покупает Альберт из Рехема и перепродает мне в обмен на кость, которую я приобретаю у Кренеля из Грельхольма в обмен на толстое сукно, что ткут в Вурмсе.
Кренель привозит бивни моржей и нарвалов от Марля из Рора, которого лично я никогда не видел. Но зато он отдает мне свой товар в обмен на ткани, которые я закупаю у жителей Вурмса... Я бы мог перечислять моих партнеров еще добрых полчаса, но и этого хватит. Мы все, так или иначе, знаем друг друга, у каждого из нас своя команда погонщиков. Кстати, они ничем не уступят по силе и сноровке отряду наемников. В общем, мы те, кому удалось выжить.
- Вот уж воистину опасное ремесло! - воскликнул Гар.
- Зато выгодное. Когда я состарюсь и отойду от дел, то наживу к тому времени богатство ничуть не меньшее, чем у Властелина. Правда, пока этим лучше не хвастаться, чтобы, не дай бог, не узнали те, кому не положено. Мой дом уже сейчас похож на крепость, но я намерен с годами укрепить его еще сильнее. Кстати, вокруг немало крестьян, которые готовы перебраться со своими семьями за мои стены. Я обучу их владеть оружием, а те, кто согласен трудиться на складах, пусть трудятся, только честно. Каждый год они будут получать у меня новую рубаху из плотного сукна. Я построю им дома, чтобы они не жили в продуваемых всеми ветрами лачугах. Каждый день семья будет получать у меня по три фунта хлеба и еще фунт овощей, мясо раз в неделю и дважды в неделю - рыбу. Для здешней бедноты это предел мечтаний.
- Значит, когда ты отойдешь от торговли, то будешь держать склады для других купцов, для чего и наймешь всех этих крестьян? - сделал вывод Гар.
- Верно, но сам я уже не буду бродить по городам и весям. Еще пять лет удачной торговли - и можно будет поставить точку! Как ты смотришь на то, друг Гар, чтобы эти оставшиеся пять лет провести вместе со мной?
От Гара не укрылось, как быстро он из чужестранцев перекочевал в друзья.
- Соблазнительное предложение, мастер Ральк, и я над ним поразмыслю. А пока мне надо уладить еще кое-какое дельце...
- Понимаю, - кивнул Ральк, - это может быть либо женщина, либо наследство, либо месть. Но можешь мне ничего не говорить. Я не вмешиваюсь в чужие дела. Но как только ты все уладишь, помни, что Ральк из Фирита ждет тебя и будет рад снова отправиться вместе с тобой в дорогу.
- Скорее наоборот - если у меня ничего не выгорит, - поправил его Гар. - Я надеюсь предотвратить вражду, а не раздувать ее.
- Я не спрашиваю тебя, каким образом. - Ральк поднял ладонь и отвел взгляд. - Но я рад, что ты со мной откровенен, - и он вновь посмотрел на Гара. - Властелины позволяют нам торговать, ведь без нас им никогда не иметь тех роскошеств, к которым они привыкли. В конце концов, какой же ты Властелин, если будешь жить точно так же, как и твои крестьяне?
Гар хотел было возразить, что для многих людей одного ощущения собственной власти достаточно, чтобы возвыситься над остальными, но он вовремя придержал язык.
- Правда, стоит случиться войне, как старые добрые, хотя и неписаные, правила тут же бывают отброшены, - продолжал Ральк. - Когда Властелины посылают свои войска на поле брани, чтобы биться друг с другом, то поберегись, купец. А если зазевался и вовремя не унес ноги, будь уверен, тебя сотрут в порошок. А заодно и весь твой товар. Нас спасает лишь то, что мы стараемся загодя разузнать, кто с кем воюет, и предпочитаем обходить опасные места стороной. Но никогда нельзя быть уверенным до конца. Может статься, что война уже началась, а нам об этом еще не известно. И тогда приходится бросать товар и уносить ноги. Жизнь, она дороже.
Ральк ненадолго умолк, потом вздохнул и продолжал:
- Не раз я испытал это на собственной шкуре, уж поверь. Нет, война для торговли погибель. Ведь мы теряем не только товар, а с ним и доходы, но еще и рынки сбыта. А вот будь я кузнецом или оружейных дел мастером, - неожиданно улыбнулся купец, - война была бы мне только на руку. Сколько выгодных заказов свалилось бы на меня - только поспевай выполнять! Но я не кузнец, не оружейник. Я торговец и поэтому привык принимать сторону того, кому дороже мир!
- Что ж, запомним, - произнес Гар.
Неожиданно до его слуха донесся какой-то странный шум, и он напрягся.
- Что такое? - удивился Ральк.
- Судя по звуку, Сапоги, десятка два. Тяжело вооружены и движутся бегом по тропе впереди и справа от нас.
- А ты, приятель, держишь ухо востро, - похвалил его Ральк. - И я тебе верю.
С этими словами Ральк обернулся к каравану и отдал приказ погонщикам, чтобы те приготовились держать оборону.

Глава 6

Сапоги выскочили на них из зарослей невысокого кустарника, с ревом быков, готовых нанизать на рога любого, кто ненароком забредет на их территорию.
Очевидно, солдаты уже давно следили за караваном и поэтому не выказали ни малейшего замешательства, увидев, что торговцы успели занять круговую оборону.
Первая же атака стоила жизни восьмерым Сапогам - все они были в упор расстреляны из луков. Но уже в следующее мгновение оставшаяся дюжина с боевым кличем устремилась на импровизированную передвижную крепость.
Солдаты успели подойти слишком близко, и теперь стрелы были против них бессильны. Погонщики отбросили луки за ненадобностью и взяли в руки короткие мечи, боевые топорики и дубинки с железными наконечниками.
- Предательство!.. - крикнул Ральк. - Это ливреи слуг Властелина Лутра! Мы в западне!..
- Не будем торопиться с обвинениями в адрес Властелина, - перебил его Гар и вступил в бой, нанеся рубящий удар мечом по вражескому солдату.
Тот попытался увернуться, но клинок Гара настиг его, рассекая грудь, откуда тотчас хлынула кровь. Нападающий взвыл от боли, но успел замахнуться топориком.
Гар уклонился в сторону, и удар пришелся по щиту. Однако уже в следующее мгновение на него ринулись сразу трое.
Увидев нацеленное прямо в глаз копье, Гар был вынужден втянуть голову в плечи. Увы, затылок обожгла резкая боль. Гар согнулся в три погибели. Сапоги же, решив, что противник повержен, разразились победными воплями. Но уже в следующее мгновение Гар резко выпрямился, потрясая мечом, и принялся щедро раздавать удары: одному врагу попал в плечо, другому - щитом в голову.
Но третий вновь ринулся на него, словно бешеный зверь.
Конец его копья застрял между звеньями кольчуги Гара. Однако по жжению в боку тот понял, что ребро все-таки задето.
Удар пришелся нападающему в лицо. Обидчик с криком отпрянул назад, спасаясь от нацеленного в него острия меча, и упал, споткнувшись о ноги одного из поверженных своих товарищей. Гар пнул солдата ногой в шлем, перешагнул через распластанное тело и приготовился отразить очередное нападение - к нему со всех ног бежали еще два Сапога.
Одно копье оказалось занесенным слишком низко, другое - слишком высоко. Гар отразил оба удара. Тогда первый нападающий перевернул копье обратным концом наподобие дубинки и ткнул Гара в живот.
Хватая ртом воздух, Гар рухнул на колени, однако успел отбить очередного врага своим щитом. Противник издал победный клич, но в следующее мгновение этот клич перешел в хрип - в горло солдату попала выпущенная кем-то стрела. Глаза нападающего вылезли из орбит, и он рухнул на землю.
К Гару на подмогу бросились трое погонщиков с луками.
Они уже было собрались расправиться с первым солдатом, который в тот момент пытался подняться на ноги, но Гар опередил их. Еще не поднявшись с колен, он сумел прошептать:
- Не убивайте. Берите их живыми.
Обломав конец стрелы, он выдернул ее из шеи поверженного противника. Фонтаном брызнула кровь - видно, задело артерию, - но Гар быстро зажал входное и выходное отверстия пальцами.
- Парню повезло, ему задело только шейную мышцу, - выдохнул он и принялся мысленно оперировать рану, сшивая, клетка за клеткой, поврежденные ткани, усилием воли сдерживая натиск артериальной крови, пока стенки сосуда не заросли.
Погонщики от удивления вытаращили глаза - к чему такое милосердие? - однако все-таки бросились выполнять приказ: начали перевязывать тех раненых, кто еще имел шансы выжить, - разумеется, в первую очередь своих.
Убедившись, что жизнь раненого вне опасности, Гар сдернул с него ремень, перевернул на живот и связал ему руки.
Подняв голову, он поймал на себе удивленный взгляд Ралька.
- Мне необходимо хотя бы одного взять живым, - пояснил он, - а если повезет, то и больше.
- Что ж, повезло. Ты всем нам спас жизнь, - произнес Ральк. - Трое из них набросились на тебя, и двое моих погонщиков получили возможность помочь своим товарищам. Они сбили с ног двоих противников, а затем вчетвером бросились помогать остальным. Ты принял на себя основной удар, и моим людям ничего не стоило добить врага. Причем из наших серьезно ранен только один - у него в бедре застряло копье. Остальные получили незначительные ранения и могут передвигаться самостоятельно.
- Позволь мне взглянуть на того, у которого в ноге копье. - Гар поднялся на ноги. - Пока я его перевязываю, свяжи остальных пленников и разыщи их сержанта, если тот жив.
- Ты хотел сказать - Погонялу? - усмехнулся Ральк. - Жив, еще как жив! Он пытался укокошить меня, но вот оружием, как выяснилось, владеет неважнецки...
- Тогда мне надо с ним поговорить. А пока я займусь погонщиком.
Гару понадобилось десять минут, чтобы убедиться, что с погонщиком все в порядке. К счастью, наконечник не задел крупные кровеносные сосуды и Гар мог сразу приступать к врачеванию мышц, предварительно налив в рану бренди и наложив повязку. После этого он переключил внимание на вражеского сержанта - тот жалобно стонал от боли из-за глубокой раны в плече.
Опустившись рядом с раненым на колени, Гар несколько бесцеремонно приподнял ему голову.
- Почему твой Властелин послал вас отнять у нас товар? - резко спросил он и мысленно прислушался.
- Потому что он ему нужен, - буркнул сержант, но образ, возникший в его сознании, не принадлежал Властелину.
Гар тряхнул его за плечи, и пленник поморщился от боли.
- Ты совсем изоврался. Наверно, привык лгать, - упрекнул его Гар. - Сам подумай, какая тебе выгода говорить не правду. Я ведь сразу пойму, что ты лжешь! Тебя послал сюда Торги, переводчик. Признайся, ведь это он!
На лице сержанта явственно обозначился испуг.
- Откуда тебе это известно?
- Тот, кто умеет читать по глазам, без труда прочел это на твоем лице, - произнес Гар. - Я даже могу сказать, почему толмач это сделал, но мне хочется услышать это из твоих уст. Говори! Он просто хотел отомстить или ему нужны деньги?
Теперь в глазах пленника читался неприкрытый ужас и Гар решил еще немного его поддразнить.
- А тебя зовут Ханнок. Кстати, обрати внимание, ты мне этого не говорил. Но тот, кто умеет читать по глазам, легко может об этом догадаться!
Сержант, которого раньше не пугали ни меч, ни булава, побледнел, как полотно.
- Он хотел получить вторую часть от одной двадцатой.
- И это единственная причина? Сколько же он тебе заплатил?
- Двенадцать серебряных марок, - нехотя признался сержант.
- Это вторая часть суммы, которую прикарманил Торги, - послышался голос Ралька.
Он тоже несколько испуганно наблюдал за Гаром.
- Что ж, значит, причиной не одна только алчность, - заметил тот. - Торги не последний человек в замке, и он не потерпит, чтобы кто-то посягал на его положение.
- А еще он опасался, как бы мы не нажаловались на него Властелину, - добавил Ральк.
- Верное замечание. Мой совет вам, мастер Ральк. Нам надо покинуть владения Лутра, и чем скорее, тем лучше. Сдается мне, подобру нас отсюда не отпустят. Так что лучше поторопиться, пока мы еще живы. Ведь тебя сюда затем и послали, чтобы наши косточки остались лежать здесь навечно. Разве я не прав, Ханнок?
- Прав, - неохотно выдавил тот.
- Возможно, даже если мы уйдем отсюда, нас не оставят в покое, - нахмурился Ральк. - Скажи мне, Погоняла Ханнок, ведь Торги состоит при Властелине не только как переводчик? Будь это так, ему большую часть времени было бы нечем заняться.
- Он также и стюард, - буркнул Ханнок.
- Стюард есть у каждого Властелина, - вздохнул Ральк, - и если все они последуют примеру Торги, то нам конец.
- Они не посмеют, - заверил его Гар. - Ведь это значит вступить на путь предательства собственного Властелина. Любой стюард, пойманный за этим черным делом, тотчас лишится своего поста, и это в лучшем случае. В худшем - он кончит жизнь на виселице. Им куда выгоднее отмежеваться от Торги. И если его предательство раскроется, я уверен, они его осудят.
- Тогда ему еще больший резон избавиться от нас, - кивнул Ральк. - Теперь мне все понятно. Мы не можем вернуться в Лутр и рассказать о случившемся Властелину. Торги наверняка подошлет убийц. Пытаться убедить его, что мы ничего не расскажем Властелину, тоже никакого смысла не имеет - он просто нам не поверит.
- Почему вы так думаете? - нахмурился Гар.
- Потому что тот, кто состоит при Властелине, и причем настолько близко, разучился верить людям - ведь он привык к постоянным интригам и заговорам.
Гар решил, что стоит поднажать еще сильнее.
- Но если никто из солдат не вернется, Торги может решить, что мы попросту перебили друг друга.
- Шестеро из нас убежали, - выпалил Ханнок. - Они сидели в засаде на холме, и я не стал звать их на помощь.
Даже Ральк, не наделенный даром телепатии, понял, что их пытаются перехитрить.
- Чепуха! Раз ты лишился первой шестерки, ты бы обязательно позвал вторую - будь она у тебя!
- Я заплачу вам! - взмолился Ханнок. - Все двенадцать серебряных марок ваши, если вы отпустите нас с миром. Послушай меня, купец, - ведь для тебя главное деньги, иначе стал бы ты торговать?
- Нам бы также хотелось остаться при этом в живых, - вставил слово Гар. - Какая польза от денег мертвецу?
- С другой стороны, - сказал Ральк, - если ты заплатишь нам и при этом поклянешься, что скажешь Торги, будто вы перебили нас, мы могли бы вас отпустить.
- Согласен!
- Мастер Ральк, - выкрикнул Гар, - уж не думаете ли вы, что...
- Думаю, - ответил Ральк. - Как только что сказал Погоняла Ханнок, главное для меня - деньги, а рисковать мне не впервой. Если он поклянется сказать, что мы мертвы, то вряд ли Торги узнает правду. Шансы невелики, но я готов рискнуть.
- Что ж, вы заплатили мне, чтобы я помог вам одолеть врагов, - вздохнул Гар. - И я, как мог, помогал советом. Но если вам мое мнение ни к чему, то поступайте, как знаете.
- По рукам, Погоняла Ханнок. - Ральк наклонился к пленнику.
Он пожал Ханноку руку, и тот воспользовался моментом, чтобы подняться на ноги.
- Ты еще об этом пожалеешь, купец...
Ханнок порылся в карманах рубахи. Гар было занес руку, упреждая удар, но Ханнок вытащил кошель, а не кинжал, и передал его Ральку.
- Можешь пересчитать. Если ты не против, я пока прикажу своим людям соорудить носилки.
Солдаты Ханнока принялись рубить жерди и натягивать на них плащи, а Ральк тем временем быстро пересчитал монеты.
Наконец солдаты положили на носилки раненых и одного мертвеца и медленно двинулись вниз с холма.
- Я никогда не забуду вашей доброты, сэр, - пообещал Ханнок.
- Не стоит, - произнес Ральк. - Лучше забудь обо всем. Так будет вернее.
Ханнок осклабился, поднял в салюте руку, затем повернулся и повел за собою солдат.
- По местам! - крикнул Ральк, и погонщики - те, кто не был ранен, - уселись верхом на своих мулов.
В наскоро сооруженных носилках везли обоих раненых.
- Ты и впрямь уверен, что Ханнок нас не предаст, - спросил Гар, когда они отъехали от места происшествия, - что он не расскажет этому Торги всю правду?
- Да ты что? - усмехнулся Ральк. - Мы убили его солдата и ранили остальных, включая и его самого. Он наверняка захочет отомстить и вернется с подкреплением, только нас уже здесь не будет.
- А как ты его остановишь? - нахмурился Гар.
- Потому что я знаю местность не хуже солдат, - пояснил Ральк, - и в некотором смысле даже лучше, по крайней мере в том, что касается всякого рода укрытий. Недалеко отсюда есть пещера. Там мы спрячем наши товары, а в дозор выставим нескольких погонщиков.
- А почему бы всем там не спрятаться?
- Потому что товара не так уж и мало. К тому же никак не спрятать наших мулов. Хотя бы один да выдаст нас своим ржанием, пока солдаты будут проходить мимо.
- А где же укроемся мы?
- Неподалеку отсюда имеется деревушка, - сказал Ральк. - Найти там приют будет несложно.
- Но зачем ставить под удар местных жителей?!
- Ничего страшного, - пожал плечами Ральк. - За пару медяков они будут только рады предоставить нам убежище. Уж я-то знаю, сам родился таким, и все мои погонщики тоже. Но есть и другая причина.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Какая же?
- Возможность нанести удар по войскам Властелина, пусть и не удар, а так, легкий укол. - Ральк расплылся в улыбке. - Вот увидишь, местные жители не откажутся помочь нам.

* * *

Гар толком не понял, где закончились поля и где началась деревня.
Единственной подсказкой оказался огромный круг вытоптанной земли, посреди которого тлели остатки костра, а вокруг кольцом стояли копны влажного, подгнившего сена.
Или по крайней мере то, что Гар поначалу принял за низкие стожки.
- А вот и наше укрытие, - произнес Ральк.
Гар пригляделся и только тогда различил в каждом из стожков небольшое отверстие, повернутое в сторону кострища. Собственно говоря, это и были хижины местных крестьян!..
Ральк жестом остановил караван. Теперь в нем оставались лишь двадцать мулов, десять погонщиков и двое раненых на носилках.
- Староста Билар! - крикнул он зычным голосом. - Это я, Ральк!
Из одной хижины высунулась чья-то голова, такая же взлохмаченная, как и солома на крыше. Вслед за головой появился и ее владелец, и Гар с трудом сдержал возглас ужаса.
Человек был дряхл и почти лыс. Лишь кое-где по плечам свисали длинные свалявшиеся патлы, всю жизнь не знавшие гребешка. Всклокоченные эти пряди незаметно переходили в бороду, свисавшую до половины груди. Гар так и не смог определить, где кончались остатки былой шевелюры, а где начиналась борода, так как и волосы, и борода были седы. На старике было нечто наподобие мешка из грубой непонятного цвета ткани - не то выгоревшей на солнце, не то почерневшей от грязи.
Руки и ноги были тощи и все в шрамах, ноги босы, причем подошвы загрубели так, что ороговевшая кожа на них скорее походила на толстые подметки. Тем не менее существо это подавало признаки жизни.
Интересно, подумал про себя Гар, сколько поколений людей на этой планете не знали иной жизни?..
- Приветствую тебя, купец! - произнес старик, подходя к Ральку.
- Взаимно! - поднял тот в приветственном жесте ладонь. - Как урожай? Хорош ли?
- Благодарствую, стоит целехонек, сэр. Бог миловал, никакой войны в этом году!
- И с дождями повезло, - кивнул Ральк. - А где же Билар?
- Да все в поле, сэр. Велите позвать его?
- Да, пожалуй, - кивнул Ральк.
Старик повернулся и замахал руками, вслед за чем из отверстий в других хижинах показались новые головы. Видно, старик дал знать, что опасаться им нечего. Одна из голов кивнула, и из отверстия пулей выскочил мальчуган на вид лет шести-семи, в одной только набедренной повязке.
Постепенно на «деревенскую площадь» высыпали женщины, а с ними, цепляясь за юбки, и детвора. Волосы у всех были до плеч или ниже, спутанные и нечесаные, в основном разных оттенков каштанового цвета, хотя то там, то здесь виднелась белокурая или рыжая голова.
Некоторые женщины - те, что помоложе, - были еще стройны и без морщин на руках и лицах, однако большинство с возрастом расплылись. Но даже у тех, чьи волосы еще не тронула седина, на лица словно была наброшена легкая сеть морщин. Руки пожилых женщин, чьи волосы уже были седы, а у иных и вообще повылезали, огрубели и тоже покрылись морщинами. Возможно, и ноги тоже, но те были прикрыты подолами.
На женщинах болтались такие же мешковатые балахоны, что и на старике. Исключение составляли лишь те из них, что кормили младенцев грудью - этим делом молодые мамаши занялись, когда стало понятно, что опасности нет. Их наряд состоял из двух половинок - подобия юбки и блузки. Край последней просто задирался вверх во время кормления.
У Гара эти существа не вызвали никакой симпатии, скорее наоборот. Но наибольшее отвращение внушала даже не грязь, не неряшливость, не убогость нарядов, а безысходность и покорность судьбе, сквозившие во всем облике местных обитателей. Создавалось впечатление, будто все деревенское население просто не представляло для себя лучшей доли.
Переваливаясь на костылях, выползли несколько стариков и уселись греться на солнышке. Только тот, что откликнулся на крик Ралька, еще передвигался на собственных ногах.
От Гара не скрылось, что пожилых мужчин в деревне гораздо меньше, чем женщин.
- Да вы бы присели, сэр, - предложил старик Ральку. Купец внял его совету, и Гар тоже сел рядом. - Если у вас есть кой-какой товар, - продолжил старик, - боюсь, ничего купить у вас мы не сможем.
- Да я уж знаю, дружище. Так и быть, новостями поделюсь с вами бесплатно. Расскажу, что знаю.
- Благодарствую, сэр, благодарствую.
Старик жестом подозвал к себе народ. Даже убогие калеки, и те поднялись с мест и приковыляли поближе, снедаемые любопытством.
Поначалу Гар даже растерялся. Из уст Ралька последовал длинный рассказ о том, кто с кем воюет и кто посягнул на чьи владения. Время от времени Ральк сдабривал повествование короткими историями о том, как какой-нибудь Толкач угодил на виселицу за измену своему господину, или как кто-то из Властелинов погиб на поле брани и его владения полностью перешли в руки соперника. Не забывал он упомянуть и о хорошем урожае, или, наоборот, о недороде и засухе - к счастью, в дальних странах.
Жители внимали каждому слову. И хотя все истории были похожи друг на друга как две капли воды, людям, чье существование ограничивалось тесным мирком деревни и близлежащих полей, они заменяли собой дальние путешествия.
Неожиданно раздался чей-то возглас. Все обернулись, и Гар увидел, что вслед за мальчиком к ним спешит мужчина средних лет - как и его спутник, в одной набедренной повязке.
Толпа почтительно расступилась, и староста подошел к Ральку. Тот встал.
- Приветствую тебя, купец, - произнес староста, слегка запыхавшись.
- Приветствую тебя, староста, - улыбнулся Ральк. - Мы не виделись целый год, но из того, что рассказали жители твоей деревни, можно понять, что год этот был не так уж и плох.
- Да уж, совсем неплох, - подтвердил Билар - правда, скорее сдержанно, нежели радостно. - Урожай удался на славу, и Толкач оставил нам достаточно льна на новую одежонку. Он даже присылает нам раз в месяц мяса. И только трижды брал наших девушек себе в постель.
- И впрямь неплохой год, - согласился Ральк, хотя и не совсем искренне.
- Правда, это еще не значит, что нам есть за что купить у тебя товар.
- Зато мы у вас кое-что купим, - заявил Ральк.
Среди собравшихся пробежал удивленный шепот.
- Мы просим принять нас на ночлег и ужин, - продолжал он. - Я заплачу по два медяка за каждого из наших людей.
- С чего бы это, купец? - нахмурился Билар. - Ты заглядываешь к нам каждый год, и всякий раз ты и твои люди становитесь лагерем на лужайке!
- Да, но не всякий раз нас преследуют слуги Властелина!
По толпе пронесся ропот. Предложение Ралька было встречено большинством без особого воодушевления. Жителям было чего опасаться.
- Но Властелин перевешает нас всех как предателей! - нахмурился Билар.
- Если узнает. Но в том-то и дело, что не узнает, - успокоил его Ральк. - Это все стюард. Это он послал вслед за нами солдат отнять у нас товар и деньги. Мы от них отбились, но, боюсь, они попробуют вернуться опять.
- Со стюардом тоже шутки плохи, - вздохнул Билар, но уже менее сокрушенно, и перевел взгляд на Гара. - В конце концов мы можем сказать, что вы вынудили нас силой оружия.
- И то верно, - согласился Ральк.
- Но где мы вас спрячем? Где нам разместить еще десяток людей?
- Мои погонщики разденутся до набедренных повязок и отправятся в поля. Они нарежут веток, свяжут из них волокуши, в которые запрягут мулов, а сверху нагрузят сено. Как я понимаю, у вас нынче сенокос?
Билар кивнул. В глазах его блеснул лукавый огонек.
- А когда наступит ночь, мы спрячем их под копнами сена! Представляю, какая понадобится вот этому копна. - И он ткнул пальцем в Гара.
- Да, не маленькая, - согласился Ральк. - Но мы с ним заночуем дома у кого-нибудь из вас. Я облачусь в рубаху. У вас наверняка найдется лишняя или та, что нуждается в починке. А вот его, - Ральк указал на Гара, - мы положим к стене, набросаем сверху соломы и тряпья. Вот он и сойдет у нас за постель.
- Должно сработать, - согласился Билар, - а если они его обнаружат, мы скажем, что он нас запугал. - Билар окинул Гара с головы до ног полным восхищения взглядом. - Даже тупоголовые Сапоги, и те нам поверят.
- Да я и сам поверю, - вмешался Гар. - Порой я и сам себя боюсь.
Билар откинул голову и захохотал.
- Спрошу людей, - произнес он, отсмеявшись. Затем повернулся и подозвал народ поближе.
Сгорая от любопытства, жители деревни сгрудились вокруг старосты и загалдели. Вскоре к ним присоединились другие, те, что только что вернулись с полей. Судя по всему, мнения разделились. Казалось, вот-вот вспыхнет ссора.
Ральк стоял с равнодушным видом, скрестив на груди руки.
- Ничего страшного, побузят и согласятся. Вот увидишь.
- Выходит, ты не в первый раз оставляешь им горстку медяков?
Ральк встрепенулся и нехотя кивнул.
- Я же тебе говорил. Я сам родом из деревни, вырос среди таких, как они.
- А как тебе удалось вырваться?
- Есть лишь один способ - записаться в Сапоги или солдаты. Мне повезло, я попал в вольную роту - случилось так, что она проходила мимо.
- А для женщины? - поинтересовался Гар.
- Через постель. Сначала Властелина, потом Громилы. После этого она при желании может остаться и гулять с солдатами, чем и сумеет зарабатывать себе на хлеб. А если повезет, то пристроится к вольной роте и переберется в город.
Постепенно до Гара дошло, что вольные роты для местной молодежи - как луч света в темном царстве. Правда, для юноши луч этот легко мог погаснуть в первом же сражении, а для девушки в конце концов мерк в городских трущобах.
- Мастер Ральк, я вот что подумал... этот старик, что вышел нам навстречу, сколько ему лет?
- Сорок, - произнес Ральк и пристально посмотрел на Гара. - Билару тридцать.
Лицо Гара оставалось непроницаемым, но внутри у него все кипело.
- Я так и подумал.
Наконец толпа расступилась, и к ним снова шагнул староста Билар.
- Мы согласны. Где же твои медяки, купец?..
Гар про себя подумал, что так нетрудно и разориться.

* * *

Корт повел Дирка в переднюю комнату, встал лицом к столам, за которыми уже практически не осталось горожан - их место заняли солдаты.
- Внимание!.. - гаркнул Корт, набрав полную грудь воздуха.
Солдаты повскакали на ноги. Послышался грохот перевернутых скамеек, но его заглушил топот пятидесяти пар сапог.
Неожиданно воцарилась полная тишина.
- Солдаты, - начал Корт. - Позвольте представить - Дирк Дюлейн, ваш новый сержант...
Корт на секунду умолк, стараясь сохранить равновесие. Пол по какой-то непонятной причине так и норовил ускользнуть из-под ног. Кстати, язык тоже почти не слушался, и Корт был вынужден говорить медленно, иначе бы его никто не понял.
- Дирк Дюлейн решил вступить в нашу Голубую Роту. Когда мы вернемся в гарнизон, я надеюсь, что капитан поручит ему отдельный взвод. И любой из вас может оказаться у него под началом...
Солдаты стояли, не шелохнувшись, глядя прямо перед собой, но Корт мог поклясться, что слышит, как напряженно работают их мозги. Кому, скажите, хочется иметь дело с сержантом, имеющим на тебя зуб? Ничего не оставалось, как оказать новоприбывшему сержанту самый радушный прием.
- Вольно! - рявкнул Корт, и комната вновь пришла в движение.
На сей раз сначала послышалось топанье - это солдаты расставили подошвы сапог на двадцать дюймов, а затем с хлопком сомкнули за спиной ладони.
Корт повернулся к Дирку.
- Не желаешь ли сказать пару слов своим орлам, сержант Дюлейн?
- Что ж, можно, - усмехнулся Дирк, сделал шаг вперед, кожей ощущая враждебность, исходившую от выстроившихся перед ним солдат.
Откуда ты выискался на нашу голову? - читал он в их глазах. - Здесь всю жизнь тянешь лямку, чтобы только выбиться в люди, а он тут, видите ли, не успел появиться - и уже сержант!..
Лишь трое знали ответ на этот вопрос - те самые, что столкнулись в темном переулке с городской стражей.
- Сегодня в дозор иду я. Пусть ваш лейтенант маленько вздремнет, ему ведь тоже нужен отдых... Вот я и буду следить за тем, чтобы вы ненароком не вляпались в какое дерьмо. - Дирк обвел солдат лукавым взглядом. - С вас станется. Или я не прав?
- Прав, - послышался голос. - Я за себя не ручаюсь.
Дирк обернулся на голос. Он перевел взгляд повыше, затем еще выше и наконец увидел хитрющую физиономию, принадлежавшую огромного роста детине.

Глава 7

Нет, не просто огромного - прямо-таки исполинского.
Солдат был настоящим великаном, ростом выше шести с половиной футов, а весила эта гора мускулов никак не менее двух сотен фунтов.
- Заткни глотку, Коргаш! - гаркнул Корт. - Сказано тебе, этот человек будет тобой командовать, значит, так оно и будет!
- Верно, - согласился Дирк. - Но если всякий раз, лейтенант, ты будешь браться помогать мне, то скажи, зачем тебе нужен я?
И впрямь, чем этот Коргаш способен смутить человека, у которого в друзьях сам Гар Пайк?
- Позволь, я сам докажу рядовому Коргашу, что со мной шутки плохи.
- Капралу! - Коргаш указал на два шеврона на рукаве.
- Бывшему, - поправил его Дирк.
- Ты что, и вправду снимаешь с меня нашивки? - осклабился великан. - Что ж, попробуй.
Дирк подошел к задире и протянул руку к нашивкам нашего рукаве. Улыбка на физиономии великана сделалась еще шире.
В следующее мгновение он ухватил Дирка за ворот и приподнял над полом.
В ответ Дирк пнул нахала ногою в живот. Издав сдавленный крик, Коргаш отпустил Дирка, а сам от боли согнулся в три погибели. Почувствовав под ногами пол, Дирк усмехнулся и приготовился нанести удар.
Остальные солдаты разразились возмущенными криками.
Даже согнувшись от боли, Коргаш сумел кулаком отразить занесенную над ним руку, и Дирк решил действовать левой, целясь противнику в лицо. Но и тот был не промах - перехватил ее и как следует сжал. Дирк крякнул и отвел руку.
Солдаты, судя по всему, тоже вошли во вкус - они принялись раздвигать столы, освобождая место для поединка.
Судя по тому как Коргаш расплылся в улыбке, он уже успел очухаться, но в этот момент Дирк въехал ему в физиономию кулаком. На этот раз удар попал в цель.
Гигант взревел, выпрямился, выпуская левую руку Дирка, и тот нанес ему еще один удар - на сей раз в живот, куда раньше успел пихнуть его ногой. Взревев еще раз от боли и злости, Коргаш опустил на голову Дирка увесистый кулачище.
Корт даже не успел понять, как это произошло. Каким-то чудодейственным образом Коргаш вдруг взмыл в воздух и в следующее мгновение приземлился на пол, причем с таким грохотом, что сотряслись стены харчевни.
Дирк все еще держал кандидата в экс-капралы за предплечье. Коргаш снова взревел от ярости и дернул Дирка за руку.
Тот потерял равновесие и завалился на противника, а Коргаш попытался ударить его кулаком в лицо. Но Дирк, мотнув головой, вывернулся из-под удара, и мощный кулак вместо подбородка попал ему в плечо. Дирк побелел от боли. Сжав зубы, он исхитрился откатиться в сторону и вскочить на ноги.
Коргаш тоже поднялся, рыча, как медведь. Но Корт не слышал этого рыка - его заглушали крики солдат. Не успел капрал выпрямиться во весь рост, как Дирк со всех сил заехал ему в подбородок. Коргаш дернул головой, и Дирк налетел на него, тараня всем телом. Что, собственно, произошло, Корт так и не разглядел, но капрал покачнулся и с грохотом рухнул навзничь.
Быстрота реакции изменила ему.
Дирк отступил назад, пытаясь отдышаться и потирая ушибленное плечо.
Коргаш наконец заставил себя присесть и замотал головой, словно пытаясь вытряхнуть наполнивший ее туман. Увидев перед собой Дирка, он, пошатываясь, поднялся на ноги и с ревом ринулся на сержанта, потрясая кулачищами, которыми при желании можно было пришибить даже медведя.
Но Дирк был не медвежьей породы. Он одним прыжком приблизился к Коргашу и впечатал ему в подбородок кулак.
Коргаш вновь мотнул головой, однако исхитрился-таки отплатить обидчику той же монетой. Дирк попытался блокировать удар, но не успел и рухнул навзничь, так и не отпустив руки капрала. Он потянул гиганта за собой и, изловчившись, пнул его обеими ногами в живот.
Коргаш кувырком полетел через всю комнату и врезался в стену.
Дирк ловко поднялся на ноги, стараясь прийти в себя после падения и отдышаться. Солдаты разошлись вовсю, подбадривая поверженного гиганта. Коргаш кое-как поднялся на ноги и теперь стоял, пошатываясь.
Но Дирк не терял понапрасну времени и тотчас ударил левым кулаком капралу в живот. Тот согнулся от боли и попытался парировать удар, но теперь ему не хватило ловкости. Дирк же успел огреть его еще раз по голове. Коргаш рухнул на пол и уже не поднимался.
Неожиданно в комнате воцарилась тишина. Толпа в немом изумлении взирала на поверженного исполина.
- Довольно! - Корт шагнул в центр комнаты, удивившись при этом, отчего это пол здесь такой неровный. - Я не допущу, чтобы солдаты моей роты убивали друг друга.
Он, нахмурясь, посмотрел на Коргаша, затем обернулся к одному из солдат:
- Приведи его в чувство.
Солдат тут же схватил ближайший графин и вылил его содержимое капралу на физиономию. Тот что-то забормотал, мотнул головой и сел - как оказалось, прямо перед Дирком, который стоял, все еще пытаясь отдышаться. Коргаш заморгал, огляделся по сторонам и спросил:
- Я что, вырубился?
- Как полено, - подтвердил кто-то из солдат.
Тогда Коргаш перевел взгляд на Дирка, а сам трясущейся рукой поискал что-то у себя в рукаве.
- Оставь, - произнес Дирк. - Ты свое получил.
Коргаш вновь уставился на него, но на сей раз с улыбкой.
Дирк наклонился и протянул капралу руку. Ухватившись за протянутую руку, Коргаш поднялся на ноги и, как мог, вытянулся по стойке «смирно».
- Какие будут распоряжения, сержант?
- Сидеть спокойно, пока не придешь в себя, - произнес Дирк.
Он и сам еще, словно рыба, хватал ртом воздух.
- Так точно, сержант, - расплылся в улыбке Коргаш. Он попытался сесть, однако резко покачнулся. От падения капрала спасло только то, что двое товарищей ловко подхватили его под руки и осторожно опустили на скамью.
Подбадривая и утешая Коргаша, солдаты столпились вокруг побежденного капрала, Корт же тем временем подошел к Дирку.
- Вещьма вну... внуши... тельно, щержан... Но эти... шутощки фторой раз ждещь не прой... дут, - произнес он заплетающимся языком.
- Нет необходимости, - заверил его Дирк, - у меня в запасе еще пять десятков других.
- Ф таком щлучае, применяй их на щебе, - предупредил его Корт.
- Все не так просто, как может показаться на первый взгляд, - отвечал Дирк.
Но Корт уже не слушал его, потому что к этому моменту был в том состоянии, когда пьяного неожиданно охватывает раскаяние. Он отвернулся и забормотал, сокрушенно мотая головой:
- Как я только допу... щтил руко... приклад... щтво. Коргаш так прощто не ущтупит. Он подменыш.
- Подменыш? - нахмурился Дирк. - Не слишком он велик для эльфа. Интересно, как это ему удалось поместиться в колыбели?
- Велик? - Корт нахмурился и, прищурясь, посмотрел на Дирка. - Еще бы не велик! Подземный Народец будет еще побольше!

Предыдущая страница 7 Следующая страница


Волшебник в хаосе 8

- Выходит, это не байки? - осторожно поинтересовался Дирк.
- Да нет, тут это любому известно.
В этот момент колени почему-то отказались служить Корту. Он безвольно опустился на скамью и растерянно заморгал.
Но солдаты этого не заметили. Они как раз расставляли столы и стулья. Дирк присел рядом с лейтенантом.
- Эль офицерам!..
Какой-то солдат со стуком поставил на стол две кружки.
- После такой потасовки, как эта, ей-богу, не помешает промочить горло.
- Спасибо, приятель, - поблагодарил его Дирк.
Рядовой, отметил он про себя и, когда солдат отвернулся, попытался увести кружку из-под носа Корта.
Но, как оказалось, тот успел поднести посуду ко рту и теперь, жадно припав, опустошал ее, да так, что текло по подбородку.
Дирк приподнял было руку, но Корт сумел-таки опустить кружку на стол, не расплескав ее содержимого, и произнес:
- Неззя верить женщинам, щержан...
После чего глаза его сомкнулись, и он навалился грудью на стол.

* * *

Прокричала ночная птица, и все - от мала до велика - тотчас бросились в дом.
Даже бабуля, и та проявила завидную прыть.
- Ночные птицы не кричат днем, - заметил Гар, обращаясь к древнему, седому как лунь, старику в балахоне из мешковины. - Солнце ведь еще не село. Или это условный сигнал?
Он и без того знал ответ, но счел нужным притвориться, что пребывает в неведении.
- Верно, - ответил Ральк.
Домочадцы Билара принесли ему гипса, чтобы он побелил себе волосы и бороду, а жир со сковороды придал им сальный, давно немытый и нечесаный вид. Теперь Ралька ни за что не отличить от любого местного жителя.
- Забирайся под солому! Живо!..
Гар сжался в комок и затаил дыхание. Раздался топот нескольких пар детских ног, и на него навалили несколько охапок подгнившей, осклизлой соломы. Наверное, подумал Гар, чистая солома бывает у них разве что осенью.
Внутри хижины стоял затхлый дух давно не мытых тел и еще более неприятный - незамысловатой стряпни. Именно эти ароматы со всей силой ударили Гару в нос, когда он переступил порог.
Внутри было темно и грязно. Гар с опаской отступил в сторону и подождал, пока глаза привыкнут к царившему здесь полумраку. Увы, уж лучше бы ему было оставаться в неведении.
Убогое это обиталище было около двадцати футов в диаметре и, по сути дела, представляло собой землянку глубиной около четырех футов. Там, где заканчивались земляные стены, начиналась соломенная крыша. Как и охапки соломы, служившие местным обитателям постелью, она уже давно сгнила и источала тошнотворный запах. Возможно, ее тоже заменят по осени, когда будет собран новый урожай. И вообще, Гар сомневался, что крышу здесь крыли по правилам - наверное, в лучшем случае накидывали, слой за слоем, охапки свежей соломы, отчего он поначалу и принял эти жилища за копны.
Изнутри крыша опиралась на деревянный остов, сделанный из гнутых сучьев. Досок никаких не было, лишь только переплетенные ветки. Посередине, под отверстием в крыше, в углублении пола слабо тлел огонь очага. Сам пол был земляным, но пятки нескольких поколений обитателей хижины утрамбовали его так, что он приобрел крепость камня.
Гар разглядел также некое жалкое подобие ковра, связанного их каких-то пестрых лохмотьев. Вдоль стены лежали набросанные охапки сена, служившие обитателям хижины постелями. В целом местная жизнь протекала вокруг очага.
Никакого намека на личное пространство здесь не было и в помине.
Сучья, подпиравшие крышу, служили также чем-то вроде полки для хранения сковород и горшков. Здесь же висела коса, несколько мотыг и пила. Оружия не имелось никакого.
- Так вот, значит, как живет народ в здешних местах, - пробормотал Гар.
Ральк кивнул.
- Теперь тебе понятно, почему всякий здесь мечтает вырваться в город. Разумеется, для большинства людей и там жизнь не сахар, но всегда есть шанс как-то подзаработать, вырваться из нищеты. Здесь же никакого просвета, одна безысходность...
И вот теперь, спустя час, Гар лежал под охапкой соломы, стараясь не вдыхать слишком глубоко омерзительные запахи гнилой соломы и прокисшего человеческого пота. Неожиданно ему на бедра навалилось что-то тяжелое, но затем распласталось дальше, на колени и плечи. Гар ойкнул.
- Извините, сэр, - раздался женский голос, - но я должна спрятать мое лицо, чтобы они не поняли, что я лежу на мужчине.
- Благодарю за предусмотрительность, - буркнул Гар, и они с девушкой затаили дыхание в ожидании момента, когда нагрянут Сапоги.
Собственно говоря, солдаты прошли через деревню четыре часа назад - маршевым шагом, смеясь и горланя, требуя от селян, чтобы те не путались у них под ногами. Это было довольно странно, поскольку крестьяне, едва завидев их приближение, поспешили забиться в свои убогие норы.
Солдаты прошли через деревню, даже не замедлив шага, - они были уверены, что вот-вот настигнут караван, надо лишь немного поторопиться. Люди, конечно, еще могут где-то спрятаться, но куда, скажите, девать мулов? Вот почему солдаты даже не удосужились повнимательнее посмотреть на поля и не заметили, что там почему-то сегодня так много крестьян, да и мулов больше обычного.
И вот теперь, прочесав всю местность, но так и не обнаружив злополучный караван, они вернулись назад, чтобы окончательно удостовериться в отсутствии торговцев.
- Всем к стене! - рявкнул один из солдат, врываясь в хижину. - Сейчас проверим, что вы здесь прячете!..
Взгляд солдата упал на девушку на охапке сена.
- Иди ко мне, моя красавица! - ухмыльнулся солдат и протянул к ней руку. - Да не прячь личико. Дай я взгляну на тебя!
- Живо оставь свои штучки! - раздался гневный окрик, и в хижину шагнул еще один вояка.
Семья в страхе прижалась к стене.
- Сейчас не до тисканья девок! - рявкнул Погоняла. - К тому же, если она вышла лицом, ее захочет себе властелин.
- Да она так себе, годится разве только для нашего брата! - начал оправдываться солдат.
- Тогда придешь за ней как-нибудь в другой раз! Мы же ищем купцов, а не себе забаву.
- Воля ваша, - нехотя буркнул солдат и от злости несколько раз пнул носком сапога охапку соломы.
Хотя солома смягчила удар, Гар едва не вскрикнул - носок сапога попал ему сначала по голени, затем в бедро, в живот и плечо.
Гар стиснул зубы, чтобы не застонать.
- Ничего здесь нет, кроме этого гнилья, - со злостью буркнул солдат. - Только слежавшаяся солома. И как только можно жить в таком свинстве? А ты, пострел, - запомни! Солдатам каждый месяц положена чистая солома!
- За рекрутами тоже вернемся позже, - поторопил его Погоняла. - Эй, а ты, что валяешься у двери! Почему не в поле?
- Захворал.
Погоняла отвернулся, осеняя себя магическим жестом.
- И что за хворь у тебя? Не иначе, как от бабы? - поинтересовался он.
- Да нет, сэр, поел плесневелого хлеба, вот и скрутило, - поспешила вставить слово жена Билара. - Авось, пронесет...
- Проследи за ним, и если животы расстроятся у остальных, пусть сидят дома и носа наружу не показывают, - приказал Погоняла. - А то еще, не приведи бог, зараза распространится и дальше. Солдат, проверь-ка вон те три постели, а я проверю вот эти.
До Гара донеслись глухие звуки ударов.
- Ничего, - процедил сквозь зубы Погоняла. - А торговцы не иначе как спрятались в лесах между деревней и замком. Пойдем отсюда!
С этими словами он направился к двери и с порога заорал:
- Стройся!..
- Сколько ей лет? - спросил солдат у Ралька. - Только смотри, говори правду, и не то отведаешь у меня сапог Сапога! - И он гоготнул.
- Двенадцать, - отвечал Ральк, подражая местному говору. - Рано девка расцвела, но годков ей всего двенадцать будет.
- Тогда жди меня через три года, - пообещал солдат и направился к выходу. - Иду, господин Погоняла, сию минуту.
Все застыли в напряжении, прислушиваясь, как снаружи погоняла отдает команду отряду. В следующее мгновение послышался удаляющийся топот.
Ральк издал вздох облегчения и поднялся на ноги.
- О, судьба, как ты благосклонна ко мне! Благодарю тебя, что послала сюда этого болвана!
- И я благодарю! - Билар тоже поднялся на ноги.
- Мне уже пятнадцать! - возмутилась девушка, поднимаясь с охапки.
Гару тотчас стало легче дышать, и он присел, стряхивая с себя солому.
- Так-то оно и так, моя милая. Но, узнай об этом солдат, как тотчас бы утянул тебя в лес, взял от тебя, что хотел, а потом бы бросил лить горькие слезы, - утешила ее мать. Было видно, что женщина знает это по собственному горькому опыту. - Ты лучше ходи неумытой и не чеши косу, как я тебе велела.
- Спасибочки, что нашлись с ответом, - поблагодарил Ралька Билар.
- Чем сумел, тем и помог, - отвечал тот и, сам того не замечая, заговорил на деревенский лад. - Это вам спасибочки, что приютили нас, грешных.
- Да и нам не в тягость. Как будете в следующий раз проходить через наши края - милости просим. Чем богаты, тем и рады. А сейчас надевайте свое платье - и в дорогу!
Ральк быстро переоделся, но волосы приводить в порядок не стал - время поджимало. Он подозвал к себе Гара и вышел вон, но перед этим отсчитал двенадцать медяков и насыпал их в пригоршню Билару.

* * *

Пол под ногами неожиданно заходил ходуном.
Корт моментально открыл глаза. Сердце от страха бешено колотилось в груди.
- Что происходит?..
Землетрясение прекратилось столь же неожиданно, как и началось. Стены и пол перестали содрогаться, а чей-то голос слегка виновато произнес:
- Прошу прощения, что вынужден разбудить вас, лейтенант. Ведь вам нужно выспаться - причем никак не меньше часов десяти.
- Выспаться?.. - Корт вновь завалился на постель, и тут ему стало совсем худо. Желудок неожиданно сжался и начал подбираться поближе к горлу. - Нет, дайте мне помереть! У меня такое чувство, будто в моей голове кузнец кует меч! И вообще, кто напихал мне в рот портянок?
- Никто, вы сами, сэр. Только это не портянки, а бренди, целая бутылка.
И тут сознание слегка прояснилось. Корт перекатился на бок и столкнулся нос к носу с сердитой физиономией.
- Эй, приятель, откуда я тебя знаю?
- Мы познакомились прошлой ночью, - уклончиво отвечал незнакомец. - Аккурат над влюбленной парочкой, о которую ваших солдат так и подмывало почесать кулаки.
- Угу, что-то припоминаю.
От умственных усилий голова Корта едва не раскололась надвое. Он обхватил ее обеими руками и застонал.
- Ах да, темный переулок, ночная стража... - Лейтенант снова взглянул на незнакомца. - Эй, как тебя там... Дэггер?..
- Дирк, - подсказал тот. - Дирк Дюлейн. Вот, лучше выпейте, сэр. - И он поднес Корту ко рту оловянную кружку с какой-то темной жидкостью.
От запаха Корта передернуло.
- Бренди? Опять?.. Да меня от него вот-вот вывернет наизнанку!
- Клин клином вышибают, тем более с похмелья, - настаивал Дирк. - Всего один глоток, лейтенант. Выпейте, и вам тотчас станет лучше. Ну, если не сразу, то чуть погодя.
Корк внимательно посмотрел на Дирка. На вид тот был лет на десять старше его самого, и, судя по всему, незнакомец имел более богатый опыт обращения с ядами. Корт дрожащими пальцами принял кружку, собрался с духом и одним махом влил содержимое в глотку. После чего опустил посуду, крякнул и выдохнул - как ему самому показалось - огненное облако.
Дирк принял у него кружку и поставил куда-то в сторону.
- Вот увидите, сейчас станет лучше.
- Что произошло? - Корт продолжал стонать. - Я помню переулок, помню...
Он поднял взгляд на Дирка.
- Эй, да ты же мой новый сержант!
Дирк кивнул.
- К тому моменту вы слегка перебрали. Если хотите, можете отменить решение. Я не обижусь.
Но Корт уже вовсю предавался воспоминаниям.
- Ты еще отдубасил подменыша-капрала!
- Ну, мы-то с вами знаем, что никакой он не подменыш.
- Нет, такого ценного человека отпускать никак нельзя, - размышлял вслух Корт. - Только почему ты позволил мне набраться?
- Я всего лишь сержант, а не ваша совесть! К тому же, судя по вашему настроению, вас так и тянуло упиться в стельку - был бы повод. Вот я решил, коль это вам так нужно, с чего я буду мешать. Главное, чтобы вы ничем себе не навредили.
- И ты проследил, чтобы со мной все было в порядке...
Корт огляделся по сторонам, и неожиданно до него дошло, что он находится в спальной комнате.
- Как я сюда попал?
- Я притащил, - просто ответил Дирк.
- И уложил в постель? - Тут до лейтенанта дошло кое-что еще. Он был раздет и лежал в одной набедренной повязке. - Это ты снял с меня форму?
- К тому времени она была такая грязная, что ее срочно требовалось почистить, - пояснил Дирк. - Вот, прошу - все чистое.
- Меня что, вырвало? - Лейтенант залился краской стыда и злости.
- Всего лишь защитная реакция организма на излишек алкоголя.
- Скажи, а я... нес несуразицу? - вновь вспыхнул Корт.
- Ничего такого, что следовало бы повторить вслух, - твердо ответил Дирк. - Тем более что я единственный, кто это слышал.
Однако сочувствие, которое сквозило во взгляде сержанта, подсказало Корту, что он спьяну изливал душу новому знакомцу.
Лейтенант покраснел и отвернулся.
- Будь добр, дай мне платок, - попросил он.
- Я всего лишь ваш новый сержант. - Дирк поискал среди вещей на столе и протянул Корту платок. - Можно и без «будь добр».
- Но обычно мои сержанты не прислуживают мне, - возразил Корт.
Затем он снял с пальца подаренное Виолеттой кольцо, причем ему впервые бросилось в глаза, что в действительности это дешевая подделка. Скорее всего медь, потому что на пальце осталась зеленая полоса. И хотя камень играл всеми оттенками ее имени, было в этом блеске нечто прозаически-стеклянное.
И как он раньше этого не замечал?
Корт завернул кольцо в платок и протянул его Дирку.
- Будь добр, окажи мне еще одну услугу. Отнеси вот это в дом сквайра Элсворта. Найти нетрудно - это на той широкой улице, где живут зажиточные семьи. Любой человек в городе подскажет тебе дорогу. В общем, скажи там... - Неожиданно отравленный алкоголем желудок вновь напомнил о себе. Корт сглотнул подобравшийся к горлу комок и продолжал:
- Скажи, что это для Виолетты и что я желаю ей только счастья.
- Нет проблем, лейтенант, как скажете, так и сделаю. То есть слушаюсь, сэр.
Дирк отдал честь и приготовился уйти.
- Ну почему ты меня разбудил? - простонал Корт.
- Ой. Едва не забыл, - обернулся Дирк. - Тут к вам посыльный. Молоденький такой солдатик в форме вашей роты. Говорит, что от капитана Деверса. Впустить его?
- Только не это!.. - Корт натянул одеяло до самого подбородка и, вспомнив что-то, показал на вещмешок. - Там чистая одежда. Кинь ее мне.
- Прошу! - Дирк открыл мешок, вытащил чистую одежду и аккуратно разложил на кровати. - Я скажу ему, что вы будете готовы через несколько минут. Ему подождать внизу?
Корт поразмыслил над тем, сумеет ли он самостоятельно преодолеть предательские ступеньки, и решил, что рисковать пока не стоит.
- Скажи ему, пусть пока позавтракает, если еще не ел. Может даже пропустить кружку эля, если захочет. А потом пусть поднимается сюда и ждет.
- Так и передам. Надеюсь, вам скоро полегчает.
Дирк вышел вон, но, перед тем, как новый сержант закрыл дверь, Корт услышал, как он говорит посыльному:
- Лейтенанту сегодня немного не по себе, ты уж подожди маленько...
Затем дверь закрылась.
Корт свесил ноги с кровати и подождал, пока пройдет тошнота. Сердце, казалось, было готово выпрыгнуть наружу вместе с содержимым желудка. Вскоре лейтенанту немного полегчало, он потянулся за формой и принялся одеваться.
Корт не сомневался, что солдат, который ждал его внизу, действительно посыльный. Более того, он знал, какую весть он принес: нужно не мешкая возвращаться в гарнизон.

Глава 8

Мулы затрусили быстрее, покачивая в такт ходьбе головами, а погонщики принялись возбужденно обсуждать приключения предыдущей ночи.
Караван преодолел поворот. Деревья расступились, и взору открылась просторная равнина, посередине которой, окруженный неприступными стенами и туманной дымкой, возвышался замок, а вокруг него раскинулись пестрые клочки крестьянских наделов. Погонщики издали радостный клич.
- Мы дома! - вздохнул с облегчением Ральк. Он смотрел на приближающийся город, и его глаза светились радостью.
Гар тоже бросил в ту сторону пристальный взгляд, сравнивая новый городок с Лутром, но особой разницы не увидел.
- И кто у вас Властелин?
- Ранатиста - вольный город. Здесь нет Властелина, - пояснил Ральк. - Как говорится в предании, когда началась смута, мы оказались вдалеке от укрепленных прибрежных поселений, основанных в свое время нашими предками. Мудрецы научили их сражаться без оружия. Главное - подчинить тело разуму, отточить движения, научиться побеждать врага, не пылая к нему ненавистью и злобой.
Гар нахмурился - ему уже приходилось слышать нечто подобное.
- Откуда вам это известно?
- От наших мудрецов, они до сих пор обучают нас этому древнему искусству. Но первый сквайр, Санахан, призвал наших предков подняться на свою защиту. Он также обучил пращуров, как пользоваться цепами, косами и дубинками, не утратив при этом той самой силы духа... Вскоре дело дошло и до копий. Наши предки даже успели выстроить стену - ту самую, что ты видишь сейчас в золоте раннего утра. Когда враг, горя желанием покорить свободолюбивый народ, подошел к городу, со стен на него обрушились потоки кипятка. Стоило только противнику в каком-нибудь месте преодолеть сопротивление горожан, как те пускали в ход свое боевое искусство. Плотными шеренгами враг наступал на нас, но всякий раз бывал отброшен. Но уходить захватчики никак не желали: слыханное ли это дело - отказываться от победы, ради которой положено столько сил и человеческих жизней...
- Обычно Громилы выбирают себе в жертву тех, кого точно знают, что могут одолеть, - мрачно заметил Гар.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Верные твои слова, - кивнул Ральк. - Так что наши Предки вынуждены были держаться стойко. И Громилы отошли, им не хотелось оказаться втянутыми в длительную осаду. Так ведь нетрудно подставить себя под удар со стороны других громил, которым захочется поживиться легкой добычей. Вот мы и остались вольным городом, а наши юноши поочередно служат в городском ополчении.
- А кто же сменил Санахана?
- Когда сквайру исполняется пятьдесят, - если, конечно, ему суждено дожить до столь преклонного возраста, а они, надо сказать, в большинстве своем долгожители, - мы выбираем ему замену. Новый сквайр становится во главе города и правит нами, пока не настанет его срок уйти на покой.
- И никто из них не пытался править пожизненно?
- Разумеется, любой из них был бы не прочь, но таков уж обычай. К тому же он может и дальше жить в замке вместе со своими домочадцами, и новый сквайр всегда прислушивается к его совету. Но как только ему стукнет пятьдесят, он больше не сквайр, хотя люди по-прежнему продолжают оказывать ему знаки уважения.
- Сквайр, но бывший, - кивнул Гар. - Мне это нравится. И что, все купцы родом из таких городов, как твой?
Ральк бросил в его сторону быстрый взгляд и улыбнулся.
- А ты парень смышленый. Да, все купцы родом из вольных городов. Случается, что в наши ряды пытается пробиться какой-нибудь ловкий малый из города, принадлежащего Властелину, и мы помогаем ему встать на ноги. Но стоит ему вернуться в родной город, как Властелин обирает его до нитки, и на новое путешествие у него не остается ни гроша.
- Но разве Властелину не понятно, как важно поддерживать купцов, развивать торговлю, если ему и дальше хочется иметь заморские товары?
- Властелин, как правило, видит не дальше собственного носа, дружище Гар.
- А случается, что какой-нибудь юноша сбегает от него в вольный город?
- Что ж, и такое возможно, - произнес Ральк, - взять, например, меня.
- Разумное решение, - кивнул Гар.
- Что еще остается? Не спать же всю жизнь на гнилой соломе.
Он указал в сторону небольшой деревушки в нескольких сотнях ярдов от дороги. Крестьяне косили сено. Одеты они были в рубахи, длинные чулки и сандалии. Хотя одежда эта не была новой, она не шла ни в какое сравнение с грязным рваньем крепостных.
- Похоже, жизнь у ваших крестьян тоже будет полегче, чем у тех, что нас прятали.
- Еще бы! Они ведь такие же граждане, как и остальные горожане, и им причитается та же доля общего благосостояния, что и всем остальным.
- За исключением сквайра.
Ральк только пожал плечами.
- Он водит нас в сражения, учит нас боевому искусству, каждый день работает допоздна, ведет учет товаров, знает, какой урожай выращен, заботится о том, как его сохранить. Никто не имеет ничего против того, чтобы он жил в замке, чтобы носил дорогую одежду. Ведь ему приходится принимать посланцев от ближайших Властелинов, вести с ними переговоры...
Завидев караван Ралька, стража у городских ворот выкрикнула веселое приветствие. Они были рады видеть купца дома целым и невредимым, но опечалились известию о том, что один человек погиб.
Услышав о возвращении каравана, жители города с ликующими криками высыпали ему навстречу, словно вернулся не купец, а герой-триумфатор со своей армией. В некотором смысле, наверное, так оно и было. Сколько испытаний пришлось хлебнуть Ральку за время путешествия - отбивать нападение бандитов, сражаться с Сапогами... И домой он вернулся не с пустыми руками, а с целым караваном добра. Причем не награбленного, а честно заработанного.
Ликующая толпа проводила торговцев до самого склада.
Завидев со ступенек лестницы караван, навстречу Ральку выбежала жена и бросилась мужу на шею. За ней прибежали мальчик и девочка лет десяти, а за ними еще двое детей, помладше.
Они пританцовывали, нетерпеливо дожидаясь своей очереди, и кричали наперебой:
- Пап, слышишь, пап, что ты нам привез?
Гар улыбнулся, глядя на детвору - сколько поколений ребятни выкрикивали тот же самый вопрос, - но затем заставил себя принять равнодушное выражение лица. Гару было грустно смотреть на знаки любви, каких ему самому никогда не суждено удостоиться...
Погонщики разгрузили мулов и отвели их на попечение конюхов. После этого Ральк снова позвал людей и принялся отсчитывать причитающуюся им плату. Погонщики разразились радостными возгласами и тотчас бросились в таверну обмыть это событие. Правда, Гар заметил, что, перед тем как выбежать на улицу, они на минуту останавливались рядом с небольшим окошком, куда отдавали кошель с деньгами, оставляя себе на расходы лишь пару монет.
Когда Ральк рассчитался с последним погонщиком, Гар спросил:
- Почему они оставляют деньги в том окошке?
- А как же? Деньги целее будут. Человек, который принимает у погонщиков деньги, ведет им счет.
- Мы бы назвали его кассиром, - заметил Гар, - а здание - банком.
В ответ Ральк только пожал плечами - выходит, Гар не такой уж и невежда.
- Тогда тебе, вероятно, известно, что банкир ведет счет, кто и сколько денег положил к нему в банк, а сами деньги хранит в огромном подземелье.
- Да как не знать, - улыбнулся Гар. - А еще я подозреваю, что он ссужает эти деньги торговцам, которым хотелось бы закупить для следующего путешествия побольше товару.
- А ты разбираешься в нашем деле больше, чем я поначалу подумал. - Ральк снова пристально посмотрел на Гара. - Не хочешь отправиться с нами еще в одно путешествие?
- Заманчивое предложение, - помолчав, ответил Гар. - От такого трудно отказаться. И как скоро?
- Через пару недель.
- Не скоро, - покачал головой Гар. - Мне трудно долго усидеть на одном месте. Послушайте, мастер Ральк, если я к тому времени вернусь, можете на меня рассчитывать.
- Я так и подумал, - ответил купец со вздохом. - Что ж, тогда, приятель, я расплачусь и с тобой за твои услуги. Я напишу тебе рекомендацию, на манер той, что ты показал мне - от этого, как его там... Браккалезе. При случае сможешь ею воспользоваться. Что ж, а пока ты свободен, иди, ищи на свою голову новых приключений. Но постарайся выбрать такое, чтобы освободиться к нашему новому путешествию.

* * *

Корту полегчало.
Наконец-то его оставила мысль, что лучше бы умереть. Более того, лейтенант протрезвел настолько, что даже стал опасаться за свою жизнь. Надо сказать, одно это служило свидетельством тому, что все идет к лучшему.
Перед Кортом в ярком свете дня простиралась дорога, а по ней двигалась двойная колонна взъерошенных и опухших со вчерашнего перепоя солдат. Форма у всех была грязная и мятая, но Корту было не до придирок. Впереди шагал старший сержант, надо сказать, куда более бодрый, чем лейтенант. За ним, время от времени подгоняя зазевавшихся солдат, едва поспевали остальные сержанты.
Корт ехал верхом. Дирк, поскольку у него единственного из солдат был собственный конь, гарцевал с ним рядом.
- Запомни, как только вернемся в гарнизон, тебе придется оставить лошадь в конюшне, - велел ему Корт.
- Понял, - кивнул Дирк, - в конце концов вы наняли меня в пехоту.
- А до этого ты служил в кавалерии?
- В чем угодно, лишь бы воевать, лейтенант... Однажды, когда начальству было некуда деваться, пришлось побыть офицером.
Ага, не иначе как парня поощрили за смелость.
Несмотря на туман в голове, Корт испытал нечто вроде любопытства.
Но сил, чтобы задать новый вопрос, не нашлось. Разговор оборвался, и Корт снова принялся рассеянно наблюдать за нестройной колонной солдат.
Перед тем как двинуться в путь, Дирк дал лейтенанту пригоршню каких-то странных белых пилюль. Они сняли жуткую головную боль, но вот тошнота отказывалась отступать, не проходило и чувство разбитости во всем теле. Мысли упорно не желали идти в голову.
Неудивительно, что Корт почувствовал одно лишь раздражение, когда Дирк указал ему на круглое, поросшее травой возвышение посреди поля.
- Странный, однако, холм, - заметил он. - Редко встретишь гору такой правильной формы. Прямо-таки половинка арбуза.
- М-м-м?.. - промычал Корт, следуя взглядом за рукой Дирка. - А-а-а, это... Полый Холм. Они тут повсюду. По крайней мере по одному в каждом округе. Можно подумать, ты их раньше не видел...
- Полый Холм? - обернулся к нему Дирк, заинтригованный ответом. - Так это здесь живет Карликовый Народец?
- Карликовый Народец? - не понял Корт. - Может, там, откуда ты родом, он и карликовый, а в наших краях Подземный Народец - и не народец-то вовсе, а сплошные великаны, все до единого. Они выше любого из нас, у них светлая кожа и белокурые волосы. Все они, и мужчины, и женщины, невиданной красоты, но с ними шутки плохи. Ведь владеют тайнами колдовства. И они сами решают, как это колдовство использовать - кому во благо, а кому во вред. Причем никогда нельзя знать заранее, кому чего достанется...
- В наших краях рассказывают точно такое про народ из Полых Холмов, - задумчиво заметил Дирк. - Я слышал предания про великанов, но ни разу не бывал в их стране.
- Да, теперь я вижу, ты точно издалека, - буркнул Корт.
- А капрал Коргаш? Ты и впрямь думаешь, что он подменыш, что какая-нибудь великанша подложила его в детскую колыбельку?
- Если судить по внешности, то так и выходит, - пробормотал Корт. - Белокурый и белокожий, и росту в нем больше шести футов. А лицом не вышел. Неудивительно, что Подземный Народец поспешил от него избавиться.
Терзаемый муками похмелья Корт вновь погрузился в молчание. Наверное, из-за того, что ему было так худо, так тяжко на душе, он не придал особого значения этому разговору и больше о нем не вспоминал.
На то, чтобы собрать солдат и кое-как их построить, у сержантов ушло все утро. Наконец объявили приказ капитана. Корт не мог нарадоваться на Дирка. Тот отдал необходимые распоряжения старшему сержанту, чтобы Корт смог немного отлежаться в постели, сам же взялся помогать строить солдат Голубой Роты, а заодно лечить их от похмелья.
Как позднее он сам признался Корту - каждый служивый получил вместе с кружкой пива магическую пилюлю. К этому времени Корт уже немного пришел в себя и даже нашел силы, чтобы обратиться к солдатам с речью - мол, капитан приказывает немедленно возвращаться в гарнизон. Более того, Корт даже не шелохнулся, когда из их глоток одновременно вырвался целый поток проклятий. Лейтенант выждал, пока этот поток не иссяк, после чего приказал солдатам построиться в колонны и тронуться в путь.
Не до конца протрезвевшая Голубая Рота медленно двинулась по дороге, ведущей из города. Как только солдаты оказались за городскими стенами, Корт, чьи силы были на исходе, вручил полномочия старшему сержанту. Собственно, в нем самом не было особой необходимости. Любой мало-мальски толковый сержант может справиться с солдатами получше самого офицера. Ну, разве что за исключением случаев, когда сержанту не хотелось взваливать на себя ответственность за выполнение малоприятного приказа. Когда же Корту приходило в голову отдать распоряжение, он заплетающимся языком передавал его Дирку, и тот скакал в голову колонны, чтобы передать дальше старшему сержанту. Корт же тем временем мог, никем не тревожимый, постепенно приходить в себя.
Будучи, как и Корт, с сильного перепоя, а также ввиду явного нежелания возвращаться в гарнизон, солдаты передвигались гораздо медленнее, чем накануне по дороге в город. Ночь застала их на полпути к горам и к месту назначения. И Корт приказал разбить лагерь.
Правда, к этому времени большинство солдат все же успело окончательно протрезветь, а у многих даже разыгрался аппетит. Корт же приободрился настолько, что лично обошел лагерь для поднятия коллективного духа. Дирк повсюду следовал за ним по пятам - главным образом из опасения, что лейтенант, того и гляди, рухнет без чувств. Корт не стал ему за это выговаривать - в конце концов, кто поручится, что сержант не прав в этих своих опасениях...
- Какого лешего он велел нам возвращаться в гарнизон? - возмущались солдаты на биваке. - Называется, дали увольнительную - всего-то на одну паршивую ночь!
- Сукин сын он после этого, - вторил другой, хриплый с перепоя голос.
Заметив приближение лейтенанта, солдаты примолкли и уткнулись носами в котелки.
Корт вымучил дежурную улыбку и, ничего не сказав, прошел мимо.
- Не волнуйтесь, я знаю, что это не так, - успокоил его Дирк. - А еще, если что и помогает солдатам не распускаться, так это убежденность в том, что все офицеры бессердечные мерзавцы.
- Особенно тем, кто сами бессердечные мерзавцы, - согласился Корт. - В любой роте найдется парочка таких, которых хлебом не корми, а дай ослушаться офицерского приказа или поизмываться над мирными горожанами. Уж если что и помогает держать их в узде, так это страх. Пусть себе думают, что капитан, сукин сын, не даст им спуску. Им же на пользу.
- ...И что за горячка такая, что нас в срочном порядке гонят назад в гарнизон? - возмущался какой-то солдат.
- Видать, капитан завел себе новую кралю, вот и хочет, чтобы мы на нее полюбовались, - предположил его товарищ. - Выстроит нас и устроит для нее парад.
- Может, им стоит сказать истинную причину? - поинтересовался Дирк у лейтенанта, когда они проходили мимо костра.
- Завтра, - ответил Корт, - когда мне станет легче.
- Да они и сами могут догадаться.
- Ты прав, - пожал плечами Корт. - Капитан подыскал нам очередную работу, и она не ждет. Может статься, даже заплатит нам за нее вдвойне. Не иначе как какой-то Властелин хочет проучить назойливого соседа, а у самого на то кишка тонка, совсем распустил своих людей... Не смотри на меня так - тем и хороша работа наемника, что можно без оглядки говорить о Властелине все, что ты о нем думаешь.
- Но скажи то же самое Погоняла, как вскоре об этом настучат Толкачу, и так по цепочке до самого Властелина - глядишь, к утру нахала уже и вздернут.
- Зачем же ждать до утра? - удивился Корт и подумал, что у чужеземца странный взгляд на многие вещи.
- Знаешь, почему Властелины постоянно грызутся между собой? - спросил Дирк. - Как мне представляется, большинство их склок случается из-за какого-нибудь клочка земли на границе владений, и каждый из них норовит заграбастать его себе. Проблему эту в принципе можно решить и мирным путем - достаточно сесть за стол переговоров и основательно взвесить притязания каждого.
- Верно, если спор действительно из-за клочка земли, - согласился Корт. - Но дело не в нем, главное, чтобы был повод помериться силами. Тот, кто нападает первым, обычно зарится на все владения противника. К тому же, если захватить неприятеля в плен, то за его жизнь можно получить выкуп, и немалый.
- Эх, некому положить конец этому безобразию, - буркнул Дирк.
- Ты что, хотел бы оставить нас без заработка?
Дирк только пожал плечами.
- Ты же сам только что сказал мне, что Властелины воюют как бы понарошку. У них и в мыслях нет уладить свои споры. Главное - найти повод, чтобы время от времени побряцать оружием. Кстати, их развелось слишком много, и каждый заправляет всего какой-нибудь дюжиной квадратных миль. Так что войне не видно конца - потухнет в одном месте, тотчас вспыхнет в другом.
Корт кивнул.
- Печально, конечно. Иногда мне и самому хочется, чтобы всему этому поскорее настал конец. Но тогда я говорю себе какой же я все-таки глупец, ведь война - мое ремесло, мой хлеб, и другого мне не сыскать.
- Все понятно, - согласился Дирк. - Да, выходит, невелики шансы у той единственной силы, которая способна обуздать алчных Властелинов.
- Что еще за единственная сила? - нахмурился Корт. - О чем ты?
- Если бы все наемники договорились между собой, они вполне могли бы приструнить Властелинов, заставить их тихо и мирно сидеть по своим владениям и не враждовать.
- В два счета, - хмыкнул Корт. Чувствуй он себя получше, наверняка бы нашел в себе силы усмехнуться. - Любые три роты, вместе взятые, без труда разобьют в пух и прах любого Властелина. Только зачем им это? Ведь надо же на чем-то делать деньги. Вот мы их и делаем, воюя то за одного Властелина, то за другого.
- Значит, при желании наемники могли бы остановить кровопролитие, - вздохнул Дирк, - только им это невыгодно. Война для них источник существования.
- Можно сказать и так, - согласился Корт. - Тем более что время от времени кто-нибудь из капитанов сам становится Громилой.
- Но ему и в голову не приходит свергнуть Властелина, а потом покорить и всех остальных.
- Ты шутишь? - нахмурился Корт. - Все другие Властелины моментально бы объединились против него, впрочем, капитаны наемных рот тоже. Никто не допустит, чтобы вдруг появился Властелин Властелинов, который стал бы указывать, что им можно, а что нельзя.
- Ты прав, - кисло согласился Дирк. - Кто из Громил хочет, чтобы его подталкивал кто-то другой? Он сам привык командовать.
- Да, но над Громилой всегда есть кто-то повыше его - и это Властелин, - кивнул Корт. - А вот над Властелином уже нет никого. Так когда-то порешили, что нет и не будет, и никто не согласится, чтобы было иначе.
Дирк с Кортом подошли к самому краю лагеря. Лейтенант обвел взглядом бивак и вздохнул.
- Я пойду в первый дозор. Эх, кто б знал, как сегодня у меня к этому не лежит душа.
- Идите-ка вы лучше спать, - предложил Дирк, - а я подежурю за вас. В конце концов не велика забота - ходи себе по периметру и проверяй часовых, чтобы не уснули на посту.
- Да, если мне память не изменяет, ты же служил офицером, - ухватился за эту мысль Корт. - Что ж, назначаю тебя начальником дозора. Спасибо тебе, Дирк.
- Всегда готов помочь. Кого мне разбудить для второй смены? И когда?
Корт призадумался.
- Старшего сержанта, в полночь. Но он может и...
- Понимаю, послать меня подальше. Ведь вы взяли меня к себе в сержанты и приветливы со мной. Не волнуйтесь, лейтенант. Уж я его как-нибудь урезоню.
- Только, пожалуйста, постарайся сделать это так, чтобы твое урезонивание обошлось без рукоприкладства, - посоветовал Корт.
- Как я посмею поднять руку на старшего сержанта, - расплылся в улыбке Дирк и покачал головой. - Можете спать спокойно.
- Эх, спасибо за сочувствие, - простонал Корт. - Мне действительно надо выспаться, чтобы хмель окончательно выветрился.
Дирк сдержал данное лейтенанту обещание. Он побродил по лагерю, наблюдая, как солдаты готовятся ко сну, и даже успел переброситься парой слов с сержантом Отто.
- Молодец, что поступил к нам на службу, - похвалил его тот. - За молодыми офицерами порой нужен глаз да глаз. И я рад, что теперь не одному мне тащить эту лямку.
- Так значит, вы поняли, зачем я поступил в роту?
- Подозреваю, он понравился тебе с первого взгляда. А ты в тот момент был вольной птахой и не знал, чем себя занять. Что ж, молодым людям никак нельзя без друзей. Ты вроде и сам служил офицером?
- И офицером, и старшим сержантом, - подтвердил Дирк. - А начинал как все, рядовым.
Отто понимающе кивнул.
- Тогда я рад, что у нас в отряде появился человек, которого не надо учить, как держать этих буянов в узде. Главное - когда придем в гарнизон, не слишком задавайся.
- Не волнуйтесь, я же поступил на самую низкую сержантскую должность, - успокоил его Дирк.
- Ну-ну, знаю я таких, как ты, - хитро усмехнулся Отто. - Я дам тебе все необходимые полномочия.
После этого разговора Дирк зашагал к границе лагеря, вдоль которой были расставлены дозорные. Им нетрудно было видеть друг дружку, ведь лагерь был разбит на просторном, ровном лугу.
- Как тебе ночь? - поинтересовался Дирк, останавливаясь рядом с первым дозорным.
- Пока все тихо, сержант.
Дирк почувствовал, что солдат пытается ничем не выдать своего презрения к новоиспеченному начальнику, и решил проучить зазнайку.
- Видишь тот куст? - спросил он.
- А то нет, - отвечал часовой с усмешкой.
- И сколько, по-твоему, до него?
- Ярдов двадцать будет, - ответил солдат, подумав пару секунд.
Дирк удовлетворенно кивнул.
- Так вот, не своди с него глаз. Когда я приду опять, доложишь мне, не придвинулся ли он к нам на пяток ярдов.
- А как он может к нам придвинуться? - Часовой подозрительно посмотрел на Дирка - уж не спятил ли часом сержант. - Как куст может двигаться?
- А ты не подумал, что кто-нибудь мог его срубить и теперь ждет момента, чтобы подобраться к нам поближе, пользуясь кустом как прикрытием? - пояснил Дирк.
Часовой тотчас уставился на куст.
- Вот так. Я сказал: не спускай глаз, - произнес Дирк и пошел дальше.
- Слушаюсь, сержант, - раздался у него за спиной голос часового, на сей раз исполненный уважения.
Дирк обошел посты, побеседовал с часовыми и успел расположить к себе солдат. Теперь он пользовался среди них если не уважением, то хотя бы доверием.
Выполнив долг, он шагнул за границу лагеря, отошел ярдов на двадцать, делая вид, что проверяет, нет ли чего подозрительного на земле. Чего греха таить, тактика довольно уязвимая, но она сработала. Проверив, что за ним никто не наблюдает, Дирк вытащил из-за ворота медальон и на всякий случай притворился, что чихает. Несколько минут выждал и чихнул еще раз.
- Слушаю, - заговорил медальон голосом Гара.

Глава 9

- Тебя никто не подслушивает? - на всякий случай спросил Дирк.
- Я только что оставил работу охранника торгового каравана и пока сам себе хозяин. Сейчас я в пещере, расположился в ней на ночь. А где ты? - поинтересовался у товарища Гар.
- Я дежурный офицер. Несу дозор по периметру лагеря вольнонаемной роты, - отвечал Дирк. - Сначала я поездил по стране, подучил язык, пока не набрел на город, где на тот момент после битвы кутила рота наемников. А до этого одну ночь пришлось провести в крестьянской лачуге, побывать в рассыльных у одного Властелина и все такое прочее. А как ты?
- Мы тут всыпали жару банде наемников, в свободное время решивших подзаработать в качестве разбойников с большой дороги, - отвечал Гар. - Затем я выкачал из хозяина каравана все, что хотел узнать, - как идет торговля, каков политический расклад, вернее, отсутствие такового. Я даже перехитрил одного переводчика. Тот так и норовил нагреть руки, пытаясь надуть и нас, и собственного хозяина. Разумеется, толмачу это не понравилось, и он отправил нам вдогонку своих людей, их тут называют Сапогами.
- Знаю-знаю, солдат Властелина, - перебил его Дирк. - Кстати, тебе не кажется, что мы с тобой имели возможность познакомиться с представителями почти всех слоев населения?
- А еще я собирал легенды и предания. Я думаю по ним восстановить историю планеты, после того как Терра прервала с ними всякие отношения, - продолжал Гар.
- И я тоже, - поддакнул Дирк. - Судя по тому, что я от них слышал, местные жители помнят, что их предки были анархистами.
- Из их рассказов у меня сложилось впечатление, что они искренне верили, что можно обойтись без центрального правительства, опираясь лишь на мудрость старцев, - продолжал Гар. - Первое поколение еще оставалось верным идеалам, но вот их дети были уже не столь последовательны. Кое-кто из них был не прочь покомандовать, а если позволяли возможности, то и силой отобрать плоды чужих трудов. Постепенно они набрали себе в услужение шайки прихлебателей - те, кто посильнее, подмяли под себя других, более слабых, принялись терроризировать соседей, отбирать у них урожай, оставляя крестьянам на пропитание жалкие крохи, лишь бы те не умерли с голоду.
Забыв о том, что Гар его не видит, Дирк кивнул.
- А затем один такой Громила шел войной на другого - такого же, как и он сам. То двое, сговорившись, поднимались против одного, то этот брал в союзники еще двоих - так началась нескончаемая война всех и вся. В конце концов одному удалось победить трех-четырех противников и объявить себя Властелином. Весть разлетелась дальше, идея понравилась, и другие Громилы тоже начали бороться за верховодство.
- Благодаря чему и удалось поставить над Громилами местных Властелинов, - подхватил Гар. - Но к тому моменту, когда кто-то из Властелинов попытался подмять под себя остальных, какой-то ловкач уже додумался сколотить вольнонаемную роту, и противники получили возможность пользоваться услугами наемников. Результат? Бесконечное, бессмысленное кровопролитие.

Предыдущая страница 9 Следующая страница


Волшебник в хаосе 10

- И никто даже не заметил, что это безнравственно, - кивнул Дирк.
- Почему-то здешние обитатели сочли, что мораль - удел слабых, - заметил Гар. - А религия, которая помогла бы задуматься над этим вопросом, у них отсутствует.
- Я тоже это заметил, - вздохнул Дирк. - У них нет даже намека на религию. Подозреваю, что первые колонисты искренне пытались быть хорошими философами и еще лучшими атеистами.
- Что ж, и весьма в этом преуспели, - мрачно заметил Гар. - Властелины же довели все до логического конца. Первым делом они истребили местных философов...
- И об этом я слышал, - согласился Дирк. - Мудрецы учили людей не сопротивляться злу, но люди все равно поднялись на их защиту и все до одного погибли. Так здесь не стало философов.
- За исключением соглашателей - тех, что были готовы найти логическое оправдание существованию Властелинов, тех, что брались говорить от их имени, - продолжил его мысль Гар. - За исключением тех, кто был готов перекроить философию на угодный властелинам лад, чтобы с ее помощью держать в узде простой народ.
- И все же у меня сложилось впечатление, что кое-кто из мудрецов уцелел, найдя убежище в глухомани, где до них не смогли дотянуться загребущие руки Властелинов, - продолжил Дирк. - В каждом округе найдется хотя бы по одному старцу, благодаря которому идеи Дао живы до сих пор. Когда людям становится совершенно невмоготу, они обращаются к старцам за моральной поддержкой.
- Так философия превратилась в опиум для народа, - с грустью заметил Гар. - А после того, как Терра прервала сношения с колонией и начала ощущаться нехватка товаров, во втором поколении поселенцев заново изобрели капитализм.
Поскольку центрального правительства не было, а значит, некому было этому воспрепятствовать, идея прижилась и вскоре дала плоды.
- Забавно, однако, что тебе попался купец, - заметил Дирк. - Я пока имел дело исключительно с наемниками.
- Судя по всему, наемничество - самая распространенная здесь форма капиталистических отношений, - подтвердил Гар. - Основную часть денег Властелины тратят на услуги вольнонаемных рот. Тут у них идет своего рода соревнование - кому хватит средств нанять лучшие, отборные роты. А простой народ вынужден непосильным трудом оплачивать эту господскую прихоть.
- Кстати, офицеры наемных рот способны сколотить неплохой капитал и, уйдя на покой, ни в чем себе не отказывать, - сказал Дирк. - Покупают себе просторные дома, дают дочкам внушительное приданое. Более того, благодаря деньгам кое-кому даже удается пробиться во Властелины. И как только купцы еще решаются вести торговлю, когда вокруг только и делают, что воюют?
- Большинство из них родом из вольных городов, - пояснил Гар.
- Вольных городов?.. - нахмурился Дирк. - О таких не слышал. Города, в которых нет замка, просто находятся во владениях ближайшего Властелина. Мне довелось слышать рассказы о том, как независимые деревни нанимали для своей защиты Громил. Но эти «защитнички», разбив противника, обычно закабаляли тех, кто их нанял.
- Да, но некоторые из деревень лежали в стороне от основных событий. Жители таких деревень успевали приготовиться к отражению врага, особенно если у них имелся мудрец, обучавший их боевым искусствам как составной части философии, - пояснил Гар. - Тогда поселяне выбирали предводителя, который решал, как и каким оружием пользоваться.
И когда какой-нибудь Громила пытался их покорить, оказывалось, что за это свое желание он должен заплатить непомерно высокую цену - как людьми, так и оружием. Судя по всему, Громилы обычно рассчитывали на легкую и быструю победу.
К тому времени, когда на вольные города начали зариться Властелины, уже появились наемные роты, и горожане стали пользоваться их услугами. Подозреваю, что какой-нибудь просвещенный Властелин, понимая важность торговли, оставляет своим купцам значительную долю их доходов. Тем не менее большинство торговцев - выходцы из вольных городов.
- Подозреваю, что им приходится осваивать самые разные диалекты, - философски заметил Дирк.
- У тебя возникали трудности в общении с местными жителями? - спросил Гар.
- Только первые двадцать четыре часа или около того. Если хорошенько прислушаться, то нетрудно понять направление сдвига гласных или значение какого-нибудь местного словечка. Ведь в конце концов все они произошли от стандартного галактического наречия. Нет, с этим у меня особых проблем не было. Дело в другом - колонисты не владеют галактическим стандартом, и в результате жители соседних областей порой не в состоянии понять друг друга. Представляешь, какой простор здесь для переводчиков?
- Если не ошибаюсь, эти обязанности возложены на стюардов, - пояснил Гар. - Вот и вся административная система - Властелины и их холопы, а в границах владений слово хозяина - для всех закон. Правительства же, способного положить конец произволу, попросту нет. - В голосе Гара зазвучали холодные нотки. - Люди живут как скоты, Дирк, нет, еще хуже. Местный Громила, если того пожелает, может взять себе на ночь любую девушку. Затем он отдает ее на забаву своим Толкачам, а когда те наиграются ею, передают ее дальше - простой солдатне. Я повидал немало простых людей на самых разных планетах, но таких, как здесь, вижу впервые - опустившихся, бессловесных, покорных судьбе.
- Печальные плоды анархии, - согласился Дирк. - Анархия хороша, пока люди не начинают зарываться, пока алчность не берет над человеком верх и, как назло, рядом нет никого, кто бы искоренил зло в самом начале. Неужели у первых анархистов не возникало желания разделаться с теми, кто пытался подмять под себя своих соседей?
- Нет, о таких случаях мне не известно, - ответил Гар. - Впрочем, неплохая идея. Особенно если не задумываться над тем, что как-то неэтично убивать человека без суда и следствия. К тому же кто поручится, что тот, кому поручено убрать зарвавшегося Громилу, сам потом не займет его место?
- Старо, как мир, - вздохнул Дирк. - Кто проконтролирует полицию? Кто возьмется наблюдать за правительством?
- Народ, - ответил Гар. - Но это означает наличие пусть зачаточной, но демократии.
- А значит, каждый, если это потребуется, готов встать в воинский строй, - продолжил Дирк. - К тому же у военной службы есть свои преимущества - не надо заботиться о крыше над головой, денежное довольствие идет и проблема только в том, на что его потратить, тебя за казенный счет кормят, поят, одевают и обувают...
- Ну, что до одежды, разнообразием она не отличается, - напомнил другу Гар. - А так я согласен с тобой. Живи, и никаких тебе забот, разве что есть шанс рано или поздно сложить голову на поле брани. Доведи эту систему до логического своего завершения, и ты получишь Спарту, где поголовно все жители - солдаты.
- За исключением рабов, - вставил Дирк.
- Но спартанцы не считали их за людей, - возразил Гар. - Из того, что мне о них известно, с такими людьми, как спартанцы, хорошо воевать бок о бок, вот только вам вряд ли бы захотелось к ним в гости.
- А уж жить среди них - тем более! - согласился Дирк. - Но давай не будем забывать о том, что у местной анархии есть по крайней мере два неоспоримых достоинства.
- И что же это за достоинства такие, - с нескрываемой издевкой в голосе спросил Гар. - Будь добр, подскажи, а то я что-то запамятовал.
- Высокая социальная мобильность, это раз. Можно родиться в крестьянской лачуге, а жизнь кончить капитаном вольнонаемной роты, а если подфартит, то и самим Властелином.
- Скорее, в безымянной могиле, - съязвил Гар.
- Да, риск велик, не спорю, - согласился Дирк. - А если человек родом из вольного города, о которых ты мне рассказал, то перед ним открывается еще больше возможностей. Например, он может стать купцом. Кстати, каков у них уровень смертности?
- Судя по нашему путешествию, высокий, - отвечал Гар. - Не будь с ними телепата, способного предупредить, с какой стороны ждать нападения врага, не берусь утверждать, как бы закончилось для них путешествие. Но ты прав, вольные города обеспечивают человеку сносную жизнь. Более того, там даже хватает средств, чтобы содержать пару-тройку художников. Безусловно, народ и там вынужден трудиться не покладая рук, а при необходимости тянуть военную лямку, но пока город остается вольным, жить в нем можно - причем, по местным меркам, неплохо.
- А правительство? - поинтересовался Дирк.
- Городской совет, - пояснил Гар. - Подозреваю, что и у них имеются фракции, лоббирующие интересы определенных социальных групп, но я еще не успел разобраться во всех деталях. Так что жизнь здесь действительно терпима, если ты солдат или уроженец вольного города. Но для крестьянина - сущая мука.
- Да, - согласился Дирк, - а крестьян здесь большинство. В принципе, если не считать вечного недоедания и непосильного труда, то жизнь в крытой соломой земляной норе тоже имеет свои преимущества. Правда, ноги постоянно мерзнут, и одежонка из мешковины, но другой нет, - грустно пошутил Дирк. - Да и бесконечная война, чтоб ей пусто было, и женщин насилуют, и народ убивают, и деревни жгут, и посевы вытаптывают...
- И тогда люди начинают пухнуть с голоду, - продолжил Гар печально. - Как, по-твоему, что нам делать с этой прогнившей системой? Уничтожить ее?
- Ни в коем случае! - с горячностью воскликнул Дирк. - Что здесь уничтожать? Гар, мы с тобой спецы по свержению правительств. Какое правительство прикажешь свергнуть здесь?
- Боюсь, что в данном случае придется заняться непривычным для нас делом - помочь им учредить правительство, - вздохнул Гар. - Но это означает плыть против течения. И первым делом нам надо установить прочный мир.
- Мне казалось, что перво-наперво нам с тобой надо создать временное правительство, чтобы оно объявило мир, - возразил Дирк. - Люди здесь влачат настолько жалкое существование, что будут рады даже тирану, даже диктатору, лишь бы только он обеспечил им хотя бы минимальную защиту.
- И чтобы он угнетал их ничуть не меньше Громил и Властелинов, - язвительно заметил Гар. - Вспомни последнюю планету, на которой мы побывали, вспомни наших друзей Майлза и Орогору, вспомни диктатора, что ими правил. Или ты забыл те страдания, что выпали на долю тамошнего населения?
Гар на мгновение умолк, будто вспомнил что-то.
- Эх, Майлз... Кстати, Дирк, а это мысль! Может, им подбросить идею - завести менестрелей? Пусть те себе поют, а заодно при помощи песен пытаются внедрить в массовое сознание мысль о том, что крестьяне тоже люди, а?
- В любом случае надо же с чего-то начинать, - вздохнул Дирк. - Между прочим, как мне кажется, нам лучше опять действовать вместе.
- Согласен. Геркаймер, на каком расстоянии от меня сейчас находится Дирк?
Компьютер откликнулся тотчас же - наверняка занимался тем, что подслушивал.
- Его сигнал исходит из района, расположенного примерно в двадцати милях к юго-юго-западу отсюда, Магнус.
- Мы у подножия гор, направляемся назад, в гарнизон Голубой Роты, - добавил Дирк. - Уверен, тебя примут здесь с распростертыми объятиями. Мы только что вышли из леса и стали лагерем на лугу, но завтра утром снова вернемся в леса и начнем подниматься в горы.
- Там я вас и встречу!
- Отлично.
Дирк на мгновение замолчал, а затем осторожно спросил:
- Гар?..
- Чего еще?
- А ты не задумывался над тем, кто дал нам право делать то, что мы делаем? Кто дал нам право врываться, как к себе домой, на чужую планету, пытаться изменить существующий порядок вещей?..
- Что ж, возможно, у нас и нет такого права, - согласился Гар. - Но зато на нас возложен долг. Лично я просто не смог бы жить спокойно, если бы знал, что мог бы облегчить участь миллионов страждущих, но ничего для этого не сделал.
- Да, если бы ты на них случайно наткнулся. Мы же их выискиваем!
- Согласен, - признал Гар. - Мы с тобой попали сюда не случайно, а потому что знали - здесь страдают люди. Мы знали, что наш долг - им помочь. Тем более что мы вольны в наших действиях. Ведь в данный момент на нас не возложено никаких других обязанностей. И не ищи мы, кому помочь, - разве это были бы мы? Настанет день, когда мы увидим миры, где людям живется несладко, но мы придем к выводу, что правительство делает все для того, чтобы эти страдания облегчить, и никакое другое правительство не в состоянии сделать большего - вот тогда мы и сможем задаться вопросом а имеем ли мы право вмешиваться?
- И с чистой совестью уйдем на покой, - проворчал Дирк.
Гар не ответил.
- Пусть цель моей жизни не мешает тебе, - произнес он спустя некоторое время. - Если тебе, мой друг, выпадет удача найти свою судьбу, обрести любовь женщины и семейный очаг, не стесняйся сказать мне об этом. Я бы не хотел, чтобы ты отрекался от счастья ради меня и моего дела.
Дирк в недоумении уставился на медальон. Неужели Гар от него отказывается?
- Если женщина и семейный очаг - твоя судьба, - продолжал Гар, - то долг по отношению к ним перевешивает долг по отношению к миллионам страждущих на десятке планет, о которых ты еще и не слышал. Мы оба в силах сделать жизнь лучше, каждый на своем участке реальности. Большего нам не надо.
- А я и не подозревал, что ты религиозен, - мягко заметил Дирк.
- Ну уж, не притворяйся, - усмехнулся Гар. - Правда, этот наш с тобой разговор не имеет отношения к вере. Он означает лишь то, что я, кажется, начинаю понимать моего отца.
От неожиданности Дирк открыл рот - его друг впервые упомянул кровного родственника. А чему, собственно, удивляться - ведь как-то он все же появился на свет?..

* * *

На следующее утро Корт привел себя в норму - по крайней мере чисто внешне: такой же подтянутый и энергичный, как обычно.
Лейтенант спокойно отдал необходимые распоряжения старшему сержанту, тот передал их нижестоящим, последние, в свою очередь, выстроили солдат и двинулись с ними по дороге в гарнизон.
Дорога шла в гору, и хотя солдаты пришли в себя после похмелья, они все еще ворчали, что им не дали догулять в увольнении, и двигались медленно, с явной неохотой. И тут, на подходе к первому плато, им навстречу из-за деревьев выехал всадник.
Солдаты получили приказ идти, не останавливаясь, но, не будь его, они бы замерли на месте, как вкопанные. Всадник оказался настоящим великаном, не менее семи футов ростом.
Конь под ним тоже имел габариты просто чудовищные.
Всадник направился в сторону колонны, а вслед за ним из-за деревьев с душераздирающими воплями выскочила орава каких-то людей в коричневых одеждах.
Первая атака сразила около десятка солдат, но сержанты быстро пришли в себя и принялись выкрикивать команды.
- К бою приготовиться! В атаку!..
И солдаты, не столько по команде, сколько повинуясь инстинкту самосохранения, ринулись на неприятеля.
Коричневых мундиров было около сорока, солдат во взводе - на десяток меньше. Причем противник был хорошо вооружен и облачен в кожаные доспехи. Вражеские головы защищали железные шлемы.
Нападавшие лихо орудовали копьями, сотрясая воздух пронзительными боевыми кличами. Но и солдаты Голубой Роты тоже не желали уступать в боевом искусстве. Придя в себя после первой атаки, они принялись ловко и с не меньшей жестокостью отражать удары. Наконечники копий со звоном ударялись о щиты, древко билось о древко. Мощными голосами сержанты выкрикивали приказы, подобно молниям метались среди дерущихся, отгоняя неприятеля от своих солдат.
Корт верхом носился по полю битвы, со злостью раздавая удары направо и налево. Откуда-то сбоку к лейтенанту подскочил вражеский солдат, норовя ухватить под уздцы его коня, в следующее мгновение рядом с ним оказался еще один, с копьем в руке, третий, тоже непонятно откуда взявшийся, уже занес руку для удара...
Корт, вертясь, как волчок, отбивал градом сыпавшиеся на него удары, и сумел уложить всех троих за считанные секунды, но последний из нападавших, уже падая, ткнул копьем лейтенанта в грудь.
Взревев от ярости и боли, как раненый бык, Корт со всех сил вогнал край щита в лицо врага, развернулся, и в этот момент ему самому в лицо нацелился наконечник копья.
Откуда ни возьмись, из леса, потрясая копьем, выпрыгнул еще один вражеский солдат, но тут Дирк успел ударить его по голове.
- Спасибо, друг, - выкрикнул Корт. - А где их офицер?
- Насколько я понял, вон там, - прокричал в ответ Дирк, указывая рукой.
- Он мой!..
Корт развернулся и устремился на обладателя коричневого мундира и медных эполет, но в этот момент из-за деревьев выскочил еще один одетый в коричневую форму всадник и, потрясая шпагой, с боевым кличем на всем скаку бросился ему наперерез.
Воздух потряс нечеловеческий рев. Неприятель развернулся и принялся, обороняясь, яростно размахивать клинком. Что ж, у него были причины опасаться за свою жизнь, потому что воин, бросившийся в столь решительную атаку, был настоящим гигантом. С жутким рыканьем он потрясал клинком более трех футов длиной, норовя изрубить офицера коричневых в капусту. Внезапно неизвестный на всем скаку развернул скакуна и с боевым кличем устремился вдоль линии сражавшихся.
Вражеским солдатам хватило одного вида исполина - объятые ужасом, они бросились наутек. Их примеру последовали и бойцы Голубой Роты.
Гигант бросился вдогонку за коричневыми мундирами, рубя их на полном скаку своим невиданных размеров мечом. Солдаты бросились врассыпную, спасаясь бегством от страшных ударов. Никто не хотел подставляться под удары его меча.
Коричневым мундирам ничего не оставалось, как прибегнуть к испытанному средству - они пустились в позорное бегство, бросив раненых товарищей истекать кровью и корчиться от боли в дорожной пыли.
С яростным ревом гигант преследовал их по пятам до самого леса.
- Солдаты, ко мне!.. - отдал приказ офицер коричневых мундиров.
Увы, исполнять его было некому: на дороге остались стоять лишь солдаты Голубой Роты.
И тогда клинок вражеского офицера ударился о меч Корта.
Противники сошлись в отчаянном поединке.

Глава 10

Оба воина были примерно одного возраста и телосложения. Корт чуть помоложе, его соперник - немногим старше.
Силой и ловкостью они вполне соответствовали друг другу, и поэтому оставались на своих прежних местах, не приближаясь, но и не отступая назад. Лошади под обоими всадниками нетерпеливо пританцовывали.
Солдаты Голубой Роты, затаив дыхание, ожидали развязки поединка.
- Ты один, и ты знаешь это! - воскликнул Дирк.
Изумленный противник развернул своего коня. Неожиданно для всех присутствующих он с пронзительным криком сорвался с места и, пришпорив скакуна, устремился в сторону леса.
Корт бросился вдогонку, однако соперник оказался у опушки леса раньше него. Чертыхнувшись, лейтенант остановился, памятуя о том, что среди деревьев его может поджидать неприятельский арьергард. Помедлив секунду, Корт вернулся к своим товарищам.
Сержант Отто подбадривал тех, кому повезло избежать ранений, а остальные сержанты, перебегая от одного раненого к другому, оказывали бойцам первую помощь. Тем же занимался и Дирк. Великан-чужеземец спешился и тоже присоединился к ним.
Корт подъехал к сержанту Отто.
- Наши потери?
- Двое убитых и десяток раненых, - ответил тот. - Пока еще рано говорить о том, кто из них останется в строю. Смею предположить, что шестеро будут готовы сражаться не ранее чем через полгода.
Корт хмуро кивнул и посмотрел на гиганта.
- Скажи, чтобы его получше охраняли. Я не знаю, кто этот человек, но он помог нам, и мне не хотелось бы, чтобы какой-нибудь раненый Ястреб по недомыслию лишил его жизни.
- Слушаюсь, сэр! - Старший сержант отдал приказ подчиненным и снова повернулся к Корту. - А зачем Роте Ястребов нападать на нас, когда никого из нас не нанимали для ведения боевых действий? Почему, сэр?
- То, что Голубую Роту не нанимали, еще не значит, что не могли нанять Роту Ястребов, - ответил ему Корт. - Насколько нам известно, капитан Деверс вполне мог заключить соглашение с каким-нибудь властелином или сквайром, который готовится к войне. Сдается мне, что Ястребы воюют на стороне потенциального врага. И чем больше наших солдат они убьют еще до начала войны, тем легче им будет одолеть нас на поле боя.
- Но это против правил, изложенных в Уставе Вольных Рот, - угрюмо проговорил старший сержант.
- Верно, - согласился Корт.
Он проронил это слово с видом судьи, объявляющего неумолимый вердикт.
- Когда об этом станет известно капитанам, они все до единого выступят против Ястребов, - отозвался Отто.
- Безусловно. Именно поэтому Ястребы и не допустят, чтобы мы поставили остальных в известность - даже если это будет стоить им жизни.
Старший сержант удивленно выпучил глаза.
- Вы правы, сэр, так оно и будет! Они вернутся, имея троекратный перевес в силах!
- И этот гигант на сей раз не вызовет у них удивления, - мрачно отозвался Корт. - Стройте ваших людей, сержант. Да поторапливайтесь! Нам пора выступать. Сержант Дюлейн! - крикнул он Дирку.
Тот как раз зашивал рану одному из солдат.
- Последний стежок! - откликнулся Дирк, оборвал нитку, быстро положил катушку в деревянную коробочку, которую тут же спрятал в складках одежды, и подошел к Корту. - Кто это, черт возьми, такие?
- Два взвода из Роты Ястребов. Надеялись заманить нас в ловушку еще до того, как начнется настоящее сражение, - ответил ему Корт. - Когда наши раненые смогут передвигаться самостоятельно?
- Пока их придется нести на носилках, - доложил Дирк. - Семеро способны идти пешком, но в бою от них не будет никакого толка.
- Нам с тобой придется взять с собой мертвых, их обязательно надо похоронить, - произнес Корт. - Поспешим. Времени у нас в обрез. Ястребы снова нападут, и их будет раза в три больше, чем нас. Готовь носилки!
Дирк послушно кивнул.
- Слушаюсь, сэр.
Затем повернулся в сторону и негромко сказал:
- Гар, сколько коричневых мундиров останется в живых, пока не вернутся их дружки?
- Да все до единого, если их товарищи о них позаботятся, - отвечал гигант.
- Вы знакомы друг с другом? - удивленно посмотрел на него Корт.
- Старые приятели, - пояснил Дирк. - Предполагалось, что Гар встретит меня в городе, но он немного опоздал. Поэтому мне пришлось оставить для него на постоялом дворе записку, где я указал, куда нужно ехать. А еще я написал, что моего друга поджидает кое-какая работенка.
- Это уж точно, - произнес Корт, - ему даже не придется ждать того часа, когда он доберется до гарнизона.
Им стоило познакомиться - акцент великана был даже сильнее его собственного акцента. Корт намеренно повысил голос.
- Эй ты, гигант!
Великан вскинул голову и нахмурился.
- Чего тебе, коротышка?
Корт напрягся, и Дирк поспешил пояснить:
- Ему не нравится подобный невежливый тон. Впрочем, как и всем нам.
- Приношу свои извинения, - произнес Корт.
- Принимаю.
Гар выпрямился и подошел к офицеру. Его лицо оказалось на уровне конской головы.
- Гар Пайк к вашим услугам. Иногда я офицер, иногда - сержант.
- А я всего лишь лейтенант. Поэтому могу взять тебя только в сержанты, - сообщил ему Корт, после чего обратился к Отто:
- Сержант Отто!..
- Слушаюсь, сэр! - ответил тот, подойдя ближе.
- Примете еще одного сержанта?
- Этого? - удивился старший сержант. - Конечно, сэр. Я не удивлюсь, что стараниями капитана он скоро переплюнет в звании и меня самого!
С этими словами он протянул Гару руку.
- Но он может встретиться нам дальше в пути, сэр, - запротестовал сержант.
- Полый Холм? Подземный Народец? Но с какой стати мы должны этого всего опасаться? - нахмурился Гар.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Корт повернулся и в изумлении воззрился на гиганта-чужестранца. Затем, секунду подумав, что-то вспомнил и добавил:
- Все правильно. Ты ведь иностранец и многого не знаешь.
- Я ему попозже все расскажу, когда будем готовить место для отдыха, - сказал Дирк и, отведя Гара в сторону, принялся вполголоса что-то ему объяснять.
До ушей Корта донеслась фраза о каких-то «воздушных куполах». Затем он услышал, как великан сказал Дирку что-то по поводу того, что в Риме следует себя вести под стать тамошним жителям. Он, Корт, конечно, слышал кое-что о римлянах - легенды, конечно, всякие там бабушкины сказки. Но все-таки интересно, какое отношение римляне имеют к Подземному Народцу?
Затем мысли Корта перескочили на другие темы - его одолевали в тот момент заботы поважнее. Лейтенант задумался над тем, на каком расстоянии от них может находиться лагерь Роты Ястребов. Да, хотелось бы надеяться, что Гар окажется прав.

* * *

Юная девушка поразительной красоты принялась снимать с себя отделанный кружевами корсет, после чего наклонилась и потрепала Корта по плечу.
- Просыпайтесь, лейтенант! - настаивала она.
В эту минуту Корту меньше всего хотелось просыпаться.
Хотелось ему совсем другого, однако девица по-прежнему требовала, чтобы он проснулся.
- Просыпайся!.. - снова позвал его кто-то - на этот раз низким, басовитым голосом.
Очаровательное, трепетное и нежное создание куда-то исчезло. Корт оперся на локоть и слегка приподнялся. Заставив себя усилием воли открыть глаза, он увидел перед собой огонь костра.
Лейтенанта охватила тревога. Он сел и, оглядевшись по сторонам, увидел Гара.
- Слава Богу, вы проснулись, лейтенант, - промолвил великан. - Я все-таки ошибся в отношении Ястребов.
Корт поспешил встать на ноги.
- Они что, уже здесь? Рядом?
- Пока нет. Их лагерь оказался точно в том месте, где я и предполагал. Но, похоже, они все-таки отправили в разведку конный отряд. Я слышу стук копыт - там, далеко. - Гар махнул рукой на запад.
Корт замер, прислушался, но расслышал лишь дыхание собеседника.
- Хороший у вас слух, сержант, острый.
- До меня донесся звук горна, - пояснил Гар. - Слабое эхо, вернее, его отголосок, откуда-то с дальнего края долины. Правда, я не совсем уверен в том, что это именно Рота Ястребов.
- Крестьяне никогда не запрягают так много лошадей в свои повозки, - буркнул Корт. - Будите сержанта Отто и готовьте роту к маршу.
Приказ отправляться в город в самый разгар ночи не слишком обрадовал воинов - они беспрестанно бормотали что-то невнятное, со страхом поминая Подземный Народец и всяких ночных духов.
- Хватит вам бояться тех, с кем можно ненароком столкнуться во тьме, - заявил им Дирк. - Лучше будьте готовы к схватке с настоящим врагом, который непременно нападет на вас, если не будете двигаться вперед! Помните о Роте Ястребов!..
Ворчание не прекратилось, однако воины стали готовиться к предстоящему маршу значительно быстрее.
Даже если бы им не пришлось тащить тела убитых и раненых, все равно пешие солдаты двигались бы гораздо медленнее, чем их преследователи. Имея же подобную обузу, Голубая Рота могла передвигаться лишь с черепашьей скоростью.
Гар продолжал прислушиваться, уверяя окружающих, что слышит приближение Ястребов. Те, очевидно, были уже совсем близко, однако скорее всего с трудом отыскивали следы Голубой Роты - кто бы мог предполагать, что солдат занесет в лесную чащобу.
- Рано или поздно они обнаружат нас, лейтенант, однако это случится не раньше рассвета.
- Если нам будет сопутствовать удача, мы успеем добраться до крепости и договоримся с жителями вольного города, укрывшись за его стенами, - произнес Корт, чувствуя, что от охватившей его тревоги желудок буквально скручивается узлом.
Окружающий мир окрасился нежным светом предутренней зари. Прислушавшись, Корт услышал еле различимый стук копыт - вернее сказать, ощутил его каким-то шестым чувством, нежели расслышал.
Это не осталось незамеченным для окружающих. Солдаты принялись озираться по сторонам и вполголоса переговариваться, однако лошадиный топот неожиданно смолк.
- Они по-прежнему ищут нас, - пояснил Гар. - Наши следы отыскать трудновато, но очень скоро они будут преследовать нас буквально по пятам.
- Быстрее! - скомандовал Корт. - Я знаю, что все вы устали, как собаки, но теперь наша жизнь будет зависеть только от собственной расторопности! Поторапливайтесь!..
- Туда! - Дирк указал в направлении каменных развалин, зиявших пустыми отверстиями бойниц. - Это лучше, чем ничего - Понятно! Туда, ребята! Отправляйтесь к той стене! Быстро!..
Долго уговаривать солдат ему не пришлось.
Усталые, но подстегиваемые страхом, они с удвоенной энергией устремились в указанном направлении.
Оказавшись возле каменной стены, воины снова различили далекий стук копыт.
- Они наткнулись на наши следы! - воскликнул Гар. - Быстрее, лейтенант! Поторопитесь!
Гар с Кортом обогнули стену, и глаза их расширились от радостного удивления.
- Да будут благословенны наши путеводные звезды! - воскликнул Корт. - Мы спасены! Укрытие найдено! Вот оно!..
Укрытие не имело крыши - скорее всего ее вообще никогда не было. Стена окружала беглецов кольцом диаметром около пятидесяти футов. В ней имелись отверстия в виде узких и высоких бойниц.
- Это крепость! - воскликнул Корт. - Или развалины того, что когда-то было крепостью! Хвала тем, кто когда-то построил ее!
Один из солдат издал невнятный возглас, указывая рукой куда-то вверх. Корт поднял голову и увидел, как неподалеку от них по стене вниз соскользнул и спрыгнул на землю человек в зеленой одежде.
- Приведите его сюда! - приказал сержант Отто, и два солдата бросились выполнять его приказание.
- Нет! Стойте! - рявкнул Корт. - Мы здесь всего лишь гости и нуждаемся в добром расположении и гостеприимстве своих хозяев. Пусть они приведут сюда всех своих воинов! Может быть, они помогут нам дать отпор Ястребам!
- Но им ничто и не мешает нанизать нас на вертел, как фазанов, - проворчал Отто. - Но все равно вы правы, лейтенант, они, видимо, все-таки заинтересованы в дружбе с вольной ротой, тем более что нас так мало и мы пока не представляем для них серьезной угрозы.
В проеме ворот снова промелькнул стражник. Он со всех ног несся с поля прямо к стенам города с возвышавшимся над ним небольшим замком. В лучах восходящего солнца его силуэт вырисовывался особенно четко.
Солдаты неохотно опустили копья. Незнакомец бежал по прямой, являя собой соблазнительную мишень. Однако уже в следующее мгновение он бросился петлять зигзагом.
- Здорово! - восхитился Отто. - Сначала бежал прямо, чтобы привлечь к себе внимание, а потом резко сменил направление.
- Судя по всему, мы имеем дело с профессионалом, - одобрительно произнес Корт.
Мгновение спустя топот лошадиных копыт сделался еще громче.
- К бойницам - быстро! - скомандовал Корт. - Лучше занять оборону в развалинах, чем воевать в открытом поле! По одному солдату к каждой бойнице! Живо!
Сержанты передали приказ солдатам, и те поспешно уложили своих раненых товарищей внутри остатков крепостных стен. Дирк, Гар и Корт привязали лошадей к обломкам огромных камней, а сами вскарабкались наверх, на верхушку стены.
К бойницам встали даже те воины, раны которых позволяли им более или менее крепко стоять на ногах. Взбираться наверх по грудам щебня было нелегко, и многие солдаты соскальзывали вниз. Товарищи подхватывали их, не давая свалиться на землю, и тянули за собой наверх.
- Старайтесь оставаться незамеченными!.. - приказал Корт.
Солдаты плотно прижимались к стенам возле самых бойниц, не сводя глаз с поросшего травой внутреннего пространства крепости и ожидая в любую секунду услышать приближение конного отряда Ястребов.
Вскоре раздался громкий топот копыт. С каждой секундой он доносился все громче и громче. Затем всадники разом остановились, и чей-то зычный, неприятный голос выкрикнул:
- Похоже, они там, в крепости!
- Тогда там и нужно искать! - откликнулся более низкий, басовитый голос. - Поезжайте вокруг по их следу! Лучники - приготовиться!..
Несколько воинов Голубой Роты заволновались - у них было лишь по одному копью и по два дротика за спиной. Корт усмехнулся и, взвешивая в руке увесистый булыжник, кивнул своим бойцам. Сержанты понимающе закивали в ответ и, по-прежнему не нарушая молчания, жестами стали показывать, что придется воспользоваться именно дротиками.
Солдаты взяли оружие на изготовку.
Кони Ястребов неожиданно перешли на галоп, и вскоре отряд противника ворвался во внутренний дворик крепости. В воздух взметнулись восемнадцать дротиков, пущенных воинами Корта. В тот же миг засвистели стрелы вражеских лучников. Солдаты Голубой Роты бросились ничком. Несколько человек разразились проклятиями - стрелы Ястребов вонзились кому-то в ногу, кому-то в ягодицу. Досталось именно тем, кто оказался не слишком расторопным и не успел упасть вовремя.
Внезапно Корт вскочил на ноги, и солдаты - те, кто смог, - сжимая в руках каждый по второму дротику, последовали его примеру. Пять-шесть лошадей Ястребов тотчас лишились седоков.
Зарядить арбалеты снова - дело нескорое. Командир Ястребов скомандовал «В атаку!» и пришпорил своего коня. Его солдаты тут же ринулись за ним.
- Вот идиоты! - усмехнулся Корт, желая воодушевить своих воинов. - Они атакуют каменные стены! Ждите, когда они подойдут ближе!
Однако когда противник подошел ближе, его лошади неожиданно перешли на галоп и поскакали зигзагами. Всадники едва ли не налетали друг на друга, лишь в самую последнюю секунду избегая столкновения.
Тем не менее они с каждым мгновением подходили все ближе и ближе к стенам крепости.
- Пусть каждый из вас выберет себе цель и не спускает с нее глаз! - скомандовал Корт.
Солдаты немедленно подчинились его приказанию - воздух со свистом прорезали копья. Некоторые из них достигли цели, и еще несколько Ястребов вылетели из седел. Однако большая часть копий пролетела мимо. Ястребы, издавая громкий победный клич, устремились на штурм крепостных стен.
Выпрямившись в седлах, они пытались вскарабкаться наверх.
Воины Голубой Роты крепко сжимали в руках копья, приготовясь в любую секунду вступить в схватку с врагом. Их по-прежнему было раза в два меньше, чем солдат противника.
Неожиданно снова раздался громкий топот лошадиных копыт, и во внутренний дворик ворвались шестьдесят всадников во главе со стройным молодым офицером.
- Целься! Пли!.. - чистым красивым тенорком выкрикнул он.
Защелкала тетива боевых луков, и на крепостные стены обрушился град стрел. Часть из них - правда, совсем небольшая - отскочила рикошетом, угодив в Ястребов; остальные подняли завесу пыли, кроша поверхность стен, так что осколки летели прямо в лицо солдат в коричневой форме.
Ястребы не замедлили разразиться проклятиями и тут же попрыгали вниз. На земле их поджидали шестьдесят готовых к бою лучников и копейщиков, тесным кольцом окруживших своего офицера.
- Немедленно убирайтесь отсюда! - выкрикнул все тот же тенор. - Садитесь на коней и возвращайтесь на ту сторону реки! Эта крепость - часть земель Куилихена!
Еле сдерживая ярость, Ястребы неохотно повиновались.
Сначала на коня взобрался один воин, затем его примеру последовали, ворча, и все остальные. Первый всадник схватился за притороченный к седлу арбалет и попытался было приготовить его к стрельбе.
- Не сметь!.. - приказал тенор, и в плечо всадника-Ястреба тут же впилась стрела. Взревев от боли, он выпустил арбалет из рук.
- Только посмейте! - сказал куилихенский офицер. - Наши лучники готовы к бою, и на каждый ваш выстрел мы ответим тремя!..
Ястребы, видя, что это не пустые слова, нехотя убрали руки от оружия.
- Сюда нельзя въезжать без нашего разрешения! - снова выкрикнул куилихенский офицер. - Убирайся отсюда! Прочь!
- А как же наши враги? - задал вопрос офицер Ястребов. - Вы что же, позволите им остаться здесь?
- Я займусь ими после того, как вы уйдете, - последовал ответ.
- Мы можем еще понадобиться вашему городу! - с угрозой в голосе воскликнул офицер Ястребов. - Вы рискуете испортить с нами отношения!
- А разве я не рискую испортить отношения с Голубой Ротой?
- Вот оно как! Дело дошло до выяснения вопроса о том, какой роте можно больше доверять!.. - недобро улыбнувшись, произнес командир Ястребов.
- Я думаю, что и вы, и ваши соперники не отличаются излишней сентиментальностью в отношении того ремесла, которым занимаетесь! - отрезал командир лучников.
Улыбка мгновенно исчезла с лица Ястреба.
- Что ж, не исключено, что кто-то из вас нам понадобится в будущем, - произнес куилихенский офицер, - но сейчас вы должны покинуть крепость, иначе вам придется плохо. У нас кроме лучников, которых вы сейчас видите, есть еще немало воинов, которые, пока мы тут с вами разговариваем, успели подойти сюда с флангов.
- Кто поручится, что вы говорите правду! - процедил сквозь зубы командир Ястребов.
- А вы сомневаетесь? В лесу у реки прячется еще больше наших копейщиков. И все-таки я еще раз прошу вас поскорее оставить крепость и не возвращаться на земли Куилихена до тех пор, пока мы не наймем вас!
- Или пока этого не сделают ваши враги!
- В жизни все может быть. Впрочем, будущее покажет, - ответил куилихенский офицер. - Так что поторапливайтесь. Не останавливайтесь, пока не переберетесь на другой берег реки. Мои воины будут следить за каждым вашим шагом. Вы их, конечно, ни за что не заметите, но они точно там будут!
Нарочито медленно командир Ястребов тронул поводья коня и тронулся с места. Его солдаты, недовольно ворча, вереницей потянулись за ним. Куилихенские конники раздались в стороны, уступая им дорогу.
Когда последний Ястреб покинул внутренний дворик крепости, туда устремился юный куилихенский офицер с необычно высоким голосом.
- Эй вы, на стенах! Я вижу, что вы все - воины Голубой Роты! Что привело вас в Куилихен?
- Мы просим у вас убежища! - откликнулся Корт. - Ястребы устроили засаду моему взводу, когда мы возвращались в гарнизон. А ведь мы с ними не воюем. Они убили или ранили около четверти моих людей и наверняка лишили бы жизни всех остальных, появись у них такая возможность. Куилихен - ближайшая крепость, в которой несчастные беглецы, преследуемые численно превосходящим противником, могли бы найти убежище.
Куилихенский офицер о чем-то недолго посовещался с сержантом, после чего громко выкрикнул:
- Вы мудро и разумно поступили! Нам нет резона ссориться с Ястребами, чтобы обрести в их лице врагов, но мы не желаем зла и вам! Сложите на землю оружие и следуйте за нами прямо в город. Там вы сможете отдохнуть и подлечить ваших раненых! Как только пожелаете покинуть наш город, мы вернем вам ваше оружие!
Не колеблясь ни секунды, Корт вернул меч в ножны, отцепил их от пояса и положил на обломок камня. Гар, Дирк и Отто последовали его примеру. Затем то же самое, правда, с видимой неохотой, сделали и остальные воины Голубой Роты.
- Следуйте за нами и будьте гостями нашего города! - воскликнул куилихенский офицер.
Корт двинулся вперед первым, шагая - как знать! - то ли навстречу собственной гибели, то ли навстречу спасению.
Обнадеживал лишь тот факт, что вряд ли вольный город пожелает добровольно навлечь на себя гнев Голубой Роты, лишив жизни ее воинов, которым было обещано убежище.
Куилихенские копейщики издавали приветственные крики, а их офицер спешился, чтобы пожать Корту руку.
- Вы доблестно сражались с численно превосходящим противником, не боясь неминуемой гибели! Примите наше искреннее восхищение вашей беззаветной храбростью!
- Благодарю вас! - откликнулся смущенный похвалами Корт.
- Мы тоже! - поддержали следовавшие за ним Гар, Дирк и Отто. - Благодарим вас от всего сердца!
- Имею честь говорить со сквайром Куилихена? - поинтересовался Корт.
- Нет, перед вами его кастелян и родная сестра в одном лице, - ответил офицер и, сняв в себя шлем, встряхнул роскошной гривой каштановых волос, водопадом обрушившихся на стройные девичьи плечи.

Глава 11

Взору четверых мужчин неожиданно предстали огромные темно-карие глаза, идеальной лепки лицо, сочные алые губы.
Это нежное, ангельской красоты женское лицо казалось чем-то совершенно неземным и уж никак не сочеталось с боевой кольчугой и плащом, украшенными гербом города. Следовало, однако, признать, что аскетическое, суровое одеяние воина лишь подчеркивало красоту этой юной женщины.
- Меня зовут Магда, в отсутствие брата я выполняю обязанности кастеляна, - пояснила прекрасная воительница.
- Я вообще-то слышал о том, что женщины берут на себя управление замком, когда их мужья отправляются на войну, - произнес Корт, - но в жизни еще ни одной такой не встречал...
- Думаю, что я не первая и не последняя, - рассмеялась Магда. - Мой брат Вильгельм временно отсутствует: он отправился на службу в Роту Ахиллеса - необходимо разузнать, не замышляет ли кто против нас козни, пока мы здесь наслаждаемся мирной жизнью.
- Сдается мне, ваш брат покинул родной дом для того, чтобы снискать себе славу воина на полях сражений, - задумчиво произнес Гар.
- Боюсь, вы точно угадали сущность Вильгельма, - согласилась Магда и улыбнулась Дирку. - А вы, сэр, тоже никогда не видели женщину-воина?
- Нет! То есть да!.. - Дирк наконец вышел из транса, в который он впал, завороженный красотой девушки. - Стольких сразу - еще никогда! Треть ваших лучников - женщины, если я не ошибаюсь!
- У вас острое зрение. Один из жителей нашего города придумал способ натягивать тетиву арбалета при помощи блока. Чтобы работать с ним, требуется значительное усилие, но совсем малое - чтобы держать его наготове. Мои женщины, может быть, и не отличаются такой силой, как мужчины, но вполне могут выпустить стрелу, способную пробить крепкие боевые доспехи.
- Нисколько в этом не сомневаюсь, - произнес Дирк в благоговейном ужасе.
Корт успел отметить про себя, что благоговение это было адресовано вовсе не достойному всяческого восхищения боевому аппарату. А Гар подумал, что Дирк скорее всего определил пол лучников с самого начала.
Магда повернула своего скакуна к выходу из развалин.
- Поехали! Предлагаю вернуться в Куилихен! Вам нужно предать земле погибших воинов, а мои пехотинцы помогут вам побыстрее вырыть могилы.
- Боюсь, что Ястребы оказались более опытными воинами, чем мы предполагали, - признался Гар.
Он встал рядом с Магдой, чем заслужил недовольный взгляд Дирка. А еще Гар понимал, что его другу ни за что не хватит смелости спросить о том, о чем он страстно желал узнать.
- Я удивлен тем, что ваш брат осмелился поставить вас во главе войска...
Магда равнодушно пожала плечами.
- Сейчас у нас мир, мы ни с кем не воюем, и нам никто не угрожает. Кроме того, я не особенно рискую - у меня нет никого, кто стал бы оплакивать мою гибель.
Дирк испуганно посмотрел на нее.
- Я уверен, что ваш брат стал бы переживать по поводу вашей гибели, - заметил Гар. - Да и все ваши соотечественники не остались бы равнодушными.
- Что ж, они будут оплакивать меня, - с улыбкой согласилась Магда. - Но мужа у меня все-таки нет, как нет и детей, которых бы я оставила сиротами.
Гару показалось, что он слышит, как у Дирка участился пульс.
- Удивительно, что вы не замужем.
- Потому что я слишком стара или потому что слишком привлекательна? - Улыбка Магды превратилась в горькую усмешку. - Мужчины часто считают, что красивая незамужняя женщина никому не нужна, женщины же полагают, что никому не нужна жизнь без любви.
Лицо Гара неожиданно превратилось в бесстрастную маску.
- Я бы, пожалуй, согласился со второй частью вашей фразы.
От Магды не скрылась горечь в его голосе, и она поспешила пояснить:
- Я была замужем, правда, недолго - десять месяцев, и очень любила своего мужа... главным образом за то, что он часто и надолго - почти на целый месяц - отправлялся на войну, после чего возвращался на неделю домой и снова уходил воевать. С этим ничего нельзя было поделать - его город постоянно вел войны, но в конце концов мой супруг погиб, и я осталась вдовой.
- Примите мое сочувствие, - произнес Дирк. - И именно по этой причине вы возглавили боевую дружину?
На какое-то мгновение воцарилось неловкое молчание. Дирк понял, что своим неуклюжим вопросом допустил бестактность, видимо, затронув тему, связанную с местными обычаями.
- Они - чужестранцы, - поспешил пояснить Магде Корт. - Из далеких краев. Они многого в нашей жизни не знают и не понимают.
- Ну да, конечно, - с явным облегчением в голосе проговорила Магда.
- Да, это так, - произнес Гар. - Кстати, поясните мне, как человеку несведущему, как мне следует к вам обращаться? Кастелян?
- Да, можно и так. Пусть будет кастелян... Хотя мой брат - сквайр. Не нужно, впрочем, никаких титулов, называйте меня просто кастелян.
- Ее люди обращаются к ней «госпожа», - вмешался в разговор Корт.
- Верно, - подтвердила Магда. - А как мне обращаться к вам?
- О, простите мою невежливость! - воскликнул Корт. - Я - лейтенант Корт из Молерны. Это - мой старший сержант Отто. А это - два моих новых сержанта - Дирк Дюлейн и Гар Пайк.
- Гар Пайк? - Магду явно позабавило его имя.
- Именно, - угрюмо подтвердил Гар.
- Благодарю вас. - Женщина-воин сдержала смешок, но в глазах остался озорной огонек. - Кстати, мы с братом никакие не Громилы, а настоящие сквайры. Народ выбрал нас руководить им, а вовсе не править.

Предыдущая страница 11 Следующая страница


Волшебник в хаосе 12

- А кто же все-таки правит вами? - поинтересовался Гар.
- Наш магистрат, сержант. Мой брат всего лишь занимается проблемами горожан, а также следит за их военной подготовкой и командует ими при ведении боевых действий.
Про себя Дирк подумал, что молодому человеку, должно быть, здорово везло, если он так долго умудряется оставаться в живых. А еще он содрогнулся при мысли о том, что этому хрупкому, восхитительному созданию приходится противостоять целой армии вооруженных до зубов врагов.
- А кто научил ваших людей воевать?
- Мудрецы, сэр. Сегодня мы учим их воевать так, как это делали наши деды. Наши предки-землепашцы были очень далеки от всяких там войн и кровавых битв. Мудрецы когда-то обучили их основам тай-чи и йоги - учения эти закаляют дух и укрепляют тело, - а также кун-фу и карате - причем обучили именно тех, кто сам желал в будущем стать мудрецом. Когда стало известно, что на нас собираются напасть громилы, мудрецы, а с ними и самые талантливые ученики, принялись обучать боевым искусствам весь народ. Это вселило боевой дух в старост деревень, заставило их поверить в свои силы, в то, что они сами способны защитить себя.
Люди вместе стали искать новые способы самозащиты при помощи привычных сельскохозяйственных орудий труда. Они научились обороняться обычными длинными шестами и лопатами, цепами и косами. Так наши предки научились воевать, и поэтому, когда на нашу землю вторглись незваные гости, они дали им отпор. Конечно, потери были и с нашей стороны, однако погибло бы гораздо больше людей, если бы мы безропотно уступали врагу, не оказывая никакого сопротивления, а такое тоже было - некоторые наши деревни сдались без боя.
- Но поскольку им удалось сохранить жизнь и свободу, - предположил Гар, - они поняли, что им следует держаться вместе и сохранять подобие военной организации? Верно?
- Да, верно. Деревни объединились и стали посматривать в сторону самого большого поселения, Куилихена, ожидая, что тамошние жители последуют их примеру. Так мои предки готовили своих детей к войне и сделались наследными сквайрами, возглавив боевые отряды свободных иоменов, а не шаек рабов в солдатских мундирах.
- Насколько я понимаю, ваши люди живут лучше, чем крестьяне Властелинов.
- А вы оглянитесь по сторонам. - Магда сопроводила свои слова широким жестом.
Они вышли на открытую равнину с возделанными полями, со всех сторон окружавшими Куилихен. Заметив гостей, крестьяне выпрямили спины и приветственно замахали руками.
- По первому же ее знаку они, не рассуждая, набросятся на нас со своими мотыгами, - доверительно сообщил Дирку Корт. - Готов поклясться чем угодно, с ними шутки плохи! Даже нам, с нашими мечами и копьями, придется туго. Выбраться живыми будет трудновато!
- Они неплохо одеты, - прокомментировал Дирк. - Одежда из хорошей ткани, добротная и выкрашена в яркие цвета.
Корт согласно кивнул.
- Недурные штаны и блузы. Не то что мешковатые лохмотья тех, кто гнет спины на властелинов. Пожалуй, этим иоменам из вольных городов есть за что бороться!
Чуть позже, когда они проехали через саму деревню, Дирк еще лучше понял это.
Старики и почтенные матроны радовали глаз своей колоритной внешностью. Никто из местных жителей не стал прятаться, услышав приближение всадников. Напротив, они встретили въехавшую в деревню кавалькаду любопытными взглядами и, улыбаясь, помахали лучникам. Здоровые и упитанные детишки носились наперегонки, оглашая воздух радостными криками. Женщины были одеты в разноцветные юбки и блузки, радующие глаз всеми оттенками радуги, пожилые дамы щеголяли в нарядных передниках, остальные - в белых фартуках. Дома были одноэтажные, сложенные из природного камня. Ни одной убогой землянки новоявленные гости не заметили. Крыши домов здесь крыли соломой, а дымовые трубы недвусмысленно свидетельствовали о том, что жилища иоменов отапливаются при помощи каминов.
- Ваша форма правления представляется вполне удачной, - не удержался от комментария Гар.
- Благодарю вас, - откликнулась женщина-воин.
- Звание сквайра, конечно же, переходит от отца к сыну? - спросил Гар.
- Да, - кивнула собеседница, - а девочки получают наследное звание кастеляна. Правда, мы должны получить одобрение всех иоменов, но в истории нашей деревни было всего лишь три случая, когда детей сквайра не утвердили в наследном звании. Однако хочу подчеркнуть - это было всего лишь трижды за последние четыреста лет.
- Завидный рекорд! - одобрительно произнес Гар. - Насколько я понимаю, далеко не во всех деревнях существует столь демократичная форма правления.
Магда удивленно посмотрела на него.
- Верно. Многие сквайры создавали из лучших воинов регулярную армию - для порабощения своих прочих подданных, то есть становились громилами. Но только не мои предки. Впрочем, ни я, ни мой брат тоже никогда так не поступим.
Наконец они приблизилась к крепостным воротам, и стражники поприветствовали их радостными возгласами:
- С победой тебя, госпожа!
- Мне даже не пришлось сражаться! - с улыбкой ответила им отважная дочь сквайра.
Путники миновали ворота и въехали внутрь, оказавшись в самой гуще ликующего народа. Магда всем отвечала улыбкой и махала людям рукой.
- Совсем не обязательно одержать великую победу, чтобы порадовать мой славный народ!
- Не стоит недооценивать своих заслуг. - Дирк подъехал к ней с другой стороны, буквально позеленев от зависти к Гару. - Вы подстрелили офицера наемников. Для этого требуется немалое мужество.
Магда ответила ему благодарной улыбкой и произнесла:
- Мы делаем то, к чему нас обязывает долг, сержант. Приветствуйте моих людей, ведь вы теперь стали и их гостями!
Корт и его сержанты направились вместе с Магдой дальше, взмахами рук и улыбками приветствуя иоменов. Они миновали улочки с рядами сложенных из камня домов, взбираясь все выше и выше к вершине холма. Там поселение резко обрывалось. На склоне находилась ухоженная лужайка, где паслись овцы и несколько коров.
- Никакой вражеской армии ни за что не удастся незаметно пробраться в ваш замок с черного хода! - заметил Корт.
- Да никто и не посмеет этого сделать! - сказала Магда. - В мирное время мои люди любят в свое удовольствие поупражняться в боевых искусствах. Здесь же у нас выпас для животных.
- Так вот, значит, каким образом вам удается поддерживать этот луг в таком прекрасном состоянии! - с улыбкой произнес Дирк.
Магда также ответила ему улыбкой. Дирку показалось, что в ее глазах он прочитал что-то еще, помимо удовольствия, вызванного его шуткой. Хотя, как знать, может быть, это ему только показалось?.. Однако на его слова девушка откликнулась довольно сдержанно:
- Верно, сержант, но в то же самое время нам приходится строго ограничивать число коров и овец.
- И все же даже ограниченное число домашних животных - бесценный капитал на случай возможной осады замка.
- Да, конечно, вы правы, - ответила Магда.
На этот раз Дирк был абсолютно уверен в том, что прочитал в ее глазах нескрываемый интерес к себе. Ему очень хотелось, чтобы так оно и было, а не являлось плодом воображения.
Путники въехали в ворота замка. Стража снова приветствовала их радостными возгласами, как совсем недавно горожане.
Когда они оказались во внутреннем дворе, к Магде подбежал конюх. Он быстро подхватил повод коня своей госпожи, и Магда элегантно и ловко спешилась.
- Мой стюард проводит вас туда, где вы сможете принять ванну и освежиться, господа. А я тем временем переоденусь. Мне больше нравятся обычные женские платья, чем эти неуклюжие брюки, хотя для верховой езды они гораздо удобнее.
- Вы абсолютно правы, миледи, - согласился Дирк. - Значит, встречаемся через час?
- Хорошо, давайте встретимся через час, - кивнула головой Магда. - До встречи, мои дорогие гости!
С этими словами она скрылась в помещении, а гости Куилихена направились за слугой, который повел их принимать ванну. Следуя за ним, Гар пробормотал:
- А она мила, верно?
- Что?.. - непонимающе взглянул на него Дирк. - Извини, не понял. Ты что-то хотел сказать?
- Да так, ничего особенного. Как ты думаешь, предложат нам переодеться в новую, чистую одежду?
- Уверен, вернее, надеюсь на это! - ответил Дирк.
- Если нам не дадут новую одежду, какой смысл принимать ванну? - с улыбкой произнес Корт.
- Мне кажется, что Дирк особенно не станет возражать, - настала очередь улыбнуться Гару. - Похоже, теперь он даже и не заметит, во что переоденется.

* * *

Беседа за обеденным столом приняла оживленный характер.
Корт и Дирк изо всех сил пытались перещеголять друг друга в остроумии. Магда, вне всякого сомнения, наслаждалась обществом новоявленных гостей, имея вид особы, привыкшей к обедам в изысканном мужском обществе, но на достаточно долгое время вынужденной лишиться такового.
Завершив трапезу, она предложила гостям прогуляться по саду.
- С удовольствием!.. - воскликнул Корт, но тут же получил под столом от Гара удар башмаком по лодыжке.
В следующую секунду великан учтиво произнес:
- Благодарю вас, сударыня, но я несколько утомлен событиями нынешнего дня, а также и нынешнего вечера.
Корт с усилием выдавил улыбку.
- Пожалуй, я согласен со словами сержанта. Мне тоже сегодня уже не до пеших прогулок! Если вы простите мне мою неучтивость, то я поспешу откланяться.
Закончив эту витиеватую фразу, он незаметно, как ему показалось, ткнул сержанта Отто локтем в бок.
Судорожно выдохнув воздух, тот после секундной паузы произнес:
- Я также испытываю сильную усталость, миледи. Вы позволите мне удалиться на покой?
- Конечно, господа! - величественно ответствовала Магда, после чего поднялась из-за стола.
Мужчины поспешно повскакали со своих мест.
- Неудивительно, господа, что после целого дня сражений и отступления вы так утомились! - произнесла хозяйка Куилихена. - Может быть, вы, сержант Дирк, все-таки не откажетесь посмотреть мой сад?
- С удовольствием приму ваше любезное предложение, миледи!
- Вы очень учтивы, сержант! В таком случае, доброй вам ночи, господа!
- Доброй ночи! - в унисон произнесли три воина, вежливо поклонившись, после чего отправились следом за слугой, который повел их в приготовленные опочивальни.
Магда повела Дирка по коридору в направлении выхода.
- Мне очень приятно, сержант, что вы предпочли объятиям Морфея мое общество, хотя вы вряд ли устали меньше ваших товарищей.
- Странно, но я абсолютно не чувствую усталости, находясь рядом с вами, миледи, - заявил Дирк.
В конце концов, если она прекрасно понимает, что он откровенно льстит ей, то почему не польстить еще сильнее?
Магда рассмеялась красивым, мелодичным смехом и вывела неутомимого воина и галантного кавалера в сад, которому лунный свет придавал какое-то удивительное, волшебное очарование.
Сад смотрелся удивительно красиво: старые деревья, согнувшие ветви над цветочными клумбами, и мраморные скамьи вокруг пруда, на водной глади которого причудливо отражался свет луны. Ночной воздух наполнял пьянящий аромат роз.
Магда подвела своего спутника к воде, где уселась на одну из скамей. Дирк встал рядом с нею и принялся оглядываться по сторонам, наслаждаясь моментом умиротворенной ночной тишины и атмосферы дивного волшебства, в которое он совсем недавно окунулся. До него неожиданно дошло, что ощущение безмятежности и красоты ночного сада он испытывает исключительно благодаря присутствию Магды. Душа его открылась очарованию и радостному чувству восторга, вызванному красотой восхитительного сада, но в большей степени красотой юной женщины.
- А вы неразговорчивы, - негромко сказала Магда.
- Я всего лишь наслаждаюсь теми редкими мгновениями блаженства, которыми нас иногда благосклонно одаряет жизнь, - признался Дирк. - Вот и сейчас настало мгновение, вызванное двойной красотой, которой я сейчас любуюсь!
Магда вздохнула и собралась что-то сказать, однако, прежде чем с ее губ успели сорваться слова о том, что лесть все-таки должна иметь какие-то границы, Дирк поспешно переменил тему:
- На меня произвело огромное впечатление то, как живут ваши подданные, миледи.
- Вы что же, недовольны оказанным вам гостеприимством, сержант? - спросила юная женщина с ясно различимой игривой ноткой в голосе.
- Что вы, напротив! Хотя мне и показалось, что вы достойны более роскошных условий жизни! Но вы, вместо того, чтобы пребывать в праздности, делаете все, что только в ваших силах, ради благополучия ваших иоменов.
Магда утвердительно кивнула.
- Мне кажется, очень трудно жить так, чтобы гармонично вписываться в окружающий мир природы и следить за тем, чтобы подданные по крайней мере не испытывали нужды. Наш долг - всячески помогать им жить в достатке и сытости, в надежде на то, что чем богаче они станут, тем более правильным станет их существование, поскольку не будет поводов для того, чтобы все было иначе.
Дирк, нахмурившись, повернулся к своей собеседнице:
- Мне казалось, что учить людей правильно жить - обязанность мудрецов.
- Это долг каждого человека! Каждый должен делать то, что может. Сквайры должны пытаться поступать, как мудрецы, подражая им в аскетизме и отсутствии себялюбия. Нам нравится роскошь и богатство, но мы стараемся никак не зависеть от них. Это - свидетельство того, что мы всегда готовы разделить наше богатство с нашими подданными, а многие из них видят и понимают это и, похоже, делают то же самое.
Нотка игривости в ее голосе исчезла, уступив место серьезности.
- Вы чем-то обеспокоены.
От Дирка не укрылась перемена в тоне собеседницы.
Магда вздохнула.
- Мне всегда очень трудно общаться с братом, объяснять ему, почему так важно заботиться о повышении благосостояния иоменов. Я неизменно стараюсь внушить ему, что наша сила - в любви и верности наших подданных. Ведь они в минуту испытаний станут надежным щитом, способным отразить натиск врага. Он же считает, что все это - напрасная трата денег. Ему кажется, что приличная одежда иоменов - посягательство на нашу казну. Вместо этого можно было бы закупить больше доспехов и оружия.
- А вы не спрашивали его о том, действительно ли оружие - самое главное, что вам нужно?
- Нет, я бы никогда не осмелилась задать ему такой вопрос!
Дирк улыбнулся, будучи не в состоянии даже представить себе, как вообще можно рассердиться на эту женщину.
- Но ведь если иомены довольны жизнью, они и трудиться будут лучше, верно? - спросил он.
- Конечно же! - Глаза Магды восхитительно расширились. - Ведь они получают большие урожаи, чем крепостные крестьяне! Приносят больше зерна, больше фруктов. Они дают нам даже больше, чем оставляют себе для собственных нужд, так ведь?
- Да, видимо, так. Вам просто нужно когда-нибудь сесть и точно подсчитать приход и расход от ваших земель и земель других феодалов, определить, сколько денег идет на личные нужды иоменов и их семей. Я не сомневаюсь, вы увидите, что сальдо точно окажется в вашу пользу.
- А вы очень интересно мыслите, сержант! - одобрительно произнесла юная хозяйка Куилихена. - Похоже, вы не всегда были всего лишь сержантом. Я угадала?
- Если вы желаете знать, был ли я раньше офицером, то я отвечу утвердительно, - признался Дирк. - Когда бы я ни отправлялся в далекое путешествие, мне всегда приходилось начинать все сначала, каждый раз заново поднимаясь вверх по служебной лестнице.
- А вам часто приходится отправляться в далекие путешествия?
- Да. Главным образом для того, чтобы найти ту самую удивительную, единственную женщину, - ответил Дирк, глядя Магде прямо в глаза.
Она выдержала его взгляд, лишь слегка побледнев, замерла на мгновение, затем, покраснев, отвернулась.
- Желаю вам удачи в ваших поисках. Я свои поиски давно закончила. Цели своей достигла, однако счастья так и не нашла...
Дирк понял, что это предупреждение.
Присев рядом с Магдой, он спросил:
- Как же такое может быть?
- Я - вдова, - просто ответила юная женщина. - Вы вполне можете стать законным претендентом на мою руку и сердце.
- Когда вдову отличает столь ослепительная красота, как ваша, доблесть отступает в сторону, уступая место кокетству.
Магда подалась вперед и улыбнулась, однако губы ее задрожали, а в глазах блеснули слезы. Какое-то мгновение Дирк надеялся, что эти сочные губы сейчас откроются для поцелуя, но этого не произошло.
- Мой муж ушел из жизни, не оставив наследника, - проговорила Магда.
Она произнесла эти слова с такой щемящей грустью, что сердце Дирка екнуло. В эти секунды ему страстно захотелось обнять юную женщину и успокоить ее.
- Как это печально! Ничего не оставить после своей смерти!..
- Да, - грустно согласилась хозяйка Куилихена и на секунду нахмурилась. - У нас существует обычай, о котором вы скорее всего не знаете. Согласно ему, я не могу повторно выйти замуж.
- Что?.. - переспросил Дирк, но тут же осекся.
- Вы - чужестранец, и прибыли сюда из далекой страны. Вам не понять наших обычаев.
- Вы не совсем правы, - нахмурившись, сказал Дирк. - Но этот обычай мне представляется совершенно неправильным и довольно странным.
- Каким бы он ни был, но это наш обычай, - решительным тоном отозвалась Магда. - Детей у меня нет, значит, мне и в будущем не суждено обзавестись ими, а становиться чьей-то наложницей я не хочу. Вот поэтому-то я и вернулась в родные края. Если природа отказала мне в радости материнства, я могу по крайней мере хотя бы посвятить себя моему славному народу, среди которого я выросла. Теперь, я надеюсь, вы понимаете, почему я имею полное право подвергать свою жизнь риску на поле боя.
Дирк снова услышал грустную нотку в голосе Магды и снова подавил в себе желание заключить ее в объятия. Он ограничился лишь тем, что взял девушку за руку, не встретив никакого сопротивления.
- Простите меня, - сказал он, - но в вашем обычае я не вижу абсолютно никакого смысла. Может быть, он и подходит для женщины, пробывшей десять лет в браке и так и не родившей ребенка, но ни в коем случае не для юной девушки, которая была замужем всего лишь несколько недель. У вас наверняка еще могут быть дети, сударыня, если появится новый муж.
Дирк понял двусмысленность своих слов, и он выпустил руку Магды.
- Простите меня, миледи... Я вовсе не имел в виду то, что...
На глаза юной женщины навернулись слезы.
- Вы все правильно сказали, и в ваших словах нет ничего предосудительного. За эти несколько коротких минут вы вселили в меня больше надежды, чем все окружающие меня люди за последние годы.
Магда подалась вперед. Глаза ее возбужденно блестели, а губы разомкнулись в ожидании поцелуя.
Чувствуя, как учащенно забилось сердце, Дирк собрался с мужеством и, обняв ее, крепко поцеловал.
Еще никогда в своей жизни он не испытывал такого восторга, как в момент этого сладостного, долгого поцелуя.

* * *

В опочивальню, куда его определили вместе с Гаром, Дирк вернулся спустя час.
Он попытался закрыть за собой дверь тихо, стараясь не производить лишнего шума, однако Гар все-таки проснулся.
- Ну что, ты проводил хозяйку прямо до двери? - поинтересовался он.
- Нет, - ответил Дирк, опустившись на кровать. - Она самая прекрасная женщина из всех, кого я когда-либо знал.
- Счастливчик, - с нескрываемой завистью произнес Гар. - Нет, ты не подумай, я не завидую, я не соперник тебе, но мне хотелось бы испытать такие же чувства, как ты сейчас. Спи, Дирк, и пусть тебе приснятся райские сновидения.
Дирк тут же уснул, и его сны оказались если не райскими, но уж точно пьянящими.

Глава 12

Кое-какие из реалий старой Земли колонисты все-таки сохранили, причем скорее из чистого любопытства, чем из уважения к седой старине планеты - колыбели всего человечества.
В числе их оказались военные звания, ранги, организации, а также такая диковина, как горн - по причине высокого, чистого звука, который можно извлекать из этого музыкального инструмента.
Солдаты Голубой Роты стояли в окружении иоменов, все до единого сняв шлемы и склонив головы возле двух свежевырытых могил, в которых нашли последнее успокоение их боевые товарищи. Горнист выводил обычную в таких ситуациях минорную мелодию прощания.
Затем он опустил сияющий на солнце горн, могильщики собрали свой нехитрый инструмент, строй рассыпался, и наемники тут же смешались с толпой.
- Я позабочусь о ваших раненых, - пообещала Магда, обращаясь к Корту. - Они вернутся к вам, как только встанут на ноги.
- Благодарю вас, миледи. - Корт склонил голову над ее рукой, однако поцеловать ее не осмелился. - Ваше гостеприимство позволит нам продолжить путь налегке, не опасаясь внезапного приближения врага.
Магда повернулась к Дирку.
- Надеюсь, ваша рана, сержант, также исцелилась.
- Сейчас я себя чувствую значительно лучше, чем когда-либо прежде, сударыня, - ответил Дирк и тоже склонился над изящной дамской ручкой.
В отличие от Корта, он все-таки прижался к ней губами, причем чуть дольше, чем того требовали приличия. Когда он выпрямился, Магда поспешно убрала руку. Лицо ее слегка порозовело.
- Думаю, пора отправляться в дорогу. Ведь вам предстоит долгий, нелегкий путь.
В разговор элегантно и непринужденно вмешался Гар:
- Сердечно благодарю вас, миледи, за оказанное гостеприимство. Надеюсь, что когда-нибудь я смогу отплатить вам тем же, - учтиво произнес он.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- В таком случае я обязательно пошлю за вами, если мы неожиданно окажемся в осаде, - с улыбкой ответила Магда. - Доброго вам дня, господа, и счастливого пути!
Наемники взобрались на коней, помахали на прощание провожающим и, не оглядываясь, тронулись в путь. Обернулся лишь Дирк, бросив последний взгляд на прекрасную хозяйку Куилихена, неотрывно смотревшую ему вслед.
Когда они въехали в лес, Дирк с сожалением вздохнул и обернулся, прекрасно понимая, что уже больше никогда не увидит красавицу Магду.
Поскольку он находился ближе к середине кавалькады, то не услышал слов Гара, обращенных к Корту:
- Плохи дела.
Корт оглянулся на Дирка и, нахмурившись, произнес:
- Ты прав. Вот он уже и затосковал по ней.
- Думаю, ему есть о чем тосковать, - отозвался Гар. - Если вспомнить, каким взглядом она его проводила.
- Пожалуй, - задумчиво проговорил Корт. - Если, конечно, она не одаривает таким взглядом каждого мужчину...
Гар удивленно поднял брови.
- Ты думаешь, что Магда из тех ветрениц, что готовы вскружить голову первому встречному?
- А почему бы нет? - ответил Корт. - Разве не понятно, что она так привязана к своим иоменам, что ради их благополучия готова окрутить любого чужестранца, если тот способен оказать ей хоть какую-нибудь реальную помощь.
- Может быть, и так, - согласился Гар, - но, судя по тому, как Магда смотрела ему вслед, на душе у нее было столь же тяжело, что и у него.
- Наверное, ты прав, - в свою очередь согласился Корт. - Хотелось бы, чтобы все так и было.
Секунду помолчав, он пожал плечами.
- На самом деле, это не важно, хотя у нее-то больше оснований для того, чтобы выйти за него замуж. Ведь она знает, что бесплодна.
- Что? Она не способна иметь детей? - удивленно посмотрел на него Гар. - Откуда тебе это известно?
- А разве об этом трудно догадаться? Она была замужем около года, но когда муж скончался, детей он ей не оставил.
- Да, но за год супружества они сумели провести вместе не более тридцати ночей. Так что все вполне объяснимо - она просто не успела зачать от него, - с ироничной улыбкой произнес Гар.
- Пожалуй, верно, - согласился Корт, - однако у них тут свои обычаи.
- Хочешь сказать, что вот уже несколько столетий тысячи женщин, которые могли бы иметь семьи, традиционно лишались права на семейную жизнь только потому, что им не посчастливилось зачать ребенка от своего первого мужа?
- Пожалуй, ты прав, ведь даже шлюхи рожают детей, - согласился Корт, - хотя подобное случается и нечасто.
- Нечасто потому, что шлюхи умеют предохраняться, лейтенант! Бедные женщины! Ты что же, хочешь сказать, что если мужчина умирает, а его жена не успевает забеременеть, то она обязательно должна сделаться потаскухой?
- Как правило, да. - Корт удивленно посмотрел на великана-чужестранца, удивляясь тому, какое впечатление произвели на него эти слова. - Конечно. И среди них часто оказываются хорошенькие, а то и настоящие красавицы. Эти становятся наложницами громил и феодалов. У женщин благородного происхождения, вроде Магды, могут быть отцы или братья, которые пожелают взять их обратно в свой дом.
- А разве женщина в этих краях не имеет права наследовать имущество мужа?
- Да разве такое возможно? - пожал плечами Корт. - Соседние громилы тут же все у нее отобрали бы. А если она не в состоянии дать им отпор на поле боя, ее бы просто-напросто захватили в плен и заставили служить новому хозяину.
- И что же, нет никакого закона, который бы воздал по заслугам таким негодяям? - гневно воскликнул Гар. - Вот до чего доводит анархия!
- Красивая женщина, конечно, могла бы убедить мужчину возглавить ее войско, чтобы дать отпор агрессору, - предположил Корт. - Вот поэтому, наверное, леди Магда и сумела подобрать ключик к сердцу Дирка.
Гар отрицательно покачал головой.
- Если бы причина крылась именно в этом, то она скорее бы стала увиваться за лейтенантом, а не за сержантом, да и вряд ли с такой легкостью отпустила бы его. Она попыталась бы уговорить его остаться, переманить на свою сторону.
- Правильно, - согласился Корт. - И все-таки бесплодная женщина - не вполне подходящая жена для мужчины, который хочет иметь наследников.
- Я не вполне уверен, что Дирку нужны наследники, - сказал Гар, вспомнив горькие слова своего товарища о природе человеческой жизни. - Он вряд ли когда-нибудь серьезно задумывался об этом.
- Покинуть этот мир, не оставив следа?! Не оставить детей, продолжающих линию твоей жизни?! - воскликнул Корт. - Да ты сдурел, дружище! Если тебе действительно небезразлична судьба твоего товарища, ты должен непременно отговорить его от такого промаха, ведь с ее стороны это брак по расчету!
- А ты что же, не любишь женщин? - хмуро поинтересовался Гар.
Корт резко повернулся к нему. Лицо его приняло угрюмое выражение.
- Скажем так, я успел убедиться в их вероломстве!
- Похоже, что совсем недавно, это видно по твоей запальчивости, - произнес Гар дружелюбным тоном. - Либо поэтому, либо дело в том, что тебя уже не раз обманывали!
- Нет, всего один раз, но и этого вполне достаточно. Я просто не позволю обмануть себя вторично!..
- Значит, твоя душевная рана еще не успела зарубцеваться, - вполне миролюбиво заключил Гар.
Корт кивнул.
- Я знаю, что пока еще рано говорить об этом, лейтенант, - продолжал Гар, - однако должен напомнить, что один гусь в стае лебедей не делает уродливой сразу всю стаю.
Корт угрюмо посмотрел на него.
- Что ты этим хочешь сказать?
- Что одна женщина, которая еще слишком молода, чтобы хорошо разбираться в собственных чувствах, вовсе не доказательство того, что кроме нее никогда не найти другой женщины, причем зрелой и искренней, - сказал Гар. - Стыдно лишать себя радости только из опасения, что она может случайно причинить тебе боль.
Глаза Корта сузились.
- А ты сам? Я что-то не заметил, чтобы ты проявил особый интерес к этой красотке!
- Ты угадал, лейтенант, - кивнул Гар. - Я за свою жизнь многое перевидал, да и горя хлебнул немало. Мой путь не всегда был усыпан одними только розами. Но я не настолько разуверился в самом себе и не утратил надежду, что когда-нибудь встречу такую женщину, которая заставит меня забыть все мои печали. Такую, что заставит меня думать только о той радости, которую будет мне дарить одно ее присутствие.
- Все это сказки, - усмехнулся Корт. - Обычные бабушкины сказки. Их рассказывают маленьким мальчикам для того, чтобы, когда они вырастут, им захотелось жениться. Должна же быть от мужчин какая-то польза - например, кормить жену и детей.
Гар вздохнул и посмотрел своему собеседнику прямо в глаза.
- Это кажется нам сказками потому, что сейчас наши души переполняет печаль. А лучше бы вспомнить о том, что женщина имеет полное право принять собственное решение - ведь к правам и обязанностям и женщины, и мы, мужчины, относимся одинаково. А еще потому, что несчастная любовь может обернуться настоящей трагедией. Такое случается, если судьба связала тебя с той женщиной, которую ты не любишь и которая со временем начинает презирать тебя.
Корт почувствовал, как в нем начинает закипать гнев, в то же время понимая, что чужестранец прав.
- Почему же ты до сих пор не женат? Если ты столь высокого мнения о женщинах? - требовательно поинтересовался он.
- Я все еще надеюсь встретить ту самую, единственную женщину, о которой всегда мечтал, лейтенант. Ту, которую я полюблю, ту, которая ответит мне взаимностью. Я жду ее и считаю, что лучше еще немного подождать, чем связать свою жизнь с другой, не той, женщиной.
Корт почувствовал, что начинает понимать великана-чужестранца и разделяет его чувства.
Гнев оставил его, уступив место спокойствию. Он внимательно посмотрел на своего нового сержанта.
- Но ведь ты можешь и не встретить свою избранницу, а, сержант? Что, если ты никогда не встретишь ее?
- Тогда я буду радоваться простым радостям жизни, - пожал плечами Гар. - Радоваться новым знакомствам, радоваться тому, что смогу помогать хорошим людям. Получать удовольствие, наблюдая затем, как играют дети. Восхищаться красотой восхода солнца в ясный зимний день.
- И только?
Гар снова пожал плечами.
- Лучше маленькие радости жизни, чем тягостное существование в браке с женщиной, близость с которой уже не в радость, когда твоя жизнь превращается в постоянную пытку, в ежедневный ад.
- А как насчет гулянок? - требовательно спросил Корт. - Очень многие мужчины считают свою жизнь удачной, если им удается гульнуть как следует.
- Я уже выяснил для себя, что плотские удовольствия не всегда могут подарить истинную радость, - ответил Гар. - Или подарить счастье, длящееся дольше, чем само скоротечное удовольствие. Мне бы не хотелось потратить остаток жизни на бессмысленную погоню за наслаждениями только ради того, чтобы забыть былые печали. Знавал я таких мужчин, которые только этим и занимались. Они быстро уставали от чувственных удовольствий, пресыщались ими, впадали в тоску и пускались на поиски новых, еще более экзотических, острых ощущений. Поскольку удовольствия быстро теряли для них свою привлекательность, они, как безумные, пускались, что называется, во все тяжкие. Некоторые доходили до того, что наивысшей радостью стали считать физическую боль... Но все это не для меня. Мне более по душе другие, тихие и скромные радости, которые постепенно делают людей по-настоящему счастливыми.
- Ну, если ты так считаешь... - с некоторым сомнением в голосе проговорил Корт. - Насколько я тебя понял, женщина способна очаровывать мужчину лишь до тех пор, пока он не прикоснется к ее телу.
- Пока он продолжает любить ее, - уточнил Гар. - Женщины восхитительные, очаровательные существа, быть рядом с ними - великая радость!
- Ты говоришь совсем как деревенский мудрец, - со вздохом произнес Корт, весьма удивившись, когда в ответ на его слова великан разразился сардоническим смехом.
К полудню воины покинули гористую местность и спустились в долину. Вскоре они оказались у берега реки, являвшейся естественной границей владений Куилихена. Здесь Корт приказал остановиться.
- Возможно, Ястребы отступили, - сказал он своим сержантам. - Однако я уверен, что сейчас они находятся где-то между нами и своим гарнизоном. На их месте я бы затаился где-нибудь в засаде на берегу реки - там, где мы вряд ли угадаем их местонахождение.
Сержант Отто одобрительно кивнул.
- Очень даже может быть, лейтенант. Позволите мне разведать местность?
- Не надо. Пусть это сделают наши новые товарищи.
Корт повернулся к Гару и Дирку.
- Пришел ваш черед, сержанты! Нужно отправиться на разведку!
- Что?.. - переспросил Дирк. - Ах да!.. Конечно. То есть так точно, сэр!
- Мы вернемся через час-два, - пообещал Гар и указал в направлении луга на другой стороне реки. - Местность достаточно ровная, так что спрятаться там в общем-то негде.
- Враг коварен, - нравоучительно произнес Корт. - Будьте начеку!
Гар в ответ лишь усмехнулся.
- Ничего, справимся! Ну что, поехали, Дирк?..
Пришпорив коней, оба сержанта отправились в разведку.
- Почему вы выбрали именно их? - нахмурившись, поинтересовался Отто.
- Потому что они привыкли путешествовать вдвоем, - пояснил Корт. - Кроме того, они пока еще не надели мундиры Голубой Роты. Если они примкнули к нам вынужденно, из необходимости, я дал им сейчас шанс спасти свою жизнь.
Однако истинная причина заключалась в том, что лейтенант решил дать Гару возможность переговорить с Дирком наедине. Любовь - дело хорошее, однако, принимая во внимание сложившуюся обстановку, нельзя допустить, чтобы Дирк, уподобившись влюбленному быку, превратился в обузу для всего отряда.
Гар между тем времени даром не терял. Когда они с Дирком въехали на мост, он заявил:
- Я всегда считал, что любовь окрыляет, Дирк, а не превращает мужчину в зануду-меланхолика.
- Что ты сказал?.. Ах да, что верно, то верно. Каюсь, я по уши влюблен.
- Причем самым что ни на есть худшим образом, - заверил Гар своего товарища. - Ну почему же у тебя такой несчастный вид?
- Потому что я лишен возможности быть рядом с ней и видеть ее, - со вздохом признался Дирк. - Боюсь, Гар, мне не суждено снова увидеть Магду!
- Чушь собачья! - уверенно сказал Гар. - Как только в этих местах воцарится мир, ты сможешь отправиться в Куилихен и обязательно увидишь свою милую. Надеюсь, тебя не сбила с толку вся эта болтовня о ее бесплодности?
- О ее бесплодности?.. Что за чушь! Меня это совершенно не волнует, - улыбнувшись, ответил Дирк. - Кроме того, я ведь никогда не смогу жениться на ней.
- Это почему же? Ну, допустим, я всегда считал тебя чуть красивее обезьяны, но она-то о тебе совершенно другого мнения. Готов поспорить на что угодно! Впрочем, судя по тому количеству женщин, которым ты пришелся по вкусу на четырех планетах, то для этого, видимо, есть основания.
- Спасибо за тонкую лесть, - кисло отозвался Дирк. - Но разве кто-нибудь из них может посоперничать с ней в красоте, уме, благородстве? Магда вдобавок ко всему еще и прирожденный лидер, гуманист, филантроп и...
- Ради Бога, избавь меня от дальнейшего перечисления. - Гар умоляюще поднял руки. - Мне очень приятно, что ты хотя бы немного воспрянул духом, но боюсь, что для перечисления всех ее достоинств тебе не хватит целого часа. Безоговорочно согласен с тем, что она красива. Одного этого достаточно, чтобы стать объектом твоего обожания.
- Вот поэтому-то она меня и отвергнет! Мне ни за что не завоевать любви Магды! Но если и удастся, я вряд ли смогу стать ее мужем.
- Почему же? - поинтересовался Гар, чувствуя, что опять не понимает своего собеседника.
- Да ведь я настоящий невежа! Получается, что я такой же простолюдин, как и эти несчастные крестьяне! Она же - особа благородных кровей, дворянского происхождения! Дочь сквайра, по сути дела, барона! Как же я смогу вступить в брак с аристократкой?!
Гар смерил его долгим, внимательным взглядом. Затем, немного помолчав, произнес:
- Может, ты и родился простолюдином, Дирк Дюлейн, но ты давно уже им не являешься!
- Я тот, кто есть на самом деле, - упрямо заявил Дирк.
- Правильно, но это означает, что ты такой, каким стал, в кого превратился с ходом времени. Тебя увезли с родной планеты, оторвали от корней, зато ты получил современное, достойное образование.
- Согласен, но я не знаю обычаев ее страны, мне неизвестна мораль, манеры, этикет ее народа.
- Но тебе же знаком всегалактический этикет! У тебя неплохие манеры. И если только у них за обедом не пользуются бесчисленным количеством столовых приборов, уверяю, тебе не грозит ударить в грязь лицом!
- Но я не знаю здешних манер!
- Научишься! - невозмутимо заявил Гар. - В этом и заключается польза образования - учиться тому, как надо учиться. Кроме того, сам дух этикета важнее, чем связанные с ним всякие мелочи.
- Да, это нужно. Хотя бы для того, чтобы случайно не нанести кому-нибудь оскорбление. Не менее важно расположить к себе окружающих, - сказал Дирк.
Его лицо приняло озабоченное выражение.
- Ты прав, мне следует обучиться здешним манерам.
- Вот именно! - Гару показалось, что он наконец-то добился некоторых успехов. - Нет абсолютно никаких сомнений в том, что ты куда более образован, чем она, и уж никак не менее культурен.
- Допустим. Но какой от этого толк? Я ведь не знаком с ее родной культурой, верно?
Гар устало вздохнул.
- Даже если ты решишь, что ее знания равны всем знаниям, что были накоплены некогда жителями Земли, то все равно тебя можно считать высокообразованным человеком, и соответственно ты без особых усилий сможешь усвоить здешнюю культуру. Что касается истории этой планеты, то мы уже почти полностью разобрались в ее хитросплетениях и нуждаемся лишь в простейших подтверждениях наших догадок. Так что ты, пожалуй, на целую голову выше здешних мужчин.
- Спасибо на добром слове, но, если ты готов простить мне то, что я сейчас скажу, знай - я считаю, что нам с тобой еще . сильно недостает понимания особенностей местной жизни.
- Ты не прав. Нам обоим удалось узнать довольно много о здешних жителях. Поверь мне, я уже столкнулся с одним из местных властелинов и понял: все, что он знает и умеет, - это война и воинское искусство. А вообще, я затеял этот разговор исключительно для того, чтобы доказать, что ты - ровня Магде и в интеллектуальном отношении, и в культурном. В конце концов, по здешним понятиям, ты одновременно и рыцарь, и волшебник.
- Я в своей жизни еще не встретил ни одного волшебника, - заметил Дирк.
- Я тоже, но немало наслышан о здешних мудрецах.
- Что касается меня, то я не слишком хорошо разбираюсь в даосизме, - возразил Дирк.
- Зато ты обладаешь неплохими научными знаниями, чтобы сотворить то, что в представлении здешних жителей является чудом.
- Но ведь это все равно не делает меня мудрецом. Да и рыцарем я не являюсь, в рыцари меня никто никогда не посвящал.
- Но я же все-таки рыцарь. - Гар спешился и подошел к Дирку, на ходу вытягивая меч из ножен. - Становись на колени.
Дирк подозрительно посмотрел на него.
- Что это ты затеял? Решил подшутить надо мной?
- Рыцарство - дело святое! Какие тут могут быть шутки?! - возмущенно оборвал его Гар. - Я видел тебя на поле брани и в мирной жизни, я знаю, что ты умелый и храбрый воин. Ты всегда соблюдал и соблюдаешь кодекс рыцарской чести лучше, чем те, кому это следует. Опустись на колени!
Судя по всему, поведение Дирка действительно рассердило его, несмотря на то, что гневался Гар крайне редко.
Дирк решил не противиться требованию товарища и, спешившись, опустился на одно колено, глядя в лицо Гару.
- Клянешься ли ты защищать слабых от нападок сильных и жестоких? - потребовал тот.
- Клянусь! - ответил Дирк, чувствуя некую нереальность происходящего.
- Клянешься ли ты всегда отстаивать Правду и бороться с Ложью?
- Клянусь!
Да и как же не пообещать, если Гар формулирует свои вопросы так широко?
- Будешь ли ты защищать базовые этические принципы всего человечества, позволяющие жить, как добрые соседи, в мире и согласии, вместо того чтобы разделиться на враждующие племена?
- Буду! Клянусь! - откликнулся Дирк, удивляясь тому, как причудливо его соратник сформулировал последнюю фразу клятвы.
Гар опустил меч ниже и коснулся им правого плеча Дирка.
- Произвожу тебя в рыцари, друг мой!
Меч коснулся левого плеча юноши, затем исчез в ножнах великана-чужестранца.
Затем Гар отступил в сторону и осторожно, совсем слегка, ударил Дирка сбоку по голове.
Дирк тут же свалился на землю и почувствовал, как в нем начинает закипать гнев. Он попытался подняться на ноги и услышал, как Гар, без тени юмора в голосе, произнес:
- Встань, сэр Дирк Дюлейн!
Гнев так же быстро улетучился, как и нахлынул. Дирк понял, что его товарищ действительно пытается сделать для него нечто доброе.
- Что-то не припомню я, чтобы в легендах рассказывалось о таких вот колотушках! - сконфуженно пробормотал юноша.
- Это - один из древнейших видов церемонии посвящения в рыцари. Я использовал его в сочетании с более поздним ритуалом, чтобы ты помнил о тех испытаниях, которые тебе придется выдержать во имя рыцарства и рыцарского духа, - ответил Гар. - Что ж, может быть, я действительно немного переусердствовал. В таком случае прошу у тебя прощения, сэр Дирк. Всему виной мое излишнее рвение.
Протянув руку своему юному другу, Гар помог ему встать на ноги.
- Поверь мне, это вовсе никакая не игра. Меня произвел в рыцари сам король. Так что и ты теперь - самый настоящий рыцарь, наделенный всеми соответствующими правами и привилегиями. Ты останешься рыцарем до тех пор, пока будешь следовать рыцарскому кодексу чести.
- Судя по твоим словам, я уже ему следую. - Дирк на секунду нахмурился, затем лицо его просветлело и он посмотрел на своего друга совсем другими глазами. - Значит, все это не понарошку? Я уже стал рыцарем?
- Конечно, - заверил его Гар. - Только достойный рыцарства человек может, рискуя жизнью, ввязаться в самую гущу схватки, в самый разгар боя броситься на помощь совершенно незнакомым людям!
- Ну, если ты так утверждаешь...
- Утверждаю, - оборвал его Гар. - Мне уже давно следовало бы посвятить тебя в рыцари - еще тогда, когда мы только покинули твою родную планету. Но я всегда считал тебя равным себе, и поэтому подобное мне просто не приходило в голову.
Дирк почувствовал, что его захватывает горячая волна симпатии к этому огромному славному человеку.
- Не знаю, Гар, смогу ли я оправдать твое доверие, но я буду стараться изо всех сил.
- Не надо ничего обещать, - произнес Гар. - Ты давно оправдал его. Просто с этой минуты постарайся стать таким же добрым, как леди Магда.
- Но ведь ты уже сказал, что я достоин ее!
- Да, но это не значит, что ты сразу поверил мне. По коням, сэр Дирк! Не забывай, что нас отправили на разведку!
Дирк взобрался на коня, и они с Гаром направились через равнину в сторону леса.

Предыдущая страница 13 Следующая страница


Волшебник в хаосе 14

Ехали молча, погруженные каждый в свои мысли. Дирк с радостью думал о том, что действительно достоин любви очаровательной хозяйки Куилихена. Поэтому он не сразу среагировал на крик Гара, плетью хлестнувший его по ушам:
- Засада!

Глава 13

К счастью, дорога под густым пологом леса была пустынной и тихой. Это давало Дирку возможность время от времени возвращаться в настоящее и морально подготовиться к бою.
- Где они?..
- По обеим сторонам вот того большого дуба... и еще двое на верхнем суку. Если как следует присмотреться, то можно различить их форму.
Дирк отметил про себя, что путешествие на пару с телепатом имеет неоспоримые преимущества.
- Они приготовились спрыгнуть на нас сверху? Но почему бы им не подождать, пока сюда не подойдет целиком весь взвод?
- Их отправили сюда в дозор, дождаться появления солдат Голубой Роты, - пояснил Гар. - Вот они и затаились. Правда, стоило им заметить меня, как у них участился пульс, и они поспешили юркнуть в укрытие.
- Ты хочешь сказать, что Голубая Рота им не нужна... Им что, нужны мы?
- По крайней мере в данный момент не Корт и не его солдаты занимают их мысли, - проговорил Гар, - а щит на твоей руке.
- Он пока не на руке, - заметил Дирк и поспешил снять с седельного крюка небольшой щит, продел руку в кожаные петта и закрепил по размеру. - Вот теперь все в порядке.
- Как только они нападут на нас, обнажи меч и пришпорь коня. Они ведь прыгнут на нас сверху, но мы успеем проскотать вперед. Затем мы резко развернемся и искромсаем их на куски. Только не забывай, нужно сохранить жизнь хотя бы одному, чтобы потом допросить его.
- Искромсать их? - нахмурился Дирк. - Раньше я от тебя ничего подобного не слышал. Сколько их там?
- Восемь.
- А ты не мог бы их просто усыпить?
- В них слишком много адреналина. Ну, хорошо, можешь их просто ранить. Только смотри, не мешкай, действуй стремительно, а не то сам, того гляди, сложишь голову. Ну что, готов?.. - И Гар выдавил из себя смешок.
Дирк тоже усмехнулся ему в ответ. Какое-то время они так и ехали, пересмеиваясь.
- Помнишь того самого... - произнес Дирк.
Но тут Гар выхватил меч. Дирк отстал на него лишь на мгновение.
Ястребы обрушились на них с деревьев, словно стая воронья.
Друзья издали боевой клич и пришпорили коней. Что-то тяжелое задело круп Диркова скакуна, и конь споткнулся. Дирк услышал тяжелый звук падения - это на землю брякнулись двое Ястребов.
Гар и Дирк натянули поводья. Кони под ними вздыбились.
Друзья развернули скакунов и с криками устремились на врага. Дозорные попытались подняться на ноги, чтобы отскочить в сторону, однако замешкались, и в следующее мгновение первые двое оказались под тяжелыми копытами. Но тут им на подмогу подоспели верховые Ястребы.
Дирк отбил удар неприятельского клинка, разрубил древко копья справа от себя, ударил носком сапога в челюсть первому Ястребу, затем попытался пронзить второго. Тот вывернулся из-под удара, а его товарищ вновь занес копье. На этот раз он задел Дирку руку и попал наконечником в седло. Дирк взревел от боли, как раненый лев, но все-таки нанес удар и перерубил древко. Копейщик покачнулся, споткнулся об упавшего товарища и тоже рухнул на землю.
Напарник же его оказался повержен потому, что Гар успел заметить его приближение. Он ловко вывернулся из-под занесенного меча, а сам в это время со всей силы заехал врагу в челюсть рукояткой. Нападавший тотчас осел на землю, и Гар отметил про себя с удовлетворением, что сцена получилась эффектная.
Однако уже в следующее мгновение он развернулся, отражая удар вражеского копья, а сам занес клинок для удара. Копейщик отскочил назад, но затем сделал очередной выпад. Гар отпрянул в сторону - так, чтобы копье пронзило пустоту, - а сам в это мгновение ударил нападавшего по голове щитом. Тот свалился с коня и растянулся на земле.
Дирк резко развернулся, отражая новый удар, а сам изловчился и ранил врага в плечо. Ястреб взвыл от боли и отпрянул назад.
Через секунду лес содрогнулся от яростного вопля. Дирк обернулся и увидел, что один из Ястребов выхватил оружие из рук поверженного товарища и теперь пытается встать на ноги.
В следующее мгновение он уже нацелил копье в грудь Диркову коню.
Чье-то копье нацелилось и в Гара, но он ловко отсек наконечник. Но и копейщик не растерялся: он вогнал древко Гару под седло, пытаясь сбросить всадника на землю. Прием удался. Взревев от бессильной ярости, Гар вылетел из седла, однако нашел в себе силы быстро откатиться в сторону, и удары вражеских копий пришлись по дорожной пыли.
Гар прыжком поднялся на ноги и мечом ударил ближайшего к нему врага в бедро. Всадник с воем упал с коня, а Гар поспешил увернуться от копыт, проворно перекатился дальше и успел вовремя вскочить на ноги, чтобы отразить удар второго копейщика. Наконечник звякнул о его щит. Гар подпрыгнул и со всех сил двинул нападавшего в челюсть. Ястреб закатил глаза и рухнул с коня.
Дирк развернул коня слегка в сторону и, как только увидел, что на него ринулся очередной копейщик, нанес ловкий, изящный удар. Копейщик взвыл от боли, из рассеченной спины брызнула алая струя крови.
Но Дирк уже успел полностью развернуть скакуна. На него из-за придорожных зарослей неслись еще двое Ястребов. Дирк прогарцевал чуть в сторону и ринулся на первого из нападавших. Удар его клинка пришелся всаднику в бедро, и тот с криком вывалился из седла. Однако его товарищ не растерялся: он поднял свою лошадь на дыбы и, оскалясь от злобы, ринулся на Дирка.
Тот пригнулся, но, увы, действовал слишком медленно. И хотя он отчаянно рубил во все стороны и успел отсечь наконечник вражеского копья, древко больно задело его по ребрам.
Дирк несколько мгновений как рыба хватал ртом воздух. Придя в себя, он стиснул зубы и приготовился к контратаке. Копейщик вскрикнул, покачнулся в седле и ухватился за плечо. Между пальцев била струя крови.
Гар развернулся и увидел перед собой командира отряда - по всей видимости, сержанта. Тот яростно потрясал мечом. Гар принял вызов, отразил нанесенный удар, затем еще и еще, а потом изловчился, ухватил неприятеля за ремень и выдернул из седла, присовокупив к этому мощный удар щитом по голове. Сержант, покачиваясь, словно пьяный, сделал пару неверных шагов. Гар галантно отступил в сторону, и Ястреб осел на дорогу.
Дирк выпрямился, превозмогая боль в боку, и приготовился к отражению новой атаки. Однако, быстро оглядевшись по сторонам, он не увидел рядом собой никого из врагов Лошади Ястребов на полном скаку неслись прочь по дороге, а на ее обочине, подрагивая ноздрями, стоял конь Гара. Сам его владелец стоял тут же, широко расставив ноги. По лицу его и рукам стекали две струйки крови, капая на лезвие меча, отчего Гар был похож на истекающую кровью горгулью. А поблизости в полной растерянности застыл последний несчастный копейщик, в ужасе глядя на своих поверженных товарищей. Затем он встрепенулся и со всех ног устремил коня под спасительный полог леса.
Не мешкая ни минуты, Гар метнул ему вдогонку меч. Лезвие со свистом рассекло воздух: удар рукояткой пришелся беглецу по голове. Конь под ним еще проскакал немного, но затем всадник выпал из седла. Клинок воткнулся в землю и закачался.
- Отличный бросок. - Дирк подъехал ближе, выдернул меч и вернул другу. - Откуда ты знал, что острие его не заденет?
- Практика, - спокойно пояснил Гар.
Дирк кивнул, хотя так толком и не понял, какую практику имел в виду его друг-великан. Мысленно он представил себе следующую картину: Гар стоит, застыв, словно каменный истукан, а вокруг него на земле валяются мечи, кинжалы, шпаги острые осколки стекла. Время от времени один из них срывается с места, устремляясь прямо в яблочко, затем отскакивает на место, уступая очередь следующему.
Дирк покачал головой, стряхивая наваждение, и еще раз огляделся по сторонам.
- Одиннадцать раненых и истекающих кровью. А я почему-то не испытываю раскаяния.
- Видимо, потому, - задумчиво отвечал Гар, - что они пытались убить тебя, а может, потому, что они пытались истребить целиком весь взвод.
- Что ж, возможно, и поэтому, - согласился Дирк. - Никто не ранен смертельно?
Гар покачал головой.
- Кстати, тоже наша промашка. Мы пытались не проливать кровь понапрасну, щадили их, что нам самим могло стоить жизни.
- Ну, знаешь, нам было не до милосердия, - возразил Дирк. - Кстати, ты не заметил, это уже входит в привычку.
- Надо будет над этим поразмыслить, - согласился Гар.
- Что же нам теперь с ними делать, - задумался Дирк. - Бросить их здесь?
- Ты хочешь предложить место получше? - усмехнулся Гар. - Я же хочу взять кое-что на память. Проследи за ними, чтобы они не натворили глупостей. А то, кто знает, вдруг кому-то взбредет в голову швырнуть копье!
- Не волнуйся, - заверил Дирк и повернулся к раненым, время от времени исподтишка бросая на Гара полный любопытства взгляд.
Тот подошел к ястребиному сержанту, убедился, что тот без сознания, и взвалил его себе на плечо. Гар дотащил ношу до коня, словно мешок, перебросил животному через спину, связал пленнику руки и ноги, чтобы тот ненароком не свалился, а потом вскочил в седло.
- Возвращаемся к нашим. Больше здесь делать нечего.

* * *

Раздался возглас часового.
Корт выбежал на крик и увидел, как к лагерю приближаются Гар и Дирк.
- Наконец-то!.. Мы уже решили, что Ястребы устроили вам засаду.
- Разумеется, устроили! - Гар кивком указал на свой трофей. Тот уже пришел в себя и теперь сыпал проклятиями. - Мы привезли его специально для вас. Можете не волноваться - остальные его орлы порядком подрастеряли оперение, и их можно не опасаться. К тому же они убежали.
Корт в изумлении уставился на сержанта, затем медленно кивнул.
- И это все ваша работа? Ну, ребята, вы даете! Ладно, давайте его ко мне. - С этими словами Корт зашагал назад к костру.
Гар спешился и принялся развязывать пленника. Как только одна рука сержанта оказалась свободна, Ястреб замахнулся, но Гар спокойно увернулся от удара.
- А вот этого делать не следует. Ты был связан, и у тебя затекли мышцы. Хорошего удара все равно не получилось бы. Зачем тратить силы?
Но как только Гар развязал пленнику ноги, тот изловчился и с силой пнул Гара в челюсть. Тот никак не ожидал подобной прыти, покачнулся и едва не упал.
Когда же Гар пришел в себя и, поборов злость, шагнул к пленнику, оказалось, что Дирк и сержант Отто уже волокут в сторону обмякшее тело.
- Мы прописали ему снотворное, - пояснил Дирк.
- А я и не знал, что у тебя таковое имеется, - пошутил Гар.
- Этот тоже не знал.
Дирк положил сержанта Ястребов на землю.
- Связать его по рукам и ногам, - распорядился Корт, и солдаты принялись загонять в землю колышки, чтобы затем привязать к ним пленника.
Надо сказать, бойцы Голубой Роты с ним не слишком церемонились, что, впрочем, было неудивительно. Кто в конце концов устроил кому засаду?..
Гар взял у ближайшего солдата котелок и плеснул пленнику в лицо водой. Тот пришел в себя и принялся отплевываться.
Корт презрительно посмотрел на него сверху вниз.
- Я отдаю себе отчет в том, что пытать наемника - значит нарушить воинскую честь и Кодекс Вольных Рот, но, пожалуй, буду вынужден это сделать. Тем более что вы сами преступили законы войны, и причем не единожды.
- Мы ничего не нарушали! - воскликнул пленник.
- Неужели? Тогда скажи мне на милость, в каком законе написано, что можно устраивать засаду, когда второй отряд еще даже не выступил в поход?
- Если вы позволите, лейтенант, - вмешался Гар. - Можно вас на пару слов?
Корт нахмурился.
- Что такого ты хочешь сказать мне, чего не должен слышать этот Ястреб?
Тем не менее он отошел с Гаром в сторону.
- Нехорошо нарушать законы, - пояснил тот, - особенно если точно неизвестно, что другая сторона не нарушила их первой.
- Как так не нарушила?..
- Послушайте, лейтенант, это только наше предположение. Но даже если так все и есть, если они нарушили первое правило, а вы нарушите второе, что тогда помешает им нарушить третье, и в результате, глядишь, вскоре все вокруг начнут нарушать законы, и тогда уже не разберешь, кто прав, кто виноват.
- Нет, это нам ни к чему, - нахмурился Корт. - Тогда все Вольные Роты истребят друг друга за пару недель.
- Вот я о том же. Знаете, что я предлагаю взамен?
- Говори.
- Давайте не будем устраивать пыток и казней. Вместо этого захватим в плен их капитана и устроим над ним показательный суд в присутствии капитанов других Вольных Рот. Если они решат, что он нарушил закон, пусть делают с ним все, что хотят.
У Корта загорелись глаза - идея ему понравилась.
- Замечательно! Но как мы, по-твоему, захватим их капитана? Кто нам позволит? Вокруг него его солдаты!
- А мы захватим его, когда их поблизости не будет. Закон говорит что-нибудь по этому поводу?
- Нет, но только потому, как мне кажется, что еще никто до этого не додумался, - хитро улыбнулся Корт. - Так что можно рискнуть. Я поговорю об этом с капитаном Деверсом когда мы вернемся в гарнизон. И если он позволит, я отправлю в разведку отряд. Надеюсь, вы вызоветесь добровольцами.
- Сочту за честь, - склонил голову Гар. - А пока спрашивайте все, что вам интересно. Я же, в свою очередь, сделаю так, чтобы сержант сам выложил бы нам все, как на духу, и нам не придется вытягивать информацию из него силой. Конечно, я буду вынужден ему пригрозить...
Корт расплылся в улыбке.
- Можешь приступать. Если тебе удастся вытащить из него ответ на вопрос, почему они напали на нас и кто их для этого нанял, я, пожалуй, отпущу его подобру-поздорову.
- И никакого выкупа?
- Много ли дадут за сержанта? - пожал плечами Корт.
- Приятно слышать, - скривился сержант Гар Пайк. - Ладно, мы еще решим, что с ним делать.
И они направились к привязанному к кольям пленнику.
Рядом с ним стоял Дирк и о чем-то громко спорил с сержантом Отто.
- Послушай, но ведь мы с тобой цивилизованные люди. Нам незачем впадать в крайности. Достаточно посадить его под мешок с водой. Пусть капли капают ему на макушку, глядишь, через часок-другой он и расколется.
Отто упрямо покачал головой.
- На это у нас нет времени. Я тебе говорю - лучше нет старого испытанного способа. Отлупим его, и вся недолга. Главное, быстро и эффективно.
- Да, но как, по-твоему, он будет говорить со сломанной челюстью?
- Джентльмены, если вы позволите... - вмешался Гар, еле сдерживая улыбку.
- А? - Дирк поднял взгляд и нахмурился. - А, это ты хочешь им заняться? Что ж, валяй, а то мы никак не можем договориться, с чего начинать.
- А вы бы не могли отойти в сторонку? - попросил Гар. - Мне требуется свободное место, чтобы его усадить.
- Пожалуйста, - буркнул Дирк и отошел на пару шагов. - Кстати, я слышал об одной методе, которая значительно ускоряет процесс. Надо взять походную кровать Гара, привязать к ней сержанта, и если она придется ему не по росту, то...
- Не обращай на них внимания, - посоветовал пленнику Гар, опускаясь на колени рядом с пленником. - Дирк почему-то вбил себе в голову, что лучшего способа вытащить из пленника информацию, чем пытка, еще не придумано. Лично я предпочитаю действовать иначе.
Дирк принял его игру.
- Нет, пытай его, пытай. Или давай для начала сержант Отто хорошенько его отколошматит, а потом я возьмусь за мои любимые клещи или, на худой конец, плетку с девятью хвостами.
- Это у него потому руки чешутся, - притворно вздохнул Гар, - что твои солдаты напали на наш взвод, а когда мы от них отбились, ты выслал против нас всадников, чтобы они нас прикончили. Должен признать, что с вашей стороны это несколько не по-джентльменски, хотя и понимаю, что ты всего лишь выполнял приказ. А за такое пытка не полагается.
- Это точно. - Пленник от страха и напряжения весь взмок.
Он покосился на Гара - что же тот скажет дальше.
- Лично я придерживаюсь того взгляда, что приказы надо выполнять, и притом хорошо. Так что лично я против тебя ничего не имею. Как, по-твоему, я прав?
- Прав! Еще как прав! - затряс головой пленник. - Я всего лишь делал свое дело.
- А мы свое, - согласился Гар. - Правда, мой друг говорит, что сначала вы напали на купца, а затем и на нас, причем не на поле боя, а устроили засаду. И все потому, что кто-то сказал, будто мы собираемся воевать с вами.
- Испробуем на нем железный сапог, - предложил Дирк, кровожадно ухмыляясь.
- Неправда, - воскликнул сержант. - Нам было велено покончить с вами. Мы только выполняли приказ и не нарушали никаких законов и правил!..
Гар обменялся недоуменным взглядом с Дирком, затем снова повернулся к сержанту.
- Итак, вы делали то, ради чего вас наняли, - медленно произнес он. - Безусловно, в этом нет ничего предосудительного. И все? Больше ты нам ничего не хочешь сказать?
Сержант мотнул головой.
- Ну, конечно же, нет. А теперь скажи мне одну вещь, поскольку это больше ни для кого не тайна. Вот ты говоришь, что вас наняли покончить с нами. С кем? Ты имеешь в виду весь взвод?
- Нет-нет! Только тебя, великана! Даже твой друг тут ни при чем, - выпалил сержант на одном дыхании. - И как только вам вдвоем удалось одолеть наш отряд?!
- Колдовством, - спокойно ответил Гар.
Корт уставился на него в немом изумлении.
- Не верю я ни в какое колдовство, - возразил сержант.
- Сразу видно образованного человека, - с удовлетворением заметил Гар. - А что, если я мудрец, которого медитация наделила невиданной силой?
- Слышал я эти байки, - признался сержант, - только лично я в них не верю.
- Предполагаю, - вздохнул Гар. - Все дело в практике. Чем чаще упражняешься, тем заметнее результат.
- Кстати, нам нужны мишени для упражнений, - к слову заметил Корт.
Глаза сержанта полезли на лоб.
- Признавайся, - вкрадчиво продолжал Гар, - кто тебя нанял?
- Стюард! - воскликнул сержант. - Стюард Властелина Лутра! Он желает твоей смерти - почему, мне неизвестно, но он нанял целую роту, лишь бы только тебя убить.
Гар замер на месте.
- Ну, что, может, подсыплем ему горяченьких угольков в штаны? - потирая руки, сказал Дирк, который не слышал, что сказал сержант.
- Нет-нет, пока не стоит, - бросил в ответ Гар, а затем снова обратился к сержанту:
- Но ведь это наверняка стоило ему немалых денег - я даже польщен. Вам платили по дням или за результат?
- За результат. Пятьсот золотых марок, если мы представим доказательства того, что ты мертв. Мы решили, что больше дня нам для этого не понадобится. Правда, глядя на тебя, я думаю, что одним днем здесь никак не обойдешься...
- Это точно. Здесь вы просчитались, - вздохнул Гар. - Кстати, я личной обиды не испытываю.
- Да, - подхватил сержант, как-то странно глядя на Гара. - Никаких личных обид.
- Ну, что, нести клещи? - допытывался Дирк.
- Если вы их найдете, - рассеянно отозвался Гар. - Итак, сержант, вы набросились на целый взвод, чтобы только уничтожить меня...
- Ты бы не смог далеко уйти, - пояснил сержант. - Наш лейтенант обнаружил твой след еще за милю и собирался напасть на тебя с наступлением темноты. Но тут ему стало понятно, что ты собираешься присоединиться к Голубой Роте, вот он и атаковал весь взвод.
- Ну, разумеется, к чему ждать одного, когда можно напасть сразу на десяток? - кивнул Гар с язвительной улыбкой. - Подозреваю, ваш лейтенант не самая светлая среди вас голова...
- Он офицер, - простодушно отвечал сержант.
Дальше можно было не договаривать - войны были бы гораздо короче и не такими кровавыми, если бы решения принимали капралы и сержанты.
- Полагаю, что теперь это дело чести, - вздохнул Гар. - Ваш капитан считает своим долгом меня убить - во что бы то ни стало. Даже если это означает, что он убьет заодно и всех моих спутников, а если понадобится, то и всю Голубую Роту.
- Мне тоже так кажется, - согласился сержант. - Правда, капитаны не делятся с нами своими планами.
- Разумеется, нет. Кстати, а самого стюарда ты видел?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Да. Такой худощавый, ростом с вашего старшего сержанта, черноволосый.
- Это он, Торги, - кивнул Гар, затем поднялся и повернулся к Корту:
- Лейтенант, боюсь, что я должен сдаться на милость врагу.
- Мы не предаем товарищей, - возразил Корт.
- Не глупи, - добавил Дирк.
- Ты сражался бок о бок с нами, и мы тебя не оставим...
Но по лицу сержанта Отто было видно, что слова пленника его не на шутку встревожили.
- Что ж, предлагаю иной вариант, - медленно продолжал Гар. - Мы с Дирком отправимся дальше вдвоем. Поскольку теперь известно, что Торги и Ястребам нужны именно мы, то я надеюсь, что как-нибудь удастся сбить их со следа. Вы же можете двигаться дальше, ничего не опасаясь.
- Теперь Ястребы охотятся за всем нашим взводом, - покачал головой Отто.
- Тогда отправьте сержанта восвояси. Пусть он скажет своим, что мы с Дирком путешествуем в одиночку, и тогда Ястребам нет смысла нападать на Голубую Роту.
- Отныне вы сержанты Голубой Роты, - резко заметил Отто. - Мы своих товарищей не бросаем.
- Нет, никогда, - подхватил Корт. - Мы воспользуемся вашим планом, только слегка его подкорректируем.
Он повернулся к Отто.
- Сержант, ведите взвод в гарнизон. Я поеду с Дирком и Таром.
- Только не это, лейтенант, - воскликнул Отто.
- В этом нет необходимости, - заметил Гар.
- Есть, - с вызовом в голосе произнес Корт, - этого требует кодекс чести Голубой Роты. Кроме того, тем самым мы обезопасим остальных солдат. И если вы действительно такие мастера действовать тихо и незаметно, как утверждаете, то троим спрятаться куда легче, чем целому взводу.
Гар стоял, в задумчивости глядя сверху вниз на лейтенанта.
- А если нас все же найдут, - вставил словечко Дирк, - третий клинок не будет лишним.
- Тем более если этот третий знает эти края как свои пять пальцев, - медленно кивнул Гар. - Что ж, лейтенант, ловлю вас на слове.
Сержант Отто только простонал в ответ.

* * *

Как оказалось, слово «честь» и среди хаоса междоусобиц не утратило своего изначального смысла.
Стоит наемнику изменить своему долгу, как никто из капитанов Вольных Рот не возьмет его к себе. Если капитан не бережет своих солдат, а сами солдаты не стоят друг за друга горой, то рота просто рассыплется, как карточный домик.
Пока Дирк и Гар искали себе укрытие, они узнали от Корта и это, и многое другое. Все трое отправились прочь от Куилихена, и хотя Дирк время от времени оборачивался назад, ничего, кроме ветвей деревьев и зеленой листвы, он не видел.
Затем перед ними открылись бескрайние луга. Дирк продолжал вертеть головой, но не слишком часто, что почти не раздражало его спутников.
Они ехали вдоль мелкого ручья, до того самого места, где тот вытекал из небольшого пруда, питаемого десятком подземных источников, после чего свернули на оленью тропу. Дирк достал несколько пригоршней зерна и разбросал его позади. На зерно наверняка слетятся птицы и, пока будут его клевать, сделают следы копыт менее заметными. Вечером же на водопой по тропе пройдут олени и затопчут следы до неузнаваемости.
Затем трое всадников направили лошадей дальше и вскоре оказались в небольшой сосновой роще. На скользкой, усыпанной иглами земле копыта лошадей почти не оставляли следов.
Корт, Дирк и Гар ехали, используя малейшую возможность как можно дальше оторваться от преследователей. Они то скакали галопом, то переходили на рысь, а иногда, если ничего другого не оставалось, ехали шагом, стараясь, однако, не уменьшать расстояния между собой и верховыми Ястребами, если таковые ехали за ним следом.
Во второй половине дня Гар неожиданно остановил коня и прислушался.
- Что такое? - спросил Корт.
- Погоня, - отвечал Гар. - Сержант вернулся в лагерь, и теперь за нами гонится целый взвод.
- Да, но если учесть, как далеко мы успели отъехать и как заметали по дороге следы, этим парням придется немало порыскать, пока они отыщут нас, - улыбнулся Дирк.
- Не сомневаюсь, - согласился Корт. - Кстати, Гар, а чем это ты так насолил Властелину Лутра?
- Ничем, - отвечал Гар. - Я даже сомневаюсь, что ему известно об этой авантюре. Но я сильно помешал его стюарду, когда тот переводил для Властелина... вернее будет сказать, пытался всех нас одурачить с выгодой для себя - и лорда, и купца. Этот пройдоха называл Властелину цену гораздо более высокую, чем запрашивал купец.
- Чтобы положить себе в карман разницу! - воскликнул Корт. - Неудивительно, что он горит отмщением. Ведь если ты расскажешь об этом Властелину, тот наверняка отправит его на виселицу.
- Что ж, в этом есть своя логика, - согласился Гар. - Возможно, его действительно задело, что какой-то телохранитель помешал ему сорвать куш.
- Да, но нанять целую роту, чтобы тебя убить! Интересно, откуда у него такие деньги?
- Вот и я о том же. Откуда у стюарда такие деньги? - задумчиво произнес Гар и слегка улыбнулся. - Видимо, я буду вынужден поинтересоваться у его Властелина.
Неожиданно Гар остановился. Улыбки на его лице как не бывало. Он наклонил голову и прислушался.
- Нам стоит подыскать себе укрытие, и чем быстрее, тем лучше. Кажется, Ястребы все-таки вышли на наш след!
- Откуда тебе это известно? - нахмурился Корт.
- Потому что я слышу лай собак! Они где-то раздобыли ищеек! Вперед!..
И Гар взял с места в карьер. Дирк и Корт последовали его примеру, про себя дивясь тонкому слуху Гара.
Ближе к вечеру уже и Корт различил собачий лай. Мешало друзьям и то обстоятельство, что они покинули спасительный полог леса и теперь скакали по обширной равнине, почти безжизненной, если не считать скудной растительности.
То там, то здесь по равнине мирно бродили коровы, ближе к дороге пощипывали траву овцы. Людей почти не было видно, а укрытия тем более.
- Надо срочно где-то остановиться! - воскликнул Корт. - Иначе загоним лошадей!
- Понимаю, - сухо ответил Гар. - Я только и делаю, что высматриваю для нас стог, но здесь нет подходящей копны, сено просто разбросано по земле.
На горизонте показался тонкий серп луны - как раз над холмом посередине равнины.
Гар замер на месте, вглядываясь в сгущающиеся сумерки.
- Что это?
Да ты и сам знаешь, подумал про себя Дирк.
- Похоже на Полый Холм, - ответил он тем не менее.
- Не приближайся!.. - Корт осадил коня.
В наступающей тьме страх неизвестности сжимал своей леденящей рукой во сто крат сильнее.
- Если Подземный Народец узнает, что мы приблизились к их холму, нас схватят и продержат в плену двадцать лет, да и то если смилостивятся.
- Старые сказки, - презрительно хмыкнул Дирк.
- Если бы сказки! - вспыхнул Корт. - Я как-то раз говорил с одним стариком, которому довелось побывать внутри холма! Попал туда совсем юношей, вышел старцем, и при этом не мог ничего вспомнить, кроме одной-единственной ночи!
- И как же его звали? - поинтересовался Дирк. - Рип ван Винкль?
- Рип?.. Да нет! Его звали Кац!
Дирк насупил брови, не зная, верить или нет, но тут вмешался Гар:
- Если Ястребы нас догонят, лично я потеряю гораздо больше, чем двадцать лет жизни. Надеюсь, вам двоим хватит благоразумия сдаться, хотя и подозреваю, что вы предпочтете сражаться и тогда нам всем конец, причем скорее от рук Ястребов, нежели Подземного Народца!
- Кстати, они не всегда убивают тех, кто нарушает их покой, - продолжал Корт. - И даже не берут в плен, а просто дают пожить у них под землей им же на потеху, а потом отпускают восвояси. Были случаи, когда крестьяне возвращались не с пустыми руками, а приносили подарки. Никогда не знаешь, чего ожидать от подземных жителей.
- В таком случае придется рискнуть. - Дирк махнул в сторону холма. - И если страх подсказывает нам держаться от холма подальше, то же самое он наверняка подскажет и Ястребам - по крайней мере до утра, пока не рассветет.
- А к утру наши лошади отдохнут, - добавил Гар. - Думаю, стоит рискнуть.
- Похоже, ничего другого не остается...
Корт вздохнул и галопом последовал вслед за Гаром и Дирком к холму.
На полпути к спасительному возвышению лай собак сделался еще громче. Корт обернулся и различил на горизонте темное пятно, едва различимое в лунном свете. Ястребы гнались за ними по пятам.
- Быстрее, - крикнул лейтенант и пришпорил коня.
Всадники пустились во весь опор.
Подгоняемые собачьим лаем, кони, тяжело дыша и все в пене, неслись по равнине из последних сил. Собаки были в куда лучшей форме - половину дня они бродили, вынюхивая след. Псы бежали легко и стремительно, как и всадники за ними.
Вскоре конники обогнали свору - впереди хорошо просматривались три силуэта. Теперь в собаках не было необходимости, и их оставили на попечение псарей из числа крестьян.
До холма было уже рукой подать. Наконец кони под беглецами взбежали на двадцать футов вверх по склону холма, и Гар натянул поводья, останавливая скакуна.
- Сдавайтесь, джентльмены! Если умирать, то только мне, а не вам!
С этими словами он спрыгнул на землю и обнажил клинок.
- Знаешь, порой ты бываешь невыносимо глуп.
Дирк тоже спрыгнул на землю и, став к Гару спина к спине, приготовился к бою.
Корт ощутил, как смерть подкрадывается нему.
Он даже пожалел, что рядом нет поэта, который сложил бы о нем трагическую песнь, а потом пропел ее для Виолетты.
Лейтенант спешился и, сжав в одной руке меч, а в другой кинжал, присоединился к своим товарищам.
Вскоре, топоча копытами по пустынной равнине, к холму подъехали Ястребы. В лунном свете их обнаженные мечи отливали каким-то жутким, потусторонним блеском.
Неожиданно по равнине прокатился рокот, земля под ногами содрогнулась, а темноту ночи прорезал слепящий луч света.
По земле пролегли длинные тени, а где-то над головой раздался гулкий голос:
- Кто посмел нарушить покой Подземного Народца? Кто посмел приблизиться к Полому Холму с холодным железом в руке?..

Глава 14

Ястребы испуганно закричали, осадили коней и развернулись. Какое-то мгновение среди них царило замешательство.
Корта так и подмывало обернуться, чтобы посмотреть, что там у него за спиной, однако он был вынужден держать врага в поле зрения. А вот Ястребам все было отлично видно, и они окаменели от ужаса.
Их ряды, подобно гигантским мечам, рассекали лучи ослепительного света. Ястребы в ужасе развернулись и бросились в паническое бегство.
- Лазеры!.. - Дирк не верил собственным глазам.
Магические лучи преследовали врага, выхватывая себе новые и новые жертвы, а из глубин холма вновь раздался громоподобный голос:
- Пусть те, кто остался в живых, разнесут эту весть дальше!
- Усилители, - прокомментировал Дирк.
- Угу, цифровая реверберация, - кивнул Гар.
Лучи опустились ниже к земле, сжигая коням копыта, и вскоре от эскадрона не осталось и следа: поле усеяли тела погибших, а те, кому повезло остаться в живых, летели стрелой, чтобы как можно скорее оказаться подальше от заколдованного холма. Даже собаки, испуганно скуля и поджав хвосты, бежали прочь от гиблого места.
Корт весь обмяк.
- Спасибо вам, о счастливые звезды! Твой план удался, Гар!..
- Еще неизвестно, - проворчал Дирк, оглядываясь. - Вы лучше обернитесь.
Ощущая, как внутри него все холодеет от ужаса, Корт медленно обернулся и тотчас испустил испуганный крик.
Гар последовал его примеру и не поверил собственным глазам.
В склоне холма открылась, наподобие гигантского века, узкая дверь. Казалось, из глубины смотрело некое волшебное, ослепительное око, а на фоне исходившего сияния вырисовывались силуэты высоких людей. Нет, не просто высоких, а настоящих гигантов, под стать Гару. А в руках у них были не мечи и дубинки, а кое-что пострашнее.
Все трое застыли, словно завороженные, а между тем свет, исходивший из глубин холма, померк, став едва ярче лунного.
Корт заморгал, поначалу ослепленный сиянием. Затем постепенно начал различать и другие огни, словно парившие в воздухе, не очень яркие, зато самых разных и нежных цветов - розовые, голубовато-сиреневые, зеленовато-желтые.
А под этими огнями ему навстречу двигались прекраснейшие из женщин, каких он еще не видывал. Корт даже ахнул, сраженный этой неземной красотой - все они, как одна, были стройны и высоки ростом, их движения исполнены грации и женственности. Волосы свободно ниспадали на плечи женщин - у одних цвета светлой соломы, у других - огненно-рыжие, а у некоторых - платиновые. Кожа их тоже была светлой и нежной, словно лепестки только что распустившегося цветка. Зато глаза были просто огромны, сверкая в ночи огнем, черты лица правильные, немного резко очерченные, губы полные и чувственные.
На девушках были полупрозрачные, свободные одеяния, колышущиеся в такт их движениям. И хотя наряды эти были просты, их изящество не снилось даже жене властелина. Серебристые туники, ниспадавшие ниже колен, оставляли открытыми нежные руки и изящные ноги в легких сандалиях. Вырез был глубокий - он оставлял открытой не только лебединую шею и плечи, но и слегка обнажал грудь. Волшебные красавицы эти были ростом с Дирка и Гара, если не выше.
Корт ахнул, ощущая, как у него кружится голова и подкашиваются ноги.
Мужчины были под стать женщинам, высокие и светловолосые, с правильными чертами лица и огромными глазами, которые, казалось, мерцали во тьме ночи, отражая свет парящих в воздухе ламп. Одеты подземные жители были в куртки и облегающие трико, поверх которых ниспадали плащи, похожие на бархатные. У каждого имелись при себе ножны со шпагой и кинжалом, однако, судя по красноватому отливу, оружие это было бронзовым. В руках великаны держали некое подобие арбалетов несколько странной, вытянутой формы.
- У этих тоже в руках оружие! - прогремел подземный голос. - Сразите и их!
- Подождите! - выкрикнула одна из женщин и сделала знак рукой.
Смело, словно с вызовом, она шагнула навстречу Гару и погладила его по щеке.
- Он такой же высокий, как и мы, даже выше! Может, он отпрыск Подземного Народца?
- С темными-то волосами? Ну, ты скажешь, Маора! - презрительно заметил один из мужчин.
Его голос звучал вполне обычно, без громовых раскатов.
- Никто не знает, каким вырастет подменыш, Дарипон.
Маора томно улыбнулась, и от Корта не скрылось, как Гар весь напрягся.
- В конце концов, - продолжала чудесная девица, - потому мы и подкидываем наших младенцев милезийским женщинам, чтобы среди нас не было темноволосых.
- Или таких уродов, как он, - усмехнулся Дарипон. - Говори, чужак. Ты одной крови с Подземным Народцем?
- Ни один подменыш вам этого не скажет, - вступился за друга Корт.
- Молчи, недоросток!
Оскорбленный в лучших чувствах, Корт потянулся к рукоятке меча, но в следующее мгновение увидел, что на него наставлен арбалет, и застыл на месте. Еще бы, он только что стал свидетелем, как косят людей смертоносные лучи.
И тут к нему подошла еще одна из девушек, не такая высокая, как остальные, почти такого же роста, что и он сам. Глаза ее сверкали безумным огнем, а лицо было лицом феи из ночного сновидения. Над фиолетовыми глазами изогнулись соболиные брови, а еще изящный нос, полные алые губы в томной улыбке, такой соблазнительной и манящей...
- Попридержи свой норов, Лавер! - сказала она и положила руку Корту на меч.
Ощутив ее прикосновение, Корт весь обмяк. Но стоило ему заглянуть красавице в глаза, как внутри него снова проснулся огонь, и кровь, словно безумная, бешено понеслась по жилам.
И как только он раньше считал красавицей Виолетту? Вот дурень! Разве есть на свете лицо, более прекрасное, чем это?
Правда, это лицо скорее из другого мира...
- Я забираю его себе, - заявила красавица, - и если он мне понравится...
- Не говори глупостей, Дезире, - вспыхнул Лавер и нацелил арбалет на незваных гостей.
Корт попытался выхватить меч, но женщина только сильнее сжала его руку. Корт никак не ожидал, что это неземное создание наделено железной хваткой.
- Стой!.. - вновь раздался загробный голос. - Мы используем его для обновления нашей крови!
Лавер застыл на месте, а потом медленно, с явной неохотой, опустил оружие.
- Они имеют в виду человеческое жертвоприношение? - спросил Корт.
- Но только такое, от которого ты и сам не отказался бы.
Корт слегка расслабился - за такую женщину, как эта Дезире, не жалко и умереть. Лейтенант снова заглянул в ее колдовские глаза.
И впал в забытье. Корт смотрел в эти фиолетовые омуты и видел только их, ощущал, как исходящее от них мерцание обволакивает его волшебной пеленой, чувствовал, как парит в их глубинах, как...
- Очнись, полудурок!.. - рявкнул Гар.
В следующий момент глаза стали просто глазами, и сидели они на женском, очень даже симпатичном, лице прямо перед Кортом, а позади самой женщины, под свечением парящих в воздухе ламп, столпились таинственные подземные жители.
Только все они вырисовывались смутно, обольстительная же обитательница земных недр, казалось, вся светилась изнутри.
Откуда-то издали до Корта донесся голос Дирка:
- Есть наваждение, от которого не избавишься!
- Ты прав, - согласился Гар, - и это вполне естественно.
- Он ведет себя как один из нас, - раздался другой голос. - Не иначе, как он нашей крови!
- Это невозможно, - возразил Гар. - Я родом с другой планеты. Но я чародей, а это мой друг, тоже чародей, только иного рода. Он с другой планеты, чем я.
- К чему такие подробности? - буркнул Дирк.
- Тогда откуда вам известно, как мы называем наше оружие и громкие голоса? - недоверчиво допытывался кто-то еще.
- Еще одна причина уничтожить их здесь же, прямо на месте, Альдор, - продолжал Лавер, не спуская глаз с Корта.
- Не смей, Лавер, - произнесла Дезире, пожирая взглядом лейтенанта. - В них столько загадочного, что нам следует выведать, что им о нас известно. Мой повелитель, герцог, позвольте привести их на допрос.
- Валяйте, - пророкотал загробный голос. - Мы всегда успеем лишить их жизни.
Мужчины спустились вниз по склону и, нацелив на них оружие, взяли троих товарищей в кольцо.
- А наши лошади? - поинтересовался Гар.
- Пусть себе бродят, - ответил Лавер. - Если вам повезет, они не уйдут далеко и утром будут пастись на окрестных лугах. А если вам повезет еще сильнее, вас выпустят к ним на волю.
- Входите, - опять загрохотал голос, и подземные жители отступили от двери.

Предыдущая страница 15 Следующая страница


Волшебник в хаосе 16

Гар с Дирком на мгновение замедлили шаг.
- Приказания Подземного Народца надо выполнять не мешкая, - сказал Корт, который все еще не мог оторвать глаз от Дезире.
- Что верно, то верно, - поддакнула та чувственным, хрипловатым голосом и поднесла ладонь к лицу Корта.
Тот попытался перехватить ее руку, но не успел. Он ощутил легкое, мимолетное прикосновение, которое, казалось, оставило после себя пылающий след.
- Я никогда не вступаю в спор с лазерными ружьями, - проворчал Дирк.
- Особенно когда они нацелены прямо на тебя, - добавил Гар. - Ну ладно, спасибо вам, Подземный Народец. Сегодня ночью мы ваши гости.
- Надеюсь, всего на одну ночь, - добавил Дирк и шагнул вслед за Гаром в глубь холма.
Корт даже не заметил, куда они попали. Словно завороженный, он шел рядом со своей феей, не сводя с нее восторженных глаз, и все внутри него пело от надежды и желания.
Неожиданно за спиной у него раздался скрежет металла.
Корт резко обернулся, хватаясь за меч, но оказалось, что это всего лишь на место встала тяжелая дверь. Да, но каким образом?! Сверху соскользнула одна изогнутая половина, а ей навстречу откуда-то снизу выехала другая, затем обе выпрямились и с металлическим лязгом сомкнулись намертво.
Корт ощутил на руке нежное прикосновение и вновь обернулся к Дезире.
- У нас есть немало иных чудес, - с хитрой улыбкой сказала она. - И не стоит всякий раз хвататься за оружие.
- Воля ваша, леди, - ответил Корт и опустил руку. - Вы только прикажите мне, и я не буду замечать ничего вокруг.
Дезире рассмеялась. Смех ее напоминал журчание весеннего ручья.
- О, сэр, как вы галантны, однако! Откуда у вас такой дар? Кто вас обучал учтивости?
Корт и сам удивился. Раньше он за собой ничего подобного не замечал. Да, но он еще ни разу не шел рядом с такой женщиной. Галантные слова приходили на ум сами собой, и это было не притворством.
Старший из мужчин Подземного Народца снял с шеи медальон и повесил его на круглую бархатную подушечку. Сейчас они находились в вестибюле, где все дышало волшебством.
Стены были слегка изогнуты и украшены причудливым орнаментом, который выглядел магическим в свете парящих ламп.
Пол покрывал однотонный ковер, толстый и мягкий, таких Корт еще ни разу не видел. Помещение было небольшим, с низком потолком.
Позади Корта раздался негромкий звук. Он обернулся и увидел, как в стене открылась круглая дверь. Корт улыбнулся, подумав про себя, уж не очередное ли это наваждение, и вновь посмотрел на Дезире. Девушка улыбнулась в ответ, а затем последовала за остальными в открывшийся проем, увлекая лейтенанта за собой.
Отверстие оказалось небольшим, и чтобы пройти в него, подземным жителям пришлось нагибаться. Дезире вошла вслед за мужчинами. Корт прошел, почти не сгибаясь, и тотчас вновь услышал за спиной странный, словно скулящий, звук. Обернувшись, он увидел, как смыкаются металлические лепестки, отчего посередине осталось лишь крошечное отверстие, наподобие зрачка. Корт в изумлении тряхнул головой и шагнул вслед за Дезире в поистине Волшебную Страну. Лейтенант огляделся по сторонам, и от того, что он увидел, у него перехватило дыхание.
Со всех сторон их окружали мраморные здания, высотой не более одного этажа, вокруг которых простирались зеленые лужайки. Мрамор был желтовато-розовый, с причудливыми прожилками. Стены домов прорезали высокие окна, откуда лился волшебный свет. Корт еще ни разу не видел, чтобы стекла были сплошными - на весь проем, безо всякой решетки. Двери украшала изящная резьба, а стены - барельефы.
С любопытством оглядывая подземные красоты, Гар и Дирк обменялись какими-то маловразумительными для Корта репликами.
- Сколько лет модели люка? - поинтересовался Дирк.
- Лепестковые двери вышли из употребления триста лет назад, - отвечал великан. - Хотя у меня в семейном архиве имеются данные, что до этого они пользовались громадной популярностью лет этак двести. Признаюсь, я и сам удивлен, что этот антиквариат еще работает.
- Больно ты много знаешь, - насупился Лавер, но в следующее мгновение раздался голос герцога, не сей раз уже не потусторонний:
- Пусть говорит. Нам надо выяснить, что им известно.
Они шагали по улице подземного города, и Корт в изумлении вертел по сторонам головой.
Вскоре улица привела процессию на городскую площадь.
Глаза успели привыкнуть к искусственному освещению, и тогда оказалось, что оно не такое уж и яркое - скорее нежное и розоватое, а исходил свет от ламп на крышах домов. А еще повсюду были цветы - они росли на лужайках, на окнах, вились по стенам домов, гирляндами свисали с крыш, цеплялись за все, что давало им опору. Благодаря присутствию цветов воздух был теплым и ароматным, словно надушенным, напоенным запахами вечной весны. Он дурманил, призывал отдохнуть, расслабиться, предаться любовным утехам...
Корт снова посмотрел на Дезире и неожиданно понял, что она наблюдает за ним - пристально, хотя и с улыбкой.
- Ну, как тебе наш холм, рыцарь?
- Он прекрасен, - отвечал ей Корт, - здесь повсюду царит красота, но всех прекраснее ты.
Красавица слегка покраснела и потупила взор.
- Мне кажется, ты превозносишь меня слишком высоко.
- Я говорю истинную правду, - возразил Корт.
Дезире посмотрела на него испытующим взглядом, будто что-то решала про себя, но улыбка по-прежнему играла у нее на губах.
- Пойдем со мной. Нам надо к герцогу!
Они зашагали по узкой улице.
Интересно, а где же люди, недоумевал Корт, но продолжал идти вслед за Гаром и Дирком. Эти двое продолжали нести какую-то тарабарщину.
- Город под куполом, - говорил Дирк, - остался со времен первых поселенцев. Если не ошибаюсь, в хрониках записано, что, пока колонисты занимались терраформированием новых планет, они жили в подземных городах.
- Ты прав, - согласился Гар. - Судя по всему, не всем из них захотелось осваивать великое неизведанное.
Дирк посмотрел на лампы на крышах домов.
- Электричество. Готов поспорить, у них здесь имеется ядерный генератор. Разумеется, его пришлось упрятать поглубже.
- Похоже на то, - продолжал Гар. - Иначе бы у местных жителей было бы гораздо больше мутаций, чем сейчас.
- С другой стороны, то, что мы с тобой у них видим, можно объяснить и иными причинами, например особенностями питания, - заметил Дирк. - Наверняка тут имеются сады и огороды, где работают роботы, и пока люди спят, лампы имитируют солнечный свет.
- Да, судя по их светлой коже, излишек ультрафиолета им только во вред, днем освещение мягче, - согласился Гар.
- Откуда, сэр, вам известны все эти слова? - нахмурилась Маора.
- В школе проходили, - отвечал Дирк. - Мы, понимаете ли, нездешние. То есть издалека.
- В пространстве и времени? Вы говорите на стандартном галактическом наречии, хотя и с легким акцентом.
- Неужели? - спросил Дирк с нескрываемым интересом. - А ты можешь заметить различие в говоре между мной и моим другом?
- Различие есть, - отвечала Маора с холодными нотками в голосе. Во взгляде ее читалась тревога.
Дирк поспешил ее успокоить.
- Эх, жаль, что со мной нет Магды. Вот бы она подивилась на все ваши чудеса, - вздохнул он и искренне опечалился.
- Твой друг влюблен в женщину? - спросила она у Гара.
- Напрочь лишился сна и покоя, - отвечал тот.
- Тогда все понятно, Маора, - заметила другая девица и обернулась к Гару. - Обычный милезийский мужчина не способен противостоять чарам наших женщин. Вот почему мы приняли вас за своих.
- Ах вот оно как? - улыбнулся Гар. - А откуда вам известно, что я не влюблен в какую-нибудь девушку там, наверху?
- Будь это так, печаль твоего юного друга передалась бы и тебе, напомнив, что и ты тоже влюблен, - заметила Маора, кивком указав на Корта.
- Что ж, твои слова не лишены истины, - вздохнул Гар, поглядывая на лейтенанта. - И что мне теперь делать с моими пьяными от любви товарищами? Помилосердствуйте, прекрасные дамы! Скажите вашей подружке Дезире, чтобы она не кружила голову бедному Корту!
- А вот это невозможно, - простодушно заметила Маора. - Его сердце принадлежит ей, и она бессильна что-либо изменить.
- Что ж, но только в том, что касается его сердца.
Маора улыбнулась коварной улыбкой.
- А во всем остальном он полностью в ее власти и будет только рад исполнить любую ее прихоть.
Гар знал, что это, пожалуй, преувеличение, однако промолчал, поскольку не был уверен в том, где кончается истина.
Они подошли к центральной части купола. Здания здесь сделались выше. Теперь до их слуха доносилась музыка - что-то вроде лютни, или флейты, или свирели. Причудливая мелодия сопровождалась приглушенным барабанным ритмом.
Корту казалось, что музыка заполняет целиком все его сознание, проникает под кожу и в кровь, и постепенно его сердце начинает биться в такт ее ритму...
Наконец путники подошли к высокому трехэтажному дворцу в самом центре подземного города. Здание было ярко освещено, как снаружи, так и внутри, а на широкой площади перед ним танцевали обитатели этого странного подземного царства.
Движения были размеренными и горделивыми, но при всем при том чувственными.
- И как ты все это находишь, друг мой? - поинтересовался Гар у Дирка.
- Хм-м, - пробормотал тот себе под нос, не сводя завистливого взгляда с Корта и его спутницы, но затем, словно очнувшись, огляделся по сторонам. - Эй, да это же центральная площадь подземной колонии! А это, должно быть, ратуша или как она у них называется! - Дирк сделал глубокий вздох. - Не знаю, что у них тут подают, но пахнет вкусно!
Корт тоже очнулся от любовных чар и теперь озирался вокруг испуганными глазами.
- Только не вздумайте принимать их угощения! Иначе вы окажетесь целиком в их власти, попадете к ним в кабалу! И они продержат вас здесь лет двадцать, если не больше!
Услышав его слова, Дезире только усмехнулась.
- Ты слишком высокого о себе мнения, смертный. Мы не держим у себя таких, как ты, слишком долго.
Корт посмотрел на нее, оскорбленный в лучших чувствах.
Но Дезире только рассмеялась, увидев выражение его лица, а затем, словно заглаживая вину, нежно погладила по щеке.
- Будь на то моя воля, я бы запросто сделала так, чтобы ты сам захотел остаться, и для этого не требуется ни волшебного питья, ни еды.
Корт заглянул ей в глаза и понял, что она говорит совершенно искренне.
- Верно, ты сам хотел бы остаться здесь дольше, чем в том есть для нас необходимость, - подхватила ее слова Маора, хотя страстный взгляд и чувственная улыбка, которыми она одарила Гара, свидетельствовала об ином.
- Пойдем со мной, мой бесстрашный герой. - Дезире повернулась, протягивая Корту руки. В жесте этом одновременно чувствовались и мольба, и вызов. - Хватит ли тебе смелости станцевать с женщиной подземного царства?..
Корт улыбнулся и взял ее за руку.
- Что ж, нам обоим не занимать смелости!
И они присоединились к танцующим, закружившись в быстром вихре, словно подхваченные ветром листья, позабыв обо всем. Сейчас для них существовала только эта пьянящая музыка, только эта сладострастная мелодия...
- А вы, сэр, не желаете ли пригласить даму на танец?
Маора улыбнулась и взяла Гара за руку.
- Благодарю вас, сударыня, да вот беда: ноги, понимаете ли, ноги; они у меня такие длинные, что плохо приспособлены для танцев... тем более столь изысканных, утонченных и куртуазных. Вот такая закавыка. Эй, приятель, да все ли с тобой в порядке?
Все тело Дирка затряслось, словно он пытался побороть приступ удушающего кашля.
- Со мной тоже закавыка: наверное, я чем-то подавился, - с хрипом выдавил из себя Дирк.
Сквозь толпу к ним протиснулся золотоволосый юноша, почти такой же высокий, как и Гар, и учтиво поклонился.
- Миледи, герцог желает говорить с милезийцами.

Глава 15

- Милезийцами?
Дирк перестал кашлять, нахмурился и вопросительно посмотрел на Маору.
- Смертными, - безмятежно пояснила она, - теми, кто не нашей крови. Следуй за юношей, он отведет тебя к герцогу.
После этих слов Маора обернулась к высокому красивому мужчине, который тотчас взял ее за руку.
Маора рассмеялась, и они закружились в танце.
Гар проводил их взглядом.
- Завидуешь?
- Немного, но не Маора тому причиной. - Гар снова обернулся к юноше:
- Мы сочтем за честь аудиенцию у его светлости.
- Откуда у милезийца столь благородные манеры? - удивился юноша. - Следуйте за мной.
И он повернулся и зашагал к дворцу.
- Милезийцы, - размышлял на ходу Дирк. - Похоже, у них здесь сильно влияние кельтской мифологии.
- Не моя специальность, - откликнулся Гар. - И что тебе дает основания для таких выводов?
- Ирландцы называли последнюю волну доисторических переселенцев милезийцами, - пояснил Дирк. - Ученые полагают, что именно от них и пошли современные ирландцы. Милезийцы вытеснили исконных обитателей острова, так называемых Туата де Данаан, или народ Дану. Тем ничего не оставалось, как найти прибежище в Полых Холмах. Средневековые ирландцы называли эти холмы «Тина Ши». Дану так и остались жить в этих холмах или подводных жилищах.
- Значит, эти люди видят в себе потомков Дану, - хмуро заметил Гар. - Кстати, живо сделай счастливое лицо, сейчас мы предстанем перед герцогом.
Их юный провожатый подвел друзей к возвышению, где в позолоченном, украшенном резьбой кресле с высокой спинкой в одиночестве восседал сам глава Подземного Народца.
Кстати, трон его не походил ни на деревянный, ни на металлический, а скорее был сделан из какого-то синтетического материала.
- Милорд герцог, я привел милезийцев. - Юноша отвесил глубокий поклон.
- Ценю твою храбрость, Рибан, - произнес герцог и помахал рукой. - А теперь можешь идти танцевать.
- Благодарю вашу светлость. - Юноша поклонился еще Раз и удалился.
Дирк проводил его взглядом.
- Сколько лет этому акселерату? На вид этак четырнадцать.
- Десять, - оборвал его герцог. - В детстве Подземный Народец быстро тянется вверх. Тебе же, милезиец, не достает учтивости.
- Прошу простить нас, ваша светлость! - Дирк сообразил и поклонился. - Мы благодарны вам за гостеприимство.
- Вот так-то будет лучше, - смягчился герцог и повернулся к Гару.
- Ваша доброта не знает границ, - произнес тот и тоже отвесил поклон.
- Сразу видно хорошее воспитание, - удовлетворенно отметил герцог. - Могу предположить даже, что ты благородного происхождения.
- Я внук графа, ваша светлость, и сын лорда!
- Значит, ты не уроженец Дюрви!
- Ваша светлость наделены проницательностью, - подтвердил Гар. - Мы прилетели сюда с другой планеты.
- Мне давно пора было об этом догадаться еще по твоим словам. У вас тоже есть лазерные ружья?
- С собой нет, милорд, но нам обоим доводилось ими пользоваться в сражениях.
Дирк в тревоге обернулся на друга - не слишком ли много тот болтает.
- И что же, позвольте вас спросить, вы здесь разузнали?
Дирк вздохнул в раздумье. Что ж, коль дело зашло столь далеко, какой смысл скрывать, лучше выложить все начистоту.
- Этот Полый Холм представляет собой купол подземной колонии. Дверь в склоне холма - это воздушный шлюз, первоначально служивший для того, чтобы предотвратить утечку чистого воздуха, а ваш медальон на самом деле микрофон, через который то, что вы говорите, транслируется в динамики на вершине холма. Система снабжена цифровой реверберацией, эквалайзером и усилителем низких частот.
Герцог застыл, как каменный. Казалось, он был готов испепелить наглеца взглядом.
- Да, я был прав в своих опасениях, ты действительно знаешь многое, - произнес он наконец и повернулся к Гару:
- А что скажешь ты? Ведь говорят: что знают двое, знает и свинья...
- У нас с другом разные специальности, - уклончиво отвечал Гар. - Могу только предположить, что, как и те, кого вы называете милезийцами, вы тоже потомки первых здешних колонистов, но ваши предки предпочли остаться жить под землей, под защитой куполов, нежели осваивать просторы незнакомой планеты и в поте лица возделывать землю. Скажите, все ли Полые Холмы заселены Подземным Народцем?
- Все, - подтвердил герцог. - Когда в одном холме становилось тесно, его жители заселяли другие - те, откуда ушли первые колонисты. Подземный Народец презирал предков нынешних милезийцев - ведь те пали так низко, что предпочли копаться в земле. В свою очередь, милезийцы презирали тех, кто захотел остаться под землей, - по их мнению, эти люди предпочли свободе вечное заточение. - Герцог презрительно улыбнулся. - Что ж, тем самым они только расписались в собственной глупости. Вскоре они на своей шкуре познали, что такое недород и голод. Тем более что к этому времени они, не задумываясь о последствиях, успели наплодить бесчисленное потомство! И тогда эта голодная орда двинулась на нас, пытаясь изгнать из Полых Холмов. Но наши предки не забыли, о чем когда-то писалось в ученых книгах. Более того, они даже преумножили знание, добавили мощности ядерным реакторам, обуздали стихии, поняли, как использовать геотермальную энергию, энергию воды и ветра, научились запасаться ею впрок, чтобы наши машины работали денно и нощно. Наши предки нашли старые лазерные ружья, отремонтировали их и косили смертоносными лучами полчища милезийцев... Нет, конечно, были и среди них потери, но каждый унес с собой на тот свет не одну сотню милезийцев. Если кто-то из наших погибал, в строй вставали новые защитники Полых Холмов.
- Отчего и пошло предание, что вас невозможно убить! - вырвалось у Дирка.
- А ваш народ все еще умеет обращаться с машинами, ремонтировать их? - поинтересовался Гар.
- Еще бы! Более того, подземные жители буквально помешаны на преумножении знаний, они только и делают, что изобретают все новую и новую технику!
- Обычно это удел одиночек, - заметил Гар.
- Ты прав, у нас есть любители одиночества, - признался герцог. - Среди наших предков было немало таких, кто предпочитал уединение. Сейчас же большинство техников трудятся в лабораториях и мастерских положенное количество часов, после чего проводят время за более приятными занятиями, посвящают себя искусствам и тонким беседам.
Гар и Дирк переглянулись.
- Сейчас мы ни в чем не испытываем нужды, - продолжал герцог. - Мы окружили себя роскошью и можем проводить время в приятной праздности, за танцами и музыкой. Те же, кто предпочел выйти наружу, кто мечтал о свободе равнин и лесов, чтобы выжить, вынуждены в поте лица добывать себе пропитание, убивать друг друга в бесконечных сражениях. У нас же царит гармония.
- Ах вот как? - удивился Гар. - И как вам это удается?
- Время от времени мы собираемся вместе, чтобы обсудить спорные вопросы.
- Все население?
- Разумеется, - нахмурился герцог. - Нас не так уж и много, и городская площадь вмещает всех без труда.
- А если кто-то держит на другого обиду?
- Тогда мы выслушиваем доводы каждого из них и решаем, кто прав, а кто нет, и в какой степени.
- Что ж, это, конечно, несколько утомительно, но зато весьма эффективно, - произнес Гар. - Тем не менее у вас остается масса свободного времени.
- Это самое главное наше достижение. - Герцог улыбнулся несколько натянутой улыбкой.
- Купленное ценой отказа от свободы наземного образа жизни. При всем желании вам некуда податься или заняться тем, что по душе, даже если это не нравится кому-то другому. Но, с другой стороны, милезийцам такая свобода тоже не снилась.
- По крайней мере большинству из них, - хмуро заметил герцог.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- А еще вы избираете себе главу, - закинул удочку Гар. - Как, например, вы стали герцогом? Потому что старше других или по праву рождения?
- По старшинству и заслугам, - отвечал тот. - Многие из моего поколения до сих пор живы, но, когда умер старый герцог, я удостоился самых сильных рукоплесканий. Что касается руководства делами, то я председательствую на ассамблеях и выступаю от имени нашей колонии в сношениях с другими холмами. Вот и все.
- И при необходимости командуете боевыми действиями против милезийцев, - добавил Гар. - Предполагаю, что время от времени вы совершаете визиты в другие Холмы... скорее всего в ночи весеннего и осеннего равноденствия или солнцестояний.
- И горе тем смердам, что окажутся у нас на пути! - улыбнулся герцог, и глаза его вспыхнули недобрым огнем. - Поздравляю вас. Вы, друг мой, проницательны, коль скоро догадались, как мы используем с выгодой для себя легенду о Дикой Охоте и все эти равноденствия и солнцестояния. Тем самым мы только прибавляем себе мистической ауры.
Дирк нахмурился. Герцог разоткровенничался явно неспроста.
- Полагаю, это не только играет вам на руку в том смысле, что вас никто не трогает, но и спасает самих же милезийцев от вашего гнева, - дипломатично заметил Гар. - Смею также предположить, что праздники, которые вы устраиваете по этому случаю, имеют целью интенсивный обмен генами.
- Мы также соревнуемся в атлетических искусствах, что еще больше пробуждает в наших мужчинах стремление к физическому совершенству, а также поддерживает в них боевой дух, - резко добавил герцог.
- Разумеется, ведь победитель пользуется особой популярностью у женщин соседнего холма! - улыбнулся Гар.
- Весьма тактичный способ сказать, что мы ничего не запрещаем нашей молодежи, да и не только молодежи, и люди вольны предаваться утехам плоти.
- Что ж, весьма разумная политика, тем более что она предохраняет от кровосмешения, - согласился Гар. - И все же время от времени вам требуется приток новых генов, таких, которые не принадлежат подземным жителям. Ведь признайтесь, ваше генное разнообразие не столь велико.
- Ты прав в своем предположении. Поэтому мы вынуждены терпеть каприз Дезире, коль она возжелала позабавиться с вашим другом, - произнес герцог сурово. - Более того, если милезиец нам нравится, мы оставляем его у себя до конца его дней.
- Вернее, до тех пор, пока он вам не наскучит, - улыбнулся Гар и продекламировал:
Он надел дорогой камзол,
Башмаки зеленого бархата.
Семь лет минуло с тех пор,
Как мы видели милого Фарквада.
- Что ж, пусть даже и так, - произнес герцог. - Если милезиец нам нравится, мы оставляем его у себя, пока годы не возьмут свое и красота его не начнет блекнуть. Таких мы тоже держим здесь, но уже для иных целей - особенно если они слишком много знают.
- Знают что? - спросил Гар. - Что вы такие же люди и поэтому смертны? Что вас можно убить?
Глаза герцога вновь вспыхнули недобрым огнем.
- Это, и не только это, - прошипел он. - Но мы «не просто смертные», как эти убогие милезийцы, эти грязные, неотесанные чурбаны, с которыми тебе пришлось странствовать!
- Как можно их всех называть грязными чурбанами! - воскликнул Дирк и представил себе Магду. - Среди них есть те, что красивы, и те, что мастера на все руки, и отважные солдаты! Да, жизнь, которую они ведут, не подарок, но она же сделала их сильными, выносливыми, изобретательными! А многие красотой ничем не уступят подземным жителям!
- Что за глупости! - оборвал его герцог. - Только не пытайтесь уверить меня, будто милезийцы столь же рослые и красивые, как и мы!
- То есть вы считаете, что столетия кровосмесительных браков сделали из вас сверхрасу?
- Никакого кровосмешения, исключительно селективный отбор! Мы не можем размножаться бесконтрольно, слишком мало наше жизненное пространство. За свою жизнь наша женщина может родить только двух детей. И если какой-нибудь из них появляется на свет темноволосым, уродливым или калекой, мы подкидываем его милезийцам.
Дирк вспомнил детину-подменыша во взводе Корта.
- Да, но только в том случае, что взамен вы можете похитить красивого милезийского младенца! Вот почему вы продолжаете похищать милезийских детей, подбрасывая в колыбельки тех своих, кого вы отбраковали. Вы говорите, что вам нужны свежие гены, но не любые, а только те, что принадлежат самым красивым или самым сильным!
- И мы делаем это вот уже четыреста лет, - подтвердил герцог. - За это время мы заполучили себе самые лучшие гены, милезийцам же приходится довольствоваться худшими.
- Не скажите, - возразил Гар. - Ведь те младенцы, которых вы подбрасываете милезийским женщинам, несут в себе все ваши гены, просто часть их - рецессивные. Как вы заимствуете полезные качества у милезийцев, так и они заимствуют у вас.
- Интересно, какие же у них полезные качества, каких нет у нас? - вспыхнул герцог и смерил Гара и Дирка надменным взглядом. - Неужели вас не тревожит, что я могу сказать вам нечто такое, о чем вы до сих пор не догадывались?
- Что же, - произнес Дирк, сдерживая гнев, - пожалуй, да.
В ответ герцог презрительно расхохотался.
- Вам страшно, что мы продержим вас под землей до конца ваших дней, и все потому, что вы слишком много знаете.
Наверное, ваш страх обоснован. Мы не можем выпустить вас отсюда наружу, чтобы вы потом рассказали милезийцам, что мы такие же смертные, как и они. Единственная разница в том, что мы владеем смертельным оружием.
- Выходит, мы ваши пленники, - произнес Дирк, и во рту у него пересохло.
Он подумал о Магде, и ему стало совсем грустно.
- Ваш друг уже только и мечтает о том, чтобы остаться. - Герцог кивнул в сторону невысокого здания на другой стороне площади. - А вот и он сам!
Гар и Дирк обернулись и увидели Дезире. Она выходила из двери под руку с Кортом. Тот шел, словно пьяный, не сводя зачарованных глаз с ее лица, и Дезире была вынуждена направлять его шаги. При этом она тоже смотрела ему в глаза и сияла счастливой улыбкой.
- Он для нас потерян, - произнес Дирк упавшим голосом.
- Не только для вас, но и для наземного мира, - согласился герцог. - Ну что же, он бравый солдат, силен, высок, хорош собой. Не всякий милезиец таков. Его гены вольют в нас свежую струю, предохранят, как ты здесь выразился, от кровосмешения. Будем надеяться, он передаст потомству лишь полезные свои черты.
- Вы оставите его в качестве слуги? - поинтересовался Гар.
- В редких случаях мы позволяем милезийцу взять в жены нашу женщину, - нехотя сказал герцог, - в том смысле, в каком у нас существует брак.
- Вы хотите сказать, что брачный обет ни чему не обязывает и женщина и мужчины клянутся друг другу только в той любви, что связывает их в данный момент? - попробовал угадать Дирк.
- Что-то в этом роде, - недовольно проворчал герцог, явно раздраженный проницательностью Дирка.
- Но ведь никто и не ждет, что брачный союз продлится долгие годы, - заметил Гар.
- Верно, - согласился герцог. - Когда людям кажется, что их союз себя изжил, они вольны найти себе новых спутников жизни. И тот, кто был раз женат на нашей женщине, может взять себе в жены другую. Так что милезиец не будет прикован к своей жене, словно цепями.
- Вы хотите сказать, что, если он окажется носителем полезных для вас генов, ему будут позволено распространять их среди вас и дальше? - сухо заметил Дирк.
- А еще он поможет нам развеять скуку и однообразие. Увы, они наше вечное проклятие, - добавил герцог.
- И поэтому вы готовы оказать нашему другу столь высокую честь? - спросил Гар.
- Не исключено, - отвечал герцог. - Если человек столь изысканных манер и красоты прожил долгие годы в полном хаоса наземном мире и не утратил их, мы можем взять его себе в ином качестве, нежели просто раба. Хотя учтите, даже рабы остаются здесь с радостью, ведь они сыты, одеты, им ничего не грозит, а вокруг лишь музыка и смех.
- Но ведь вы оставляете его насильно, - вмешался Дирк.
Герцог перевел взгляд на влюбленную пару и задумался.
Дезире отпустила руку Корта, капризно тряхнула головой и отвернулась. Корт уставился ей вслед как громом пораженный.
- Вижу, что Дезире на сегодня им пресытилась, - улыбнулся герцог. - Возможно, однажды она вновь вспомнит о нем и захочет вернуть. А пока... близится рассветный час, и он может вернуться в свой мир.
С этими словами герцог повернулся к столу, уставленному фруктами и графинами.
- Угощайтесь! Ешьте и пейте. Ночь была длинной, а путь долог, и вы наверняка проголодались.
Дирк посмотрел на фрукты, и у него тотчас потекли слюнки, а в животе забурчало. Но Гар перехватил его взгляд и едва заметно покачал головой. Дирк вспомнил о его предостережении ничего не брать в рот и произнес:
- Благодарю вас, ваша светлость, но, учитывая цель нашего путешествия, мы должны питаться только тем, к чему мы привыкли.
Лицо герцога тотчас омрачилось.
- Я требую, чтобы отведали наших угощений. Уверяю, они придутся вам по вкусу, вы даже себе не представляете, какое это наслаждение.
- Еще бы, ведь в них подмешано снотворное, - произнес насмешливо Гар. - Ваши предки начитались старых преданий и решили взять их на вооружение. Вы опаиваете дурманом тех милезийцев, что больше вам не нужны, а отпустить их с миром вы почему-то не желаете... или же тех, кто слишком много знает. После чего вы их где-то храните... лет этак двадцать. Когда же несчастных выпускают из подземной темницы, наверху уже прошло два десятка лет, им же кажется, что они провели в Полом Холме всего одну ночь. Хотя окружающие готовы в это поверить, создается впечатление, будто они слегка подвинулись рассудком и сами не знают, что говорят.
- А ты проницателен, и даже слишком! - в гневе воскликнул герцог. - Предупреждаю, что ради собственного же блага вам лучше отведать наших угощений!..
- Покорнейше благодарю. - Гар склонил голову. - И тем не менее вынужден отклонить ваше приглашение.
Герцог щелкнул пальцами, и из круга танцующих отделились несколько рослых мужчин и, обнажая мечи, ринулись на Гара и Дирка.
Друзья отскочили назад, выхватывая из ножен клинки, чтобы отразить нападение.
- Постарайся не проливать крови! - крикнул другу Гар.
- Давай покажем им, что такое хорошие манеры, - бросил в ответ Дирк.
Внезапно воздух прорезал боевой клич, и между друзьями одним прыжком оказался Корт. Гар с Дирком от неожиданности отпрянули в стороны, а Корт резко развернулся, сжимая в руках кинжал и шпагу.
- Если вы хоть пальцем тронете моих друзей, вам придется иметь дело со мной!..
- Корт, не надо! - испуганно вскрикнула Дезире.
- Игры окончены, моя милая, - рявкнул на нее Дирк, отражая удар клинка, разрезавшего ему рукав.
Показалась кровь, но Дирк, не обращая на это ни малейшего внимания, парировал кинжалом еще один выпад.
- Пощадите его! - кричала Дезире. - Я еще не наигралась с ним!..
Но после этих ее слов мужчины подземного царства набросились на друзей с еще большим ожесточением. Навалившись на Гара, Дирка и Корта всем своим весом, они вдесятером без труда подмяли их под себя.
Гар почувствовал, как его кинжал распорол чью-то плоть.
Один из нападавших вскрикнул от боли. Одновременно Гар ощутил, как ему плечо и ногу пронзили неприятельские клинки. В следующее мгновение ему на голову обрушился удар кулака, и Гар весь обмяк.
Он по-прежнему видел и слышал все, что творилось вокруг, только теперь это казалось ему каким-то далеким. Гар почувствовал, как чьи-то руки подхватили его, увидел, как Дирка и Корта тоже тащат куда-то, слышал пронзительные стенания Дезире, видел, как над головой мелькают парящие лампы, как над ним проплыл дворцовый портал...
Где-то высоко, покачиваясь, проплывал расписной потолок, украшенный причудливым цветочным орнаментом, затем он словно стал ниже. Гар увидел, что они прошли еще одну дверь, на этот раз не такую высокую, потому что мужчины пригнули головы и двинулись куда-то все дальше и дальше в темноту.
Затем неожиданно все вокруг перестало колыхаться, а потолок вновь уплыл куда-то вверх. Гар почувствовал, как постепенно к нему возвращаются силы и ясность сознания. Правда, одновременно с ними пришла и жуткая головная боль. Гар огляделся по сторонам и увидел над собой выкрашенный в небесно-голубой цвет купол. Свет был тоже каким-то голубым, холодным и неприятно резал глаза - должно быть, ртутные лампы, решил Гар.
Затем Гар почувствовал под ногами твердую поверхность.
Оглядевшись, он увидел, что находится в помещении со множеством стеклянных дверей. А за дверями стоят такие же, как и Корт, милезийцы, мужчины и женщины, которых когда-то судьба, а может, прихоть кого-то из подземных жителей, забросила под своды Полого Холма. И теперь, замороженные и неподвижные, они застыли в своей подземной темнице, погруженные в криогенный сон, который продлится для них не один год.

Глава 16

Мужчины подземного царства поставили Дирка и Корта на ноги, но рук не отпустили.
Друзья стояли, слегка пошатываясь, а Дирк закачался и едва не упал, словно его оставили последние силы.
- Ладно, драться с вами бесполезно! И вообще, должен признать, воевать вы умеете. Разрази вас гром, в любом случае это не смерть, можно и поспать пару десятков лет, а дела подождут!
Гар в изумлении уставился на друга. У Корта от неожиданности отвисла челюсть. Но худшее было еще впереди. Вскоре и Гар осел, словно пьяный, и безвольно замотал головой.
- Он прав, нам их не одолеть. Сопротивление бесполезно.
- Да вы в своем уме?! - вскричал Корт. - Потерять целых двадцать лет... отстать на два десятка лет от тех, с кем вместе вырос! Когда вас отсюда выпустят, вам по-прежнему будет двадцать пять, а вашим ровесникам - перевалит на пятый десяток! Вы по-прежнему будете холосты, а у них уже вырастут дети!
- В моем случае невелика потеря! - буркнул Гар. - Дамы сердца у меня нет, так что терять мне некого и нечего.
- Это мне хорошо знакомо, - печально заметил Дирк.
Корт напрягся - по голосу нетрудно было определить, что Дирк говорит не правду.
Дирк поднял глаза и бросил на герцога полный ярости взгляд.
- Вы же собирались вышвырнуть нашего друга Корта из вашего, разрази его гром, холма. Зачем ему терять два десятка лет жизни только потому, что он счел своим долгом заступиться за товарищей?
- Действительно, зачем! - послышался голос Дезире откуда-то из-за мужских спин, а потом послышался еще целый хор женских голосов.
Герцог нахмурился, посмотрел куда-то в сторону, по всей видимости, на женщин, и с явной неохотой кивнул.
- Так и быть, пусть уходит. В конце концов ему мало что известно.
Дезире вскрикнула вновь, на сей раз исполненным счастья голосом, ей вторили и другие женщины. У Корта словно камень с души свалился, но он посмотрел на своих товарищей, и в сердце ему снова закралась тревога. Интересно, что они знают такого, о чем неизвестно ему?
Ничего. Ведь они говорили при нем о Полом Холме, не таясь. Другое дело, что он ничего не понял из их разговора.
- Спасибо Всевышнему! - вздохнул Дирк. - Вы не будете возражать, если мы все вместе дойдем до двери, чтобы попрощаться с нашим другом?
Герцог подозрительно воззрился на Дирка.
- Что ж, не вижу в этом ничего дурного, - ответил он, - хотя и предупреждаю, что это даст вам лишь небольшую отсрочку, затем вы все равно погрузитесь в сон.
- Нам дорого каждое мгновение! - ответил Дирк.
- Тогда не мешкайте! - Герцог махнул рукой в сторону лестницы.
Дезире подбежала к Корту и схватила его за руку.
- Ты спасен! - радостно лепетала она. - Это подарок судьбы! Через двадцать лет я вряд ли бы тебе понравилась. За эти годы я бы увяла, ты же остался бы молод!
- Для меня ты навсегда останешься красавицей, - страстно заверил ее Корт.
Дезире зарделась и потупила взор.
- Через двадцать лет я буду... не такая стройная, и у меня появятся первые морщинки.
- Но ты все равно будешь полна грации и прекрасна, как все птицы небесные, вместе взятые, - нет, еще прекраснее!
И влюбленные направились к ступеням лестницы. Корт, не переставая, сыпал комплиментами в адрес Дезире, а она с удовольствием их выслушивала. Затем они подошли к шлюзу, и герцог нажал на кнопку, приводившую его в движение. Дезире еще сильнее ухватила Корта за руку.
- Не мог бы ли он остаться со мной еще немного, хотя бы еще на часок? - взмолилась она, обращаясь к герцогу.
А затем одарила Корта взглядом, исполненным обожания.
Тот живо представил себе, за каким занятием прошел бы этот час, и от этой мысли колени его стали ватными.
- Если бы его приятели не затеяли ненужную драку, я бы, пожалуй, ответил согласием, - резко произнес герцог. - Но раз уж все так произошло, мы должны расстаться с твоим возлюбленным, и причем немедленно!
- Когда же я увижу его снова? - допытывалась Дезире дрожащим голосом.
- В ночь летнего солнцестояния. Можешь навестить его, когда мы отправимся в гости в Холм Ронделла, - ответил герцог, давая понять, что больше не намерен обсуждать эту тему.
Дезире же с радостным воплем бросилась Корту на шею. Он тоже обнял девушку, наслаждаясь последними мгновениями близости тепла ее тела.
- Значит, в ночь летнего солнцестояния, - произнесла Дезире, выпуская его наконец из объятий. - Жди меня на лугу, на тропе, что ведет в лес! Обещаешь?
- Обещаю, - страстно заверил ее Корт.
- А теперь уходи, - поторопил его герцог.
Дезире снова схватила Корта за руку.
- Его нельзя отпускать одного!
- Что верно, то верно, - согласился Дирк и с силой врезал каблуком по ноге тому обитателю подземелья, что держал его правую руку.
Великан взвыл от боли, отдернул ногу и выпустил руку Дирка. Тот моментально врезал в живот левым локтем второму, резко развернулся и ногой оттолкнул третьего.
Гар отскочил назад, резко выбросил вперед руки и столкнул лбами двоих своих тюремщиков, одновременно сбивая обоих с ног.
Увидев, что дела приняли несколько неожиданный поворот, герцог со злостью выхватил меч.
А в этот момент Дирк ударом ноги уже свалил своего противника, перепрыгнул через поверженное тело и со всех ног бросился к выходу.
- Корт, за мной, живо!..
Герцог взмахнул мечом, но Дирк оказался проворнее и успел нырнуть в дверь. Лезвие лишь разрезало ему на спине рубаху. Осыпая всех проклятиями, герцог переключил внимание на Гара. Но тот успел увернуться, и, хотя лезвие слегка полоснуло ему по бедру, развернулся и со всех сил ударил герцога по запястью кулаком. Что-то треснуло. Герцог взвыл от боли и выронил меч. Гар на лету поймал клинок и прыжком устремился к выходу.
Оказавшись с другой стороны двери, он упал, покатился кувырком, а когда поднялся на ноги, то увидел, как впереди Дирк и Корт со всех ног улепетывают в сторону леса. Громко топоча по склону холма, Гар бросился за ними вдогонку.
Корт бежал изо всех сил, и сердце бешено колотилось у него в груди. При этом лейтенант то и дело спрашивал себя, почему это он так торопится прочь, когда там, в Холме, осталось самое дорогое для него на свете... Однако чувство долга взяло верх над сердечной слабостью. В конце концов Дезире ничего не угрожает, в отличие от Гара и Дирка.
Где-то позади них прогремел раскат грома. Не оглядываясь, беглецы припустили еще быстрее. Интересно, какое магическое оружие подземные жители намерены применить на этот раз?
Корт пригнулся пониже и принялся петлять из стороны в сторону, надеясь тем самым сбить неприятеля с толку. И не зря - справа от него темноту рассек ослепительный луч света, и трава вспыхнула огнем. Откуда-то сзади до них долетали злобные возгласы, а темноту прорезали все новые и новые вспышки огня.
Но уже в следующее мгновение Корт нырнул под густой покров леса. Дирк сначала бежал рядом с ним, а затем отстал.
Корт возглавил бегство, улепетывая все дальше по тропе в глубь чащобы. Но вскоре лес стал густым, так что Корт почти ничего не видел впереди себя и вынужден был остановиться. Он прислонился к дереву, жадно хватая ртом воздух.
Внезапно между деревьями промелькнуло что-то светлое и яркое. Корт выпрямился, хватаясь за меч, но в следующее мгновение чье-то теплое тело прижалось к нему, а чьи-то влажные губы жадно впились в его рот. Корт на несколько секунд окаменел от неожиданности, но затем понял, что это Дезире, и сладостная истома вновь овладела им.
Вскоре лейтенанту понадобилось сделать хотя бы глоток воздуха. Не отрывая восторженного взгляда от удивительных глаз подземной обольстительницы, он отстранил от себя Дезире и... увидел Гара. Тот возвышался над влюбленными наподобие сказочного великана.
- Как тебе удалось так быстро добежать? - удивился Корт, глядя на друга снизу вверх.
- Спасибо длинным ногам, - ответил тот.
Странно, отметил про себя Корт, и при этом он даже не запыхался, в отличие от Дирка. Конечно, и сам Корт жадно хватал ртом воздух, правда, по совершенно иной причине.
- Здесь вы пока в безопасности, - сказала им Дезире. - В лесу преследователи не станут применять огненное оружие, ведь так недолго спалить весь лес. Они будут двигаться медленно, опасаясь засады.
- То есть ты опередила их, чтобы только меня предупредить? - недоверчиво спросил Гар.
Дезире потупила взор.
- Они не посмеют стрелять, если я встану между вами и ними. Но у меня есть и другая причина, - и она повернулась к Корту.
Гар смущенно кашлянул.
- Боюсь, они с минуты на минуту нагрянут сюда, - заметил Дирк.
И вновь чувство долга взяло у Корта верх над иными чувствами. Он отстранил от себя Дезире, хотя и продолжал крепко сжимать ее руку.
- Не могу поверить, что мы выиграли поединок с Подземным Народцем. Но теперь это означает, что наши жизни в постоянной опасности. Вряд ли подземные жители позволят нам бахвалиться своими подвигами перед другими смертными.
- Боюсь, что это действительно так, - подтвердила Дезире, сверкнув в темноте глазами. - Подземный Народец никогда не успокоится, пока не выследит вас и не уничтожит.
С этими словами она вновь бросилась Корту на шею и уткнулась лицом ему в грудь.
- О, мой возлюбленный! Мне так страшно за тебя! Я буду умолять герцога, чтобы он пощадил тебя. Но он так зол, а наши мужчины так ревнивы, что, боюсь, никто не станет меня слушать...

Предыдущая страница 17 Следующая страница


Волшебник в хаосе 18

Корт взял ее за подбородок и заглянул прямо в глаза женщине.
- Даже если эта ночь любви будет стоить мне жизни, я готов заплатить за нее столь высокую цену.
Дезире прямо-таки растаяла в его объятиях и одарила бравого лейтенанта жадным поцелуем, таким долгим, что Гар в конце концов был вынужден легонько постучать каждому по плечу, чтобы вернуть влюбленных с небес на землю.
- Довольно, подземные жители могут оказаться здесь, в любую минуту. Успеете нацеловаться позже. Сдается, вам уже не хватает воздуха.
- Не волнуйся, - успокоил его Корт. - Я научился дышать во время поцелуя. - Он вновь собрался прильнуть к губам Дезире.
Гару ничего не оставалось, как насильно растащить их в стороны.
- Неужели ты не понимаешь, что и ей тоже достанется? Тем более если вас тут застукают вместе как целующихся голубков.
Дезире подняла голову и осмотрелась по сторонам.
- Светает!
Гар огляделся, и в этот момент до него дошло, что он действительно уже может различить силуэты отдельных деревьев.
- Предрассветный час - сигнал для моего народа возвращаться внутрь холма. Мы не любим солнечного света.
- Как это мне знакомо. Точно как на астероиде моих предков, - заметил Гар. - Хотя, полагаю, по несколько иным причинам. Вы действительно боитесь, что солнце может опалить вашу светлую кожу?
- Ты угадал, - согласилась Дезире. - Кожа у нас такая нежная и светлая, что стоит нам побыть на солнце меньше часа, как на ней появится болезненный ожог. И если нам надо выйти на поверхность посреди бела дня, мы наносим на кожу толстый слой умащений, предохраняющих нас от обжигающих солнечных лучей. Но даже тогда мы надеваем широкополые шляпы и платье до пят.
- Значит, летом вам лучше всего не показывать носа из своего холма, - заметил Гар. - На наше счастье, сейчас лето.
- Беги к себе, любовь моя, - произнес Корт печально. - Я не хочу, чтобы ты обгорела.
- Или, что еще хуже, они могут захлопнуть двери холма, - заметил Дирк.
- Не думаю, что они станут с этим спешить, - возразила Дезире. - Для них куда важнее поймать вас. Хотя, ваша правда, мне лучше поторопиться.
Не выпуская руки Корта, она попрощалась с ним взглядом.
- Жди меня, любовь моя. Пройдет почти год, прежде чем меня выпустят на поверхность повидаться с тобой. Боюсь, что это произойдет не в ночь летнего солнцестояния, а в ночь Праздника Урожая. Жди меня каждую ночь, начиная за неделю до праздника, у небольшого ручья, что течет через этот лес. Я приду к тебе при первой же возможности, чтобы сказать, где мы встретимся вновь.
- Так долго? - печально удивился Корт. - Что ж, это лучше, чем потерять тебя навсегда.
- Тогда прощай! - нежно произнесла Дезире.
Прощание затянулось, и Гар вновь был вынужден оторвать влюбленных друг от друга. Дезире еще несколько раз оборачивалась назад, прежде чем ее тень растаяла под пологом леса. Несколько мгновений - и она исчезла, подобно утреннему туману.
Корт, опечаленный, еще долго смотрел ей вслед. Наконец Дирк не выдержал и похлопал его по плечу.
- Можешь мне не рассказывать, приятель, знаю, что душа болит. Я и сам до сих пор не могу выбросить Магду из головы. Но такую женщину, как Дезире, можно и подождать, она того стоит.
- Не только подождать, но и потрудиться ради нее, - добавил Гар. - Главное, что если ты хочешь встретиться с нею еще раз, тебе надо остаться в живых. Так что давай просыпайся, и бегом! Солнце еще не встало. Подземные жители, возможно, еще не оставили своих попыток поймать нас и все еще рыщут по лесу.
- Пусть даже и так, - воскликнул Корт и бросился бегом по тропе. - У меня теперь действительно есть причина жаждать жизни!
- Ничуть не сомневаюсь, - усмехнулся Дирк и бросился следом за ним.
Корт пробежал несколько шагов, но неожиданно остановился, как вкопанный.
- Если я сдамся им добровольно, они оставят меня с Дезире!
Но Дирк с Гаром подхватили его под руки и поволокли дальше.
- Оставят, еще как оставят. Торчком в стеклянном гробу. А она будет приходить и любоваться на замороженного ухажера, сколько захочет! - проворчал Дирк.
- Я знаю, есть женщины, которым всегда кто-то нужен рядом, так, забавы ради, лишь бы это был мужчина, - добавил Гар. - Но, похоже, Дезире не из их числа, по крайней мере на первый взгляд.
- И все же я рискну!
- И не думай, приятель! - твердо возразил Дирк. - Понимаю, на душе у тебя несладко, но надо терпеть. Мужик ты или нет?!
- Ничего ты не понимаешь, ты не был с ней! - воскликнул Корт.
Дирк на мгновение замешкался, но затем вновь прибавил шагу.
- Пока у нас за спиной раздаются крики преследователей, я и не подумаю останавливаться.
- Не слышу я никаких криков!
Корт все еще не желал внять доводам разума.
Беглецы остановились. Дирк и Гар наклонили головы, прислушиваясь. В следующее мгновение предрассветную мглу прорезал первый, розоватый, луч солнца.
- Он прав, - произнес Дирк. - Полый Холм молчит.
- Они закрыли дверь, - подтвердил Гар.
И только тогда друзья отпустили Корта.
Тот опустился на колени, закрыл лицо ладонями и зарыдал.

* * *

Вскоре Корт, однако, пришел в себя и был в состоянии двигаться дальше.
Дирк с Гаром пропустили лейтенанта вперед, а сами вели за его спиной невеселый разговор.
- Подземный Народец выиграл поединок в одном отношении - мы лишились наших лошадей, - угрюмо заметил Дирк. - У тебя остались деньги, чтобы нам купить себе новых?
- Остались, - отвечал Гар. - На худой конец можно попросить Геркаймера, чтобы подбросил нам еще немного.
- Ты не слишком болтай. - Дирк кивнул в сторону Корта.
Гар посмотрел на лейтенанта и печально улыбнулся.
- Боюсь, сейчас он вообще ничего не слышит. Бедняга, мир рухнул, и для него теперь ничего не существует.
- Похоже на то, - согласился Дирк и с болью в сердце вспомнил о Магде. - Будем надеяться, что он все-таки сумеет совладать со своей печалью.
- Что ж, возможно, со временем дама сердца превратится для него в прекрасный сон, - вздохнул Гар. - Поживем - увидим.
- Ты прав, - вздохнул Дирк. - Кстати, ты веришь в то, что рассказал герцог?
- В целом звучит правдоподобно, - задумчиво ответил Гар. - Однако подозреваю, что чего-то он все-таки недоговаривает. И если отбросить его предвзятость и постараться прочитать между строк, то получается, что часть первых колонистов, как он нам и сказал, отказалась покидать спасительный купол. Однако герцог лишь вскользь обмолвился о том, что для того, чтобы и дальше жить в комфорте и сытости, они были вынуждены пойти на такие неизбежные ограничения, как низкий уровень рождаемости.
- Несколько эгоистичное решение, - нахмурился Дирк.
- Неужели? А ты вспомни перенаселенные планеты, где в эгоизме, наоборот, обвиняют тех, кто хочет иметь большие семьи. А поскольку купола были построены в расчете на ограниченное число человеческих душ, перенаселение представляло для поселенцев реальную опасность.
- И все же те, кто предпочел и дальше остаться под землей, наверняка были закоренелыми себялюбцами. Ведь как только появляются дети, человек перестает жить для самого себя.
- Я бы сказал, что из не-себялюбцев просто получаются лучшие родители, - резко возразил Гар. - За свою жизнь я насмотрелся несчастных детей, которым не повезло появиться на свет у родителей-эгоистов.
- Это сколько же ты их видел? - поддразнил друга Дирк.
- Один такой ребенок - уже много. Я же видел гораздо больше.
- Что ж, это объясняет их страсть к удовольствиям, - признал Дирк. - И все же, как получилось, что под куполом остались самые неисправимые эгоисты?
- Это только в первом поколении. Во втором из эгоистов получились громилы.
- А тем временем купола занесло сухими листьями и травой...
- Да, в первую сотню лет так оно, видимо, и было. Поскольку колонисты соорудили купола посреди равнины, подозреваю, что постепенно ветер нанес на них слой песка и почвы.
- Похоже на то, - согласился Дирк. - И они превратились в холмы, Полые Холмы, внутри которых обитают высокомерные типы, сохранившие принесенные колонистами знания и технологии... но сохранившие их исключительно для себя.
- И при этом свысока посматривавшие на тех, кто взвалил на себя нелегкую ношу освоения планеты, - добавил Гар. - В своей электронной библиотеке они начитались древних преданий, пригласили к себе на пару ночей менестрелей, обучили их допотопным легендам, а затем вышвырнули на поверхность, чтобы те разнесли их дальше среди наземных колонистов.
- Так они посеяли среди крестьян зерна суеверий, а затем всячески поддерживали их, эксплуатировали с выгодой для себя...
- Легко могу себе это представить, - согласился Гар.
- Только что ты понимаешь под эксплуатацией?
- Ты ведь сам сказал, что они были вынуждены резко ограничить рождаемость, - пожал плечами Гар. - К тому же им хотелось иметь только красивых детей. Если же ребенок появлялся на свет уродом, они наполняли усыпляющим газом крестьянскую хижину, в которой на свет появился здоровый младенец, и тайком подбрасывали туда своего. Милезийского же забирали себе. Убитые горем родители отлично понимали, что младенца им подменили, и кричали об этом на всю округу.
- И если крестьяне убивали подменыша, видя в нем дурное знамение, Подземный Народец умывал руки, ибо не видел в его гибели вины, - хмуро добавил Гар.
- Я тоже это заподозрил, - признался Дирк. - Но спустя какое-то время крестьяне были так напуганы легендами о Подземном Народце, что больше не решались убивать подменышей, а скрепя сердце воспитывали их как своих детей, хотя, наверное, и не испытывали к ним родительских чувств.
- Несчастные создания, - вздохнул Гар. - Но, с другой стороны, именно за их счет пополнялось следующее поколение Громил.
- Крестьяне поставляли Подземному Народцу не только новых слуг, но и свежие гены, помогая тем самым устранить опасность близкородственных браков, - завершил его мысль Дирк.
- Верно, - кивнул Гар. - Но самых красивых детей они растили как своих. И все же им постоянно приходилось держать под контролем число обитателей их подземного мира.
- Да, - продолжил Дирк, - и если уровень рождаемости падал слишком низко - что неудивительно, ведь обитателей холмов в первую очередь интересовали чувственные наслаждения, - то они были вынуждены похищать крестьян, детей или взрослых. Например, на моей планете у подземных обитателей вошло в привычку похищать матерей, недавно потерявших своих младенцев. Это освобождало женщин Полых Холмов от обязанности вскармливать своих отпрысков.
- А если крестьяне в страхе убивали подкинутого младенца, ряды кормилиц пополняли несчастные матери подменышей, - добавил Гар печально. - Знаешь, я с каждой минутой испытываю к этим сверхлюдям все большее и большее отвращение.
- Но ведь это только наши с тобой догадки! - перебил друга Дирк. - Возможно, мы к ним несправедливы.
- Что ж, постараюсь помнить об этом, - вздохнул Гар. - Подозреваю, что со временем подземные жители действительно возомнили себя этакими мистическими существами или чем-то в этом роде.
- Согласен, высокомерия по отношению к простым смертным им не занимать, - поддакнул Дирк. - Как не уверовать в собственное превосходство, если тебя все боятся. Но опять же они не так наивны, иначе бы с какой стати они стали постоянно поддерживать в крестьянах этот суеверный страх. И нет для них ничего страшнее, чем если кто-то узнает всю правду об их так называемом бессмертии и колдовстве.
- Что ж, они действительно эксплуатируют бедных милезийцев, насколько это возможно, - нахмурился Гар. - Эти, с позволения сказать, кроты сняли с себя всякую ответственность за судьбы тех, кто вышел на поверхность, лишь бы только самим ни в чем не знать отказа, купаться в роскоши и наслаждениях. Однако за удовольствия им приходится расплачиваться высокой ценой - кровосмешением, упадком нравов, пресыщенностью, вырождением.
- Еще пара столетий в том же духе, - кивнул Дирк, - и они вымрут сами собой.
- Мне бы этого не хотелось, - вздохнул Гар. - В конце концов у обитателей холмов есть и свои достоинства.
- Согласен. Культура и образование, нечто вроде законодательства, зачаточные формы правления, не говоря уже о том, что они не утратили связи с материнской историей и культурой. Милезийцы же все это забыли.
- Включая науку и технику, - добавил Гар.
- А это ведь не только оружие, - подхватил Дирк. - Это установки по синтезу продуктов питания, медицинские диагностические системы, все то, в чем так остро нуждается остальное население планеты. Неужели мы с тобой так ничего и не придумаем, не спасем их от их же собственной недальновидности?
- Ну, разумеется, убедим их выступить в роли спасителей целого мира! - ответил Гар.
- Мне понятен ход твоих рассуждений, - медленно проговорил Дирк. - Они могли бы обеспечить хотя бы минимальное управление и законность, что в принципе не так уж и сложно, поскольку у них имеется оружие.
- А еще они могли бы внедрить современные сельскохозяйственные методы, - продолжил Гар, - и тем самым в кратчайший срок обеспечили бы население продуктами питания.
- Боюсь, как бы не сработал закон Мальтуса, - предостерег друга Дирк. - Рост населения всегда обгоняет рост производства продуктов питания.
- Ты прав, сколько ни производи продуктов, на всех не хватает, - печально согласился Гар. - Но, как мне кажется, подземные жители не допустят бесконтрольного роста народонаселения. Уж что-что, а это они делать умеют.
- Это точно, - хмыкнул Дирк. - В этом они преуспели. И вообще ты прав. Они могли бы остановить это нескончаемое кровопролитие, покончить с болезнями, голодом и прочими «прелестями» местной жизни.
- Да, - подхватил его мысль Гар. - Главное - убедить их выйти из холмов на поверхность, заставить проникнуться сочувствием к милезийцам.
- В этом-то вся проблема, - вздохнул Дирк. - И как мы ее с тобой будем решать?
Неожиданно Гар замер на месте и прислушался.
- Сейчас не время размышлять об этом. Ястребы не оставили попыток поймать нас. Они продолжают прочесывать местность на тот случай, если нас отпустят из Холма живыми и невредимыми...

Глава 17

Дирк схватил лейтенанта за плечо и хорошенько встряхнул.
- Корт, очнись. Враг приближается!
- Кто? Подземный Народец? - недоуменно захлопал глазами лейтенант, столь бесцеремонно вырванный из своих приятных грез.
- Да нет же, Ястребы!
- Вы вдвоем бегите в северном направлении, - сказал Гар, нахмурясь, - а я пойду на юг. Они не станут на вас нападать, если увидят, что меня с вами нет.
- Я тебе и раньше говорил: не смеши меня! - оборвал его Дирк.
- Мы не бросаем друзей в беде! - кивнул и знак согласия Корт.
Гар попробовал было возразить, но Дирк не дал ему даже раскрыть рта.
- К тому же Ястребам известно, что мы с тобой заодно, и они, возможно, захотят силой выведать у нас, где ты. Ну а поскольку мы ничего сказать не сможем, не исключено, что наемники от злости забьют нас до смерти.
- Что ж, тогда бежим вместе. - Лицо Гара озарила улыбка, полная такого тепла и участия, какой Корт еще не видел. - Спасибо судьбе, что она послала мне таких друзей.
- Твоя жизнь - наша жизнь, - произнес Корт. - Это девиз нашей роты. И куда нам бежать?
- В Куилихен! - с воодушевлением воскликнул Дирк. - Это единственный замок, где нас примут. К тому же до него всего день пути. Я уверен, Магда нам не откажет.
Корт посмотрел на него, будто видел впервые, и все понял.
Магда действительно не бросит их в беде, ведь в ее глазах он видел тот же огонь, что сейчас сиял в глазах Дирка.
Увы, это был не тот огонь, что пылал в глазах Дезире...
- Я бы не хотел ставить ее под удар, - нахмурился Гар. - Но, с другой стороны, выбора у нас нет.
- Черт, я как-то об этом не подумал! - воскликнул Дирк в тревоге. - Ястребы ни за что не успокоятся, пока не схватят тебя, теперь это для них дело принципа. Если понадобится, они возьмут Куилихен в осаду!
- Ну, полагаю, взять его не так-то просто, но даже одна попытка сделать это доставит его обитателям немало страданий, - мрачно заметил Корт. - Я могу послать за Голубой Ротой, чтобы они меня вызволили. Хотя, конечно, не хотелось бы, чтобы солдаты рисковали ради меня своими жизнями.
- Теперь тебе понятно, почему я хотел, чтобы вы бежали одни, без меня? - спросил Гар.
- Да, а еще мне понятно, почему мы тебя не оставим, - твердо произнес Дирк. - Если мы не пойдем с тобой, ты воспользуешься помощью Геркаймера?
Гар ответил не сразу.
- Я пока еще не готов оставить эту планету. И даже если Геркаймер перенесет меня миль на пятьдесят - шестьдесят, Ястребы все равно рано или поздно выйдут на мой след. Давайте лучше возьмемся за дело, пока мы все еще здесь.
- Кто такой Геркаймер? - поинтересовался Корт.
- Друг, только несколько непривычного вида, - проворчал Дирк. - Он возьмется за распространение легенд и преданий.
- Что ж, возможно, он причинит вашей культуре определенный вред, - согласился Гар. - Я даже готов биться об заклад, что подземные жители вряд ли будут нам благодарны за те идеи, что мы постараемся вложить в головы жителям твоей планеты.
Корт нахмурился, не понимая, к чему клонит Гар. Интересно, как он может определить, что может быть дурно, а что хорошо для его родного Дюрви?..
- Предлагаю следующее. Мы попробуем вступить с Ястребами в поединок и увести их подальше от Куилихена, - решительно произнес Гар, и было понятно, что он уже все хорошо взвесил.
Трое друзей направились дальше в лесную чащу.
Благодаря высокому росту Гар без труда раздвигал заросли.
Корту оставалось только двигаться вслед за ним, да по возможности ловко преодолевать кочки и впадины. Так они прошли около ста ярдов. Неожиданно Гар замер и вскинул голову.
- Вновь неприятности?
- Они совсем рядом, - сказал Гар. - Ведь мы в общем-то и не пытались замести следы.
- Тогда давай пойдем быстрее, - посоветовал Дирк.
- Нет, - покачал головой Гар. - Они сейчас впереди нас, движутся со стороны востока. Да и с запада тоже.
- Тогда назад! - воскликнул Корт и тут же подумал о Дезире.
Но Гар вновь отрицательно покачал головой.
- Как только взошло солнце, Ястребы перерезали нам дорогу к отступлению. Не исключено, что они всю ночь не спускали с Холма глаз - на тот случай, если нас выпустят оттуда живыми.
- А слух тебя не подводит? - в полном отчаянии спросил Корт.
- Ничуть, он у меня остер, как ни у кого другого, - отвечал Гар. - Сейчас путь нам отрезан с трех сторон. Открытой остается только дорога вдоль горного склона, который слишком крут и лошади по нему не пройдут.
- А на другой стороне горы расположен Куилихен! - воскликнул Дирк и тотчас устыдился этой неожиданной своей радости.
Но, с другой стороны, кто, как не судьба, бросила его тогда во владения Магды...
- Пора, джентльмены, карабкаться в горы. Если, конечно, мы доберемся до склона раньше, чем наши преследователи. Итак, вперед!
Гар взял резко вправо и снова ринулся сквозь заросли кустарника.
Друзья слишком торопились и поэтому не стали заметать следы. Однако когда они подошли к ручью, Гар стащил сапоги и, насколько позволяла глубина, прошел какое-то расстояние по воде. Затем он еще несколько минут сушил ноги, прежде чем вновь обуться, но вскоре все трое перебрались на другой берег и решительно направились вверх к горному склону.
- Мы уже дошли до горы? - поинтересовался Дирк.
- Склон пока еще слишком покатый, - отвечал Корт.
В следующее мгновение он весь напрягся, прислушиваясь.
- Что это?..
Друзья последовали его примеру. Откуда-то издалека ветер донес лай собак.
Гар от досады выругался.
- Господи, а я надеялся, что они оставят этих чертовых псов у крестьян. Если они уже взяли след, то ручей задержит погоню максимум минут на пятнадцать.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- У нас еще есть время, - заметил Корт. - Ведь мы почти у цели.
- Ты единственный, кто хорошо знает эту местность, - буркнул Дирк.
И они снова двинулись вверх по склону, поднимаясь все выше и выше по крутизне, а лай собак доносился все ближе и ближе.
Наконец беглецы остановились, чтобы перевести дух на горном лугу, откуда открывался вид на всю долину. Вековой лес теперь виднелся далеко внизу, склон порос редколесьем. Где-то у самого горизонта можно было различить очертания Полого Холма.
- Ну что ж, теперь мы точно поднялись в горы...
Внезапно на другом конце луга из-за деревьев показалось с десяток всадников, а вслед за ними крестьянин, который вел на поводке пять гончих псов.
Заметив беглецов, собаки залились злобным лаем. Всадники издали боевой клич и, пришпорив коней, взяли копья на изготовку.
- Назад, к деревьям! - крикнул Гар. - Карабкайтесь вверх, сколько сумеете. А если не выйдет, постарайтесь свалить лошадей.
Гару не пришлось давать приятелям дальнейшие указания.
Корт быстро высмотрел низкую ветку и, ловко вскарабкавшись, затаился среди густой листвы. Гар поднял с земли отломанный сук и спрятался за деревом. Дирк попросту исчез.
Всадники выехали на поляну.
В следующий момент Корт с диким воем и гиканьем обрушился на первого из них, мертвой хваткой вцепившись коннику в горло. Ему удалось выдернуть Ястреба из седла, и вскоре они вдвоем, ухватившись друг за друга, уже катились вниз по склону.
Лейтенант изловчился и подмял под себя противника. Выдернув из ножен кинжал, он - насмотревшись, как это делают Дирк и Гар, - с силой ударил Ястреба рукояткой по голове.
После этого вскочил на ноги и, обернувшись, увидел, как Гар нацелил конец своей импровизированной дубины в живот одному из всадников. Удар вражеского копья он парировал кинжалом, а сам своей цели достиг. Ястреб свалился наземь, хватая ртом воздух.
На Корта уже несся другой всадник. Лейтенант попытался отскочить, но лошадь задела его плечом, и он отлетел в сторону, больно ударившись головой о ствол дерева.
От сильного удара голова у Корта тотчас пошла кругом, а к горлу подступил неприятный комок. Лейтенант, из последних сил цепляясь за сознание и ствол дерева, пытался устоять на ногах. Он тряхнул головой, обернулся и снова увидел нацеленное в него копье. В отчаянии Корт оттолкнул наконечник в сторону. Было слышно, как копье, выскользнув из рук всадника, впилось в ствол дерева. Ястреб громко выругался и потянулся за мечом.
Корт быстро перевернул копье, уперся тупым концом в ствол дерева и нацелился всаднику в живот. Удар пришелся в бедро.
Ястреб закричал, падая с коня, по его мундиру заструилась кровь. Корт выдернул копье и шагнул на тропу, готовясь дать отпор очередному противнику.
Но Ястребы валялись на земле, а напуганные собаками лошади мчались назад - туда, откуда пришли. Свора гончих, в свою очередь, испугавшись обезумевших лошадей, превратилась в живой комок, захлебывающийся истошным лаем.
Гар стоял над двумя поверженными всадниками, по бедру у него стекала струйка крови. Тем не менее в руках он сжимал их копья. Дирку тоже удалось свалить парочку солдат противника, хотя это и стоило ему распухшей от удара чьего-то кулака физиономии.
Гар вернулся к тропе. По лицу его было видно, что он взбешен. Подняв над головой оба копья, гигант зарычал, словно раненый зверь.
Собаки взвыли и бросились прочь. Псарь едва поспевал за ними.
- Но ведь Ястребы отловят псов и вновь спустят на нас, - произнес Корт, жадно хватая ртом воздух.
- Вне всякого сомнения, - отвечал Гар с легкой улыбкой, - но время будет упущено.
- Я думал, лошадям ни за что не подняться по такой крутизне, - заметил Дирк.
- Верно, - согласился Гар. - Как ты сам мог убедиться, от лошадей здесь было мало проку. Пойдемте, джентльмены, нам еще предстоит долгий путь - все выше и выше.
- Эксельсиор?.. - недоуменно пробормотал Дирк.
- А что это? - поинтересовался Корт.
- Странная такая штука... Видит бог, за последнее время мы их насмотрелись немало. Куда это - выше?..
И друзья направились к вершине горы.
Примерно час спустя лай собак раздавался все ближе и ближе, но расстояние до преследователей сокращалось медленно. И хотя беглецы шли пешком, а Ястребы передвигались на лошадях, это давало последним весьма сомнительное преимущество.
Ночь наступила прежде, чем вершина была достигнута.
Дирк собирался уже устроить привал, как Гар сказал ему:
- Тебя отлично видно на фоне звезд. Не торопись, еще немного, и мы скроемся за гребнем.
Вскоре они преодолели гребень и начали спуск. Пройдя еще несколько ярдов, Гар велел всем остановиться.
- Какова вероятность того, что Ястребы, несмотря на темноту, продолжат погоню? - поинтересовался он у Корта.
- Можешь даже не спрашивать, - отвечал тот. - Они от нас не отстанут. Но двигаться будут медленно.
- Тем более что им придется вести лошадей под уздцы, - подхватил Гар. - Мы же будем двигаться гораздо быстрее их. Ладно, уже приятно. А как далеко отсюда до Куилихена?
- Четыре часа пути, - ответил Корт. - К тому же наш путь лежит через гору, а не в обход.
- Да, но ведь мы устали, - хмуро заметил Гар. - Силы наши на исходе. Так что если нам повезет, доберемся до цели к рассвету.
- Эх, будь у нас способ задержать Ястребов, - вздохнул Дирк. - Кстати, они ведь ведут с собой лошадей.
- И как только склон станет достаточно пологим, они начнут двигаться быстрее нас, - добавил Гар. - Все равно по темноте и бездорожью им придется идти шагом.
С этими словами Гар протянул Корту одно из захваченных в поединке копий.
- На, возьми. Будешь использовать вместо дубинки. А теперь в путь.
Ночь показалась длинной. Ястребы преследовали беглецов по пятам. Чтобы сбить противника со следа, друзья петляли, перепрыгивали через ручьи, взбирались по каменным осыпям.
Время от времени им приходилось искать укрытие, чтобы пропустить вперед отряд преследователей.
Приближался рассветный час. Устало переставляя ноги, беглецы брели по дну расселины. Отвесный склон скрывал их от преследователей. А если те и рискнут броситься им вдогонку, то здесь не особенно разбежишься.
Вскоре до беглецов явственно донесся собачий лай.
- Интересно, что они сделали с этими паршивыми псами? - простонал Дирк. - Дали им выспаться?
- Боюсь, что после той свалки Ястребам было нелегко снова заставить их идти по следу. Собаки напуганы, - ответил Гар.
Усталость давила на плечи тяжким грузом.
Несмотря на изнеможение, Дирк одарил его сердитым взглядом.
- Еще бы! Пойдем, Корт.
Корту казалось, будто к ногам его подвешены пудовые гири, однако он заставлял себя двигаться дальше, не ныл и не жаловался на судьбу.
- Сколько мы прошли вдоль этого высохшего русла?
- Сейчас заберусь наверх и посмотрю, - отозвался Дирк.
Превозмогая усталость, он начал карабкаться по крутому склону.
Корт воспользовался моментом, чтобы немного передохнуть.
- Скоро они нас догонят, - произнес Гар. - Но если я от вас отколюсь...
- Сомневаюсь, что ты вообще в состоянии передвигать ноги. Куда тебе откалываться! - процедил сквозь зубы Корт.
- Он что, снова метит в великомученики? - спросил с обрыва Дирк.
- А это еще кто такие? - крикнул в ответ Корт. - Хотя, если не ошибаюсь, сейчас он готов записаться куда угодно.
- Да и я не против, лишь бы только выбраться отсюда.
Дирк преодолел последний фут и вскрикнул от радости.
- Что ты там видишь? - от нетерпения Корт вскочил на ноги.
- Стены Куилихена! - отозвался Дирк. - Еще темновато, но разглядеть можно.
Надежда вселила в них новые силы. Теперь уже и Гар с Кортом бросились, превозмогая усталость, вверх по склону расселины. И действительно, вдалеке в утренней дымке вырисовывались очертания городских стен.
- Вперед! - крикнул Дирк и, окрыленный надеждой на скорую встречу с Магдой, вылез на поверхность.
Корт попытался было затащить его назад, под прикрытие расселины.
- А ты почему так медленно? - обернулся он к Гару. - Надо пошевеливаться.
- Нужно задержать преследователей, - отозвался тот и закатил на склон средних размеров валун.
Корт от удивления вытаращил глаза.
- Ни один человек на свете не в состоянии сдвинуть такую глыбу!..
- А я знаю одну хитрость, - отвечал Гар, запыхавшись.
- Ничуть не сомневаюсь, - отозвался Дирк.
Гар что-то буркнул себе под нос и столкнул камень со склона. Тот покатился вниз, все быстрее и быстрее, пока не остановился где-то внизу с глухим стуком.
- Сначала немного вверх, а потом кубарем вниз, - с видимым удовлетворением вздохнул Гар и подошел к остальным. - Я одним ударом убил двух зайцев - стер наши следы и перегородил путь. Ястребам придется потрудиться, чтобы нас догнать.
- Если они, конечно, не догадаются, что это наших же рук дело! - возразил Дирк.
- И тотчас поймут, в каком месте мы вышли из расселины, - поддержал его Корт.
Гар удивленно посмотрел на друзей и опечалился.
- Ладно... по крайней мере собаки не смогут взять след, - вздохнул Дирк. - Вперед! Если можете бежать, бегите, а нет, то хотя бы шагом...
И все трое затрусили в сторону города, а где-то позади них занималась заря. Беглецы успели преодолеть половину пути, когда сзади снова донесся лай собак.
- Да, не очень-то помог твой трюк с валуном! - проворчал Дирк. - Бежим!..
Лай гончих псов и стук лошадиных копыт раздавались все громче, хотя звуки доносились в утреннем тумане глухо, словно сквозь вату.
Устремив взгляды к городским стенам, беглецы устало продолжили путь. Сил, чтобы приободрить товарищей, не было ни у кого. Преследователи настигали их. Обернувшись назад, Корт увидел, как из тумана в ста ярдах от них вынырнули всадники.
- Бежим! - крикнул он и бросился со всех ног.
- Привет, стена! - крикнул Дирк. - Дай нам прибежище! Помогите нам! Спасите!
- Мы были вашими гостями! - подхватил Корт.
- А эти всадники - те, кого вы от себя изгнали! - заорал Гар.
На стене появились фигуры стражников с луками на изготовку. Внимательно посмотрев на столь ранних гостей, один бросился бегом вдоль стены. Остальные взяли стрелы, направили оружие к небу и отпустили тетиву.
Корт в отчаянии вскрикнул - стрелы описали над головами беглецов дугу и упали где-то за их спинами, впившись в землю наподобие частокола между ними и их преследователями.
- Они узнали нас!
Дирк испустил торжествующий вопль.
Ястребы придержали коней и что-то закричали. На стене прозвучал неразборчивый приказ, и ворота распахнулись. Беглецы, благодаря судьбу, завопили от радости и, спотыкаясь на бегу, бросились за спасительную толщу городских стен.
Ястребы снова злобно что-то завопили им вслед и пришпорили лошадей.
И вновь за спинами беглецов выросла защитная стена стрел, отгораживая их от преследователей. Лошади, испугавшись, с громким ржанием встали на дыбы, всадники разразились проклятиями.
Друзья вбежали под спасительную арку ворот. Опять где-то наверху кто-то отдал приказ, и ворота начали закрываться. Ястребы, рыча от злобы и бессилия, взяв копья наперевес, устремились к воротам, но в следующий момент перед ними в землю впился еще один ряд стрел.
Но этот раз неприятель внял предостережению. Потрясая в воздухе кулаками, Ястребы развернули коней и бросились прочь.
Ворота с грохотом сомкнулись, гулко встал на место запор.
Беглецы в изнеможении попадали на землю и принялись жадно хватать ртом воздух. С городской стены подошел офицер и опустился на колени рядом с Гаром.
- Они тебя поджидали, приятель?
Гар только кивнул в ответ.
- А где остальные ваши солдаты? - поинтересовался офицер сурово.
- Я отправил их другой дорогой, - выжал из себя Корт.
- А их не могли убить? - повернулся к нему офицер.
- Нет, - пояснил Гар, все еще тяжело дыша. - Как выяснилось, им нужен... только я.
Офицер посмотрел на него, не скрывая тревоги. Не надо было быть телепатом, чтобы понять, какие мысли бродили в данный момент в его мозгу.
Вышвырнуть его отсюда! - прочитал по его лицу Дирк.
Но офицер промолчал, и Дирк уже за одно это был ему благодарен.
А в следующий момент послышался стук копыт и чей-то радостный возглас.

Глава 18

Дирк поднял глаза и увидел перед собой Магду в окружении группы всадников.
Подъехав поближе, конники остановили коней. Магда соскочила с седла и бросилась ему навстречу. Волосы этим утром у нее явно еще не видели гребня, да и платье было, похоже, первое, что попалось под руку. Но Дирк от счастья подумал про себя: так вот, значит, как она выглядит утром. Ему внезапно страшно захотелось, чтобы эта сцена повторялась изо дня в день, из года в год...
Дирк кое-как поднялся на ноги и раскрыл навстречу любимой объятия.
Магда бросилась ему на шею и запечатлела на губах долгий, пламенный поцелуй.
- Ты не ранен? - спросила она наконец.
- Ерунда, одни только царапины, заживут через пару-тройку дней, - отвечал он, жадно хватая ртом воздух.
- Если бы они тебя убили, я бы объявила Роте Ястребов войну! - заявила Магда и голос ее зазвенел, как клинок. - Пусть только они посмеют вновь покуситься на твою жизнь, я изрублю их всех на мелкие куски, даже если это будет стоить мне собственной жизни!..
- Нет, не надо об этом. - Дирк нежно взял ее за руки. - Я не хочу твоей смерти. Ты мне нужна живая. И рядом со мной.
При этих словах по ее телу пробежала дрожь.
- Вы действительно, сэр, сказали то, что хотели сказать?
- Разумеется, а как иначе?.. - ответил Дирк.
Магда покачнулась, веки ее опустились, и следующий их поцелуй продлился целую вечность.
Когда наконец влюбленные разомкнули уста, Дирк на секунду отстранил Магду от себя и проговорил торжественным тоном:
- Что бы ни случилось, ты обязана жить!
- А вот я могу уйти!..
Обернувшись, они увидели рядом с собой Гара. Он возвышался над ними подобно изваянию самой судьбы. Лицо его было серьезно.
- И не думай! - воскликнула Магда. - Друг моего друга - мой друг. Ты останешься здесь, и мы все до единого встанем на твою защиту!
- Я не смогу спокойно жить, если ради меня на карту будут поставлены жизни обитателей целого города, - сурово сказал Гар. - Ваши с Дирком жизни, когда вы только-только обрели счастье... Я прошу об одном: дать мне хорошего скакуна, по возможности покрупнее и повыносливее.
Дирк с умоляющим видом повернулся к Магде.
- Пойми, если Гар уйдет, я вынужден буду отправиться вслед за ним, как бы мне ни хотелось остаться с тобой. Одного я его не брошу!..
- И я тоже! - ответила Магда и гордо вскинула голову. Затем повернулась к Гару. - Я не хочу рисковать жизнью этого человека только потому, что чувство долга толкает тебя на верную гибель. Ты должен остаться здесь и жить!
- И сколько тогда людей погибнет из-за меня? - потребовал ответа Гар.
- Возможно, ни одного! - Магда обвела взглядом офицеров.
На их лицах читалась та же решимость. Она вновь обернулась к Гару.
- В любом случае бежать тебе поздно. Если мы отпустим тебя, Рота Ястребов сочтет нас трусами и попробует осадить наш город. Но в одиночку взять Куилихен роте наемников не по зубам, и им наверняка придется просить о помощи другие вольнонаемные роты. А поскольку вряд ли найдется капитан, который не мечтал бы возвыситься до Властелина, то всем им захочется испытать судьбу.
- Она права, - печально подтвердил Корт.
Наконец-то отдышавшись, он поднялся на ноги и стал лицом к лицу с Гаром.
- Так что, друг мой, если ты не желаешь навлечь на город неприятности, сначала взвесь все, как следует. Не думаю, чтобы ты желал врагу легкой победы!

* * *

Через четыре дня под стенами Куилихена появился торговый караван.
О его прибытии возвестили громкие крики погонщиков, которые пытались сдвинуть с места уставших после долгого пути мулов.
- Позвольте войти! - прокричал старший каравана, подъехав к городским воротам.
Гар как раз выполнял обязанности дежурного офицера, стараясь не обращать внимания на косые взгляды кое-кого из солдат. Впрочем, он был на них не в обиде. Появление каравана внесло в его дежурство приятное разнообразие.
Присмотревшись к торговцам повнимательнее, Гар от удивления вытаращил глаза.
- Мастер Ральк!..
- Гар Пайк! - в свою очередь, поразился купец. - Так вот почему ты не вернулся охранять мой караван!
- Впустить его! - приказал Гар стражникам. - Я его знаю. Это честный человек.
Ральк въехал в ворота, спешился и, пока его караван неспешно входил в город, направился к стене.
Оказавшись за городскими стенами, мулы сбавили шаг, а затем вообще остановились, отказываясь сдвинуться с места.

Предыдущая страница 19 Следующая страница


Волшебник в хаосе 20

Ральк бросился наверх, к Гару.
- Берегись, сержант! За тобой охотятся две роты наемников, а теперь сюда едет Властелин со своими Громилами!
- Две роты? - удивился Гар. - Ястребов я знаю, а кто вторая?
- Я видел их издали, с вершины хребта, - печально покачал головой Ральк. - И не сумел разглядеть, кто они такие.
- Что ж, это мне урок. Надо было прислушаться, - пробормотал себе под нос Гар. - Излишняя осмотрительность не помешает.
- Итак, Ястребы нашли себе союзников, - сказал он, обращаясь к Ральку, и мысленно дал себе задание в свободную минуту телепатически прочесать местность. - Спасибо тебе за известия, купец. Думаю, что кастелян будет рада тебя видеть, но тебе придется помочь нам с обороной.
- Внутри городских стен нам гораздо спокойнее, чем снаружи, - заверил его Ральк.
- Должен тебе кое в чем признаться, - медленно произнес Гар. - Собственно говоря, солдатам нужен только я. По крайней мере Ястребам.
- Ястребам? - изумился Ральк. - Чем ты умудрился им так насолить?
- Тем, что поймал Торги с поличным, когда тот пытался обвести вокруг пальца тебя и Властелина. Вот он и нанял их, чтобы разделаться со мной.
- Да, исполнители они оказались никуда не годные, - пошутил Ральк. Затем, поняв наконец, какую опасность все это таит для него самого, посерьезнел. - Но если Торги выслал их за тобой, возможно, и за мной тоже охотятся.
- Что ж, ты поступил мудро, решив укрыться за городскими стенами.
- Но откуда у обыкновенного стюарда столько денег, чтобы нанять целую роту? - продолжал мучиться вопросами Ральк.
- Действительно, весьма любопытный субъект этот Торги, - согласился Гар.

* * *

По окончании смены он доложил обо веем Магде. Та выслушала его с равнодушным видом.
- Ну, если враги придут сюда за одним, то пусть попробуют сразиться ради двоих, - произнесла она, держа за руку Дирка.
Предмет ее обожания сидел, не спуская с Магды восторженных глаз. Гар даже ощутил нечто вроде укола зависти.
- Где Корт?
- И правда, где он? - отозвался вопросом на вопрос Дирк. - Согласись, это как-то странно.
- Согласен, - произнес Гар с легкой издевкой в голосе.
Дирк оторвал-таки взгляд от возлюбленной.
- Ты еще не придумал, как нам обороняться?
- Не считая очевидных вещей, - сказал Гар, - ничего я не придумал. Только что прибыл купец с караваном. Говорит, что к городу движутся целых две наемные роты, а с ними Властелин и его Громилы.
Наконец и до Магды дошла серьезность их положения.
- Да, нам и впрямь угрожает опасность!
- А ты не мог бы попробовать применить против них какую-нибудь силу? - поинтересовался Дирк.
- Интересно, это как же? - нахмурилась Магда.
- На пути сюда нам встретился герцог, - вздохнул Гар. - Сегодня его будут одолевать сны о кудеснике!
- Но чем это нам поможет? - настаивала Магда. - К тому же здесь у нас нет герцогов, только властелины!
Она явно заподозрила нечто неладное.
- Как ты вообще можешь знать, какие сны его будут одолевать? - воскликнула Магда, испытующе глядя на Гара.

* * *

Герцога действительно одолевали сновидения.
Обычно он спал спокойно, но сегодня словно провалился в черную пустоту. Вскоре где-то вдали появилась светлая точка. Она все росла и росла, пока не превратилась в лицо, человеческое лицо, с длинными седыми волосами и такой же длинной седой бородой, которая колыхалась вокруг него в темноте.
Лицо надвигалось все ближе и ближе, буравя герцога взглядом пронзительных глаз.
- Берегись черного великана! - раздался громовой голос.
- Какого такого великана? - испуганно спросил герцог. - Ты имеешь в виду неотесанного чужестранца, сумевшего перехитрить Прекрасный Народ? Надеюсь, я больше никогда его не увижу!
- Ты лжешь! - продолжал вещать кудесник. - Ты задумал использовать его в качестве жертвы во время Дикой Охоты в ночь летнего солнцестояния. Но этому не суждено свершиться. Вражеские армии собрались вместе, чтобы осадить Куилихен и схватить чужеземца! Они подвергнут его пыткам, они силой вырвут у него все, что он знает!
- В таком случае мы должны немедленно захватить его, не дожидаясь, пока он попадет к ним в руки, - воскликнул герцог во сне.
- Не смей причинить ему вреда! - гаркнуло видение, и слова эти эхом разлетелись по миру.
Герцог весь содрогнулся, но вида не подал. В конце концов ему был известен этот трюк, он сам не раз им пользовался.
- Возможно, я бы и внял твоему совету, но только не после того, как ты посмел вторгнуться в мой сон! Кто ты вообще такой?
Но лицо уже удалялось от него. Черты становились размытыми и едва просматривались. И будь у герцога во сне руки, чтобы его поймать, вряд ли бы это ему удалось.
- Не смей причинить ему вреда! - повторял загадочный голос.
- Как бы не так! Я подвергну его таким истязаниям, что он пожалеет, что появился на свет, - заорал герцог. - Кто ты такой?..
Но лицо скрылось за бородой и седыми космами, вскоре превратившись в маленькую точку; лишь эхо разносило одну и ту же фразу:
- Не смей причинить ему вреда!
Герцог проснулся в холодном поту. Испуг он пытался побороть гневом.
- Не причинять ему вреда?! Да я, стоит ему попасть ко мне, в руки, устрою ему такую пытку! Хотя бы за то, что он посмел вторгнуться в мое сознание с этим кошмарным сном!

* * *

Жители окрестных ферм и деревень вереницей тянулись в город.
Они гнали с собой скот, тащили телеги, нагруженные нехитрым домашним скарбом и продовольствием. Как ни странно, беспорядка, а тем более паники, совершенно не наблюдалось.
Дирк наблюдал за потоком беженцев с городских стен. Для животных в срочном порядке на площади пришлось соорудить временный загон.
- А я-то думал, что вы оставили такой большой луг посреди города исключительно для праздничных гуляний! - пошутил он.
- Ну, как можно жертвовать таким пространством только ради увеселений! - улыбнулась в ответ Магда и взяла его за руку.
- И главное, почему животные топают прямо в стойла, словно им известно, куда надо идти?!
- Наверное, потому, что это им не впервые! - заметил Гар. - Судя по тому, что все идет так гладко, у местных жителей и их живности в этом деле богатый опыт! Как часто такое случается?
- Как минимум раз в три года, - кивнула Магда, - а иногда и чаще.
Дирк невольно вздрогнул.
Под вечер второго дня все окрестные крестьяне собрались под защитой городских стен, расположившись табором на лугу, словно они там всю жизнь жили. Город наполнился терпкими запахами навоза и конского пота.
На следующее утро под стенами начали появляться первые осаждающие. К середине четвертого дня они уже взяли город в кольцо и разбились на пять отдельных лагерей, оставив место для шестого.
- Сразу три Властелина?.. - спросил Гар, глядя на знамена.
Магда кивнула.
- Я вижу здесь Властелина Лутра. Сказать по правде, я ожидала, что он придет не один. Двое других - мои соседи, Властелины Кнокенбурга и Скуррилейна. Подозреваю, что они явились, надеясь хорошенько помародерствовать. А еще для того, чтобы никто другой не захватил ничейные земли.
- То есть если нас победят, то это двое тотчас сцепятся из-за того, кому что причитается, - мрачно заметил Гар.
- В любом случае, - заметила Магда, - подготовились они основательно. Каждый пригласил по наемной роте для защиты собственных интересов. Ты только взгляни на знамена Ястребов и Медведей! - указала она на войска осаждавших и сильно сжала Дирку руку.
Тот поморщился и погладил пальцы девушки.
- Ястребов нанял стюард Лутра, и я не сомневаюсь, что Властелин явился сюда исключительно за моей персоной, хмуро сказал Гар. - Интересно, каким образом Торги удалось уговорить хозяина ввязаться в эту авантюру?..
Обычно такими вопросами Гар предварял объявление результатов своих телепатических изысканий. Дирк предполагал, что он сейчас скажет.
- А ты попробуй догадаться.
- Я бы предположил, что Торги сказал своему боссу, будто я обманул его, причем самым беспардонным образом, - отозвался Гар. - Не исключено, что этот проходимец заявил, будто я подбивал Куилихен напасть на Лутр и выдал Магде все планы тамошних оборонительных сооружений.
- Звучит весьма правдоподобно, - согласился Дирк и, внезапно напрягшись, бросил взгляд на окружавшие город поля. - А кто это еще движется?..
Ветер донес барабанную дробь, и по дороге на незанятое пространство прошествовала свежая войсковая колонна.
- Еще одни союзнички, - прокомментировал Гар.
Все четверо напрягли зрение, пытаясь разглядеть эмблему на знаменах, что гордо развевались над головами марширующих. Колонна подходила все ближе и ближе, и вот...
- Голубая Рота! Это же мои солдаты!.. - воскликнул Корт и с перекошенным от волнения лицом обернулся к Магде:
- Но я не могу воевать против своей же роты!..
- Безусловно, нет, - согласилась она.
- Но согласились бы они идти сюда, будь им известно, что здесь попросил убежища один из их офицеров? - спросил Гар.
Корт уставился на него, и в его сердце зародилась надежда.
Затем он снова перевел взгляд на приближающуюся колонну.
- Наверное, все же нет. Но как мне об этом дать знать капитану Деверсу?
- Объяви переговоры, - предложил Дирк, - и пусть Корт выйдет к ним с белым флагом.
Так и поступили. В сопровождении эскорта из двенадцати лучников Корт выехал за городские ворота.
Он обогнул замок и направился к восточной части лагеря осаждавших - туда, где стояла Голубая Рота. Деверсу достаточно было одного взгляда на фигуру в голубом мундире под белым флагом, чтобы выехать Корту навстречу.
- Как вы сюда попали, лейтенант?! - резким голосом потребовал он ответа.
Корт кратко изложил суть дела. Деверс слушал, и лицо его с каждой минутой становилось все мрачнее и мрачнее. Оказывается, бок о бок с его солдатами сражались два чужестранца, затем их преследовали Ястребы, и лейтенанту ничего не оставалось, как попросить в Куилихине убежища!..
- По дороге сюда сержант Отто уже рассказал мне кое-что, - произнес он, когда Корт закончил свое повествование. - Но он не знал, что вы снова попросили убежища в Куилихине. Нет, о том, чтобы сражаться против города, не может быть и речи! Вы же возвращайтесь к нам в лагерь!
- Если вы позволите мне, капитан, я вернусь в город, чтобы помочь осаждаемым. Сочту за честь встать на защиту людей, защитивших меня самого, - сдержанно поклонился Корт.
- Что ж, пожалуй, такое решение примет и вся наша рота, - кивнул Деверс. - Я немедленно объявляю Властелину Кнокенбурга, что мы разрываем с ним контракт. Ему вернут деньги, выплаченные авансом... Одна просьба - попроси горожан открыть ворота, поскольку, боюсь, нам тоже придется искать спасения за городскими стенами. Промедление может стоить нам всем жизни.
- Капитан, я искренне вам признателен, - с жаром произнес Корт.
Но Деверс лишь нетерпеливо пожал плечами.
- Солдат верен своей роте, рота верна солдату. На этом принципе держится любая вольнонаемная часть. А как иначе? Возвращайся в город и проси хозяев, чтобы они предоставили убежище новым гостям.
Никто даже не пытался помешать солдатам Голубой Роты колонной войти в город. Хотя, если честно, солдаты, в строгом боевом порядке марширующие к городским воротам, наверняка показались кое-кому отличной мишенью - в первую очередь бойцам Властелина Кнокенбурга. Голубая Рота почти уже подошла к воротам, когда тот отдал приказ к атаке.
Деверс полагался на Магду и велел солдатам преодолеть остаток пути бегом. Лишь лучники в арьергарде получили приказ открыть ответный огонь.
Дождь стрел, обрушившийся на его солдат, заставил Властелина Кнокенбурга призадуматься. Но в следующее мгновение ворота распахнулись, и Голубая Рота скрылась за спасительными стенами.
Ястребы, однако, оказались проворнее Властелина. Как только ворота открылись, один отряд коричневых мундиров с боевым кличем устремился вслед за солдатами Голубой Роты. Невероятно, но им удалось прорваться внутрь. Ястребы свалили двух стражников и даже вновь открыли ворота. Те с лязгом распахнулись, и в открывшуюся брешь ринулась оставшаяся часть Ястребов. Но в следующий момент на них вновь хлынул ливень стрел, а из-за рядов лучников навстречу неприятелю выехали Гар и Дирк, а с ними еще два десятка солдат Голубой Роты.
Ястребы обратились в бегство, но много их, корчась от боли, осталось валяться в пыли, сраженных стрелами. Ворота захлопнулись вновь. Кавалерии Ястребов ничего не оставалось, кроме как со страшной руганью разворачивать коней. Стрелы заметно проредили шеренги нападавших. Напуганная пехота отпрянула назад, не собираясь рисковать жизнью во имя сомнительной цели.
Корт подвел капитана к Магде и представил их друг другу.
Деверс склонился в поклоне.
- Миледи! Искренне вам признателен за то, что вы предоставили убежище моей роте!
- Это высокая честь для меня, капитан, - отвечала Магда. - Может, прямо сейчас мы с вами заключим контракт?
- Ни в коем случае, миледи! Мы и так уже перед вами в долгу, но расплатимся с вами не звонкой монетой, а, если понадобится, собственной кровью!
- О, вы слишком щедры, - ответила Магда в некоторой растерянности. - Кстати, как вы здесь оказались?
- Нас нанял Властелин Кнокенбурга, - пояснил Деверс. - Он сказал мне, что Властелин Лутра - его союзник. Он якобы также уговорил Властелина Скуррилейна выступить против Куилихена. Ему, видите ли, показалось, будто купцы, а вместе с ними и все вольные города набирают силу. Мол, в конце концов эта зараза - стремление к свободе и процветанию - перекинется и на ленные города властелинов...
- Интересно, кто вложил в голову Властелина Лутра подобные идеи? - удивилась Магда.
- Его стюард, - хмуро пояснил Гар. - Торги было все равно, какие доводы использовать, лишь бы склонить господина к этой авантюре. Он уже видел, что Ястребам не под силу уничтожить меня - тем более что я нахожусь под защитой ваших стен, миледи... Вот он и придумал объявить Куилихену войну, чтобы я не смог рассказать Властелину Лутра о том, что его стюард нечестен на руку.
Гар повернулся в Магде.
- Миледи, я уже в который раз предлагаю....
- Ни за что на свете! - воскликнула та. - Раз уж мы Даровали тебе убежище, то не нарушим своего обещания!..
Она демонстративно посмотрела на Деверса.
- Итак, капитан, Властелины решили объявить войну вольным городам и захватить их, прежде чем те наберут силу. И начали они с Куилихена. Но, может быть, если Куилихен падет, они оставят эту затею? Или они намерены во что бы то ни стало уничтожить всех нас?
- Боюсь, им придется довершить начатое, - вздохнул Деверс. - Не знаю, кто додумался до этой затеи, но если они ухватились за нее, то не отступятся. Еще посмотрим, во что все это выльется.
- То есть вольным городам придет конец, и все потому, что какой-то стюард решил отомстить...
- Неужели этот ваш Торги заварил такую кашу лишь для того, чтобы избавиться от ненужного свидетеля? - не поверил Корт собственным ушам.
- Почему бы и нет? - пожал плечами Гар.
- И каковы наши шансы выстоять? - поинтересовалась Магда у Деверса.
- Две вольные роты плюс объединенные силы трех Властелинов...
Деверс выглянул из-за зубца стены.
Лицо его было невеселым.
- Что ж, миледи, стены вашего города крепки, а лучники - хорошо обучены, да и смелости им не занимать. Если учесть, что мои солдаты тоже здесь, то все не так безнадежно. Другое дело, что и благодушие здесь неуместно.
- И противника никак нельзя заставить уйти?
- Можно попробовать договориться, - предложил Гар.
- Пустая затея, - покачал головой Деверс.
- Возможно, - согласился Гар. - Но и вреда от нее не будет. По крайней мере это поможет отсрочить начало штурма.
Раздался звук труб, ворота распахнулись, и из ворот под белым флагом выехал Гар в сопровождении Корта и Дирка - для пущей убедительности, а также чтобы он не выдал себя неприятелю.
Но не успели парламентеры выехать за ворота, как раздался сигнал горна и боевой клич и Властелин Кнокенбурга двинул вперед свой авангард. Тем временем Рота Ястребов уже неслась на Гара с товарищами с левого фланга, а Рота Медведей - с правого.
Момент был выбран на редкость удачно - стражники были вынуждены держать ворота открытыми до тех пор, пока парламентеры не вернутся под защиту городских стен. Лучники дали предупредительный залп, и атака на секунду приостановилась.
Но уже в следующий момент Громилы вновь принялись криками подгонять своих солдат.
Однако и этой короткой заминки хватило, чтобы Гар с друзьями повернули назад. Иное дело - неприятельская кавалерия. Лучники попытались обстрелять и ее, но враг уже успел подойти к стенам на близкое расстояние и оказался вне досягаемости стрел.
Теперь обороняющимся пришлось целиться непосредственно сквозь узкие, обращенные вниз бойницы, которые обычно использовались для кипящего масла, а это было неудобно и неэффективно. Цели не достигла лишь горстка всадников. Другие же с боевым кличем неслись прямо в ворота.
Но тут раздался ужасный по своей громкости звук доброй сотни труб, и по первым рядам атакующих скользнули испепеляющие лучи. Всадники повылетали из седел, кони встали на дыбы и бросились кто куда, а вслед им раздавались оглушающие раскаты грома, от которых сотрясалось все вокруг. Затем смертоносные лучи заскользили по стенам, и тогда уже все наездники с испуганными воплями бросились наутек. В спину им над всей равниной прокатился жуткий громоподобный голос.
- Я приказываю вам стоять!..
И действительно - солдаты моментально застыли от ужаса, дико озираясь по сторонам. В следующий момент взгляды всех до единого уже были прикованы к вершине холма. Там стояли представители Подземного Народца - высокие и суровые, в развевающихся плащах и надвинутых на лица капюшонах, защищающих их от солнца. На месте глаз у обитателей подземелий были огромные темные пузыри, отчего они походили на каких-то кошмарных человекообразных насекомых.
Лишь Гар с Дирком знали, что страшные эти пузыри - обыкновенные солнечные очки.
Незваных гостей было не меньше сотни.
- Мы заняли все высоты! - громыхал голос герцога. - Посмотрите по сторонам! Если кто-то из вас посмеет ослушаться голоса Подземного Народца, то моментально умрет, испепеленный смертоносным лучом!
Для вящей убедительности откуда-то с востока с шипением скользнул луч, и древко штандарта с гербом Лутра задымилось и треснуло пополам. Вокруг тотчас поднялся испуганный шум.
Кто-то обратился в бегство, но под ударами страшных лучей трава уже занялась пламенем, и беглецы в ужасе застыли на месте. Оказалось, что равнина со всех сторон окружена воинами Подземного Народца. На каждом холме, на каждой возвышенности маячили мрачные фигуры в свободных балахонах.
- Откуда их столько? - удивился Дирк.
- Не иначе, как герцог позвал на подмогу обитателей других холмов, - пояснил Гар. - Кстати, присмотрись хорошенько - половина из них в юбках. Это тоже немаловажно.
- Ага, особенно если у них в руках лазерные ружья! Уж для кого-кого, а для этих средневековых милитаристов это еще как немаловажно!
- Вы говорите так, будто хорошо знакомы с Подземным Народцем! - заметила Магда.
Дирк повернулся к ней и взял за руку.
- Нам пришлось провести ночь в их холме, когда мы спасались от Ястребов. Нас хотели оставить там навсегда, но мы сумели вырваться. Боюсь, подземные жители не простили нам этой маленькой шалости.
Конечно, Магде было страшно, но сейчас ее охватила злость.
Она вся напряглась, голос ее дрогнул, но в нем слышались и железные нотки:
- Пусть даже не рассчитывают!..
- Не волнуйся, ведь теперь у меня есть ты! - прошептал Дирк.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Дорогу герцогу Полого Холма! - раздался усиленный динамиками голос, и появился сам герцог, а с ним еще два десятка великанов с лазерными ружьями.
Люди в страхе отпрянули назад, расступаясь перед грозными гостями. Те с важным видом шагали вперед с лазерниками наперевес, и словно по мановению волшебной палочки проход в людской массе с каждым шагом становился все шире.
Скованные первобытным ужасом люди застыли на месте, а жители холма ступали надменно и горделиво, словно повелевать было их прирожденным правом.
Между армиями и стеной герцог остановился и бросил на Гара полный ненависти взгляд. И хотя Гар был ниже, чем герцог, могло показаться, будто он посматривает на подземного владыку свысока.
- Этот высокий милезиец и его друзья навлекли на себя гнев Подземного Народца! - проревел герцог. - Вот почему мы покинули наш Холм днем. Нам нужны они, и мы без них не уйдем. Выдайте их нам, и мы не тронем вас!
Магда сделала шаг вперед. Голос ее дрожал, но в нем слышались неумолимые нотки.
- Ни за что! Они наши гости! Мы не выдаем гостей - кому бы то ни было! Нам дорога наша честь!
- Честь взять их себе принадлежит Подземному Народцу! - прогремел в ответ герцог. - Сдержите гордыню, иначе мы испепелим ваш город!
На склоне холма напротив городских ворот подземные жители расступились, и взорам предстал короткий цилиндр, толщиной в руку.
- Они принесли с собой лазерную пушку! - прошептал Дирк.
В следующий момент в городские ворота с шипением ударила молния, половинки ворот разлетелись в щепки, а на их месте в стене осталась зиять, подобно беззубой пасти, зловещая дыра. В нее тотчас, с криками и гиканьем, устремились армии осаждавших.
Но в ту же секунду перед ними разорвался огненный шар, оставив после себя в земле глубокую воронку. Перепугавшись до полусмерти, атакующие отпрянули назад.
- Отдайте их нам, - громыхал голос герцога, - или мы сравняем ваш город с землей!
- Убирайтесь к себе под землю! - заорал Дирк, взорвавшись от злости громче, чем пушечный залп. - Что вы о себе возомнили? Кто дал вам право запугивать ни в чем не повинных людей только потому, что они приютили у себя беглецов? Вы присвоили это право себе! Ваши предки наверняка устыдились бы! Каждое ваше слово, каждый ваш поступок оскверняют их память!..
- Закрой рот! - рявкнул герцог, и его голос прокатился по равнине громовым эхом. - Ты, жалкий милезиец! Ты недостоин даже смотреть в нашу сторону!
Магда потянула Дирка за руку, пытаясь оттащить его от греха подальше, но тот продолжал препираться с герцогом:
- Это вы недостойны своих предков! Те, кто когда-то прилетел на эту планету, были мирным народом! Они переселились сюда, чтобы жить в равенстве и братстве, чтобы здесь не было ни угнетателей, ни угнетенных! Будь они сейчас живы, они бы устыдились того, что увидели!
- Убейте наглеца! - приказал герцог, и прицелы лазерных винтовок были тотчас наведены на Дирка.
Но не успели великаны открыть огонь, как Дирк обрушил в их адрес очередную порцию гневной речи.
- Да-да, давайте, можете испепелить меня своими молниями! Стреляйте в меня с расстояния в милю, если не больше! Вот это храбрецы так храбрецы! Ничего не скажешь! Им страшно даже приблизиться к милезийцу! Они просто боятся встретиться с ним лицом к лицу!..
Над равниной повисла гнетущая тишина. Все напряженно ждали, что за этим последует. Но голос герцога прозвучал неожиданно мягко, даже несмотря на мощные усилители.
- Это вызов, недоросток?
- Дирк, не вздумай! - взмолилась Магда.
- Иного выхода у меня нет, - шепнул ей Дирк, а затем обратился к герцогу: - Что ж, пусть это будет вызов! И если победа окажется на моей стороне, ты и твой народ вернетесь к себе под землю, заодно прихватив с собой всех этих властелинов вместе с их армиями!
- Согласен! - отвечал герцог и в голосе его слышалось нескрываемое злорадство. - Спускайся сюда, недоросток! И считай за высокую честь пасть от меча Подземного Народца!
Дирк спустился с городской стены. Магда с причитаниями увязалась вслед за ним.
- Не надо, еще не поздно передумать. Я не хочу тебя терять! - стенала она.
- Для меня главное, чтобы ты не пострадала от тех несчастий, которые я на тебя навлек, - произнес Дирк и, немного подумав, добавил:
- На тебя и на твой город.
Магда выпрямилась, словно вспомнив о своем положении.
- Я - кастелян Куилихена, и пока ты здесь, ты не имеешь права меня ослушаться! Я запрещаю тебе участвовать в поединке! Если хочешь, можешь сражаться вместо него, - добавила она, повернувшись к Гару.
- С удовольствием, ведь это я виновник всего. Подземный Народец пришел за мной! - печально согласился Гар. - Да и не только он, но и Властелины со своими армиями и наемниками! Дирк, дай мне сразиться с герцогом!
И он посмотрел на друга взглядом, в котором без труда читалось: Ведь у меня нет возлюбленной, чтобы меня оплакивать!
- Не в моей привычке прятаться за чужими спинами, - сурово произнес Дирк.
- Тогда пусть Гар сражается сам за себя! Я в городе хозяйка, и мое слово здесь закон!
- То есть ты считаешь, что я не смогу одолеть этого долговязого? - возмутился Дирк. - А мой друг в состоянии это сделать?
- Дело не в этом, - тоже вспылила Магда, - просто его терять мне не жаль!
Дирк взял ее за руку и заглянул в глаза.
- То есть из этого следует, что тебе жаль терять меня?
- А раньше ты этого не понимал? - совсем разозлилась Магда, но затем спохватилась и смягчила тон:
- Да, это значит, что я не хочу тебя терять! Я потеряла одну любовь и теперь не хочу лишиться второй. Возлюбленный мой, если ты погибнешь, сердце мое будет навеки разбито!
Дирк испытующе заглянул ей в глаза, затем заключил в объятия и поцеловал.
Присутствующие при этой сцене примолкли. Гар тоже опустил взгляд, хотя и поигрывал желваками на скулах.
Наконец уста любовников разомкнулись. Не выпуская рук Магды, Дирк отстранил женщину от себя.
- А сейчас я должен идти биться с герцогом. Ведь это я бросил ему вызов и теперь не имею права идти на попятную. Иначе он испепелит нас и наш город.
- Это все? - вскричала в отчаянии Магда.
- Почему же, - невозмутимо отозвался Дирк. - Просто дело в том, что если я сейчас струшу, то до конца своих дней не смогу без стыда смотреть в зеркало. Да что там зеркало!.. Как я посмотрю в глаза тебе?
Дирк выпустил руку Магды и направился к ступенькам.
Там уже стоял Гар.
- Уступи-ка мне дорогу, дружище! Пора показать им, на что я способен!
Гар пристально посмотрел на друга, затем поклонился и отошел в сторону. Солдаты расступились, пропуская Дирка.
Многие в знак уважения сняли шляпы. Дирк вышел из городских ворот и гордо зашагал навстречу герцогу.
- Не дай ему умереть, - взмолилась Магда, обращаясь Гару. Тот участливо обнял ее за плечи.
- Можете быть спокойны, миледи. Уж что-что, а это я вам обещаю.

Глава 19

Дирк склонился перед герцогом в глубоком поклоне.
Хозяин Полого Холма возвышался над ним на добрый фут, если не выше. С высоты своего роста герцог презрительно улыбнулся Дирку.
- Ты действительно веришь, что способен одолеть Первого из Подземного Народца?
- Мы еще посмотрим, кто из нас первый, - с вызовом отвечал Дирк. - Там, откуда я родом, меня вряд ли бы назвали истинно верующим. Но я действительно уверен, что одолею тебя!
- Тогда берегись! - воскликнул герцог и обнажил меч.
Но клинок Дирка был короче и поэтому быстрее выскользнул из ножен. Дирк всего лишь занял оборонительную позицию, но ни от кого не скрылось, с какой ловкостью он парировал выпад герцога. Заметили и другое - при желании Дирк мог бы присесть и ранить противника. Герцог вспыхнул и сделал очередной выпад.
Дирк легко отразил и эту атаку. Он целился герцогу в плечо, однако и тот оказался довольно ловок и быстро ушел от удара: клинок Дирка задел только его пальцы. Тем не менее из царапины показалась первая струйка крови. Вокруг раздались негодующие голоса подземных обитателей. Ничего себе! Да где это видано, чтобы первую кровь пролил презренный смертный!
Но герцог быстро пришел в себя. Злобно прищурив глаза и сжав губы, он, превозмогая боль, ринулся на Дирка с мечом и кинжалом. Сверкающее лезвие описало в воздухе что-то вроде восьмерки, и герцог одним прыжком преодолел разделяющее врагов расстояние.
Дирк увернулся, все отступая и отступая назад, отчаянно парируя удары противника. Меч герцога выписывал в воздухе замысловатые фигуры, снова и снова обрушиваясь на Дирка и опять начиная свой бешеный танец. Герцог с завидным упорством пытался преодолеть искусную оборону противника, целясь туда, куда представлялась возможность - в лицо, голову, бедро, - лишь бы нанести ранение пусть небольшое, но с кровью.
Дирк не успел отпрыгнуть в сторону - острие меча распороло ему куртку и по ткани начало расплываться кровавое пятно. Магда в отчаянии вскрикнула, но Дирк не желал сдаваться.
- Ничего страшного, сущая царапина, многоуважаемый герцог! Неужели руки ваши так коротки, что вы в состоянии лишь слегка поцарапать кожу?
Герцог вспыхнул от гнева и ринулся на противника. Дирк увернулся в сторону, парируя удар, и, изловчившись, вогнал кинжал герцогу в плечо. Тот закричал от боли и, побелев как полотно, едва не выронил меч. Дирк прыжком подскочил к нему и нанес двойной удар - кинжалом и мечом одновременно.
Но герцог уже пришел в себя и сумел отразить его атаку.
Дирк поспешил отскочить назад, а герцог воспользовался этой заминкой и поменял оружие. Теперь в ослабевшей правой руке он сжимал кинжал, а меч переложил в левую.
С налитыми кровью глазами он ринулся на Дирка, потрясая тяжелым мечом. Толпа притихла, а затем по ней пробежал восхищенный шепот - редкий случай, чтобы воин одинаково хорошо владел обеими руками.
Дирк был вынужден отступить. Нелегко сражаться с левшой - теперь удары сыпались на него справа. И хотя Дирк достаточно ловко отражал их, одновременно отводя от себя смертоносный кинжал, поединок стал для него настоящим испытанием.
Пару раз герцог допустил промах, но Дирк так и не сумел воспользоваться ошибкой противника - и все потому, что меч был не с той стороны. Правильно поняв причину его замешательства, герцог ухмыльнулся и сделал резкий выпад. Дирк отпрыгнул в сторону, но зажатое в левой руке подземного супермена лезвие все же полоснуло по его бедру.
Ноги Дирка подкосились.
Герцог издал торжествующий возглас и бросился вперед, стремясь нанести завершающий удар. Дирк усилием воли заставил себя подняться на ноги. Герцог моментально изменил тактику и теперь пытался попасть ему в глаз кинжалом.
Что ж, фехтовальщик он был отличный, но вот кинжалом владел слабовато... Дирк присел, одновременно изготовясь нанести удар собственным клинком. Герцог не смог предугадать его выпад, и лезвие впилось ему в трицепс. Взвыв от боли и злости, герцог отскочил в сторону и выронил кинжал из онемевших пальцев.
Толпа испуганно вздохнула.
Дирк решил до конца использовать полученное преимущество и, хромая, бросился вслед за герцогом, но тот держал его на расстоянии, ловко орудуя зажатым в левой руке мечом и не давая нанести противнику удар. Дирк в очередной раз был вынужден отступить, и теперь уже герцог неотступно следовал за ним, пытаясь улучить момент для удара. Дирк отбивался, насколько хватало сил, но в следующее мгновение воздух со свистом прорезал меч герцога.
Дирк резко присел и столь же резко вскочил. Этот маневр принес успех - он вновь сбил герцога с толку и сумел приставить меч к горлу противника, одновременно целясь между глаз.
Герцог застыл на месте.
Дирк ждал, что произойдет дальше, а толпа вокруг бесновалась. Взгляд герцога был исполнен ненависти. Наконец великан заставил себя разжать губы.
- Сдаюсь, - выдавил он.
Дирк отскочил назад, опуская оружие. От него не скрылось, как машинально дернулась рука герцога с зажатым в ней кинжалом, однако честь не позволила великану пойти на вероломство. Он протянул Дирку клинок рукояткой вперед.
Дирк принял его и склонился в глубоком поклоне. В следующее мгновение правая его нога подкосилась, и он пошатнулся. И вновь герцог едва было не воспользовался моментом, и вновь честь оказалась превыше сиюминутной выгоды. К тому же в руках у Дирка теперь были оба кинжала и его собственный меч. Он все еще не расслабился и следил за каждым движением противника. Герцогу ничего не оставалось, как полностью признать поражение.
Корт бросился вперед, чтобы поддержать друга. Дирк оперся на его руку и выпрямился. Гар поспешил занять позицию между недавними соперниками.
- Милорд герцог, удовлетворена ли ваша честь? - обратился он с поклоном к герцогу.
- Удовлетворена, - отвечал тот, хотя и было заметно, что слово это далось ему с превеликим трудом.
Подземные жители разразились возмущенными криками.
Герцог жестом велел им умолкнуть.
- Поединок был честным, честна и победа!
- Благодарю вас, ваша светлость, - обратился к нему Дирк. - Но смею заметить, что у меня было одно неоспоримое преимущество - я ниже ростом.
Как ни странно, в уголках рта герцога заиграла улыбка Подземные жители перестали роптать и с удивлением воззрились на наглеца.
- Ты был достойным противником, - произнес герцог громко, чтобы все могли его слышать. - Мне еще ни разу не доводилось встречать милезийца, который бы не уступал в искусстве поединка Подземному Народцу.
Дирк молча склонился в благодарственном поклоне - и опять едва не упал. Корт успел ухватить его за плечо и резко приказал:
- А теперь живо в город, и не вздумай вставать!
- Ступай, достойный соперник! - велел герцог, который уже успел вновь обрести царственный вид и манеры.
Дирк поклонился еще раз, хотя уже и не столь низко, и захромал, опершись на руку Корта, в сторону ворот. Навстречу ему выбежал десяток солдат Голубой Роты. Они принялись обнимать победителя, а затем, взвалив его себе на плечи, внесли в город.
Оказавшись за городскими стенами, они опустили свою ношу, и тогда к ним, едва ли не рыдая от страха и отчаяния, бросилась Магда.
- Горячую воду! Мыло! Бинты!.. - кричала она, срывая с Дирка окровавленную одежду.
- Бренди!.. - прохрипел Дирк.
Магда одарила его укоризненным взглядом, но он пояснил:
- Это для дезинфекции. А пьян я уже от одной тебя.
Магда вся засияла, глаза ее увлажнились, и она одарила Дирка столь страстным поцелуем, что, когда принесли бинты, любовников пришлось вежливо постучать по спинам.

* * *

- Не могли бы вы, ваша светлость, выслушать меня без посторонних? - поинтересовался Гар у герцога.
- Разве только если вы намерены объяснить мне, каким образом милезиец одолел меня, Первого из подземных жителей, - неприветливо ответил тот.
Гар улыбнулся и сделал шаг поближе.
- Нет ничего проще, ваша светлость, - произнес он негромко. - Для вас и вашего народа поединок, подобный этому - лишь разновидность развлечения, игра, возможность продемонстрировать свою ловкость. Для тех же, кого вы называете милезийцами, - это возможность выжить.
Лицо герцога потемнело от гнева. Он попытался было что-то сказать, но Гар опередил его.
- Выражаясь более вежливо, - поспешил добавить он, - Подземный Народец рассматривает искусство поединка лишь как разновидность спортивного единоборства. Милезийцы же привыкли воевать армия на армию, и война для них не спорт, а вопрос жизни и смерти. Ради победы они готовы сражаться до последнего.
Герцог задумчиво насупил брови.
- Попробуйте представить себе, - продолжал Гар, - на что способна армия профессионалов, доведись ей сражаться против армии ваших подданных? Что будет, если суеверия изживут себя? Уверяю вас, вы не сможете долго держать их в страхе своими чудо-лазерами.
Герцог уставился на Гара, словно до него наконец-то начал доходить смысл его слов.
- Противнику никогда не попасть внутрь Полых Холмов! - попытался возразить он.
- Согласен! - кивнул Гар. - Но это значит, что Подземный Народец навсегда останется пленником своих подземелий! Вы больше никогда не сможете навещать обитателей других холмов, устраивать торжественные выезды в лунную летнюю ночь! Более того, вы не сможете быть уверены в том, что милезийцы не будут поджидать вас в засаде. И как только вы откроете шлюз, они найдут, чем его заклинить, и тогда - все, вторжение!..
- Мы сожжем голодранцев нашими лазерами!
- Но на место сотен погибших придут новые тысячи. Они дождутся, когда у вас иссякнут запасы энергии и продовольствия. Знаете, в чем их сила? В численном превосходстве!
Герцог уставился куда-то в пустоту, словно разглядывая картину, которая предстала перед его мысленным взором. Было видно, что он взволнован до глубины души.
Наконец герцог нахмурился и повернулся к Гару:
- Вряд ли ты говоришь это из простого сочувствия. Так почему же ты пытаешься убедить меня? Чего ты хочешь?
- Чтобы вы сделали то, что в ваших, милорд герцог, силах. Вы должны обеспечить безопасность собственного народа, - спокойно ответил Гар. - В ваших же собственных интересах выйти наконец на поверхность и занять надлежащее место среди милезийцев - стать для них советниками и наставниками, учить их жить мирно. В любом случае вы сможете держать их под контролем одной только силой легенд и преданий.
Герцог сверкнул очами, обвел взглядом равнину и печально кивнул.
- Ты выбрал нужное место и время для разговора со мной. Да, мы повергли в смятение сразу несколько армий, и если уж браться за дело, то лучшего момента, пожалуй, трудно представить. Я созову совет герцогов - тех, кто привел сюда свое воинство. Какие меры, по-твоему, я должен немедленно предпринять против этих задиристых милезийцев?
- Почему бы вам не объявить себя их владыкой, - осторожно предложил Гар, - и не потребовать, чтобы они продолжили войну, но только так, чтобы при этом не пролилось и капли крови?
- Интересно, это как же? - Брови герцога изумленно поползли вверх.
- Они пришли сюда, потому что их позвал за собой Властелин Лутра, - проговорил Гар. - Но и он сделал это лишь потому, что его уговорил стюард, некий пройдоха по имени Торги. Надо сказать, тот действовал своекорыстно, а отнюдь не в интересах своего господина. Ему нужны были я и торговец по имени Ральк, и желательно мертвыми, потому что нам стало известно, что Торги обманывал своего господина. Он неправильно переводил, когда тот торговался с заезжими купцами, называя Властелину более высокие цены, чем запрашивали торговцы, а разницу затем клал себе в карман.
- Предательство! - сверкнул очами герцог. - Что ж, это будет им понятно. Они отвратят свой гнев от этого города, и он падет на того, кто его заслуживает, - на нечестивого мошенника! Но есть ли у нас доказательства его предательства?
- Мое заявление, а также заявление купца, который прячется за городскими стенами, - отвечал Гар. - А еще есть показания сержанта из Лутра. Он первый получил мзду от Торги за то, чтобы нас убить. И свидетельство капитана Ястребов, которого Торги нанял, чтобы избавиться от нас. Надеюсь, Властелину Лутра будет интересно узнать, откуда у стюарда такие деньги, чтобы нанять целую роту!
Улыба герцога стала еще шире.
- И какое наказание я должен предложить?
- Здесь его ждет виселица - по меньшей мере, - отвечал Гар, - но, возможно, его предварительно проволокут всем напоказ и четвертуют. Тем не менее мне кажется, что престиж Подземного Народца только возрастет от того, если вы возьмете и суд, и исполнение наказания в свои руки. Например, навсегда заберете его к себе под землю, чтобы он там кончил свой век вашим рабом. И ни одна живая душа больше не увидит его в этом мире!..
- Ты намекаешь еще на что-то! - сурово произнес герцог.
Гар не стал отрицать.
- Мне пришло в голову, что вы вполне могли бы накормить его шикарным обедом, подождать, пока он уснет, а потом поместить его в одну из ваших криогенных камер. К тому же если милезийцы, не дай бог, вдруг совершенно выйдут из-под контроля, то от смутьянов тоже может быть польза. Пусть они втираются в доверие к Властелинам, пусть сеют зерна смуты, пусть стравливают милезийцев между собой. Все равно это не скроется от всевидящего ока Подземного Народца - великаны выйдут из-под земли, чтобы судить и карать, и порядок будет восстановлен.
- Ты всегда такой хитроумный?
Герцог сердито посмотрел на непрошеного советчика.
- Лишь когда на меня снисходит вдохновение, милорд.
- В таком случае пусть оно снизойдет на тебя, чтобы ты как можно быстрее убрался отсюда. Скажем, сразу после того, как убедишься, что мы вняли твоим советам.
- Уверен: что бы вы ни сделали, это будет только на пользу Подземному Народцу, - подсластил пилюлю Гар. - А если это еще пойдет на пользу и милезийцам... что ж, оно даже к лучшему, хотя меня и не касается.
- Поскольку что хотел, ты уже сделал. Хорошо, я поговорю с остальными герцогами. Ты же потолкуй с капитанами и кастеляном этого города.
Гар понял, что разговор окончен. Он поклонился и зашагал прочь.
- Постой, милезиец! - окликнул его герцог.
Гар обернулся, постаравшись придать лицу учтивое выражение.
- Слушаю вас, милорд.
- А как ты заслал в мои сны кудесника?
Гар с трудом сдержал улыбку.
- Один старый знакомый оказал мне дружескую услугу.
- Так ты знаком с ним?
- Как с самим собой, милорд.

* * *

Громилам и Властелинам ничего другого не оставалось, как явиться на созванный герцогом совет - шесть нацеленных в их сторону лазерных пушек сделали свое дело.

Предыдущая страница 21 Следующая страница


Волшебник в хаосе 22

Герцог приказал поставить возвышение и натянуть над ним шатер - для себя и своей свиты, - дабы укрыться от солнечных лучей. Презрительные взгляды, которыми великаны одаривали милезийцев, почти не произвели впечатления, зато женщины Подземного Народца поразили всех своей красотой.
Предводители милезийцев уселись полукругом на складных стульях темного дерева, украшенных причудливой резьбой, лицом к возвышению и позолоченным скамьям, на которых восседали во всем своем великолепии подземные жители.
Магда заняла место рядом с Дирком. Не обращая внимания на взгляды посторонних, она крепко сжала его руку. По другую сторону от нее сидел капитан Деверс, дальше - капитаны других вольнонаемных рот, а чуть поодаль - Властелины. За их спинами встали телохранители, хотя никто из них не имел при себе оружия. К чему оно, если на вас направлено дуло лазерной пушки?
Герцог занял свое место впереди остальных подземных жителей, сурово глядя на милезийцев из-за стекол солнечных очков.
- Я скажу вам, что надо делать, - заявил он тоном, не терпящим возражений.
Милезийцы поежились. Капитаны и Властелины заерзали на своих стульях, ненависть и первобытный страх боролись в их душах. Но никто не осмелился возразить.
- Хорошо. Я вижу, что вы, если вам дорога жизнь, последуете моему совету и не поставите под удар свой народ. - Слова герцога задевали за живое, но смельчаков, чтобы возразить, не нашлось. - Вы немедленно вернетесь в свои замки, причем по дороге домой не станете устраивать между собой разборок.
Не забывайте: куда бы вы ни пошли, глаза подземных жителей следят за вами!.. Вернувшись домой, вы никогда не посмеете объявить войну кому бы то ни было, не получив разрешения Подземного Народца.
После этих его слов гневом запылали лица уже не только Властелинов, но и офицеров. Кое-кто потянулся за мечом, готовый в любое мгновение встать на защиту собственной чести.
Герцог взял в руки медальон, и в следующее мгновение голос его загромыхал раскатами грома:
- Только посмейте ослушаться!
От неожиданности милезийцы подскочили на своих местах. Все буквально затряслись от страха.
Герцог вновь прикоснулся к медальону, и голос его зазвучал с прежней громкостью:
- Говорю вам: эта война против Куилихена - пустая и неразумная затея. Вы пришли сюда, полагая, будто идете воевать против нависшей над всеми вами угрозы, но вас обманули, вас втянули в козни и интриги, порожденные умом грязного простолюдина!
Властелины удивленно вытаращили глаза. На лицах их застыл немой вопрос.
- Нам это было известно с самого начала, - солгал герцог для пущей убедительности. - И мы посмеялись над вами, над вашей доверчивостью, над тем, с какой легкостью вы попались на крючок гнусного хитреца! Но когда целое воинство идет на одного человека, введенное в заблуждение мерзким лжецом, Подземный Народец не может остаться в стороне. Мы не позволим, чтобы вы уничтожали друг друга!..
Герцог презрительно улыбнулся.
- Признаюсь, такая доверчивость нас отчасти позабавила. Кто бы мог подумать, что начнется настоящая война - и все по наущению какого-то дешевого пройдохи и обманщика Торги!..
Властелины и Громилы завертели головами, словно в поисках ответа на мучивший их всех вопрос.
Рядом с Властелином Лутра со своего места вскочил бледный Торги и начал в испуге озираться по сторонам. В следующее мгновение к нему подскочили два Толкача с суровыми лицами и встали по обе стороны от стюарда. Торги задрожал как осиновый лист, но с места не сдвинулся.
- Он обманул Властелина Лутра, - продолжал герцог. - Нечестно переводил разговоры с купцами, завышал цены на их товар, а разницу клал в карман. Он обманывал своего господина в течение многих лет, но две недели назад его поймали с поличным. В Лутр прибыл купец по имени Ральк, а с ним охранник, который понимал оба диалекта.
Среди присутствующих прокатился возмущенный ропот, и герцог был вынужден переждать, пока народ не успокоится.
Властелин Лутра в изумлении повернулся к своему стюарду, но тот лишь исступленно затряс головой, отрицая вину.
- Это его рук дело, будьте уверены! - прогремел герцог.
Все примолкли, обратив взгляды в сторону герцога, и тот снова заговорил нормальным голосом:
- Охранник Гар Пайк, ныне сержант Голубой Роты, выступит на нашем суде в качестве свидетеля, так же как и купец... Увы, что еще хуже, стюард заплатил Громиле собственного Властелина, чтобы тот взял с собой отряд солдат и убил купца и его охранника. Затея провалилась, и тогда стюард Торги нанял целую Роту Ястребов! Когда и те не смогли выполнить его поручение, а купец и его охранник нашли убежище за стенами Куилихена, Торги принялся распускать лживые слухи, чтобы подбить своего, да и не столько своего, Властелина нанять несколько вольных рот и начать осаду города. Вот и вся повесть о том, как и почему вы, глупые ослы, оказались под стенами Куилихена и почему Подземный Народец не мог оставаться в стороне и вынужден был вмешаться и остановить кровопролитие... хотя вы и сильно развеселили его своим простодушием.
Среди милезийцев вновь поднялся ропот. Властелины, задетые унижением, какому только что подверглись, обрушили на несчастного стюарда поток проклятий. Торги же упал на колени и умоляюще простер руки.
Герцог наблюдал за происходящим, развалившись в кресле.
Наконец хор возбужденных голосов умолк и с места встал Властелин Лутра.
- Милорд герцог! Мы настаиваем на том, чтобы этот лжец и обманщик предстал перед судом. Только так мы можем доказать его вину, в которой пока еще испытываем сомнения. Нелегко поверить, что стюард, столько лет служивший верой и правдой, способен на подобное вероломство.
- Им хочется сохранить хорошую мину при плохой игре, - шепнул Дирк на ухо Магде.
Та кивнула, не глядя на него, и тоже прошептала в ответ:
- Властелины снимут осаду и отправятся по домам. Но им надо найти причину, почему они не подняли мечи на Подземный Народец.
- Торги служил у Властелина Лутра, - сказал герцог. - И поэтому будет уместным, если его бывший хозяин будет председательствовать на суде.
Затем герцог сделал знак Корту, и тот выступил вперед с двумя куилихенскими лучниками. Те подняли кресло Властелина и поставили его рядом с возвышением, но ниже герцога, и лицом к остальным милезийцам. Властелин Лутра на мгновение пришел в замешательство, но затем, исполненный гордости за самого себя, поднялся с места - не каждый день случается быть обласканным самим Подземным Народцем!..
Другие Властелины позеленели от зависти, однако были вынуждены сидеть и не роптать.
Герцог внимательно следил за происходящим, и по его реакции остальные Властелины поняли, что хозяин Лутра повел себя правильно.
Властелин Лутра опустился в кресло и горделиво поднял голову.
- Привести обвиняемого, - распорядился он.
Толкачи вытолкнули проштрафившегося Торги на площадку перед Властелином. Несчастному стюарду ничего не оставалось, как рухнуть на колени.
- Ты обвиняешься в измене и воровстве у собственного хозяина! - торжественным тоном произнес Властелин Лутра и обвел присутствующих взглядом. - Есть ли кто-нибудь, способный представить доказательства его вины?
Гар выступил вперед.
- Я тот охранник, что поймал его на нечестном переводе.
- Да, я узнаю тебя, - произнес Властелин Лутра, и лицо его приняло суровое выражение. - Расскажи нам, как это случилось.
И Гар начал свой рассказ, не упуская ни малейших подробностей, перечислив всех остальных свидетелей. После этого последовал небольшой парад: сначала вышел Ральк, потом - Громила, а затем - капитан Роты Ястребов, каждый со своим рассказом.
Когда все дали показания, Властелин потемнел в лице и повернулся к Торги.
- Что ты скажешь в свое оправдание?
Торги было что сказать - он явно заранее придумал целую кучу оправданий и отговорок, которые, вполне возможно, в другое время и показались бы Властелину убедительными, но сегодня для толмача день не задался.
Его лепет еще пуще разгневал Властелина.
- Довольно, - оборвал он лжеца, и тот умолк, чему способствовала и мощная зуботычина, которой наградил его громила.
Властелин Лутра обвел собрание испытующим взглядом.
- Вы слышали свидетельства всех, слышали, что обвиняемый сказал в свое оправдание. Каков ваш вердикт?
- Виновен! - раздался дружный хор голосов, после чего было определено: Торги виновен в предательстве и подстрекательстве к войне, и его следует повесить, четвертовать, колесовать и расстрелять одновременно.
Властелин Лутра хищно улыбнулся и приготовился огласить окончательный приговор.
Но тут опять вмешался герцог.
- Ваш приговор взвешен, обоснован и справедлив, но этот мошенник столь сильно запятнал себя, что я прошу отдать его нам.
И вновь раздались возмущенные голоса. Властелин Лутра открыл было рот, чтобы возразить, но герцог жестом призвал всех к спокойствию. На сей раз присутствующие умолкли не сразу, но герцог позволил им выговориться. В конце концов все поняли, что начальник Подземного Народца взывает к тишине, и угомонились.
Как только воцарилась тишина, герцог произнес:
- Обещаю, что вероломный стюард понесет достойное наказание, причем такое, какое он может получить только от руки Подземного Народца.
Присутствующие - и Властелины, и Громилы, и капитаны - тотчас вспомнили страшные истории из своего детства и задрожали от леденящего душу ужаса. Все понимали, что под землей Торги ждет наказание куда более страшное, чем любой из них мог себе представить.
- Уведите его, - приказал герцог, и два подземных великана выступили вперед, словно только и дожидались этого момента.
У присутствующих вырвался вздох облегчения, все разом заговорили. Герцог какое-то время продолжал сидеть, откинувшись в кресле, а затем неожиданно прогремел:
- Ма-алчать!..
И хор голосов тотчас смолк.
- Мне бы не хотелось, чтобы нас опять беспокоили по пустякам, - заговорил герцог сурово. - Вам, милезийцы, давно пора навести порядок в собственном доме.
Толпа в страхе затрепетала.
- Но мне показалось, что вы не умеете самостоятельно решать свои проблемы, - вещал герцог со своего возвышения, - и нам придется вас этому учить! Вот почему все присутствующие здесь Властелины, Громилы, капитаны и сквайры, а также и остальные, проживающие в радиусе сотни миль от моего Полого Холма, должны будут собраться на равнине на сорок четвертый день после летнего солнцестояния! Там мы обсудим с вами все, что вас заботит, выслушаем спорящих, будь то капитан, сквайр или Властелин, и уладим ваши проблемы!
У толпы вырвался изумленный возглас. Властелины промолчали, глядя на герцога недобрым взглядом, но не осмелились вслух выразить несогласие. Лишь только Магда улыбалась счастливой улыбкой.
- Не принимайте это как оскорбление, - продолжал герцог. - Главы других Холмов проведут точно такие собрания; Посланники Подземного Народца объедут владения всех до последнего Властелинов, известят всех капитанов, всех сквайров, призовут всех до единого явиться на собрание. И горе тому, кто откажется прийти! Молнии испепелят гордеца вместе с его замком или городом, и никакие стены не спасут от смертоносного огня! А затем туда нагрянут армии лояльных нам наемников и подвергнут оставшееся разграблению. Мы же, Подземный Народец, будем равнодушно взирать на это бедствие!
Не успели Властелины как-то отреагировать на подобное заявление, как герцог продолжал:
- А теперь ступайте! Снимайтесь с места и идите прочь из долины! И даже не думайте ослушаться того, что вам велено. Ибо Подземный Народец будет пристально следить за каждым вашим шагом. И да сразит молния того, кто посмеет восстать против нашего слова! Возвращайтесь в свои города и передайте Властелинам, чтобы те отправили посланников в другие замки, в другие города, чтобы слово наше облетело всю землю!
Пусть все услышат, что Подземный Народец не потерпит самоуправства и ослушания! Мы не допустим новых распрей!..
Сказав это, герцог поднялся и зашагал прочь. Свита последовала за ним, волоча за собой несчастного Торги. Толпа же застыла в немом изумлении, расступаясь перед подземными великанами, пока те шли к шатру герцога на слоне холма.
Вскоре он скрылся из виду, и только тогда равнина взорвалась возбужденными голосами.
Корт помог Дирку подняться и предложил ему руку, чтобы тот мог на нее опереться.
- Но почему через полтора месяца после летнего солнцестояния?
Ему ответила Магда, которая вся прямо-таки лучилась счастьем.
- За это время он успеет оповестить о том, что произошло сегодня, все остальные Холмы.
- Летнее солнцестояние - это их главный праздник. В эту ночь обитатели Полых Холмов выезжают друг к другу в гости, - пояснил Гар. - Чем не возможность отправить в другие Холмы посыльных? Весть быстро распространится в самые дальние уголки. И тогда подземные жители возьмутся за наведение порядка - будут судить, рассматривать жалобы, улаживать всякие споры и тяжбы...
- Но что им обсуждать с Властелинами и Громилами? - нахмурилась Магда.
- Ну, без работы великаны не останутся, ваши Властелины всегда найдут, из-за чего им разругаться, - сказал Гар. - Но я закинул идейку и мастеру Ральку. Он возвращается в Лутр, чтобы растолковать властелинам, сколько денег те смогут сэкономить, если перестанут враждовать друг с другом, и как они смогут преумножить свои богатства, если люди не будут бесцельно погибать на поле брани, а станут трудиться - растить хлеб, заниматься ремеслами.
Тогда, глядишь, на месте братских могил, где гниют косточки неизвестно за что погибших солдат, появятся нивы и пастбища. Ральк попытается доказать Властелинам, что те только выиграют, если вместо того, чтобы душить купцов непомерными налогами и пошлинами, будут им покровительствовать. Тем более что Властелины - это негласные партнеры своих купцов, и значит, тоже заинтересованы в их процветании.
Корт уставился на Гара в немом изумлении, но постепенно на его губах заиграла улыбка.
Магда же призадумалась.
- Но если каждый Властелин будет заинтересован в доходах своих купцов, ему не будет никакого смысла воевать с соседями. Кто же станет действовать в ущерб себе самому?
- Да, купцы - оплот мирной жизни, - согласился Гар.
- А если Властелин или сквайр будут ссужать их деньгами, легко представить себе, сколько добра они наживут! И впрямь, и мне пора как следует поддержать моих торговцев! - воскликнула Магда.
- Вот видишь, как легко приживаются хорошие идеи, - с улыбкой обратился Гар к Корту.
Повернувшись к Магде, он добавил:
- Когда местные правители соберутся на ассамблею, выступи перед ними. Убеди их, что необходимо обеспечить купцам беспрепятственное передвижение по своим землям, за что торговцы заплатят приличную пошлину. От этого выиграет каждый из Властелинов - купцы будут поставлять самые разные товары и тем самым способствовать пополнению местной казны. Никто не будет в ущербе - особенно если установить единые пошлины!
- Но зачем это Властелинам? - спросила Магда. - Какой смысл собирать пошлину, если одновременно ее надо платить другому?
- В ваших словах есть доля истины, миледи, но те налоги, что заплатят вам ваши купцы, окупят все расходы с лихвой.
Тем более что деньги, которые они заработают на своих товарах, - это деньги ваших соседей. Да и вам самим товары тоже не помешают!
- Да я уже обзавелась одним из них, - пошутила Магда и со счастливой улыбкой взяла Дирка под руку.
Дирк тоже улыбнулся ей в ответ, и глаза его засияли любовью.
Корт наблюдал за ними, не скрывая зависти. Затем с неожиданной надеждой он повернулся к Гару:
- Как ты думаешь, останутся подземные жители еще какое-то время на поверхности?
- Наверняка они захотят проследить, послушались ли их властелины, - задумчиво произнес Гар. - Так что, думаю, да, некоторое время они еще побудут здесь - по крайней мере до следующего утра.
Корт учтиво поклонился Магде.
- Если вы позволите, миледи, я ненадолго отлучусь.
- Боюсь, ей сейчас не до тебя. Так что можешь идти. Никто не заметит.

Глава 20

В тот вечер в Куилихене царило бурное веселье.
Правда, сама Магда не принимала участия в возлияниях и танцах, а также не позволила пить половине армии. Часть солдат она отправила дежурить на городских стенах и башнях, остальных - приводить в порядок ворота. Магда даже поднялась на стены, чтобы проследить, как выполняется ее распоряжение, а заодно показать солдатам, что не они одни остались без праздника. Дирку ничего не оставалось, как, прихрамывая, увязаться вслед за ней. И он правильно сделал, потому что личным примером воодушевлял бойцов на бдение.
Корт покинул пределы городских стен и вместе с Дезире прогуливался между замком и лагерем Подземного Народца.
Шатры великанов сверкали в ночи разноцветными огнями, а до слуха доносился приглушенный шум царившего в лагере веселья.
- Что за глупый обычай! - воскликнула Дезире. - Неужели мужчина и женщина должны оставаться вместе даже тогда, когда они наскучат друг другу!
- Значит, и я в скором времени тебе надоем?
Корт бросил в ее сторону обиженный взгляд.
Черты Дезире смягчилась, и она ласково потрепала Корта по щеке.
- Не скоро, милый, а может статься, и вообще никогда. Однако, как принято у нас говорить, - жизнь длинна, а любовь коротка.
- А у нас мечтают о любви, которая длится до тех пор, пока смерть не разлучит влюбленных, - возразил Корт. - Возможно, любовь не прекращается и после смерти - наверное, потому, что если мужчина и женщина полюбили друг друга, то у них должны появиться дети, и поэтому линия жизни не прервется.
- Согласна... если бы все обзаводились детьми, возможно, все обстояло бы иначе, - со вздохом сказала Дезире.
- Значит, ты не хочешь иметь детей? - удивился Корт.
- Разве только в глупых детских мечтаниях, - призналась девушка. - Мне всегда хотелось иметь ребенка, может быть, даже двух - разного пола.
- Разного пола?..
- Мальчика и девочку. Однако взрослые убедили меня, что это всего лишь детские фантазии и что с возрастом я пойму, насколько это глупо и смешно.
У Корта отлегло от сердца. Тревога отступила, а вместо нее накатилась волна нежности.
Лейтенант остановился и, взяв Дезире за руки, заглянул ей в глаза.
- Дети - это совсем не смешно. Это очень даже серьезно.
- Да, но что же мне делать? Ведь за нас многое решает компьютер - это что-то вроде ангела-хранителя: например, он дает советы. Мы общаемся с ним при помощи консоли - это такой небольшой столик с кнопками... Так вот, компьютер дает нам много разных советов. В том числе и сколько именно людей может вместить наш холм, чтобы никто не испытывал недостатка в воде и пище. Короче говоря, ребенка можно завести только тогда, когда кто-нибудь уйдет из жизни. У нас считается эгоистичным желание иметь более одного ребенка, ведь многие вынуждены годами ждать своей очереди!
- А если обеспечить ваш холм дополнительными запасами продуктов?
Дезире покачала головой и лукаво улыбнулась.
- Тогда, возможно, герцог и согласился бы. Он сейчас увлекся идеей открыть холм для внешнего мира. Кто знает, может, звезды будут к тебе благосклонны!
- Что ж, будем надеяться! - воскликнул Корт.
Близость Дезире наполняла его сладостной истомой.
- Но знаешь, женщины рассказывали мне, что эти крошечные создания бывают ужасно капризными, - продолжала озабоченно Дезире. - Говорят, они способны вымотать мать настолько, что та порой даже утрачивает интерес к любовным утехам! Многие женщины, которые мечтают о детях и в конце концов ими обзаводятся, в первые месяцы души не чают в своих малютках, а затем начинают ругать себя за то, что совершили непростительную глупость, взвалив на себя такую обузу.
Корт ужаснулся.
- Не может быть! Дети - вторая радость в жизни любого человека!
- А что тогда первая? - игриво спросила его Дезире и, прочитав ответ в его глазах, слегка покраснела. - Ну, если и мужчина считает, что дети - это счастье, то пусть он помогает их растить: не только играет с ними, но и учит ходить... А коли ребенок провинился, пусть выясняет отношения с другими родителями, пусть помогает его кормить, особенно тогда, когда ребенок мал и сам не в состоянии поднести ложку ко рту, чтобы при этом не измазаться... - Дезире не договорила и, немного подумав, подвела итог:
- И все такое прочее!
- Думаю, что мужчина с этим должен справиться! - задумчиво произнес Корт. - Сама в этом убедишься, стоит нам обзавестись детьми!
- Наверное, герцог потребует поставить воспитание наших детей таким образом, чтобы, став взрослыми, они захотели посмотреть мир за пределами холма и не превратились в обузу для колонии. Ответственность за это ляжет целиком и полностью на тебя, ведь мне ничего неизвестно о жизни на поверхности...
- Что ж, ничего не имею против! С удовольствием возьму на себя эту роль!
- Знаешь, такого чудака, как ты, я вижу впервые! - нахмурилась Дезире. - Ты с такой готовностью соглашаешься!
- Попробуй не согласись! Ты моментально заподозрила бы меня, но уже в другом - в нежелании связать с тобой жизнь! - возразил Корт. - Какой же это мужчина, если его надо уговаривать, чтобы он заботился о собственных детях!
- Пожалуй, ты прав, - задумчиво кивнула Дезире.
- Мир не стоит на месте, моя дорогая, - мягко произнес Корт. - Со временем он станет лучше, но во многих отношениях это будет уже другой мир, совсем не тот, к которому мы привыкли. И нам тоже придется стать немного другими... и мне, и тебе.
- Многое в этом мире трудно изменить, - возразила Дезире. - Не забывай, что среди моего народа пары нечасто долго живут вместе: несколько месяцев - и все. В редких случаях любовь может продлиться три-четыре года. И уже совсем исключением из правил является ситуация, когда влюбленные соединили свои жизни навсегда. По этой причине у нас нет этих ваших странных свадебных церемоний, ведь люди все равно вскоре расстанутся. Правда, иногда мы все-таки празднуем начало чьей-то совместной жизни.
- Может, и нам с тобой устроить такой праздник? - спросил Корт.
Дезире на мгновение пристально посмотрела на него.
- Неделю назад я учила тебя, как надо любить дочь Подземного Народца, - произнесла она с томной улыбкой. - Интересно, ты усвоил урок?
- Если хочешь, можешь проверить, как я усвоил урок, - ответил Корт, дыша страстью.
- Что ж, хорошая мысль, - с улыбкой отвечала Дезире. - Если ты действительно его усвоил, я разрешу тебе еще раз сделать мне предложение.
Спустя три часа, доказав, какой он способный ученик, Корт так и поступил.
- Согласна, - пролепетала Дезире.

* * *

Дирк с Магдой прогуливались по верху крепостной стены и мирно беседовали.
Где-то далеко внизу сверкали огнями шатры полевого лагеря Подземного Народца.
- Когда ты уехал с солдатами, - сказала Магда, - я испугалась, что больше никогда тебя не увижу.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Знала бы ты, как тогда мне хотелось с тобой остаться!
- Догадываюсь, - улыбнулась Магда. - По крайней мере надеюсь.
Дирк улыбнулся в ответ и нежно погладил ее руку.
- Меня тогда увел от тебя не только солдатский долг. Я понимал, что не имею права ставить тебя под удар. Останься я в городе, и Ястребы наверняка бы попытались взять крепость штурмом. Я был прав в своих подозрениях, хотя тогда и не знал истинных причин происходящего.
- Ты исполнил свой долг, - напомнила ему Магда. - Опасность миновала.
- Верно, - согласился Дирк. - Больше тебе не придется подвергать из-за меня свою жизнь опасности.
- Поживем - увидим, - прошептала Магда.
Дирк медленно улыбнулся.
- Если я поставил под удар твое сердце, что ж, значит, мне крупно повезло. Но должен признаться, была и еще одна причина моего столь спешного отъезда. Мне казалось, что я никогда не смогу завоевать твою любовь!
- Как только ты мог такое подумать! - воскликнула Магда и еще крепче прижалась к любимому.
Дирк понял, что лучший ответ - это действие, и, ничего не говоря, поцеловал Магду.
Когда уста их разомкнулись, Дирк перевел дыхание и поспешил добавить:
- Я не был уверен, что достоин тебя.
Магда кивнула - было видно, что она довольна.
- Мне кажется, это такое удивительное чувство. Только, сэр, не давайте сомнениям взять власть над собой. - И она вновь поцеловала его.
Где-то в середине затянувшегося поцелуя Дирк подумал, что у него все-таки есть шанс услышать от нее заветное «согласна».
- В любом случае, - произнесла Магда, когда они снова нашли силы оторваться друг от друга, - некоторая доля дерзости никогда не повредит.
- Например, когда предлагаешь даме руку и сердце? - спросил Дирк.
Магда покачала головой, словно обдумывая его вопрос, а затем медленно кивнула.
- Что ж, и для этого тоже.
Не отпуская ее руки, Дирк опустился на колено.
Боль в ноге напомнила о себе. Дирк невольно поморщился, но подниматься не стал.
- Моя прекрасная Магда, - произнес он. - Я всего лишь безродный скиталец. Но в душе я настоящий рыцарь. И я приложу столько же сил к тому, чтобы здесь остаться, сколько когда-то отдавал своим скитаниям. Ты согласна стать моей женой?
- Согласна, - прошептала Магда и помогла ему подняться. После чего их губы вновь слились в долгом поцелуе.

* * *

В лагере Подземного Народца продолжалось веселье, хотя уже и не с таким размахом - как будто великаны немного засомневались, действительно ли победа на их стороне.
Гару больше не приходилось напрягать слух, чтобы разобрать, что там говорит герцог. Они сидели у входа в шатер в обтянутых атласом креслах под шелковым балдахином. На покрытом изящной резьбой столике темного дерева стояло вино - без малого трехсотлетней выдержки.
Гар что-то сказал, и герцог бросил в его сторону резкий взгляд.
- Ты и впрямь полагаешь, что милезийцы в один прекрасный день будут способны противостоять нам силой своего оружия?
- Ну, для этого понадобится время, - возразил Гар. - Пока же ваши лазеры будут выступать в качестве сдерживающего фактора. С их помощью вы сможете временно поддерживать мир. Скажем так: пока Властелины не войдут во вкус мирной и сытой жизни и не перестанут тратить три четверти своих доходов на армию и оружие. Но без конфликтов все равно не обойтись. Многие Властелины сочтут, что Подземный Народец не имеет права вмешиваться в их дела, и расценят любое вмешательство как вызов. Не исключено, что они попытаются отстоять свою независимость силой оружия. А стоит погибнуть в бою хотя бы одному из Подземного Народца, все узнают, что вы смертны, а значит, вас можно одолеть, как любого другого противника.
- Так вот почему ты настаиваешь на прекращении всяческих войн, - произнес герцог. - Мне хотелось того же самого. Раз уж мы вышли на поверхность, чтобы положить конец многовековой вражде милезийцев и выслушать их претензии друг к другу, не исключено, что это придется делать не один раз. В конце концов это может нам наскучить, тем более что суть их жалоб всегда одна и та же - кто-то позарился на земли соседа и хотел бы прибрать их к рукам. Не проще ли привезти нашу лазерную пушку и, если кто осмелится пойти на соседа войной, одним ударом положить конец подобным поползновениям?
- Поначалу сработает, - согласился Гар. - Только не следует прибегать к этому методу слишком часто, а не то милезийцы заподозрят, что вся ваша сила - в так называемом колдовском оружии. И тогда их боссы захотят получить его себе в руки.
- Они не смогут! - со злостью воскликнул герцог. - Для этого у них нет знаний. Как они создадут лазерную пушку, не имея нужных чертежей, нужных инструментов?
- Сегодня нет, а лет через сто - будут, - флегматично возразил Гар. - Вы сами не заметите, как знания начнут распространяться, причем с поразительной скоростью. Сначала у милезийцев появятся неприступные укрытия, на манер ваших куполов, после чего они додумаются создать и собственные лазеры. Кто знает, может, у кого из них в укромном уголке припрятаны старые учебники.
Герцог сверкнул очами и процедил сквозь зубы:
- Зачем я только внял твоим коварным советам!
- Почему же, очень правильно сделали, - возразил Гар. - В любом случае уже поздно вновь отгораживаться от мира в своих куполах!
В ответ герцог разразился проклятиями.
Гару оставалось либо отдать дань словесному искусству собеседника, либо отплатить герцогу той же монетой, то есть облаять его с головы до ног. В данных обстоятельствах он предпочел первое - прислушался и по достоинству оценил изобретательность языка и экспрессивность окраски некоторых эпитетов.
Когда его светлость Немного успокоился, Гар спокойно произнес:
- Сдается мне, милорд, что в вас пропал выдающийся оратор, а то и литератор - потомки по достоинству оценили бы всю прелесть вашего слога. И вообще, поверьте, у вас нет особых причин сожалеть о содеянном или же опасаться последствий ваших действий. Вы только взгляните на две эти парочки - как они прогуливаются рука об руку при лунном свете. - И Гар кивнул в сторону влюбленных.
Герцог обернулся и увидел Корта и Дезире. Те углубились в серьезную беседу, которая незаметно перешла в страстный поцелуй. Кстати, совсем неподалеку от них с местной жительницей прогуливался один из представителей Подземного Народца.
- Между прочим, она не так уж и молода, - кисло заметил герцог.
- Как, впрочем, и ее кавалер, - парировал Гар. - Да, эта женщина не замужем, хотя уже и не первой молодости. А все потому, что она, несмотря на свою красоту, слишком высока ростом. Ваш же воин потому холост, что у вас вообще не принято обзаводиться семьей. Тем не менее оба счастливы в обществе друг друга.
- Ну и что, - огрызнулся герцог. - Мужчины Подземного Народца всегда питали слабость к милезийским женщинам. С выгодой для себя.
- Значит, хотя бы в этом отношении контакты между Подземным Народцем и милезийцами для обеих сторон не в новинку, - пожал плечами Гар. - Скажите, а питают ли ваши мужчины нежные чувства к детям, которых рожают от них милезийские женщины?
- Разумеется, нет! Если ребенок хорошенький, мать может провести с ним какое-то время внутри холма, пока дитя не вырастет. Потом она должна покинуть холм, получив от отца ребенка в подарок какую-нибудь золотую вещицу.
Гар в душе посочувствовал милезийским женщинам - надо же, играть роль кормилицы и няньки при собственном ребенке, а затем одной возвращаться в свой мир. И при этом не знать настоящей любви отца младенца, наскучив ему через год-другой, если не через несколько месяцев. И все время ждать момента, когда тебя отбросят за ненадобностью, словно старую тряпку...
- А если ребенок не настолько пригож собой, чтобы его брать внутрь холма?
- В таком случае отец дарит матери ребенка какую-нибудь золотую безделушку и время от времени навещает их, главным образом для того, чтобы убедиться, что ребенка не обижают.
Женщина же, у которой в кармане завелось золото, как правило, не знает отбоя в ухажерах.
И вновь Гар проникся сочувствием к несчастным милезийкам. Что должна чувствовать женщина, полюбившая светловолосого великана, который бросил ее, не дождавшись даже рождения младенца, а затем подтолкнул к замужеству, - но не за любимого человека, а за того, кто позарится на щедрое приданое.
- В любом случае, милорд, и особенно во втором, подземные жители так или иначе вмешивались в жизнь милезийцев уже не одно столетие. - Гар вновь мотнул головой в сторону высокой горожанки. - Вы возьметесь, например, утверждать, что она с вами не одной крови?
- Эта? Вне всякого сомнения! - произнес герцог. - Это же внучка одного моего подданного, Герольна. Правда, его самого уже нет в живых.
- Вот оно что! Оказывается, вы даже ведете родословные! - воскликнул Гар. - И вы пытаетесь убедить меня, что милезийцы вам безразличны!
- Одно дело - следить за тем, как складывается жизнь у отдельных их представителей, - вспылил герцог в ответ на его слова, - и совсем другое - брать на себя ответственность за все население сразу!
- Но другого пути просто нет. Иначе нам здесь никогда не достичь всеобщего благоденствия, - спокойно возразил Гар. - И если подземные жители будут часто выходить на поверхность, то контакты с милезийцами станут еще интенсивнее. И тогда Подземный Народец сможет позволить себе такую роскошь, как увеличиться численно - вам больше не придется ограничивать рождаемость, исходя из ресурсов холма.
- Верно, - с горечью в голосе откликнулся герцог. - И тем самым разбавить нашу кровь! Ты толкаешь нас к тому, чтобы мы производили на свет уродливое потомство.
- Милезийцы вовсе не уродливы! - возразил Гар.
- Возможно, - признал герцог и, в задумчивости оглядевшись по сторонам, кивнул. - Будем надеяться, что подземные жители будут вступать в отношения только с самыми красивыми из них.
- А потом всячески заботиться о своем потомстве, - подвел итог Гар. - Более того, кому-нибудь из них наверняка захочется остаться на поверхности, чтобы быть рядом с супругом или супругой.
- Извращение! - презрительно фыркнул герцог.
- Только по нормам морали Подземного Народца! - продолжал Гар как ни в чем не бывало. - Но если ваш народ расселится вне Полых Холмов, вам будет удобнее следить за тем, как здесь развиваются события, а заодно обеспечите и собственную безопасность. Если вы будете рядом, никто из солдат не посмеет поднять руку на подземного жителя.
- Мне ни в коем случае нельзя было выпускать тебя за пределы холма! - горько промолвил герцог.
- Многие из ваших женщин были того же мнения, - отвечал Гар. - Но вам придется, желаете вы того или нет, принять большее участие в жизни милезийцев, если вы не хотите допустить, чтобы Властелины сговорились между собой против вас. Если же вы возглавите союз вольных городов, то численное и моральное преимущество будет на вашей стороне!
- Но кто же все-таки кого поведет? - нахмурился герцог. - Мы - милезийцев или милезийцы - нас?
В ответ Гар только пожал плечами.
- У Подземного Народца уже есть Верховный Совет. Знаю, вы называете его иначе, но суть не в этом. Мне также известно, что совет этот в сущности никогда не заседает. Просто на празднике в ночь летнего или зимнего солнцестояния один герцог совещается с другим, и тот, в свою очередь, в ночь равноденствия - с третьим.
- Верно, - согласился герцог, - а как ты об этом узнал?
- Просто внимательно слушал все, что вы мне говорили. - Гар предпочел умолчать о том, что он не только внимательно слушал, но и читал мысли своего собеседника. - Как мне кажется, лучшего и придумать нельзя. Весьма мудрое решение, потому что, соберись все герцоги вместе, наверняка кто-нибудь из Властелинов соблазнился бы такой возможностью, чтобы уничтожить всех сразу.
Герцог задумался.
- Ваш Верховный Совет отлично справляется со своими обязанностями - он координирует жизнь Полых Холмов. А вот у вольных городов ничего подобного нет. Именно поэтому вам придется взвалить эту обязанность на себя. К тому же жители будут почитать вас как своих учителей и благодетелей.
Так что не вижу причин, почему вы должны отказываться от лидерства, хотя бы на начальном этапе.
- Мы не отказываемся! - сверкнул очами герцог. - Но все равно - будь ты проклят, Гар Пайк, ты, заманивший нас в эти сети. Когда ты покинешь нас, мое проклятие будет следовать за тобой по пятам!..

* * *

На следующее утро все поднялись с постели поздно и еще позже уселись завтракать.
Гар с первого взгляда понял, что Дирк принял для себя решение и ни за что не отступится. Корт же витал в облаках и никак не мог спуститься на грешную землю.
- Не иначе как она ответила согласием, - заметил Гар, подсаживаясь к лейтенанту с чашкой в руке.
- Угадал. - Корт весь светился радостью.
- Мои поздравления. И когда же свадьба?
- Ее не будет. - Корт слегка сник и спустился в своих грезах немного ближе к реальности. - Но когда подземные жители вернутся к себе в Холм, я пойду вместе с ними. Нет, я не снимаю с себя погоны, и Дезире тоже против. Мы будем проводить время вместе в перерывах между сражениями...
Гар подумал о том, чем, интересно, будет заниматься Дезире во время отлучек Корта. Подумал он и о другом - отлучек этих будет не так уж много, потому что воевать Голубой Роте практически не с кем. Сие обстоятельство наверняка не вызовет восторга у подземной соблазнительницы... Тем не менее Голубая Рота сохранит свою значимость - в качестве миротворца. Так что Корт время от времени действительно будет вынужден отлучаться из холма и не успеет быстро надоесть своей капризной возлюбленной.
- Значит, Дезире пока не готова отказаться от предубеждения против брачной церемонии?
- Увы, пока нет, - вздохнул Корт. - Но я сделаю все для того, чтобы наш союз продлился как можно дольше.
Гар отметил про себя, что на прощание неплохо было бы подарить пылкому влюбленному томик Камасутры.
- Насколько мне известно, в историю вошли два или три случая, когда представители Подземного Народца связывали себя брачными узами на всю жизнь.
Корт утвердительно кивнул.
- Надеюсь, что у нас с Дезире будет то же самое. Я постараюсь дарить такое наслаждение, что ей вряд ли понадобится кто-то другой.
Гара так и подмывало проткнуть мыльный пузырь его мечтаний, однако он пожалел наивного, ослепленного любовью лейтенанта.
- А если не получится?
- Что ж, в таком случае, - вздохнул тот, - пусть будет так, как она пожелает. Я не стану ее удерживать.
- А как же дети? Если они к тому времени у вас будут?..
Это Дирк не удержался и встрял в разговор.
- Коль скоро судьба будет к нам добра и пошлет нам детей, думаю, никто не станет возражать, если я возьму их с собой за пределы Холма.
Гар подумал про себя, что Дезире тоже вряд ли станет возражать, в лучшем случае - будет навещать их, когда ей захочется.
- Что ж, можно сказать, что какое-то время внутри Холма у нас будет свой человек, - произнес он, деликатно меняя тему разговора.
- Свой человек? - нахмурился Корт. - Что ты имеешь в виду?
- Свой человек в совете герцогов. Если ты проявишь благоразумие и будешь держать ухо востро, возможно, герцог начнет прислушиваться к твоему мнению. Тебе ничто не мешает стать для него единственным надежным источником информации о том, как ведут себя и что замышляют Властелины. Главное - осторожность и такт, и ты сам не заметишь, как станешь его советником.
- Но к чему мне это? - нахмурился Корт.
- Потому что это самый надежный для тебя способ обезопасить Дезире и ваших детей, если они у вас будут.
Гар выждал немного, пока мысль эта окончательно дойдет до его друга, после чего пустился в пространные рассуждения о том, какую пользу подобное положение вещей принесет великому делу обуздания зарвавшихся Властелинов и их Громил.
Гар также не упустил случая намекнуть, что, если Корт докажет Подземному Народцу свою незаменимость, возможно, и Дезире будет дольше одаривать его своей благосклонностью.
Наконец Гар закончил свою страстную речь, и Корт побрел прочь. Голова его шла кругом.
- А ты иногда прибегаешь к запрещенным приемам, - с легким укором в голосе заметил Дирк.
- Ничего страшного, покуда я говорю правду, - отвечал Гар. - Поверь, если Корт заслужит уважение Подземного Народца, то и Дезире, возможно, не отвернется от него слишком скоро.
- А ты невысокого мнения о женской натуре!
- Неужели? Просто я смотрю правде в глаза и не питаю иллюзий, - пояснил Гар, но, заметив обиду в глазах друга, поспешил добавить:
- Вообще-то я невысокого мнения о человеческой натуре в целом.
- То-то же, - проворчал Дирк.
- И что самое прискорбное, мне не раз доводилось убеждаться в собственной правоте, - вздохнул Гар.
- Понимаю, ты мечтаешь о том, чтобы Корт взял на себя заботу о поддержании мира и спокойствия на этой планете, - произнес Дирк примирительно, - чтобы он помог учредить здесь нечто вроде конфедерации. И ради достижения этой цели ты готов даже поэксплуатировать его чувства!
- А что делать? Однако признай, что я ни в чем не солгал ему.
- Нет, зато доходчиво разъяснил все преимущества карьеры политического деятеля.
- Ошибаешься, - возразил Гар. - У меня и в мыслях не было вкладывать ему в голову нечто подобное.
- Потому что политика его не интересует, - проворчал Дирк, - вернее, пока не интересует. Вот ты и пытался разжечь у парня интерес к ней.
- Не к политике, а к служению общему благу, - поправил Друга Гар, и в голосе его прозвучала легкая насмешка. - А что мне прикажешь делать с тобой? Ты готов податься в политики? Взвалить на себя эту ношу?

Глава 21

- Ну разве сыщешь лучшее место для того, чтобы попасть в правители? - возразил Дирк. - Да и ты мог бы здесь остаться. А дело всегда найдется.
- У меня нет такой причины, что есть у тебя, - вздохнул Гар. - И боюсь, она единственная могла бы вынудить меня здесь остаться. Ты уже сделал Магде предложение?
- Да, - ответил Дирк с улыбкой.
Гар улыбнулся ему в ответ.
- Вижу, что она ответила согласием. А тебя не беспокоит невозможность иметь детей?
- Не слишком, - пожал плечами Дирк. - Мы оба знаем, что первый ее брак был неудачным. Дети, конечно, неплохая штука, но главное - это любовь.
- Ну да! Если есть дети, но нет любви, то малютки растут, не зная, что такое любящая семья, а это пострашнее жизни на любой из захолустных планет, - согласился Гар. - Надеюсь, ты понимаешь, что, взяв в жены сестру сквайра, ты еще не становишься автоматически его наследником, и вообще, это не дает тебе реальной власти?
- Не волнуйся, я все отлично понимаю, - отвечал Дирк, - но не уверен, что это понятно Магде.
- Она поймет, вот увидишь.
- Я никогда не сомневался в твоей правоте, - сказал Дирк, - если только ты не заводил разговор о своей никчемности... Я готов всячески помогать Магде в ее делах, в отношениях с другими городами и собственными гражданами.
- Только, пожалуйста, не давай втянуть себя в эти дела слишком далеко.
- Не волнуйся, - хмыкнул Дирк. - Пока мы с тобой скитались по разным мирам, наводя порядок, я многому научился.
- Тогда, надеюсь, тебе понятно, что Куилихен станет чем-то вроде лидера для остальных вольных городов?
- После того, что произошло? Ничуть не сомневаюсь, - отозвался Дирк с воодушевлением. - Только не забывай, что ничего не произошло бы, не будь Магда так умна и великодушна.
- Вполне возможно, это и есть главная причина, - кивнул Гар. - Она мудрая женщина и скоро поймет, что вольные города только тогда объединятся и встанут на защиту собственных интересов, если она, причем тонко и ненавязчиво, склонит их к этому. Главное при этом не забывать, что и враг тоже не дремлет.
- Ты имеешь в виду, что к ней могут подослать наемного убийцу? - нахмурился Дирк. - Обещаю, этого не произойдет. Пусть только попытаются. Ничего у них не выйдет.
- И мой тебе совет - постарайся сохранить хорошие отношения с Подземным Народцем, - сказал Гар. - Помни о своей главной цели.
- Магда возглавит движение вольных городов?
- Да, - кивнул Гар. - Вот увидишь, они пойдут за ней.
- Ага... Хорошо это или плохо, но теперь я кровно заинтересован в том, чтобы здесь появилось настоящее правительство и эта планета получила наконец возможность мирного развития, - философски заметил Дирк и снова улыбнулся.
- Ну-ну, - поддразнил его Гар, - можно подумать, ты с самого начала хотел чего-то другого. Просто теперь благодаря Магде это твое стремление получило форму личной заинтересованности.
- Не только мое, но и твое тоже, - напомнил другу Дирк.
- Каюсь, я тоже приложил к этому руку, - полушутливо ответил Гар.
- Не всем это, конечно, придется по душе - особенно тем, кто делал на войне деньги, - проворчал Дирк. - А это значит, что первое время нам никак не обойтись без сильной полиции. Надо же держать в узде тех, кто снова попробует мутить воду.
- Получается, и налоги тоже придется платить немалые, - согласился Гар. - Но по крайней мере крестьяне смогут спокойно растить хлеб, не опасаясь за то, что урожай вытопчут солдатские сапоги.
- Да и девушки тоже вздохнут спокойно, - кивнул Дирк. - Для этого в первое время нам придется бросить немалые силы на защиту крестьян от барского произвола. Глядишь, и полиция не будет маяться от безделья.
Гар улыбнулся. Было видно, что он рад тому, как развиваются события.
- Теперь у тебя есть ядро для создания правительства. Подземный Народец возьмет на себя защиту твоих интересов и поможет сформировать парламент. Главное, не забыть включить в него Властелинов - якобы для того, чтобы улаживать возможные конфликты с вольными городами. Таким образом У вас появится оппозиционная партия, а это, согласись, совсем другое дело, чем враг. Народ же будет голосовать за вас.
- Да, если мы при этом поставим Властелинам одно условие: чтобы войти в парламент, они должны подписать Билль о Правах, а также ввести в своих владениях обязательное начальное образование. Ты меня хорошо обучил, Гар. - Дирк хлопнул друга по плечу. - Стоит дать людям образование, как рано или поздно сама собой возникнет та или иная форма демократии.
- Увы, неизбежно, - пошутил Гар. - Жаль только, что формы эти не блещут разнообразием.
- Не блещут разнообразием? Но ведь планеты, которым мы помогли, развили такие формы народовластия, которые раньше людям и не снились! Уверен, что разнообразия прямо-таки предостаточно.
- В том, что касается демократии, ты, возможно, и прав.
Но мне никак не дает покоя мысль, что иногда люди гораздо лучше воспринимают монархию или даже диктатуру.

Предыдущая страница 23 Следующая страница


Волшебник в хаосе 24

- Только до тех пор, пока они не вкусили запретного плода самоуправления. - Дирк потянулся и снова похлопал друга по плечу. - Обещаю, приятель, что ты не ошибся. Ты даришь им то, о чем они всегда смутно мечтали - единственно возможный компромисс между анархией и тиранией!
- Не стану спорить, - вздохнул Гар. - Надеюсь, я всегда смогу найти утешение в том, что каждый народ обычно получает то правительство, которое заслуживает.
- Ну, не скажи, - нахмурился Дирк. - Будь ты хотя бы наполовину прав, мы все равно обязаны людям помогать.
- А кто дал нам такое право? - не унимался Гар.
- Мы сами, потому что главное для нас - это свобода, - отвечал Дирк - Потому что мы с тобой никогда и никому не уступим наши права.

* * *

Гару трудно было представить себе церемонию бракосочетания без церкви, но религии на планете не существовало, и поэтому торжества состоялись в замке.
Как и следовало ожидать, там было негде яблоку упасть - все пришли посмотреть, как будет выходить замуж дочь правителя Куилихена. Отовсюду слышалась музыка. Музыканты сидели прямо среди собравшихся и что было мочи дули в свои волынки и гобои или водили смычками по струнам скрипок.
От этой какофонии Гара так и подмывало заткнуть уши, но вот местное население слушало с явным удовольствием.
- Что-то мне это не по нутру, - пожаловался Дирк из своего холостяцкого угла в казарме.
- Через полчаса все закончится, - успокоил его Гар.
Он смахнул воображаемую пылинку с куртки жениха и поправил складки его плаща.
- Смею тебя уверить, что еще не было такого жениха, которому бы не хотелось дать деру с собственной свадьбы.
- Нет-нет, я ничего не имею против семейной жизни. Просто я терпеть не могу всяческие там церемонии .
- Только не говори этого вслух при жителях Куилихена. Они-то именно ради того сюда и пришли, чтобы убедиться, что их Магда выходит замуж честь по чести, - напомнил другу Гар. - Если тебе не страшно смотреть в лицо смерти на поле боя, не бойся посмотреть и в лицо невесте, мудрецу и толпе. А теперь пойдем!
Друзья вышли из казармы под пронзительные звуки фанфар - такие громкие и резкие, что Дирк едва не бросился назад. Увы, позади него шел почетный караул лучников, и несчастному жениху ничего не оставалось, как зашагать дальше по направлению к стоявшему посреди двора мудрецу. Ради важного события тот немного принарядился - крестьянскую рубаху и грубые чулки украшали гирлянды цветов, сплетенные по этому случаю деревенскими девушками.
Подойдя к мудрецу, почетный караул замер на месте, и Гар слегка подтолкнул друга, чтобы тот вышел на три шага вперед и встал перед старцем.
- Что бы я без тебя делал! - пробормотал Дирк.
- Не забывай, приятель, что мы вместе уже восемь лет и всякое повидали! - напомнил ему Гар.
Вновь раздался пронзительный звук фанфар, а в следующее мгновение музыканты ударили по струнам, и двор наполнила старая как мир мелодия свадебного марша. Дирк повернулся в сторону входа в замок - и от неожиданности открыл рот. Оттуда ему навстречу шла прекраснейшая женщина в мире!..
На Магде было роскошное платье, все в золотом шитье и кружевах. Фату она отбросила назад, чтобы та не закрывала лицо, которое сегодня было прекраснее, чем когда-либо. Шлейф платья несли три девочки, а две другие усыпали путь невесты лепестками роз.
Магда подошла к Дирку и одарила его нежной улыбкой, исполненной любви к жениху. Дирк даже не смог улыбнуться ей в ответ: он застыл, околдованный этим прекрасным зрелищем. Вместе они повернулись лицом к мудрецу.
И только тогда Дирк словно проснулся, вернувшись к действительности. Мудрец с суровым выражением лица задавал им с Магдой вопросы касательно их будущей совместной жизни: будут ли они любить и уважать друг друга, помогать друг другу и поддерживать. В иных обстоятельствах многие из этих вопросов наверняка заставили бы их усомниться в правильности принятого решения, однако после всего пережитого вместе за последние дни казалось, что будущее не сулит испытаний больших, чем те, которые уже были пройдены.
Напоследок мудрец громко предостерег новобрачных - и это услышали все присутствующие, - чтобы они не впали в искушение, считая, что способны полностью раствориться друг в друге, потому что на самом деле они - разные люди, каждый со своими устремлениями, однако необходимо всегда поддерживать ровные и преданные отношения, служить друг другу в жизни надеждой и опорой, уметь не только брать, но и отдавать.
Сказано это было во всеуслышание для того, чтобы люди осознали - не каждому дано постичь всю тайну брака. Дирк в душе с этим согласился. И лишь после этих слов мудрец повернулся к жениху с невестой и спросил Магду, согласна ли она взять Дирка в мужья.
Несмотря на все увещевания и предостережения, невеста без всяких колебаний произнесла короткое «Да!» - громко и четко, и, хотя голос ее звенел любовью и убежденностью, при этом Магда с вызовом посмотрела Дирку в глаза.
Дирк ответил на ее взгляд и... едва не утонул в глубине этих ласковых глаз.
- Он спрашивает тебя, согласен ли ты взять Магду в жены, - пробормотал Гар и легонько подтолкнул друга.
- Хочу, еще как хочу, - произнес Дирк, негромко, но с чувством.
В следующее мгновение он почувствовал, как в ребра ему впился локоть Гара. На сей раз Дирк стряхнул с себя оцепенение и, как и положено, произнес: «Да!»
- В таком случае я объявляю вас мужем и женой, - торжественно произнес мудрец.
После этого он говорил что-то еще, но что именно - Дирк не расслышал, потому что толпа разразилась ликующими возгласами.

* * *

Празднество продолжалось весь день, и к вечеру Дирк с Магдой порядком устали принимать поздравления от жителей Куилихена и окрестных селений - иоменов и торговцев, ремесленников и матерей с младенцами, девушек и холостяков, - благодарить и улыбаться в ответ.
Наконец солнце стало клониться к закату, и молодожены сумели-таки выскользнуть за городские ворота вместе с Гаром, оставив мудреца наблюдать за гуляньем по случаю свадьбы.
Сев в единственную в городе карету, они отправились к горному хребту, откуда открывался изумительный вид на город.
- Гони лошадей назад, в поля, - сказал Гар кучеру, когда они вышли из кареты, - и возвращайся минут через пятнадцать.
Возница кивнул и натянул поводья. Лошади медленно затрусили вниз по склону.
- Что ж, высота приличная, - произнес Дирк, оглядевшись по сторонам.
- И к тому же темно, - согласился Гар и, прикоснувшись к медальону на шее, произнес:
- Спускайся, Геркаймер.
Затем он вновь перевел взгляд на мерцавшие где-то внизу огни Куилихена. Особенно выделялся замок - празднества были там еще в самом разгаре. Несмотря на расстояние, до них доносились, пусть и слабо, музыка, пение и смех.
- Какой у тебя замечательный город! - сказал Гар, обращаясь к Магде. - Поверь, тебе есть чем гордиться, ведь таким он стал благодаря тебе.
- Я и горжусь, - ответила молодая женщина и взяла Гара за руку. - Ты уверен, что не хочешь остаться у нас чуть дольше?
- Благодарю за приглашение, - серьезно отозвался Гар, - но мне еще многое надо успеть сделать в этой жизни. Пока я не доведу до конца задуманное, я не успокоюсь.
- Но не сейчас и не здесь, - произнес Дирк. - Кстати, а почему?
- Потому что я еще не обрел того, что обрел ты, - отвечал Гар, изо всех сил стараясь не выдать печали в голосе.
От Магды не скрылась его грусть. Она даже потянулась, чтобы погладить его по щеке, но затем передумала и отняла руку.
- Ты уверен, что с тобой все в порядке? - поинтересовался у друга Дирк.
Гар выдавил сардоническую улыбку.
- До того, как я встретил тебя, Дюлейн, я скитался один. Не волнуйся обо мне - главное, помни, что у тебя есть семья и еще эта планета. Они теперь твоя главная забота.
Нежно улыбаясь друг другу и крепко держась за руки, молодожены обменялись взглядами и вновь повернулись к Гару.
- В один прекрасный день и ты встретишь свое счастье. Я просто уверена в этом, - сказала Магда.
- Женщину, у которой будет ключик к золотой шкатулке, - добавил Дирк.
Гар посмотрел на друга с удивлением, если не с тревогой, и даже нахмурился.
- Верно, ведь однажды я посвятил тебя в мои сны. Так что можешь обо мне не волноваться. Я не пропаду. В конце концов у меня есть Геркаймер.
- А кто такой Геркаймер? - полюбопытствовала Магда.
- А вон он!
Дирк заранее предупредил жену о посадке космического корабля. Однако, увидев, как с неба на них опускается огромный золотой диск, да еще с таким гулом, Магда вскрикнула и в страхе прижалась к мужу.
Корабль тем временем приземлился и выпустил сходни.
- Добро пожаловать на борт, Магнус! - произнес звучный механический голос.
- Прощайте.
Гар пожал Магде руку и наклонился, чтобы поцеловать в щеку.
- Привилегия шафера, - пояснил он и сжал руку Дирка в обеих ладонях. - Прощай, мой добрый друг. И дай Бог тебе счастья.
- И тебе! - воскликнула Магда со слезами на глазах.
Даже Дирк заморгал, пытаясь прогнать предательскую влагу.
- Дай Бог тебе удачи, приятель. Ты уж загляни к нам как-нибудь, если выберешь время.
- Непременно! - пообещал Гар с улыбкой. - Только не обижайтесь, если на хвосте я приведу еще и погоню!
- Мы будем на всякий случай держать ворота наготове! И лучников тоже! - в тон ему отозвалась Магда.
- Спасибо вам за все, друзья мои, - тихо произнес Гар.
Он быстро поцеловал Магде руку, похлопал Дирка по плечу и в гордом одиночестве поднялся по посадочной рампе.
Оказавшись на капитанском мостике, Гар молча опустился в амортизирующее кресло и пристегнул ремни.
Компьютер уловил его присутствие. Вскоре Гар уже ощутил, как ускорением его вдавило в кресло - это корабль разогнался до первой космической. Вскоре, однако, перегрузка ослабла, и знакомый голос произнес:
- Мы на орбите, Магнус. Можешь отстегнуть ремни.
Гар последовал совету. Он встал, ощущая, как личина Гара Пайка спадает с него, подобно сброшенному плащу, а на ее месте вновь возникает Магнус. Медленно он прошел в душевую, разделся, встал под ультразвуковой луч, чтобы стряхнуть с себя пыль, после чего включил воду и добрых полчаса нежился под теплыми струями.
Наконец, помывшись и приведя себя в порядок, он завернулся в мягкий махровый халат и, выйдя из душевой, заказал для себя в баре стакан сока.
Вновь усевшись в кресло, Магнус не спеша потягивал напиток, глядя в иллюминатор на проплывающую где-то под ним Дюрви. По его молчанию и отсутствию Дирка Геркаймер без особого труда угадывал мысли своего капитана.
Чтобы корабль не казался хозяину таким угнетающе пустым, компьютер включил негромкую музыку и легкий шум голосов.
- Куда теперь, Магнус? - набрался он наконец смелости спросить.
- Куда угодно, можешь выбрать наугад, - рассеянно отвечал Магнус. - Хочешь, загляни в составленный Дирком список и выбери любую точку на небосводе.
- Как скажешь, Магнус.
Немного помолчав, компьютер объявил:
- Курс задан. Снимаемся с орбиты.
Магнус не почувствовал никакой перегрузки. Он вообще ничего не ощутил, лишь Дюрви с каждым мгновением становилась все меньше и меньше, сначала медленно, а затем быстрее и быстрее.
Магнус смотрел, как постепенно планета съеживается до размеров крошечного шарика, а потом тихо произнес:
- Эх, Дирк, повезло же тебе. Был везучим пройдохой. Теперь стал везучим правителем!..

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)
    • Глава 18 (Страница 19)
    • Глава 19 (Страница 21)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)


Кристофер Сташеф

Волшебник в хаосе

Цикл: "Волшебник-бродяга" - 5

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel