Кристофер Сташеф - Волшебник в бедламе

1 Кристофер Сташеф

ДЕРЕВЕНСКОЕ ГОСТЕПРИИМСТВО

- Мы оба - младшие сыновья. - Дирк кивком указал на Гара. - У нашего лорда не нашлось для нас места. Волей-неволей приходится искать службу на стороне. Мы решили, что в городе короля нас примут в королевское войско.
- Сэр, прошу прощения, - неожиданно сказал сержант, - а разве не было сказано, что странствующие дворяне подстрекают простолюдинов к бунту?
Дирк решил изобразить праведный гнев.
- Сэр! Мы - воистину дворяне! Мы верны королю!
- Господа, придется вам отправиться с нами. - Сквайр обернулся к сержанту и кивком указал на Дирка и Гара.
Сержант тронул с места коня и поднял заряженный арбалет...

Глава 1

Взревели двигатели, и грузовой корабль неуклюже выбрался из стартовой камеры. Он завис на несколько мгновений, пытаясь удержать равновесие, и ринулся в небо, рыча, как дикий зверь.
Покинув атмосферу, корабль вышел на орбиту. Пилот у пульта управления ударил по рычагу и перевел корабль в автоматический режим.
- Так надежнее. Немного покрутимся на пуповине, а через полчаса отправимся обратно в матку.
Капитан Доминьи поморщился.
- Слыхал я, бывало, двусмысленные метафоры. Как бы вам, лейтенант, это не аукнулось.
- Сэр, вы слишком строги, - изобразил притворное изумление штурман. - А я уж был готов восславить его образный, красочный язык.
Штурман был черноволосым, худощавым и очень походил на пилота. Близнецами их назвать было нельзя, но братьями - вполне, хотя никакие близкие родственные связи их не объединяли.
- Можно было выразить ту же мысль гораздо пристойнее, - не сдавался Доминьи. - Мне бы не хотелось, чтобы понятие «корабль-матка» употреблялось столь буквально. - Он отстегнул ремень безопасности, встал и потянулся. - Ну, ладно. К делу. Будьте любезны, пригласите сюда Зерно Мятежа.
Пилот подмигнул и нажал клавишу на пульте.
- А я думал, мы покончили с метафорами... Лейтенанта Дюлейна в отсек управления, пожалуйста.
Капитан ехидно усмехнулся и, согнув руку, другой рукой стал массировать бицепс размером с ананас. Капитан был широкоплечим, мускулистым, у него были маленькие, зоркие глаза, лоснящееся лицо и волосы с проседью.
Штурман задумчиво насупил брови.
- Капитан, полагаю, что ваше определение не совсем точное. Нет нужды сеять на Меланже зерна мятежа. Судя по тому, что говорили лорды Порт и Кор, мятеж уже готов расцвести пышным цветом.
Капитан сердито зыркнул на штурмана.
- Чартс, я наивно предполагал, что совещание было тайным.
- Нет, сэр, - усмехнулся пилот. - Оно перестало быть тайным в тот момент, когда вы приказали Дирку подслушивать при помощи жучка, установленного в комнате переговоров. Соответственно и я поддался искушению.
- Уж против чего вы устоите, так только не против искушения, - проворчал капитан и снова уселся в кресло.
Сдвинулась крышка входного люка, и в отсек вошел молодой человек в жилете, штанах до колен, белых чулках и в башмаках с пряжками. Он был так похож с пилотом и штурманом, будто их произвела на свет одна мать. Но тот, кто решил бы, что это так и есть, ошибся бы: все дело было в их далеких общих предках.
Капитан, взглянув на вошедшего, выразительно вздернул брови:
- Дирк! Ты все слышал?
Дирк изысканно поклонился.
- Ваше желание - закон для меня, мой капитан.
- Лейтенант, будьте так добры, включите вентилятор, - попросил капитан. - Что-то душновато тут у нас.
- Разве здесь душно! Вот там... - Дирк потянулся и стал разминать костяшки пальцев. - Все вышло немножко не так, как мы рассчитывали? В том смысле, что лорд Кор явился с лордом Портом?
- Ага, от тебя это не укрылось, - обрадовано проговорил Доминьи.
- Мне показалось немного странным, что лорд Кор продвинулся с тех пор, как я батрачил в его поместье. Лорд тайный советник его величества и все такое прочее... Но чтобы он снизошел до беседы с капитаном торгового корабля? Ничего себе!
- Ах ты мой понятливый... - Капитан покачал головой. - Ну и как ты это расцениваешь?
Дирк сел на пол, обхватив руками колени.
- Если навскидку, я сказал бы, что пахнет жареным. Наши лазутчики сообщают, что мятеж просто-таки носится в воздухе. Правда, они помалкивают насчет воздуха в непосредственной близости от престола.
- Не исключено, что воздух возле престола чист. Хотя о чем можно судить наверняка, когда имеешь дело с царственными особами. Кто знает, что с его величеством? Ведь его никто не видел со дня коронации.
- Да, да. И, как мне помнится, вид у него был весьма затравленный. Бедняжка. - Дирк почесал за ухом. - Да и кто бы выглядел иначе при лорде Коре в должности регента? Но как бы то ни было, насчет мятежа ходят упорные слухи - настолько упорные, что наверняка они дошли и до лорда Кора. Вот потому он и явился - не запылился. Решил окончательно удостовериться в том, что мы не высадимся и не окажем помощь мятежникам, если дела пойдут из рук вон плохо.
- Не слабо, - кивнул Доминьи. - Немного поверхностно, но все-таки не слабо. Ну и что же все это значит в свете твоего задания?
- Они будут выслеживать нас с зоркостью ястребов, - без запинки ответил Дирк. - Каждый лорд выставит часового около своего радара. Как только я там появлюсь, сработает сигнализация, и ее вопль будет слышен в радиусе ста миль.
- Ну, ста - это ты, положим, загнул. Десяток миль - это ближе к истине, - рассудительно возразил Доминьи. - На наше счастье, согласно высочайшему соизволению лордов, на планете - только один космодром. Вот на него-то и будут устремлены алчные взоры василисков. И если мы высадим тебя подальше от него, есть шанс, что тебя не заметят.
Дирк покачал головой:
- Все основные события будут происходить в столице, в непосредственной близости от короля. Сто миль пешком - это не по мне, увольте. Но вы не переживайте. Я оторвусь от любой погони.
Капитан вздохнул и покачал головой:
- Как это ни прискорбно, тебе решать. Лично я предпочел бы высадить тебя вдалеке от столицы.
- А я позволю себе усомниться в правильности такого выбора, - сухо проговорил Дирк.
Капитан свирепо зыркнул на него, но не смог удержать улыбки.
- Может быть, ты и прав. Одному Господу известно, как бы я хотел оказаться на твоем месте, но у тебя преимущество - молодость. А как ты расцениваешь то, что теперь тут запретили, назовем это так - туризм?
- Из кожи вон лезут, верно? - Дирк угрюмо усмехнулся. - «И чтобы больше никаких “случайных” рекогносцировочных полетов» - так он сказал? А потом еще ввернул насчет того, что ему понятно законное любопытство членов экипажа к планете, с которой ведется столь интенсивная торговля, и все же он категорически против высадки. Думаете, он что-то подозревает?
Доминьи пожал плечами.
- Ты его лучше знаешь. Что он может подозревать?
- Все что угодно, - быстро ответил Дирк. - Вплоть до того, что мы готовы навысаживать чертову уйму агентов-подстрекателей.
- Но за пятьсот лет нашей с ними торговли мы множество раз «случайно» высаживались на планету. Разве это не должно было развеять его подозрения?
Дирк покачал головой:
- Его предшественников - может быть. Но не лорда Кора. На этот раз, если он обнаружит, что вы кого-то высадили, он свяжется с вами и аннулирует вашу привилегию на торговлю.
Доминьи угрюмо усмехнулся.
- Это им самим невыгодно. Слишком долго придется искать новую торговую компанию. К тому же они хотят отгородить свой маленький «лучший из миров» от любого постороннего влияния. Именно поэтому они и имеют дело с одной компанией - с нами. Наступил момент, когда их забота о безопасности заработала против них. Они так надежно задвинули засовы, что теперь вынуждены сидеть взаперти. А впрочем, - махнул он рукой, - не наша это забота. Пусть не пускают нас. Мы же все равно никуда отсюда не уйдем. - Он протянул палец к экрану. - Будем торчать вон там, за ближней луной, в тени радара, и ждать твоего сигнала. Как только ты нас вызовешь, мы накроем планету сетью кораблей, и они зажужжат над лордами, как растревоженные шершни.
- А что, если все снова сорвется? - негромко спросил Дирк. - Ведь Декейда постигла неудача. Что, если восстание будет подавлено?
- Не будет, - резко ответил Доминьи. - Мы ждали этого пятьсот лет. Волшебник исчез с планеты под прикрытием беспорядков, спровоцированных Декейдом. Он положил немало сил для того, чтобы организовать первый торговый маршрут, а потом добился привилегий для нашей компании. Он ушел из жизни счастливым, веря в нашу победу.
Дирк внимательно слушал капитана. Эти слова он знал наизусть, но они превращали тлеющий в его груди огонек в бушующее пламя.
- Поколения за поколениями мы бежали от своих хозяев на торговые корабли, - продолжал Доминьи. - Покидали родную планету, пичкали наши мозги знаниями так, что те начинали трещать по швам, вкалывали до седьмого пота, чтобы маршрут работал, чтобы мы, торгуя с этой самой родной планетой, использовали любой шанс забросить туда то нужные сведения, то оружие. - Он помолчал, глядя на Дирка. - Мятеж не должен провалиться!
Дирк глубоко вздохнул и медленно поднялся.
- Не провалится.
- Не провалится, если ты сделаешь свое дело, - ты это хотел сказать? - Доминьи, не спуская глаз с Дирка, встал с кресла. - Но учти: если мы высадимся до того, как поднимутся крестьяне, и из-за этого мятеж пойдет прахом, я тебя в сопло засуну перед стартом, понял?
Дирк понял, что капитан не шутит.
- Найди вождя повстанцев, - продолжал Доминьи. - Свяжись с ним. Узнай, чем мы можем ему помочь. Если он не захочет нашего участия, и мятеж разгорится, подумай, как нам себя вести в этом случае. Главное, чтобы, позвав нас, ты был совершенно уверен в том, что время пришло.
- Не беспокойтесь, - небрежно проговорил Дирк. - Я позову вас тогда, когда буду совершенно уверен.
Доминьи еще на миг задержал взгляд на Дирке, а потом улыбнулся и крепко пожал его руку.
- Удачи! И как только выскочишь из нашей повозки, сразу ноги в руки, и наутек!
Капсула вывалилась из тьмы и шлепнулась на траву. Звякнув, сдвинулась крышка люка. Дирк выпрыгнул наружу.
Перевернувшись в прыжке через голову, он вскочил на ноги и кинулся к деревьям. Разок оглянулся. Увидел, что тележка уже поднялась, и ускорил бег.
Он мчался с такой скоростью, будто тысяча снайперов следили за каждым его движением и ждали, когда он остановится, чтобы разглядеть знак простолюдина прежде, чем выстрелить в него.
Как только Дирк оказался среди деревьев, он перешел на быстрый шаг. Он хорошо знал этот лес, который приютил его двадцать лет назад после бегства из деревни. С тех пор Дирк семь раз высаживался на Меланже, и всегда это было связано с лесом.
Дирк двигался через подлесок, легко находя тропинки, внимательно вслушиваясь в обычные звуки ночного леса - шум ветра в ветвях, шорохи в траве, писк летучей мыши. Все было, как и должно было быть в лесу. Ему даже хотелось услышать что-нибудь необычное. От ожидания опасности его нервы были натянуты, как струны рояля.
Дирк был высокий, худой, гибкий мужчина и одет - как дворянин восемнадцатого века. Широкие поля шляпы затеняли глубоко посаженные серые глаза, оставляя под лунным светом острие носа, выступающие скулы, впалые щеки и квадратные челюсти.
Дирк быстро шел по широкой тропе, наступая на пятна света звезд, который пробивался сквозь листву деревьев.
Внезапно, прислушавшись, он остановился и тут же, тихий, как облачко тумана, скользнул с тропинки. Он прижался к стволу дерева, стоявшего в глубокой тени, и слился с его корой.
Ночь затаилась.
Дирк выжидал.
Издалека, сначала еле слышно, затем все явственнее раздался конский топот.
Лавина звуков обрушилась на тихий лес. Мимо пронеслись суровые всадники в железных шлемах и в кольчугах. Посреди кавалькады Дирк увидел лорда в лиловом камзоле, в напудренном парике, развевающемся на ветру.
Всадники пронеслись, и звон металла поглотила тишина ночного леса.
Плохо, что у Дирка не было ружья. Или хотя бы арбалета. Дворянину не положено носить оружия, если он не на военной службе.
Дирк выждал, пока топот копыт окончательно затихнет. Отошел от дерева, но на тропинку решил не выходить.
Скорее всего радар местного лорда обнаружил приземление капсулы, но возможно, лорд торопился в гости или на свидание с дочерью простолюдина. Нет. Вернее всего, охотятся за ним. Лорд и его солдаты ничего не нашли на поляне и стали прочесывать подлесок. Они побоялись забираться слишком глубоко в лес. Там могли встретиться опасные животные, большей частью - двуногие да зубастые, у которых была дурная привычка оставить где-нибудь в ветвях стальной крюк, который так неприятно вонзается в шею невнимательного всадника.
Не стоило Дирку выходить на тропу. Он двинулся через лесок, довольный собой. Как замечательно быть живым...

* * *

Через два часа Дирк вышел из леса и остановился на опушке в тени дуба.
Перед ним расстилалась равнина, которая убегала вдаль к скалистым горам.
Над равниной плыл туман. В небе поблескивали звезды. До восхода луны оставалось не больше часу. Этого времени не хватило бы, чтобы дойти до ближайшей деревни. Нужно было поискать укрытие в скалах.
Дирк начал взбираться по склону, и тут на него напал великан.
Вниз с горы на Дирка мчалось, рыча и размахивая руками, триста фунтов человечины в образе мускулистого бродяги.
Дирк отступил и выставил вперед свою дубинку. На мгновение его охватил малодушный страх. Но он быстро вспомнил, как из него готовили искусного убийцу, расставил ноги пошире и направил дубинку прямо в солнечное сплетение гиганта.
Великан затормозил.
- Рррр-р-р! - зарычал он и стал размахивать руками над головой.
Дирку неожиданно стало смешно.
- Рроррр? - еще раз осторожно рыкнул гигант. - Б'ишься? Б'ишься меня?
- Уж извините. Не боюсь. - Дирк покачал головой, потом резко топнул ногой и завопил: - Бу-у-у!
Великан вздрогнул, отпрыгнул назад и стал внимательно рассматривать Дирка. А Дирк начал рассматривать гиганта. Тот был семи футов высотой и фута два с половиной в плечах. Его сильное обнаженное тело прикрывала лишь набедренная повязка. Кожа была измазана серой грязью, волосы, свисающие до плеч, тоже были грязные и сальные. Над крупными, широко поставленными глазами нависал выпуклый лоб. Нос когда-то давно был сломан. Тонкие губы огромного рта слегка подрагивали. Похоже, великан испугался Дирка.
Дирк решил усилить впечатление и, снова подняв палку, заорал:
- Хвала Господу нашему и Святому Георгу!
Великан подпрыгнул и бросился бежать. Размахивая дубинкой над головой, Дирк с криком погнался за ним. Неожиданно гигант метнулся в сторону и пропал из виду. Только камешки посыпались из-под его ног, поэтому было понятно, где он спрятался.
Великан, пытавшийся взобраться на скалу, испуганно оглянулся через плечо и увидел Дирка. И тут великан присел на корточки, закрыл голову руками и захныкал, как ребенок.
Дирк бросил дубинку на траву, подбоченился и наклонил голову. Во имя всех святых! Что же с ним делать?
Печальные глаза и изможденное лицо гиганта выражали мировую скорбь. Возможно, он был умственно неполноценным. По деревням бродило много помешанных. Правда, таких огромных Дирку встречать не доводилось. Куда чаще попадались карлики. Но обычно век этих несчастных был недолог. Лорды за этим внимательно следили. Душевные болезни и психические отклонения были здесь частым явлением, как следствие многовекового инбридинга.
Так что же с ним делать?
Дирк вздохнул и сдвинул шляпу на затылок... Откланяться и - вперед! Было бы слишком обременительно тащить его с собой. Ситуация не позволяла.
И все-таки какое-то сомнение не покидало Дирка.
Великан отважился украдкой глянуть наверх. Его, должно быть, успокоила нерешительность Дирка. Он поднял голову и медленно встал на колени.
Дирк кивнул ему, слегка улыбнувшись.
- Не бойся, парень. Я ничего плохого тебе не сделаю.
Рот великана растянулся в широченной улыбке. Он пополз вперед и коснулся одежды Дирка.
- Бедный Гар хочет есть!
Дирк присвистнул.
- Да ты умеешь говорить!
Гар кивнул и умоляюще сложил руки. Дирк вздохнул. Порывшись в сумке, вытащил оттуда серебряную монетку.
- Возьми денежку и не пытайся больше нападать на путешественников. Ты меня понял?
По лицу Гара скользнула улыбка и тут же погасла.
- И прекрати рычать, - продолжал Дирк. - Меня этим не испугаешь.
Гар опустил глаза, как нашкодивший щенок.
Дирк подбросил монетку. Она покрутилась в воздухе и упала в пыль. Гар схватил монетку и зажал ее в кулаке.
Дирк улыбнулся и пошел искать место для ночлега. Его все-таки мучило чувство вины перед Гаром, но он ничем не мог помочь бедняге.
Взбираясь на скалу, Дирк услышал позади себя топот. В пятидесяти ярдах от него карабкался улыбающийся Гар.
Пришлось Дирку снова поднять дубинку и нахмурить брови.
Гар остановился, но продолжал улыбаться.
- Ты что меня преследуешь? - спросил Дирк.
- Славный человек! - с надеждой вымолвил Гар. - Добрый человек!
В голове Дирка загорелся красный свет: ОСТОРОЖНО! ПРИЛИПАЛА! С Дирком такое уже случалось. Однажды за ним увязался жеребенок. Он не отставал всю дорогу, пока Дирк не добрался до дома. Потом этот жеребенок вырос в лошадку, которая съедала больше половины зарплаты. А отношения с девушками! Нет, с этим надо покончить...
Гар перестал улыбаться.
- Не друг?
- Послушай, - устало сказал Дирк. - Ну не могу я брать на себя такую ответственность. Особенно теперь! Тебе нельзя идти за мной. Может быть, потом мы еще и встретимся, но сейчас - невозможно.
Лицо великана сморщилось, нижняя губа оттопырилась, и из глаз брызнули слезы.
Дирк насторожился. До сей поры все было понятно - нападение, страх, угрызения совести. Но слезы? Это - игра. Слезы должны были вызвать у Дирка жалость.
Каждый, у кого есть мозги, понял бы, что идиот не может заплакать сознательно.
Дирк выпрямился, оперся на дубинку и сказал:
- Ты, друг, заигрался. Ты не больше идиот, чем я.
Гар уставился на него.
Потом нахмурился, челюсти его сжались, плечи расправились и неожиданно он принял облик умного человека.
К тому же - опасного человека..
- Хорошо. Игра закончена. Я не должен был так далеко заходить в своей шутке.
- Шутка? - тихо спросил Дирк. - Игра?
Гар пожал плечами.
- Фигура речи.
- Ага. Понятно. - Дирк - кивнул. - А в чем заключалась игра?
- За одну ночь дважды оказаться в трудной ситуации... Я хотел нанять тебя в проводники.
Дирк ответил не сразу.
- Местным проводники не нужны. Местные делятся на лордов, сквайров и простолюдинов. Во всяком случае, местный не шатается по окрестностям, если он не разбойник. Но разбойников тут вылавливают.
- Весьма проницательно, - пробурчал Гар. - Да. Я не с этой планеты. Если бы я хотел это скрыть, я не заговорил бы о проводнике.
Похоже на правду, подумал Дирк. Но если Гар дал понять, что хочет взять Дирка в проводники, то что-то еще он собирается утаить. Второй закон перестановок Финагля: «Если что-то признано истинным, значит, это - ложь».

1 Следующая страница


Волшебник в бедламе 2

- Если ты не хотел, чтобы я догадался, - медленно спросил Дирк, - то почему вел себя, как идиот?
- Идиот? - Гар нахмурился. - Конечно, мне хотелось бы, чтобы ты принял меня за местного. Но ты раскусил меня, поэтому пришлось открыться.
Дирк кивнул, будто поверил Гару. Это давало Дирку некое преимущество.
- Как ты очутился здесь? Если бы ты прилетел на грузовом корабле, то я бы об этом знал. Гар пожал плечами:
- У меня свой корабль.
Дирк старался ничем себя не выдать. Частная яхта, это значит - деньги. Большие деньги.
Но с какой целью миллионер прилетает на Меланж?
- Значит, вы просто решили поглядеть на достопримечательности? - тихо проговорил Дирк. - А разве вы не знаете, что туристам запрещено посещение Меланжа?
- Как мне известно, тут вообще все запрещено, - презрительно улыбнулся Гар. - Но это лишь подогревает любопытство.
Дирк вскипел от гнева. Мало того, что людей здесь преследуют, как диких зверей, так еще некоторые рассматривают это, как любопытный аттракцион.
Он заставил себя успокоиться.
- Выходит, вы просто хотели поглядеть на поисковую партию, а тем временем найти себе проводника. Дружок, это звучит неубедительно.
- Перестань сомневаться. Все не так просто. Я здесь уже около месяца. Я чуть не заболел, глядя, что тут с людьми делают, ведь они всю жизнь вынуждены удовлетворять капризы и прихоти своих господ! - Он уставился на Дирка. - Почему вы все это терпите? Мужчины вы или нет? Почему вы до сих пор их не скинули?
Дирк с удивлением подумал о том, как он ошибался, приняв Гара за большого обиженного ребенка. Но ведь так оно и сеть. Избалованное дитя. Совестливый сынок какого-то богача, которому нечем заняться, ищет смысл жизни. Не смог найти таковой в своем мире и стал прыгать с планеты на планету в надежде найти нечто, достойное приложения его сил.
И, предположим, нашел...
- Вы могли напасть из засады на любого прохожего. Но почему-то выбрали именно меня. Почему?
- Да все в порядке! Все в порядке! - раздраженно пробурчал Гар. - Мне был нужен некто с другой планеты, и когда я увидел скачущую в ночи поисковую группу, я понял, что ищут не сбежавшего простолюдина. Точно так же охотились за мной, когда я приземлился! Вот почему я догадался, где тебя искать. Теперь понятно?
Дирк медленно кивнул. Замечательное объяснение, если не обращать внимания на оговорку Гара о мятеже. Нелегальный визитер на закрытой планете - это или лазутчик, или мятежник. Возможно, все, что он говорит, - неправда, и он просто лазутчик лордов, который пытается установить контакт с мятежниками.
Нет. Не похож на лазутчика. Видно по лицу. На этой планете всегда можно определить принадлежность человека к тому или иному сословию с первого взгляда. Это тоже последствия инбридинга. Допустим, Гар ищет связи с мятежниками, но не хочет, чтобы Дирк догадался об этом.
Да, вот уж действительно ребенок.
- Ну и как? - настаивал Гар. - Пройдешь по острию ножа? Или мне продолжать свои странствия в одиночестве?
Велик был соблазн отказаться, ведь это был восторженный любитель. Пусть идет один. Вообще, пусть идет к черту... Но...
Мятеж может провалиться. И в этом случае простолюдинам нужна будет помощь из внешнего мира, чтобы провести расследование деяний здешнего правительства. А где есть деньги, там есть и влияние.
Детка достаточно богат, чтобы иметь собственную яхту...
Дирк пожал плечами.
- Ладно. Годится. До тех пор, пока ты не захочешь сойти с дистанции. Но предупреждаю, прогулка будет нелегкой.
Он повернулся и стал взбираться на скалу. Спустя минуту услышал за спиной тяжелые шаги.

Глава 2

Они подошли к деревне как раз перед восходом солнца. Дирк остановился. На лице застыла маска страдания, в глазах - печаль.
Гар удивился.
- Что случилось?
- Возвращение в места, где долго не был, всегда болезненно, - пробормотал Дирк. - Деревня эта очень похожа на ту, где я вырос. Все так, словно я бывал здесь раньше... и этот дом... Но этого не может быть. Я теперь чужой здесь.
Дирк понял вдруг, что выболтал нечто очень сокровенное первому встречному.
- Пойдем, пойдем. Нам нужно спрятаться.
В мешке Гара нашлась одежда дворянина, и после переодевания он стал выглядеть столь же пристойно, как Дирк. В этом мире только дворяне имели право путешествовать от деревни к деревне. Только дворяне и лорды.
Дирк и Гар шли по деревенской улице. Гар усиленно старался не пялиться на поселян, хотя все же отметил, что мужчины здесь довольно низкорослые, плотные, лица у них - круглые, глаза - карие, а носы курносые, женщины же - крепко сбитые, полногрудые, задастые и тоже круглолицые, правда, чуть посимпатичнее.
И все одеты одинаково. Поселяне - в красных или зеленых куртках и коричневых штанах. Поселянки - в голубых или желтых домотканых платьях и красных фартуках. Иногда встречались мужчины атлетического сложения - широкоплечие и мускулистые и с другим типом лица, но таких было немного.
Дома были под стать хозяевам - низкие, широкие, округлые, с соломенными крышами и глиняными стенами, покрашенными розовым, бледно-голубым или светло-зеленым.
- Они все по-прежнему кажутся одинаковыми, - пробормотал Гар.
- А? - Дирк вышел из глубокой задумчивости. - Что это значит «по-прежнему»?
- Я был здесь месяц назад и думал, что теперь смогу найти какие-то различия.
Дирк вяло улыбнулся.
- Не удастся.
Гар повернул к нему голову.
- Почему?
- Эти различия тебе бы пришлось искать всю жизнь, - грустно сказал Дирк, - и даже тогда ты бы все равно не избежал ошибок. Все дело в том, что ты с другой планеты. Они же все одинаковые. Я ведь рассказывал тебе об инбридинге, помнишь?
- А разве у вас нет табу на инцест?
- Да, есть и очень тщательно разработанное. Но это мало помогает, если с самого начала у всех одинаковые гены.
- Это невозможно, - сказал Гар.
Дирк покачал головой.
- Возможно, если генетический фонд очень мал.
- Общество с ограниченным генофондом нежизнеспособно. Ни физически, ни социально.
- Тем не менее это произошло. - Дирк посмотрел на деревню. - Видишь ли, мы слишком плохо знаем свою историю, это лордам удалось.
- А что говорится в отчетах?
- Корабль, который доставил...
- Корабль? - скептически переспросил Гар. - Только один корабль?
- Да. Один корабль на всю колонию, - ответил Дирк. - Наши хозяева, лорды, в их безграничной мудрости решили не обременять себя слишком большим багажом в виде людей. Поэтому на корабль загрузили шестьсот семей, а в контейнерах со льдом везли достаточное количество спермы и яйцеклеток, чтобы избежать впоследствии чрезмерного инбридинга.
- Так-так, - пробормотал Гар, - две тысячи простолюдинов, то есть по сотне фермеров на каждого лорда.
- По две сотни, - перебил его Дирк, - ты забыл о дворецких, поварах, горничных, истопниках и парикмахерах. А ты видел, что у этих людей под одеждой?
- Видел, - ответил Гар. - Заглавная буква «К» - крестьянин.
Дирк кивнул:
- Знак рабства. Ставится при достижении совершеннолетия. У меня-то его нет. Я успел сбежать раньше. А знаешь, что на самом деле означает это «К»? Буква должна обозначать «Крестьянин», но за этим стоит еще одно значение - КЛОН.
Гар с испугом посмотрел на Дирка.
- Да, - тихо сказал Дирк. - Они взяли с собой только двенадцать слуг и потому взяли по кусочку ткани этих двенадцати и вырастили клонов, затем клонировали эти клоны - сотни клонов, сотни тысяч клонов, пока у каждого лорда не стало столько слуг, сколько ему захотелось. - Дирк остановился перевести дыхание. - И вот так моему народу была дана жизнь.
- А я догадался, почему вы все так похожи.
- Да. А очень эффективный способ, верно? Глянешь на человека - и сразу знаешь, кто он. Высокие, мускулистые - кузнецы или плотники. Есть семьи дворецких, торговцев, истопников, солдат, дровосеков, рыбаков. Да, еще не забыть поварих, горничных и домашних хозяек. Здорово, а?
- Бесчеловечно! - прорычал Гар.
- А вот сейчас тебе представилась возможность посмотреть на представителей семьи солдат. Вот они сопровождают истинного джентльмена, местного сквайра.
Гар увидел, что к ним приближалась группа из пяти человек. Все на лошадях. Четверо были в стальных шлемах и кольчугах, а пятый, выступавший перед ними, был невысоким, худым человеком с вьющимися золотыми волосами, на нем были бледно-голубые штаны и камзол пурпурного цвета.
- Его можно назвать «гибрид», - тихо сказал Дирк, - если следовать правилам приличия. Наши лорды перенесли сюда все аспекты земных обычаев аристократов. Включая droit de seigneur, право соблазнить или изнасиловать любую простолюдинку. Когда ему угодно. И незаконнорожденных отпрысков здесь называют джентльменами. Из них получаются рыцари и сквайры, которые управляют деревнями.
Гар понимающе кивнул.
- А как называются бастарды от союза благородной дамы и простолюдина?
- А это называется словом «смерть». Что так же относится и к даме.
Сквайр подъехал и натянул поводья. Его солдаты окружили Дирка и Гара.
Дирк был спокоен. Он обернулся к джентльмену.
- Добрый день, сквайр.
- Добрый день, - любезно ответил сквайр. - У вас очень усталый вид. Путешествие было долгим?
- Очень долгим. - Дирк подумал, что бы сказал сквайр, если бы знал, сколь долгим было это путешествие. - И утомительным. Мы не смогли найти места для ночлега, волей-неволей пришлось идти всю ночь.
- Вам не повезло, - посочувствовал сквайр. - Могу полюбопытствовать, кто вы по профессии и что заставило вас отправиться пешком так далеко, да еще в это неспокойное время?
Дирк отметил эти слова: «неспокойное время», хотя деревня являла собой образец размеренной спокойной жизни.
- Мы оба - младшие сыновья. - Он кивком указал на Гара. - У нашего лорда нет для нас места, поэтому волей-неволей мы должны искать себе службу где-нибудь еще. И вот мы направляемся в город короля.
Он увидел напряжение, возникшее в солдатах. Что же произошло в Альбемарле?
- Значит, у вас нет никакого дела? - Сквайр владел собой лучше, чем солдаты.
- Нет, - ответил Дирк, - мы решили устроиться в королевскую армию. - Дирк отметил, что сквайр слегка расслабился... Слегка...
Сквайр кивнул:
- В таком случае вам действительно лучше отправиться в город короля...
- Сэр, прошу прощения, - неожиданно вступил в разговор сержант, - но ведь было объявлено, что некие странствующие дворяне подстрекают простолюдинов присоединиться к бунтовщикам!
- Да, я слышал об этом. - Сквайр испытующе посмотрел на Дирка.
Дирк почувствовал, как занервничал Гар.
- Два джентльмена, без определенных занятий, направляются в Альбемарль, - задумчиво проговорил сержант. - Может быть, это связные между разными гнездами бунтовщиков?
Сквайр кивнул, внимательно глядя на Дирка. Дирк решил изобразить праведный гнев.
- Сэр! Мы - верные королю дворяне!
- Точно так же, как и я, - тихо сказал сквайр. - Однако каждый человек прежде всего предан своим собственным интересам. По правде сказать, мы здесь ищем шпиона, переодетого дворянином.
- Одного. - Дирк кивнул на Гара. - А не двух.
Сквайр пожал плечами:
- Да нам просто повезло, что шпионов двое, а не один.
- А еще то, что милорд Кошон очень нуждается в солдатах для пехоты, - сказал сержант.
Дирк постарался подавить в себе панику и, улыбаясь, сказал:
- Сквайр, я уверен, что вы шутите. Откуда здесь могут быть шпионы?
- И бунтовщики, - напомнил ему сквайр. - Вы разве не слышали рассказы о бунтовщиках?
Дирк, нахмурившись, кивнул.
- Конечно, слышал. Но в это с трудом верится. Не вижу никаких признаков.
- А я вижу, - мрачно сказал сквайр. - Господа, придется вам отправиться с нами. Если вы не мятежники, я перед вами извинюсь и передам вас лорду Кошону. Но если вы... - Он нарочно прервал фразу, мерзко ухмыльнулся и, повернувшись к сержанту, качнул головой в сторону Дирка и Гара.
Сержант понимающе кивнул, двинул коня вперед и поднял лук.
Дирк размахнулся. Его дубинка ударила по руке сержанта. Сержант завизжал и выронил лук.
Над головой Дирка взвился ремень Гара, отразив меч сквайра. Углом глаза Дирк увидел, как второй солдат повернул на них свою лошадь, а третий старался прижать их слева, подняв меч.
Дирк размахнулся, стал раскручивать дубинку и попал по руке солдата, меч упал на землю.
Услышав крик позади себя, Дирк крутанулся и увидел, как Гар что есть силы лупит четвертого солдата дубинкой.
Тем временем сквайр переложил меч в левую руку и замахнулся на Дирка. Дирк поднял дубинку, но меч с силой опустился на нее, и дубинка ударила по лбу Дирка.
Мир потемнел. Из глаз посыпались искры. Дирк упал на колени и сквозь туман в глазах увидел, как сквайр поднимает меч для второго удара. Вдруг огромное тело заслонило все перед ним, он услышал Чанк! И дикий крик сквайра. Хвала Господу! Гар! Но тут один из солдат поднял свой меч и бросился на Дирка, который нашел в себе силы встретить солдатский меч своей дубинкой. Солдат неуклюже полетел вперед и ударился о землю.
Дирк вскочил... и увидел, что в него целятся из двух луков. Слева сержант, справа солдат. Дирк бросился на землю, перевернулся и заметил при падении, что Гар исчез. Над головой Дирка просвистела стрела, вторая - задела ногу. Поднимаясь с земли, Дирк увидел, как длинная рука высунулась из-за хижины и схватила за горло солдата. Дирк оказался между сержантом и сквайром. Увидев, что сквайр снова заносит над ним свой меч, Дирк извернулся и ударил сквайра концом дубинки прямое живот. Сквайр свалился с лошади, его меч, звеня, рассек воздух в футе от лица Дирка, но Дирк уже обернулся к сержанту.
Его рядом не было.
Он бежал к Гару, мыча и размахивая мечом, как дубиной.
Но Гар встретил его сильнейшим ударом своей палицы. Сержант схватился за ключицу, отпрыгнул назад, рухнул, извиваясь, на землю и затих.
На деревенской улице наступила тишина.
Дирк осмотрелся и увидел, что вблизи нет ни одного деревенского жителя. Разумно.
Дирк глянул на пять неподвижных тел, на Гара, который стоял рядом и усмехался.
Дирк, прихрамывая, подошел к Гару.
- А ты оказался лучше, чем я себе представлял. Где это ты, сынок, научился так управляться с дубинкой?
- Моя родная планета... как бы это сказать, немного примитивна. - Он кивнул на валявшихся врагов. - Мы себя обнаружили.
- Похоже на то.
- Так. Но ты же знаток местных условий. Что будем делать?
Резко отворилась дверь ближайшей хижины, и оттуда вышла девушка.
- Быстро! Сюда! Пока они не очнулись...
Девушка была высокой, темноволосой, с небольшой полной грудью, выглядывающей из тесного зашнурованного корсажа. Широкая юбка нежно обвивала округлости ее бедер. Такой могла бы быть любая горничная, но овал лица, маленький прямой нос, полные губы, большие темные глаза с длинными трепещущими ресницами и роскошные темные блестящие волосы делали ее такой красавицей, каких Дирк не встречал ни разу в жизни. Как только лорд ее пропустил?
- Ну, быстрее! - прошипела девушка - Вам надо скорее спрятаться!
Дирк помотал головой, стряхивая оцепенение, и медленно вошел в хижину. Гар последовал за ним. Девушка юркнула внутрь и заперла за собой дверь.
Дирк огляделся. Грязный пол, в центре - очаг, слабый свет, пробивающийся сквозь маленькие пергаментные окна. Обычная крестьянская хижина, и в ней обычная деревенская женщина, две ее дочки и два маленьких сына.
Женщина была ширококостной, как и все домашние хозяйки. Девочки еще не успели раздаться вширь, а мальчишки еще не утратили розовую младенческую умилительность. Типичная фермерская семья. Одно только не типично: в их доме появились два беженца.
Дирк снова посмотрел на их спасительницу. Похоже, она не из домашних хозяек. Что же она тут делает?
Девушка схватила Дирка за руку и потащила его к лестнице.
- Быстро наверх, на чердак! Это - шанс на спасение. - Она обернулась к домашней хозяйке:. - Занимайтесь своими обычными делами. Забудьте нас, будто бы нас здесь никогда не было. Мы скоро уйдем. Вам надо потерпеть от силы час.
Хозяйка нахмурилась, но все же кивнула в знак согласия и занялась своим выводком.
Дирк и Гар растянулись на дощатом настиле чердака. Семейство спокойно, неторопливо собиралось, готовясь уйти.
А Дирк забыл обо всем, чувствуя рядом теплое тело в шуршащей одежде. Он увидел, что девушка сосредоточенно рвет кусок холстины на полоски.
- А ты не заметил, что тебя ранили? - С некоей долей сарказма спросила девушка. - Не подумай, что особенно забочусь о тебе. Просто не хочу, чтобы кровь протекла вниз через щели и выдала бы нас.
В Дирке шевельнулось раздражение.
- Понятно, я не стою твоей заботы. Но почему тогда ты рискуешь, пряча нас здесь?
- Напряги воображение, - огрызнулась она. - По-твоему, я похожа на деревенскую?
Дирк понимающе кивнул:
- Так. Значит, ты из бунтовщиков.
- Помогаю беглецам. А ты от наших «друзей» с неба?
Дирк почувствовал холодок осторожности, коснувшийся его, когда он услышал, как она сказала «друзья». Будто бы с обидой.
- Как ты это поняла? - медленно спросил он. Она пожала плечами.
- Когда лорд Кошон и его отряд проскакали среди ночи, как Дикие Охотники, стало ясно, что они ищут не сбежавшего простолюдина. Явно это была облава на кого-то, кто был заброшен к нам. Я кинулась в деревню и пощла от дома к дому, пока не увидела вас.
Дирк не мог оторвать от нее глаз. Он почувствовал горячий поток желания, разлившийся по всему телу. Мало того, что красавица, так еще и умница.
Ему не удавалось успокоиться, и это его испугало. Сотни раз он испытывал вожделение, но сейчас происходило нечто другое. Ее обаяние его оглушило. Будто гулкий колокол бился в голове.
Девушка поднялась на колени и сняла чулки, обнажив икры ног.
- Эта повязка ненадолго, только чтобы впиталась кровь. Ты легко отделался, обычная ссадина.
Дирк тихонько лежал, пытаясь не обращать внимания на ее прикосновения.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Мы переждем здесь, пока они не очнутся и не уйдут из деревни?
- Нет. Мы останемся тут еще час после их ухода. Если двинуться раньше - можем наткнуться на них, они ведь будут обыскивать всю деревню. Но и дольше оставаться нельзя, потому что они напустят Ищейку лорда.
Гар поднял голову.
- Ищейку? Что это такое?
- Жалкий телепат, - объяснил Дирк, - обычно, идиот, эти два качества часто совмещаются в одном человеке. С ним обойдут все места, где мы могли бы спрятаться. Как только он учует какие-либо неординарные мысли - это сразу покажет, где надо нас искать.
Гар удивился:
- Ты говоришь так, будто телепатия - обычное явление.
Девушка перестала бинтовать ногу Дирка и усмехнулась:
- А что в этом удивительного?
- Это всего лишь один из эффектов тотального инбридинга, - резко сказал Дирк.
Гар отвернулся и стал с любопытством наблюдать за действиями людей внизу.
Девушка, заметив это, презрительно улыбнулась:
- А я думала, что все небесные люди считают себя простолюдинами...
- Так и есть, - поспешно ответил Дирк. - Он бежал отсюда на руках матери, когда ему было всего два года. Кстати, красавица, как тебя зовут?
- Я - Мейделон. И нечего радоваться, - хитро сказала она, увидев, что Дирк улыбнулся. - Если хочешь, чтобы я вам помогала, шевели мозгами, простолюдин!
Дирк решил ничего не отвечать и повернулся к Гару.
- Что ты все разглядываешь? Что нашел там внизу необычного?
- В том-то и дело, что ничего.
- Разве ты никогда не видел простолюдинов?
- Меня поражает одинаковость их поведения.
Дирк грустно улыбнулся.
- Что же в этом странного? Все люди варят обед, чтобы утолить голод.
- Да. Но абсолютно идентичные движения... Одинаково сыпать соль в тарелку, одинаково ухватывать горшок с одинаковым наклоном тела и поворотом головы...
Дирк посмотрел на него и усмехнулся:
- Ты ведь знаешь, что определяет поведение людей?
- Ну... окружающая среда, конечно. Наследственность.
- Вот-вот, - кивнул Дирк. - Вдобавок к тому, что у людей одни и те же гены, лорды заставляют их жить в одинаковых домах, носить одинаковую одежду и пользоваться одинаковой утварью... - Он пожал плечами. - Все различия, какие и были, с течением времени совершенно сгладились.
- И как глубоко заходит эта идентичность? - почти сердито спросил Гар. Дирк нахмурился.
- Если ты хочешь понять, думаем ли мы одинаково, отвечу тебе - да. Кроме таких людей, конечно, как я. - Дирк посмотрел вниз. - Я с десятилетнего возраста жил в другой среде. Поэтому я - другой. И если ты спросишь меня, о чем думают эти мальчики, я смогу предположить, но не могу знать...
Дирк увидел в глазах Гара сочувствие и оглянулся на Мейделон. В ее взгляде было напряженное внимание и что-то еще. Не то чтобы влюбленность, но нечто большее, чем простой интерес. У него екнуло сердце.
С улицы долетел голос сквайра, отдающего отрывистые приказы, стоны, бряцание оружия и ругательства. Потом стал слышен удаляющийся стук копыт.
- Они уехали. Теперь ждем. А вы должны думать о чем угодно, о чем может думать простой деревен ский мужик, например, о голой девушке. Думайте об том сладострастно, сосредоточив на этом все свои мысли и чувства. - Мейделон замолчала и легла, положив руки под голову.
Гар взглянул на Дирка. Дирк кивнул ему, свернулся калачиком и затих.
Казалось, легкое перышко прикоснулось к голове Дирка, какое-то предчувствие появилось и исчезло, оставив после себя ощущение опасности.
Дирк поднялся на колени.
- Тише! - прошипела Мейделон. - Еще не прошло и получаса, как отряд уехал из деревни.
Дирк упрямо покачал головой.
- Не знаю... По-видимому, я тоже телепат... Так или иначе, если я знаю, что надо уходить, я слушаюсь этого приказа. И никогда не ошибаюсь. - Он начал спускаться по лестнице.
- Ты нас погубишь!
- Нет. - Дирк стоял на полу. - Поэтому я и говорю, что надо идти. Гар, идешь?
Гигант в задумчивости посмотрел на Мейделон и начал спускаться вниз.
- Ну и отправляйтесь! Мне еще лучше. Избавлюсь от вас! - Но в ее голосе послышалось отчаяние.
Дирк задержался у входа, поклонился домашней хозяйке.
- Мадам, спасибо за гостеприимство. Желаю вам всего хорошего.
Она нервно кивнула ему в ответ и продолжала месить тесто.
Гар вышел вслед за ним.
- Куда мы теперь?
Дирк махнул рукой.
- К лесу.
Когда они дошли до опушки, Гар задумчиво сказал:
- Знаешь, мы перед ними в долгу.
Дирк коротко кивнул и продолжал шагать.
Но Гар остановился.
- Если твое чутье не обманывает, то Ищейка уже знает, что мы были в том доме.
- Мы ничего не можем исправить. Мы должны отсюда скорее уйти. Я обязан установить связь между Лесными и Небесными. Иначе восстание может провалиться.
- Что лорды сделают с той семьей?
- В этой революции погибнет много простолюдинов! - рявкнул Дирк. - Победа стоит их жизней, включая жизни этой семьи.
Найдя густые кусты, они забрались в самую середину, легли на землю и сквозь ветви стали следить за деревней.
В поисках нектара прожужжал жук. Присел на минутку на веточку и улетел.
- Если у местного лорда есть Ищейка, он должен был запустить его прошлой ночью.
Гар прошептал:
- Почему же он не заметил нас?
- Из-за меня. Я все время думал о каких-то непристойностях.
- Тише! - прошипел Гар. - Они здесь!
Появилась группа солдат во главе со сквайром. Перед ними неуклюже брел костлявый простолюдин с дряблыми щеками и пыльными вихрами волос.
Он остановился перед домом, где прятались Дирк и Гар, и нерешительно указал на него пальцем. Донесся крик сквайра, солдаты спешились и вошли в, дом.
Спустя минуту солдаты вытащили оттуда визжавшую хозяйку и испуганных детей. Сквайр сполз с лошади.
- Ублюдок! - Дирк вскочил на колени. Гар положил руку ему на плечо.
- Погоди!
Донесся звук пощечины. Женщина качнулась, прижав руку к щеке.
Последний солдат вытащил из дверей Мейделон.
Сквайр, потирая ушибленную руку, уставился на нее, кивнул одному из солдат, и тот стал раскручивать хлыст. Сквайр потянулся к Мейделон и рванул ворот ее кофты. Солдат, стоявший с ней рядом, схватил ее за плечи, прижал лицом к стене дома и, рванув кофту вниз, обнажил спину девушки и вытащил ремень.
- Вперед! - крикнул Дирк и бросился бежать к деревне. За ним гигантскими шагами несся Гар.
Кнут солдата со свистом рассек воздух, завизжали дети, завыла домашняя хозяйка. Внезапно солдаты увидели Гара, который, размахивая своей дубиной, как гигантская мельница крыльями, врезал ею по шее солдата с хлыстом. Солдат, как убитый мясником бычок, рухнул на землю, а дубина, не останавливаясь, задела солдата, который держал Мейделон. Он, падая, ударил третьего солдата головой в живот, и в этот момент хозяйка втащила Мейделон в хижину, дети вбежали в дом, и дверь захлопнулась.
Из-за угла дома появились трое солдат на лошадях. Одна из лошадей толкнула Гара, а меч солдата распорол плечо гиганта. Гар повернулся, поднял дубину и... увидел дуло пистолета сквайра.
Гар окаменел.
Сквайр поднял пистолет, целясь Гару в глаз, но в этот момент Дирк ударил сквайра по спине. Из падающего пистолета вырвался голубой огонь, искры попали на соломенную крышу хижины, и вспыхнуло пламя.
Между Дирком и сквайром завязалась борьба. Дирк, ударив сквайра ребром ладони, свалил его на землю.
Гар сражался с всадником и пешим солдатом. Он дубиной отразил меч всадника, но пеший солдат занес над спиной Гара кинжал. И в это мгновение Мейделон распахнула дверь хижины и ударила ею по руке с кинжалом. Она связала клочья ткани кофты вокруг шеи, в руках у нее был топор. Всадник направил на нее свою лошадь. Два других всадника стали теснить Гара. Дирк прыгнул, взмахнув дубинкой, но она наткнулась на меч пешего солдата.
Земля вздыбилась и ударила Дирка по спине. Резкая боль, пронзившая его, не давала вздохнуть. Между ним и солнцем возникла огромная тень, на него обрушился удар, и боль заполнила все существо Дирка. Затем боль взорвалась черным пламенем, и Дирк потерял сознание.

Глава 3

Он плыл сквозь бесконечную тьму. Он знал, что где-то далеко светят звезды. Он их не видел, но это не значило, что их нет.
Крошечное пятнышко света... Вот! Он понял, что видит! Пятнышко приближалось, увеличивалось... ближе, ближе... это голова, это лицо в обрамлении белых развевающихся волос, глаза, большие голубые, нет - бирюзовые глаза, он знал, это хорошее лицо, ему можно было довериться...
- Ну как, выбираешься? - Звук голоса был похож на звон медного гонга, только это был не звук, а что-то...
- Н-е-е-ет... А здесь глубоко?
- Тебе по плечи, - ответило лицо, - и будет еще глубже. Не пора ли тебе обратно? Просто плыви с приливом.
Здесь было удобно, но что-то раздражало, какой-то соблазн, что-то заставляло его делать нечто приятное, но неправильное, чего ему не хотелось...
Дирк покачал головой:
- Нет. Я понимаю, ты кто-то очень важный и все такое, но... Ладно, откуда я узнаю, что это произойдет? Я хочу сказать, кто-то должен заставить прилив начать движение.
- Позволь кому-то еще заняться этим, - предложило лицо.
Дирк задумался. Это было искушение. Искушение! Неприятно. Так. То, что неприятно, станет еще худшим. Он упрямо потряс головой.
- Нет, спасибо. Я не хочу ничего менять. Лицо вроде бы поморщилось.
- Ты выбираешь. Хотя помни, ты можешь все изменить. - И оно двинулось прочь.
- Эй! Подожди-ка! - Неожиданно Дирк почувствовал, что его сознание прояснилось. Лицо обернулось.
- Да?
- Ты кто?
- Волшебник с Дальней Башни, - сказало лицо. - Разве тебе никто не говорил?
Лицо снова отвернулось и исчезло.
И Дирк почувствовал, что он тонет и его накрывает темнота. Он стал с ней сражаться, пытаясь выбраться наверх, преодолеть ее тяжесть, преодолеть тяжесть своих век, он напряг все свои силы и не мог с этим справиться. Он не мог продвинуться, не мог проплыть канал, не мог освободиться, надо было найти клапан, чтобы высвободить силы, клапан-слово, любое слово, но его язык, его губы распухли, ему не хватало сил, чтобы двинуть ими, не хватало сил для дыхания, хоть бы немножко пошевелить языком-улиткой...
Он что-то почувствовал, он попытался, и что-то сдвинулось, заструилось.
- Пжжаллссста...
И он ощутил свое тело, траву под спиной, руки, ноги, услышал шум ветра, отдаленное птичье пение, увидел тепло света сквозь закрытые веки.
Он напрягся и, повернувшись, поднялся и оперся на локоть. Открыл глаза, увидел траву, стволы деревьев, листья и мальчика с разинутым ртом.
Дирк с трудом заставил себя сесть.
- Эй, парень... Что...
Мальчик в ужасе захлопнул рот.
Повернулся, подпрыгнув, нырнул в подлесок и исчез.
Дирк оглянулся. Рядом с ним лежала девушка в яркой юбке, по обнаженной спине струилась змейка запекшейся крови, плечи прикрывали темные волосы.
Мейделон. Он потряс головой, пытаясь вспомнить все, что произошло. Мейделон шевельнулась и повернула к нему бледное большеглазое, испуганное лицо.
Она тряхнула головой и села, прижав руку ко лбу. Застонала.
Остатки ее кофты валялись на земле. Дирк, как в тумане, увидел ее круглые полные груди, соски, похожие на недоспелые вишни. Его пронзила такая сильная дрожь, что заболела голова. Он посмотрел ей в глаза.
Она ответила ему взглядом полным боли и недоумения.
- Как... Что...
- Сам хотел бы понять. Последнее, что я помню, это копье, ударившее меня между глаз. Но почему сквайр не арестовал нас?
Она кивнула. Дрожь прошла по ее телу.
- Да... А где твой друг?
Дирк пожал плечами.
- Возможно, они его взяли. Значит... надо его освободить.
- Да... - Она нахмурилась. - Многое ли ему известно?
Дирк пожал плечами.
- Не так уж и много. Единственные знакомые ему бунтовщики - это мы с тобой.
Она прищурилась.
- А сам-то он кто?..
- Турист. Человек, путешествующий из любопытства. Вероятно, сын богача, который хочет найти место, где он может делать добрые дела.
- Значит, он не простолюдин, - холодно сказала она.
Дирк покачал головой. Ее голос дрожал от ярости:
- Зачем же ты его привел?
- Да не приводил я его. Он сам тут появился и просто прицепился ко мне. Я подумал, что лучше держать его при себе, чем допустить, чтобы он объединился с лордами.
- Ну, возможно, ты и прав. Но теперь он все равно попал к лордам. Можно ли ему доверять? Он не проговорится?
- Думаю, что можно, не проговорится.
- А почему? Это же не его война...
- Он принял это близко к сердцу. И еще... что-то в нем есть такое...
- Да. Он странный.
- Он умеет управляться с дубинкой, - вслух размышлял Дирк. - Странно видеть, как сын богача владеет оружием простолюдинов. И почему-то Ищейка не нашел его за тот месяц, что Гар пробыл здесь.
- Как же ему удалось избежать погони?
- Не знаю. А как он оказался около меня, когда я приземлился?
Ею снова овладели подозрения.
- Человек с небес, ты связался с загадочным существом!
- Дирк, меня зовут Дирк. - Он улыбнулся. - Хотелось бы, чтобы ты была подобрее.
Она опустила голову и, подобрав остатки кофты, прижала их к груди.
Но Дирк уже не смотрел на нее. Глядя на листья деревьев, он глухо сказал:
- Пока я был без сознания, мне приснился странный сон...
- Уверена, меня в этом сне не было.
Дирк покачал головой.
- Я видел огромное белое лицо, с зелено-голубыми глазами и развевающимися волосами. Оно назвалось Волшебником с Дальней Башни.
Мейделон оцепенела, широко раскрыв глаза.
- Да-а... - Дирк обернулся к ней. - Волшебник Декейд.
- Который вернется, - прошептала она, - когда придет время свергнуть лордов.
Они замолчали. В их памяти всплыли слова Закона:
Придет день, и Дальние Башни

Предыдущая страница 3 Следующая страница


Волшебник в бедламе 4

Опустятся с неба.
Великий Декейд призовет вас,
Простолюдины, восстать.
Дирк встряхнулся:
- Это всего лишь сон. Нечего рассчитывать на чудо. Мы должны все сделать сами.
- Воз... - ее голос сорвался, - возможно... Ходили слухи...
- О чем? Не хочешь ли ты сказать, что кто-то видел Волшебника? Он умер пятьсот лет назад! Его звали Натаниэл Карлсон, он основал наше общество. - Он замолчал и сжал голову руками. - Конечно, «Придет день, и Дальние Башни опустятся с неба...» Это же наши корабли!
- Видишь, - прошептала она, - слухи были правильными. Он ожил.
- Жив только его дух, - сказал задумчиво Дирк. - Его Сон и Его План. А сам человек - мертв.
- Но люди говорят, что он снова среди нас. Он возглавит восстание.
Дирк разозлился, и это дало ему силы, несмотря на боль, подняться на ноги.
- Люди сами в состоянии поднять восстание, без сверхъестественной помощи. Моя задача состоит в том, чтобы найти их и узнать, что мы можем сделать, чтобы восстание победило.
Мейделон собиралась ответить, но в этот момент зашевелились кусты, и оттуда вышел широкоплечий фермер. В его глазах был страх и что-то похожее на благоговение.
- Вы же умерли... - прошептал он. Дирк протянул руку те дубинке.
- В самом деле? Что-то никто нам об этом не сообщил.
- Солдаты послушали у вас пульс... Потом прикладывали перышко к вашим губам. Вы были мертвы, - убежденно закончил фермер.
- А Гар, тот большой человек, который был с нами, он жив?
Фермер кивнул:
- Жив, хотя ему было очень плохо. Его забрали в замок, а ваши тела приказали бросить на навозную кучу. Но мы оттащили вас в лес, сюда, чтобы вернуться и ночью похоронить вас, как следует.
Мейделон кивнула:
- Нам повезло. Вы правильно поступили.
- Точно, - согласился Дирк. - И спасибо за заботу, но мы пока не нуждаемся в погребении.
- Мы должны освободить Гара. - Мейделон обернулась к фермеру: - Как нам пробраться в замок?
Фермер помолчал, глядя на нее с некоторым опасением, потом кивнул:
- Там служит лакеем племянник мужа моей сестры. Я спрошу человека, который спросит...
Мейделон коротко кивнула, но вспомнив о приличиях, широко улыбнулась.
- Прошу вас, сделайте это, пожалуйста. Фермер поклонился и двинулся прочь.
- И... добрый человек, - еще шире улыбнулась Мейделон, - спасибо вам. Фермер оглянулся.
- Слух распространяется, - прошептал он. - Скоро начало. Мертвые оживают... - Повернулся и ушел.
Дирк долго смотрел ему вслед, потом обратился к Мейделон:
- Вот! Видишь, как рождаются слухи? Через два дня это разнесется по всему королевству. Небывалое чудо! И все это было... было...
Мейделон подняла голову, ожидая продолжения.
- Просто случай замедленного оживления. Вот что...
- Сэр, на вашем месте я бы помолилась за то, что произошло. Ведь вам приснился Волшебник, - напомнила Мейделон.
- Случайное совпадение, - огрызнулся Дирк. Мейделон глянула на него, нежно улыбаясь. Но Дирк не заметил этого, он не смотрел на нее. Какого черта! Его не так-то легко одурачить! Известный феномен замедленного оживления, то же самое, что происходит каждую зиму со множеством животных. Такое иногда случается и с людьми и называется «каталепсия» или что-то в этом роде.
Но ведь сейчас это произошло одновременно с двумя людьми? Конечно, возможно, это просто совпадение, но почему же тогда во всем ощущается некий налет мистики?
Странно, Дирку показалось, что Гар смог бы ответить на все его вопросы.
Когда сумерки спустились на лес, вернулся фермер.
- Он в замке и пока еще жив-здоров. Следователи ждут лорда.
Дирк застыл от плохого предчувствия.
- Ты хочешь сказать, что они не начнут, пока не явятся гости?
Фермер кивнул.
- Лорд Кор, - сказал Дирк глухо. - Это лорд Кор.
Мейделон нахмурилась.
- Откуда ты знаешь?
Дирк пожал плечами.
- Он - тайный советник. И он был там, где приземлился мой корабль, подстерегая того, кто появится оттуда, то есть меня.
Мейделон обратилась к фермеру:
- Поможете нам проникнуть в замок?
Фермер кивнул:
- Я отведу вас к человеку, который вас отведет...
Их передавали от простолюдина к простолюдину. Началось все с того, что фермер привел их в деревню, где их ждал другой фермер. И как только они сделали несколько шагов со вторым, первый тут же скрылся в темноте.
- Меня зовут Оливер, - сказал новый провожатый. - Мне сказала Фелис.
- Она в безопасности? - спросила Мейделон.
- Да, - сказал Оливер. - Увидев свой дом в огне, она, не оборачиваясь, ушла с детьми в лес, к изгнанникам. Она - в безопасности. Ее муж узнал обо всем, когда вы еще сражались. Он теперь тоже в лесу.
Дирк старался быть спокойным, но он был поражен разумностью своего народа. Каждый из них точно знал, что ему делать в определенной ситуации, и делал это без колебаний.
Оливер привел их к замку. Дирк посмотрел на хмурую громаду гранитных стен, на скользкую зелень рва, окружавшего замок, и неожиданно почувствовал обновление всех своих сил. Он был снова готов самоотверженно сражаться за свое дело.
Лорды имитировали культуру Франции восемнадцатого века и строили замки, похожие . на элегантные дворцы, а не на средневековые крепости. Конечно, у них были и лазеры, и радары, и радио.
Оливер осторожно спустился к краю рва, нащупал упрятанную веревку и дернул за нее. К берегу причалил длинный узкий челн. Путники забрались в челн, и Оливер переправил их к замку. Он поставил челн бортом к берегу и высадил своих пассажиров у задней двери замка, прячущейся в тени. Мейделон подошла к этой двери, а Дирк обернулся, чтобы поблагодарить Оливера, но тот был уже на полпути к другому берегу.
От стен замка потянуло холодом. Здесь все существовали, как хорошо подогнанные части какого-то механизма, с точным расчетом времени согласованных действий. В подобной ситуации только такое поведение давало преимущество, репетиций быть не могло.
Мейделон и Дирк вошли в замок, и Дирк почувствовал, как кто-то на мгновение коснулся его руки. Затем увидел силуэт худого человека в ливрее. За ним двигалась Мейделон в черном платье с капюшоном. Они подумали обо всем.
Без единого слова, прячась в тени стены замка, путники добрались до главной башни, где перед ними открылась дверь, ведущая в темноту.
Раздался стук кремешка о металл и, загоревшийся в трутнице свет явил молодое красивое лицо в напудренном парике. Ливрейный лакей вынул из кармана свечу, зажег ее и протянул Мейделон. Пламя свечи трепетало и чуть было не погасло, пока Мейделон не загородила его рукой.
Лакей погасил трутницу и спрятал ее в карман жилета. Поверх жилета на нем был бархатный камзол цвета бургундского. При таком темном цвете одежды легко быть незаметным в тени.
- Пока мы спускаемся по лестнице, можно говорить, но шепотом. Но потом вы должны молчать, как мертвые.
Лакей взял у Мейделон свечу и стал спускаться вниз по ступенькам. Мейделон следовала за ним. Дирк замыкал шествие.
- Где наш друг? В подземелье?
Лакей кивнул.
- Оба лорда здесь?
- Около часу назад прибыл второй лорд, они наскоро пообедали и пошли в подземелье. Минут пятнадцать назад начался допрос.
Дирк вздохнул. Он хорошо знал, что такое эти пытки, и пятнадцати минут вполне хватит, чтобы замучить человека.
- Как нам его освободить? - спросила Мейделон.
- Это моя забота, - прохрипел голос из ниши.
Дирк понял по акценту, что это говорит солдат. Не стоило забывать, что каждый, кто им помогает, рискует головой. Пусть это солдат, но ему нужно доверять.
Колеблющийся свет свечи выхватил из темноты блеск стального шлема и кольчуги и грубое лицо в шрамах. Даже если это и союзник, Дирк все равно не хотел бы встретиться с ним в темном переулке.
Лакей шагнул в сторону, повернулся и, забрав с собой свечу, ушел вверх по лестнице. Дирк с трудом подавил панику: ведь они остались с этим солдатом в полной темноте.
- Что будем делать? - прошептал он.
- Около пыточной камеры есть ниша, в ее двери - глазок, - прохрипел солдат. - Это место, где могли находиться лорды, если они желали незаметно наблюдать за пытками.
- А сейчас они пользуются этим? - спросила Мейделон.
- Нет, - ответил солдат, - там уже много лет не было никого. Засов на двери заржавел. Но я принес с собой масло для смазки. Это займет немного времени. А потом еще надо будет постараться открыть эту тяжелую дверь. Но предупреждаю, я сразу же отсюда уйду. Я должен остаться вне подозрений. Пока не позовет Декейд.
Опять эти суеверия, раздраженно подумал Дирк и сказал:
- Не знал, что солдаты выступают на стороне бунтовщиков.
Солдат молчал, и Дирк выругал себя.
- Мы тоже из простолюдинов, - наконец ответил солдат.
Дирк, успокоившись, вздохнул.
- Сколько вас перейдет к бунтовщикам, когда... позовет Декейд?
Солдат явно колебался.
- Трудно сказать наверняка. Простолюдины нас ненавидят. Неизвестно, что нас ждет, если они выиграют. Каждый должен решать сам за себя... когда Декейд позовет.
- Мы понапрасну тратим время, - прошипела Мейделон.
Откуда-то донесся шум, скрипнула дверь, и темноту пронзил луч света. Солдат исчез. Несколько мгновений никто не двигался. Но, видимо, опасность миновала, солдат снова возник из темноты и показал, куда идти. Наконец они подошли к решетчатой двери.
Сдавленный крик боли прорезал тишину.
И одновременно совсем близко раздался звон доспехов. Дирк и Мейделон прыгнули к двери, которую рывком открыл солдат. Дирк успел захлопнуть дверь за собой, и тут же они услышали тяжелые шаги караульных.
Из камеры раздался протяжный жалобный вой. Мейделон отодвинулась от глазка. Дирк увидел ее белое, бескровное лицо. Молча он подошел к глазку. Позади него солдат достал бутылочку с маслом для смазывания заржавевшей щеколды.
На дальней стене пыточной камеры тускло горели два факела: Перед ними металось пламя жаровни. Огромное тело Гара было привязано цепями к наклонной доске. Рядом с ним стояли два мускулистых обнаженных человека с бритыми головами. У одного из них в руках были клеши, которыми он держал полосу раскаленного железа, явно только что вытащенного из жаровни. Невдалеке беседовали двое в бархатных камзолах и напудренных париках. Один был невысоким, коренастым, другой - высоким и худым.
Дирк еле удержался от возгласа. Он узнал профиль высокого мужчины, это был лорд Кор!
- Ну вот, - усмехнулся Кор, - теперь ты уже попробовал наше угощение. Подать чего-нибудь еще, после закуски? Или расскажешь все, что нам хотелось бы узнать?
- Если бы я знал ответы, то не стал бы молчать, - прохрипел Гар.
Позади Дирка вздохнула Мейделон. Дирк сжал зубы.
Удивившись, Кор наклонил голову.
- Не ожидал такого быстрого согласия на сотрудничество. В чем причина?
Гар улыбнулся.
- Я совершенно уверен, что не знаю ничего такого, что было бы вам до сих пор неизвестно.
Кор помолчал, потом обернулся к лорду Кошону:
- Мне кажется, я не ошибаюсь - он дерзит.
- Пусть им займутся те, с кем он быстро разговорится, - проскрипел Кошон.
Раскаленное железо прижалось к бицепсу Гара. Его тело выгнулось дугой, зубы заскрежетали. Кор взмахнул рукой, и железо убрали.
- Достаточно, - ласково сказал Кор. - Думаю, теперь можно и поговорить.
- Где ваш король? - тяжело дыша, спросил Гар. - Знает ли он хоть что-нибудь о страданиях людей?
Палач снова вынул из жаровни раскаленное железо, но Кор остановил его.
- Ты выдал себя. Житель этой планеты никогда не задаст подобного вопроса.
Гар пожал плечами.
- Да. Я с другой планеты. Это и так понятно.
- Твое признание не имеет никакого значения. - Кор испытующе посмотрел на Гара. - А вот скажи мне, кто ты по происхождению?
- У меня благородное происхождение.
- Какого рода, из какого дома? - настаивал Кор.
- Д'Арманд, с Максимы, - усмехнулся Гар. Кор явно успокоился.
- Я знаю, что такое Максима. Ничтожный астероид. Однако там все претендуют на благородство.
- На Максиме многие гораздо более благородные, чем вы, - огрызнулся Гар, - они не превращают своих слуг в рабов. Они создают роботов.
Кор насмешливо улыбнулся:
- Сущность благородства - это власть над другими. Вот ты, например, в моей власти.
Он сделал знак палачу, и тот стал поворачивать большое колесо. Цепи на запястьях и щиколотках Гара натянулись, и он жалобно замычал.
Кор стал прохаживаться рядом с гигантом.
- Похоже, в этом состоянии ты будешь разговорчивее. Так кто же тебя сюда послал?
- Никто, - прохрипел Гар. - Я прилетел сюда сам. Предугадывая ваш вопрос, скажу: я шатался вокруг этой звезды около двух лет, пытался найти дело, которому мог бы посвятить свою жизнь. - Гар с вызовом вздернул голову.
Губы Кора презрительно скривились, он кивнул палачу. Тот взял тиски и показал их Гару.
- А ну-ка, правду! - потребовал Кор.
- Я говорю правду. Разве это не понятно?
Кор помолчал, сжав губы.
- Все юнцы - лгуны, это свойство есть даже у нашей молодежи. Но мы вырвем это с корнем! Игры!
У Дирка сжалось сердце.
- Но ты ведь уже давно не подросток, - продолжал Кор, - что же ты до сих пор продолжаешь забавляться, рассуждая об идеалах и реформах? Зачем ты так себя унижаешь?
Гар пожал плечами:
- Скука!
Кор, похоже, опешил. Он глянул на палача, но не сделал ему никакого знака.
Дирк увидел, что солдат пытается сдвинуть щеколду, но ему это не удавалось.
Кор снова обратился к Гару.
- Думаю, что ты говоришь правду. Но прошлой ночью транспортная компания, с которой мы торгуем, высадила здесь человека, и у нас есть все основания полагать, что этот человек - бунтовщик.
- Я уже говорил вам, что у меня были другие причины.
- Но если все-таки высадили именно тебя, - не успокаивался Кор, - то скажи мне, есть ли у Небесных связь с Лесными?
- Никакой связи нет, - быстро ответил Гар. - Мне приходится всем им платить, чтобы заставить их пойти на контакт.
Дирк в удивлении вытаращил глаза и обернулся к
Мейделон.
- И ты утверждаешь, что ничего не знаешь о бунтовщиках? - продолжал допытываться лорд.
- Именно так! - Гар следил за Кором, будто бы тот был ядовитой змеей.
- А парень, который был с тобой, он, конечно, просто турист!
- Нет. Он был здешний. Он был в хижине, в которой я спрятался, услышав погоню. Кор рассмеялся.
- А тебя не заинтересовало, почему он прячется?
- Нет! - Гар рассмеялся в ответ. - От облавы любой невиновный попытается укрыться. Кор нахмурился.
- И вы договорились странствовать вместе?
- Нет. Я нанял его в проводники.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Кор молчал, прищурив глаза.
- А что он говорил тебе о бунтовщиках?
- Да ничего, - снова усмехнулся Гар. - Но он рассказал мне много интересного о вашем мире.
Дирк облегченно вздохнул. Разумно. Так можно сбить Кора со следа. Но не слишком ли это рискованно?

* * *

- Они не позволят иностранцу покинуть планету, если он так много знает, - шепнула Мейделон.
Дирк глянул на солдата, и тот снова попробовал сдвинуть щеколду. Но внезапно Дирка одолели сомнения. Не стало бы всем хуже, если Кор увидит, что Дирк остался жив.
- Мне думается, - ухмыльнулся Кор, - наш пленник сможет нас развлечь. Поскольку он хочет как следует изучить наши обычаи, то он бы огорчился, если бы мы не дали ему воспользоваться удобным случаем.
Гар озадаченно нахмурился, а Дирк понял, что не ошибся в своем предчувствии. Его прошиб холодный пот.
- Мы позволим ему участвовать в Играх, - ласково улыбнулся Кор. - Уверен, это покажется ему интересным.
Мейделон схватила Дирка за руку. Он увидел, как она испугалась. Дирк посмотрел Мейделон в глаза и отодвинулся в тень. Не спуская глаз с лица Мейделон, он увидел, что ее испуг сменился злостью.
Не давая ей говорить, Дирк зажал ее рот рукой и прошептал на ухо:
- Если мы сейчас выступим, то можем выиграть, но можем и проиграть. В любом случае лорды обнаружат, что бунт переходит в активную фазу. Если же мы проиграем, то лорды захотят получить ответы на множество вопросов. И не только от нас.
Мейделон задумчиво опустила голову.
Солдат вопрошающе смотрел на Дирка, и когда тот отрицательно покачал головой, снял руку с щеколды.
Дирк снова приник к глазку. Палачи тащили Гара к дальней стене, а Кор и Кошон открыли дверь в коридор. Лорды вышли из пыточной камеры, и дверь за ними захлопнулась.
- Они ушли, теперь можно говорить, - сказала Мейделон.
- Когда начнутся Игры? - спросил Дирк солдата.
- Наверное, через неделю.
Дирк застонал:
- Он не освоит за неделю правила борьбы. Они его зарежут.
- Как раз этого они и хотят, - мрачно сказала Мейделон.
Солдат нахмурился.
- Игры - это всегда резня. Какая разница, научится он или не научится сражаться...
Дирк прикусил губу.
- Так. И каким же образом мы это сделаем?
- Сделаем что? - буркнул солдат.
- Как что? Каким образом мы спасем Гара? Он - за нас, мы - за него. Не говоря о том, что он нам очень полезен.
Мейделон согласно кивнула:
- Надо связаться с заговорщиками и устроить засаду.
- Не согласен. Все равно что вывесить плакат: «Здесь будут сообщать новости о величайшем восстании простолюдинов! Пусть караул на стенах замка будет круглосуточным!» Возможно, я пессимист, но мне кажется, надо изобрести что-то более хитроумное.
Мейделон сверкнула глазами.
- Я думала, что у тебя есть какая-то идея... Просто надо показать путь к бегству тому, кто сидит в клетке.
- Путь к бегству? Да сумасшедшая жена так не охраняет своего мужа, как здесь охраняют пленников.
Мейделон упрямо тряхнула головой.
- Разумеется, у нас нет никаких шансов устроить побег до начала Игр. Но кто-то должен попасть вместе с Гаром в клетку, а другой будет на трибунах, чтобы показать путь на свободу.
Дирку этот план показался разумным.
- Это трудно осуществить, но попробовать надо.
- Да им никогда нас не поймать, если мы все сделаем с умом. Конечно, в клетку женщину не посадишь, значит, я буду на трибунах...
Дирк почувствовал, как в нем завопил инстинкт самосохранения, но цель, стоящая перед ними, победила.
- Похоже, что у нас нет выбора...
- Разумеется, нет.
Дирк вздохнул.
- О'кей. И как же поместить меня в клетку?

Глава 4

Проще всего Дирку было бы пойти в таверну и, слегка выпив, начать говорить всякие гадости о лордах. Это гарантировало бы немедленное появление пятерки коренастых солдат, которые тут же отвели бы Дирка в магистрат. Оттуда его без задержки и с полным удовольствием перевели бы в клетки.
Дирк был к этому готов, но ему очень не хотелось встречаться с лордом Кором. Довольно трудно было бы объяснить присутствие пред очами лорда мертвеца, особенно если это ты сам. Без сомнения, лорд был бы весьма настойчив в желании получить ответы на свои вопросы, но наверняка его любопытство было бы таково, что дальнейшее существование Дирка нельзя было бы назвать благополучным. А значит, этот способ следовало признать неправильным.
Значит, чтобы попасть в клетки, надо было обращаться к Гильдии.
Дирк и Мейделон добрались до Альбемарля через двое суток. Дирк надеялся, что лорд решит - они скрываются у мятежников. И это было бы недалеко от истины.
Как только открыли городские ворота, Дирк и Мейделон, предусмотрительно спрятавшиеся в телеге под грудой капусты, въехали в столицу.
Простолюдин, хозяин телеги, слегка удивился, когда в некоем укромном местечке его кочаны посыпались на землю, а с телеги соскочили джентльмен и его леди, которые тут же поспешили исчезнуть за углом. Простолюдины здесь были людьми сообразительными.
За углом Дирк и Мейделон слегка замедлили шаг и позволили себе отдышаться. Дирк обратил внимание, что каким-то образом у Мейделон оказалась новая одежда. Он предпочел не расспрашивать ее и стал разглядывать переулок, в котором они оказались. В деревне Дирк приходил в ужас or одинаковости всех деревень, в городе же даже в столь ранний час не было столь удручающего однообразия. На главной улице они увидели дворецкого из замка, управляющего лордскими конюшнями, торговца у входа в его магазин, купцов в очереди к меняльной лавке. Каждого можно было определить по роду его занятий, при этом что-то их всех объединяло. Так, если смешать разные краски вместе, то получится тусклый серый цвет. Здесь у всех были одинаковые серо-коричневые волосы, все были среднего роста, средней упитанности, все были круглолицы. В городах все генотипы смешались и произвели некий гибрид, но только один его вид. Генофонд был строго лимитирован.
Бодрое, легкое состояние сменилось угрюмым раздражением, и Дирк пробормотал:
- И даже если лорды знали, чем все это кончится, они все равно бы это сделали.
Мейделон удивленно посмотрела на него.
- Что «это» сделали бы?
Дирк начал было отвечать, но живо захлопнул рот, вспомнив, что простолюдины не знают, что такое клон. А если бы знали, что бы это изменило?
- Да я об Играх. - И быстро добавил: - Все в порядке, мы наконец прибыли. Теперь куда идти?
- Сюда. - Мейделон указала на таверну. Дирк посмотрел на вывеску.
- Там могут оказаться солдаты...
- Мы же мертвые, ты забыл? - И она подтолкнула его к двери.
В большой, обитой деревянными панелями комнате плавал жирный чад. Дирк и Мейделон нашли свободные места за длинным столом посреди комнаты. Чад был такой противный, что Дирк старался дышать неглубоко. За столом завтракали несколько человек.
- Что теперь будем делать?
- Поедим, - тихонько ответила Мейделон. - Разве ты не проголодался?
На это желудок Дирка ответил громким урчанием. Дирк вспомнил, когда он в последний раз ел, и стал ощупывать свой кошелек.
Вытирая руки о фартук, подошел хозяин: толстяк, с улыбкой, приготовленной для приветствия незнатного местного дворянства.
- Джентльмен! Леди! К вашим услугам!
- Самое лучшее, что у вас есть, и как можно скорее! - Мейделон помахала в воздухе двумя пальцами.
Улыбка слетела с лица. Хозяин внимательно посмотрел на Мейделон и довольно небрежно ответил:
- Есть домашняя птица и вино. Остальное слишком грубая пища для благородных.
Мейделон утвердительно кивнула:
- Пусть так. И побыстрее принесите вина. Пожалуйста.
Хозяин поклонился и отошел от стола, двигаясь так спокойно, будто не увидел ничего необычного.
Дирк тихо спросил:
- Что это за знак?
- Если тебе об этом до сих пор ничего не известно, значит, ты и не должен об этом знать.
Дирк прищурился, но прежде чем он заговорил, появился хозяин с двумя стаканами для вина и бутылкой.
Мейделон, наполнив стакан, протянула его Дирку.
- Человеку, который претендует быть одним из нас, но, кажется, ничего о нас не знает.
Дирк напряженно посмотрел на сидящих за столом, чтобы понять, кто среди них может быть шпионом лорда. Не заметив ничего подозрительного, обернулся.
- Когда тебе только десять лет, тебе мало что известно о тех, кто вне закона, ты знаешь только одного человека из них - того, кто забрал тебя из деревни, но и он не откроет тебе своих тайн.
- Конечно, - прошептала Мейделон. - И потом ты повстречался с Гильдией?
- Приблизительно так. Но прошло много лет, прежде чем я понял, что это такое - Гильдия. Ведь, когда мне помогли сбежать, я увидел на руках людей знак Гильдии, но они все были из разных Гильдий. Я смутно представлял себе, что существует какая-то общая Гильдия, которая командует, например, всеми торговцами, помогает им в ведении дел, но никогда не организует их против лордов.
Мейделон, подперев рукой щеку, задумчиво слушала Дирка.
- Так вот, - продолжал Дирк. - Только после того, как меня отправили отсюда, я стал догадываться, что сопротивление лордам не связано с обычными Гильдиями, что для этой цели должна быть какая-то тайная Гильдия.
- Да, это сбивает с толку, - улыбнулась Мейделон, - надеюсь, что и лорды в этом запутались. Но разве твои люди не связаны с Гильдией?
- О да, конечно, связаны. Но обычно к Гильдии обращаются при необходимости вытащить к нам какого-нибудь ребенка или для того, чтобы убедить их в том, что мы работаем для них. Они всегда держат нас на расстоянии вытянутой руки. Дела с нами ведут, но нам не доверяют.
- Нечего удивляться, коли вы берете только маленьких детей. Почему вы не берете взрослых мужчин и женщин?
Дирк покачал головой:
- Стоит только начать - и каждый простолюдин захочет к нам сбежать. Лорды немедленно все поймут. К тому же дети быстрее обучаются, чем взрослые. А наша работа требует очень обширных знаний. Очень...
- Вот почему вы берете только способных детей, - сухо сказала Мейделон, - а остальные прячутся в лесу, вместе с бунтовщиками. И ты еще удивляешься, что вам не доверяют! Легко сделать вывод, что вы ничего о нас не знаете, не знаете наших страданий!
Дирк засопел.
- Я-то знаю. Я очень хорошо знаю! Моя мать умерла зимой. Отец простоял у замка лорда Кора целый день в надежде получить лекарство для нее, но - не дождался. А когда лорд Кор проезжал по деревне, он увидел мою сестру и приказал доставить ее в замок. Мой отец спрятал ее в лесу, и я больше никогда не видел свою сестру. За это лорд приговорил моего отца к смерти и заставил меня вместе со всей деревней смотреть на казнь.
Мейделон была поражена ненавистью, с какой Дирк это говорил.
- И ты сбежал...
- Да... Не успели еще отца похоронить... Но я поклялся вернуться и отомстить.
Мейделон внимательно смотрела на него, и Дирк увидел, какие темные у нее глаза, не черные, а темно-лиловые, глубокие, бездонные, затягивающие, как омут...
Ее ресницы затрепетали и... волшебство пропало...
- История твоей сестры... так знакома!
Как твоя собственная, подумал Дирк, и его будто что-то ударило. Он почувствовал жалость, и нежность, и гнев. «Только посмейте к ней прикоснуться!»
Потрясенный взрывом своих эмоций, Дирк никак не мог успокоиться. Что же такое в этой девушке?
- Дирк Дюлейн! Теперь я больше не сомневаюсь в тебе. Ты так рассказал о своей жизни, что стало понятно - только тот, кто страдал так же, как страдаем мы, может испытывать подобную ненависть. - Мейделон взяла Дирка за руку. - Прежде я заставляла себя помогать тебе, но теперь я отдаю тебе все свои силы и... свое сердце...
Дирк оцепенел от прикосновения и слов Мейделон. Он старался справиться с ликованием, которое охватило его.
Внезапно он подумал о Гаре, и это охладило его восторг.
Подошедший к столу хозяин подал двух зажаренных птичек. Птички были очень маленькими, а Мейделон и Дирк очень голодными. На время поглощения птичек беседу пришлось прервать. Когда с едой было покончено, Дирк с сожалением отодвинул тарелку. Не пристало дворянину обгладывать косточки. Мейделон, увидев, как ведет себя Дирк, последовала его примеру.
Дирк наполнил стаканы вином.
- Что дальше?
- Ждем. - Мейделон отпила вина. - Думаю, ожидание не будет долгим.
Так и случилось. Около их стола, откуда ни возьмись, появился жилистый мужчина с лицом лисы, в его руках был рулон ткани.
- Леди! Вот то, что вы заказывали.
Легкое удивление пробежало по лицу Мейделон, но она тут же вошла в роль, взяла край свисающей ткани и, приложив ткань к бедрам, стала, улыбаясь, ее поглаживать.
- Да. Вещь великолепная, но меня не совсем устраивает цвет. Хотелось чуть более красный.
- Ага! - Портной согласно кивнул, будто и он думал так же. - В моем магазине найдется то, что вам нужно. Соблаговолите посмотреть.
Мейделон поднялась и двинулась к выходу. Дирк замешкался, он бросил на стол несколько золотых монет, значительно больше, чем стоила их еда. Но революционерам нужны деньги!
Дирк догнал на улице Мейделон, которая оживленно болтала с портным, обсуждая детали туалета, выкройки и способ шитья. Их разговор был так же не понятен Дирку, как сверхзвуковое излучение, издаваемое кремниевой формой жизни. Поэтому он шел рядом, не вмешиваясь в беседу.
Из-за угла дома высунулась рука. Коснулась плеча Мейделон. Ни на секунду не замедлив шага, Мейделон свернула в переулок, будто заранее знала, что ее туда позовут. Дирк свернул за ней. А портной как ни в чем не бывало прошел мимо них.
За углом Дирка и Мейделон встретил новый провожатый - молодой приземистый человек, с волосами цвета песка, с повязкой подмастерья купца на рукаве.
- Я отведу вас к человеку, который отведет вас...
Портной никогда не сможет рассказать, куда исчезли его спутники. Он знает только место, где он с ними расстался, и, конечно, новый их провожатый ему неизвестен.
В конце переулка из подъезда снова высунулась рука, снова прикоснулась к плечу Мейделон, и снова их провожатый пошел своей дорогой, а Мейделон и Дирк вошли в подъезд. Перед ними была лестница, ведущая в подвал, где их новый провожатый отодвинул от стены большую бочку и указал на отверстие в стене. Мейделон и Дирк пролезли в отверстие. Их уже ждал человек со свечой в руке.
Дирка поразила координация действий членов Гильдии. Конечно, эти связи вырабатывались веками, но Дирка не покидало чувство, что все провожатые сверхъестественным образом читают мысли друг друга. Исходя из статистики, законов генетики и собственного опыта, Дирк понимал, что на планете не может быть такого огромного количества телепатов.
Их передали с рук на руки четверо провожатых, они прошли переулок, два подвала и туннель и очутились в большой комнате: стены обиты тканью, богатый ковер на полу, красивый полированный стол, вокруг кресла. Над столом люстра ярко (по местным меркам) освещала комнату.
Дирк, нахмурившись, оглядывал комнату. Все провожатые исчезли, видимо, здесь заканчивалось их путешествие.
- Кто хозяин этого дома?
- Он скоро появится. - Мейделон села к столу и потянулась к бутылке с бренди. - Дирк Дюлейн! Не надо так волноваться. У нас еще в запасе пять дней.
Дирк глянул на девушку, тоже сел и налил себе бренди.
Мирное спокойствие комнаты нарушил скрип двери. В комнату вошел хозяин.
Дирк увидел высокого полного купца в длинном плаще цвета бургундского вина поверх охристой туники и бледно-голубых штанов. Он был круглолицым, с маленькими пытливыми глазками и морщинистым лицом. Поверх плаща он надел перевязь, вышитую символами, которые Дирк сразу же узнал.
Перед Дирком был главный мастер Гильдии.
Мейделон поднялась из кресла.
- Меня зовут Мейделон, моя деревня называется Маркайр, что во владениях лорда Бассета...
Мастер Гильдии кивком прервал ее.
- Я знаю, мне о тебе рассказали те, кто вас встречал. Но кто этот человек с тобой?
Дирк тоже поднялся.
- Один из наших друзей на небе... - ответила Мейделон.
- Друзей, - усмехнулся мастер. - Что поделываешь здесь, Небесный человек?
- Мы не просто друзья. Мы - родня. - Дирк пригасил свое раздражение. - Я - Дирк, сын Табина, родом из деревни Дюлейн, владения лорда Кора.
Мастер нетерпеливо перебил его.
- Это-то мне о тебе известно. Именно я помогал устроить твой побег. Но мне кажется, что ты забыл о нас. Ты изредка появляешься здесь. По тебе заметно, как ты хорошо живешь, но помощи от тебя что-то не видно.
- Увидите, - сказал Дирк холодным тоном, - когда придет день.
- Это разговоры.
- Думаю, скоро будут и доказательства.
Глаза мастера потемнели.
- Да... есть предчувствия...
- Вы видели какие-нибудь знаки?
- Знаки? Ни о каких знаках не может быть и речи. Если лорды увидят что-то похожее на «знак», хотя бы надежду во взгляде простолюдина, - еще не начавшись, День будет обречен. Но все ждут, все чувствуют приближение...
В этом не было ничего нового для Дирка. Он был разочарован. На какое-то мгновение он позволил себе фантастическую мысль о телепатической передаче эмоции уверенности в чем-то Огромном, Приближающемся, что вдохновит простолюдинов на восстание. Но он быстро вернул себя к реальности.
Внезапно мастер лишил его этой реальности.
- Ходят слухи, что среди нас снова появился Волшебник.
Суеверие! Дирк с трудом сдерживал гнев.

Предыдущая страница 5 Следующая страница


Волшебник в бедламе 6

- А что еще?
- Каждый простолюдин выкапывает оружие, зарытое его предками, и, проверив остроту лезвия, снова его зарывает. - Мастер пожал плечами. - А также говорили, что солдаты убили двух агентов бунтовщиков, которые потом ожили...
Взволнованный Дирк быстро сообразил, что коли он был поднят из смертного сна сверхъестественной силой, то надо этим воспользоваться. Он было открыл рот, но его опередила Мейделон:
- Два агента бунтовщиков - это мы.
Мастер вскинул голову.
- Вы?
Дирк кивнул.
Глаза мастера чуть не выскочили из орбит.
- Вы в самом деле были мертвы?
Мейделон смутилась. Дирк склонил голову.
- Откуда нам знать? Простолюдины говорили, что мы не подавали признаков жизни. Могу сказать о себе - я видел сон.
- Сон? Какой сон?
Дирк откашлялся и выпалил:
- Я видел Волшебника с Дальней Башни.
Мастер окаменел.
- Чем могу быть вам полезен? - прошептал он. Совесть не позволила Дирку перейти в наступление, он замешкался, и в атаку кинулась Мейделон.
- Схватили нашего человека и держат его в клетках, готовя к Играм. Мы должны его освободить. Если надеемся на... День.
Мастер нахмурился.
- Невозможно вытащить человека из Игр, раз уж он туда попал. Но если это надо сделать - это будет сделано.
- Дирк должен попасть в клетки и сообщить нашему человеку о плане его спасения, - быстро продолжала Мейделон. - Я буду на трибунах и укажу путь спасения. Ваше дело - расчистить нам дорогу туда и обезопасить наш отход.
Мастер кивнул:
- Это мы сможем. А протащить твоего друга в клетки - это тоже наша задача?
Мейделон вздохнула и кивнула.
- Это потруднее, но возможно, возможно... Дайте-ка подумать. Там есть тренер Альфонс, а мастер клеток - кузен нашей... - Его голос стал почти не слышен, мастер, отвернувшись, прохаживался в дальней стороне комнаты.
Мейделон уловила взгляд Дирка и широко ему улыбнулась. Дирк ответил ей такой же широкой улыбкой.
Мастер подошел к ним.
- Все будет сделано. Да, леди и джентльмен! Дело будет сделано. Я должен выйти отдать распоряжения. Отдохните пока в этой комнате. В нужное время за вами придут и отведут вас к тому, кто отведет вас.
Это был хоть и очень вежливый, но приказ. Мейделон одарила мастера самой ослепительной из своих улыбок.
- Мастер! Мы счастливы! Сказать по правде, мы ужасно утомились. Позвольте поблагодарить вас за вашу доброту.
Мастер смутился.
- Ничего, ничего, леди. Я рад вам помочь! Присядьте, я обо всем позабочусь.
Он повернулся, приоткрылась незаметная дверь, и мастер исчез.
Мейделон, сияя, обратилась к Дирку.
- Сэр! Вы были великолепны! Как вы говорили!
Но Дирк не знал, что ей на это ответить.

Глава 5

В жаркой, суетливой полуденной толпе никто не обратил особого внимания на монаха в коричневом плаще и подмастерье мясника, идущего рядом с ним.
- Отсюда недалеко, - проговорил подмастерье. - Вот-вот придем к началу спуска. А там уж и арену увидим.
Дирк высунул лицо из-под капюшона.
- Рад буду, когда мы там окажемся, как бы странно это ни звучало. Это одеяние кусается, как полчище злобных мух.
Они подошли к основанию холма, и Дирк остановился, оглядывая стадион и сбегающую от него дорогу.
Лорды сэкономили, когда строили этот стадион. Они расположили его в естественной впадине между холмами, на которых раскинулся город, и более высоким холмом, на котором высился королевский замок. Гигантской лестницей ярусы сбегали вниз к арене, засыпанной белым песком. Стены стадиона были сделаны из целлюкрита, отвратительной смеси силикона и целлюлозы, упругой, как броня, твердой, как сталь, и гладкой, как стекло. Если человек попадал на арену, которая была сто футов шириной и лежала на двадцатифутовой глубине, то оставался там навсегда. Да, в стенах были двери. Но одни вели в клетки, а другие предназначались только для лордов.
- Ни один простолюдин никогда не сбежит отсюда, - сказал Дирку его провожатый.
- Веселенькая мысль, ничего не скажешь. - Дирк глянул на своего гида. - Но я вот как раз любитель создавать прецеденты. Ну, пойдем?
Они спустились к площади, мощенной булыжником. В целлюкритовой стене Дирк увидел огромную железную дверь. Она была приспособлена для приема больших телег с заключенными. Для более мелких поставок в стене были устроены двери поменьше.
Подмастерье мясника довел Дирка до дверей и прошел мимо.
У Дирка в этот момент заледенели ноги, и руки мелко тряслись от страха. Одно дело размышлять о том рискованном деле, которое ему предстояло, другое - подойти к этому вплотную.
Он глянул на солнце - как раз полдень. Сейчас должно что-то произойти. Мастер Гильдии не объяснил ему, как это случится, но в любую минуту...
Внезапно сквозь маленькую калитку в железной двери донесся рев рукопашной схватки, крики, бряцание стали. Потом завизжал замок, дверца распахнулась, и сильная мускулистая рука втащила Дирка внутрь. Дверь за ним с грохотом захлопнулась, но этого Дирк не слышал, потому что шум внутри был гораздо сильнее, чем звук закрывающихся дверей.
Дирк оказался перед солдатом.
Солдат был только в набедренной повязке, если не считать множества кожаных ремней. Солдат молча сдернул с Дирка плащ, чуть не оторвав ему руки. От боли Дирк сжал зубы и старался, чтобы они не стучали. Там было так холодно! А на нем осталась всего лишь набедренная повязка!
Солдат схватил Дирка за плечо, толкнул его к двери, вставил ключ в замок, распахнул дверь и впихнул арестанта в камеру.
И Дирку сразу же захотелось оказаться за тридевять земель от этого ада.
В неверном свете факелов он увидел беснующуюся толпу обнаженных дьяволов, которые колотили в решетчатую загородку. Им ответом был пронзительный свист и пики, просунутые сквозь решетку. Но как только у решетки показалась огромная бородатая голова, крики арестантов стали стихать, и они, шаркая ногами и что-то мыча, направились к Дирку. Охранники за решеткой успокоились и пошли прочь, переругиваясь друг с другом.
- Что тут случилось?
- Да, ничего... Как всегда...
И тут Дирк увидел глиняные миски, которые арестанты тащили в руках, увидел в мисках тонкий слой жидкой каши. Он понял, что так здесь раздают еду.
Арестанты с мисками уселись на пол, и посреди камеры осталась стоять огромная фигура - Гар! Дирк двинулся к нему.
С грохотом распахнулась стальная дверь, в камеру шагнул могучий охранник.
- Та-а-ак! Вы - свиньи, отказываетесь от пищи! Тогда стройтесь и выходите! Сегодня начнем послеобеденную тренировку раньше!
Арестанты завыли, поднялись и спрятали миски за спины.
Охранник взмахнул хлыстом, и его свист отразился от стен пушечной канонадой.
Арестанты угрюмо смотрели на охранника.
- Меньше чем через неделю вы все будете мертвецами. А если это случится немного раньше - не все ли равно?
И хлыст взвился снова.
- Ладно, ладно, стройтесь, - уже спокойнее сказал охранник.
Арестанты поставили миски на пол и выстроились в молчаливую шеренгу. Гар дождался, пока все вытянулись в линию, и встал самым последним.
Дирк приблизился, встал за Гаром и прикоснулся к его плечу. Гар обернулся и замер, уставившись на Дирка, не веря своим глазам.
Дирк еле удержался, чтобы не рассмеяться.
Гар пришел в себя.
- Потрясающе! Расскажешь, как тебе удалось это устроить?
Дирк напрягся.
- Что именно?
- Нимб вокруг головы! Может, вспомнишь, что, когда мы виделись в последний раз, ты был в том состоянии, когда уже не передвигают ноги. Если я не ошибаюсь, ты ведь уже и не дышал?
- Эх! Ну... я не знаю. На самом деле, я надеялся, что это ты мне все объяснишь.
По огонькам в глазах Гара Дирк понял, что попал в точку. Но в таком случае почему Гара поразило его появление? Что Гар пытается скрыть?
- Как это ты устроил мою «смерть»?
- Я? - Брови Гара полезли на лоб. - Мой дорогой друг, как я мог это сделать?
- Вот я и жду твоего объяснения.
В этот момент Гар и Дирк оказались около выхода и беседу пришлось прервать.
Дирк ступил за порог и согнулся пополам от внезапной боли. В него, точно в солнечное сплетение, с силой была брошена пара боксерских перчаток. Дирк поднял голову и увидел охранника, который привел его в камеру. В глазах солдата промелькнуло мрачное предостережение. Дирк выпрямился и поплелся вперед.
- Надень их, - пробормотал Гар через плечо. - Эти перчатки для тренировок. Они сказали нам, что в день Игр мы получим кое-что получше - свинцовые внутри и железные снаружи.
- Знаменитые свинцовые кастеты, - прохрипел Дирк, напяливая перчатки.
Они вышли в громадную комнату, где уже все арестанты разбились на пары. Гар поднял руки в перчатках.
- Эти-то не свинцовые, а вот в день боя будут цесты, железные перчатки, такие же, как у римских гладиаторов.
Дирк кивнул.
- Им нравится копировать предметы из древней истории. - Дирк с опаской посмотрел на огромные кулаки Гара. Где-то в подсознании его беспокоило поведение гиганта. Возможно, его спокойствие есть результат действия защитных механизмов, но, несомненно, Гар что-то скрывает.
Мысли Дирка прервало обтянутое кожей пушечное ядро, которое летело прямо ему в лицо. Дирку с трудом удалось от него увернуться, но все-таки ядро задело его по уху. Дирк отскочил назад, тряся головой, чтобы прогнать застилающую глаза пелену.
- Извини, - сказал Гар, - но мы должны делать вид, что сражаемся по-настоящему, иначе нас выпорют хлыстом.
Дирк посмотрел на тюремщиков, которые прохаживались вдоль стен. У каждого в руке лениво извивался кожаный хлыст.
- Ты прав. Я еще не проникся здешним духом. - Если Гар собирался «делать вид», то Дирк сначала думал вовсе отказаться от этой бойни.
Но сейчас он решил действовать и ткнул кулаком в лицо Гара. Тот молниеносно отвел удар и вновь запустил пушечное ядро. Дирк вложил всю свою силу, чтобы отвести удар, и ему это почти удалось, перчатки просвистели около его виска. Но Гар левой уже бил крюком вверх. Сработал рефлекс, и Дирк увернулся.
- У тебя неплохая координация! - Дирк встал в стойку, подняв кулаки для защиты.
Гар улыбнулся.
- Да, люди часто ошибаются, думая, что коли я такой большой, то, значит, должен быть неуклюжим. Но ты мне нравишься. Пожалуй, ты здесь единственный, с которым не так легко справиться.
Дирк посмотрел на арестантов. Мало кто был выше и мускулистее его.
- Думаю, все они плохо разбираются в технике бокса, - заметил Гар. - Только тут их чему-то и научили...
- Еще бы. Лорды не позволяют простолюдинам учиться боевым искусствам. Если кто-нибудь будет замечен в том, что дерется по правилам...
- ...то немедленно будет доставлен в клетки, - мрачно закончил Гар. - Мне тут пришлось за последние дни побеседовать с умными людьми.
Дирк разозлился.
- Все еще думаешь о нас, как о недоразвитых?
Гар широко улыбнулся.
Это заметил один из надсмотрщиков и, подняв хлыст, двинулся в их сторону.
- Слишком много болтаете! А ну-ка, работайте!
Гар засопел и стал в стойку. Дирку удалось перехватить его первый удар. Это было нелегко, но надсмотрщик удовлетворенно отошел в сторону. Это Дирк увидел, уже лежа на песке и слушая звон в ушах.
Затем Дирк заставил себя встать на ноги, потряс головой и увидел напряженный взгляд Гара.
- Теперь ты попытаешься доказать мне, что бил не в полную силу.
- Вот-вот. Извини, - ответил Гар.
- Да, пожалуйста. Я в твоем распоряжении.
- Не понимаю, - удивился Гар, слегка пошлепывая Дирка кулачищами.
Дирк увертывался, отказавшись от ответных ударов.
- Я же здесь для того, чтобы помочь тебе выбраться отсюда. Ты думаешь, что я делаю? Взял небольшой отпуск? - Он попытался провести апперкот.
Гар с легкостью парировал удар Дирка.
- Я думал, что тебя тоже поймали. Ну, хорошо - спасибо тебе.
Дирк криво усмехнулся:
- И ты вообразил, что мы оставим тебя здесь, чтобы тебя убили?
- Откровенно говоря - да. Я же знаю, что в твоих планах мне не отводится главная роль. Да и ты не казался мне сентиментальным человеком.
- Я бы не называл преданность сентиментальностью.
Гар пожал плечами и, увидев, как на них смотрит тюремщик, выбросил кулак вперед. Дирк не успел увернуться и, когда поднимался с пола, услышал, как бормочет Гар:
- Если революционеры позволяют себе такую роскошь, как преданность, - они проигрывают.
- Не всегда. Иногда им удается спасти ценного человека. - И Дирк ударил изо всей силы. Гар легко отбил удар.
- Рискуя другими людьми. Не знаю, насколько тщательно разработан ваш план. К тому же это предупредит о сопротивлении.
Дирк быстро присел на корточки и почувствовал ветерок от пролетевшего мимо кулака Гара.
- Как мило, что ты так о нас беспокоишься. Не волнуйся. Все это будет выглядеть, как обычный бунт местного значения. - Дирк поднял кулак и двинулся на Гара.
Гар схватил его за руку и придвинул к себе.
- И часто на Играх поднимали восстание?
- Никогда, - согласился Дирк. - Но мы чувствуем себя обязанными спасти гостя.
Дирк привстал на цыпочки и, размахивая кулаками, прыгал вокруг Гара.
- Не переусердствуй, - сказал Гар, следя за движениями Дирка, - а то я почувствую себя особо важной персоной.
- Да... Что-то такое в этом есть... Во всяком случае, мы несем за тебя ответственность.
- Разумеется, - согласился Гар, - тебе не хочется, чтобы мой папочка узнал, что ты обо мне не заботился.
- И опять ты прав. - Дирк прыгнул и выставил правую руку.
Гар отбил удар, но Дирк нанес удар левой в подбородок Гара. Голова гиганта дернулась назад, и Дирк отпрыгнул, ощущая тепло удовлетворения.
...Дирк тряс головой и видел растерянного Гара, но не слышал, что тот ему говорил. Звон в ушах был слишком силен.
- ...всего лишь естественная реакция, - извинялся Гар.
Дирк кивнул, хотя чувствовал себя совершенно пьяным.
- Все в порядке - у каждого свой ответ. А что касается тебя, то ты можешь быть нам весьма полезен.
Гар покачал головой.
- Не настолько, чтобы решиться на первый в истории Игр побег. Я просто по-другому воюю, правда, неплохо. - И он ехидно ухмыльнулся. - Кстати, о моем отце... ты хоть знаешь, кто он такой?
- Только то, что он достаточно богат, чтобы отправить тебя в космос на собственной яхте. Если верить тому, что ты говорил Кору.
- Ты неплохо соображаешь. Все это почти правда. Я - д'Арманд. А о Максиме ты когда-нибудь слышал?
Дирк усмехнулся.
- Кое-что, Максима - планета роботов, так?
- Ладно, - согласился Гар. - Автоматизированные фабрики производят очень хороших роботов, но это не единственная отличительная особенность.
- Достаточно, - улыбнулся Дирк. - Полагаю, это очень доходное дело.
- Более или менее, - согласился Гар. - Хватает, чтобы каждый жил в роскоши, но недостаточно для того, чтобы иметь собственную яхту.
Дирк сделал вид, что собирается нанести ему удар.
- А откуда ты получаешь деньги?
- Я их сам зарабатываю. - Гар хитро прищурился. - У нас очень прилично платят за спасение имущества, особенно если ты хороший кибернетик.
- За спасение имущества? - Дирку не хотелось, чтобы Гар заметил его недоумение.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Да, да, именно так. Видишь ли, я - связник и не трать больше времени на разгадывание ребусов.
Зашлепали сандалии, Гар и Дирк не заметили, как рядом с ними оказался охранник. Пришлось Гару пустить в дело свой кожаный кулак, и Дирк отключился.
Так проходили дни - с утра до вечера тренировки, небольшие перерывы на еду, затем потушенные факелы и глубокий, почти наркотический сон. Арестанты добились кое-какого мастерства в боксе, но это полностью истощило их силы.
- Если так будет продолжаться, - ворчал Гар над миской с жидкой овсянкой, - все станут легкой добычей для котят.
Дирк кивнул:
- Думаю, лорды делают это сознательно.
- Первые десять минут мы будем неплохо выглядеть, - сказал рядом сидящий дворецкий.
- Точно. Ты прав, - ответил торговец. Он вылизал свою миску и распластался на полу. - Первые десять минут добрые братья-простолюдины увидят настоящую битву. Затем наши силы кончатся, молодые лорды постепенно начнут одерживать победу за победой и в конце - полный триумф тех, кто по рождению его достоин!
- Да, - улыбнулся купец, сидевший неподалеку от Гара. - Но эти первые десять минут... Кто знает?
- Кто знает, кто знает... - вступил в разговор фермер. - К началу Игр у всех силы на исходе, люди ослабли.
- Обычные люди. - Торговец кивнул Гару. - Но мы, мой друг, рассчитываем на тебя.
Гар помолчал, потом ухмыльнулся.
- Надеюсь доставить вам удовольствие.
Дирк почувствовал беспокойство. Что это Гар задумал?
- Надеешься? Всего лишь? - спросил рыбак. - Только надежду и можешь нам предложить? Гар прислонился к стене.
- А чего бы тебе хотелось?
- Небольшое побоище. Уделать бы пятнадцать-двадцать лордов.
- Двадцать? Два моих несчастных кулака против стальных доспехов и мечей? Двадцать?
- Два твоих несчастных кулака будут со свинцом и покрыты сталью, - сказал дровосек. - А мы, в свою очередь, обещаем отвлекать внимание, чтобы ты мог войти в глубокие и серьезные отношения с каждым из противников.
Гар вздохнул и поднял глаза к потолку.
- Господа! Это соблазнительно! Вы меня почти убедили. Но моя совесть не позволяет мне устроить такое кровопролитие.
- Совесть! - возмутился дровосек. - Что ты выдумываешь?
Дирк с удивлением понял, что вокруг них собрались все, кто был в камере.
Гар поднял руки и скрестил их за головой.
- В любом случае нас ждет смерть, а лордики будут жить. Положим, кого-то из них мы убьем, но это не то, что нам нужно.
- Нет, надо, чтобы это произошло, - мрачно возразил дворецкий. - Нам это необходимо, чужеземец. Мы не можем просто так кинуть им свою жизнь. Ни за что.
Гар вздохнул.
- Вот почему вы так бодро держитесь! Я в восхищении!
Фермер улыбнулся.
- Нет смысла ныть и дрожать.
А торговец засмеялся и приподнялся на локте.
- Чужестранец, не думай, что мы такие уж храбрые. Когда в прошлом году я попал сюда, я был так слаб, так болел, что не мог удержать в руках стакана воды. Но спустя некоторое время я понял, что в любом случае умру молодым.
Купец перебил его:
- Здесь только лорды умирают старыми.
- Теперь я знаю день своей смерти. Это единственное, что изменилось в моей жизни... - На мгновение его лицо побледнело, но он встряхнулся и заулыбался. - И что же, я должен бессмысленно погибнуть? И никто после моей смерти не скажет: «Вот! Вот доказательство того, что этот человек жил на свете!..» Нет! У меня теперь есть возможность убить лорда. Это мой единственный шанс! Да, в стальных перчатках против доспехов и мечей-, но я хочу воспользоваться этим шансом и сам, сам убить одного из них... - Его глаза сверкали. - Это - цена моей смерти.
Гар уже не улыбался. Он внимательно смотрел на торговца, который снова улегся на спину.
- Ну, что? Удивился? - спросил торговец. - Похоже, ты не знаешь, что такое ненависть.
- Нет, - медленно сказал Гар. - Мне знакомо это чувство.
- Добро пожаловать в школу, - усмехнулся дровосек.
- Вы меня поражаете. Так спокойно дожидаться смерти, надеясь на сомнительный шанс, в случае удачи прикончить пару негодяев... Если бы у меня была армия таких, как вы, я бы завоевал мир.
- Эта армия перед тобой, - сказал торговец. - Где тот мир, который ты хочешь завоевать?
Наступила тишина, которую можно было потрогать руками.
И Гар засмеялся:
- Он - за стенами этой тюрьмы. Пройдемся к речке? Или найдем какую-нибудь таверну, где за стаканчиком винца побеседуем о судьбе королевства?
Помимо воли торговец засмеялся.
Вслед за ним рассмеялись и все остальные. Но смех умолк, и в воздухе повеяло разочарованием.
Торговец встал:
- Мы тратим время на пустую болтовню. Пора спать. Надо беречь силы.
Арестанты побрели по своим местам. Гар следил за ними в неверном свете факела.
- Думаю, вот так можно начать восстание, - сказал Дирк.
- Да, - кивнул Гар. - Стоит только кинуть клич. Это удивительные создания. В тюрьме ожидаешь встретить животных, а встречаешь таких умных людей.
- Но каждый из них, думая только об убийстве, все равно становится зверем.
- Да, это так, - кивнул Гар. - Я всегда считал себя умным человеком, но я получил хорошее образование, а они нет. Выходит, я в этой камере далеко не самый умный.
- Ничего подобного, - ответил Дирк. - Ты поразил меня своим интеллектом, но здесь ты оказался в подходящей компании.
- Что за аномалия присуща этой планете? Такое впечатление, что все умницы становятся преступниками.
- Ни один из здесь присутствующих не является преступником, - спокойно ответил Дирк. - Ты до сих пор не понял, в чем смысл этой игры в гладиаторы?
Гар нахмурился.
- По-видимому, уничтожение самых даровитых. Только тут не спрашивают человека о его происхождении.
- Здесь все бунтовщики. Их вычислили, когда они сболтнули что-нибудь против лорда или в шутку, или по пьяной лавочке.
- Неужели для ареста достаточно нескольких слов?
- Да если бы они что-то сделали, их бы здесь не было. За попытку убить лорда или поднять серп на сквайра вешают или рубят голову прямо на месте. Здесь же находятся те, у кого хорошие мозги и горячая кровь, они слишком сообразительны, чтобы совершить что-нибудь ужасное, они прячут свою злость и ненависть.
- А результат один, - медленно проговорил Гар. - Сейчас или через год. Смерть есть смерть.
- Иногда на умного человека, который не вызывает подозрений, надевают рясу и называют его священником. В конце концов им нужно сколько-то простолюдинов, умеющих читать и писать, которые могли бы проповедовать смирение и скромность.
Гар удивился:
- У вас есть религия?
- О да! Христианство на уровне восемнадцатого века со всем, что этому сопутствует. Лорды все предусмотрели. Они только не понимают, что терпеливость простолюдинов означает лишь одно - ожидание возвращения Декейда. Лорды не знают, что священники внушают людям.
Гар понимающе кивнул:
- И конечно, священникам предписывается безбрачие.
- Таким образом, активных умных людей убивают на Играх, а те, кто умен, но сдержан, не передают своих генов следующему поколению. В любом случае гены отфильтровываются.
- Не все так просто. Некоторые умники, будучи натурами страстными, даже не женившись, успевают до Игр засеять поле своими генами.
- Итак, фильтрация никогда не кончается.
- Да, притом лорды стараются постоянно держать всех простолюдинов в поле зрения. Но в результате достигают обратного эффекта. Каждый год толпы простолюдинов уходят в леса. Они не намереваются устраивать кровавую бойню. Они ждут Декейда.
- Вот и главная проблема, - задумчиво сказал Гар. - Как вам удастся начать восстание, если Декейд не появится?
- Мы еще точно не знаем, - вздохнул Дирк.
- А кто же должен решать эту задачку? Ведь, как ты говоришь, все умники уже убиты или вот-вот будут убиты.
- Не совсем так, - твердо сказал Дирк. - Самые умные - живы-здоровы.
Гар задумался, и его лицо посветлело.
- Понимаю. Настоящий умник спрячется так, что его не найдут и не поймают.
Дирк кивнул:
- Все они почти гениальны. В условиях местного инбридинга их много, почти столько же, сколько идиотов. Волшебник - это не случайность.
- Да. Волшебник. - Гар потер рукой лоб. - Большинство мальчиков, забранных с планеты, покидали свои дома довольно неожиданно. Ведь так?
- Верно. Мальчиков выискивали, пока они еще были очень маленькими. Может быть, я слегка преувеличил. Мы не гении, просто очень сообразительные. Некоторых детей забирают из леса, но большую часть - из городов, по указанию тайной организации.
- Тайная организация! Созданная давным-давно! Вероятно, люди из этой организации как раз и начнут восстание...
- Не знаю, - задумчиво произнес Дирк. - Быть может, они вовсе этого и не замышляют...

Глава 6

Арестанты начали терять бодрость духа, нервы были на пределе. Страх, с одной стороны, и желание кинуться в бой - с другой, усиливали напряженность. Во время тренировок бойцы стали излишне агрессивны, да и вечером перед сном то и дело возникали какие-то ссоры.
В день, предшествующий Играм, арестантам принесли обед с кусочками мяса. После обеда все разбрелись по своим местам, лениво переругиваясь.
Купец задумчиво отковыривал известку со стены, кусочки известки падали на пол с противным звуком. Чинк! Чинк! Это действовало Дирку на нервы, однако не мешало в глубине души радоваться завтрашнему побегу.
Фермер Оливер, огромный, гибкий, напряженный, как взведенная пружина, ходил взад-вперед по камере.
- Прекрати это хождение, - закричал дровосек. - Сегодня и так всем паршиво, а ты еще добавляешь...
Оливер повернулся к дровосеку и занес кулак. Но в этот момент раздался окрик Гара: знал, откуда он явился. Волшебник дал Декейду волшебное оружие, при помощи которого тот уничтожил целую армию солдат.
Сообщение об этой битве пришло в Альбемарль, в королевский замок.
И король наконец сообразил, что совсем рядом с его замком, в лесу собралась целая армия простолюдинов. И он приказал лордам королевства собрать всех солдат и уничтожить армию простолюдинов.
Но Декейд опередил короля. Получив знак от Волшебника, он собрал свое войско, вышел из леса, внезапно напал на ближайший замок и захватил его. С каждым днем армия Декейда увеличивалась и наконец достигла нескольких десятков тысяч человек. Замок за замком сдавались Декейду, и король с сотней тысяч хорошо вооруженных солдат и с пятьюстами лордов, вооруженными лазерными автоматами, вышел из Альбемарля.
Король встретил Декейда на поле Бланкуер. Битва была столь ожесточенной, что шум от нее достиг небес. Декейд отступил, оставив на поле брани треть своего войска. Король преследовал Декейда, и второй бой состоялся у подножия холма Красная гора. Там Декейд потерял половину своих людей. Его спасли ночь и непогода. Ему удалось отступить к горе Шамбрэ, невдалеке от Альбемарля. Проведя ночь на ослепительно белой плоской вершине этой горы, войско Декейда утром кинулось вниз по склону на армию короля и сражалось до тех пор, пока не опустели колчаны и магазины лазерных автоматов.
Тогда король поднялся на вершину горы и началось последнее отчаянное сражение. Простолюдины с ножами и мечами сражались против мечей и лазеров. Каждый воин армии Декейда в ярости битвы стремился уничтожить как можно больше солдат и лордов, видя свою близкую смерть. Когда солнце стало садиться и на землю легли длинные тени, среди мертвых тел одиноко, спина к спине стояли Декейд и Волшебник.
Заговорило волшебное оружие Декейда, и упали сотни солдат из первых рядов королевского войска. На них рухнул и сраженный огнем Декейд. Тогда обезумевшие от ярости лорды сломали ему шею, спину, исполосовали его тело, вырезали внутренности, раскололи все его кости и разломали его волшебное золотое оружие. Лорды хотели быть уверены, что никогда впредь простолюдины не поднимутся против власти короля.
Лорды искали среди мертвых тел Волшебника. Но не нашли его. Волшебник исчез.
Король и его армия вернулись в Альбемарль, кинув останки Декейда стервятникам. Но на следующий день король решил, что даже кости Декейда будут тревожить его покой. Он приказал собрать кости и сжечь их. Однако костей на поле брани не нашли. Исчезло и разломанное волшебное оружие. Только несколько простолюдинов знали, в какой пещере, под какой горой покоятся останки Декейда. Знали они также, что с этой горы взлетел в небо Волшебник и что наступит день, когда Волшебник вернется. Да! Он вернется и разбудит Декейда. И восстанет Декейд! И зазвонит
Колокол! И снова соберется армия простолюдинов, чтобы двинуться против лордов, победить их и дать простолюдинам свободу...
Дирк глубоко вздохнул и потом чуть громче начал последний стих. К нему присоединился Хью, затем Оливер, потом купцы и, наконец, запели все арестанты. Они пели в полный голос, и стены камеры дрожали от звуков их пения.
Держи свой нож или клинок
Упрятанным в подвале.
Пусть он дождется того дня,
Когда Декейд восстанет.
В тот день клинок достанешь ты
И, наточив, сиди и жди,
Как башни дальние с небес
Падут на землю, как дожди.
Декейд пришел!
Зовет на бой!
Свободы песню
С нами пой!
Все смолкли. В глазах арестантов горел огонь Сопротивления. Дирк устало откинулся к стене. Он был рад, что решился рискнуть.
В коридоре раздался звон доспехов. За решеткой появился тюремщик. Он просунул сквозь прутья лазерный пистолет и, буравя глазами арестантов, угрожающе спросил:
- Та-а-ак... Кто тут запевала?
Пятьдесят пар глаз уставились на него, просверливая ненавистную морду. В камере стояла могильная тишина.
Гар выпрямился, будто подготовился к прыжку. Дирк оцепенел.
- Отвечайте! - прорычал тюремщик. - Отвечайте, или мы сотрем вас в порошок! Так, что завтра с трудом доползете до арены!
Тюремщик скривил рот в гримасе и поднял пистолет.
- Что грозит человеку, который пел песню?
Голос Гара изменился, он стал более глубоким, более звучным, казалось, он раздается издалека. Пистолет направился на Гара.
- Это ты спрашиваешь?
Гар медленно поднялся.
- Ну и что вы можете сделать? Убить? Разве этим остановишь песню?
Гар легко двинулся к тюремщику, его неторопливые движения скрадывали скорость перемещения.
- Ты пел? Ты врешь!
- Ну зачем же мне врать!
Пистолет вздернулся на уровень головы Гара.
- Стой на месте!
- Почему? Ты боишься меня?
Неожиданно что-то звякнуло в голове Дирка, он как сомнамбула поднялся с пола и пошел за Гаром.
- Стой!
- Да что с тобой? - издевался Гар. - Ты боишься меня даже за решеткой?
Арестанты напряженно следили за происходящим. Гар отошел от решетки, тюремщик тоже сделал шаг назад.
- Если это сделал ты, так признайся, - прорычал тюремщик.
- Нет, это был не я. - Гар снова сделал шаг к решетке и поднял руки на уровне плеч. - Я не идиот, не стал бы с тобой так разговаривать, если бы это я пел.
- Ну, так скажи, кто это сделал! - Пистолет направился на глаза Гара. - Не то умрешь вместо запевалы.
Дирк нырнул между Гаром и решеткой.
- Песню пел я!
Глаза тюремщика сверкнули, мускулы напряглись, но в тот же миг гримаса ужаса исказила его лицо - Гар, собрав все силы, один за другим выдергивал прутья решетки.
Страх сковал тюремщика. Гар схватил его руку, вывернул и подхватил выпавший из руки пистолет. Тюремщик вскрикнул от боли и упал, отключившись.
Напряжение оставляло Гара, он снова становился самим собой, как будто нечто сверхъестественное покинуло его и вернулось обычное состояние.
Дирк вышел в отверстие в решетке. Он чувствовал, что знает, как действовать. Арестанты, все как один, двинулись к нему.
- Оливер, Хью, Гаспар! - негромко позвал Дирк, и фермер, купец и дровосек вышли из толпы. Дирк повернулся к Гару.
- Говори! Что нам делать?
Гар нахмурился, помолчал и сказал:
- Все тюремщики сейчас в караулке около главных ворот. Но они могли услышать шум и, возможно, пошлют охранников проверить, что тут происходит. Мы разделимся на три отряда. Одни идут за оружием, другие - к воротам на арену, третьи - к казарме. Все важные пункты будут под нашим контролем.
Дирк обратился к трем простолюдинам:
- Оливер, ты идешь к воротам. Гаспар - за оружием.

Предыдущая страница 7 Следующая страница


Волшебник в бедламе 8

Ни секунды не мешкая, они скользнули в коридор. За ними двинулись все, кто был в камере.
После них вышли Дирк, Гар и Хью со своими пятнадцатью самыми тренированными воинами
В караулку вели две двери, Дирк добежал до дальней, и за ним последовала половина отряда Хью. Дирк поразился тому, что заранее знал, сколько их будет у него за спиной. Он завернул за угол и остановился в ожидании. Ему было неизвестно, как Гар подаст ему знак, но он был уверен, что надо выждать. Молчаливый отряд за ним затаил дыхание.
Внезапно что-то звякнуло внутри. Дирк прыгнул в приоткрытую дверь и боковым зрением увидел, что в другую дверь вбежали Гар и Хью со своими людьми. Перед Дирком стоял растерявшийся охранник. Рука Дирка потянулась к горлу охранника, но встречный удар в плечо, сильный, как удар огромным камнем, заставил Дирка перевернуться, в этом повороте тело Дирка ударилось в охранника, и тот шлепнулся на пол. Дирк воспользовался моментом и изо всех сил стал колотить головой охранника о каменный пол. При этом Дирк видел, что волна простолюдинов теснила охранников, которых было меньше, чем арестантов.
Поднимаясь, Дирк ударил головой охранника, занесшего кулак для удара. Охранник зарычал от боли, Дирку удалось и его свалить на пол, в спине тюремщика что-то хрустнуло, но Дирк уже был занят отражением атаки сразу двух стражников, которые, отбиваясь от двух купцов, натолкнулись на Дирка.
Все сражение заняло не более трех минут. Дирк выпрямился и увидел стоящего рядом Гара, который смотрел на поверженные тела. Дирк понял, что означает мрачный взгляд гиганта.
- Слушай, зануда, сейчас не то время, чтобы мучиться угрызениями совести. Не забывай, что мы завтра выходим на арену.
Гар закрыл глаза и спустя мгновение обратился к Хью:
- Собери живых тюремщиков и запри их где-нибудь. Пусть их свяжут. Но не забудьте поставить к ним охрану. Затем все идем к складу с оружием.
Через четверть часа вооруженные простолюдины, облаченные в доспехи, собрались в караулке. Из запертой комнаты в конце коридора временами раздавались стоны.
Хью поднял короткий меч и шлепнул себя по бедру, где висел пистолет.
- Поразительно, как это поднимает настроение!
Дирк даже не улыбнулся.
- Не обольщайся, торговец. Завтра нам предстоит встреча на арене с кучей тюремщиков.
Хью пожал плечами и хлопнул по плечу Гара.
- Да ты что! Когда во главе стоит этот зверь, нас никто не сможет остановить!
Гар хмуро улыбнулся.
- Выходит, меня назначили предводителем?
Хью удивленно посмотрел на него.
- А вспомни, что было в самом начале... Ведь ты же сказал, что с нами завоюешь весь мир!
Утро следующего дня выдалось солнечным, без единого облачка на небе. Простолюдины поднялись с рассветом, они шли к арене, прихватив корзины с едой. Впереди был длинный день.
Дирк и Гар, выглянув сквозь решетку ворот, увидели огромную чашу трибун, сверху донизу заполненную людьми.
Гар усмехнулся.
- Не слишком ли спокойно для праздника?
- Уверяю тебя, - хмуро сказал Дирк, - все, кто здесь сидит, предпочли бы сейчас быть на рабочем месте.
Появился распорядитель Игр. Он был в нарядном желтом жилете и в алом камзоле, на голове его красовалась огромная шляпа, надетая набекрень. Он прохаживался между клетками, поглядывая на арестантов, которые заканчивали свой завтрак. Поглощенный важностью своей роли, он не замечал ничего необычного, не видел подозрительных выпуклостей под одеждой арестантов.
- Кажется, что их здесь больше, чем было вчера.
- Да вчера они от страха съежились, а сегодня День Игр, - глуповато ответил единственный настоящий охранник. Это был Беллок, человек, который привел Дирка в клетки.
Распорядитель Игр удовлетворенно кивнул. Он прохаживался по залу, похлопывая по плечам охранников, давая последние наставления. Похоже, он не замечал, как изменились лица тюремщиков.
Когда распорядитель вышел, Беллок закрыл за ним дверь со вздохом облегчения.
- Мы его еще увидим? - спросил Гар.
- Не раньше, чем после Игр, - усмехнулся солдат-бунтовщик, - что означает - никогда. Был момент, я думал, что придется его убить.
Теперь Гар стал прохаживаться по залу, проверяя наличие оружия у простолюдинов. У всех «охранников» были лазерные пистолеты.
- Беллок! - Гар обратился к стражнику. - Где вы обычно стоите во время Игр?
- Вон там, за верхним рядом трибун на стенах, - ответил солдат, - на случай каких-нибудь происшествий.
- На тот случай, - криво усмехнулся Дирк, - если парочка простолюдинов задумает напасть на лордов.
Дирк и Гар посмотрели сквозь решетчатые ворота на трибуны. Там солдаты образовали каре, на их оружии и доспехах поблескивали солнечные зайчики.
- Это замковые солдаты, - объяснил Беллок, - мы с ними не имеем ничего общего.
Гар прищурил глаза, ослепленный блеском металла.
- Как я понимаю, это наши достойные противники.
Дирк утвердительно кивнул:
- Мечи, доспехи и десять лет обучения. Младшие сыновья из благородных семей. Не моложе восемнадцати, не старше двадцати одного года.
- Это что, своеобразный экзамен для них?
- Можно сказать, - ответил Дирк. - Лордикам необходимо почувствовать вкус крови простолюдина: здесь или при поимке беглецов. Для большинства из них сегодня будет первый бой с простолюдинами. Но есть еще кое-что.
- Объясни, - попросил Гар.
- Нашим хозяевам не откажешь в хитроумии, они всегда преследуют две цели. Видишь ли, молодежи свойственно идеалистическое отношение к жизни. Часто, несмотря ни на что, некоторые сыновья лордов вырастают гуманистами, они считают, что простолюдины тоже люди, что правосудие равно необходимо для всех, что к побежденным надо испытывать сострадание, что все люди должны быть счастливы.
Гар был удивлен.
- Либералы? Хочешь сказать, что эти динозавры способны производить здравомыслящих людей?
Дирк кивнул:
- В каждом благородном семействе - хотя бы по одному в поколении. Поэтому сыновей приводят сюда, выпускают на арену против простолюдинов, которые достаточно хорошо вооружены, чтобы быть опасными, чтобы угрожать жизни того, кто в доспехах. Не забудь, эти простолюдины страстно жаждут крови лордов, они полны ненависти.
- Как охотники на волков, - заметил Гар.
- Метод очень эффективный. Перед лицом пятидесяти простолюдинов, хорошо натренированных, в свинцовых перчатках, готовых убивать, человеколюбие куда-то исчезает.
- Да, это охладит любого идеалиста, - согласился Гар.
- Мораль: быть добрым к простолюдину - смертельно опасно. Вот так молодой радикал превращается в реакционера.
- И сколько из них остаются при своих либеральных убеждениях?
- Один, - спокойно ответил Дирк. - Я не силен в истории, но знаю только об одном.
- Да? - Гар поднял брови. - И что с ним случилось?
- Когда он стал по-человечески относиться к своим подданным, соседским лордам это не понравилось, поскольку это могло плохо повлиять на их простолюдинов. Либералу объявили войну, и король послал на подмогу своих солдат. В итоге - либерал покоится на глубине шести футов под землей.
С арены донеслись звуки трубы. Беллок коснулся руки Гара:
- Чужеземец, собирай войско. Настал ваш час.
Нервно помахивая свинцовыми кулаками, ворча друг на друга, простолюдины прохаживались по коридору перед воротами на арену. Вошел Гар. Ворчание прекратилось, и все головы повернулись к гиганту. Он быстро осмотрел бойцов и удовлетворенно кивнул.
- При выходе войте погромче, этого от вас ожидают, но особенно не увлекайтесь. Следите за мной. Я постараюсь хоть кого-то из вас вывести отсюда. Не останавливайтесь, чтобы подстрелить какого-нибудь лордика. Просто следуйте за мной. Не упустите свой шанс остаться в живых.
На середину арены вышел распорядитель. Громким голосом он оповестил об открытии Игр, быстро направился к дальней стене арены и вскарабкался по лестнице, которую тут же убрали.
Вперед выступило войско лордов, они выстроились ровной линией. Помахивая мечами, лордики тревожно поглядывали друг на друга.
Завопила труба. Подъемная решетка ворот поползла вверх, и Гар вышел на арену. За ним выпрыгнул Дирк. Оглянувшись, он убедился, что Хью, Бертран и Оливер со своими людьми следуют за ними.
Гар остановился, подал знак, и его войско ровной дугой выстроилось против линии лордиков.
Трибуны возбужденно зашумели. Никогда прежде гладиаторы-простолюдины не выходили на арену строем.
Лордики окаменели от удивления.
И Гар, пантера в свинцовых перчатках, медленно двинулся вперед. За ним - Дирк, Хью, Бертран, Оливер и линия бойцов.
Снова проревела труба, раздался барабанный бой, и громкий голос прокричал:
- Начинайте!
Противники стали сходиться. Между ними проскочила, подняв облако пыли, лазерная молния.
Гар сморщил нос от запаха озона и остановился, уперев кулаки в бока. Остановились и простолюдины и лордики.
- Они что-то чуют, - прохрипел Дирк. - От страха выпустить ситуацию из-под контроля, они могут остановить Игры.
- Ну же, чужеземец! - зарычал Хью. - Как раз это нам и нужно!
Но Гар медленно покачал головой и улыбнулся.
- Что они могут сделать? Расстрелять нас? Тогда они сейчас же это и сделают. Нет. Надо посмотреть, из-за чего они хотят остановить это шоу.
Из трибуны выехала лестница и опустилась на песок.
- Ох не нравится мне, когда нарушаются правила, - прошептал Дирк.
- И ты называешь себя революционером? - усмехнулся Гар.
По лестнице спускалась высокая худая фигура в камзоле цвета сливы, в белом жилете, белых штанах и чулках. Следом за человеком спускалось двадцать солдат с лазерными автоматами на изготовку.
- Кор, - выдохнул Дирк.
- Я был уверен, что мы должны встретиться, - пробормотал Гар.

Глава 7

Кор приближался, и Дирк увидел, что его белые одежды запачканы дорожной пылью. Видно, он долго был в пути.
- Что же случилось такого, чего мы не знаем?
- Не переживай, Дирк, - усмехнулся Гар. - Лорд Кор - сама вежливость. Он непременно сейчас же все объяснит.
Кор остановился в десяти футах перед ними, подняв меч.
- День добрый, милорд, - сказал Гар, помахав перед собой кулаком в свинцовой перчатке.
- Мне надо было быть пожестче с тобой, - фыркнул Кор, - похоже, меня подвели моя мягкость и доброта.
Гар снова улыбнулся:
- А в чем дело? Я вам говорил только чистую правду.
- Тогда как ты объяснишь корабль, вышедший на орбиту вокруг нашей планеты этим утром?
Гар улыбался во весь рот.
- Да очень просто! Это же мой собственный корабль! Я хотел его иметь под рукой, на случай, если он мне понадобится.
Дирк удивленно посмотрел на Гара.
От негодования Кор покраснел.
- Но ты же говорил, что тебя высадила торговая компания?
Гар пожал плечами.
- Я попался - я вас обманул тогда.
Кор сжал челюсти.
- Сколько человек на борту твоего корабля?
- Ни одного.
- Не до шуток, парень. - Кор шагнул вперед, поигрывая мечом. - На этой арене тебя ждет быстрая смерть, но я ведь могу растянуть это удовольствие на целую неделю.
- Зачем? - ответил Гар. - Я вас не обманываю. На борту корабля нет людей.
- Ты принимаешь меня за дурака? Кто же им в таком случае управляет?
- Но ведь я рассказывал вам, что мы производим очень хороших роботов. - Гар стал растирать бицепс свинцовым кулаком, и Дирк заметил, что у него под перчаткой надет широкий бронзовый браслет.
Кор гневно нахмурил брови.
- У тебя вместо пилота компьютер?
- Его зовут Геркаймер, - с любовью произнес Гар. Дирк мог бы поклясться, что видел, как у Кора из ушей повалил пар. Лорд молчал, похлопывал мечом по ногам и оглядывал арену.
Его глаза остановились на Дирке.
Дирку так захотелось спрятаться за широкую спину Хью! Но было поздно. Кор вытаращил глаза и, указывая мечом на Дирка, заорал:
- Это... это... он... он...
- Да, извините уж нас за этот вид, но нас неважно кормили, - вежливо проговорил Гар.
- Опять ты со своими глупостями! - закричал Кор. - Он был вместе с тобой перед твоим арестом! Это твой провожатый!
Гар спокойно кивнул:
- У вашей светлости неплохая память.
- Но я видел его мертвым!
Гар снова кивнул.
- Теперь, когда вы об этом сказали, я тоже припоминаю что-то в этом роде.
- И как ты объяснишь его чудесное воскрешение?
Гар пожал плечами.
- Сказать по правде - никак. Объяснить этого я не могу, но готов обсудить любые гипотезы.
Кор злобно уставился на Гара.
Дирк глянул на Хью, Бертрана и Оливера. Они поймали его взгляд и незаметно кивнули в ответ.
Кор внезапно улыбнулся.
- Хочу ответить учтивостью на учтивость. - Он взмахнул мечом, подзывая своих солдат. - Отведите его в замок, мы там послушаем его разумные гипотезы.
На Гара нацелились лазерные автоматы.
Гар нажал на кнопку на браслете.
Дирк бросился вперед и врезался Гару в спину. Гар упал точно в то мгновение, когда лазерный луч пронзил то место, где он только что стоял. Хью перепрыгнул через Гара, а Дирк отскочил в сторону, чтобы не попасть под ноги людей Хью, кинувшихся вслед за торговцем.
Боковым зрением Дирк видел, как слева люди Бертрана, а справа - люди Оливера приближаются к отряду Кора. Испуганные солдаты подняли автоматы, но опоздали. Свинцовые кулаки обрушились на стволы автоматов, а затем и на солдат. Солдаты один за другим падали на песок арены, увлекая за собой нескольких гладиаторов. Но остатки отряда приблизились к Кору. Он, подняв меч, пятился назад, и в этот момент лордики очнулись, будто вышли из транса. С криками, бряцая оружием, лордики двинулись в атаку. Простолюдины, пригнувшись, собирали брошенное оружие, и Кор, воспользовавшись этой заминкой, смог отбежать в сторону. Но его преследовал Хью, который свинцовым кулаком отбивал удары меча Кора.
Картины детства вспыхнули в мозгу Дирка. Охваченный жаждой мщения, Дирк кинулся на лорда, как разъяренный бык, и они оба рухнули на песок. Дирк вцепился в горло Кора, а лорд пытался ударить Дирка мечом. Дирк отразил меч свинцовым кулаком, но в скользящем движении меч все же задел его предплечье. Обжигающая боль пронзила Дирка, и, снова увидев, как кровь хлынула из спины его отца, он зарычал и вдарил кулаком по горлу Кора. Лорд дернул головой, и кулак Дирка вмазался в песок. Кор перевернулся и, освобождаясь от Дирка, вскочил на ноги. Дирк тоже поднялся и кинулся к лорду. В голове гудели какие-то голоса, раздавалось лязганье металла, но все это было где-то далеко, все это не имело значения, реально было только насмешливое лицо перед глазами и запах крови отца. Он хотел только бить, бить и бить это мерзкое лицо...
Огромная рука схватила Дирка за шею, и перед ним возник Гар.
- Прекрати! Смотри вон туда!
Дирк обернулся, и Кор, отпрыгнув, побежал к стене арены. Дирк хотел кинуться за ним, но Гар поймал его за плечо и показал глазами на трибуну. Там на ветру развевался большой кусок белой ткани.
- Чего ты хочешь, умереть на этой арене или жить?
Что-то щелкнуло внутри Дирка, и он стал снова самим собой. Лорд Кор исчез, он теперь ничего не значил. Сознание очистилось. Дирк вспомнил Мейделон, их условный знак, и бросился вслед за Гаром, который бежал к трепещущему белому флагу.
На полпути к стене Дирк оглянулся. Кор остановился у основания подъемной лестницы, рядом с ним толпились охранники. На арене бились в рукопашном бою солдаты и простолюдины. И вдруг солдаты, стоявшие на трибунах, стали стрелять из лазерных автоматов по солдатам на арене. Это Беллок со своими парнями, подумал Дирк, он увидел, как на песок замертво свалились несколько молодых лордов. Казалось, перевес в битве на стороне простолюдинов, но внутренне Дирк признал правоту Гара: пора было уходить.
- За мной! - крикнул Дирк, но в клубке дерущихся тел никто его не услышал. Дирка охватила паника, он бросился назад, схватил за плечо какого-то простолюдина. Это был Хью. Он зарычал и оттолкнул Дирка. В этот момент солдат, с которым он сражался, занес над ним меч. Дирк прыгнул вперед и ударил свинцовым кулаком в лицо солдата. Хрустнули кости. Хлынула кровь, и солдат упал.
- За мной! - снова крикнул Дирк и помчался прочь.
На бегу Дирк оглянулся. Хью и пять или шесть торговцев следовали за ним. Остальные, ослепленные яростью, продолжали схватку. Дирку представился рой мух, вьющихся вокруг лампы.
Гар уже почти добежал до стены арены. Сверху к нему зазмеилась веревочная лестница. Она еще не успела коснуться песка, как Гар ухватился за нее и стал подниматься. За ним веревку ухватил Дирк. Он слышал рев трибун, и мимо его лица пронеслась струя огня. На арене значительно прибавилось солдат, они, встав на колено, подняли лазерные автоматы.
И тут все замерло. На высоте десяти футов над ареной зависла огромная золотая сфера. По ее краям образовались воздушные пузыри, сквозь которые выстрелили рубиновые лучи. Они пронзили воздух; и ударили по стенам арены, прожигая в них дыры. Затем лучи переместились на ряды солдат. Солдаты, бросив оружие, разбегались во все стороны. Толпа на трибунах, издав общий победный клич, поднялась и обрушилась на охранников, которые стояли на стенах арены.
Путь к белому флагу был открыт. Гар свинцовым кулаком свалил нескольких обезумевших солдат. Белый флаг стремительно мчался к выходу с трибун. За ним огромными прыжками неслись Гар, Дирк и Хью с торговцами.
Беглецы последний раз услышали крик толпы и провалились в темную прохладу туннеля. Впереди светился треугольник выхода. Пробежав вниз по лестнице, беглецы выскочили к дневному свету. Не сбавляя скорости, они перебежали через пустынную площадь, влетели в переулок между двумя высокими домами и оказались в тупике. Гар, тяжело дыша, остановился, и Дирк чуть не врезался в него. Высокая женщина махнула им рукой и отворила маленькую незаметную дверь в стене. Дирк, только теперь сообразивший, что это Мейделон, глубоко вздохнул, успокаивая дыхание после безумного бега, и увидел подбегающих торговцев во главе с Хью...
Дверь за беглецами захлопнулась и после яркого солнечного света беглецов ослепила кромешная тьма. Все остановились. Дирк прислонился к холодной каменной стене и наконец отдышался. В наступившей тишине неожиданно прозвучал смех Хью.
- Ну, - пробасил Гар. - Вот мы и на свободе.
- Ага, вот за этими стенами, - захохотал Хью. - Чужеземец! Где же тот мир, который ты собирался победить?

Глава 8

Провожатый довел их до провожатого, который довел их до провожатого, который повел их по пути, проложенному пьяной змеей в припадке безумия. Они прошли через лабиринт подвалов, по длинному сырому туннелю, который по логике должен был вывести их под стены города. Однако они вышли на поляну, заросшую травой по колено, и Дирк очень обрадовался тому, что стены города остались далеко позади.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Скоро за вами сюда придут, - сказал провожатый и ушел сквозь кусты, маскирующие вход в небольшой холмик.
Воздух, кусты, трава, казалось, странно колышутся, все представлялось нереальным. У Дирка закружилась голова.
- Итак, - сказал Гар и опустился на траву около пригорка. - Кор с солдатами уже отправился в погоню за нами.
- Ну, скоро им это сделать не удастся, - ухмыльнулся Хью, присевший на корточки рядом с Гаром. - Пока в городе царит неразбериха, лорд Кор с ребятами по горло заняты работой.
- Думаешь, будут беспорядки?
- Конечно, народ волнуется, - нервно сказала Мейделон. - Я сама чуть не упала, когда появился этот золотой шар.
- Полагаю, это твой шарик? - улыбнулся Дирк.
- Да, это мой корабль... А что?
- Да ничего... Просто непонятно, почему ты не взобрался на борт корабля.
Гар нахмурился.
- Всего лишь потому, что хотел спасти пятьдесят простолюдинов. Не в моих правилах бросать людей в беде.
- Нам повезло, что ты этого не сделал, - задумчиво сказал Хью. - Мне, правда, хотелось бы убить побольше лордов, но все-таки лучше самому остаться в живых.
Торговцы согласно закивали головами.
- Так это твой корабль? - переспросил один из них. Гар неожиданно взволновался.
- А какое это имеет значение?
- Я подумал, что это Башня Волшебника, - ответил торговец, глядя на Гара, как на какое-то чудо. Гар чуть улыбнулся.
- Это был всего лишь повод для начала бунта.
- А бунт - всего лишь повод вывести из строя побольше солдат, - добавил Дирк.
Мейделон мрачно посмотрела на него.
- Нам нужно быть очень осторожными.
- А что такое? - спросил Хью. - Теперь у нас есть свой собственный Волшебник.
- Ну, хватит! - Гар вскочил на ноги. - Где же наш новый провожатый?
Дирк задумчиво следил за Гаром. Почему он так волнуется?
- Если ты так торопишься уйти отсюда, посмотри, вон тропинка.
Мейделон тоже посмотрела на тропинку.
- А почему бы нам не двинуться? - сказал Гар. - Наш новый провожатый наверняка хорошо знает лес. Ему не составит труда найти нас.
Мейделон и простолюдины явно нервничали.
- В нашей ситуации личная инициатива совершенно неуместна, - проворчал Хью.
Но Гар громко засмеялся и ступил на тропинку.
Дирк встал и пошел за ним, - может быть, Гар и прав.
Медленно поднялись торговцы и тоже двинулись к лесу.
Мейделон зло посмотрела им вслед и нерешительно последовала их примеру.
Входя в лес, Дирк оглянулся на город. Солнце тронуло верхушки башен, раскрасив пейзаж в розовые и алые цвета заката. Дирк подумал, что дневные развлечения заняли больше времени, чем он рассчитывал.
- Гар! Приближается ночь. Ты подумал о том, где нам устроиться на ночлег?
- Как где? У нас, - раздался голос из-за кустов. Все вздрогнули в испуге.
- Кто это сказал? - осторожно спросил Гар.
- Голос женский, но это не Мейделон, - сказал Дирк.
- Меня это беспокоит, - тихо произнес Тар. - Я не из тех, кто сразу отвечает на приглашение. Хотелось бы посмотреть на того, кто его сделал.
- Можешь посмотреть, - ответило могучее контральто, и из кустов выплыла огромная толстуха в сопровождении двух лучников.
Ее блестящие каштановые волосы свободно падали на плечи. Складки жира почти скрывали маленькие глазки, рот и крошечный нос пуговкой. На толстухе был плащ с капюшоном поверх широкого платья. Шаг ее был твердым, а говорила она с авторитетностью генерала.
Ее лучники были в рыжих кожаных куртках, их колчаны были заполнены стрелами, луки - натянуты.
- Я - Лапен. Добро пожаловать к нам. Хотя было бы лучше, если бы вы нас дождались.
- Того же хотел бы и лорд Кор.
- Гар, поосторожнее! - прошипела Мейделон. Глаза Лапен потемнели. Она обернулась к Дирку:
- Я ведь могу и обидеться!
Дирк не знал, что ответить, но сзади него раздался голос Хью:
- Не стоит, мамаша Лапен. Прости его. Он нездешний и не знает правил приличия, но человек он хороший, помог мне с моими людьми добраться к тебе.
Гар нахмурился.
- Хью, я благодарен тебе за защиту, но у меня и у самого есть язык.
- И очень невоспитанный, лучше бы тебе им не пользоваться, - проворчала мамаша Лапен. - Думаю, что тебе необходим адвокат, и вряд ли ты найдешь лучшего, чем мой капитан.
Гар и Дирк оцепенели от удивления.
Хью смущенно улыбнулся.
- Пойдемте-ка, ребятки. Я ведь был в клетках не за воровство цыплят.

* * *

Когда путешественники оказались в лагере, Хью выдал им обмундирование. Одежда прикрыла их израненные руки и согрела. Ночной воздух в лесу был сырым и холодным. Им достались серо-коричневые куртки, узковатые в плечах, и штаны, тоже на размер меньше. Хью также преобразился. Теперь на нем была рыжая кожаная куртка, как и на остальных лесных жителях. На лице его сияла широченная улыбка.
- Как хорошо оказаться у своих, - признался он. - А теперь пойдемте, поедим как следует.
Он вывел их к большому костру в центре поляны. Дирк потянул носом и унюхал, что кормят олениной. Хью выдал им по деревянной тарелке, и на эти тарелки им положили по куску мяса с пылу с жару. Дирк отошел от костра, нашел удобное бревно, уселся и приступил к еде.
Утолив первый голод, но не прекращая жевать, Дирк стал осматривать лагерь. Лесные, сидящие вокруг костра группами по пять-шесть человек, занимались разными делами. Кто протирал стрелы вороньими перьями, кто затачивал наконечники, женщины скребли шкуры, чинили одежду, некоторые просто сидели и болтали, вокруг играли дети.
Над лесом, на черном ночном небе, мирно сияли звезды.
- Лапен одна сбежала в лес несколько лет назад, - стал рассказывать Гару Хью. - К ней присоединилось еще несколько беглецов, потом еще, потом еще. Всегда найдется кто-то, желающий сбежать из-под власти короля. Год назад нас стало очень много. Сейчас тут больше двухсот человек.
- А почему количество беглецов все увеличивается? - спросил Дирк.
Хью, улыбнувшись, повернулся к нему.
- Да потому, что они пришли сообщить нам, что снова появился Волшебник, который приказывает простолюдинам приготовиться ко Дню.
Дирк поперхнулся кусочком хряща.
- Жизнь тут нелегкая, - продолжал Хью, похлопав Дирка по спине. - Приходится тяжело трудиться и постоянно опасаться солдат. Зато не нужно гнуть спину, и, хотя часто не хватает еды, мы все делим поровну. От голода никто не умирает.
Гар понимающе кивнул.
- Значит, никто не имеет никакой собственности, вы совместно владеете всем имуществом?
- Что за чепуха! - возмутился Хью. - У каждого мужчины своя одежда, свое оружие, у женщин - их платья, кухонная утварь. Это все их собственные вещи.
Но Гар продолжал допытываться.
- Так. Кухонная утварь - это женское дело, не мужское?
- А как же! Разве мужчины знают, как с нею обращаться? Я тебя, чужеземец, не понимаю.
Но Дирк внезапно все осознал.
Беглецы создали свободное общество. Первое на этой планете. Это был прообраз того общества, которое возникнет после свержения власти лордов. Дирку стало интересно, как тут строится управление.
- Мне показалось, что здесь все слушаются Лапен, - сказал он задумчиво.
Хью удивленно посмотрел на него.
- А как же! Она здесь - Хранитель.
- Ты же сказал, что тут никто не гнет спину!
Дирку почудилось, будто торговец так разозлился на него, что готов его ударить.
- Лапен управляет с нашего дозволения. Если люди недовольны тем, что она предлагает, они протестуют, и если протестующих большинство, то она отменяет свое решение.
Дирк кивнул, а Гар громко спросил:
- Что будет, если люди захотят другого Хранителя?
- А так уже было, - медленно ответил Хью. - Обсуждали, спорили, доказывали и все-таки решили, что будет Лапен.
- Ну а вдруг снова возникнет эта проблема?
- Да нет, не должно бы... - Хью холодно посмотрел на Гара. - Пари держу, здесь никогда не потребуют, чтобы кто-то гнул спину. Я верю мамаше Лапен.
Гар поставил на землю свою тарелку и стал вытирать руки пучком сорванной травы.
- Мне бы хотелось побеседовать с этой образцовой женщиной. Хью, не мог бы ты меня к ней отвести?
- Ох! С радостью! Интересно посмотреть, как ты будешь состязаться в остроумии с мамашей Лапен! - весело ответил Хью и оглянулся на Дирка. - Ты пойдешь?
- Нет, - ответил Дирк, - не думаю, что узнаю что-нибудь новенькое.
Хью нахмурился.
- Что значит «новенькое»?
- Да ничего. Скажи-ка мне лучше, от кого Лапен получает приказания?
- А ни от кого. - Хью пожал плечами. - Пока Декейд не встанет.
Дирк усмехнулся.
- Как я и думал. Нет, идите уж без меня.
- Дело твое. - Хью отвернулся и поманил Гара за собой.
Дирк смотрел им вслед и дожевывал последний кусок оленины. Не имело смысла беседовать с Лапен. Ему был нужен главный предводитель бунтовщиков, и, по-видимому, Лапен им не была. Никого, кроме Декейда...
- Добрый вечер, чужеземец.
Дирк глянул и увидел высокого старика, с тонзурой, в монашеской одежде. Старик сел рядом с Дирком, широко ему улыбнувшись. Дирк улыбнулся в ответ.
- Верно. Вечер - добрый. Но только я - не чужеземец.
- В том, как ты говоришь, как себя ведешь, проскальзывает что-то чужое, разные мелочи. Каждому видно - ты не совсем такой, как мы.
Дирк не выказал раздражения и неохотно кивнул:
- Ты прав. Я - человек с небес. Но я - простолюдин.
- Ну вот. - Старик удовлетворенно кивнул. - С Башен Волшебника. Ты произносишь странные слова, такие, которые нам неизвестны. А помогают ли тебе в жизни твои познания? Друг мой, понял ли ты Загадку Жизни?
- Конечно, нет, - спокойно сказал Дирк. - Но вот я смотрю на ваш лагерь и не могу понять, как это в партизанской армии могут жить дети? Ведь армия должна быть готова подняться в любую минуту?
- Но дети понимают, что такова их судьба. Матери заботятся о малышах. Армия выступит, когда ей будет нужно, или спрячется, если это будет необходимо, так хорошо, как спрятались бы кролики.
- Ага, - Дирк глянул на старика, - тогда почему они называют своего предводителя Лапен, называли бы Кролик?
- Верно. - Старик засмеялся. - Эти люди очень уважают кроликов, они очень хорошо умеют прятаться от королевских охотников. Только у наших кроликов есть зубы и притом очень острые.
- Не сомневаюсь. - Дирк глянул на людей у костра, которые точили наконечники для стрел. - А вы, отец, раньше тоже играли в эти игры?
Старик проследил взгляд Дирка и кивнул:
- Должен признать, что я мастер в этом деле. Наш Бог велел любить врагов и прощать их, но он не запрещал нам сражаться с ними.
- Не уверен, что в этом состоит сущность его проповеди, - покачал головой Дирк.
Старый священник попытался пожать плечами, но они его не послушались.
- Дирк Дюлейн, мы делаем то, что мы должны делать. И если ночью меня будит моя совесть, то это моя личная забота, больше никого это не касается.
Но Дирка сейчас занимало другое.
- Ты знаешь мое имя...
- Знаю. - На лице священника снова появилась улыбка. - Как и все в лагере. Еще никогда никто не убегал с Арены. Ты - герой дня.
- Мои заслуги преувеличены, - сухо сказал Дирк. - А ты, отец, священник всей этой армии?
- Как и ты, я здесь всего лишь гость. - Старик посмотрел на лагерь, и Дирк увидел печаль в глазах священника. - Я странствующий священник - пастырь без прихода, гонимый ветром по миру, несущий слова надежды всем людям...
- Всем... - Дирк задумался над этим словом. - И сколько же отрядов в лесах?
- В этом лесу - дюжина и по дюжине в каждом большом лесу королевства. Кто может точно сказать? На Меланже нет ни одного леса, где не было бы беглецов.
- Семь больших лесов. Восемьдесят четыре отряда по пятьдесят человек в каждом. Это значит, около пяти тысяч тренированных лучников, готовых...
- А ты пессимист, - перебил его священник, - по моим подсчетам, их двенадцать тысяч.
- И какой отряд самый большой?
- Отряд мамаши Лапен. - Священник усмехнулся. - Как это ни удивительно, самый большой и стоит как раз около столицы королевства.
- Можно спросить, а кто же отдает приказы всем этим отрядам?
- Все отряды признают главенство отряда мамаши Лапен, - сухо ответил священник.
- Против лордов выступит целая армия, если Декейд позовет?
- Когда Декейд позовет, - поправил Дирка священник.
Дирка неожиданно пронзило ощущение того, что ему никогда не удастся привести эту крестьянскую армию в движение.
Внезапно спокойствие ночи прорезал тревожный свист.
Все вскочили, повернули головы на восток, туда, откуда раздался свист. Поднялась и опала волна шума от вскочивших людей, треска сучьев, скрипа ремней, затягивающих колчаны.
Силуэтом на фоне костра промчался бегун. Из кустов, как грозная туча, выступила мамаша Лапен.
- Говори! Что случилось?
- Не меньше сотни солдат, - выкрикнул вестник. - Во главе с лордом Кором!
- Кор! - пробежало по толпе.
- Странно, что он сам идет сюда, - проговорила мамаша Лапен.
- Ничего странного, - сказал Гар. - Побег с Игр - неординарное событие. Я думаю, - он обернулся к Дирку, - нам стоит поменять климат.
- Нам всем придется это сделать, - хмуро сказала мамаша Лапен, и ее армия тут же начала собирать пожитки.
- Погодите! - воскликнула Мейделон. - Их всего лишь сотня, нас в два раза больше. Мы можем их победить!
- Да, да! - закричал Хью. - Уйти с поляны, заманить их сюда и, выскочив из укрытия, всех порешить!
- Автоматы, - возразил священник.
- Они не успеют...
- Но если нам удастся захватить лорда Кора - мы победим нашего злейшего врага! - настаивала Мейделон.
- Мы не оставим в живых никого, - упорствовал Хью. - То, что никто ничего не узнает, - наше спасение!
- План хорош, - сказал священник, - но планы не всегда исполняются. Если хоть один ускользнет...
- Как? - воскликнул Хью.
- Достаточно! - негромко, но решительно сказала мамаша Лапен. - Мы уходим.
Наступило молчание.
- Почему? - взорвался Хью. - У нас есть шанс!
- Не о чем говорить, - спокойно, уверенно сказала Лапен. - Нельзя начинать войну, пока не прозвонил колокол.

Предыдущая страница 9 Следующая страница


Волшебник в бедламе 10

Хью ничего не ответил, потом с мрачным видом повернулся, подошел к костру и снял котелок с рогатины. Мейделон уставилась на мамашу Лапен сверкающими глазами, но, получив в ответ холодный колючий взгляд предводительницы, вспыхнула и отвернулась.
Дирк был поражен. Одно слово этой могучей женщины - и вся крестьянская армия послушно следует за ней! Он представил себе огромные массы людей в лесах королевства, готовые к восстанию, но замороженные ожиданием слова, которое должны произнести уста, превратившиеся в прах пятьсот лет назад...
- Предлагаю вам пойти со мной, - сказал священник, коснувшись рукой плеча Дирка, - доверьтесь мне, отцу Флетчеру, я хорошо знаю эти леса и отведу вас в безопасное место.
Рядом со священником стояли Мейделон и Гар. Дирк осмотрел поляну. Она почти опустела, только несколько человек устраивали поклажу на спинах друг у друга. Дирк обернулся к отцу Флетчеру и кивнул:
- Что ж, хорошая идея.
Отец Флетчер широким шагом уходил с поляны.
Дирк, Мейделон и Гар двинулись за ним.

Глава 9

Первые лучи встающего солнца коснулись четверых путешественников, бредущих по главной королевской дороге. Это были старый священник, молодая женщина в темном плаще с капюшоном и двое сумасшедших в набедренных повязках. Один из них, вероятно, был очень высоким, но он горбился и шел, постоянно спотыкаясь. Другой проигрывал в росте, но поражал неуемной энергией. Он прыгал, дурачился и распевал песни, славящие восход солнца.
- У тебя все очень хорошо получается, - сухо сказал отец Флетчер, - но мне кажется, ты чересчур усердствуешь.
- Согласен, отец, хотя заметьте, только сумасшедший будет распевать гимны солнцу.
- А я согласна с отцом Флетчером, - сказала Мейделон. - Мы, конечно, должны маскироваться, и двое сумасшедших с девушкой, да под опекой священника не должны бы вызвать подозрений у королевских патрулей, но хочу вам заметить, что сейчас за нами никто не наблюдает.
- Ты не понимаешь, что такое искусство, - возразил Дирк. - Настоящий лицедей всегда должен быть наготове, ведь никогда не знаешь, когда у тебя появится аудитория.
- С тобой можно было бы и поспорить, - вступил в разговор Гар, - но если принять во внимание, что неподалеку остановились три всадника, то стоит признать, что ты прав.
Дирк вздрогнул и посмотрел вперед. Там, на дороге, сквозь утренний туман были видны силуэты трех верховых.
- Дети мои, успокойтесь. - Казалось, отец Флетчер хочет снять возникшее напряжение. - Не забывайте: два несчастных сумасшедших идут в Бедлам под опекой их сестры и старого священника.
Дирк перекувырнулся и с новой силой заорал «Хвала Солнцу!», и когда он пел второй куплет, голос из тумана крикнул:
- Прекратить!
Дирк дернулся, вскинул руку над головой и, застывши в позе статуи в фонтане, выпучил глаза на подъехавшего солдата.
Отец Флетчер остановился и вопрошающе посмотрел на всадника.
Гар продолжал, шаркая по пыли, двигаться вперед, и Мейделон ухватила его за руку, чтобы он не ушел.
С лошади на путешественников внимательно смотрел сержант.
- Что это вы тут делаете, батюшка?
- Это всего лишь двое сумасшедших и их нормальная, несчастная сестра, - спокойно ответил отец Флетчер.
Один из солдат сдернул капюшон с головы Мейделон. Роскошные каштановые волосы упали на плечи девушки. Солдат присвистнул.
- Под моей опекой, конечно, - добавил отец Флетчер.
Сержант сердито глянул на солдата, и тот отъехал в сторону.
Это поразило Дирка, он не подозревал, что священник имеет здесь такой авторитет.
- И куда же вы, отец, направляетесь?
- Разумеется, в ближайший Бедлам. В Приют святого Ортикона в Шамбрэ.
- Если выпрямить этого согнутого, - неожиданно вступил в разговор солдат, - то...
- Молюсь, чтобы вы и не пытались этого сделать, - пробормотал священник. - Если его тронуть - он придет в неистовство.
Солдат посмотрел на мускулы Гара и чуть отодвинул свою лошадь.
- Ну так что? - прохрипел первый солдат. - Мы их арестуем?
Отец Флетчер с удивлением посмотрел на него.
- За что? Уверяю вас, эти бедняги не сделают ничего дурного.
- Я в этом не сомневаюсь, - усмехнулся сержант. - Но как ни смешно, я подозреваю, что даже вы можете протащить преступников под видом сумасшедших.
- Сержант, - мягко ответил священник. - Я - человек мира!
Дирк вспомнил о стрелах и с трудом удержался от хохота.
- А мы - люди войны, - покачал головой сержант.
- Сержант, - неожиданно сурово заговорил священник, - если вы будете вмешиваться не в свое дело, принимая во внимание, что эти люди находятся под опекой служителя церкви, вы навлечете на себя гнев Всевышнего!
- Справедливо, - задумчиво ответил сержант, - но в противном случае мы навлечем на себя гнев нашего лорда Кора, который почувствуем значительно скорее, чем гнев Божий.
- Ошибаетесь, этого наказания вам не придется дожидаться слишком долго.
- Опять вы правы. - Сержант посмотрел на Дирка, который сосредоточенно играл камешками в пыли дороги.
Сержант выпрямился в седле и, глубоко вздохнув, вынес решение:
- Хорошо, отец, хватит спорить. Мы не должны вмешиваться в дела священников. Мы разрешаем вам продолжить ваш путь к Бедламу.
- Благодарю вас, - тихо сказал священник.
- Наше уважение к вам так велико, - продолжил сержант, - что мы даже проводим вас.
- О! - воскликнул священник. - Весьма вам благодарен, но не стоит беспокоиться...
- Вовсе нет, вовсе нет, - любезно ответил сержант. - Не хотелось бы, чтобы вы стали жертвой бунтовщиков.
На заходе солнца священник и его подопечные, сопровождаемые тремя всадниками, добрались до Приюта святого Ортикона. Сестра, заливаясь слезами, нежно поцеловала братьев, между поцелуями прошептала:
- Постарайтесь не падать духом, мы попытаемся освободить вас отсюда как можно скорее.
Затем она отступила в сторону, священник благословил несчастных, и из дверей вышел служитель, чтобы увести их в сырой холодный мрак, наполненный запахом экскрементов и немытых тел.
Дирк и Гар невольно попятились, оглушенные воем и стонами. Дирк пытался хоть что-то разглядеть в темноте. Огромную комнату освещали только несколько маленьких окон, расположенных высоко, почти под самым потолком. Силы света из окошек не хватало, чтобы разрушить мрак, окутывающий груды мертвенно-бледных тел, одетых в рогожные лохмотья.
Сумасшедшие лежали на соломенных подстилках, кто-то сидел, кто-то стоял, прижавшись к стене. Каждый был прикован цепью к кольцу в стене. Дирку захотелось спрятаться, сжаться внутри своей оболочки, только бы не прикоснуться ни к одному из этих безумных, скрыться от этого моря стонов, от этих стен отчаяния, от криков боли и раскатов кошмарного хохота. Промелькнула мысль: а сможет ли он продержаться здесь хотя бы одну ночь... Но в этот момент
Дирк почувствовал, как служитель приковал его цепью к стене и увидел себя и Гара, помещенного между торговцем и фермером, сидящим на корточках и облизывающим болячку на руке.
- Это - сумасшедший дом, - пробормотал ошеломленный Дирк.
- Да. - Гар нервно глотнул, оглядывая комнату выпученными глазами. - Это тебе не психиатрическая лечебница, а настоящий средневековый сумасшедший дом. Бедлам. - Он снова судорожно сглотнул.
- Да тут невозможно провести даже одну ночь.
- Заткнись, - рявкнул Гар и вытер пот со лба. Дирк вздрогнул и почувствовал внезапный страх, увидев злобный блеск в глазах Гара. Гигант показался ему раненым, сражающимся с болью, которая когтями разрывает его внутренности.
- Что с тобой? - участливо спросил Дирк.
- Стены... агония... отчаяние... - Гар со злобой обернулся к Дирку. - Заткнись, говорю тебе! Не можешь помолчать? Ты действуешь мне на нервы!
Дирк присел на корточки, страх сделал его ноги ватными, они его не держали. Дирк замолчал.
Наступила ночь. Гар опустился на пол, спина его прижалась к грубому камню стены, глаза, не моргая, уставились в одну точку, по лицу стекал пот.
Служитель принес поднос с едой. Каждому полагалось по куску черствого хлеба, кружка воды и миска овсяной каши. Ложек не дали, кто-то ел кашу руками, а кто-то по-звериному лакал ее из миски.
Гар к еде не прикоснулся. Дирк мудро решил не трогать его, оберегая свой покой.
Раздалось звяканье ключей, и Дирк увидел, что к ним подошел надсмотрщик. Эта небольшая горилла, несомненно, была выбрана для роли служителя в этом месте из-за своей деликатной и чуткой натуры. Служитель рявкнул, глядя на Гара:
- А ну-ка, ешь! Мы не хотим тебя потерять и лишиться целого пенни, что король нам платит за тебя!
Но Гар не шевельнулся и продолжал так же упорно смотреть в пространство.
Служитель расстроился. Дирк с удивлением понял, что неандерталец действительно обладает чуткой душой, он опустился на корточки и пытался убедить Гара.
- Давай-ка, поешь, еда не так уж и плоха. Как только поешь - жизнь тебе покажется получше.
Гар продолжал молчать.
Надсмотрщик нахмурился, и Дирк подумал, что даже лучшие чувства могут обернуться своей противоположностью. Он вздохнул поглубже и прикоснулся к плечу Гара.
- Слушай, братишка! Не жди королевского приглашения. Дают есть - радуйся. Тута на тарелочке жирный цыпленочек и вино с королевского стола!
Надсмотрщик почти улыбнулся и кивнул Дирку.
- Вижу, ты неплохой парнишка. Попробуй уговори его.
- Уж я постараюсь, величество, будьте уверены! - И Дирк, наклонившись к уху Гара, прошипел:
- Очнись, идиот! Ты что, хочешь, чтобы тебя стали насильно кормить?
Голова Гара странно повернулась, будто бы она двигалась отдельно от тела. Голос его был хриплым и еле слышным.
- Стены...
- Ну, стены. Да к черту их! Ты, мужик, съешь эту проклятую кашу, не то тебе ее запихнут в глотку!
Взгляд Гара оставался все таким же стеклянным. Дирку стало очень страшно.
- Ну! Ну! Что с тобой случилось? - Он шлепнул Гара по щеке и закричал: - Братец, подымись! Луна тут бросилась в полет, а солнце перед нею, а из-за ночного озера...
Неожиданно эти слова подействовали на Гара. Что-то щелкнуло в его голове, глаза оживились, он хмуро уставился на миску с едой и начал есть.
Надсмотрщик удовлетворенно кивнул и поднялся на ноги.
- Ты хоть и слабоумный, но немного соображаешь. Позаботься о брате, надеюсь, на это у тебя хватит мозгов.
В дальнем углу камеры вскрикнул человек. Он вскочил, царапая что-то в воздухе, и пытался скинуть с руки цепь. Надсмотрщик кинулся к нему. Подбежал и второй надсмотрщик, и они вдвоем схватили безумного за руки.
- Ну-ну, старина Джин, ну-ну, - рычал надсмотрщик тоном, который должен был выражать участие. - Все пройдет, Джин, это у тебя всегда проходит. Они сейчас уйдут...
Дирк отвернулся, но краем глаза видел, как старик, дрожа и хныча, сполз вниз по стене.
Обернувшись к Гару, Дирк увидел, что тот судорожно дышал, зажмурил глаза и снова окаменел.
- Ты опять! Да что такое с тобой?
- Не могу... - Гар с трудом глотнул, его голова быстро затряслась. - Не могу... больше не могу... Камни! Проклятые! Здесь и так ужасный шум, но камни... в десять раз страшнее! Их... эмоции... крики ярости, отчаяния... - Он говорил с трудом, казалось, что язык отказывается ему повиноваться.
Дирка охватила паника. Похоже, что Гар сходит с ума. Может быть, все это лицедейство? Но нет! Это слишком реально, чтобы быть лицедейством! Дирк слышал о подобных случаях. Актеры так вживались в роль, что начинали себя чувствовать своими персонажами. А если это роль сумасшедшего?
Мрак ночи опустился в камеру. Лишь вдалеке горела одинокая лампа, под которой резались в карты охранники. Больные во сне стонали, иногда во сне поднимаясь и раскачиваясь из стороны в сторону. Внезапно кто-то вскакивал и начинал размахивать руками, будто отгонял невидимых врагов. Это была ночь кошмаров, наполненная воплями и демонами.
Гар прикоснулся к руке Дирка.
- Говори, говори что угодно. Или дай мне кусок чего-нибудь пожевать.
Дирк понял, что Гару нужно чем-то отвлечься.
- Хорошо. Но ты же знаешь, тут нет психологов. К человеку приклеивают ярлык - «сумасшедший», и на этом все кончается. Всем известно, что никто не в состоянии понять, что такое «безумие». Согласен?
Гар кивнул:
- Ты прав. Но отношение общества... Посмотри! - Он ткнул пальцем в темноту.
Дирк глянул, куда указывал Гар, и увидел девушку лет двадцати. Она была прекрасна. Под коркой грязи золотились длинные волосы, прелестный овал лица, полная грудь и тоненькая талия, что хорошо просматривалось в дыры одежды из грубой дерюги. Но поражал пустой взгляд остекленевших глаз.
Гар печально смотрел на нее.
- Кто-нибудь задумался, почему такая прекрасная девушка доведена до сумасшествия?
Внезапно лицо девушки исказилось в беззвучном крике, она стала рвать на себе одежду с такой яростью, будто ее жег огонь.
Гар опустил голову, сжал кулаки, снова зажмурил глаза и сидел так до тех пор, пока девушка, расслабившись, заплакала и села на пол. Тогда, глубоко вздохнув, он открыл глаза.
- Что случилось? - тихонько спросил Дирк.
- Если бы ты знал, что творится в ее голове!
Дирк похолодел. Что это значит?
- А потом будет еще хуже. Вон там, на полу человек, который следит за ней, как дикий зверь за добычей. Посмотри, как он высунул язык.
Дирк увидел горбуна, который алчным взглядом уставился на девушку, и струйка слюны бежала из его раскрытого рта. Гар не поворачивал туда головы. Как же он узнал?
- Они не обращают внимания на то, что она с ним делает. Ведь она нарочно держит его в этом напряжении.
Дирк обернулся к нему.
- А ты откуда это знаешь?
Гар нетерпеливо покачал головой и продолжал, будто не слыша вопроса.
- А рядом с ним сидит один несчастный с культей левой руки и без левой лобной доли мозга, и все это результат инбридинга, он таким родился.
Дирк ничего не мог понять. Неужели у Гара такое острое зрение? Нет, тут что-то другое.
- Ты слышишь их мысли? Да? И не можешь от этого избавиться?
Гар покачал головой:
- Не думай, что я слышу только одного или двух. А эти стены! Эти камни! Год за годом они впитывали все страдания, отчаяние. Здесь все копилось веками. И мне никуда от этого не деться!
Дирк нервно оглянулся, не слышат ли их надсмотрщики.
- Потише!
- Если бы не дотрагиваться до этих стен, если бы тут положить хотя бы толстую доску. Но нет. Это не поможет. Это идет ко мне со всех сторон, проникает в мою голову, и я не могу... не могу... не могу от этого избавиться!
Он покачивался из стороны в сторону, обхватив голову руками.
- Останови их, проклятых, заставь их замолчать! Я... должен выйти отсюда! Они разорвут мои мозги!
Дирк вскочил, увидел, что к ним кинулись служители. Тело Гара сотрясали конвульсии, цепи натянулись, скрежетал металл. Один служитель схватил Гара за горло, другой за руки. Гигант крутился, рычал, стряхивал служителей, как крыс. Подбежали еще три служителя и придавили всем своим весом несчастного Гара. Дирк кинулся в гущу сплетенных тел, чтобы помочь другу. Внезапно Гар поднялся во весь свой огромный рост и пронзительно завизжал. Затем, спустя несколько минут, бешеная энергия, которая подняла его с пола, медленно пошла на убыль, визг каскадом перешел в хрип, и Гар рухнул на пол.
Надсмотрщики отступили и хмуро смотрели на неподвижное тело.
Дирк шагнул вперед и протянул руку к шее великана.
- Ну что, жив? - спросил один из служителей.
Дирк потряс Гара за плечо.
Гигант содрогнулся в агонии, одна нога выпрямилась, другая лежала неестественно подвернутая, руки раскинулись в стороны, глаза бессмысленно уперлись в потолок. Один служитель подошел, наклонился и шлепнул Гара по лицу.
- Ну-ка, отвечай, ты меня слышишь?
Лицо повернулось к служителю, с тем же бессмысленным взглядом.
- Уходит, - глухо пробормотал служитель и обратился к Дирку: - Слушай, парень, он ушел, ты хоть понимаешь, что это значит?
Дирк вспомнил, что он сумасшедший. Он удивленно поднял брови и изобразил улыбку:
- Ай! Это мой брат!
Казалось, грубое лицо надсмотрщика смягчилось.
- Несчастный идиот! Но, посмотри, он еще здесь?
Дирк удивленно глянул на Гара.
- А где же еще он? Брат точно такой, каким был со дня своего рождения. Кроме... - Стоя на коленях, он придвинулся ближе к Гару, осмотрел его с разных сторон и, подавив в себе внезапно нахлынувшую волну печали, с сияющей улыбкой посмотрел на охранников: - Кроме того, что теперь он стал больше ростом.
Надсмотрщик покачал головой и отошел в сторону.
- Ай, парень. Ай-ай, больше... И все. - Он протянул руку к Дирку, будто бы потрепать его по голове, но раздумал и опустил руку.
- Ну, раз он твой брат, то позаботься о нем.
Дирк подумал, что надсмотрщик прав. Гар уходил, или это его разум уходил. Возможно, это кататония. Надо быть специалистом, чтобы определить. Теперь Дирк точно понял, что Гар был телепатом. Он улавливал мысли окружающих его людей, Но мало этого, он слышал также и мысли мертвых, тех, кто жил там, где Гар в этот момент находился. Дирк знал, что есть такая наука - психометрия. В теории сильные эмоции производят отрицательные изменения в электрическом потенциале объекта, и особый вид мышления расшифровывает этот потенциал спустя столетия и слышит далекое эхо этих эмоций и видит людей, испытавших эти чувства.
Хороший психометрист, взяв кусок камня, или чашку, или что-нибудь еще, принадлежавшее объекту, может описать характер владельца предмета и главные события его жизни.
Здесь, в камере, не было ничего, кроме негативных эмоций психически больных людей... Дирк понял, через что прошел Гар, и вздрогнул, прогоняя из себя это ощущение. Гар попал в ад. Возможно, в человеке должна быть какая-то защита против этих волн, которая автоматически отключает сознание от негативных сигналов. Но даже самая крепкая плотина может быть разрушена наводнением. Или переполнена...
И что же случается тогда, когда плотина рухнет и воды заливают все вокруг? Ты стараешься спрятаться так, чтобы тебя не коснулась стихия, и выбрасываешь ключ от убежища, не желая быть найденным.
Разум уходил из сознания Гара, оставляя мозг свободным для игр демонов.
Дирк неистово молился, чтобы скорее наступил рассвет.

Глава 10

Сквозь окна под потолком вяло сочился серый свет раннего утра. Надсмотрщики, потягиваясь, лениво ворчали, что дневная смена запаздывает.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Но вдруг - громкий стук в дверь.
Дирка внезапно пронзила надежда. Так скоро? Разве возможно было за ночь собрать армию? Разве Колокол уже прозвонил?
Служитель подошел к двери, загремела щеколда, и заскрипели петли открываемой двери.
Стали слышны неразборчивые звуки переговоров, затем служитель с обескураженным видом вернулся в караулку. Он что-то пробормотал главному надсмотрщику и протянул ему лист пергамента. Тот взял лист, разложил его на столе и, шевеля губами, стал складывать буквы в слова. Затем пожал плечами и кивнул. Служитель взял большой молоток и стамеску и двинулся к Дирку и Гару.
У Дирка забилось сердце. Впервые в. жизни ему так не терпелось выйти на улицу. Подошли еще двое служителей. Тот, который нес инструменты, встал на колени, в два удара разбил стамеской и молотком цепь. Затем он поднял голову и спросил:
- Зачем это они понадобились его светлости?
- Нас это не касается, - прорычал второй служитель. - Давай заканчивай поскорее. - Он обернулся к Дирку: - Парень, вставай!
Дирк встал, не понимая, что же происходит, и тут вспомнил о том, что должен играть.
- Хвала солнцу, луне и звездам! Выкуп заплачен! Король странствует свободно! Хвала скороходам...
- Ну-ну, хватит, - сказал надсмотрщик. - Постой спокойно, будь хорошим. А мы пока освободим твоего братца.
Молоток ударил по стамеске, и цепи Гара упали на пол. Но Гар сидел неподвижно, упершись взглядом в стену.
Дирк опустился на колени.
- Эй, братец! Вставай! Ночь ушла! Солнечное колесо повернулось на день, ..
Он забросил руку гиганта себе на плечо и, рывком поднявшись на ноги, чуть не свалился назад. Но Гару был необходим только толчок. Он встал на ноги, но не сделал ни шагу.
Дирк обратился к надсмотрщикам.
- Теперь пойдем. Я поведу брата. Ведите нас к лорду Выкупщику, выведите нас из Замка Заточения!
Надсмотрщики обменялись понимающими взглядами и повели их к выходу.
Разбуженные сумасшедшие провожали их криками и стонами. Они мычали и царапали воздух. Дирк почувствовал, что его трясет, он пожалел надсмотрщиков, которым приходится проводить здесь всю жизнь.
Надсмотрщик открыл дверь, и на Дирка хлынул дневной свет. Он прищурился и, когда открыл глаза, то увидел... пажа с пятью солдатами. Паж был одет в ливрею лорда Кора. В этот момент Бедлам показался самым уютным, теплым и безопасным местом на свете.
Присмотревшись внимательнее, Дирк узнал в паже Мейделон. Он глубоко вздохнул и решил, что еще ни одна женщина никогда не доставляла своим видом столько радости.
В солдатах Дирк узнал Хью и пару его друзей из клеток, а двух других он явно видел около костра в лагере.
- Посадите их, ребята, на своих лошадей, - прорычал Хью. - Лорд Кор сгорает от нетерпения.
- Да-да, побыстрее, - сказала Мейделон и обернулась к надсмотрщику: - Благодарю вас, вы - добрые люди, я шепну лорду, расскажу, , как хорошо вы принимали его гостей.
Надсмотрщик явно выглядел озадаченным.
- Мы сделали все, что могли сделать, молодой джентльмен.
- Спасибо вам и прощайте.
Надсмотрщики повернулись и захлопнули за собой дверь. Дирк вскочил в седло и облегченно вздохнул.
Все смотрели на Гара, который беспомощно разглядывал коня.
Мейделон нахмурилась.
- Давай забирайся. Оставь свое притворство. Кроме нас на тебя никто не смотрит.
- К сожалению, это не притворство, - сказал Дирк и спешился. Он подошел к Гару, поднял его огромную ступню и вставил в стремя. Затем взял тяжелые руки великана (Дирк не предполагал, что руки человека могут быть такими тяжелыми) и закинул их на луку седла. Огромное тело все еще стояло одной ногой на земле. Дирк вздохнул и сильно толкнул Гара в спину. Рефлекс сработал. Гигантское тело взвилось вверх. Дирк схватил правую ногу Гара, перекинул ее через коня, и наконец Гар был водружен на лошадь.
Дирк увидел изумленные лица Мейделон и Хью.
- Вперед! - крикнул Хью и тронул коня. Все двинулись к лесу.
Дирк обернулся через плечо на мрачное здание Бедлама. Он подумал, что. если революция победит, как хорошо будет поселить лорда Кора в этом славном домике.
Когда всадники вошли в лес, появился отец Флетчер на муле.
- Отец, как вам удалось так быстро устроить наше спасение?
- Это не только моя заслуга, - смущенно улыбнулся священник, - все придумала Мейделон.
- А где же вы взяли ливреи?
Хью ухмыльнулся.
- Кажется, несколько людей лорда Кора заблудились в лесу прошлой ночью. Пришлось пожалеть бедняжек и дать им ночлег.
- Под корнями? - предположил Дирк.
Хью пожал плечами.
- Да, вроде бы. Впрочем, я ничего не знаю в подробностях. Знаю лишь, что нашим девушкам надо было поработать иголками, чтобы приодеть «парнишку». - Он кивнул на Мейделон. Она, казалось, не слышала этого разговора. - А дальше все было просто. И письмо написать, и поставить печать лорда Кора - не составило труда. Все остальное ты знаешь сам.
- Но я не знаю, - сказал с сожалением отец Флетчер, - ты мне расскажешь обо всем, когда мы остановимся отдохнуть. - Священник обернулся к Гару и попытался пожать его руку. Гар безучастно смотрел вперед, его тело опасно раскачивалось.
Дирк увидел испуг в глазах священника.
- Отец, спасение пришло вовремя, я не смел надеяться, что мы так скоро будем освобождены. Но даже если бы это случилось в полночь, все равно было бы слишком поздно.
- Но что с ним случилось? - прошептал священник.
Дирк покачал головой:
- Он был окружен безумием, отец. Оно проникло в Гара. Почему он лишился рассудка - не знаю, но это так.
- Расскажи нам, как это случилось, - попросила Мейделон. Дирк увидел на ее лице тревогу и нежность и почувствовал укол ревности.
- Сначала Гара охватила ярость, потом он окаменел и рухнул. С тех пор он не произнес ни слова, взгляд его - бессмысленен, будто бы его здесь нет. Все это произошло вскоре после захода солнца.
В глазах Мейделон Дирк увидел благодарность и еще что-то странное, проникающее прямо в сердце. Это удивило Дирка, он улыбнулся ей. Они неотрывно некоторое время смотрели друг на друга, затем Мейделон резко отвернула голову и послала лошадь вперед.
- Нам нужно поторопиться. Кор скоро узнает о том, что двое сумасшедших исчезли из Приюта святого Ортикона, - сказал отец Флетчер. - Нам повезло, что удалось забрать Дирка и Гара до прихода солдат Кора.
- Как только надсмотрщики расскажут им о похищении, - перебил его Хью, - они бросятся в погоню за нами.
- Да, да, - кивнул священник, - и они пустят по нашему следу собак.
- Что ты думаешь, Хью? - спросил Дирк. - Это твои места. Мы можем долго скакать по лесу, но рано или поздно нам придется где-то спрятаться.
- Я уже об этом подумал, - тихо сказал Хью. - Тут поблизости есть только одно удобное местечко.
Лесные с испугом, даже с ужасом посмотрели на Хью.
- Хью, осквернение этого места может навлечь на нас проклятие.
- Какое же это осквернение, если мы будем петь гимны у могилы менестреля?
- Но мы с собой принесем туда дух битвы, - возражали Лесные.
Хью ничего им не ответил, улыбнулся и пришпорил лошадь.

* * *

По силе света, пробивавшегося сквозь листву деревьев, Дирк понял, что наступил полдень.
Из кустарника выскочил один из людей Хью, посланный проверить, близко ли погоня.
- Хью, они совсем рядом, я слышал лай собак.
Хью кивнул:
- Наши лошадки довезли нас так далеко, как только смогли. Пора дать животным свободу. Друг Дюлейн, помоги нашему молчаливому спутнику слезть с лошади.
Все спешились, расседлали коней.
- А ну, пошли! - закричал Хью, шлепнув коня по крупу. - Отправляйтесь на прогулку и уведите за собой собачек!
Конь Хью отпрянул в сторону, за ним последовали и остальные кони, воодушевленные шлепками хозяев.
Дирк стал оглядываться, надеясь найти место, где бы им спрятаться. Они остановились около пологого холма, густо поросшего деревьями, это в основном были сосны.
- Теперь наверх! - скомандовал Хью. - Прошу наших гостей стараться наступать на камни, чтобы не оставлять за собой примятую траву.
Один из Лесных срезал пушистую сосновую ветку и, встав последним в группе, заметал ею следы. Расчет был правильный. Сосновая смола могла сбить собак со следа.
Внезапно Хью остановился и поднял руку.
- Тс-с-с!
Все замерли, вытянули шеи и прислушались.
Издалека донесся лай собак.
- Это погоня, - тихо сказала Мейделон. Хью помрачнел.
- Быстренько они до нас добрались.
- Нечего медлить, - решительно потребовала Мейделон.
- Идемте вон туда, к той широкой полосе тени, - махнул рукой Хью.
Дирк увидел, что там, куда показал Хью, над тропинкой нависает скала.
Путники ускорили шаг и, миновав деревья, ступили на траву, а потом на голые камни. Под нависающей скалой Дирк увидел что-то похожее на вход в пещеру.
Да, это была огромная пещера с низким сводом, но человек мог там спокойно пройти.
- Становится прохладно, - сказал Хью и, сняв с себя куртку, накинул ее Дирку на плечи. - И не сопротивляйся, друг мой, сейчас нельзя болеть.
- Спасибо, Хью! - Дирк натянул куртку.
Тогда один из Лесных снял свою куртку и протянул ее Гару, и Дирк помог ему ее надеть.
Вперед вышел отец Флетчер и повел группу. Судя по всему, он хорошо знал дорогу.
Чем дальше они отходили от входа, тем темнее становилось. Священника в темном плаще было почти не видно, и неожиданно он исчез во мраке.
- Стой, - воскликнул Хью.
Дирк увидел расщелину в стене. Ширина ее и высота были достаточны, чтобы пройти человеку. Трудно было протащить сквозь это отверстие Гара, но в конце концов им это удалось.
Откуда-то сверху проникал слабый свет.
Раздался голос священника:
- Путь свободен!
Путники двинулись вверх по очень крутому подъему. Дирк спотыкался, ему трудно было удерживать Гара.
Они поднимались по узкому спиральному коридору. Наконец проход расширился, и впереди забрезжило неяркое свечение.
Они вышли в зал, где было множество сталактитов. Справа возвышалась арка из белого известняка, сквозь которую струился дрожащий свет. Этот свет, попадая на стены, отражался радужным сиянием. Дирк остановился, у него захватило дух.
- Вперед, вперед! - подтолкнула его Мейделон. Она явно была взволнована. За аркой стоял отец Флетчер, его глаза как-то особенно блестели.
Дирк прошел под аркой и оказался в полукруглой пещере, огромной, как собор. Сквозь невидимые отверстия в высоком потолке вниз падали снопы солнечного света, которые встречались в центре зала, образуя сверкающий купол.
Под этим куполом лежали человеческие кости.
Человек лежал на огромном каменном постаменте. Это был мужчина-гигант - семи футов ростом, около трех футов в плечах. Левая сторона черепа была расколота, грудная клетка раздроблена, таз - разбит, а кости рук и ног сломаны в двух-трех местах.
Рядом со скелетом лежала дубинка восьми футов длиной, три дюйма толщиной, с широкими медными ободами на конце и в том месте, где владелец брался за нее рукой. Дубинка была сломана пополам.
Дирк оцепенел, пораженный благоговением, царившим в пещере.
Затем медленно двинулся вперед, ведя за собой Гара. Мейделон, подойдя к постаменту, упала на колени. Один за другим, Лесные последовали ее примеру. И отец Флетчер тоже преклонил колена.
Мейделон подняла лицо.
- Ты хотел найти нашего предводителя. Вот он. Здесь.
- Догадываюсь, о чем ты сейчас думаешь, - мягко сказал отец Флетчер. - Не сомневайся - это и есть Декейд. Мы узнали об этом от тех, кто его здесь положил. Кому еще так переломали бы кости? Чьей могла бы быть эта громадная дубинка?
Дирк подумал, что дубинка - это действительно оружие гиганта. Странно, что металлические ободы не выглядели очень потертыми. И место разлома... Дирк придвинулся, чтобы поближе это рассмотреть. На месте разлома были какие-то блестящие точечки. Он протянул палец...
- Смерть! - крикнул Хью и схватил Дирка за руку. - Эта дубинка проклята, Дирк Дюлейн!
Дирк поднял голову и глянул в глаза священника.
- Я не верю в проклятия...
- В это - придется поверить, - сказал священник. - Тот, кто попытается взять дубинку Декейда, тот, кто попытается тронуть эти разбитые кости, - умрет. Это, мой друг, не пустая угроза. За пять прошедших веков это случалось трижды. Трижды люди, которые думали, что они достойны повести простолюдинов за собой, брали в руки дубинку и трижды падали, поверженные Светом.
- Поверь, здесь - смерть, - добавил Хью. Дирк подумал, что даже если он не верит в это проклятие, то его друзья в это верят. Коли он хочет остаться с ними в добрых отношениях, он должен соблюдать их табу. Его рот сжался в узкую полоску. Он прикрыл глаза и кивнул:
- Не волнуйтесь. Я не трону дубину.
Но его продолжало интересовать то, что он увидел на разломе дубинки. На обеих ее половинках отчетливо был виден золотой центральный стержень, окруженный равномерно распределенными золотыми точками. Возможно, это электрические контакты для контура на молекулярном уровне... Нет, пятьсот лет назад это было невозможно, хотя у них был полный цикл операций, включающий в себя микросхемы... Да, три дюйма в диаметре, восемь футов длиной... Что ж, это может вместить маленький компьютер, не очень умный, но все же... Да, в дубинке была сила.
И - внезапно он поверил в проклятие. Емкость атомных батареек очень мала, но если контакты совместить неправильно... Он встал в испуге...
- Нет-нет, не беспокойтесь, я к этому не прикоснусь.
Священник глубоко вздохнул с облегчением.
- Мой друг, рад это слышать. Оставайтесь здесь - ты, Мейделон и несчастный Гар до тех пор, пока лорд Кор со своим отрядом не прекратят свои поиски.
Дирк насупился.
- А вы все?
Хью покачал головой:
- Мы пришли сюда только затем, чтобы преклонить колена у останков Декейда, чтобы набраться сил перед восстанием. А теперь мы вернемся вниз, посмотрим, что там происходит, и если охотники окажутся в опасной близости, мы постараемся увести их отсюда.
- Но они могут вас поймать!
Хью серьезно посмотрел Дирку в глаза.
- Друг Дюлейн, они не должны найти это место. Если надо умереть - мы умрем.
- Тогда почему бы мне и Гару не умереть вместе с вами? Ведь это нас они ищут!
Хью усмехнулся.
- Не думай, друг Дюлейн, что я полный дурак. Ведь и так понятно, кому из нас можно найти замену, а кому - нет.
И с этим Хью повернулся и двинулся к выходу. За ним тронулись и все его люди.
Отец Флетчер замешкался.
- Сейчас я спущусь вместе с ними и вернусь, когда путь будет свободен.
Дирк долго смотрел ему вслед, затем разыскал большой камень и сел на него со вздохом, стараясь унять тревогу. Глянул на Гара. Гигант сидел недалеко от скелета, уставившись на него невидящими глазами. Интересно, подумал Дирк, что скажут Гару эти стены?
Зашуршали одежды, и Дирк увидел Мейделон, которая грациозно присела рядом с ним.
- Это ранит твое сердце, верно? - проговорила она, глядя на Гара. - Человек, полный жизни, живой, деятельный превратился за одну ночь в бессмысленное дитя.
Дирка захлестнуло чувство вины.
- Временами думаю, что лучше бы он умер. Это было бы милосерднее.
Она скорбно глянула снова на Гара и в отчаянии заломила руки.
Дирк почувствовал, как его снова пронзило жало горячей ревности. Что именно она испытывает к этому гиганту?
Мейделон обернулась к Дирку.
- Расскажи, как это все случилось?
Рот Дирка скривился в гримасе, будто ему на язык попал сок алоэ.
- Не могу... Это ужасно... - задыхаясь, проговорил Дирк и взял руку девушки.
Они оба следили за Гаром, который поднимал с пола камешки и разглядывал их.
- А может быть, разум все-таки вернется к нему? - вздохнула Мейделон.
Дирк медленно кивнул головой.
- Надеюсь на это. - Он обернулся и посмотрел ей в глаза. - Что-то удивительное есть в этом месте. Здесь приходят в голову только мысли, полные благоговения. Что же касается Гара... Я уверен, что он обладает способностями к психометрии. Он слышит мысли, испытывает чувства всех людей, бывших в том или ином помещении. Заметь, всех людей. А когда он оказался в Бедламе, где нет ничего, кроме ужаса, боли и отчаяния...
- То он лишился рассудка, - прошептала Мейделон, и Дирк увидел в ее глазах ужас.
- Думаю, его разум отступил, спрятался где-то в уголке мозга, чтобы защититься, чтобы выжить.

Предыдущая страница 11 Следующая страница


Волшебник в бедламе 12

- Ну да, - ее глаза блеснули, - и вот сейчас он попал в такое место, где может прийти в себя, где только благоговение и почтение.
- Ты права, может быть, высокие мысли людей, столетиями посещавших этот зал, смогут его излечить.
В этот момент Гар двинулся к постаменту и протянул руку с кристаллом кварца, очевидно, поднятым с пола.
Дирк вскочил и шлепнул гиганта по руке.
- Проклятие! Я должен был это предусмотреть! Если бы я подумал о том, как он меня нашел, какие задавал мне вопросы, как быстро усвоил обычаи арестантов в клетках, как легко он там всему обучился, за что его там и выбрали предводителем. Все, все должно было объяснить мне, что он телепат! Я должен был понять, что произойдет с ним в Бедламе!
- Никто не смог бы всего этого предвидеть!
Дирк вздрогнул, пораженный теплом и нежностью в ее голосе. Глаза Мейделон наполнились слезами, ласковое выражение ее лица изумило Дирка. У него перехватило дыхание от красоты этого лица.
- Не казни себя, - тихо продолжала Мейделон, - этого нельзя было заранее угадать. Но даже если бы ты догадался, что ты мог сделать, чтобы предотвратить его безумие? Тебе это было бы не по силам. Успокойся.
Дирк посмотрел в ее глаза, затем медленно придвинулся к ее лицу и коснулся ее губ своими губами. Это был их первый, долгий, сладкий поцелуй. Дирк закрыл глаза. Ничего на свете не существовало, кроме ее губ, которые отвечали ему, таяли, требовали, полыхали, сочные, влажные, трепещущие...
Внезапно губы исчезли, и Дирк услышал отчаянный крик.
- Нет!
Он открыл глаза.
Гар стоял на коленях около скелета, он держал в руках обе половины сломанной дубинки.
- Стой! - снова крикнула Мейделон, и Дирк бросился к великану.
Но Гар успел точно соединить обломки.
Оглушительный гром. Горячий белый свет. Гигант взлетел, как пылинка, и рухнул. Наступила тишина.
Спустя мгновение Мейделон кинулась к Гару, упала возле него на колени и схватила его за руку. Дирк подошел, глянул на помертвевшее лицо гиганта и его горло сжал спазм жгучей вины. Опять он недоглядел. Несколько минут, он отвлекся всего лишь на несколько минут!
- Он еще жив, - сказала Мейделон. - Пока - жив.
Дирк посмотрел на дубинку, которую крепко сжимала рука Гара. Место перелома было едва заметно. Дирк задумался и внезапно увидел... что Гар наблюдает за ними.
Лицо великана морщилось, кривилось и разглаживалось, будто он боролся с болью, но при этом он явно с интересом разглядывал Дирка, словно видел его впервые.
Тревога в Дирке уступила чувству опасности. Но, вспомнив, что Гар был его другом, Дирк обрадовался проблеску разума в его глазах.
- Ты жив! - воскликнула Мейделон. - Ты единственный взял дубинку Декейда и остался жив!
Гар посмотрел на девушку и его губы раздвинулись в насмешливой улыбке.
- Маленькое чудо...
Дирк оцепенел. Голос изменился, голос стал глубже и более хриплым. Это говорил не Гар.
- На самом деле нет никакого чуда, - продолжал Гар, - потому что Я - ДЕКЕЙД.

Глава 11

Дирк слышал, как гулко билось сердце, обрывки воспоминаний хаотически проносились в его мозгу. Всем своим существом он ощущал прикосновение Судьбы. Он начинал понимать смысл происходящего.
Гигант прищурил глаза и прижал руки к голове.
- Моя голова болит так, будто тысяча шахтеров буравят ее своими отбойными молотками.
Глянув на Дирка, он неожиданно начал подниматься на ноги, при этом опираясь на дубинку.
- Я вспоминаю, что... ты мой друг. - Гигант обернулся к Мейделон. - И ты тоже. Я что-то помню... о жизни за небесами, в странном мире... Так много снов, пролетающих по ночному небу... - Его глаза широко раскрылись. - Это тело было властителем!
Дирк понял, что гиганту надо помочь. Все это было тарабарщиной, но где-то в глубине лежало что-то важное.
- Он не был властителем этого мира. А разве ты не помнишь, что пришел сюда, чтобы помочь нам свергнуть власть лордов?
Гар-Декейд нахмурился, пальцы рук прижались ко лбу.
- Что-то такое я... вспоминаю...
- Ты должен вспомнить, как однажды пытался это сделать, - быстро сказал Дирк.
Гигант кивнул, перекосившись от боли.
Дирк внимательно наблюдал за ним. Изменилось все - голос, позы, манеры. Может быть, безумие привело к раздвоению личности, с манией величия? Вероятно, так и случилось. Гар не мог быть Декейдом.
А если это правда? Если это Декейд?
- Перед нами Декейд, - прошептала дрожащим голосом Мейделон.
Ее лицо осветилось радостью.
- Это Декейд, он вернулся, как и предсказывал Волшебник.
- Волшебник... - Что-то соединилось в мозгу Дирка. Недостающий кусочек в мозаике нашел свое место. И Дирк поверил. Полностью. Без сомнений.
Декейд смотрел на скелет на постаменте. Разглядывал переломанные кости. Затем медленно вытянул палец, указывая на проломленный череп.
- Это я помню, но больше ничего... Хотя понятно, остальное они сделали, когда я уже был мертв... Как, должно быть, они меня ненавидели!
В зал вбежал отец Флетчер.
- Здесь гремел гром! Мы думали, что рухнул купол! - Он остановился, увидев гиганта, и упал на колени.
- Слава великому Декейду!
Великан улыбнулся.
- Великий? Не слышал о таком титуле, но это показывает, что ты меня знаешь!
Священник улыбался, его глаза сияли.
- Кто же еще, кроме Декейда, может держать эту дубинку! Теперь понятно, что жестокость обернулась благом. Бедный парень был лишен рассудка, но это освободило его мозг для разума Декейда. Хвала Декейду!
Дирк недоумевал, строились ли рассуждения священника на догадках или священник владел знаниями о природе пси-факторов?
Декейд усмехнулся.
- Жестокость во благо... Красивые слова, которые ничего не значат. Не доверяю такому ходу мыслей. - Он обернулся к священнику. - Что до «Хвалы», то я в этом сомневаюсь. Надеюсь только, что бедный парень не разболеется...
- Отец! Они ушли! - В зал ворвался Хью со своими ребятами. - Они уже далеко и их почти не... - Он остановился, глядя на великана.
Декейд горделиво поднял голову.
И Хью упал на колени.
- Слава великому Декейду! - Лесные последовали примеру Хью.
Декейд смущенно улыбнулся Дирку.
- Это заразительно. - Затем обратился к Хью: - Поднимись! Все поднимайтесь! А ты меня знаешь?
Хью вскочил на ноги.
- Ты - Декейд, ты вернулся к нам, как и предсказывал Волшебник.
Декейд кивнул и расправил плечи.
- А кто ты?
- Я - Хью, капитан Лесных, великий.
- Мне не нравится этот титул, - резко сказал Декейд. - Я Декейд и все. А ты самый главный у Лесных?
- Один из главных. Наш предводитель - мамаша Лапен. - Хью не мог не улыбнуться. - Наше войско, вооруженное, обученное, ждет ваших приказаний. Мы готовы выступить.
Декейд задумчиво кивнул и обратился к священнику:
- А что вы скажете, отец?
- Я всего лишь бедный священник, мое дело - служить связным между Лесными и Гильдией. Гильдия тоже готова и ждет вашего, Декейд, приказа. Как только вы скомандуете, они разрушат город.
- Думаю, такого приказа не будет, - засмеялся Декейд, - город нам пригодится, когда восстание завершится. А вы, леди? - Он обернулся к Мейделон.
- Меня зовут Мейделон. Я связная между Гильдией, деревенским народом и девушками из борделей.
- Деревенский народ... да, в конце концов все зависит от них. И что про них скажете?
- Они готовы, Декейд, только и ждут вашего слова.
Отец Флетчер вступил в разговор.
- Каждый курьер сообщит в своем участке. Каждый простолюдин выкопает свое оружие, завернутое в промасленную тряпку.
У Декейда загорелись глаза.
- А корабли! Волшебник обещал мне, что будут корабли, могущественные высокие башни, которые опустятся на землю!
- Корабли тоже готовы, - вступил в разговор Дирк, не веря в реальность всего происходящего. - Декейд, корабли - в ожидании вашего приказа.
Ошеломленные Хью и отец Флетчер с испугом уставились на Дирка, им трудно было понять, что именно он приведет в действие Дальние Башни.
- Я - Дирк Дюлейн. Я выступаю от имени Небесных.
Декейд опять сжал голову руками.
- Да... я теперь вспоминаю, как ты говорил, что был послан найти вождя простолюдинов.
Дирк кивнул:
- Вот я и нашел его. Хочу вам сказать, что с обратной стороны луны дрейфуют двадцать башен-кораблей, оснащенных пушками и огнеметами.
Декейд вздрогнул.
- Да, да, они называются лазерными пушками. В этом участке памяти такая боль! - Он поморщился. - А лазерные пистолеты? Волшебник и это мне обещал.
- Все, все есть. Как только вы отдадите приказ, мы скажем, где они спрятаны.
- Значит, все действительно подготовлено... Вы хорошо, очень хорошо потрудились... Сколько времени ушло на эту подготовку? Как долго я спал?
В пещере стало тихо.
- Пятьсот лет, - наконец тихо сказала Мейделон. Декейд побледнел, но потом улыбнулся.
- Да-а-а. Волшебник говорил мне, что могут пройти столетия. Но жизнь не должна была так измениться, чтобы я ничего не вспомнил. Во всяком случае, на Меланже.
- Вы правы, - сказал Дирк, который читал летописи. - Если и была где-нибудь жизнь, в которой все окаменело, так это здесь. Но палеозойский период правления динозавров, которые называются лордами, подходит к концу.
Декейд широко улыбнулся.
- Отправьте сообщение: через пять дней зазвонит Колокол! Все готово!
- Ну, не совсем, - быстро сказал Дирк. Декейд насупился.
- В чем дело?
- А Волшебник? Ведь он тоже должен появиться!
- Но он же пришел! - воскликнула Мейделон.
- Простолюдины видели его, - добавил Хью. - Уже повсюду это известно.
- Все это только слухи, - настаивал Дирк. Странный холодок пробежал по его спине, когда он почувствовал на себе пристальный взгляд Декейда.
- Всего лишь? - сказал гигант. - Дружище Дюлейн! Волшебник здесь. Это тело помнит его. Оно видело Волшебника. - И Декейд двинулся к арке.
- Все за мной! Хватит скрываться и прятаться! Поднимем шум!
С возгласами радости все двинулись к выходу. Что оставалось Дирку, как не последовать за ними?
Когда все вышли на солнечный свет, Декейд через плечо улыбнулся Дирку.
- Я вижу, ты нервничаешь. Не надо. То, что делает наших людей безумными, дает им и силу для победы. Твои глаза увидят это.
- Увидят, увидят, - произнес чужой холодный голос.
Дирк поднял голову и понял, что выход из пещеры преграждает полукольцо одетых в сталь вооруженных людей. В центре, на несколько шагов впереди солдат, стоял лорд Кор.
Смеясь и балагуря, вышли из пещеры Хью и его люди. Они глянули на лорда Кора и окаменели.
- Что за славная компания, - проговорил Кор. - И даже в моих ливреях! Это делает мне честь. - Он посмотрел на Декейда. - То-то мне показалось странным твое безумие.
Губы Декейда искривились в язвительной усмешке.
- Интересно! А как ты думаешь, кто я такой?
Кор забеспокоился, явно удивленный переменой в гиганте.
- Ты - чужеземец, называющий себя Магнусом д'Армандом, а тот, тощий, рядом с тобой - твой проводник.
Дирк дернулся. Тощий? Конечно, он не силач, но все-таки...
Декейд сонно опустил веки.
- Не ждешь больших неприятностей от двух ничтожных чужеземцев?
Кор презрительно усмехнулся.
- Да ну, сэр! Мы всегда очень внимательны к чужеземцам!
- Какая же от меня может быть угроза? Неужели ваш мир так неустойчив?
Лицо Кора сморщилось, будто он получил пощечину, ступил вперед.
- Ну, хватит! У меня перед вами десятикратное преимущество в силе. Сотня моих стальных солдат или жалкая кучка твоих людей. Сдавайся, Магнус д'Арманд, или встречай свою смерть!
- Что ж, - сказал рассудительно Декейд, - я так и сделал бы, будь я Магнус д'Арманд.
Кор поднял брови.
- А что, теперь у тебя другое имя? Могу ли я поинтересоваться какое?
- Декейд! - прогремел гигант и взмахнул своей огромной дубинкой.
У Кора была хорошая реакция. Он быстро отскочил в сторону, и поэтому дубинка только слегка задела его по плечу. Кор схватился за меч - и в него врезался Дирк, когда из-за деревьев выскочили Лесные с блестевшими на солнце ножами.
Два десятка солдат сразу же рухнули под натиском Лесных. Ножи вспарывали кожаные одежды солдат, и крик зарезанных людей раздавался по всему лесу.
Но войско Кора очнулось от неожиданности, и вскоре поляна превратилась в место ожесточенной рукопашной схватки.
Дирк отступил от Кора, чтобы можно было размахнуться и ударить того кинжалом, который Дирк вытащил из ножен Кора. Но меч лорда выбил кинжал из рук Дирка. Дирк дернулся в сторону и споткнулся о лежащее под ногами чье-то тело. Кор радостно закричал и сделал новый выпад в надежде убить Дирка, но Дирк подпрыгнул, да так ловко, что ударил ногой Кора в подбородок. Кор как-то увернулся, но Дирку удалось ударить его другой ногой в пах. И на этот раз Кор устоял, да еще и полоснул мечом по ноге Дирка. Дирк упал, перевернулся на спину. Как раз вовремя, потому что Кор, разинув мерзкий рот, направил свой меч прямо в глаза Дирку. Дирк дернул головой в сторону, и меч только задел его ухо. И все-таки Дирку удалось схватить Кора за руку и вывернуть ее. От боли Кор рухнул на спину, и Дирк ударил его в челюсть.
Внезапно между ними просвистела дубинка, она разломила меч Кора пополам, ударила Кора в грудь и это дало возможность Дирку вскочить на ноги. Декейд снова поднял дубинку для последнего убийственного удара, но не успел ее опустить. Кор, неожиданно резво вскочив с земли, спотыкаясь, побежал к лесу.
Декейд помчался за ним огромными прыжками.
Мимо пробегала напуганная лошадь. Кору удалось вскарабкаться в седло. Декейд снова взмахнул дубинкой, но попал всего лишь по животу лошади. Заржав от боли, лошадь кинулась под прикрытие деревьев, Кор орал и бил ее по ребрам, продираясь сквозь кустарник.
Из ноги и из уха Дирка хлестала кровь. Он не мог двинуться с места, не столько от боли, сколько от унизительного чувства поражения.
- Дураки! - застонал Декейд.
На тихой поляне лежали трупы солдат и Лесных.
Декейд, размахивая над собой дубинкой, закричал:
- Идиоты! Болваны! Предатели! Дали им сбежать!
Оставшиеся в живых Лесные попятились в благоговейном ужасе.
- Порождение шакалов! - воскликнул Декейд и прыгнул к Хью. Хью отшатнулся. За ним стояла мрачная, огромная Лапен.
Декейд уставился на суровую великаншу, его лицо исказила гримаса боли.
- Я тебя знаю... Ты - предводитель Лесных...
- Да, это так, - медленно, с трудом, Лапен опустилась на одно колено и склонила голову. - Хвала великому! Но скажи мне, за что ты гневаешься на нас? Если мы и виноваты в чем-то, то не настолько, чтобы прийти в такую ярость. Что дурного мы сделали? Мы явились на помощь тебе и твоим людям. Мы убили всех твоих врагов. И если одному из них удалось убежать, в этом нет нашей вины.
- Его нельзя было выпускать! - продолжал негодовать Декейд. - Это же лорд! Он домчится в Альбемарль быстрее, чем мы его нагоним. К рассвету король будет знать, что я жив, что простолюдины восстали. Король известит об этом всех своих лордов. И когда простолюдины поднимутся с мечами в руках, их встретит армия с лазерными пушками! Я слишком долго ждал этого дня! Я не хочу снова потерять этот мир! - Его громоподобный крик бил по нервам.
Лесные опустили головы, а Дирк уставился на Декейда.
- НАМ ГРОЗИТ ПОРАЖЕНИЕ! И МЫ НЕ МОЖЕМ ЭТОГО ПРЕДОТВРАТИТЬ! - Как безумный, завопил Декейд.
Дирк подошел к нему и тихо спросил:.
- Ты можешь до утра позвонить в Колокол? Можешь разнести этот призыв по всей стране?

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Декейд пронзительно закричал:
- Не могу! Вы упустили лорда! Наше дело проиграно! Уж если я не мог его убить!
- Декейд! - Дирк крикнул изо всех сил, и его голос прозвучал, как выстрел.
Гигант удивленно повернул голову к Дирку. Дирк не знал еще, что сказать, , но знал, что должен вывести гиганта из этого истерического состояния. Дирк вспомнил, для чего он послан на Меланж.
- Звони в Колокол! Я сделаю так, что еще до рассвета его услышат все простолюдины!
Декейд оцепенел.
Все уставились на Дирка.
Безумие еще не ушло из глаз Декейда, но Дирк стойко выдержал его взгляд.
- Скажи, как ты это сделаешь? - еще с угрозой в голосе, но уже без ярости спросил Декейд.
- В моем поясе, - Дирк показал на веревку, которой был подпоясан, - проложены провода, через них осуществляется связь. Не буду объяснять, это слишком сложно. В общем, это волшебство. Твои слова долетят до Дальних Башен Волшебника и вернутся обратно ко всем Небесным, таким же, как я, ждущим здесь твоего сигнала. Эти Небесные передадут новость простолюдинам и выкопают лазерные пистолеты. Скажи, объяви свою волю, и страна поднимется прежде, чем лорд Кор доскачет до Альбемарля.
Декейд помолчал, и внезапно тишину пронзил его крик:
- Мы спасены! Мы свергнем лордов! Великие люди! - Он прыгнул к Хью и Лапен, схватил их за руки и вытащил в центр круга. - Пусть все святые благословят этот день и вас, которые заботились о человеке, который был моим телом. Ваши имена войдут в историю! Пусть все бунтовщики запомнят этот день. Пусть их дети и дети их детей до двадцатого поколения будут гордиться своими предками, которых Декейд поднял, чтобы свергнуть лордов!
Он отпустил руки Хью и Лапен, стал размахивать дубинкой над головой и, уже радостно, закричал:
- Мой Колокол звонит!
Простолюдины ответили ему хриплыми криками радости, а Дирк, присев на землю, развязал свой пояс и дал один его конец держать рядом стоящему Лесному.
- Держи крепко!
Он вытащил из своего кольца кроваво-красный гранат, вытянул из него длинный тончайший провод и засунул камень себе в ухо. Веревочный пояс совмещал в себе микрофон, передатчик и антенну, кольцо представляло собой приемник, гранат был наушником, а провод соединял их, дублируя антенну.
Дирк начал говорить, поднеся ко рту конец веревки. Он понимал, как глупо это выглядит со стороны.
- Дюлейн - КЛЭРИОНУ! КЛЭРИОН, прием!
Он повторял вызов, шум на поляне утих, и наконец Дирк услышал ответ:
- КЛЭРИОН Дюлейну! Получено, продолжай.
- Примите инструкцию. - Дирк глянул на Лесного. - Подзови Декейда.
Лесной взмахнул свободной рукой Декейду, и тот подошел к Дирку.
- Что-нибудь случилось? У тебя не получается?
- Ты знаешь, что ты хочешь передать по всей стране? Это должны быть точные слова, чтобы я не ошибся!
Декейд нетерпеливо пожал плечами.
- Вы слышите звон Колокола Декейда! Вы должны до рассвета свергнуть лордов! Затем идите на Альбемарль!
Дирк внимательно посмотрел на гиганта.
- Уверен?
- Уверен! А что?
- Думаешь, достаточно?
Декейд только усмехнулся в ответ.
Дирк кивнул и наклонился к концу веревки.
- Дюлейн КЛЭРИОНУ. Передайте всем агентам: «Главный вызов. Срочно. Красный сигнал. Вы слышите звон Колокола Декейда. Вы должны до рассвета свергнуть лордов. Затем идите на Альбемарль.»
Ответа не было. Дирк замер. Но слышал, что связь не прервана.
- КЛЭРИОН! Отвечайте!
- Передаем. - Голос на другом конце был напряжен, будто бы не верил тому, что сказал Дирк.
- Дюлейн, держись. - Дирк недоумевал. Что случилось? Но голос продолжал: - Мы начали передавать сообщение. - Дирк понял, что это голос капитана. - Дюлейн, что-нибудь еще?
- Следуйте инструкции. - Дирк глянул на Декейда: - Когда и где опускать Дальние Башни?
- Ты говоришь, у них есть для нас оружие? И сколько же его?
- На каждом корабле по тысяче автоматов и по десятку лазерных пушек. Это только для простолюдинов, но еще на кораблях остаются по четыре пушки и по сотне бомб.
Декейд задумался.
- А сколько всего кораблей?
- Двадцать один. По одному на каждую провинцию и два на Альбемарль. Поверь, этого будет достаточно.
Декейд долго молчал, затем спросил:
- У тебя есть твой собственный план сражения?
Дирк кивнул:
- Тебе нужны детали?
- Надеюсь, что наши планы совпадают. Что касается времени - пусть корабли появятся к рассвету. Надо выступить всем одновременно.
- Можно поднять страну в полночь.
Декейд недоверчиво спросил:
- Почему ты раньше об этом не сказал? Ты... уверен?
- Совершенно уверен...
- Тогда - в полночь! Тем больше будет лордов, которые ни о чем не ведают! Пусть корабли для Альбемарля появятся только тогда, когда я их вызову.
- Принято. Дюлейн! Что еще?
Дирк глянул на Декейда.
- Хочешь сказать что-нибудь еще?
Декейд покачал головой. Его глаза сверкали нетерпением. Дирк склонился к микрофону.
- Капитан, все сказано.
- Принято. - Внезапно голос капитана потеплел. - Здорово поработал, Дюлейн! Если бы у нас награждали медалями, ты получил бы свою. Как тебе удалось найти предводителя?
- Я не мог его... найти, - медленно ответил Дирк, - поэтому я его создал. - И, не дожидаясь ответа капитана, сказал: - Связь окончена.

Глава 12

На закате солнца старейшина одной южной деревни вел группу крестьян домой после работы в поле. Они пели балладу. Если бы ее услышал какой-нибудь лорд, он подумал бы, что это не песня, а абракадабра.
Как только раздастся колокольный гром.
Джин побежит к девяноста трем,
И каждый из них сообщит трижды трем,
И эти помчатся к девяноста трем.
Беги, Джин, беги, забеги в каждый дом.
Из зарослей кустарника по краю дороги незаметно вышел простолюдин в такой же запыленной одежде и смешался с толпой. Никто, казалось, не обратил на него внимания, но внезапно между людьми пробежала искра напряжения.
Незнакомец подошел к старейшине. Старейшина глянул на предмет, висящий у запястья незнакомца, и равнодушно отвернулся.
- Что скажешь, Небесный?
- Колокол прозвонил. В полночь - свергните лорда. Затем посылай людей в Альбемарль.
Старейшина задумчиво кивнул и снова присоединился к хору.
Люди шли с работы домой. Ничего не случилось.
Дождавшись, когда деревья близко подступят к дороге, незнакомец скользнул в лес. Работники вернулись домой. Наступил обычный вечер. Поужинали, вышли на улицу поговорить с соседями, кто-то уселся чинить инструменты, кто-то латал кожаную куртку. Солнце стало садиться, на небе появились первые звезды. Люди разошлись по домам и легли спать.
Когда все успокоилось, из домов начали выскальзывать молодые люди. Они вышли в поле и разбежались в разные стороны.

* * *

Старейшина соседней деревни был разбужен среди ночи стуком в дверь. Он насупил брови и, когда стук настойчиво повторился, пошел к двери. Он увидел высокого парня, который тяжело дышал.
- Сын фермера Тье из Тьерри, - задыхаясь, проговорил парень.
- Что это за глупости, будить среди ночи? - насупившись, проворчал хозяин дома.
- Декейд позвонил в Колокол. Свергните лорда, затем посылайте людей в Альбемарль.
Фермер побледнел и посторонился, приглашая парня войти.
- Входи скорее. Тебе надо попить и перекусить, ты устал, бедняга.
Парень благодарно улыбнулся и вошел. Дверь за ним захлопнулась.
Чуть позже из дома старейшины выскользнул его сын и пошел по деревне от двери к двери.
И девять молодых людей выбежали в поле и разбежались в разные стороны.
Вот так узнала о сигнале Декейда восемьдесят одна деревня, и каждая из них послала своих скороходов.

* * *

Отряд Декейда бесшумно шел по лесу. Декейд подошел к Дирку и вопросительно посмотрел на него. Дирк вытащил камень из кольца, вставил его в ухо и взялся за конец веревочного пояса.
- Мы получили донесения от всех агентов, - прозвучал голос капитана, - известие дошло до тысячи деревень.
- Наши агенты добрались до пятидесяти деревень в каждой провинции, - доложил Дирк Декейду.
Мамаша Лапен, слушавшая их разговор, удовлетворенно кивнула.
- И каждый сказал девятерым другим, а они еще девятерым... Сначала я сомневалась, признаюсь тебе, Дирк Дюлейн, но теперь вижу - в полночь народ будет поднят.
- Не могу поверить, что все началось, - вздохнула Мейделон.
- Поверишь, когда увидишь кровь, - хрипло сказал Декейд.

* * *

На большой лесной поляне около замка лорда Лоуврес собрались все простолюдины его поместья. Они взволнованно поглядывали на небо, но луна спрятала свое лицо, и только грустно светили звезды.
Внезапно воздух наполнился низким дребезжащим звуком. Все задрали головы вверх и увидели, как звезды исчезли за огромной черной тенью. По толпе пронесся ропот страха и благоговения.
Тень стала спускаться вниз, и черный космический катер опустился на траву. Все стихло. Простолюдины застыли в ожидании, но затем кто-то выкрикнул негромкое приветствие, и все кинулись к кораблю.
В оболочке корабля образовалась щель, вперед и наружу выступил треугольный щит, и яркий свет вырвался из корабля на поляну. Простолюдины, перешептываясь, остановились.
В открытом люке появилась высокая худая фигура в черном. Человек осмотрел людей на поляне и ступил на землю. Следом за ним вышел второй, держа в руках коробку. Это был картонный куб полутора футов высотой. Куб был поставлен на землю, и третий человек, появившийся в люке, вынес еще один такой же.
Первый из вышедших разорвал обертку коробки и вытащил оттуда лазерный пистолет. Он протянул его ближайшему простолюдину, тот застенчиво взял его, а Небесный уже протягивал следующий пистолет другому простолюдину.
В двухстах милях от поляны с космическим катером лорд Проупин закончил свои дела с любовницей и повернулся на бок, отходя ко сну. Девушка тихо лежала рядом, прислушиваясь к дыханию лорда. Наконец она услышала, как лорд захрапел, но и тогда не пошевельнулась, только на лице ее появилась гримаса отвращения и ненависти. Выждав еще немного, она выскользнула из постели, надела платье и вытащила из ножен, висящих у кожаного пояса, украшенный драгоценными камнями кинжал. Она прошла в луче лунного света к той стороне кровати, где спал лорд, улыбнулась, подняла кинжал и погрузила его туда, где лезвию стало жарко и приятно.

* * *

В высоком замке лорда Убикви, у дверей спальни лорда, стояли, опираясь на пики, два стражника. К старшему из них подошел дворецкий и прошептал ему что-то на ухо. Охранник помрачнел и коротко кивнул. Дворецкий поклонился и ушел.
Младший охранник удивился.
- Что он тебе сказал?
- Это ужасно, - ответил ему старший, - но это не должно коснуться его лордства. Быстро иди в караулку и вели сержанту Гарстэнгу прийти сюда с пятью солдатами. Да не мешкай, иди быстро!
Младший повиновался, недоверчиво оглядываясь на старшего.
Когда затихли шаги ушедшего, охранник открыл дверь в спальню и, войдя туда, убил своего лорда.

* * *

В шато Гренобль к главному дворецкому подошла поденщица и что-то пробормотала ему. Он выслушал, кивая головой, и отослал служанку. Затем приказал одному из слуг отнести некое послание сержанту охраны. Затем дворецкий подошел ко всем слугам замка, поговорив с каждым в отдельности. После чего все слуги спустились в кухню и разобрали там ножи и топорики мясников.
Все двинулись вверх по лестнице к опочивальне лорда и леди. По дороге каждый вспомнил об унижениях, обидах, потерях любимых. Встретившиеся им охранники присоединились к процессии, и к спальне подошел отряд из пятидесяти вооруженных человек.

* * *

Лорд Милтрейт был человеком подозрительным, поэтому в своем замке он расположил хорошо вооруженную армию и взвод молодых лордиков (по большей части - его собственных сыновей). Лордики были вооружены лазерными пистолетами.
Лордики несли ночную охрану в казармах. Вот почему, несмотря на то, что кто-то из своих открыл простолюдинам ворота, те не могли свободно проникнуть в замок.
По двору замка мелькали лучи света, раздавались хриплые вопли, яростные крики, плясали лучи лазерных пистолетов и оглушал лязг металла. В центре двора стоял лорд, обвешанный оружием поверх ночной рубашки. Он рубил, колол, стрелял и рычал, как дикий зверь.
- Вперед, мои солдаты! Выставьте этих червей за ворота! Освободите замок! - И медленно, пядь за пядью, двор замка был очищен. Простолюдины оказались за воротами.
Но над замком тихо, незамеченным появилось огромное черное яйцо. Одна из его орудийных башен выдвинулась вниз и направилась прямо на лорда. Он поднял голову, увидел то, что закрыло сияние звезд, и отпрыгнул в сторону, криком предупреждая остальных. Но башня, как живая, следовала за ним и, выпустив сноп красного огня, поразила и лорда, и шеренгу молодых лордиков. А остатки армии лорда Милтрейта стали добычей ножей ворвавшихся во двор простолюдинов.

* * *

Леди Помгрен мчалась по залу главной башни замка, где кипел бой, где воздух дрожал от лазерных вспышек, и сталь билась о сталь. Ее муж, с горсткой джентльменов, расчищал ей путь, но простолюдины давили на его маленький отряд со всех сторон.
Леди Помгрен удалось добраться до двери на винтовую лестницу, удалось проникнуть туда и крепко запереть за собой дверь. Тяжело дыша, она карабкалась все выше и выше, пока не достигла верха башни.
Под крышей башни было пусто и чисто. Там не было ничего, кроме металлической консоли со стоящим на ней экраном. Леди Помгрен подбежала к экрану, нажала кнопки, и экран осветился. Она вставила ключ и сказала в отверстие на консоли:
- Тревога! Тревога! Срочно! В поместье Помгрена восстали простолюдины. Они захватили замок! Они убивают джентльменов! Пришлите помощь!
Послание помчалось от замка Помгрен в огромный открытый мир. Оно бежало от замка к замку, и приемник в каждом замке пробуждался к жизни.

* * *

Тревога распространилась по всей стране. Но в большинстве замков сообщение лишь сотрясало воздух, поскольку никого не было рядом с передатчиками. Некоторым удавалось услышать сигнал тревоги, но одновременно они слышали и тяжелые удары в ворота своих замков.
Известие о восстании выдернуло из сна молодого лордика в королевском замке Альбемарля. Он испугался и помчался доложить лорду Кору.
Кор как раз только что вошел в замок после своей безумной скачки. Он был возбужден. Его платье было покрыто грязью. Он недоверчиво выслушал доклад и злобно влепил молодому лордику пощечину. Молодой лордик хотел было дать сдачи, но лорд Кор уже уходил, раздавая приказы направо-налево.
Через десять минут с крыши дворца поднялся десяток маленьких караульных кораблей с большими лазерными пушками. Корабли разлетелись в разных направлениях.
Король ничего не слышал, король бездействовал.
Маленькие серебряные кораблики взлетели высоко, и первые лучи встающего солнца окрасили их в веселый розовый цвет.
Но над серебряными корабликами неожиданно появились крошечные черные пятнышки, которые очень скоро превратились в черные корабли с выведенными лазерными пушками. Они летели со скоростью камней, выпущенных из пращи гиганта. Серебряные кораблики не успели даже навести свои лазерные пушки, а уже были сражены огнем из черных пришельцев.

* * *

В поместье милорда Мегрена простолюдины с цепами и косами вошли в ворота замка. Охранники, которые стояли по стенам, закричали в тревоге, и к ним подбежал капрал.
Перед простолюдинами распахнулись ворота, и встреченные слугами и несколькими солдатами, люди вошли во двор замка. Дворецкий молча провел их в главный зал, где они, став полукругом, остановились в ожидании лорда.
Милорд Мегрен, его жена и трое их детей вышли и встали под аркой. Они были подняты прямо с постелей, поэтому все были в ночных рубашках. Рядом с ними стояло несколько хмурых солдат.
- Что все это означает? - в негодовании закричал лорд. - Зачем вы тут собрались? Разве я вас приглашал?
Вперед выступил дворецкий. Он был преисполнен серьезности момента.
- Милорд! Прозвонил Колокол Декейда. По всей стране восстали простолюдины, чтобы свергнуть власть лордов.
Лорд побледнел, а его жена упала на колени и прижала к себе детей.
- Скажите, был ли я жесток с вами? - неожиданно спокойно спросил лорд.
- Нет, милорд, и вы это хорошо знаете. Вы мудро управляли нами. Нам очень повезло. Ваши наказания всегда были справедливыми и никогда не были жестокими. Вы всегда следили, чтобы в поместье не было голодных и нуждающихся. Ваша жена лечила наших больных, и вы заботились о нас и нас защищали. И как вы поступали с нами, так и мы поступим с вами и вашей семьей.
Лорд вздохнул и успокоился. Его жена, недоверчиво подняла глаза, в которых спустя мгновение заблестели слезы радости.
- Но вы должны понимать, - еще более важно продолжал дворецкий. - Случилось то, что должно было случиться. Слишком многие наши братья жили в мучениях и унижении. Колесо жизни повернулось. Теперь у власти станут простолюдины. И вы больше не лорд в этом поместье.
Лорд побагровел, но медленно склонил голову.
- Однако, поверьте, мы разумные люди, - сказал дворецкий, - и мы понимаем, что никто из нас не мог бы управлять поместьем даже вполовину так хорошо, как это делали вы. Теперь поместьем владеем мы, но если вы желаете, вы можете продолжать управлять им.
Лорд смотрел на дворецкого, не веря своим ушам.
- Хочу быть уверенным, что я вас правильно понял. Вы хотите сказать, что теперь я - ваш служащий?
Дворецкий кивнул:

Предыдущая страница 13 Следующая страница


Волшебник в бедламе 14

- Как и все члены нашей коммуны. Мы все здесь служащие.
Лорд подумал и рассудительно ответил:
- Что ж, это более чем справедливо. Если произошло восстание простолюдинов, то мне и моим близким оказана большая честь.
- Это, милорд, вам воздается за ваше отношение к нам.
- Но разве вам это позволят? Разве Декейд или тот, кто поднял восстание, не жаждут нашей крови?
- Возможно, - хмуро сказал дворецкий, - но только прежде они убьют всех нас. Вы наш лорд, и никто не посмеет вас тронуть!
По толпе пронесся шепот согласия.
Из глаз лорда хлынули слезы.

* * *

Войско Декейда вышло из леса на луг. Дирк, прислушавшись к чему-то, протянул руку, чтобы привлечь внимание Декейда.
- Прикажи остановиться! Декейд удивился, но отдал приказание. С неба раздался тихий рокот. Показался большой черный корабль. Он сделал круг над лугом и опустился. Открылись люки, и из корабля вышла группа людей, одетых в черное.
- Наше оружие, - сказал Дирк.
У Декейда загорелись глаза, он взмахнул рукой, и простолюдины с криками радости кинулись к кораблю. Небесные стали раздавать оружие, и в этот момент приземлились еще пять космических катеров.
Получив необходимые инструкции по пользованию оружием, армия Декейда двинулась к Альбемарлю. Песня, которую они пели, звучала как ветер, несущий угрозу.

* * *

Сквозь окна казармы замка лорда Бритона лился лунный свет. Солдаты посапывали в своих койках.
В дверном проеме появилась приземистая фигура посыльного в ливрее. Он молча прошел между двумя рядами холмиков, покрытых серыми одеялами, остановился около сержанта, тронул его за плечо и что-то прошептал ему на ухо. Сержант мгновенно проснулся, вскочил, снял одежду с крючка и схватил свое оружие.
Сержант пошел по проходам между койками. Около некоторых коек сержант останавливался, вспоминал, как лорд изнасиловал сестру сержанта в свадебную ночь, ударял спящего солдата кастетом за ухом и шел дальше. Когда со всеми солдатами, преданными лорду, было покончено, сержант разбудил оставшихся в живых и приказал им одеться для сражения. Солдаты надели кольчуги, стальные шлемы, взяли арбалеты, мечи и построились перед сержантом. Он внимательно их осмотрел и вывел из казармы.
Один из солдат, получивши тихий приказ сержанта, проскользнул через двор к воротам башни.
Привратник сладко дремал на посту. Меч солдата отправил привратника в глубокий вечный сон. Солдат стал осторожно раскручивать лебедку, и мост стал медленно опускаться вниз. Отряд простолюдинов вышел из тени деревьев и почти в военном порядке прошествовал во двор замка. У дверей в главную башню их поджидали слуги, которые повели войско в замок. Замок осветился факелами. Джентльмены выбегали из своих спален, вынимая мечи из ножен. Но некоторые джентльмены уже спали мертвым сном, о чем позаботились сержант и его солдаты.
Джентльмены кроме мечей были вооружены и лазерными пистолетами. Держась плотной группой, они отбивались от простолюдинов, и многие простолюдины погибли от лазерного луча. Но их братья мстили и острыми ножами отрубали руки, державшие пистолеты.
Шаг за шагом джентльмены отступали к двери, ведущей в спальню лорда. Лорд распахнул перед ними дверь, и все джентльмены скрылись в спальне. Дверь за ними захлопнулась.
Простолюдины, упустив добычу, подняли ужасный крик, и два солдата стали разбивать дубовую дверь боевыми топорами.
А лорд открыл потайную дверь в спальне и, когда все уцелевшие джентльмены и вся семья лорда выбрались на винтовую лестницу через потайной ход, тоже вошел туда и закрыл за собой незаметную снаружи дверь.
Солдаты и простолюдины ворвались в спальню, но там никого уже не было.

* * *

Через полчаса, на расстоянии мили от замка, лорд и его спутники вышли из подземного хода, добрались до деревни, где не оставалось к тому моменту ни одного мужчины, взяли крестьянских лошадей и умчались прочь.

* * *

Дирк не вынимал камень из уха. Один за другим приходили сообщения. Дирк огляделся. Вокруг были только черные деревья, не было видно ни одного Лесного. Казалось, что их маленькая группа, состоящая из Декейда впереди и Хью, Мейделон, отца Флетчера и Лапен позади, движется в полном одиночестве. Никто не жаловался на усталость. А Дирк только притворялся, что не устал. На самом деле его ноги стали как вареная лапша и сами собой подгибались. И только через три часа Декейд объявил привал. Прожужжал наушник.
- Дюлейн на приеме. - Дирк молча выслушал сообщение. - Получено с благодарностью. Жду следующей информации. - Он глянул на гиганта. - Декейд! Большинство замков взято. В нескольких, где не было наших солдат, продолжаются сражения.
Декейд молча выслушал.
- Так я и ожидал. Они будут драться до завтра, а где-то, может быть, потребуется осада. Но это уже не имеет значения. Нам нужно много людей для завтрашнего главного выступления.
Дирк задумался. Похоже, гиганта не интересуют эти неудачи. Возможно, он прав...
- Но из многих замков лорды сбежали в Альбемарль.
Декейд кивнул:
- Разумеется. Но пусть скачут к городу короля. Мы не будем их останавливать.
Дирка удивила тактика Гара. Зачем усиливать и без того сильный гарнизон в Альбемарле? Но он только пожал плечами и передал распоряжение Гара-Декейда наверх.
- Слушай, некоторые агенты наблюдали бои в замках и удивлены, что все так быстро кончается.
- Да?
Дирка охватило раздражение, но он заставил себя успокоиться.
- Да. Ты должен согласиться, что довольно странно, как орда простолюдинов оказалась хорошо обученной, дисциплинированней армией, где каждый точно знает свое место, свою задачу. Где все точно рассчитано по времени, будто бы между ними существует хорошо организованная связь.
- А почему тебя это удивляет? Разве не то же самое происходило на арене?
- О да! Но как я не понимал этого там, так и до сих пор не понимаю.
- Ты чувствуешь, как эффективно все устроено, - улыбнулся Декейд, - но все еще не можешь найти этому определения?
Дирк кивнул:
- Уж так мы, Небесные, устроены. Должны знать все до тонкостей.
Гигант поднял голову, тяжело вздохнул.
- Ну, хорошо. Ты ведь знаешь, что наш народ произошел всего лишь от дюжины человек, которые были путем магии, как ты говоришь - путем «клонирования», - размножены в тысячи и тысячи людей.
Дирк внимательно слушал.
- Прошло семьсот лет, - продолжал Декейд, - кровь этих двенадцати человек снова и снова смешивалась, но не смешивалась между типами. И теперь здесь существуют двенадцать кланов - где каждый член клана отличается от другого так же, как горошины различаются в гороховом стручке.
- Генетическая идентичность, - вставил Дирк.
- Да. Это ваш термин. Нужно обладать очень острым взглядом, чтобы отличить одного торговца от другого. Лорды заставляют членов каждого клана строить одинаковые дома. Внутри каждого клана люди каждого следующего поколения становятся все более и более похожими друг на друга. В клане - одни и те же традиции, один и тот же образ жизни. Дом торговца отличается от дома фермера, дом деревенского торговца отличается от дома городского торговца. Но городской торговец несколько лет живет в городе. Где родился и жил твой отец, там же живешь и ты.
- Да, - промолвил Дирк, вспоминая, каким семейным обычаям обучал его отец. - И так семьсот лет.
- Ну вот. Значит, внутри каждого клана одинаковая наследственность и одинаковая окружающая обстановка. Ты понимаешь, что это означает? Если один торговец получает некий импульс, такой же импульс получат и все остальные торговцы. Мы все одинаково чувствуем и одинаково поступаем. Все знают, что будут делать его соседи, прежде чем начинают действовать. При этом в нас достаточно сильно развито чувство осторожности. Никто не двинется, пока не будет уверен, что все рядом с ним готовы к движению. Как только перед ними оказывается лидер - все идут за ним.
- И предводитель обязательно один из клана. - Дирк представил себе рой бабочек, порхающих вокруг цветочной клумбы. Он тряхнул головой, чтобы освободиться от этого видения. - Но у некоторых кланов должна была возникнуть естественная реакция недовольства ситуацией.
- Им должно было быть понятно, что молчание необходимо, чтобы не утерять преимущество, которое дает неожиданность. Именно поэтому несколько веков назад Волшебник закодировал свой план в стихи. Его план восстания был зашифрован в песне. Простолюдины из поколения в поколение учили эту песню. Отцы передавали ее своим сыновьям, матери - дочерям. Эта песня стала частью существа каждого простолюдина. Благодаря этой песне ни один человек сегодня ночью не сделает неправильного шага.
Дирк подумал о том, как выглядела бы эта армия, если бы ее послали в космос.
- Таким образом, - продолжал Декейд, - лорды успешно подготавливали свое падение. Они спланировали жизнь на многие годы вперед, но такой план не мог учесть все факторы. Жизнь - изменчива, никто не может узнать будущего, пока оно не придет. Человеческая натура капризна, ведь так? Мы часто идем по дороге, которую ни разум, ни здравый смысл не выбирают.

* * *

Озаренные лунным светом, скакали галопом лорд Бритон с семьей и его свита. Копыта лошадей гулко стучали по пустынной дороге.
На перекрестке двух дорог отряд лорда Бритона столкнулся с отрядом другого лорда. Лорды выругались, мужчины разразились проклятиями, женщины завизжали. Лошади, внезапно остановившись, подняли облако пыли. Лорд Бритон схватился за меч, но через минуту понял, что перед ним лорд Монтрасс. Оба лорда расхохотались, и смех прокатился по двум столкнувшимся отрядам.
Спустя несколько минут всадники, похлопывая друг друга по плечам, со смехом облегчения двинулись соединенной колонной к Альбемарлю.
Через некоторое время им встретилась еще такая же соединенная группа, затем еще одна. Вскоре армия из тысячи всадников скакала по главной королевской дороге к столице.

* * *

Дирк принял позывные в наушнике и, выслушав сообщение, стал пробираться сквозь массу отдыхающих людей к Декейду.
За ночь к отряду добавились небольшие группы Лесных и простолюдинов из близлежащих деревень. Это была довольно пестрая армия, которая, конечно, нуждалась в распределении по кланам. Дирка огорчало, что люди очень устали, но поскольку по планам Декейда они должны были прибыть в Альбемарль к полудню, то получалось, что на отдых отводилось около шести часов. Что было неплохо.
Декейд сразу же спросил:
- Что услышал?
- Лорды, которые бежали из замков, скачут по главной королевской дороге к Альбемарлю. Их около тысячи.
- Все идет по плану. Важно не давать им передохнуть. Передай, чтобы отстающих расстреливали, это усилит их страх и увеличит скорость.
Дирк нахмурился.
- Ты уверен в своем решении? Это же удвоит гарнизон Альбемарля!
- Дальше - больше, - усмехнулся Декейд. - В замке захотят спрятаться тысячи три, а может быть, и все пять. Замок рассчитан на пребывание одной тысячи человек. Кору будет неприятно наблюдать этот беспорядок.
- Но таким образом возрастает число наших противников! - возмутился Дирк.
Декейд покачал головой:
- Пусть все крысы соберутся в одной норке. Так легче покончить с ними одним ударом.
Дирк подумал о симпатичной маленькой бомбе, брошенной на замок.
- А ты уверен, что...
- Дирк Дюлейн, отправляй сообщение, - отрезал Декейд. - Все это спланировано Волшебником.
Дирк с досадой подумал, осталось ли в этом теле хоть что-нибудь от Гара. И, встретив суровый взгляд Декейда, решил, что ничего не осталось.
Дирк встал и, отойдя на свободное место, послал свое сообщение. Можно было бы это сделать и не отходя от Декейда, но почему-то сейчас Дирку стало неприятно его общество.
- Декейд чем-то озабочен?
Дирк увидел Мейделон.
- Похоже, что так. Но не тем, о чем ты думаешь.
Девушка удивленно глянула на Дирка.
- Что ты хочешь сказать? Разве это не чудо, что человек ожил, войдя в другое тело?
- Это было бы чудо, если бы ему не помогали некие механизмы.
- Механизмы! Какие же механизмы были в пещере Декейда?
- Дубинка! - Дирк, не обращая внимания на ее негодующий взгляд, сел рядом с ней. - Я разглядел место разлома. Там были видны тонюсенькие проводочки. Каждый из них - часть контурной схемы, магии внешнего мира. Тогда я не понял, какого рода этот механизм, а теперь, кажется, понимаю.
- О! Могу я поинтересоваться, что же это за магия?
- Приемник и усилитель пси-фактора. Когда пятьсот лет назад Декейд держал в руках эту дубинку, через медную рукоятку в дубинке собрались все его мысли. При складывании вместе частей дубинки цепь замыкалась. Те три человека, которые пытались овладеть дубинкой, не вынесли присутствия в себе второго сознания, которое передалось им через медную рукоятку. Люди умирали от шока.
Мейделон широко раскрыла глаза.
- Но, помню, ты мне говорил, что Гар был психо... психометрист.
- Да. Это так. Он воспринял всю личность Декейда, прикоснувшись к дубинке.
- Значит, когда он только дотронулся до дубинки... - прошептала Мейделон. Дирк кивнул:
- Он получил все сполна. Не только воспоминания, а всего Декейда. Говорю же тебе, всю его сущность.
- И он стал Декейдом, - снова прошептала она. - Но если, как ты полагаешь, он читает мысли, почему же дубинка его не убила?
- Потому что он тогда был в состоянии шока. Его собственный разум спрятался в самом отдаленном уголке его сознания. Все было свободно, чтобы дать место Декейду.
- И Декейд ожил! - Она посмотрела на гиганта, сидящего на пригорке. - А как ты думаешь, разум Гара еще в нем?
- Конечно. Ты должна была слышать, как он говорил, что в нем живут воспоминания хозяина тела. Более того, сохранилась и личность Гара, возможно, все еще в каком-то дальнем уголочке, и она то и дело прорывается наружу. Мне кажется, это происходит, когда Декейд стоит неподвижно и гримасничает, как от жестокой боли. Как я слышал, у Декейда горячая голова, он действует, особо не раздумывая. Но у Гара другой метод. К тому времени, когда приходит пора действовать, у него уже все обдумано. Уверен, он все еще здесь. Он знает, что сейчас наступил самый подходящий момент для революции. И для этого надо заранее просчитать все действия Декейда.
Во взгляде Мейделон ясно читалось, что она поражена той ересью, которую только что изложил Дирк. Она снова посмотрела на Декейда, сидящего со склоненной головой, опустившего руки на дубинку, которая лежала у него на коленях.
- Интересно, а разговаривают ли они друг с другом? Соглашаются они или спорят?
- Откуда мне знать? - хмуро ответил Дирк, неожиданно поняв, что он натворил. Мейделон почитает Декейда, но у нее никогда не возникнет мысль прикоснуться к нему. Как можно подумать о романе с божеством? Теперь же, благодаря разговору с Дирком, она знает, что Декейд не святой, что его смертное тело доступно. Видно было, что ее это очень заинтересовало. Недовольный собой Дирк встал.
- Откуда мне знать? - повторил он. - Но я обязательно найду ответ на этот вопрос. - И он отошел от Мейделон, не слушая, что она говорит ему вдогонку.
Дирк подошел к Декейду и присел в ожидании, когда гигант обратит на него внимание.
Спустя несколько минут Декейд прикрыл глаза и спросил:
- Чужеземец! Что тебя тревожит?
Дирк задумался, пытаясь правильно поставить вопрос. Как разговаривать с человеком, в котором живут две личности?
- Ну-у-у... Нельзя ли поговорить с твоей лучшей половиной?
- Ты мне не доверяешь? - неожиданно задал вопрос Декейд.
Дирк улыбнулся.
- А ты мне, Декейд? Почему ты называешь меня Чужеземцем?
- Но ведь ты не будешь отрицать, что ты и есть Чужеземец.
Дирк покачал головой:
- Как и все вокруг, я родился простолюдином. Правда, с десяти лет я живу среди Небесных, но я все равно простолюдин.
Декейд усмехнулся.
- Нет, ты не такой, как мы все. Ты знаешь тайны Небесных и тебе знакома свобода. Ты отличаешься от нас, Дирк Дюлейн, независимо от того, где ты родился и вырос.
Дирк постарался обуздать свое раздражение. Ведь Декейд был прав.
Декейд настойчиво посмотрел Дирку в глаза.
- Почему ты сомневаешься во мне?
- Нет, Декейд, я тебе доверяю, но... - Он ответил гиганту долгим взглядом. - Хорошо ли ты спишь?
Декейд нетерпеливо пожал плечами.
- Что такое сон? Свет уходит, и когда он возвращается, ты пробуждаешься. Дюлейн, снов нет. Зато есть дураки, которые своими загребущими руками хватали мою дубинку. Они ведь надеялись с ее помощью стать королями. Это были мелкие, слабые людишки. Им не было дано удержать меня в себе.
- Но вот Гар смог это сделать, - мягко сказал Дирк.
- Он - истинный мужчина. Такой же великий, каким был и я. - По его лицу пробежала тень. - Возможно, даже более великий, чем я... Не важно. Мы - два сильных человека и вдвоем возглавим восстание. - Его глаза излучали почти гипнотическую силу. - Мы оба в этом теле, я диктую народу свою волю только потому, что Гар, как ты называешь этого парня, полностью участвует в этом.
Дирк вздохнул с облегчением. Только теперь он убедился в присутствии Гара.
- Что ж, прекрасно. Я рад, что вы живете в согласии.
Декейд усмехнулся.
- Ох! Как это было трудно вначале! Мы оба были напуганы, встревожены и были готовы к битве. Твой друг кипел от проникновения в него захватчика, но после того, как понял, кто я такой, почему я оказался в нем, мы пришли к осознанию ситуации. Я ведь тоже помог ему, вывел его из полузабытья.
- Да, - медленно заговорил Дирк, - он, кажется, хорошо читает мысли людей?
Декейд нахмурил брови.
- А что вообще ты знаешь об этом человеке?
- Довольно многое. Хотя узнавал об этом постепенно. Я догадался, что он читает мысли по предметам, которых касались разные люди. К сожалению, я догадался об этом слишком поздно... Итак, теперь вы оба в одном теле, оба живы...
- Да. И я доверяю тебе, Дирк Дюлейн, больше, чем кому бы то ни было.
- Объясни почему?
Декейд посмотрел на лагерь.
- Я верю, что эти люди выполнят любое мое приказание. Волшебник потрудился на славу. Но эти люди преданы легенде, которую веками вбивали им в мозги песни Волшебника. Эти люди слепо, не задавая вопросов следуют за мной, и та часть меня, которая плоть от плоти этого народа, питается их любовью и их доверием. Но... - он глянул на Дирка, - теперь во мне живет и другое существо, с другим жизненным опытом, и это существо - чужеземец, как и ты.
Дирк понимающе кивнул.
- И эта часть знает, что моя преданность основана не на слепой вере, а на разуме.
Декейд улыбнулся и хлопнул Дирка по плечу.
- Нужно, чтобы ты предостерег меня, когда увидишь, что я могу в чем-то ошибиться.
- О да! Можешь быть уверен, что я не смолчу. Например, мне непонятна твоя тактика в отношении лордов.
- Это потому, что ты изучал эту страну, глядя на нее с Неба. Да, я готов отвечать на твои вопросы. Только не задавай их в тот момент, когда мне не захочется тебе отвечать.
Дирк увидел выражение глаз гиганта и почувствовал, как у него по спине пробежал холодок.

* * *

Армия лордов и джентльменов, скакавшая к Альбемарлю, опасаясь нападения, со страхом поглядывала по сторонам дороги. Уставшие лошади шли шагом, но их хозяева пришпорили бы, если бы возникла какая-нибудь опасность.
Лес перед городом был идеальным местом для засады. Но ни одна стрела не вылетела из кустов. Лорды недоумевали. Что случилось? Почему простолюдины не нападают? Кое-кто решил, что простолюдины струсили, кто-то подумал, что восставшие разошлись по домам при виде грозной армии лордов. Только самые разумные понимали, что нападения на замки спланировал кто-то очень мудрый и, если он позволил им собраться всем вместе, значит, это не случайность, а какой-то коварный замысел. Но у лордов не было выхода. Им нельзя было разделяться на мелкие группы, чтобы не стать легкой добычей бунтовщиков.
И поэтому они продолжали свой путь в Альбемарль.
Подъезжая к замку короля, лорды повеселели. Кто-то запел, другие просто шутили и громко смеялись.
Веселье продолжалось и в городе. Один из лордов начал боевую песню, к нему присоединились остальные, и у всех возникло чувство уверенности в победе.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

В лесах тоже звучала песня победы. Ее пели сидящие вокруг костров простолюдины, Лесные, солдаты, перешедшие на сторону восставших, и члены Гильдии. Они воспевали Декейда.

Глава 13

Простолюдины отдохнули и стали просыпаться, когда близился закат. У большинства был хлеб и сыр на ужин. Но и тех, у кого не нашлось еды, кормили разносчики, старики из соседних деревень, которые рады были хоть чем-то помочь воинам перед их тяжелой работой.
К Декейду подошли Хью, Лапен и Мейделон. Дирк увидел это и подошел вслед за ними.
- В Альбемарль прибыли лорды со своими семьями и с джентльменами. Всего их собралось тысяч пять, - сказала мамаша Лапен. - В замке уже была тысяча человек. Так что теперь их там - шесть тысяч.
Декейд кивнул:
- А что слышно об их простолюдинах?
- Они выступили сразу же, как только прозвонил Колокол.
Декейд резко поднял голову.
- Надо устроить ловушку для знатных крыс.
- В лесу собралось одиннадцать тысяч простолюдинов и все время еще подходят небольшие отряды, - сказал Хью.
- Значит, одиннадцать тысяч против шести? - задумчиво сказал Дирк. - Но ведь у них есть лазерные пушки!
Декейд обернулся к Дирку.
- Важно то, что пушки, стоящие на стенах, не могут быть наведены точно вниз. А мы должны оказаться под стенами замка прежде, чем они догадаются, что мы уже пришли. Надо сделать так, чтобы их пушки стали нашими до того, как в замке объявят тревогу.
Дирк был озадачен.
- А ты забыл о часовых на стенах?
- Да, да, но я верю в ловкость наших людей. Кстати, Хью, ты выяснил, как расположены их пушки?
- Конечно, - ответил Хью. Он явно нервничал. - Здесь у нас много королевских солдат. Им можно доверять.
В разговор вступила Лапен:
- Великий! Не сомневайтесь, наши Лесные смогут взобраться на стены. Они уничтожат часовых и, воспользовавшись их лазерами, будут держать площадь под прицелом.
- И лорды откроют огонь по ним из центральной башни, - сердито сказал Декейд. - Нам необходимо какое-то прикрытие, чтобы у простолюдинов было время, чтобы открыть ворота.
- Мы сами их откроем, - пообещал Хью. Он ухмыльнулся. - В королевском главном зале будет великая битва.
- Но и на площади тоже, - сказал Декейд. - Раз там будут наши люди, мы не сможем открыть по ним огонь.
- Лорды тоже не смогут стрелять, - хмуро сказала Лапен.
Декейд усмехнулся.
- Думаете, они выйдут на площадь, чтобы сказать нам «Добро пожаловать!» - Он обернулся к Дирку. - Вот когда должны опуститься твои башни. Надо повергнуть лордов в благоговейный ужас.
Дирк покачал головой:
- Не имеет смысла. Они поймут, что мы не будем стрелять по своим.
- Нет будем, - жестко сказала Лапен. Дирк в изумлении уставился на нее. Великанша нетерпеливо пожала плечами.
- Если надо умереть - мы умрем. Смерть в бою или смерть от руки лорда, какая разница...
- Вот какие у нас люди! - воскликнул Декейд. - Да, кстати, а вы разделили войско на отряды, назначили командиров?
Хью кивнул.
- Слуги дали нам схему расположения комнат в замке, - сказала Мейделон, - и каждому отряду указаны помещения, которые они должны занять.
Декейд был доволен.
- В таком случае все готово - за исключением одного.
Дирк удивился.
- Что ты имеешь в виду?
- Король. - Глаза Декейда вспыхнули. Дирк все еще удивленно смотрел на него.
- Мы должны захватить короля. - Декейд встал. - Это ключ к схеме Волшебника. Мы можем уничтожить всех лордов, но если королю удастся бежать, то вокруг него соберутся силы противника.
Дирк вспомнил о межпланетных пиратах, кочующих в космосе, о солдатах удачи и подивился мудрости Волшебника. Если королю удастся сбежать и послать сообщение в космос, то соберется целая армия наемников, которые будут драться, чтобы вернуть королю королевство, да и себя не забыть.
- Но когда мы покажем лордам связанного короля, они дрогнут и капитулируют, - закончил Декейд. Дирк почесал затылок.
- Не стоит обольщаться. Мне лорды показались весьма эгоистичными. Дело в том, что многие из них с удовольствием наблюдали бы, как вешают их короля, если бы это сулило им хотя бы самую маленькую прибыль.
Декейд пожал плечами.
- В таком случае можем убить его и покончить с этим раз и навсегда.
Дирк подумал, что, пожалуй, здесь он - единственный, в ком еще есть малая толика человеколюбия.
- Ну, хорошо, - неуверенно сказал он, - но как нам удастся пробиться сквозь кучу лордов, чтобы добраться до короля?
Декейд оперся на дубинку.
- Расскажу вам одну историю...
- Интересно! - Дирк уселся поудобнее, подперев голову кулаком. - Я как раз настроен послушать вечернюю сказочку.
Лапен зло глянула на него, но он игнорировал ее взгляд.
- Много лет назад, - нараспев начал Декейд, - когда люди впервые попали на эту планету, наш благородный король-праотец согнал тысячу простолюдинов на строительство королевского замка. Люди, которые строили королевскую спальню, жили изолированно. Как только строительство было закончено, всех, кто строил спальню, - убили.
Дирк быстро сообразил, в чем дело.
- А он был хитрец... Думаешь, он что-то утаил?
- Ага, - усмехнулся Декейд. - Слушайте дальше. Бедняжка король! Один простолюдин перед смертью исхитрился рассказать о тайне простолюдину, который не подлежал смертной казни, тот рассказал еще одному, тот - другому... и так история дошла до наших дней.
- Да ну!
- Вот-вот.
Дирк поднял руку.
- Можно я скажу, что это за тайна? Это - туннель.
Декейд кивнул:
- Туннель, ведущий в коридор, который кончается дверью в личные покои короля.
- И тебе известно, где найти этот туннель.
- Мало того, мне показали это место. - Казалось, Декейд смотрит в прошлое, его глаза видели то, что произошло много веков назад. - Однажды темной ночью мы с моим провожатым подошли к Альбемарлю и нашли... Не важно. Я знаю, где это место, и отведу вас туда.
- Неужели все так просто? - с сомнением сказал Дирк.
Декейд пожал плечами.
- Ну уж доверьтесь мне...
А это у него от Гара, подумал Дирк. Какая самоуверенность!

* * *

Как только зашло солнце, первыми двинулись Лесные. Простолюдины пока выжидали. Они точили свои ножи, переговаривались охрипшими голосами, стараясь успокоить нервы. У них были мрачные лица, суровые взгляды. Наконец подошло время и им выступать, и на лужайке не осталось никого, кроме Декейда, Дирка и двадцати самых отважных Лесных с дубинками, ножами, лазерными пистолетами и жаждой мщения в сердцах.
Декейд осмотрел их и коротко сказал:
- Загасите костер.
Самый младший из Лесных стал закидывать огонь комьями грязи. Все остальные молча наблюдали за ним. Стояла тишина. На лужайку струился мягкий свет звезд. Не оглядываясь, Декейд двинулся по тропинке. Дирк нагнал его.
Великан вел свой отряд к лесистому оврагу, который когда-то был руслом небольшой речки. Теперь она бежала маленьким ручейком, что-то шепчущим каменному берегу.
Дирк коснулся плеча Декейда.
- Как ты думаешь, король удивится, увидев нас в своей опочивальне?
- Впереди - ночь сюрпризов. Но я ничего не боюсь. На каждый их сюрприз у меня найдется свой.
- Не поделишься со мной своими секретами?
- Чужеземец, ты должен понимать меня не хуже, чем я понимаю тебя.
Дирк решил не настаивать, вспомнив, что Декейд обладает всей памятью Гара... Как бы то ни было, это был очень вежливый способ отказаться отвечать.
- Декейд, я не сомневаюсь в том, что у нас могут быть одинаковые секреты. В конце концов мы - одной крови.
- Да, но мы оба отдалились от этого источника. Ты двинулся в одну сторону, я - в другую. В результате образовалась широкая трещина, и это мешает беседе.
Дирк насупился, убеждая себя, что нет причины чувствовать себя отверженным.
- Декейд, напрасно ты мне это сказал. Потому что если это правда, то мне никогда не найти своего дома.
- Найдешь, если ты заставишь себя к чему-то приспособиться, - не согласился Декейд. - Или ты будешь лгать себе и окружающим, а думать, что отличаешься ото всех. Или жить без претензий, быть самим собой, оставаться одиноким странником.
Дирк попытался проглотить это предположение, но комок застрял в его горле. Он ничего не ответил.
Декейд тоже молчал, затем остановился и показал на тень в склоне ущелья.
- Посмотри вон туда.
Дирк видел только кусты и траву.
- Не понимаю... Что там?
Но Декейд уже карабкался по склону, и Дирк поспешил за ним.
Декейд остановился и, резко взмахнув дубинкой, содрал большой клок травы - открылся вход в пещеру. Отверстие было небольшим, но человек мог туда протиснуться. Декейд махнул рукой Лесным, и кто-то из них поднял лазерный пистолет. Его рубиновый луч лизнул ствол сосны, и на землю упал толстый сук, который от того же луча превратился в факел.
Декейд вошел в пещеру, за ним шел Лесной с факелом, освещая путь небольшому отряду.
- А ты не думаешь, - спросил Декейда Дирк, - что здесь может быть устроена западня?
- Какая западня?
- Из истории, которую ты рассказывал, я понял, что король прибыл сюда с Земли? Он вполне мог предусмотреть защиту от грабителей.
- И что это может быть?
Дирк пожал плечами.
- Полагаю, ты знаешь не хуже меня, что это могут быть спрятанные лазеры, невидимые лучи, которые поразят мозги нежелательного гостя... что-то в этом роде.
Лицо Декейда выражало изумление.
- И как же эти симпатичные игрушки приводятся в действие?
- Как... Обычно - нажатием на кнопочку, вделанную в пол, ультрафиолетовым электрическим глазом, сонаром, инфракрасным детектором, анализатором волн сознания... как угодно. Поскольку мы не знаем, что именно здесь оставлено, надо пройти, как-то миновав невидимые лучи. Для этого нужно перестать думать и нагнуться на восемьдесят пять градусов. Тогда не о чем будет беспокоиться.
- Все не так просто, - усмехнулся Декейд. - Однако спасибо за предупреждение. - И Декейд продолжил свой путь.
Дирк был несказанно удивлен. В несколько прыжков он догнал великана.
- И ты так смело идешь вперед? Ты что, смертник?
- Ничего себе предположение! Нет, я не собираюсь умирать, пока не умрут все лорды. А теперь посмотри туда. - И он указал вперед.
В темноте, за кругом света факела, мерцал горячий туман. Он занимал все пространство туннеля, от стены до стены, от пола - до потолка. Лицо Декейда было искажено напряжением, казалось, он испытывает сильную боль. По спине Дирка пробежал холодок. Очевидно, Гар обладал способностями, о которых Дирк и не подозревал.
- Что это? Силовое поле?
Превозмогая боль, Декейд улыбнулся.
- Ты очень скоро поймешь. Возможно, это силы внешнего мира, но, думаю, это за пределами знаний чужеземцев. Тот, кто во мне, ничего в себе не лишился. Думаю, он был одинок. Очень одинок...
- Думаешь? - удивился Дирк. - А может быть, знаешь?
Декейд покачал головой:
- Свои самые тайные знания он держит в тайниках своего разума, запертыми от меня. Он - мудрец. Он осознает, что он чужой, и не пытается стать похожим на нас.
- Поэтому он и остался самим собой? Потерять себя как личность или остаться одиноким? Это слишком просто. Существуют и другие варианты.
Декейд пожал плечами.
- Большинство людей приспосабливаются к окружению, сохраняя свою истинную суть надежно запрятанной в глубине души. Они холят и лелеют этот тайник и, таким образом, всегда остаются самими собой. Но они вечно ищут родственную душу, до самой смерти. Хотя многие живут, как все, и не задумываются об этом. Вот мы с тобой... родились здесь, но мы не такие, как все... Мы только можем изо всех сил пытаться стать похожими на наших, но для этого нам нужно сильно измениться.
- Не получится, - покачал головой Дирк. - Себя изменить невозможно. Хорошая актерская игра может одурачить наших ребят, можно даже обмануть самого себя. Но рано или поздно все выйдет наружу. И потребует расплаты.
- Да, - быстро сказал Декейд. - В этом варианте тоже есть свои трудности.
- А мне кажется, самый верный путь - не оставлять поисков, пока не найдешь подобных себе, - уверенно сказал Дирк.
Декейд вежливо улыбнулся.
- Что ж, возможно... Но почему тебя, друг Дюлейн, это так заботит? Разве ты не такой же, как все остальные Небесные?
- Конечно, - нахмурился Дирк, - но ты не перестаешь быть странником, став одним из группы странников.
- Да, похоже, что есть ответы на твои вопросы... - Но вдруг Декейд замер, уставившись на что-то впереди.
Пятно рубинового цвета прожгло дыру в каменном полу в трех футах перед ними.
Дирк почувствовал, как у него глаза вылезают из орбит.
Рубиновый луч погас. Позади Дирка испуганно бормотали Лесные.
- Мы прошли и включили силовое поле.
Голос Декейда прервал это бормотание.
- Нечего бояться. Меня предупреждали об этом. Идите за мной.
Дирк, немного поколебавшись, ступил за Декейдом. Второй шаг он сделал несколько более уверенно. Делая третий шаг, он почувствовал, что его заполнила горячая вера в Декейда.
- Кто тебя предупредил об опасности? - спросил он у великана.
- Человек, который строил этот туннель. - Декейд облизал губы, пот катился по его лбу. - В этих стенах, Дирк Дюлейн, столько страданий!
Конечно, подумал Дирк с досадой. Рабочие, устанавливавшие лазер, были совестливые люди, их мучило то, что кто-то пострадает от этого устройства. Эхо от чувства вины донеслось до психометриста.
Неожиданно Дирк с ужасом подумал и о другой сущности оставшегося в стенах страха.
Гигант утвердительно кивнул головой.
- Да, да, Дирк Дюлейн, убитых рабочих хоронили, замуровывая в эти стены.
- Господи! Как, должно быть, тебе больно!
- Угадал. Неприятно...
- Ты уверен, что...
- Да, - перебил его Декейд, - я это перенесу. Там их не больше ста человек. - И он двинулся вперед.
Дирк последовал за ним, медленно оценивая возможности гиганта. А может быть, он рассматривал возможности Гара?
Декейд снова остановился.
- Осторожно. Здесь опять опасно.
Он нахмурился, сзади возникло беспокойное ворчание. Декейд, не обращая на это внимания, вглядывался прямо вперед. Дирк не мог понять действий великана. То ли он нажимает на какую-то точку в силовом поле на каменном полу, то ли, давая лучу пройти перед собой, останавливает поток фотонов? Выходит, что Гар при помощи телекинеза может ускорить движение молекул, изменить температуру воздуха, задержать энергию силового поля? Если так, значит, Гар Обладает такой пси-энергией, о которой Дирк даже никогда не слышал. Интересно, есть ли какой-нибудь пси-фактор, который недоступен Гару?
Внезапно туннель заполнился грохотом, будто прогремел раскат грома. Огромная железная решетка вывалилась из потолка и вонзилась в камень пола. Наступила тишина.
И снова заворчали Лесные.
- Так. Это случилось. - Голос Декейда перекрыл недовольное ворчание. - Сейчас мы удалим эту железку с нашего пути. Дюлейн, достань-ка свой лазер.
Дирк поднял пистолет, и рубиновый луч начал резать железо в правом верхнем углу. Трое Лесных направили свои лазеры на остальные углы. Четыре рубиновых луча медленно двигались по четырем сторонам решетки.
Когда металл был оплавлен, Декейд размахнулся и ударил своей дубинкой в центр решетки. Огромная масса металла рухнула вниз.
- Ребята, путь открыт, - спокойно сказал Декейд и шагнул вперед, стараясь не коснуться горячих обломков раскаленного железа.
Факел осветил узкую пыльную лестницу.
- Дирк Дюлейн, теперь только добраться до верха и мы найдем то, что искали. - И тут Декейд стал к чему-то прислушиваться.

Предыдущая страница 15 Следующая страница


Волшебник в бедламе 16

В этот момент Дирк почувствовал, что пришло точное время.
- Мы попусту тратим минуты, - сердито сказал Декейд, - а там штурмуют стены замка. Идемте быстрее.

* * *

По северо-восточной зубчатой стене прошел молодой лорд из караульной команды. Он посмотрел вниз на широкий овраг, склоны которого, свежеокрашенные известкой, белели под светом звезд. Он удовлетворенно улыбнулся. Ни один простолюдин не сможет перебраться незамеченным через ров. Чернь заставила лордов спрятаться в королевском замке, но к ним скоро придет помощь из Галактики, там всегда найдутся наемники. Спасение аристократии даст им хорошую прибыль. Кор и король, должно быть, уже вызвали флотилию кораблей на подмогу и пока можно пересидеть за этими стенами в покое и уюте. В столице много продуктов, и черни никогда не одолеть неприступный замок.
Точно под тем местом стены, где стоял молодой лорд, один из Небесных, прижавшись к грубому камню, прилаживал лазер к плечу и целился в часового. Рядом с ним стоял Лесной, который положил руку на плечо Небесному, чтобы дать сигнал к выстрелу.
Над ними, у зубцов крепости, восемь часовых зорко, как ястребы, нервно высматривали, нет ли хоть малейшего признака нападения.
В глубине души каждый из них мечтал, чтобы скорее пришла смена.
А под стеной лежали Небесные с лазерными автоматами и рядом с ними, опустившись на колено, стояли Лесные. Положив руки на плечи Небесных, они ждали.
Вдруг каждый Лесной услышал внутри себя: время.
Легкое нажатие рук на плечи.
Рубиновые лучи пронзили сумрак ночи, и часовые на стенах упали. В каждой груди зияла дыра, прожженная лазерным лучом. Один из часовых вскрикнул, другой застонал, и все стихло.
На белом склоне рва появилось восемь отрядов Лесных. Они бежали к стенам замка с длинными лестницами, баграми, крюками и канатами. Основания лестниц оперлись на наружный край рва, их верхние концы дотянулись до стен. Лесные карабкались по лестницам, остановились на последней ступеньке. Сняли абордажные крючья на канатах с плеч, раскрутили их, крючья взвились вверх над стеной и упали вниз, впившись в камень. Внизу другие простолюдины поймали хвосты веревок и потянули их. Абордажные крючья еще крепче вцепились в стены.
Те, кто уже был на верхних ступеньках лестниц, снова поймав канаты, подтянулись на них и оказались на стенах около бойниц. Вскочив на ноги, они вытащили крюки и молотки и стали забивать крючья в стены. К этим крючьям быстро прикрепили веревочные лестницы и спустили их внутрь.
Прошло всего несколько минут, а Небесные уже лежали около лазерных пушек и были готовы к действию.
Через стены переваливали все новые и новые отряды Лесных. Заполняя площадь, они бежали к главным воротам и на ходу вынимали дубинки и лазерные пистолеты.

* * *

Лорд охраны играл в карты с тремя другими лордами. Караульную комнату тускло освещала масляная лампа. Блики от пламени лампы играли на металлических частях лебедки, которая приводила в действие подъемный мост, но углы комнаты и входная дверь тонули во мраке.
Неслышно приоткрыв дверь, в комнату скользнули трое Лесных.
Один из лордов, недовольный своими картами, раздраженно бросил их на стол, поднял глаза и заорал.
В открытую дверь ворвались еще пятеро Лесных.
Первого лорда дубинка задела по уху, и он упал. Трое других вскочили из-за стола и схватились за мечи. Одному из них не повезло, у него в черепе образовалась довольно большая дыра. Другому досталось по солнечному сплетению. Последний закричал, получив удар по руке, но, когда к этому добавился удар по основанию черепа, он молча рухнул на пол.
На мгновение Лесные остановились. Они смотрели на своих бывших хозяев и не верили своим глазам. Затем часть из них стала оттаскивать трупы в сторону, а другая половина занялась лебедкой.

* * *

Во главе армии, которая переправлялась через ров, стоял Хью. Большой подъемный мост застонал и начал опускаться, скрипя цепями. Он коснулся противоположного берега, и армия из тысяч простолюдинов снесла заградительную решетку. Толпа с горящими от возбуждения глазами ворвалась на площадь, а за ними из леса валами накатывались новые колонны восставших.
Тишину ночи взорвал громоподобный звон медного колокола главной башни.
В тревоге лорды высовывались из окон. Хью, про себя, выругался. Теперь не удастся быстро и без потерь захватить замок.
Хью подбежал к двери в главную башню, он хотел лазером выжечь замок двери. Но дверь распахнулась, и оттуда выбежали вооруженные лорды.
Хью приказал своим людям спрятаться за телегами, бочками, водосточными желобами, потому что Небесные уже открыли огонь со стен по площади.
Лазерные лучи расцветили ночное небо геометрическими узорами. Кричали умирающие лорды и простолюдины, они погибали, но их места тут же занимали их товарищи. Простолюдины теснили лордов, но, казалось, в главной башне их были тысячи, они все выходили и выходили оттуда и сразу же вступали в бой на площади и на зубчатых стенах.
Наконец десяток простолюдинов врезались в ряды лордов и за ними двинулись сотни восставших. Лорды поняли, что лазерные пистолеты теперь опасны для своих, и схватились за мечи.
Простолюдины ответили им длинными ножами. Защищая вход в главную башню, лорды схватились в рукопашной с бунтовщиками, каждый из которых жаждал разделаться хоть с одним лордом. Простолюдины дрались молча, сжав зубы, их глаза горели жестокостью мести, а лорды орали и визжали.
И из главной башни все выходили и выходили защитники короля, а из ворот через подъемный мост накатывались все новые волны восставших.

Глава 14

Изо всех сил Лесной нажал на рычаг задвижки и отворил тяжелую дубовую дверь. Под скрип заржавевших петель Декейд ворвался в пышную опочивальню, держа наготове дубинку на случай засады. Но в спальне никого не было. Декейд медленно двинулся по комнате, рассматривая покои, в которых жила знать.
Под ногами расстилался мягкий, как газон, пушистый ковер. Стены были обтянуты роскошными гобеленами. У окна стояли стол и стулья изящной формы, сделанные из красного полированного дерева. Посреди комнаты находилась огромная кровать, плотно затянутая бархатными темно-красными драпировками.
Декейд шагнул и раздвинул ткань.
В кровати сонно потягивался жирный, бородатый юноша. Он глянул на Декейда, в ужасе завизжал и стал тащить на себя одеяло, вытаращив бессмысленные глаза. На нем была надета богато расшитая рубашка в пятнах от пищи. Рядом на подушке лежала королевская корона.
На лице Декейда возникла гримаса презрения.
- Это король?
Существо с длинными, спутанными черными волосами, с жидкой бороденкой мычало от страха и судорожно комкало грязными руками простыню.
Декейд снял шляпу, насмешливо изображая почтение королю.
- Приятно встретиться, ваше величество... Вам нечего сказать?
- Ты же знаешь, что нечего, - вступил Дирк. - Посмотри на его глаза.
Глаза были широко открыты, это были пустые глаза идиота. На губах блестела струйка слюны, которая капала на бороденку.
- Да, знаю, - ответил Декейд, - инбридинг коснулся не только простолюдинов.
- Всегда шел слух, что его никто не видел.
- Неудивительно. Ты бы стал показывать короля-идиота?
Дирк покачал головой.
- Но кто же управлял королевством?
- Я...
Дирк обернулся и выронил из рук лазер. Часть гобеленовой стены отъехала в сторону, и в комнате появился лорд Кор с пистолетом в руке. Он издевательски поклонился и выпрямился, мстительно улыбаясь.
- Добро пожаловать, лорд оборванцев. Я это предвидел.
Казалось, Декейда забавляла ситуация.
- Может быть, и предвидели. Да не надо много ума, чтобы догадаться, что мы первыми доберемся до короля.
Кор нахмурился.
- Но так же не трудно было и догадаться, кто стоит во главе бунтовщиков. Так что же вы так глупо попали в мою ловушку?
- Интересно! - Декейд сделал удивленное лицо и оглянулся на стоящих за ним Лесных. - Можно поинтересоваться, кто из нас попал в ловушку?
Кор засмеялся и взмахнул рукой. Все гобеленовые стены раздвинулись. В комнату вошли пятьдесят лордов с мечами и лазерными пистолетами.
- Вы у меня в руках! - заливисто засмеялся Кор.
Декейд захохотал, взмахнул дубинкой, задел ею Кора и ничком упал на пол. Рядом упал Дирк, в падении выстрелив из лазера.
Лорд вскрикнул и тоже упал, и когда по комнате заплясали рубиновые лучи из лазеров Лесных, за ним попадали еще двадцать лордов.
Лежащие на полу лорды превратились в живой горящий ковер. Декейд быстро вскочил на ноги.
Дубинка Декейда выбила из рук поднявшегося Кора пистолет, но тот выхватил из ножен меч. Декейд отбил дубинкой удар меча и схватился с лордом врукопашную
Дирк ударил своего противника ножом под ребра, и тот свалился замертво.
Декейд пытался ударить дубинкой по голове лорда, но Кор отбивал его удары мечом. Меч задел Декейда и порвал на нем одежду, но дубинка наконец обрушилась на голову Кора. И снова тот увернулся, хотя дубинка попала ему по подбородку. Он зашатался и прислонился к стене. Огромная рука схватила его за горло и стала душить. Вытаращив глаза, задыхаясь, Кор вытащил кинжал и полоснул им по боку Декейда. Гигант вывернулся, но лезвие все же полоснуло его по груди. Рыча от боли, он поймал руку своего врага и вывернул ее. Кор заорал. Нож выпал из сломанной руки. Декейд сплюнул от отвращения и швырнул Кора на кровать. Идиот вскрикнул и стал царапать лорда, пытаясь выбраться из-под него. Кор наотмашь залепил королю пощечину, перевернулся и, вытащив из сапога другой лазер, направил его на Декейда.
Гигант отступил назад, внимательно следя за движениями лорда. Кор злорадно смеялся и целился в грудь гиганта.
В этот момент в бок лорда вонзился кинжал Дирка. Кор завопил и завертелся волчком. Его лазер рассеивал огонь по сторонам, но Дирк успел упасть на колени. Ему удалось схватить лорда за руку и вывернуть ее. И второй пистолет валялся на полу, а лорд визжал. Дирк вскочил на ноги, взмахнул кинжалом и снова вонзил его в бок Кора, вытащил и вонзил снова... и снова... и снова...
- За мою мать, которая умерла, когда ты отказался дать ей лекарство... За моего отца, которого убила твоя плетка... За мою сестру, убежавшую в лес от твоей похоти... За годы, которые я провел, прячась от твоих ищеек...
Рука Декейда остановила Дирка.
- Он уже мертв, - тихо сказал гигант. Дирк понемногу приходил в себя. Он посмотрел на Кора.
Из дюжины красных отверстий в теле лорда вытекали остатки жизни.
- Мертв... - прошептал Дирк, - всю жизнь его тень затмевала мне мир.
- То же самое было и со всеми нами, - ответил Декейд. - Пусть, Дюлейн, успокоится твое сердце. Он мертв.
Дирк поднял голову. В комнате стояла тишина. Оставшиеся в живых Лесные молча смотрели на Дирка, мертвого лорда и на своих погибших товарищей, лежащих вперемежку с лордами на кровавом ковре.
Дирк понял, что каждый из Лесных в этот момент видит в нем себя.
Кто-то тихонько плакал в тишине.

Глава 15

Король-идиот, сжавшись в комочек, сидел у изголовья кровати. Его глаза побелели от ужаса, губы дрожали, борода была залита слюной. Дирка передернуло от отвращения, но одновременно возникло чувство вины.
- У нас нет времени, чтобы его нянчить! - рявкнул Декейд. - Внизу на площади идет битва! Свяжите этот кусок мяса и тащите его за собой. Быстро!
Идиот вжался в подушки, он издавал жалобное мычание.
Дирк нахмурился.
- Но почему нельзя оставить его здесь?
Декейд покачал головой.
- Он, конечно, идиот. Но при этом он все еще - король. Чужеземец, тебе понятно, что такое - король? Это один из могущественнейших символов. Покажи народу символ в цепях, и люди, которые сейчас сражаются против этого символа, будут сражены видом этих цепей.
Трое Лесных подошли к своему королю и начали осторожно связывать ему руки. Интересно, подумал
Дирк, они ведут себя так почтительно из-за того, что еще не померк ореол королевской власти, или просто из жалости к этому несчастному?
Затем все вслед за Декейдом двинулись по залам и коридорам замка, волоча за собой короля. Декейд, обернувшись через плечо, сказал Дирку:
- Вызывай свои корабли. Пусть они приземлятся за замковыми стенами и откроют огонь по бойницам.
Дирк удивился, но вынул свой веревочный передатчик.
- Если ты приказываешь...
Он связался с кораблями и передал сообщение.
Пройдя по пустым залам дворца, они вышли на балкон, Дирка испугал рев и вой, стоявший над площадью. Огромная масса людей бурлила в этом сражении. Мечи, ножи и дубинки - вот каким оружием сражались противники, ведь лазеры могли погубить своих и с той, и с другой стороны. Сталь звенела, сталь проливала кровь и отсекала головы. Сталь решала исход битвы.
Площадь была покрыта трупами, но из ворот все еще накатывали новые отряды простолюдинов, и каждый, пришедший из леса, надеялся утолить здесь свою жажду мести. Стальные мечи отступали под натиском простолюдинов, которые побеждали в битве за землю, но ценою этой победы было море крови.
- Мне нужно, чтобы все утихли, - сказал подошедший Декейд. - Я хочу, чтобы все услышали мой голос. Кстати, где твои корабли?
Дирк посмотрел на небо, он увидел их - звезду, которая двигалась!
- Смотри вон туда!
Декейд проследил взглядом за рукой Дирка.
Звезда разделилась на две. Они росли в размерах, превратились в планеты, затем в луны, и вот над шумом битвы Дирк стал слышать отдаленный рокот. Луны разрастались и превратились в два высоких, ярко освещенных корабля, несущихся вниз в языках пламени.
Замок задрожал от раскатов грома, когда две огромные, сверкающие башни с воем и скрежетом врезались в землю.
Люди на площади оцепенели, в страхе уставившись на громадные пламенные горы. Храбрые воины съежились, их губы дрожали, а руки закрывали уши, чтобы спастись от грохота, сотрясающего их мир.
Башни медленно повернулись, и из них выдвинулись блестящие пушки, вытянувшиеся над каменными стенами в направлении главной башни. Затем моторы были выключены, и тишина свалилась на площадь.
Но через минуту тишину нарушили два взрыва, и два шара белого пламени вылетели из пушек кораблей.
Крик ужаса, вырвавшийся из глоток толпы на площади, был громче раскатов грома. В центре площади мгновенно образовалась пустота. И простолюдины, и лорды кинулись к стенам, чтобы спастись от неумолимой магической силы.
Дирк нервно вздохнул. Лучше способа, чтобы остановить сражение, трудно было придумать. Однако лорды прекрасно знали, что такое космические корабли, они еще могли, пользуясь растерянностью простолюдинов, собраться с силами и разделаться с ними. Но неожиданно для всех над площадью раздался громовой голос Декейда:
- Смотрите! Перед вами ваш король!
Двое Лесных подвели идиота к балюстраде балкона, и глаза всех, стоящих на площади, уставились на короля. Он кричал, дергался и в конце концов дико завизжал.
Дирк увидел, как исказились лица лордов, понявших, какую шутку сыграла с ними судьба.
Снова раздался грохот, и белый огненный шар взорвался на зубчатой стене, погубив всех охранников, еще остававшихся там.
Отчаяние охватило лордов, им стало понятно, что они бессильны перед мощью кораблей.
И тогда из одной космической башни раздался громоподобный глас:
- Великий Декейд! Готовы вам служить! Что прикажете сделать?
Голос Декейда был слышен в каждом уголке заполненной людьми площади.
- Если лорды откажутся выполнить мое распоряжение - сожгите всех на этой площади!
Простолюдины не поверили своим ушам, но лорды, глядя на лицо Декейда, будто высеченное из гранита, понимали, что он так же тверд, как его угроза.
- Будет так, как ты скажешь, Великий Декейд! - донеслось из корабля после некоторого молчания.
И только теперь Дирк увидел, как лорды испугались.
А Декейд спокойно приказал:
- Милорды, бросить мечи, собраться в центре площади, руки сцепить на затылке.
Простолюдины ликовали. Но Декейд все быстро понял и сказал:
- Если хоть один простолюдин прикоснется к лордам, которые бросили свое оружие, я сам убью этого человека!
Среди простолюдинов наступило благоговейное молчание. И Декейд обратился к Лордам:
- Вам будет лучше, если вы сделаете это сейчас же!
Тишина затянулась. Дирку показалось, что он идет по лезвию бритвы. Затем на булыжник площади со звоном упал меч, и из толпы выступил лорд, сцепивший руки на затылке. Тишина. Затем упал еще один меч, и еще один, и еще, воздух наполнился лязганьем стали, лорды столпились в центре площади.
Высокий, широкоплечий торговец проложил себе путь к балкону. Это был Хью.
- Здесь все лорды, что остались в живых, - сказал он Декейду.
- Отведи их в главный зал да приставь к ним надежную охрану. Этого, - кивнул он на короля, - тоже надо увести, только будьте с ним поосторожнее.
Хью, резко крикнув, собрал своих верных людей. Они образовали длинный коридор для прохода лордов в главную башню. Проходя мимо стражников, лорды испуганно подрагивали, явно опасаясь лазерного выстрела в спину. Но их, разумеется, никто не тронул.

* * *

Внезапно Дирк увидел, что Декейд вздрогнул, наклонил голову, его тело будто бы обмякло и он рухнул на пол. Дирк упал на колени рядом. От страха у него сжал горло спазм. Декейд лежал у стены, его рот был сжат, глаза закрыты. Дирк потрепал его по щеке.
- Поднимись, дружище! Все кончено, ты победил! Ну-ка, вставай!
Декейд открыл глаза, но смотрел он не на Дирка, а сквозь него. Все тело гиганта вытянулось, мускулы напряглись, руки его сжали дубинку и переломили ее через колено.
Две половины дубинки с грохотом упали на каменный пол. По телу Декейда прошла конвульсия, оно расслабилось, и голова его упала на грудь.
Дирка охватила паника. Он не знал, что ему делать, он схватил Декейда за плечо и потряс его.
- Что с тобой? Ты здоров? Надо встать, ты же победил!
Огромная голова поднялась, на лице появилась улыбка безумца.
- Да, я выиграл, но я и проиграл.
Дирк почувствовал, что его коснулось дыхание потустороннего мира, оно проморозило его до мозга костей.
С лица Декейда сошло присущее ему высокомерие, лицо стало спокойным, взгляд был мягким и лукавым.
- Добро пожаловать назад, дружище Гар, - с улыбкой сказал Дирк.

Глава 16

Полная луна освещала лордов-заключенных, ее свет вспыхивал искорками, отражаясь от металла и драгоценных камней на их одеждах.
Посреди площади, на только что сколоченном помосте, восседала величественная мамаша Лапен. Рядом с ней стояли Хью и мастер Гильдии. Лапен время от времени поглядывала на дальний угол площади, где около стены сидел Гар и валялась его разломанная дубинка.
Неподалеку от мамаши Лапен стояли Дирк, с капитаном Доминьи и его офицерами. Дирк увидел около помоста Мейделон, она сидела в компании с отцом Флетчером и несколькими незнакомыми мужчинами и женщинами.
- Их так много, что придется потратить уйму времени, чтобы всех казнить, - хмуро сказала Лапен. Понятно было, что судьба лордов решена и не подлежит обсуждению. - Что нам с ними делать?
- Но многие из них заслужили смерть, медленную и мучительную казнь, - проворчал мастер Гильдии.
- Что же, мы должны каждого из них подвергнуть пыткам? - спросил Хью.
Вперед выступил капитан Доминьи.
- Если мне позволят сказать...
- Не позволят, - резко ответил мастер Гильдии. Капитан остолбенел от такой резкости, но открыл рот, чтобы снова заговорить. Лапен не дала ему этой возможности.
- Небесный, не стоит заблуждаться. Мы благодарны вам за все, что вы для нас сделали. Без вас нам не удалось бы победить. Мы хорошо это понимаем. Но вы никогда не страдали так, как страдали мы. Вы живете свободной жизнью, вам незнакомы наши несчастья. Вам не надо было горбатиться на лорда, чтобы прокормить семью. Вашу жену или вашу дочь не уводили из дома для утех лорда. Вашего сына не забирали на Арену. Вы не можете понять чувств наших людей.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Теперь выслушайте меня, - громко заговорил Дирк. - Всего лишь на прошлой неделе я несколько раз был на волосок от смерти. Я был на Арене. Я совершил побег и жил в лесу вместе с Лесными. Семь раз я прилетал с разведкой на эту планету и каждый раз подвергался смертельной опасности. И так было со всеми нами. Мы делали дело всей нашей жизни. - Он обвел рукой группу Небесных. - Наша жизнь ушла на то, чтобы осуществлять связь между простолюдинами на Меланже и остальным миром. Только благодаря этому в нужный день Дальние Башни Волшебника смогли здесь приземлиться. Наша работа была легкой и безопасной - провести всю жизнь в тесной хрупкой скорлупке корабля, где любая мелкая неисправность или случайность может стоить жизни. Мы прошли через грозные опасности, как и вы, наши переживания тоже были очень нелегкими.
Не многие из нас имеют семью, мы не можем рисковать судьбой жен и детей. Мы посвятили свои жизни одному великому дню - дню вашей свободы! Мы приговорили себя к одинокой, трудной жизни ради одной цели - вашей свободы!
- Я знаю, что вам тоже пришлось нелегко, - размеренно произнесла Лапен, - но у нас были разные мучения, разная боль. Не забывайте, вы жили свободными людьми.
Дирк гневно глянул на великаншу.
- Свобода! Ни один из нас не был свободен! Пятьсот лет мы были рабами одной идеи - вашего освобождения. Но ваше освобождение стало и нашим освобождением. А вы теперь говорите, что здесь нет для нас места, что мы не можем вернуться домой!
- Да, Дирк Дюлейн, - Дирк слышал боль в ее голосе, - вы стали чужими. Все вы, Небесные, слишком далеко ушли от нас, вы не сможете здесь жить. У нас с вами разные взгляды на мир и на жизнь.
- Вам не отказывают от дома, - вступил в разговор Хью, - вы можете поселиться среди нас, вам дадут землю, вам окажут любую помощь. Мы поделимся с вами богатствами лордов. Можете начать торговлю, устроить мастерские - нам как раз это очень нужно. Мы построим школы, где вы будете нас учить. Вас будут окружать почет и уважение...
- Но вы не допустите нас до управления страной, - мрачно сказал Доминьи.
Хью посмотрел прямо ему в глаза и кивнул:
- Не допустим.
Дирк шепнул ему на ухо:
- Нечего ждать этого от них, капитан. Вся наша работа, все наши надежды...
- Они должны понять и создать закон, они же теперь верховная власть!
- А если напомнить им о наших кораблях, наших пушках?
- Не будем же мы стрелять по своим, - ответил Доминьи, все еще продолжая сверлить взглядом Лапен.
- Она, разумеется, это понимает. Она пользуется нашей добротой! Капитан! Это же несправедливо! После стольких лет нашей работы ради них!
- Ты, что, Дюлейн! Ждал благодарности?
Дирк грустно покачал головой.
- А что вы скажете обо мне? - раздался грохочущий голос от дальней стены.
Все головы повернулись к гиганту.
Гар поднялся на ноги, держа в руках обломок дубинки, и в упор смотрел на Лапен. Он шагнул и медленно подошел к помосту.
- А со мной что будет? Мне тоже не дадут здесь права голоса?
- Ты - Декейд, - воскликнула, сияя глазами, Мейделон.
- Ты - Декейд, - эхом ответила ей Лапен. - Твой голос всегда будет услышан. - Она поднялась, как величественная гора. - Приди. Займи среди нас место судьи. Твой голос будет решающим во всех наших делах. Стоит тебе только пожелать этого. Ты - Декейд.
- Я - не Декейд, - хрипло сказал Гар. Над площадью повисла тишина. И снова все глаза устремились на гиганта.
Он медленно поднял обломки дубинки.
- Декейд жил в этом. Это - сломано. Декейд ушел. Я снова стал самим собой. Я снова тот, кого вы называли Гаром.
Мамаша Лапен открыла от изумления рот. В глазах Мейделон стояли слезы горя. Дирк видел, что она пыталась улыбнуться сквозь слезы.
- Это еще не все, - горько усмехаясь, сказал Гар. - Вы должны знать, что я - чужеземец. Ну что, вы и теперь дадите мне решающее слово в вашем правительстве?
- Нет. Не дадим, - хмуро сказала Лапен.
Гар кивнул. Казалось, он доволен суровым ответом.
- Не дадите голоса тому, кто принес вам победу? Тому, кто носил в себе Декейда?
- Перестань нас мучить! - закричала Лапен. - Ты заслужил все, все, но мы не можем этого допустить.
- Да я все понимаю, - тихо сказал Гар, - и облегчу вашу совесть. Знайте же, что мое имя - д'Арманд и что я младший сын из благородного дома!
Простолюдины издали общий вздох, а лорды зашипели. Охранники схватились было за оружие, но лорды уже не представляли опасности.
Лапен наконец обрела дар речи.
- А где же Декейд?
- Он выполнил свою задачу, он утолил свою жажду, у него теперь нет цели. И поэтому я смог освободиться от него, поэтому сломал его дубинку. Он вернулся обратно в свой вековой сон. А у меня снова моя собственная жизнь и я опять - хозяин своему телу.
Гар спокойно стоял среди моря горящих глаз, не обращая внимания на растущий на площади ропот.
Лапен подняла руку, и шум стих.
- Декейд ушел, и это был его выбор. Но зачем было ломать дубинку?
- Декейд убил бы любого, кроме меня, кто захотел бы владеть дубинкой.
Медленно Лапен протянула руку.
- Отдай нам эти обломки.
Дирка передернуло, когда он представил себе, как простолюдины один за другим будут пытаться соединить части дубинки.
- Отдай нам остатки дубинки! - закричал Хью, и его команда Лесных двинулась к Гару, но остановилась, все еще с благоговением глядя на гиганта, сжимающего в руках половинки магического оружия.
Площадь хранила молчание.
Гар стал на колени, положил на землю части дубинки и сказал, грустно улыбнувшись:
- Пусть кто-нибудь возьмет ее.
Все глядели на дубинку со страхом. Даже Хью, шагнувший вперед, снова отступил назад.
Дирк каждым нервом, всей кожей чувствовал напряжение, исходящее от толпы.
Гар обернулся к помосту и поднял глаза на Лапен.
- Я - чужеземец, как и те Небесные, которым вы отказали в праве голоса. Но я носил в себе вашего героя, и это была нелегкая ноша. Без него вы до сих пор оставались бы рабами. Без меня вы не стали бы свободными людьми. И теперь вы лишаете меня права голоса. Я снова спрашиваю вас: готовы ли вы принять меня к себе?
Дирк снова увидел глаза Мейделон, полные страдания и надежды.
- Нет, - с трудом выговорила Лапен. - Мы полны благоговения к тебе, но тебе не место среди нас. В тебе течет кровь лордов.
- Так я и думал, - хмуро сказал Гар и обернулся к простолюдинам: - Я пришел сюда ради вас. Я сражался и проливал свою кровь. Теперь вы меня изгоняете. Но я выполнил свою работу и теперь - ухожу.
Он опустился на колени, поднял обломки дубинки и выпрямился.
- Я забираю дубинку с собой, потому что это оружие такой силы, что вам с ним не совладать.
Поднялось злое ворчание, но Гар остановил его, крикнув:
- Попробуйте только помешать мне!
Хью поднял лазерный пистолет, но Лапен ударила его по руке.
- Дурак! Ты можешь повредить дубинку!
Любопытно, подумал Дирк, что случилось бы, если бы лазерный луч коснулся дубинки. Только ему не захотелось присутствовать при этом эксперименте.
Простолюдины один за другим тоже подняли лазерные пистолеты. Однако, когда Гар начал медленно двигаться через площадь, кое-кто схватился за мечи.
Гар шел, подняв обломки дубинки, готовый к любой неожиданности. Его глаза сверкали, мускулы напряглись.
До первого ряда простолюдинов оставалось десять футов.
Пять.
Два.
И тут Хью что-то крикнул, и простолюдины опустили мечи. Они расступились, чтобы дать Гару пройти. Они ворчали, но явно испытывали облегчение.
Гар медленно прошел сквозь толпу простолюдинов, подошел к главным воротам, перешел через подъемный мост и исчез из виду.
Мейделон огромными, несчастными глазами смотрела вслед Гару.
Дирк видел это, и в нем поднималось досадное раздражение. Он обернулся к капитану Доминьи.
- Капитан, ты последуешь примеру Гара? Или останешься здесь, обслуживать этих людей и быть человеком второго сорта?
Капитан посмотрел в глаза Дирку.
- Я остаюсь здесь.
Дирк скривился в гримасе презрения.
- Разве этого мы ожидали? Мы бросили свой мир, мы работали до изнеможения только ради того, чтобы стать высококвалифицированными рабами? «О, сэр, будьте уверены, мы наладим вашу промышленность! О, мадам, мы, конечно, организуем ваш бизнес! Большое спасибо, что вы предоставили нам такую возможность! Школы? Великолепно! Немедленно начинаем курс обучения - не сомневайтесь! Мы будем только рады сделать для вас все то, чего вы сами не сможете сделать. Только не забывайте всегда гладить нас по головке. А может быть, мы получим от вас и вкусную косточку? О, как мы будем счастливы!» И это стоило наших жизней?
Доминьи побагровел.
- Всю мою жизнь, Дирк Дюлейн, я работал для своего народа. И буду это делать до конца своих дней! Думай что хочешь, но я все эти годы не рассчитывал на благодарность или славу. Я делал то, что считал необходимым и правильным, и каковы бы ни были последствия моих действий - я принимаю это. - С этими словами он обернулся к мамаше Лапен: - Я остаюсь здесь и с радостью принимаю все ваши условия!
- Чем ты будешь заниматься? - спросила она.
- Я многое умею делать. Могу работать в школе, на фабрике, в торговле, где угодно. Хочу принести пользу народу этой планеты.
Толпа на площади встретила его заявление восторженными криками.
Дирк посмотрел на Лапен и на Хью. У них были радостные, смеющиеся лица. Мейделон на его взгляд ответила взглядом долгим и приветливым.
Дирк еще раз посмотрел на капитана, повернулся и пошел к главным воротам.
В наступившей на площади тишине он услышал громкий стук каблуков. Мейделон догнала его, схватила за рукав и, задыхаясь, сказала:
- Не уходи! Останься с нами!
- Зачем? Какая в этом необходимость?
Она внимательно посмотрела на него.
- Разве я ничего для тебя не значу?
Он помолчал, наклонив голову.
- Чего-то я не понимаю. Только что, когда уходил Гар, я видел твое трагическое лицо.
- Верно, - грустно сказала Мейделон. - Но как только он сказал, что дух Декейда покинул его, передо мной пронеслось все, что произошло. Я поняла, все получилось только благодаря тебе. На Арене ты убедил простолюдинов, что Гар - предводитель. Ты готовил его принять в себя Декейда. Ты вложил дубинку ему в руки. Ты поддержал его, когда ему стало казаться, что все его планы рушатся. Ты опустил на планету Дальние Башни. Теперь я уверена, что ты, больше, чем кто-либо другой, помог нам победить, потому что в тебе жил дух Волшебника!
- Все это твои фантазии, - не глядя на нее, ответил Дирк, - все это неправда. Все дело в том, что гигант ушел, и ты решила обратить внимание на меня.
Мейделон вздрогнула.
- Я говорю то, что очевидно. А ты, как и большинство мужчин, не знаешь, каков ты на самом деле.
- Значит, теперь ты хочешь получить меня, - сказал Дирк и грустно, но иронично усмехнулся.
- Да, я тебя хочу, - яростно прошипела Мейделон. - Можно ли за это упрекать?
- Можно. Потому что, если бы Декейд снова ожил, ты немедленно отвернулась бы от меня.
Он увидел, как больно ей стало от его слов, и почувствовал раскаяние. Он нежно коснулся ее лица.
- Прости меня. Я был слишком резок. Но хочу, чтобы ты поняла - я не могу быть вторым.
Дирк еще раз посмотрел ей в глаза, повернулся и пошел прочь.
Простолюдины расступились, как это они делали, когда уходил Гар. Дирк шел мимо притихших людей, не глядя на них. Он остро чувствовал доброту этих людей и почтение, которое они испытывали к нему, но одновременно у него было и ощущение, что надо скорее выбраться из этой западни.
Он быстро прошел подъемный мост и оказался на пути к холму. Здесь он позволил себе остановиться. Он глубоко вздохнул и расправил плечи. Оглянулся на оставшийся позади город. Его теплые огни мерцали в вечернем тумане. Дирку нельзя было останавливаться, он должен был нагнать одного человека и, странно, он знал, где его искать.
Ему было нужно найти лошадь.

* * *

Дирк бесшумно вошел в пещеру и ступил под каменную арку. Был темный холодный час перед рассветом. Лучи лунного света, проникающие сквозь щели свода, мерцали на костях огромного скелета.
Высокая фигура, одетая в черное, склонилась над серебрящимися останками и долго, недвижно стояла в глубокой задумчивости.
Дирк затаил дыхание.
Затем черная фигура разогнулась и, вытащив из складок своей одежды две половины дубинки, положила их по обе стороны скелета, и тут же отошла назад, склонив голову.
Лунный свет посеребрил волосы, нос и лоб Гара, только под бровями залегли черные тени.
Гар долго смотрел на Дирка, будто не видя его, потом внезапно схватил Дирка за плечо и глухо сказал:
- Давай скорее выйдем отсюда.
Они быстро прошли под аркой и через винтовой ход вышли в низкую пещеру.
- Тебе пришлось нелегко, - пробормотал Дирк.
Гар кивнул:
- Эта дубинка, Дюлейн, обладает мистической силой, она увеличивает энергию владеющего ею человека в сотни раз. Имея эту дубинку, я стал бы самым могущественным психометристом во всей галактике.
- Так почему же ты от нее отказался?
- Потому что она не моя, - без колебаний ответил Гар. - Она принадлежит Декейду и его народу. - Он поднял голову и задумчиво смотрел на бледный свет раннего утра, пробивающийся сквозь отверстие входа в пещеру. - К тому же была опасность привыкнуть к ней. Владея ею, надо было бы постоянно приводить ее в действие. До тех пор, пока я оказался бы не в состоянии управлять ею. Она все время требовала крови.
- Ты поэтому ее сломал?
- Ну, не совсем так, - ответил хмуро Гар. - Декейд был великим человеком, но он был таким же, как его дубинка, он должен был все время сражаться, все время воевать. До конца дней моих я буду опасаться, что память о нем, которая наверняка осталась где-то во мне, может завладеть моей личностью. Сохрани я эту дубинку - у меня не было бы шанса остаться самим собой. Поверь, Дюлейн, велико было искушение, хотелось присвоить себе это оружие. Но оно разрушило бы меня.
Они вышли к подножию холма, и Гар, развернув плечи, вздохнул полной грудью.
- Хочу тебе сказать, что надеюсь никогда больше в жизни не испытать того, что я испытал! Сначала это было невыносимо, чувствовать в себе сознание другого человека. Наши мысли как щупальца выскакивали из клеток мозга и бешено боролись между собой. Мы сражались в стране метафор, под символическим небом, в полях рассудка и были близки к тому, чтобы убить друг друга. Но спустя некоторое время мы установили перемирие и стали почти друзьями. Хотя всегда оставалось недоверие, всегда шла незаметная битва, так как мы оба хотели жить по-своему. Всегда существовала угроза еще одного боя за первенство, но ведь все это происходило в моем теле, в моих мускулах, в моем мозгу.
- Но, к счастью, этого боя не случилось!
- Да, ведь мы были союзниками, у нас была общая мечта... А теперь - он ушел. Нет его жизненной силы, его души. Остались только воспоминания. Он умер в мире с собой. Он испытал сладость мести, сила его иссякла, и он вернулся назад, туда, откуда пришел. Я знаю, что ему не было бы покоя, если бы дубинка оставалась целой. Я не хотел, чтобы он стал привидением.
- Еще бы... Я тебя понимаю...
Гар поднял руку, показывая на вершину холма.
- Давай заберемся туда. Посмотрим на этот мир с вершины могилы Декейда.
Они двинулись вверх, и неожиданно Гар спросил:
- Она пыталась тебя остановить?
- Да, - печально ответил Дирк. - Но ты крепко держал ее в руках.
- Я? Или Декейд?
Дирк пожал плечами.
- Или он, или ты. Это не имеет значения. Как бы ни было - я с тобой.
Гар молча продолжал шагать.
- Вот и еще одна причина, чтобы не оставаться на этой планете.
- Что она, что все остальные - все одинаковы.
- И тем не менее все не так просто.
Дирк остановился и вопросительно поднял брови.
- Тебе что-то непонятно? Волшебник? Невидимая рука, направляющая каждый мой шаг?
- Нет, конечно, нет. - Но, казалось, Гар сказал это нарочито небрежно.
Дирк был озадачен. А затем рассмеялся.
- Да не волнуйся. Я давным-давно все понял. Это ты распространял слухи, ведь так? Ты же начал свое странное путешествие по стране, чувствуя, что нечто должно было произойти, - и повсюду стали видны следы присутствия Волшебника.
Гар кивнул.
- Где-то пустить слух, где-то - телепатическое внушение...
Дирк поднял брови.
- О! И это тоже в списке твоих талантов?
- Да, я - ничто, если нет рядом восприимчивого существа.
- Ну конечно, - усмехнулся Дирк. - Когда лорд Кор нашел Мейделон и меня, как это ты устроил, чтобы мы казались мертвыми? Мне что-то неизвестны пси-факторы, которые могут такое сделать.
Гар только улыбнулся и продолжал шагать.
До самой вершины холма Дирк ждал ответа на свой вопрос.

Предыдущая страница 17 Следующая страница


Волшебник в бедламе 18

На вершине холма Гар встал, скрестив руки на груди. Вокруг, куда ни глянь, простиралась страна, просыпающаяся с первыми лучами солнца.
- Какой покой, а?
- Да-да, - согласился Дирк. - Ну и?..
- А сам-то ты? - Гар вопросительно поднял брови. Дирк смотрел на него, стараясь сохранить лицо спокойным.
- Наконец-то ты хоть что-то заметил. Удивительно.
Гар пожал плечами.
- Ты только теперь решил все выяснить... Скажи мне, она действительно ничего для тебя не значит?
- Нет, - помедлив, ответил Дирк, - для меня много значил народ, а не она, но теперь все позади.
- Ты совершил все, что от тебя требовалось, и теперь они тебе больше не нужны. Совсем не нужны.
- Так и есть, - опять не сразу ответил Дирк. - Я - молод. Я в них не нуждаюсь. Теперь наступило время подумать о доме.
- Да? - Гар вопросительно поднял брови. - И каковы же твои планы?
- Двинуться отсюда к эпсилон Эридана, к ближайшему порту, для начала, - сказал Дирк с грустной улыбкой. - Сложность лишь в том, что моя команда что-то не торопится улетать отсюда, мне не с кем отправиться в путешествие. Видишь, стою на дороге и голосую... Может, подберешь?
Гар захохотал и хлопнул Дирка по плечу.
- С радостью, Дюлейн! Всю дорогу будем обсуждать события, которые здесь произошли.
Неожиданно для себя Дирк тоже улыбнулся.
- Слушай... а то, что мы могли бы стать соперниками?
Гар покачал головой:
- Друзьями, Дюлейн. С самого начала - друзьями. Но тогда я еще этого не мог сказать, ведь так? - Гар закатал рукав и нажал на браслете кнопку вызова корабля.
- Похоже, что не мог, - согласился Дирк. - А теперь скажи мне: когда ты осознал, что стал Волшебником?
Гар только усмехнулся.
С неба спускался золотой корабль.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕРЕВЕНСКОЕ ГОСТЕПРИИМСТВО (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 16)


Кристофер Сташеф

Волшебник в бедламе

Цикл: "Волшебник-бродяга" - 2

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel