Кристофер Сташеф - Волшебник не в своем уме

1 Кристофер Сташеф

ПРОЛОГ

Шпион не может бросить работу и остаться невредим - это всякий знает. На самом деле шпион не может бросить работу и остаться жив, а вот Магнус д'Арманд все еще был жив, здоров и невредим, хотя ушел в отставку из Ассоциации БОрцов с Ростками Тоталитаризма шесть с лишним месяцев назад - да, он был жив и здоров и не очень переживал по этому поводу.
Ну, по правде говоря, АБОРТ не была тайной спецслужбой карательного характера - она была (официально) частной организацией, предназначенной для предотвращения диктаторских режимов и постановки планет на путь демократического развития до окончания средневекового строя. Поэтому, строго говоря, назвать Магнуса шпионом было нельзя, хотя он и был тайным агентом. Еще он был тайным чародеем. Порой это ему помогало. Порой - очень помогало.
В данный момент он сидел в отсеке управления своего звездолета и разговаривал по душам с его кибермозгом.
- Ну, Геркаймер, за какую планету мы возьмемся на этот раз?
- Выбор весьма обширен, - отозвался Геркаймер и, театрально вздохнув, изобразил звук перебирания карточек в картотеке. - Насколько я понимаю, мне нет смысла убеждать тебя выбрать планету, для которой демократия является идеальной формой правления?
- Ты мог бы убедить меня в выборе планеты, но не демократии - по крайней мере этого бы тебе не удалось сделать без неопровержимых доказательств. В конце концов именно из-за этого я и ушел из АБОРТа - потому, что не желал навязывать демократию тем обществам, которым она совершенно не годилась.
- И еще потому, что ты не одобрял некоторых методов АБОРТа - да, я помню.
Геркаймер не стал упоминать о другой причине, по которой Магнус осуждал «навязывание» демократии. Дело в том, что отец молодого человека, Род Гэллоуглас, был одним из самых знаменитых агентов АБОРТа (вот только сам Род об этом не догадывался) и большую часть своей жизни употребил на закладывание основ демократии на родной планете Магнуса, Грамарие. Потребность молодого человека в том, чтобы отделить свое имя от имени отца и завоевать собственную репутацию, несомненно, во многом повлияла и на его решение покинуть АБОРТ, и объясняла его нежелание заниматься установлением демократических режимов.
- Я не могу согласиться с тем, что нужно жертвовать невинными людьми только для того, чтобы пробить дорогу для вашей обожаемой формы правления, - проворчал Магнус. - Общество принимает множество самых разнообразных форм, Геркаймер, и потому здравый смысл подсказывает, что и форм правления должно быть множество. Если мне попадется планета, которой требуется диктатура, то я стану трудиться на благо установления диктатуры!
- Безусловно, Магнус, если ты найдешь такую планету и такое общество, - отозвался Геркаймер. Он уже закончил сканирование базы данных АБОРТа параллельно с семейным архивом д'Армандов, который достался ему в наследство от Векса, кибермозга звездолета отца Магнуса. Располагая таким объемом информации, Геркаймер мог легко определить, что, хотя диктатура могла быть хороша для общества в целом, она уж никак не могла быть хороша для отдельных людей - если бы, конечно, не нашлось бы какого-то способа гарантировать их гражданские права. Но в таком случае речь бы уже не шла о полной диктатуре. Это означало бы, что общество движется к какой-то иной форме правления.
- Пожалуй, планета Канарк близка к тому, о чем ты думаешь, - сообщил Геркаймер и вывел на экран изображение.
Магнус нахмурился, разглядывая крестьян в поношенных шляпах и полинялых синих рубахах. Они брели по желтому полю и пели, в такт размахивая серпами.
- Диаметр планеты на восемь процентов больше диаметра Терры, - оповестил хозяина Геркаймер, - но гравитация составляет девяносто восемь процентов от терранской. Вероятно, это связано с меньшим процентным содержанием тяжелых металлов в ее ядре. Период обращения вокруг оси составляет двадцать два часа и сорок минут по терранскому стандарту. Наклон оси - девять градусов, расстояние от солнца - одна целая, пять сотых астрономических единиц.
- Значит, там немного холоднее, чем на Терре?
- Да, и полярные шапки больше, как и площадь материков. Тем не менее недостатка в воде не ощущается, и такие растения, как кукуруза, овес, ячмень и пшеница, произрастают весьма успешно.
- Видимо, их завезли туда древние колонисты.
- Отчеты о колонизации подтверждают это предположение, - согласился Геркаймер. - Экономика пока сельскохозяйственная, но промышленная база растет.
- Стало быть, большая часть населения - крестьяне?
- Да. Йомены. Восемьдесят процентов владеют гектаром-двумя земли. Остальные двадцать составляют примерно в равной пропорции купцы и сельскохозяйственные рабочие, трудящиеся на крупных землевладельцев.
- Которые, естественно, представляют собой правительство.
- Верно. Правительство имеет пирамидальную структуру. Более мелкими землевладельцами управляют более крупные. Десяток самых богатых людей в каждом из суверенных государств являют собой верховную власть. По части юриспруденции у них полное взаимопонимание, но между тем каждый из них в своих землях представляет и законодательную, и исполнительную власть. Землевладение и титулы передаются по наследству.
- Аристократия, и притом довольно авторитарная, - нахмурился Магнус. - Давай теперь посмотрим, как живут эти благородные господа.
Картина на экране изменилась. Вместо работающих на поле крестьян появился интерьер большой округлой комнаты с деревянными панелями, большими окнами, сквозь которые проникал солнечный свет. В камине горел огонь. По комнате передвигалось с полдесятка человек. Магнус еще сильнее сдвинул брови.
- Одеты все неплохо, но небогато. А где же правители?
- Герцог стоит возле камина. Остальные - члены его семейства.
Магнус вытаращил глаза.
- Не сказал бы, что они шикарно выглядят. Да и комната не слишком-то роскошно обставлена? Я бы даже сказал - по-спартански. А теперь покажи мне жилище йомена.
На экране возникло весьма схожее с предыдущим жилище, вот только потолок тут был существенно ниже - обитатели дома в количестве восьми человек чуть ли не упирались в него головами. Трое, судя по всему, были подростками, двое - среднего возраста, и еще трое - совсем дети. Окна здесь поменьше, чем в доме герцога, а стены вместо обоев украшены гирляндами из веток каких-то вечнозеленых растений.
Магнус вздернул брови.
- Похоже, в плане состоятельности здесь все почти равны. Есть ли свидетельства угнетения?
- Только в области уголовных наказаний, которые включают наказание за политическую деятельность. Это не слишком богатая планета.
- Но при этом большинство ее жителей жизнью довольны. - Магнус покачал головой. - Я мало на что способен, чтобы сделать их богаче, да и в любом случае они производят впечатление счастливых людей. Так что, если я мог бы что сделать, так только ухудшить их жизнь. Ты мне лучше покажи людей, которые изнывают под властью более сурового режима.
Экран опустел, и Геркаймер снова сопроводил поиск информации звуком перебираемых карточек. Магнус ждал, чувствуя странное волнение. Аристократы, несомненно, прежде всего действовали в собственных интересах, но между тем они, похоже, понимали, что их процветание зависит от благосостояния других людей и что их власть покоится на удовлетворенности иоменов своим житьем. Магнус на самом деле не видел причин вмешиваться. Он не сомневался в том, что людская власть должна предназначаться для людей - вот только он не был так уж уверен в том, кто должен стоять у руля этой самой власти. В данном случае аристократы справлялись с этим так, что все, похоже, довольны - что-то в этом было неправильное.
- Андория, - сообщил Геркаймер, и на экране возникла группа людей, одетых более чем скромно - в одни только набедренные повязки. Склонившись в три погибели, они жали серпами пшеницу.
- От геофизических подробностей можешь воздержаться.
Магнус наклонился ближе к экрану, чувствуя, как учащенно забилось сердце. Картинка в смысле угнетения одного класса другим выглядела более многообещающе, но когда он присмотрелся повнимательнее, то обнаружил, что все крестьяне, как на подбор, неплохо упитаны. Эти тоже пели за работой, и песня была веселая.
- Начни с правительства! - нетерпеливо поторопил робота Магнус.
- Правительство представляет собой абсолютную монархию, - ответствовал Геркаймер, - с оттенком теократии, поскольку монарх является богокоролем.
- Богокоролем? - нахмурился Магнус. - Это разве неолит?
- Бронзовый век, однако некоторые понятия здесь носят усложненный характер, чему, видимо, способствовали первые колонисты, чья терраноподобная культура развалилась из-за отсутствия высокоразвитой техники, с помощью которой можно было бы сохранить инфраструктуру. Вся земля здесь является собственностью короля и управляется его вельможами, под началом у каждого из которых находится около сотни бейлифов.
- Как они избираются?
- Отбор кандидатов осуществляется посредством испытаний, но окончательный выбор делает король.
- Гражданская служба!
- Да, но большей частью наследуемая. Король склонен назначать на ответственные посты потомков одних и тех же семейств, из поколения в поколение, век за веком. Новая кровь вливается в жилы системы государственной службы только в тех случаях, когда в одном из таких семейств не рождается наследника мужского пола, либо тогда, когда продолжатель рода почему-либо избирает другую профессию - становится священником или поступает в армию.
- Значит, здесь имеется регулярная армия?
- Да, но она королевская, и только королевская. Офицерский состав - это в основном выходцы из аристократических родов, однако офицерами могут стать и выдвиженцы из простонародья. Как на гражданской службе, так и в армии «пришлые» составляют примерно двенадцать процентов.
- Значит, некая вертикальная подвижность все-таки существует, - заключил Магнус и поджал губы. - Судя по тому, что король склонен держать под ружьем регулярную армию, я готов предположить, что основная задача гражданских чиновников состоит в сборе средств и ресурсов, необходимых для обеспечения самого короля и его семейства.
- Нет, хотя эта функция выполняется, судя по всему, неплохо. - Геркаймер вывел на экран изображение каменного дворца с роскошным декором и мраморным, отполированным до зеркального блеска полом. Выстроившиеся в две шеренги до пояса обнаженные воины с копьями стояли по обе стороны от золоченого трона на высоком помосте, на котором восседал высокий мужчина в мантии, расшитой золотом и драгоценными камнями. - Богокороль требует от своих вельмож заботы о благосостоянии народа. Да, они собирают каждую лишнюю унцию зерна в королевские житницы, но из этих житниц людей кормят, а одевают в одежду из хлопка и льна, сотканных королевскими ткачами.
- Стало быть, все продумано до мелочей, и у народа все отбирается, но только для того, чтобы затем снабдить его всем необходимым, - задумчиво проговорил Магнус.
- Верно. В итоге только пятнадцать процентов дохода тратится на поддержание роскоши короля и его чиновников.
- Да и роскошью-то это не назовешь, - проворчал Магнус. - Не сказал бы, что и тут пахнет угнетением. Ничего повеселее не найдется?
- Сейчас поищем, - отозвался Геркаймер, и под звук перебираемых карточек на экране возникли танцующие цветные точки. Магнус нервно и устало откинулся на спинку кресла, но довольно скоро мысленно одернул себя: с какой стати он так расстроился, обнаружив две планеты, которые ни капельки не нуждались в его помощи?
Но ведь у него не было другой цели в жизни. Его родные вполне могли сами позаботиться о себе, и родная планета Магнуса, Грамарий, без него преспокойно обошлась бы. От мысли о том, чтобы влюбиться, жениться и произвести на свет потомство он уже давно отказался. Ему был всего двадцать один год, однако он уже располагал кое-каким печальным опытом по части дам и влюбленностей. Некая часть этого опыта была очень даже печальна, а хорошего Магнус вообще не мог вспомнить. А куда еще было богатому молодому человеку девать время? Ну, не то чтобы такому уж богатому, но все-таки у него был собственный звездолет (преподнесенный в подарок родственниками, которые таковым презентом как бы извинились за свое богатство), и он мог сделать денег сколько нужно, когда в этом возникала необходимость. Именно сделать, поскольку Магнус был волшебником. Ну, то есть не в буквальном смысле волшебником, поскольку никаких чудес он творить не умел, но зато он был необычайно одарен по части телепатии, телекинеза и прочих проявлений экстрасенсорной перцепции. Безусловно, он бы мог посвятить свою жизнь сколачиванию столь же огромного состояния, как у его родни, но это казалось ему бессмысленным при том, что ему было положительно не на кого тратить деньги, как только на самого себя, и к тому же представлялось не слишком честным способом употребления талантов, которыми он был наделен от природы. Краткий опыт службы в АБОРТе и уход из этой организации придали Магнусу ощущение глубокого удовлетворения тем, что он помогал угнетенным классам обретать свободу - и притом только тем, кто воистину нуждался в свободе. Он жаждал вновь испытать это чувство, пусть даже через посредство борьбы и страданий, которые вели к нему. В глубине души он гадал, уж не верит ли в то, что заслуживает страданий.
- Моя задача в значительной степени облегчилась бы, - сказал Геркаймер, - если бы ты позволил мне учитывать и те планеты, на которых уже осуществляются проекты АБОРТа.
Магнус покачал головой.
- Зачем тратить время и силы, когда кто-то уже трудится на благо их освобождения? - Помимо всего прочего, он не желал вступать в конфликт с организацией отца. На последней планете, где он понял для себя, что агенты АБОРТа поступают неправильно - вернее говоря, что они пытаются достичь верной цели неверными средствами, - там все было иначе. Там он ощутил необходимость выступить и защитить ни в чем не повинных людей, которыми агенты АБОРТа были готовы пожертвовать. Но чтобы намеренно отправиться на планету, где уже трудились сотрудники этой организации, с твердым намерением пустить насмарку их работу - нет, это было совсем другое дело. - Нет. - Магнус покачал головой. - Нет смысла делать двойную работу.
- Как пожелаешь, - произнес Геркаймер обреченным тоном, из-за чего Магнус пожалел о тех старых добрых временах, когда роботы еще не умели имитировать эмоции. - Твой следующий шанс - планета под названием Петрарка.
На экране возникла пасторальная картина - широкая, залитая солнцем равнина и стены средневекового города. По дороге к городским воротам катились повозки.
Магнус нахмурился, не заметив положительно ни одного тяжко угнетаемого.
- Судя по всему, заброшенная колония, - сказал он.
Собственно говоря, а чем еще могла быть эта планета?
«Не обязательно», - мысленно поправил себя Магнус. Несколько терранских колоний в свое время были настолько хорошо спланированы, и им так повезло, что они успели заложить основы промышленного производства до того, как Терра отказала им в снабжении во времена существования Пролетарской Изолированной Социалистической Коммуны. Однако без торговли с Террой - большинство колоний, регрессировали, а некоторые скатились к полному варварству на уровне каменного века. Правда, чаще всего регресс останавливался на грани средневековья, а общественный строй, по причине утраты электронных средств связи между материками, устанавливался в виде той или иной формы феодализма. Похоже, Петрарка пребывала в более или менее сносном состоянии.
- Петрарка обращается вокруг звезды типа G на расстоянии одной и одной третьей астрономической единицы от нее, - сообщил Геркаймер, но Магнус поспешно вмешался, предотвратив продолжение лекции:
- Избавь меня от геофизики, пожалуйста. Лучше сразу скажи, есть ли здесь какая-нибудь политическая проблема, требующая нашего вмешательства?
- Я так полагаю, ты хотел сказать - диверсии?
У Магнуса мелькнула было мысль: не перекодировать ли голос робота так, чтобы он звучал подобно голоску доброй тетушки?
- А что, есть резон?
- Еще какой, - заверил его Геркаймер. - Когда Терра отказала Петрарке в поддержке, цивилизация здесь, можно сказать, рухнула. Инфраструктуру невозможно было сохранить без электронной техники, и в результате на всех материках воцарилась полная анархия. Люди в деревнях дрались друг с другом за скудную еду и остатки топлива. Деревни воевали между собой, появились военные вожди и стали драться друг с другом за власть.
Магнус побледнел. Он хорошо знал, что значит такой поворот событий для отдельных простых людей.
- Но это было пятьсот лет назад! Наверняка они успели уйти вперед!
- Но не на двух из пяти континентов, - с сожалением проговорил Геркаймер. - Здесь же существует с десяток раздробленных игрушечных королевств, которые непрерывно воюют друг с другом.
А когда воюют друг с другом игрушечные королевства, сражаются и умирают крестьяне. Либо, если не умеют быстро бегать и хорошо прятаться, могут погибнуть только из-за того, что случайно окажутся на поле боя.
- Ну а на остальных трех материках какая картина?
- Там процветает варварство. Там обитают племена, занимающиеся охотой и собирательством, племена скотоводов, ведущие примитивное земледелие, и кочевники, пасущие большие стада. Кое-где возникли небольшие царства, управляемые тиранами, но империй нет.
- Будем надеяться, что их никто не изобретет, - буркнул Магнус, в голове у которого вихрем пронеслись видения пыточных камер, вооруженных сборщиков налогов и голодающих крестьян. - Да, пожалуй, тут мы могли бы поработать. А теперь расскажи мне об истории этой планеты.
- Петрарка была впервые заселена в двадцать третьем веке, - сообщил Геркаймер, сопроводив начало рассказа выводом на экран изображения высоких пластикритовых башен терранской колонии. Перед ними прошли женщины в длинных вышитых бархатных платьях, мужчины в камзолах и лосинах. У некоторых имелись рапиры, но выглядели они довольно солидно, словно клинок и рукоятку выковали из одного куска металла.
- Да... - задумчиво проговорил Магнус. - Ведь в последнем десятилетии этого века произошло возрождение Ренессанса, верно? Помнится, Векс нам, детишкам, внушал, что это был классический пример массового сумасшествия.
- Все правильно - и насчет века, и насчет десятилетия, но вот сумасшествие довольно быстро прошло на остальных планетах терранской сферы. А вот на Петрарке закрепилось.
Картинка сменилась, но фасоны одежды остались прежними. На заднем плане виднелись невысокие сборные домики из пластикрита, типичные для всех первых терранских колоний, но кое-где уже стояли дома, выстроенные из дерева и отштукатуренные, что говорило о первом этапе строительства из местных материалов. Время от времени Магнусу на глаза попадались костюмы с широченными подложными плечами, шляпы с тульями высотой два фута, длинные разноцветные вуали.
- Похоже, они довольно забавно прогрессировали.
- Да, но исключительно в контексте Ренессанса. На Талипоне - острове посреди внутреннего моря, стиль одежды законсервировался, так же как архитектура, живопись и все прочие аспекты культуры.
- Странный случай, - нахмурился Магнус. - Для этого была причина, или просто имела место массовая аберрация?
- Причиной стал государственный переворот, в результате которого возникла Пролетарская Изолированная Социалистическая Коммуна. Когда это произошло, ПИСК прервала все связи с дальними планетами. В итоге Петрарка просто заморозилась на уровне культуры, имевшем место в то время.
- Хорошо еще, что в колонии уже имелись экономика и техника, которые смогли поддержать этот уровень, - негромко произнес Магнус и сдвинул брови. - Удивительно, как еще непрекращающиеся войны не отбросили людей в каменный век. Ведь именно так и произошло на большинстве планет.
- Такое впечатление, что здесь существуют союзы государств, богатых природными ресурсами, с государствами-производителями, - пояснил Геркаймер.
- Союзы? А не завоевания?
- Есть и то, и другое. Более отдаленные территории регрессировали, а некоторые скатились до довольно-таки примитивного состояния.
- Итак, здесь три варварских континента, два феодальных и остров с современной цивилизацией?
- Вряд ли такой уж современной. Скорее всего там царит позднее средневековье, а может быть, даже Ренессанс.
- И как велик этот остров?
- Его площадь составляет четыреста девяносто на сто тридцать пять километров. На острове - несколько независимых городов-государств, непрерывно воюющих друг с другом, однако войны носят локальный характер, поскольку во всех этих городах разговаривают на одном и том же языке, и люди постоянно переезжают из одного города в другой.
Магнус кисло усмехнулся.
- Похоже на страну с большим числом спортивных команд-соперниц.
- Неплохая аналогия, - одобрительно прокомментировал высказывание Магнуса Геркаймер. - Правда, некоторые виды спорта почти смертельно опасны, и в ряде городов действуют только собственные правила, но на самом деле можно смело назвать жителей острова единой нацией.
- При отсутствии национального правительства?
- Полном отсутствии. В действительности каждый из городов-государств имеет ту форму правления, какую считает нужной. Тут есть монархии, аристократии, олигархии, даже некое подобие республики с более или менее демократическими тенденциями.
- В таком случае этот город мог бы стать центром просветительства по части прав человека, - глубокомысленно изрек Магнус. - Насколько я понимаю, города-государства - сельскохозяйственного типа?
- Несколько из них находятся на ранней стадии развития промышленности, а с десяток портовых городов - торговые. Два города-государства достигли особо высокого уровня и превратились в настоящие торговые империи - Венога и Пироджия.
- Идеальные места для распространения передовых взглядов! Да, я склоняюсь к мысли о том, что Талипон прекрасно подойдет в качестве базы для начала операции. Существуют ли какие-либо препятствия для моей работы?
Магнус хорошо помнил об анархистах и тоталитаристах из будущего, которые постоянно вставляли палки в колеса его отцу, старавшемуся подтолкнуть Грамарий к демократическому пути.
- Никаких, кроме АППИСа, - радостно отозвался Геркаймер.
Магнус проворчал:
- Тоже мне - «никаких»! Никаких, кроме межпланетного общества доброхотов, пытающегося всюду сунуть нос! Никаких, кроме неофициального крыла межзвездного терранского правительства! А стоит ли мне тогда вообще напрягаться?
- Стоит-стоит, - поспешил заверить его Геркаймер. - АППИС - отнюдь не пример организации с хорошо поставленной работой.
На взгляд Магнуса, Геркаймер еще сделал АППИСу комплимент. АППИС, Ассоциация Поддержки Правительственных Институтов и Систем, была частной, неправительственной организацией, которая тем не менее получала щедрые субсидии от Децентрализованного Демократического Трибунала - правительства Терранской Сферы, поскольку деятельность АППИСа помогала налаживанию связи между отсталыми колониями и цивилизованными планетами и подготовке их к вступлению в ДДТ. АППИС неустанно трудилась ради повышения уровня цивилизованности тех планет, на которых работала. Дабы достичь этой высокой цели, она старалась свести к минимуму войны, модернизировать экономику и внедрить в сознание народов идеи гражданских прав и прав личности. Права человека члены этой организации ставили превыше образования и развития искусства. Они относились к своей работе с поистине миссионерской страстью, но частенько не задумывались о том, чего могут добиться в итоге. Как правило, между тем их усилия приводили к созданию преддемократических форм правления. Но это - как правило. На счету АППИСа имелась и парочка монархий. Но это членов организации особо не огорчало, поскольку так или иначе способствовало развитию души человеческой.
- Дилетанты, - сварливо пробурчал Магнус. - Они не способны предвидеть результатов собственной деятельности. Косноязычные, неуклюжие...
- Но с благими намерениями, - напомнил ему Геркаймер.
- Ладно тебе, уж мы-то с тобой знаем, куда ведет дорога, вымощенная благими намерениями. И что, АППИС развернула деятельность на всей планете или только на Талипоне?
- Прежде всего на Талипоне, с надеждой на то, что затем идеи распространятся по всей планете через посредство распропагандированных купцов и моряков торгового флота.
- Что ж, по крайней мере одна мысль у них верна - самая очевидная. Пожалуй, можно было бы поразмыслить над тем, как я мог бы немного подпортить их работу в неофициальном духе. По крайней мере, если уж там заправляет АППИС, большего вреда, чем они, я уж точно планете не причиню.
- Согласен, - отозвался Геркаймер. - Ну и какие у тебя мысли насчет внедрения?
Магнус приобрел задумчивый вид.
- Учитывая, что феодальные титулы передаются по наследству, я так думаю, самое лучшее будет, если я выберу прежнюю легенду и явлюсь под видом вольнонаемного воина.
- Тогда ты уж точно сумеешь проникнуть в любой город, в какой только пожелаешь.
- Ну, насчет «проникнуть»... Я бы не стал это так называть.
Геркаймер никак на это не отреагировал.
- И псевдоним тоже прежний оставишь?
- «Гар Пайк»? Да, можно, пожалуй, на нем остановиться. - Магнус поджал губы. - Но появляться прямо на Талипоне мне вряд ли стоит. Мне бы лучше приземлиться на материке, в одном из менее развитых царств, чтобы затем отправиться на остров более или менее естественным путем.
- Да, так бы ты мог избежать подозрений АППИСа, - согласился Геркаймер. - В конце концов среди талипонцев ты бы очень выделялся.
- Правда? - нахмурился Магнус. - Почему? Ты ведь обучишь меня их языку, верно?
- Обучу, само собой, но беда в том, что средний рост талипонцев пять с половиной футов.
А Магнус был ростом в семь.

Глава 1

Старик Антонио указал вперед и что-то крикнул. Молодой Джанни Браккалезе посмотрел в ту сторону, куда указывал старик, увидел впереди столб черного дыма, и сердце у него екнуло.
Всего-то пару минут назад Джанни сунул руку за ворот камзола, всей душой мечтая о том, чтобы можно было снять эту неудобную и жаркую одежду. Солнце к полудню немилосердно раскалило поля, а теперь, ближе к вечеру, ветерок стих, и единственным, что двигалось, был пот, стекавший со лба Джанни. О, если бы они только не были так близко от Аччеры! Конечно, не такой уж большой это был город, но все же у двоих местных купцов всегда можно было купить вдоволь зерна и хлопка, за которые потом удавалось выручить немало денег дома, в Пироджии. У купцов этих имелись и красивые камни - орцаны, из которых получилось бы чудесное ожерелье для любой девушки, на какую бы ни положил глаз Джанни. Потому он понимал, что не может посрамить отца, появившись в городке раздетым до пояса, какая бы ни стояла жарища. Он корил себя за то, что не додумался снять камзол до полудня, когда только начало припекать, но ведь он впервые вез товары в город в разгар лета, да если на то пошло, он и вообще впервые вез товары в город! После Дня Всех Святых Джанни исполнилось двадцать, и отец повысил его в должности - сделал настоящим торговцем. Джанни так мечтал блеснуть в новом платье, а теперь - на тебе!
Он смотрел на облако дыма, чувствуя, как противно сосет под ложечкой от страха. Такой дым мог объясняться одной-единственной причиной: в городе был пожар.
- Скорее! - крикнул он Антонио. - Быть может, мы поспеем вовремя и сможем кого-нибудь спасти!
Старик Антонио скривился, но все же послушно велел возницам погонять мулов. Джанни ощутил прилив благодарности к старику. Он нисколько не сомневался в том, что отец велел Антонио приглядывать за ним на первых порах и обучать искусству торговли. Возницы и стражники вели себя с Джанни учтиво, но ни для кого не было секретом, кто на самом деле главный в караване. Правда, с каждой очередной поездкой Джанни задавал все меньше вопросов, становился все более уверен в отдаваемых распоряжениях и более ловко торговался. Он даже сумел неплохо зарекомендовать себя в двух небольших стычках с разбойниками.
Но теперь... Теперь предстояло нечто совсем иное! Одно дело - разбойники, нападающие на торговый караван, а совсем другое - разбойники, отважившиеся напасть на город! Ну да, что верно, то верно - не таким уж большим и богатым городом была Аччера, ведь она стояла так далеко от берега моря на совсем маленькой речушке, но все-таки ее окружала стена, и ее жители знали, как пользоваться арбалетами - знали не хуже других!
Но почему Джанни думал о горожанах так, словно их уже не было в живых?
Он скакал верхом, время от времени в тревоге поглядывая на мулов, навьюченных товарами отца. Возницы поторапливали животных негромкими окриками, боясь шуметь больше, чем нужно. У Джанни похолодело в груди при мысли о том, почему возницы так себя ведут. Что бы за разбойники ни подожгли город, они могли находиться где-то поблизости - быть может, даже в самой Аччере! Джанни проверил, легко ли вынимается из ножен меч, снял арбалет с крючка на седле. Пусть он был новичком в торговых делах, но зато оружием владел на славу. Это было необходимо любому торговцу в стране, где разница между торговцем и воином была не так уж велика - просто каждый был волен выбирать, чем зарабатывать на хлеб.
Линия на горизонте постепенно превратилась в стены Аччеры, а в стене была брешь! Казалось, будто великан вырвал кусок из стены огромными зубами - великан, которому не было дела до несчастных, валявшихся вокруг дыры. Некоторые трупы лежали, перевалившись через разлом, их онемевшие пальцы все еще сжимали копья. Джанни придержал коня, поднял руку, дав знак своим людям, и весь караван замедлил ход. Нет, здесь похозяйничали не оголодавшие крестьяне, явившиеся в город за куском хлеба, - здесь поработали мастера своего дела. Кондотьеры.
Мулы протестующе заржали, почуяв кровь, но возницы погнали их вперед - они знали толк в этом деле. Вскоре они, соблюдая предельную осторожность, преодолели пролом в городской стене. Джанни бросил взгляд на погибших жителей Аччеры и тут же отвел глаза, не в силах смотреть. До сих пор ему лишь раз довелось видеть мертвецов, когда Пироджии пришлось драться с обитателями соседнего города Любеллы из-за того, что пироджийский граф вздумал обвинить любеллийского купца в совращении его дочери. Дрались недолго - ровно столько, сколько требовалось для того, чтобы удовлетворить оскорбленное самолюбие графа. При этом погибло двенадцать человек, и все ради того, чтобы оправдать беременность высокородной распутницы. Джанни до сих пор гадал, кто же был ее любовником на самом деле.
Караван медленно ехал по главной городской улице, между стоявшими по обе стороны глинобитными, выкрашенными бежевой краской домами под красной черепицей. Торговцы опасливо оглядывались по сторонам, держа наготове арбалеты. Из-за одного занавешенного окошка послышался плач, и Джанни тут же захотелось найти того, кто плакал, утешить и ободрить, но он понимал, что делать этого ни в коем случае нельзя - сейчас, когда где угодно могли затаиться враги. Потом он увидел мертвую женщину - юбка была задрана выше талии, а лиф разодран, увидел лужу крови, и ему сразу расхотелось спешить и утешать кого-то - он понял, что не найдет нужных для утешения слов.
Они ехали по городу, вздрагивая от каждого звука. Джанни видел разбитые двери и ставни, но ни один дом не горел. У него возникло нехорошее подозрение относительно того, где именно он увидит пожар, и сердце его болезненно сжалось.
Что-то шевельнулось в тени, и с полдюжины арбалетов тут же развернулось в ту сторону, но это оказался всего-навсего старик. Он опирался на клюку, лицо его было искажено страданием.
- Не бойтесь, господа торговцы, - сказал он. - Мерзавцы ушли.
Джанни нахмурился, подавив желание выругать старика. С рассеченной брови того стекала струйка крови - это означало, что ему досталось в сражении, а огромный кровоподтек на левой щеке свидетельствовал о том, что, даже будучи калекой, он храбро бился, защищая свое семейство - бился, покуда были силы.
Антонио спросил:
- Кондотьеры?
Старик кивнул.
- Шайка Стилетов, судя по нашивкам. - Он указал вперед. - Там полегли те, с кем вы приехали торговать. Не сказать, правда, что у них осталось, что вам предложить.
Антонио кивнул, посмотрел в ту сторону, откуда к небу вздымался черный дым.
- Благодарим тебя, добрый горожанин. Мы вернемся и поможем, чем сумеем.
- Тогда и я отблагодарю вас, - чуть насмешливо кивнул старик. - А пока, я понимаю, вам нужно посмотреть, как там ваши.
Джанни сдвинул брови, подавив желание сказать о том, что сеньор Лудовико и старый приказчик Ансельмо - всего лишь соратники по торговым делам, а никак не родственники, но он понял, что имел в виду старик. Аччера была крестьянским городком - товары сюда привозили в обмен на продовольствие, и для крестьян торговцы были представителями другого сословия.
Свернув за угол с единственной широкой улицы, караванщики увидели слева поток, хлещущий из-под водяных ворот, а справа - горящие руины склада.
- Западный край еще цел! - прокричал Джанни. - Скорее! Может быть, они еще живы!
Он поспешил вперед. Вся его осторожность улетучилась после заверения караванщиков, что кондотьеры из города ушли. Более опытный Антонио рявкнул на возниц, и те, схватив арбалеты, принялись усердно озираться по сторонам.

1 Следующая страница


Волшебник не в своем уме 2

Сказать, что западный край склада еще цел - это было большим преувеличением. Крыша обрушилась, а главное стропило, упав, прихватило с собой половину стены. Но огонь еще не добрался до покосившегося дверного проема, где лежало чье-то безжизненное тело, и до угла, возле которого скрючился еще один человек. Спешившись и бросившись к складу, Джанни почему-то отметил, что оба одеты слишком просто - не в камзолы, а в просторные полотняные рубахи и штаны. Рубахи несчастных были залиты кровью. Он опустился на колени возле того мужчины, тело которого лежало в дверях, увидел на его шее глубокую рану и лужу крови на земле, Джанни замутило, и, чтобы унять дурноту, он встал и поспешил к другому несчастному. Опустившись рядом с ним на колени, он увидел, что рубаха на груди бедняги залита кровью, но грудь его едва заметно вздымается и опадает. Джанни перевел взгляд на лицо раненого, увидел, как ставшие землистыми губы дрогнули, зашевелились. Раненый пытался что-то сказать.
- Это Лудовико, - сказал опустившийся рядом с Джанни на колени Антонио и поднес флягу с бренди к губам несчастного. Ему удалось влить немного спиртного в рот раненого, тот закашлялся, но открыл глаза, и взгляд его дико заметался.
- Я Антонио, - поспешно проговорил старик. - Синьор Лудовико, я Антонио, вы меня знаете, мы с вами частенько торговали!
Лудовико уставился на Антонио, губы его растянулись, сжались, и наконец он еле слышно вымолвил:
- ан... Анто...
- Да-да, Антонио. Любезный синьор, что тут случилось?
И зачем только этот старый олух спрашивает, когда и так все понятно? Но тут Джанни понял, что только так старик мог хоть немного успокоить Лудовико, подбодрить его.
- Кон... кондотьеры! - выдохнул Лудовико. - Сти... Стилеты! Их было... слишком много... Мы не могли отбиться... но...
- Но все же сразились с ними, - понимающе кивнул Антонио. - Они забрали в плен ваших работников, а вас избили.
- Работники... бежали! - с трудом выговорил Лудовико. - Приказчики... домой!
- Побежали домой, чтобы защитить своих жен и детей? - кивнул и нахмурился Антонио. - Конечно. Ведь не их же товары лежат на этом складе.
- Мы... сражались! - возразил Лудовико. - Арбалеты... вон... - Он кивком указал на разбитый арбалет, и Джанни поежился при мысли о том, с какой жестокостью обрушились кондотьеры на стариков, дерзнувших сразиться с ними.
- Они... решили... мы мертвые, - прохрипел Лудовико. - Слышал... как они говорили.
- Ну будет вам, будет, - успокоил его Антонио. - Вам надо прилечь, отдохнуть.
Он бросил на Джанни многозначительный взгляд, и тот, поняв старика, снял плащ и, свернув его, превратил в подушку.
- Не... надо лежать! - запротестовал Лудовико и с трудом поднял руку. - Говорить! Надо... рассказать! Они... говорили... про... про то... что им... платит господин!
- Да-да, я понимаю, - заверил его Антонио. - Вы слышали, как кондотьеры говорили о том, что их нанял какой-то дворянин. Это понятно, об остальном нетрудно догадаться. Принеси воды, Джанни.
Джанни быстро принес и открыл бурдюк с водой. Антонио влил немного воды в рот синьора Лудовико. Купец закашлялся, попытавшись сказать что-то еще, но в конце концов отказался от этой попытки и стал пить. Вкус чистой свежей воды, похоже, лишил его последних сил, и он повалился на руки Антонио.
- Как его рана? - заботливо спросил Джанни.
- Ее надо промыть, - вздохнул Антонио. - Постарайся расстегнуть его рубаху, Джанни, но как можно осторожнее.
Это по крайней мере для Джанни было не ново. Он бережно, аккуратно расстегнул рубаху и отвел ткань от раны. Ткань уже успела пропитаться запекшейся кровью, но Лудовико, похоже, боли не заметил. Джанни, едва касаясь раны кончиками пальцев, потрогал ее, борясь с дурнотой.
- Рана большая и глубокая.
- Значит, его ранили мечом, да еще и крутанули в ране, - кивнул Антонио. - Проткнуто легкое, но сердце не задето. Он может выжить. Но все равно рану надо промыть. Вылей на нее немного бренди, Джанни. - Обратившись к Лудовико, он добавил: - Будет больно, потерпите, надо потерпеть.
Джанни выждал несколько секунд, дабы убедиться в том, что Лудовико услышал предупреждение Антонио, но больше ждать не стал, чтобы Лудовико не успел ничего возразить, и, наклонив флягу, вылил на рану немного спиртного. Лудовико громко вскрикнул и стиснул зубы. Увидев, что Джанни закрывает флягу пробкой, он облегченно вздохнул.
- Прибери тут рядом с ним, - распорядился Антонио. - Будет лучше, если мы не станем его трогать.
Джанни нахмурился.
- Но кондотьеры...
- Они сделали свое дело и ушли. Для того чтобы узнать о прибытии в город новых товаров, им нужно было бы оставить тут дозорных, а зачем им оставлять дозорных там, где они уже побывали? Мы туг в полной безопасности, Джанни, как в бастионе. Распорядись, чтобы наши люди постарались загасить пожар. За этими стенами мы еще сможем найти приют.
Джанни сделал не только это: он велел караванщикам отнести подальше от склада все, что могло бы загореться. К наступлению темноты пожар был ограничен и начал утихать. Над несчастным Лудовико устроили полотняный навес, мулов завели в полуразрушенный пожаром склад, задали им зерна, сняли с них поклажу. Люди расселись вокруг костра и принялись готовить ужин.
Антонио вышел из-под навеса и уселся рядом с Джанни у костра.
- Он уснул?
Антонио кивнул.
- Боюсь, как бы он не уснул вечным сном. Рана сама по себе не убьет его, но он потерял много крови, и много крови вылилось в легкие. Он очень тяжело дышит.
- Хорошо, хоть дышит, - вздохнул Джанни и, отвернувшись к кипящему котелку, помешал варево. - Как думаешь, неужели и вправду кто-то из благородных господ мог натравить шайку Стилетов на город?
- Нет, - покачал головой Антонио. - Я так думаю, что синьор Лудовико просто слышал, как кондотьеры говорили о новом сражении и о том, кто им выложит плату за него.
Джанни кивнул.
- Шайка Стилетов в последнее время дралась за Рагинальди, но уж больно далеко они ушли от Туманолы.
Антонио пожал плечами.
- Когда нет работы, наемные воины мародерствуют. Нужна им была еда - так они явились сюда и забрали зерно из амбаров Лудовико, а заодно прихватили шерсть и хлопок со складов. И драгоценные камни, само собой.
- Так что же нам теперь, с ними торговать? - возмущенно хмыкнул Джанни.
- С наемниками торговаться можно только тогда, когда от них тебя отделяет толстая крепостная стена, - горько усмехнулся Антонио. - Заговоришь с ними сейчас - так они отнимут у тебя все отцовские товары, да еще и жизнь в придачу, если сильно разозлятся. - Он отвернулся и сплюнул. - Жалко, что Рагинальди заключил союз с Ботеззи. Теперь их наемные псы залягут у стен Реновы и не пропустят туда ни одного честного человека.
- Союз этот был заключен не с легким сердцем, как я слышал, - уточнил Джанни. - И мигом распадется, как только воины найдут себе новую работу.
- Славно было бы, если бы так оно и вышло, - вздохнул Антонио. - Когда солдаты воюют на поле, это скверно, спору нет, но хотя бы их можно увидеть да обойти стороной.
- Ренова и Туманола - самые укрепленные города на востоке Талипона, - сказал Джанни. - Так что на сражение можно где угодно напороться.
- Это верно, но хотя бы войско должно тут держаться, поблизости, дабы делать вид, что сражаются за своих господ и недаром плату получают. Не грабят бедных крестьян и честных торговцев. Безработные солдаты превратили бы весь остров в бесовское поприще.
Он не сказал, что сами солдаты - бесы, но Джанни верно его понял.
- А не может быть так, чтобы какие-то дворяне послали воинов ограбить Аччеру в наказание за какую-то выдуманную обиду?
Антонио пожал плечами.
- Кто их знает, этих дворян. Они способны обидеться на что угодно и велеть своим слугам отомстить за обиду.
- Вот-вот, и с наемниками-кондотьерами тоже ни о чем нельзя судить наверняка, - подхватил Джанни. - Покуда им платят, они - это войско, а когда не платят - они разбойники, хуже любой шайки с большой дороги.
- Куда как хуже, - согласился Антонио. - Как это еще они не додумались украсть целый город.
Джанни поежился, представив себе это. Если бы отряд Стилетов вздумал бы захватить целый город, чтобы потом управлять им по своему разумению, то это не был бы город, в котором правили бы благородные господа - тогда бы все дворяне Талипона разом обрушились бы на наглецов и собрали бы всех, кто в силах держать копье. Нет-нет, наемники были заинтересованы в более легкой добыче. Им бы больше подошел такой город, в котором правили купцы - например, родина Джанни - Пироджия.
- Эти мерзавцы могут служить кому-то из дворян, а могут и сами по себе разбойничать. Трудно сказать, - вздохнул Антонио. - Но Аччера стоит на землях Пироджии с тех самых пор, как наши деды сбросили местного виконта и изгнали отсюда его семейство. Так что сюда явиться могло просто-напросто оголодавшее войско, которое решило немного поразмяться со скуки. Как бы то ни было, это нехороший знак.
- Ходят слухи, будто бы купцы из Туманолы волнуются - вроде бы из-за того, как у нас в Пироджии хорошо дела идут, - заметил Джанни. - И будто бы стали они к своему принцу приставать, чтобы он и им дал возможность городом управлять.
- И про Ренову то же самое поговаривают, - буркнул Антонио и покачал головой. - Вот я думаю, долго ли ждать осталось, пока оба этих благородных дома ополчатся против Пироджии, дабы покончить с теми, из-за кого их купцам в голову такие опасные мысли приходят.
Один из возниц, стоявших на постах вокруг полусгоревшего склада, кого-то окликнул:
- Кто идет?
- Друг, - отозвался некто баритоном. - Или тот, кто может стать другом.
Антонио вскочил на ноги почти так же проворно, как Джанни. Оба развернулись в ту сторону, откуда донесся голос, и увидели выходящего на свет из темноты великана.
Великан смотрел на часового сверху вниз. Роста в нем было все семь футов, он был широкоплеч. Просторная блуза и кожаная куртка скрывали торс, но зато штаны на незнакомце были обтягивающие, и под ними проступали могучие мышцы. Джанни был готов поклясться, что меч на боку у незваного гостя длиной равнялся росту часового.
Меч, кожаный дублет, высокие сапоги для верховой езды. Можно было не сомневаться, кто пожаловал к костру караванщиков. Этот человек был наемным воином. Великаном - но при всем том наемным воином.
Незнакомец был черноволос и чернобров. Его темные глаза сверкали в глубоких глазницах. Прямой острый нос нависал над полными губами и выступающим подбородком. Не сказать, чтобы нос его напоминал клюв, но что-то было в этом лице ястребиное - быть может, зоркость взгляда, которым он обвел караванщиков. Но злости и жестокости в его глазах не было. Скорее - спокойное любопытство.
- Приветствую вас, торговцы.
Говорил он с сильным акцентом, и выговор этот Джанни был незнаком. Такой великанище, и притом наемник, да еще и иноземец! Впрочем, ничего удивительного в этом не было - большинство наемных солдат были родом с континента. Джанни не стал спрашивать, как незнакомец догадался о том, что они - торговцы. Мулы, тюки с товарами - тут все было ясно.
- Вы за нами весь вечер следили? - спросил Джанни.
- Только с заката, как к городу подъехал, - отвечал незнакомец. - Пришлось немножко подраться с какими-то разбойниками - вон там. - И он указал в сторону холмов. - Их трое было. Драка, правда, недолгой вышла. Нет, они живы остались, вы не думайте, вот только коня своего я лишился. А тут я вас приметил и подумал, не найдется ли у вас лишней лошаденки на продажу.
Свободные лошади у караванщиков были, но Джанни все-таки сказал:
- Погибший был местным жителем, не одним из нас.
- А я так и понял. Ваши люди слишком много болтали, пока могилу рыли.
- А у тех разбойников, что на вас напали, не было ли, случаем, нашивок на камзолах в виде клинков? - поинтересовался вставший рядом с Джанни Антонио.
- Были, - кивнул незнакомец. - Длинные, тонкие клинки. По-моему, они стилетами называются.
Антонио посмотрел на Джанни.
- Он не из них.
- Не из них, коли правду говорит. - Честно говоря, Джанни не видел причин, почему бы шайке Стилетов потребовалось подсылать к караванщикам лазутчика вместо того, чтобы напасть на них, застав врасплох. А профессиональный воин в караване ему совсем не помешал бы, чтобы безопаснее вернуться в Пироджию. Джанни протянул руку незнакомцу: - Меня зовут Джанни Браккалезе.
- Приятно познакомиться, Джанни. - Незнакомец протянул Джанни руку в знак дружбы или по крайней мере в знак того, что они - не враги. - Меня зовут Гар.
Да, акцент его звучал очень заметно. Имя Джанни он произнес как «Джонни».
- А фамилии у вас нет?
Гар пожал плечами.
- Там, откуда я родом, фамилии не приняты. Народ небогатый, на всем экономим, и на фамилиях тоже. Можно мне посидеть у вашего костра?
- Почтем за честь пригласить вас в гости. - Джанни слегка поклонился и широким жестом пригласил нового знакомца к костру.
Гар подошел и, сев у огня, распустил тесемки на горловине котомки, висевшей у него на плече. Из котомки он извлек облитый воском шар.
- Могу угостить вас сыром.
- Это славно, - улыбнулся Джанни, вытащил каравай хлеба из дорожного мешка и, отхватив ножом краюху, протянул Гару. - Похлебка еще не поспела.
- Спасибо, - кивнул Гар, положил ломоть сыра на хлеб, разрезал получившийся бутерброд пополам и протянул Джанни. Антонио, усевшийся рядом с ними, с нескрываемым удовольствием наблюдал за этим незатейливым ритуалом выражения дружелюбия.
- Так вы - воин-наемник? - спросил Джанни, перед тем как откусить хлеба. Гар проглотил и кивнул.
- Вольнонаемный, не вхожу ни в какой отряд. А те кондотьеры, с которыми мне довелось сразиться, служат в чьем-то отряде?
- Да, это шайка Стилетов. Сейчас они без работы. И для вас тут дела не найдется.
Гар усмехнулся.
- В отряд к тем, кто на меня напал, я точно наниматься не стану.
Джанни ощутил жгучее желание поторговаться.
- А вообще наняться готовы?
Великан, продолжая жевать, кивнул.
- А рекомендательного письмеца нету ли у вас при себе? - поинтересовался Антонио. Он понимал, что скорее всего никаких бумаг у Гара нет, да и вряд ли наемник грамоте обучен, но это было бы неплохим поводом, чтобы сбить цену.
Но великан сумел несказанно удивить и Антонио, и Джанни. Он проглотил очередной кусок и кивнул:
- Есть письмо. Даже два.
Он вынул из котомки два сложенных пергамента и протянул их Джанни.
Молодой торговец развернул пергамента. Антонио с любопытством заглянул ему через плечо, чрезвычайно заинтересовавшись наемником, имевшим настоящие рекомендательные письма. Первое было писано на иноземном языке, но Джанни язык Аиреби знал, потому что с тамошними купцами частенько имел дело его отец. Написано письмо было от имени капитана торгового судна, который сим удостоверял, что нанял Гара на службу в Донелаке, далекой северной стране, и что великан верой и правдой служил и как моряк, и как воин. Второе письмо было написано по-талипонски, и в нем утверждалось, что Гар выказал необычайную верность данному слову и надежность при доставке груза из Веноги в Ренову и храбро дрался с разбойниками. Это было особенно интересно, поскольку Венога являлась главным конкурентом Пироджии и совсем немного отставала от родного города Джанни и Антонио по размаху торговли, но зато значительно уступала Пироджии в богатстве. Джанни подозревал, что все дело в том, что веногские купцы просто-напросто еще не успели поставить на место своего графа, и тот отбирал у них львиную долю прибыли. Это сильно ограничивало возможность купечества вкладывать деньги в развитие дела и мешало им приобретать предметы роскоши. Пока граф Веноги еще не подписал себе смертного приговора, но Джанни полагал, что это не за горами.
Свое письмо купец заканчивал словами о том, что к превеликому своему сожалению не может долее держать Гара на службе, так как в ближайшие месяцы не собирается в торговые поездки. Он настоятельно рекомендовал вольнонаемного воина любому купцу, которому потребен такой человек, и даже тем, кому он не особо нужен - просто так, на всякий случай.
Джанни кивнул, сложил письма и вернул Гару.
- Славно написано, очень славно.
Он, правда, подумал о том, а не нашлось ли таких хозяев, что остались недовольны наемником и потому писем не написали, однако он отбросил эту мысль как неподобающую.
- Не откажетесь ли принять у нас дукат в уплату за то, что станете оберегать нас от шайки Стилетов, - да и любых других разбойников, которые могут напасть на нас на обратном пути?
- С превеликой радостью, - торжественно изрек Гар.
Джанни, вне себя от счастья, поспешно вынул из кошеля дукат и протянул Гару. Великан взял у него монету и сказал:
- Возьму с вас по одному дукату за каждые семь ночей, что буду охранять вас.
- Годится, - заверил его Джанни. - Нам надо вернуться в Пироджию. И вернемся мы с пустыми руками, потому что Стилеты похитили зерно, хлопок, шерсть и орцаны, ради которых мы приехали сюда.
- А орцаны - это что такое? - спросил Гар. Джанни выпучил глаза, но сразу вспомнил о том, что Гар в Талипоне новичок.
- Орцан - это такой камень, он похож на пламя. Не такой уж редкий, и всего лишь полудрагоценный, но уж очень красивый. - Он указал на обгоревшие стены склада. - Синьор Лудовико написал нам, что скопил целый мешок орцанов и готов продать их нам, но теперь камней нет и в помине. Пусть они полудрагоценные, но за целый мешок можно выручить немалые деньги.
- Стало быть, - улыбнулся Гар, пряча монету в котомку, - у нас с вами есть причины не желать Стилетам добра. А теперь расскажите мне про вашу Пироджию. Правда ли, что городом правят купцы?
Джанни кивнул, а Антонио сказал:
- Скорее все-таки управляют, чем правят.
- Дело-то не в словах, а в делах, - усмехнулся наемный воин. - Как это вы разжились такой властью?
Джанни улыбнулся. Он давно научился уходить от каверзных вопросов. А тактика была такая: как только тебе зададут такой вопрос - надо постараться отвечать на него как можно дольше, но сказать при том как можно меньше. И Джанни принялся рассказывать Гару об истории Пироджии.

Глава 2

- На самом деле правителей наших мы не свергали, - объяснил Джанни. - Ни одного. Просто наши деды некогда стали недовольны притеснениями со стороны принцев и дожей. Они обирали нас настолько жестоко, что у нас совсем не оставалось прибыли.
Антонио молчал, только время от времени одобрительно поглядывал на юношу. «Если он меня проверяет, - порадовался Джанни, - то, похоже, я на коне».
Гар кивнул и сурово нахмурился. «Это ненадолго», - подумал Джанни, но, к его изумлению, брови воина так и остались сдвинутыми.
- И вот купцы из шести городов, знакомые друг другу по торговле, собрались вместе и построили склады на островках в лагуне у восточного берега Талипона. Земли эти принадлежали принцу Рагинальди из Туманолы, но там сплошные пустоши, леса да болота, и потому никакого интереса у него те островки не вызывали.
- Ну а купцы, само собой, - добавил Гар, - где склады выстроили, там и поселились.
Джанни кивнул, удивленный догадливостью нового знакомца.
- Через несколько лет туда уже все до единого перебрались.
- И их приказчики и работники, естественно.
- Верно. - Догадливость Гара начинала немного пугать Джанни. - Они построили мосты между островками, что были поближе один к другому, а между более крупными наладили лодочную переправу.
Гар улыбнулся.
- Совсем как купцы в Ренове, которые едут до лавки на лошади, а товары возят на телегах.
- Купцам в Ренове свою лошадь иметь не позволено, - вставил Антонио. - Телегу - это пожалуйста.
- В Туманоле тоже так было, - сказал Джанни. - Правда, законом им не запрещалось иметь лодки.
- Начинаю догадываться о том, какие блага сулило проживание вдали от глаз принца, - кивнул Гар. - Ну и скоро ли он догадался, что купцы выстроили собственный город?
- Догадался, когда корабли стали приставать к островам, а в его гавань заходить перестали. Тогда он ввел налог на все товары, ввозимые в Пироджию, но купцы отказались его платить.
Гар усмехнулся.
- И сколько раз он требовал уплаты налога до того, как послал к вам войско?
- Всего дважды, но когда войско явилось, сразу стало ясно, почему еще так славно жить на островах.
- Почему же? Потому что врага видно издалека?
- Нет, - хитро осклабился Джанни. - Потому что по воде больно не помаршируешь.
Гар расхохотался.
- Ну конечно! Чем не ров с водой вокруг крепости!
- Ну да, ров. Шириной с четверть мили и глубиной сто футов.
- Но разве принц не послал к вам флот?
- Как же не послать? Послал. Вот тогда-то дворяне и увидели, какими славными моряками стали торговцы.
- Но наверняка по вашим стенам палили из пушек!
- У Пироджии нет стен, - ответил Джанни. - Зачем они нам нужны? Наша лагуна защищает нас лучше всяких стен. Она и наш флот.
- Неужто вашим дедам хватило ума построить боевой флот?
- Всего несколько кораблей. И потом, для защиты от пиратов на каждом торговом корабле стояла пушка, и все наши матросы знали не только, как водить корабли, но и как биться с врагами. И до сих пор знают, хотя пиратов теперь почти не стало. Принц послал против нас галеры, а мы встретили их на кораблях с латинскими парусами и плыли против ветра, покуда не смогли развернуться, а тогда поплыли на врагов при попутном ветре! - Глаза Джанни разгорелись страстной гордостью. Он говорил «мы» так, словно сам участвовал в том морском сражении. - Мы разбили ядрами их весла, попали и в борта, а потом со всех сторон к галерам подплыли небольшие лодки, и наши люди стали стаскивать вражеских гребцов в воду, а капитанов мы взяли в заложники.
- Наверняка принц не смог смириться с таким позорным поражением!
- Конечно, не смог и отправил гонцов к другим правителям портовых городов, чтобы послать большой флот против Пироджии. Но наши прадеды были наготове, хотя и страшились. Как могли простые купцы выстоять против такого большого флота галер?
- Превзошли маневренностью? - предположил Гар.
- Именно так, - усмехнулся Джанни. - Их здоровенные галеры не могли плыть и разворачиваться так же быстро, как наши каравеллы. Но все равно враги превзошли бы нас только числом, если бы налетевший шквал не разметал их корабли по морю. Наши капитаны обрушились на них, когда на каждое вражеское судно приходилось по два, а то и по три наших. А некоторые галеры с такой силой отбросило назад, что они и не показались около Пироджии. Вернулись восвояси с порванными парусами и пробоинами.
Гар кивнул, не спуская глаз с Джанни.
- На этом принц успокоился?
- Он попытался уговорить другие города построить более сильный флот и снова напасть на нас, - отвечал Джанчи. - Но в это время Ренова начала биться со Сламией за границу между этими городами - реку, которая поменяла русло, а Грамона решила, что представилась неплохая возможность захватить часть земель Сламии. В это же время правитель Марпы понял, что можно воспользоваться случаем и отобрать у Реновы часть ее торговых партнеров на материке, но тут Борелла забила тревогу, опасаясь усиления Реновы, и выступила на стороне Сламии, а Туманоле вовсе не по нраву оказалось то, что Марпа завладеет большей территорией для торговли с материком, и советники тамошнего принца сказали ему, что эти земли он мог бы отвоевать для себя, и тогда Туманола напала на Марпу, и...

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Все ясно, - угрюмо усмехнулся и кивнул Гар. - В самом скором времени все уж дрались друг с дружкой и в пылу сражений забыли и думать про Пироджию. А не ваши ли деды додумались выслать лазутчиков, дабы те заварили всю эту кашу, начиная с Реновы?
- Да что вы? Разве можно было изменить русло реки, выстроив в горах запруду? - весело проговорил Антонио. - Да пусть и десяток запруд!
- И принц Туманолы больше никогда не грозил вам?
- Ну, - покачал головой Джанни, - ни он сам, ни его потомки больше против нас ни разу не ополчались. Но грозили то и дело, и теперь грозят, и, случается, захватывают наши корабли, и до сих пор не отказались от того, чтобы требовать часть нашей прибыли. - Он прищурившись посмотрел на Гара. - А вы как думаете, уж не сам ли принц нанял шайку Стилетов?
- Это мы поймем еще до того, как снова увидим нашу лагуну, - мрачно ответствовал Антонио.
- А что стало с теми моряками, которых взяли в плен ваши деды? - поинтересовался Гар.
Джанни не мог поверить собственным ушам. Этот человек сам просил, чтобы ему рассказали побольше об истории Пироджии!
- Большая часть из них пожелала остаться в Пироджии и поискать там работу. Они сразу поняли, какая славная у нас жизнь. Но наши деды в корабельные команды набирали не больше пяти пленных и хорошо присматривали за ними - вдруг бы они оказались лазутчиками. Но таких случаев не было.
- А остальные?
- Когда битва отгремела, мы отпустили их домой. Доставили до берега и велели идти куда глаза глядят. Некоторые сбились в разбойничью шайку, но наша городская стража быстро с ними расправилась - ведь у этих молодцов оружие было только такое, какое можно было изготовить из камня и дерева. Остальные, судя по всему, отправились по домам. Во всяком случае, в Пироджию они больше не наведывались.
Гар откинулся назад, обхватил руками колени.
- О славном сражении вы мне поведали, синьоры. Ваши предки заслуживают восхищения. Не сомневаюсь, вы достойно продолжаете их дело.
- Пироджия теперь могущественный город, - заверил его Антонио. - Но крепостных стен у нас как не было, так и нет по сей день. Похлебка готова.
Джанни разлил варево по деревянным мискам и подал Антонио и Гару. Рассевшиеся вокруг костра возницы ели и негромко переговаривались - все, за исключением полудюжины часовых. Джанни сел и запустил ложку в похлебку.
- Ну а вы? - спросил он. - Вас с детства учили водить корабли?
Антонио в тревоге взглянул на Джанни. Невежливо было спрашивать у наемного воина, откуда он родом и почему решил стать солдатом. Невежливо и порой даже опасно, но Гар только улыбнулся и сказал:
- У меня на родине живут большей частью рыбаки и крестьяне.
Джанни, не обращая внимания на отчаянный взгляд Антонио, продолжал расспросы:
- А где твоя родина?
- Моя страна зовется Грамарий, - ответил Гар и продолжал, предупредив следующий вопрос Джанни: - Это очень большой остров, он очень далеко отсюда, посреди океана.
От любопытства Джанни окончательно забыл о хороших манерах.
- Грамарий? Ни разу про такой не слыхал.
- А он очень-очень далеко.
- А название означает «волшебство», верно?
Гар улыбнулся.
- Как я посмотрю, вы сильны в иноземных языках. И верно, «Грамарий» означает «волшебство», вернее, «книга о волшебстве», и вправду это волшебная страна, она полна тайн и загадок.
- Если так, то вряд ли кто захочет покидать такую страну, - выпалил Джанни, но прикусил язык, осознав наконец, что ведет себя в высшей степени неучтиво.
- Так и есть, - подтвердил Гар. - Но дом есть дом, и собственная деревня начинает казаться юноше тюрьмой, когда он становится мужчиной. Мне надоело сидеть на одном месте, и я отправился в путешествие на корабле отца с одним старым, верным слугой. Потом, когда я нашел работу, этот слуга отвел корабль домой. Поработав в одном месте, я отправился в другое, и наконец поступил на торговое судно к одному купцу, который доставил меня на Талипон, а затем был настолько добр, что написал для меня рекомендательное письмо, когда я пожелал остаться и узнать побольше о вашем острове. Мне нравится изучать мир, хотя это и сопряжено с опасностями и тяготами.
В это мгновение от угла склада послышался крик:
- Господин Джанни, скорее сюда!
Джанни быстро вскочил на ноги и помчался в ту сторону. Следом за ним побежал Антонио. Гар не так проворно, но тоже последовал за ними.
Старик Лудовико лежал бледный как полотно. Его немигающие глаза были устремлены к небесам.
- Он перестал дышать, - сказал часовой-возница.
Джанни наклонился к раненому, приложил ладонь к его губам, к носу. Выждав несколько минут, он опустил веки умершего.

* * *

К утру оставшиеся в живых горожане стали выбираться из своих домов. Только что прибывший из ближайшего монастыря священник в ужасе взирал на страшную картину, но вскоре, совладав с собой, приступил к печальному ритуалу отпевания и похорон. Джанни и его люди встали с непокрытыми головами у могилы Лудовико. Они стояли, понурившись, и слушали, как священник произносит молитвы по-латыни, а затем медленно и торжественно поет «Dies Irae». Как ни странно, после отпевания у всех немного полегчало на душе, и вскоре, переговариваясь между собой, караванщики уже навьючивали мулов. А когда караван выбрался на дорогу, ведущую к Пироджии, уже слышались шутки и смех.
- Ваши люди быстро обретают бодрость духа, - отметил Гар.
- Лудовико не был одним из нас, - ответил Джанни. - Он был только нашим торговым партнером.
Гар кивнул:
- Его смерть огорчила вас, но не повергла в тоску. И все же вашим людям не откажешь в отваге.
- Это вы к тому, что они улыбаются, невзирая на опасность нападения разбойников? - уточнил Джанни. - Но ведь когда в караване столько мулов, бесшумно идти нельзя при всем желании, так почему бы не смеяться - какая разница? Да и потом, неужто отряд наемников станет по всей дороге выставлять дозорных, чтобы те подстерегали проезжих?
- Да, - быстро отозвался Гар. - По крайней мере, если бы таким отрядом командовал я, то выставил несколько дозорных, дабы не упустить ни единой возможности кого-нибудь ограбить.
Джанни изумленно взглянул на него.
- Стало быть, ты мог бы стать разбойником?
- Да нет, нет, конечно, - столь же поспешно отозвался Гар. - Но когда хочешь оградить себя от нападения врагов, стоит предвидеть все неожиданности и думать о том, как могут повести себя злодеи, а для этого самое лучшее - поставить себя на их место и представить, какие у них могут быть мысли на этот счет. Нет, я никогда не позволил бы своим людям нападать на мирных проезжих, грабить их и убивать, я вполне могу представить себе, как бы я поступил, будь я на месте такого командира. - Он в упор посмотрел на Джанни. - Это тебе понятно?
- Понятно, - не без опаски отозвался Джанни. - Но так сказать мог только человек с большим опытом или с большим даром предвидения. Стало быть, ты не новичок в военных делах, верно?
Он до сих пор не был так уж уверен в том, что знает Гара достаточно хорошо для того, чтобы доверять тому, и не хотел упускать возможности побольше выведать о новом знакомце.
Но Гар не собирался его просвещать.
- Я был взращен воином, как большинство варваров.
Джанни кивнул:
- Но все же ты слишком молод для того, чтобы стать командиром.
- Ну а ты слишком молод для того, чтобы быть купцом, - сострил в ответ Гар. Джанни улыбнулся.
- Я, как и ты, был взращен на этой ниве. Но пока я вожу не свои товары, а товары отца, и прибыли мне не достается - всего лишь некая ее доля.
- Доля? - вздернул брови Гар. - Ты разве не получаешь жалованья?
- Нет. Отец говорит, что я буду лучше стараться, если мое жалованье будет зависеть от величины прибыли.
Гар медленно кивнул:
- В этом есть смысл.
Антонио молча слушал разговор двух молодых людей и довольно улыбался.
- Но твой отец отправляет в плавания торговые корабли, - заметил Гар. - Зачем же ему отправлять караваны в глубь острова?
- За тем, что нам нужно иметь что-то, что можно было бы увозить на торговых судах, - объяснил Джанни. - Если мы будем уходить в плавание и брать с собой только золото, скоро у нас никакого золота не останется. А варвары вроде тебя и кочевники, что обитают на восточном берегу Срединного моря, не слишком уважают драгоценные металлы. Но им нужны слитки железа, хлопковые и шерстяные ткани, которые ткут наши ткачи. А господа с северного побережья обожают изготавливаемые у нас гобелены и ковры и полотно. И потом золото занимает совсем немного места. Зачем возить его на кораблях, когда можно загрузить их под завязку товарами, которые не опустошат нашу казну?
К изумлению Джанни, Гар, похоже, его прекрасно понимал.
- Это разумно, - сказал он, - но не могли бы ваши торговые суда обратными рейсами доставлять сюда древесину и зерно?
- Зачем, когда тут, неподалеку от дома, они гораздо дешевле, - пожал плечами Джанни. - Отсюда доставить такие грузы до Пироджии гораздо дешевле. Нет, из варварских земель мы привозим янтарь и меха и еще много всякой всячины, которая на Талипоне почитается роскошью. А из старых городов востока и из деспотий юга мы привозим специи и шелка и дерево редких пород. Такие товары мы можем с большой прибылью продать на Талипоне, мой друг - только такие, а не те, каких здесь и так хватает.
- В этом есть смысл, - признал Гар. - А кто решил построить торговлю таким образом? Купцы-князья вашей Пироджии?
Джанни рассмеялся.
- Я не стал бы называть их князьями. Они зажиточные горожане, прочно стоят на ногах, но уж конечно, они живут не так, как живут аристократы. Нет, мой друг, не городской Совет решает, что вывозить на продажу, а что закупать. Это решает мой отец, как и все прочие купцы. Каждый решает за себя.
- А чем же тогда занимается ваш Совет?
Джанни перевел дух и продолжал:
- Он решает дела, касающиеся всех купцов и всего города. Сколько денег вложить в постройку военных кораблей, сколько - в войско, нанять ли чужаков или обучить своих...
- Своих, - твердо сказал Гар. - Всегда только своих.
Джанни часто заморгал, удивленный тем, что Гар высказался против своего занятия. Затем он продолжил рассказ:
- Еще Совет решает, строить или не строить новые мосты и общественные здания, укреплять ли берега каналов и рек - то есть всевозможные вопросы, от которых зависит благо горожан,
- Наверное, вернее было бы сказать - благо купцов, - уточнил Гар. - А кто защищает интересы ремесленников и рабочих?
- Ремесленники объединены в гильдии, и их главы могут выступать в Совете, если обсуждается вопрос, в решении которого они кровно заинтересованы. - У Джанни мелькнула мысль о том, что следовало бы немного обидеться на последний вопрос Гара, но он увлекся и продолжал объяснения: - Что же до рабочих, готов признаться, пока мы додумались только до того, как дать им право голоса. Пока каждый советник просто говорит обо всем, что беспокоит всех, кто трудится на его складах и кораблях.
Гар кивнул:
- А как этих олигархов - прошу прощения, советников - избирают?
Джанни нахмурился. Слово «олигархи» ему не понравилось, особенно потому, что он не понял его значения, но он решил, что скорее всего это слово из родного языка Гара, и не стоит заострять на этом внимание.
- Пироджийские купцы собираются все вместе и избирают советников, бросая камешки в чаши с именами всех купцов, которые желали бы заседать в Совете в новом году. В чаши с именами тех, кого бы они хотели видеть в Совете, бросают зеленые камешки, а в чаши тех, кого не хотели бы, - красные. Желающих попасть в Совет почти всегда вдвое больше, чем мест.
- И сколько же мест?
- Дюжина.
Джанни гадал, не обратились ли его попытки побольше вызнать о Гаре в его собственную лекцию о Пироджии. Он как раз собрался задать Гару соответствующий вопрос и задал бы, если бы на караван не напали кондотьеры.
Они скакали по полю и криками велели торговцам остановиться.
- Вперед! Погоняйте! - крикнул Джанни. - За кого они нас принимают?
Он пустил свою лошадь галопом. Гар скакал по одну сторону от Джанни, Антонио - по другую. Возницы хлестали мулов кнутами, заставляя скакать как можно скорее, но напуганные животные никак не могли этого сделать. Как бы то ни было, караван не сумел бы развить скорость больше той, на какую способен навьюченный мул, а кондотьеры мчались галопом.
- Они знают, что мы не дураки, но они тоже не промах! - крикнул Гар Джанни. - Они гонят нас вперед, потому что впереди - засада!
- Засада? - недоверчиво переспросил Антонио. - Но где?
- А вон там! - Гар указал на несколько крестьянских домишек на горизонте. - Они хотят нас запугать, чтобы мы стали искать убежища - любого, какое попадется!
Стоило ему произнести эти слова, как со стороны домишек навстречу каравану поскакало еще несколько конных разбойников. Джанни в страхе обернулся и увидел, что другой отряд нагоняет караван.
- Нам конец! - вскричал один из возниц, натянул поводья своего мула и вскинул руки к небесам.
- Вставайте кругом! - прокричал Джанни. - Неужто вам хочется остаток жизни маяться на господских галерах? Вставайте кругом и сражайтесь!
Возницы развернули мулов и приготовились обороняться.
- Они же солдаты! - воскликнул другой возница. - Нам не выстоять против них! Начнем отбиваться - они убьют нас!
- Лучше умереть свободными людьми, чем жить в оковах! - прокричал Антонио.
- Всякий, кто готов добровольно сдаться в рабство, пусть теперь же уходит! - воскликнул Джанни. - Быть может, вам удастся бежать, покуда остальные будут драться!
Один из возниц не выдержал, выбежал из круга, ушел с дороги и пустился по полю. Остальные не тронулись с места, встали и смотрели на приближавшихся с двух сторон наемников.
- Сначала стреляйте по лошадям! - крикнул Гар. - Пеший воин не так опасен!
Вопль ужаса заставил всех устремить взгляды в ту сторону, куда убежал струсивший возница. Наемный воин ударил его по голове дубинкой. Несчастный без чувств повалился в густую пшеницу. Теперь его, как созревшее зерно, должны были подобрать после окончания боя.
- Вот расплата за трусость! - воскликнул Антонио. - Лучше погибнуть, сражаясь!
- А еще лучше - сразиться и остаться в живых! - отозвался Гар. - Но уж если вам суждено погибнуть, постарайтесь прежде уложить как можно больше врагов!
Возницы ответили на его призыв дружным боевым кличем.
- Стреляйте! - крикнул Джанни, и рой стрел, пущенных из арбалетов, устремился к лошадям врагов. Несчастные животные вскинули головы и с отчаянным ржанием рухнули наземь. Воины, скакавшие следом за первыми, запнулись за упавших коней и попадали на землю. Но третий ряд ухитрился перескочить через павших товарищей, и возницы в отчаянии опустили луки, поняв, что не успеют перезарядить их.
Тут-то на них и обрушились враги.
Началась жаркая, тяжкая битва. Казалось, она тянулась несколько часов. Джанни только и делал, что отражал удар за ударом. Гар бился спиной к спине с ним, сопровождая удары могучим рыком и сражая одного всадника за другим. Вскоре оба были ранены. Возницы бились отчаянно, даже истекая кровью. Они яростно кричали, не чувствуя боли. Кондотьеры-наемники вопили от злости при виде того, как караванщики разят мечами их коней. Кони качались и падали наземь. Звон железа, крики боли наполнили воздух, и кондотьеры кричали чаще, чем караванщики, поскольку шайка Стилетов старалась не убивать пироджийцев, а оглушать дубинками. Выгоднее было продать пленных на работорговых рынках. Но пироджийцы дрались мечами, копьями и топорами. В конце концов кондотьеры были вынуждены отказаться от надежды получить прибыль и обнажили мечи. Джанни вскричал от ужаса при виде того, как гибнут его люди, как хлещет кровь из их разрубленных тел. Еще миг - и крик его стал полон боли. Пал наземь старик Антонио. Его куртка была залита кровью.
А в следующий миг чья-то предательская рука подбила вверх его меч, ударила по его лезвию, и оно стукнуло Джанни по лбу. Он покачнулся и, падая, успел заметить Гара, лежавшего поверх груды тел. А потом чья-то лошадь ударила его копытом по голове, и Джанни погрузился в непроницаемый мрак.

Глава 3

Мир исчез. Не осталось ничего, кроме темноты, а в ней - пятнышка света, не то крошечного, не то далекого.
Да, далекого. Оно приближалось, пока Джанни не понял, что оно белое. Все ближе и ближе... и наконец Джанни в страхе осознал, что перед ним лицо, лицо старика, а вокруг лица развеваются седые волосы и длинная седая борода. Волосы и борода путались и мотались из стороны в сторону, словно плавали в воде.
Берегись! Берегись! Берегись его сверкающих глаз, его развевающихся волос!
Слова беспрепятственно звучали в сознании Джанни. Он точно знал, что прежде он таких слов никогда не слышал и сам выдумать не мог. Но эти глаза действительно сверкали и смотрели прямо в его глаза, а губы разжимались и сжимались, и с них слетали слова, и голос, казалось, заставлял вибрировать все вокруг Джанни. Он был таким низким, что напоминал гул землетрясения, и произносил слова, едва понятные Джанни, и они заставляли содрогаться его кости, а не только барабанные перепонки.
Твой час еще не пробил. Живи!
И Джанни с ужасом осознал, что жить ему не хочется, что теплая, объявшая его тьма так приятна... Ему так не хотелось покидать ее.
Тебе здесь не место, - говорили губы старика. - Ты не имеешь права здесь находиться - пока ты этого не заслужил.
Но от меня нет никакого толка в мире, - возразил Джанни. - Я сам это видел! Я не смог защитить своих людей. Я не смог сберечь товаров отца! Я и вполовину не равен своему отцу.
И он не был, когда был в твоем возрасте, - упрямо проговорил старик. - Уходи! Или ты готов лишить его не только товаров, но и сына, который для него всего дороже? Неужели ты оставишь его рыдать на руках у твоей матери, а ее - у него на руках?
Джанни охватило чувство вины. Он вздохнул и собрался с силами.
Хорошо, если ты так говоришь, я уйду. - Неожиданно внимание его заострилось. - Но сначала скажи мне, кто ты такой?
Но лицо начало таять, растворяться во тьме, только голос звучал:
Уходи! Вернись в мир! К своей матери, к своему отцу! Уходи! Ступай и не возвращайся, пока...
Лицо старика превратилось в размытое белое пятно, а Джанни в муке пытался допытаться:
Пока? Пока что?
Не возвращайся! Не возвращайся! Не возвращайся... Не...
Лицо окончательно превратилось в светлое пятнышко, стало меньше, еще меньше и, наконец, исчезло, и осталось только последнее слово:
Возвращайся...
- Возвращайся, Джанни! Вернись же! - звал голос, умолял, негромко торопил. - Вернись к жизни! Проснись, очнись!
Джанни сдвинул брови. Кто же это не дает ему покоя? Он с трудом разлепил веки - сначала совсем чуть-чуть, потом открыл глаза еще немного шире, потому что было плохо видно. Наконец он увидел склонившегося над ним великана, черты лица которого казались еще более острыми под беспощадным светом луны.
- Смотрит! - обрадовался Гар. - Глаза открыл! Живой!
- Да, живой, - простонал Джанни, - только лучше бы мне не жить. - Он попытался привстать, но не смог опереться на руку - до того она была слаба. Гар подхватил его под мышки и приподнял. Джанни охнул от жуткой боли в голове, закашлялся от подступившей дурноты. - Что... как...
- Ты получил удар по голове, - объяснил Гар. - Всего-навсего, но очень сильный удар.
- Помню. Лошадь... копытом...
- Вот-вот. Потому ты и потерял сознание.
Джанни, часто моргая, оглядывался по сторонам, пытаясь рассмотреть что-либо, но все ему виделось, как в тумане.
- Что... стряслось?
- Мы лежали как мертвые - так я думаю, - ответил Гар. - А трупы разбойникам ни к чему, вот они и бросили нас, но предварительно ограбили.
Джанни опустил взгляд и увидел, что у него также исчезли меч и ножны, ноги босы, ремень срезан.
- Хотя бы жив, и то слава Богу, - негромко произнес он.
- И это чудо! Я очнулся к вечеру и сумел доползти до воды. Слов нет, как я огорчил целую стаю ворон и стервятников, а когда вернулся, гляжу - они к тебе присматриваются.
- Спасибо тебе за то, что и тут ты их огорчил.
- Я вложил много сил в то, чтобы привести тебя в чувство. В какой-то миг мне показалось, что ты мертв, но я прижался щекой к твоей щеке и уловил слабенькое дыхание. Я употребил все свои познания в целительстве и уже был в отчаянии, но все-таки ты очнулся.
- Вот только не скажу, чтобы это меня сильно радовало. - Джанни поморщился от боли и потрогал ушибленную голову.
- Вот! - Гар протянул руку. На его ладони лежали два маленьких белых диска. - Проглоти их и запей водой.
Джанни подозрительно уставился на белые диски.
- Что это такое?
- Воины лечатся этим снадобьем после ударов по голове. Давай глотай и пей!
Гар протянул Джанни бурдюк с водой. Джанни неохотно взял таблетки, положил в рот, запил водой, чуть не захлебнулся и, тяжело дыша, посмотрел на Гара.
- А что теперь?
- Передохнем, пока не утихнет твоя головная боль, а потом отправимся в Пироджию.
В Пироджию! При мысли о встрече с отцом у Джанни противно засосало под ложечкой. Ведь ему придется сказать отцу о том, что он утратил не только его товары, но и мулов, и даже возниц - то есть весь караван. Покачиваясь, он вяло повел рукой.
- Но разве нам... похоронить...
Проморгавшись, он с изумлением увидел невысокий длинный холмик у дороги. А трупов не было вовсе - вокруг только чернела дорожная грязь. Джанни понял, чем увлажнена земля, и его снова жутко замутило.
- Нужно же мне было чем-то заняться, покуда я ждал, пока ты очнешься, - объяснил Гар. - Больше нам тут делать нечего, и надо отыскать священника, чтобы привести сюда. Пусть прочтет поминальные молитвы. Пойдем, Джанни. Это гораздо больше моя вина, чем твоя, ведь ты нанял меня именно для того, чтобы такого не случилось, но я обязан признаться в своей ошибке и расплатиться за ее последствия.

Предыдущая страница 3 Следующая страница


Волшебник не в своем уме 4

- Я тоже. - Джанни был в страхе от мысли о том, как разгневается отец, узнав о случившемся, но он понимал, что должен поступить так, как говорит Гар - рассказать о своей ошибке и смириться с полагающимся ему наказанием. - Что ж, тогда - в Пироджию!
Он попытался подняться на, нога, но Гар удержал его.
- Нет-нет! Погоди! Я же сказал - когда уймется боль в голове! Пусть снадобье подействует. Надо выждать еще с полчаса, Джанни, не меньше.
Миновало около часа - судя по движению луны. Гару все-таки удалось поднять Джанни на ноги и повести по дороге. Оба шли медленно, поддерживая друг друга.
Джанни часто просил Гара остановиться, но Гар не давал ему передохнуть и уговаривал идти дальше. Луна скрылась, а он все уговаривал Джанни.
- Еще немного, Джанни. - Проходило еще какое-то время. - Еще полчасика, хотя бы полчасика, Джанни. За полчаса мы точно отыщем какой-нибудь амбар или рощицу! - И наконец: - Продержись до рассвета, Джанни. Надо же нам увидеть, не приближаются ли враги!
Джанни протестовал, но чем дальше, тем слабее. В конце концов он уже не мог переставлять ноги, и Гару пришлось тащить его. Они шли по пустой равнине сквозь тьму и видели только чуть светлеющий горизонт да порой - далекую деревушку, амбар или овин. Джанни гадал, зачем это Гару так нестерпимо важно заставлять его идти всю ночь, но придумать он ничего не мог. В мозгу его бродила одна-единственная мысль, и мысль эта была: «Спать!»
Наконец занялся рассвет, и Гар решил сделать привал. Он бережно опустил своего спутника на траву у дороги.
- Отсюда хотя бы все видно.
- Говорил же я тебе, что по дороге отсюда до Пироджии нет ни амбаров, ни рощиц, - укоризненно проговорил Джанни.
- Говорил, это верно, - подтвердил Гар. - А теперь поспи. Я тебя разбужу, если замечу что-нибудь опасное.
Однако последних слов Джанни не расслышал. Он уже спал.
Гар исполнил свое обещание и разбудил Джанни. Он тряс его за плечо и взволнованно повторял:
- Джанни! Проснись! Беда!
Джанни приподнялся, оперся на локоть, заморгал заспанными глазами.
- Беда? Какая беда?
- Всадники, - ответил Гар. - Что же это еще, как не беда?
- Беда. Если только это не торговый караван.
Джанни, покачиваясь, поднялся на ноги, взглянул в ту сторону, куда указывал Гар, и поразился: день клонился к вечеру. Неужели наемный воин все это время не спал, был на страже?
Но вот Джанни разглядел облако пыли чуть ближе линия горизонта, услышал отдаленный стук конских копыт, увидел отблески стали на солнце и заключил:
- Это не караван.
- Нет. - согласился Гар. - Это конный отряд. Ты эту страну лучше меня знаешь, Джанни. Где бы нам спрятаться?
Джанни огляделся по сторонам, чувствуя, как к сердцу подкрадывается леденящий страх.
- Негде! Плоская равнина. Разве только в придорожной канаве!
- А если мы бросимся на поиски амбара, они нас заметят. Да и найдем ли мы его... - Гар был напряжен, глаза его горели, но между тем в облике его было странное холодное спокойствие. Одного взгляда на него Джанни хватило, чтобы и самому немного успокоиться. - Канава - это хорошо, - продолжал рассуждать наемный воин. - Но они непременно увидят нас и там, в грязи... Постой-ка! Грязь!
Джанни выпучил глаза.
- Что - «грязь»?
- Быстро снимай камзол! - Гар сорвал с себя кожаный дублет, перепрыгнул через канаву и забросил дублет в густую придорожную траву. - И рубаху снимай! Да скорее, покуда они нас плохо видят!
Джанни вытаращил глаза. Что он, сбрендил, что ли?
Но тут он вспомнил о том, что уплатил Гару за то, чтобы тот защищал их обоих, и решил, что негоже тратить отцовские деньги понапрасну. Он перескочил через канаву, и вскоре они с Гаром уже соревновались в том, кто скорее разденется до пояса. Собственно, штаны имели плачевный вид после сражения и странствий по дорожной пыли, так что их как бы и не было.
Гар наклонился и принялся забрасывать снятую одежду пригоршнями соломы.
- Скорее! Помогай мне!
Джанни принялся за дело, и вскоре у края поля появилась кучка сухой травы.
- Теперь надо хорошенько вымазаться в грязи! - распорядился Гар, спрыгнул в канаву, зачерпнул грязи и стал обмазывать себя с головы до ног.
- Да я и так грязный, - возразил Джанни, но, прогнав брезгливость, спрыгнул в канаву и присоединился к Гару. - Что это мы делаем? Мы же будем выглядеть, как настоящие бродяги!
- Вот именно! - подтвердил Гар. - Ведь нищего бродягу не ограбишь, верно? Намажь-ка мне спину, - попросил он и отвернулся, натирая грязью лицо. Джанни щедро умастил его спину грязью, затем повернулся к Гару спиной, и тот намазал его спину. - А мы с тобой будем не просто нищие. Мы будем дурачки! Притворись, будто ты сумасшедший, но не буйный, не опасный.
Джанни понял замысел Гара. Кажется, у них таки была надежда спастись!
- А ты?
- Ну а я разыграю полудурка, простака. Ты будешь моим братцем, проявляющим заботу обо мне, невзирая на собственное безумие.
- Сумасшедший, поводырь сумасшедшего? - Это было настолько похоже на правду, что Джанни не испытал большой радости. Но тут он припомнил умалишенного попрошайку, что вечно сидел у Моста Надежды в его родном городе, и понял, что невольно копирует его тонкогубую улыбочку. - А если они спросят, как нас звать?
- Настоящих имен называть не будем ни за что на свете. А то кто-нибудь из них может решить, что за тебя можно взять большой выкуп, а от меня будет большой толк, если они заставят меня вступить в их шайку. Тебя зовут Джорджио, а меня - Ленни!
Джанни выпучил глаза.
- И как ты только так быстро придумал?
Приближающийся грохот копыт не дал Гару ответить. Он потрепал Джанни по плечу.
- Они близко! Ложись и не вставай. Никому не должно показаться странным, что путники решили спрятаться от разбойников, даже если они ненормальные! Помни, ума у тебя так мало, что никому до тебя не должно быть дела!
- А что обычно говорят сумасшедшие? - в страхе спросил Джанни.
- А-а-а-а... Джорджио, погляди! Лошадки! - Гар пригнулся и указал на дорогу.
Джанни в отчаянии обернулся к нему и краем глаза заметил приближающийся отряд.
- Ага, э-э... Ленни. Лошадки. Только на этих лошадках сидят верхом очень плохие дяденьки! - Он неожиданно для себя самого заговорил с Гаром, как с ребенком. - Ложись!
Так ли бы разговаривал нищий с Моста Надежды? Он скрючился рядом с Гаром, надеясь, что конники проскачут мимо и не заметят их.
Заметили. Командир поначалу проехал мимо, сердито разговаривая со своими подручными насчет Рагинальди и того, что они недовольны тем, что Стилеты до сих пор не проучили этих зазнаек, купцов из Пироджии, но вдруг один из воинов со скуки глянул в сторону, увидел двоих оборванцев и осклабился, предчувствуя возможность поразвлечься.
- Командир! Глядите, кого мы сыскали!
Отряд придержал коней. Один из подручных командира рявкнул:
- Стой!
Все остановились.
Командир вернулся, опустил взгляд и брезгливо наморщил нос.
- Кто это еще?
- Лошадки! - сияя радостной и глупой улыбкой, возвестил Гар.
- Дурачок, - с отвращением произнес подручный. - Дурачок и попрошайка.
Джанни собрался с духом и решил вступить в игру. Он сложил руки «ковшиком» и воскликнул:
- Подайте бедным людям, кто сколько может. Подайте, богатенький командирчик!
- Подать? Нет, я бы тебе лучше наподдал как следует, - брезгливо поморщившись, ответил командир. - Попрошайничаешь? А почему не работаешь, как честный человек?
- Честный, - эхом повторил Гар.
Джанни заехал ему локтем под ребра и прошипел:
- Заткнись, дурачина!.. - Потом устремил испуганный взгляд поверх головы командира и залепетал: - Почему не работаю? Да чтоб я знал. командир! Работу мне дают, не без этого, и тружусь я на совесть, да только долго меня нигде не держат. - Он представил, как бы повел себя попрошайка с Моста Надежды.
Тот нахмурился, поднял голову, ничего не увидел и свирепо глянул на Джанни:
- И почему же тебя прогоняют?
- Да чтоб я знал! - пожал плечами Джанни, усердно вглядываясь в нечто над головой командира. - Что мне велят, то я и делаю, отпугиваю грабителей от хозяйских товаров, от крестьянских огородов... - Неожиданно он умолк, сердито замахал руками и закричал: - Прочь! Убирайся прочь от командира, кожекрылая нечисть! Оставь его в покое!
Командир и половина солдат в страхе вздернули головы. Словом «кожекрылый» могли быть названы только два вида живых существ, но ни тех, ни других видно не было. Командир снова посмотрел на Джанни. Во взгляде его появилась подозрительность.
- О каких таких грабителях ты болтаешь?
- Да об этих, кожистые такие, как те, каких я только что прогнал, и еще про тех, которые скользкие, ползучие и еще большеглазые такие... Вон! Пошел прочь от сапог командира, мелкая тварь! - Джанни бросился к ногам главаря, захлопал в ладоши и отпрыгнул, довольно кивая. - Ага, мерзавец, испугался, понял, что я тебя вижу!
- Брауни? - осведомился Гар. - Гоблин?
- Гоблин, - ответил Джанни.
По рядам кондотьеров пронесся сдавленный шепоток:
- Он видит духов!
- Духов, которых тут нет и в помине! - буркнул командир, понявший, что эти бродяги могут дурно повлиять на боевой дух его подчиненных. - Он же не в своем уме.
Но кондотьеры в ужасе смотрели на Джанни, а те, что стояли поближе к нему, натянули поводья и отвели лошадей назад.
Джанни развернулся и ткнул пальцем в воздух.
- Подглядываешь, да? А ну, брысь, гаденыш! Ленни, ну-ка всыпь ему!
Гар послушно ударил тыльной стороной ладони по воздуху, но сказал:
- Не видать никого, Джорджио.
- И не надо тебе видеть его, - довольно проговорил Джанни. - Прогнал - вот и славно.
- Ну точно, псих ненормальный! - поспешно и громко воскликнул командир, пока его подчиненные снова не зароптали. - И не диво, что никто не хотел держать тебя на работе. Куда вы путь держите, нищие? Как думаете пропитаться?
- Ну так честным трудом, само собой, господин хороший, - сообщил Джанни, обернувшись к командиру с сияющей улыбкой - сама искренность. - Нам бы только один акр землицы, а мы уж разведем голубков да зайчиков.
Гар постучал согнутым пальцем по плечу друга и мечтательным голоском попросил:
- Расскажи мне про кроликов, Джорджио.
Джанни раздраженно отмахнулся. Чего он пристает, мешает ему разыгрывать спектакль?
- Ну так, добренький командир, если бы нашелся у вас лишний акр землицы...
- Акр земли? - фыркнул главарь. - Вот дурак! Мы ж наемные воины. Ни у кого из нас нет тут своей земли.
- Ну, так дома у вас есть небось земличка, - умолял Джанни. - Ну хоть пол-акра, добренький синьорчик!
- Джорджио, - забубнил Гар. - Про кроликов расскажи.
- Про зайчиков, Ленни! - сердито огрызнулся Джанни. - Сколько тебе повторять - это зайчики, а не кролики никакие.
- Кролики, - с непоколебимой уверенностью заявил Гар. - Маленькие, пушистые, ушастые кролички. Это ты зайчиков разводишь. А мне про кроликов расскажи.
- Как же он замучил меня - то и дело просит рассказать про то, как зайцев разводят, - с мукой в голосе проговорил Джанни. - Что ж мне делать-то с ним, если мы землицей не разживемся. Ну, хоть полакра, добрый командир!
- Я бы тебе дал знаешь сколько? Шесть футов в глубину да три в ширину! - рявкнул командир и сказал своим подручным: - Они оба и вправду придурки. Бросьте их, поехали дальше.
- Так и не позабавимся?
Один из кондотьеров глянул на Гара с такой плотоядной ухмылкой, что у того сердце замерло.
- Ну ладно, - буркнул командир. - Только недолго. Не весь же день тут торчать!
Солдаты весело взревели и обрушились на двоих бедолаг. Огромный кулачище угодил Джанни в живот, он сложился пополам от боли. Затем в бок ему пришелся безжалостный удар сапогом, потом - по бедру, по груди, снова в живот. Он слышал, как взвыл от боли Гар, краем глаза увидел, как великан стряхивает с себя разбойников, словно блох, отбивается ногами и кулаками, хоть и неуклюже, но верно. Вскоре он уложил уже столько воинов вокруг себя, что те напоминали сметенный к порогу мусор. Но тут по виску
Джанни кто-то заехал сапогом, и в глазах у него потемнело.
Вставай, вставай! - начал требовать седой бородач. - Нечего тебе тут разлеживаться!
Есть чего. Хочу и буду лежать, - огрызнулся Джанни. - В прошлый раз послушался я тебя, и что вышло?
Так боишься пустячной боли, да?
Джанни вздрогнул от мысли о том, что может быть еще больнее, но ответил:
Нет, не боюсь, когда есть смысл терпеть. Но страданиями своими я ничего не добьюсь. Ничего не выходит, сколько ни стараюсь!
А у кого бы что вышло против целой шайки разбойников? Но ты можешь предупредить Пироджию о грозящем нашествии войска наемников, которые хотят разрушить город!
Разрушить?
У Джанни кровь застыла в жилах, он не спускал глаз с лица, овеваемого качающимися волосами.
Кто им велел разрушить город?
Этот главарь, он говорил про то, что нанявший их господин гневается на них за то, что они не наказали непокорных купцов! А как ты думаешь, какое наказание у него на уме?
Но я... я думал, что речь только о нападении на наш… - Джанни умолк, задумался. - Нет, ведь на нас они уже напали. Верно? И склад старого Лудовико спалили.
Вот именно. Наказать они жаждут Пироджию. Пироджию, твоего отца, твою мать!
Я должен предупредить их! - Джанни попытался сесть. - Но кто ты такой?

Глава 4

- Да я это, я, - прозвучал чей-то голос, и лицо старца уменьшилось, волосы перестали развеваться, борода исчезла, пропали морщины, увеличились глаза. Из седых волосы стали каштановыми... нет, светло-каштановыми, они были схвачены на лбу обручем с узорчатой эмалью и покачивались от ветра. Глаза у этого человека тоже были карие, но молодые и очень, очень женственные... И еще - высокие скулы и широкий рот с пухлыми алыми губами. Губы дрогнули и произнесли:
- Я - Медаллия, цыганская девушка, иду впереди табора.
Джанни уставился на это прекрасное видение, не в силах поверить тому, что мрак его нынешней жизни развеян столь дивным зрелищем.
- Как... - вымолвил он. - Где...
- Лежи, не шевелись, - посоветовала девушка. - Но позволь, я приподниму твою голову и положу ее к себе на колени. Нужно перевязать эту страшную рану у тебя на макушке.
Так вот почему у него так мучительно болела голова! Джанни стерпел жуткую боль, пока девушка укладывала его голову себе на колени, на мягкую юбку. Из этого положения он увидел Гара, который, часто моргая, смотрел на девушку. Судя по всему, ему она уже оказала помощь: на его голове и поперек груди белели повязки.
А потом боль навалилась снова, и Джанни закрыл глаза. Когда ему полегчало, он почувствовал, как руки девушки заботливо бинтуют его голову. Ее прикосновения были так приятны, они так успокаивали, убаюкивали... Джанни отбросил эти мысли. Он должен был сохранять трезвость суждения и не имел права расслабляться. Открыв глаза, он спросил:
- Как ты нашла нас?
- Я шла по дороге, - отвечала Медаллия, продолжая перевязывать Джанни. - Смотрю - вы в канаве лежите. А я знала, что только что там солдаты проехали, и я испугалась, что вас побили и ограбили.
- Ну, сначала-то нас ограбили другие кондотьеры, - сказал Джанни. - Но ты права. Эти нас тоже побили, и еще сильнее, чем первые.
- Но как ты узнала, что впереди - солдаты? - спросил Гар настолько невинно, что Джанни понял: это он нарочно. Но что он подозревал?
- Солдаты так опасны для одинокой девушки, - ответила Медаллия. - Я как услыхала, что они скачут за мной, так съехала с дороги и подождала, пока они не проедут мимо. А ждала я долго, не сомневайтесь.
- Это ты мудро сделала, - отметил Джанни. Ее руки были так нежны, глаза так красивы... Ему уже начало казаться, что он готов слушать ее вечно, что бы она ни говорила. Ощутил ли бы он нечто подобное, если бы они встретились просто так и она не перевязывала бы его рану?
Гар же, судя по всему, к девушке ничего подобного не испытывал. Он только переспросил:
- Съехала? - После чего обвел глазами окрестности и на что-то уставился. Джанни сдвинул брови, осторожно обернулся, чтобы увидеть то, что увидел Гар. Нет, недостаточно осторожно. Боль снова вернулась. А увидел он всего лишь то, что ожидал увидеть: желтую цыганскую кибитку, повозку на здоровенных колесах, в которую были впряжены два ослика. По обеим сторонам фургона виднелись маленькие окошки. Позади торчала длинная труба, закрепленная тросами во избежание раскачивания на тряских дорогах. Да, спору нет, не слишком обычным было то, что цыганка путешествовала в одиночестве, но уж в самой кибитке ничего необычного не было. Почему же Гар так уставился на него?
- Ты что, никогда не видал цыганского жилища? - спросил Джанни.
- У цыган на моей родине нет ничего подобного, - медленно отозвался Гар.
Медаллия удивленно взглянула на него, задумчиво нахмурилась, но успела отвести взгляд прежде, чем Гар посмотрел на нее. Девушка закрепила повязку Джанни и спросила:
- Так вы, стало быть, купцы?
- Были, - с горечью ответил Джанни. - Пока нас не ограбили. Теперь мы нищие, и мой друг решил, что будет лучше, если мы притворимся безумцами.
- Почти получилось, - немного обиженно заметил Гар.
- Получилось превосходно, - возразила Медаллия. - Вы до сих пор живы.
Гар посмотрел на нее с благодарным удивлением.
- Спасибо тебе. И за это.
Джанни понял это так, что прежде Гар уже поблагодарил девушку за перевязку.
- Ты поступила очень, очень милосердно, что остановилась и помогла нам. Мало кто из проезжих пошел бы на это.
- Мы живем под открытым небом и потому нам не чужда мысль о том, что все люди должны помогать друг другу, - сказала ему Медаллия. - Так что, чем могу - помогу. Как я посмотрю, вы озябли. Нужно найти для вас одежду.
- О, одежда у нас есть, - заверил девушку Джанни и обернулся к заветной кучке травы. Глаза его наполнились ужасом.
- Ну... - смущенно проговорил Гар, проследив за его взглядом. - Они ведь, когда колотили нас, верхом были, вот их лошади тут все и потоптали.
- И ничего не осталось?
Медаллия склонилась над грудой изодранного платья.
- Теперь это годится на половые тряпки разве что.
Джанни был в отчаянии.
- Я принесу одежду.
Джанни начал было возражать, но Медаллия уже развернулась и поспешила к своей кибитке.
- Редкая женщина, - отметил Гар, провожая взглядом уходящую плавной походкой цыганку.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Еще какая редкая...
Джанни гадал, какая же у нее фигура, но на девушке было столько юбок, а на плечах тяжелая шаль. Однако юноша не сомневался: Медаллия - само совершенство. Будь это не так, разве она могла бы так чувственно двигаться? Тем более что она не прилагала к этому никаких усилий. Джанни наблюдал за тем, как она забирается на облучок, услышал, как скрипнула и хлопнула дверка, как ходит Медаллия внутри кибитки...
- Как она могла догадаться, что приводить нас в чувство безопасно?
Джанни встряхнулся от раздумий и в возмущении уставился на Гара.
- Не поверю, что ты замыслил соблазнить ее!
- И в мыслях не было, - сказал Гар с решимостью, залогом которой явно была его глубокая порядочность. - Но она об этом знать не могла.
- Не могла. Это верно.
Темный, тягучий гнев закипел в душе Джанни, гнев на любого мужчину, который мог бы силой овладеть таким ангельским созданием, но он достаточно хорошо знал жизнь, чтобы понимать: такие мужчины на свете есть. Кроме того, он догадывался о том, что Гар о жизни знает побольше, чем он.
Открылась дверца в задней стенке кибитки, упала небольшая лесенка. Медаллия с ворохом одежды спусталась по лесенке и вернулась к спасенным ею мужчинам. Она опустилась на колени около Джанни и протянула ему рубаху.
- Подойдет?
Джанни приподнял руки. Скривился от боли, но попытался поднять руки выше.
- Не надо, - нежно проговорила она. - Быть может, у тебя не только мышца ушиблена, но и кость. Давай-ка...
Она набросила рубаху на голову Джанни и осторожно опустила. Ему пришлось просунуть руки в рукава. Затем он провел ладонью по груди и поразился тому, насколько нежна и тонка ткань. Уж не шелк ли? Но нет, то был всего лишь тонко сотканный хлопок, но как же можно было его соткать так тонко?
Почему-то ему не пришло в голову удивиться тому, почему Медаллия везет в своей кибитке мужскую одежду.
А Медаллия смерила его взглядом с головы до ног и кивнула.
- Быть может, немного великовата, но никто этого не заметит. Примерь штаны, а я подам одежду твоему другу.
«Она стыдлива», - подумал Джанни и порадовался этому. Ему было бы очень неудобно, если бы девушка осталась и помогала ему натягивать штаны. Ему с трудом удалось согнуть ноги в коленях и сунуть в две трубы черной ткани. Опустив глаза, он удивился тому, насколько просторны его новые штаны. Они были намного удобнее его прежних обтягивающих лосин, но, к сожалению, под ними будут не видны его стройные ноги.
Посмотрев на Гара, Джанни убедился в том, что с ним Медаллии предстоит больше возни. Рубаха села на него как влитая, обтянула могучие мышцы на груди, отчего те стали казаться еще более могучими. Рукава оказались коротки, но Медаллия нашла выход: закатала их до локтя, словно так и было нужно - так закатал бы рукава мужчина, занимающийся тяжелым трудом. Длины рубахи не хватило до пояса, но Медаллия и тут проявила выдумку: подпоясала Гара широкой полосой ткани, обернув ее дважды вокруг его талии. Джанни нахмурился - почему-то ему не очень понравилось, как руки девушки касаются крепких мышц его спутника. Штаны Гару тоже не пришлись впору - оказались коротки, но цыганка сказала:
- Надо будет подыскать для тебя высокие сапоги. - Она ушла и вернулась с сапогами. - Хотя бы они должны подойти. - Гар натянул сапоги, Медаллия отошла в сторону, окинула мужчин придирчивым взглядом и кивнула. - Неплохо. Если солдаты не будут слишком сильно присматриваться, сойдет, и до дома вы в таком виде доберетесь, но лучше вам все-таки никому на глаза не показываться. Да и как бы то ни было, лучше было бы вам немного проехаться, чем идти пешком. Хотите - забирайтесь ко мне в кибитку.
Хотел ли он! У Джанни от волнения застучало в висках при одной только мысли об этом! Он, конечно, понимал, что предложение относится к ним обоим, а не конкретно к нему. Уняв разбушевавшиеся чувства, он сказал:
- Ты необычайно добра! Конечно же, мы будем очень рады поехать с тобой!
- Тогда пошли. - Медаллия помогла Джанни подняться на ноги и была вынуждена поддержать его, чтобы он не упал. Джанни застонал от боли. Все полученные им ушибы возмущенно вскричали, жалуясь, что их потревожили. Колени Джанни подкашивались, но он держался за плечо Медаллии, и это было так приятно, что этого было достаточно, чтобы не лишиться чувств от боли. Он, покачиваясь, побрел рядом с красавицей к ее кибитке. - Не спеши, не спеши, - приговаривала она. - Еще немножко... - И вот Джанни увидел прямо перед собой желтые доски повозки. Медаллия опустила его руку на край телеги и сказала: - Теперь держись крепко, а я приведу твоего друга. Шесть слабых рук лучше помогут тебе забраться в кибитку, чем две сильных.
С этими словами она удалилась за Гаром. Но великан уже сам поднялся на ноги и стоял, покачиваясь и опираясь на палку, верхний конец которой был обломан. С ужасом Джанни понял, что это - сломанное копье и что его владелец вторую половину, с наконечником, унес с собой, потому что сталь ценилась дорого. Медаллия взяла руку Гара и положила себе на плечо. Джанни поразился тому, насколько больно уколола его ревность. Гар сдержанно кивнул и пошел рядом с девушкой, но, как отметил Джанни, на плечо ее он лишь слегка опирался, а не обнял красавицу. Она подвела Гара к кибитке сзади, вернулась к Джанни, отвела и его туда, затем забралась в кибитку, втащила туда Джанни с помощью Гара, усадила на обитое мягкой тканью сиденье и вернулась за Гаром.
Джанни изумленно осматривался. Прежде ему ни разу не доводилось бывать внутри цыганских кибиток, и он никак не ожидал, что тут окажется так чистенько, светло и приятно. Стенки были выкрашены в цвет слоновой кости, на них были нарисованы цветы. У обеих стенок под окошками стояли мягкие лежанки, застланные бежево-белой полосатой тканью, вытканной в Пироджии. Передние окошки были изготовлены из переплавленного желтого, зеленого и коричневого бутылочного стекла, а прозрачные задние были забраны занавесками. Окошки были набраны из мелких стеклышек, вырезанных скорее всего из осколков. У левого окна стояли два стула, один напротив другого. Похоже, они были приколочены к полу, как, собственно, все, что находилось внутри кибитки и не было подвешено под потолком фургона. Между стульями находился складной стол. Сейчас он был сложен, и его крышка была прислонена к стенке. Сзади, в четырех футах от входа, стояла печка, выложенная изразцами. Она как бы загораживала вход. На стенках были развешаны картины в рамках: городской пейзаж, домик в лесу, изображение престарелой крестьянской пары у очага. «Не могло ли быть так, - задумался Джанни, - что эта молодая цыганка мечтала обрести хоть какой-нибудь дом - мечтала с той же страстью, как другие молодые люди стремятся пуститься в странствия?»
Гар ухитрился войти в дверной проем, не пригнувшись, но внутри ему пришлось проявить чудеса ловкости, чтобы обойти печку, не задев дымоходной трубы. Справившись с этим, он рухнул на скамью возле Джанни и, тяжело дыша, закрыл глаза. Джанни поразился тому, что и у этого великана силы имели предел.
- Отдыхайте, - посоветовала им Медаллия и подала Джанни бурдюк с водой. - У ваших скамей есть подлокотники. Держитесь за них, потому что кибитка покачивается при езде.
С этими словами она, взметнув пышными яркими юбками, удалилась через маленькую дверцу впереди и прикрикнула на осликов. Кибитка тронулась, и Джанни тут же убедился в том, что подлокотники - очень полезное приспособление. «Куда она нас везет?»
- А куда ведет эта дорога?
- В Пироджию, если она не вздумает повернуть к другому городу.
- Ну, тогда она скорее всего довезет нас до твоей родины, - сказал Гар. - Когда она меня перевязывала, я ей сказал, что ты из Пироджии, и сказал, что обещал доставить тебя домой целым и невредимым и должен сделать это во что бы то ни стало.
- Благодарю тебя за это, - медленно проговорил Джанни. - Похоже, тебе так и придется сделать, хотя и не совсем так, как ты намеревался. - Он бросил взгляд в сторону переднего окошка и сказал: - А она очень добра.
- Верно, - кивнул Гар. - Но вот только на цыганку не очень похожа.
Джанни изумленно глянул на него.
- А как, по-твоему, должна выглядеть цыганка? У нее шаль и яркое платье, как у всех цыганок, которых мне доводилось видеть. Ну да, и серьги медные!
Гар на миг задержал взгляд на юноше и сказал:
- Ну, если только по одежде да по побрякушкам судить, то она выглядит, как цыганка.
- Но все-таки, скажи, как должна, на твой взгляд, выглядеть цыганка?
- На моей родине цыгане смуглы и темноволосы, и у них носы с горбинкой.
- Таких цыган я никогда не видал, - покачал головой Джанни.
- Значит, - заключил Гар, говоря это больше самому себе, чем Джанни, - ромени не вписались в здешние рамки. То есть, я хотел сказать, они не жили на Петрарке.
Джанни нахмурился.
- Какие рамки? И что за ромени?
Гар посмотрел на него, немного помолчал и улыбнулся.
- Это тот народ, что придумал повозки вроде этой. Вот только внутри в их повозках все совсем иначе.
- Не так красиво?
- Да. И не так чисто. Медаллия... Красивое имя, правда?
- Очень красивое, - согласился Джанни, и разозлился на Гара за то, что тот снова возбудил в нем подозрения. Даже он был вынужден признать, что имя Медаллия не было похоже ни на одно из цыганских имен, которые ему доводилось слышать прежде.
Гар отвлек его от этих мыслей.
- Прости, мне очень жаль, что я не смог защитить тебя, как подобает.
- Да кто бы смог на твоем месте, когда против нас было столько солдат? - махнул рукой Джанни и поймал себя на том, что почти слово в слово повторяет слова старца, явившегося ему в видении. Он постарался не думать об этом и сказал: - Я же видел, как истоптали землю копыта разбойничьих коней. Ты уложил много врагов, дружище.
Гар пожал плечами.
- Надо же было играть до конца. Кто бы поверил, что такого верзилу ничего не стоит сбить с ног? Ну разве что, если он законченный трус, а Ленни - не трус.
Джанни стало немного не по себе при упоминании о том, как они разыгрывали дурачков, но сейчас были дела поважнее.
- Мы должны предупредить моих соотечественников.
- Ага, - кивнул Гар. Глаза его загорелись. - Стало быть, ты тоже слышал этот разговор?
- Жаль, что не удалось услышать больше. Но я не понял, о каких еще купцах они болтали, которых им не удалось наказать? Склад Лудовико они сожгли, нас убили - ну, то есть они так думают.
- Да, это нам на руку, - кивнул Гар, - то, что они считают нас мертвыми. Но я обратил внимание на то, что те кондотьеры, что били нас под видом дурачков, тоже были из Стилетов, а когда они обменяются рассказами о своих подвигах, и те и другие почти непременно должны упомянуть о мужике необычайно высокого роста.
- Да, тебя трудно не заметить, - согласился Джанни. - Вот только в последний раз ты дрался совсем не как опытный воин.
Гар ухмыльнулся.
- Тут уж я постарался. Я-то знаю, как дерутся неумехи.
- И я знаю, - печально проговорил Джанни. - У меня только так и получается.
- Нет. - покачал головой Гар. - Ты дрался, как опытный воин.
- Но как неопытный торговец, - с горечью отозвался Джанни.
- Да вовсе нет! - усмехнувшись, возразил Гар. - Ты до сих пор жив.
- Нельзя же нам помирать, - сказал Джанни немного виновато, вспомнив о своем видении. - Нужно будет нам вести себя поосторожнее на пути до дома.
- Благодаря Медаллии нам теперь нужно единственное: не высовываться из фургона. Хотя, если на нее нападут, думаю, мы найдем в себе силы сразиться с разбойниками, несмотря на все наши раны и синяки
При одной только мысли об этом Джанни вспыхнул от ярости и негромко проговорил:
- О да. Найдем. Непременно найдем.
Это было храброе решение. К счастью, им не пришлось претворять его в жизнь.

* * *

Когда они остановились на ночлег, Медаллия сварила густой суп из сушеного мяса и овощей, покормила мужчин, после чего устроила им постель под кибиткой. Вела она себя сдержанно и даже сурово, и ни Джанни, ни Гару не пришло в голову возразить ей, хотя выбираться из фургона им было нелегко. Постанывая и покряхтывая, оба друг за другом слезли на землю по лесенке. Медаллия втянула лесенку в фургон и сказала:
- Увидимся утром, добрые люди. - И она закрыла дверь.
Джанни пару мгновений смотрел на закрытую дверь, дав волю воображению и пытаясь представить, что сейчас делает девушка внутри, но поймал себя на том, что сил у него нет даже на игру воображения, и отвернулся со вздохом сожаления.
Изнывая от боли, он опустился на колени, придерживаясь одной рукой за борт фургона. Гар держал его за другую руку. Затем Гар лег на живот и кивком указал Джанни вперед. Джанни осторожно улегся на землю и боком вкатился под телегу, затем добрался до ближайшей подстилки, а с нее перебрался на дальнюю. Гар, постанывая от боли, забрался под колеса следом за ним и лег на спину, глядя на дно телеги и тяжело, хрипло дыша.
- Так у тебя, видно, не просто ушибы? - заботливо осведомился Джанни.
- Ребро сломано скорее всего, - отозвался Гар. - Ничего, заживет.
- Ходи поосторожнее, - посоветовал ему Джанни.
Гар кивнул:
- Не волнуйся. Мне и прежде случалось ломать ребра. Но спасибо тебе за заботу, Джанни.
- А тебе спасибо, что так ловко придумал, как нам спастись, - ответил Джанни. - Доброй ночи, Гар.
То ли он услышал ответ великана, то ли он ему приснился, потому что в следующий миг Джанни уже спал.
Спал он как убитый, но вдруг сквозь непроницаемую черноту проступило светлое пятно. «Ой нет! Только не это опять!» - в страхе подумал Джанни и попытался проснуться, но не успел, а пятнышко на глазах разрасталось, но только теперь перед Джанни предстало не лицо старца, а фигура прекрасной женщины, овеваемая белыми пеленами. Видение приближалось, покачиваясь в чувственном танце. Музыка ли сопровождала ее движения или она сама была воплощенной музыкой? Если то были звуки, то они были едва слышны, Джанни скорее сознавал их, нежели слышал, и каждое движение красавицы тоже скорее ощущал, нежели видел. Фигура женщины была озарена светом, но лицо ее пряталось в тени. Ему так хотелось получше разглядеть ее формы, но развевающиеся полосы ткани позволяли лишь догадываться о том, насколько она хороша.
Джанни, - прозвучал ее голос у него в ушах... нет, не в ушах, в разуме, ведь это был сон, и Джанни понимал это. - Джанни, послушай меня!
Я готов внимать каждому твоему слову, - выдохнул юноша, нахмурился и спросил: - У тебя есть отец?
Отец? - удивленно переспросила она. - Есть, но он далеко. Почему ты спрашиваешь о нем?
Она явно не ожидала такого вопроса.
Потому, что я видел старца, который является и исчезает подобно тебе.
Быть может, ее отец был не так далеко, как она думала?
Вот как? - зловеще спросила красавица. - Надеюсь, мы с ним никогда не увидимся!
- О, но я так рад, что удалось повидаться с тобой!
Джанни протянул руку, однако пальцы его сомкнулись, сжав пустоту. Видение было бестелесным.
Голос девушки стал нежнее, в нем зазвучал соблазн.
Я тоже очень рада встрече с тобой, храбрый красавец из Пироджии! Но знай, что царства снов и яви не могут соединиться, и их соединение под силу только тем, кто способен грезить наяву. Я не нарушила бы этого завета, если бы не должна была поведать тебе нечто очень важное.
Что бы это ни было, я благодарен судьбе за нашу встречу. Что ты должна поведать мне? О чем?
О любви, - отвечала красавица. Надежды Джанни вспыхнули и тут же угасли, когда девушка добавила: - Ты должен избегать ее. Отвернись, не смотри, не вздумай влюбиться в цыганку Медаллию! Не вздумай!
Не стоило предупреждать, - с жаром возразил Джанни, - потому что я уже влюблен в тебя.
Танцовщица замерла, а Джанни сглотнул подступивший к горлу ком. Она не ожидала от него такого признания! Значит, ему удалось застигнуть ее врасплох!
Но вот красавица снова задвигалась в танце, ее легкие одежды стали вздыматься и опадать. Она закружилась и снова остановилась.
Не надо любить меня, - посоветовала она. - Ибо я ветрена и неверна и всегда готова явиться другому мужчине, как являюсь тебе. И больше ты меня никогда не увидишь.
Ты не можешь быть так жестока! - воскликнул Джанни.
А она запрокинула голову и рассмеялась. И смех ее был подобен звону серебряных колокольчиков.
О, в делах сердечных я могу быть очень жестока, Джанни! Воистину я женщина, не ведающая жалости! Очень глупо поступишь ты, если отдашь свое сердце Медаллии, но еще глупее - если полюбишь меня!
Значит, я так и так - глупец, - убежденно заявил Джанни. Почему-то эта мысль его вовсе не пугала.
Вовсе нет! Просто тебе нельзя влюбляться ни в меня, ни в нее! - фыркнула призрачная красотка, развернулась, махнула рукой на прощание... и Джанни проснулся.
Перед глазами его было дно телеги. Возвращение в мир яви напугало юношу. Неужели ему теперь всю жизнь будут мерещиться всякие видения? Неужто ему суждено обитать счастливо только в мире снов?
Что ж, если там живут такие божественные создания - он был бы не против. Что хорошего ожидало его в реальном мире? Джанни немного полежал, ругая себя за ветреность и непостоянство. А он-то считал себя таким верным и добродетельным!
Но с другой стороны, прежде он никогда не влюблялся. По крайней мере так глубоко, как сейчас.

Глава 5

В Пироджию въехали через внешние ворота. Гар и Джанни сидели на облучке вместе с Медаллией, по обе стороны от нее. Часовые сначала не узнали Джанни и не хотели пропускать в город, но когда он возмущенно воскликнул:
- Я - Джанни Браккалезе! - они удивленно вытаращили глаза, запрокинули головы и расхохотались, припав к городской стене. Джанни побагровел от возмущения.
- Нет ничего смешного!
- Не смешно? Чтобы пироджийский купец нарядился, как цыган? - вытирая слезящиеся от смеха глаза, отозвался один из часовых. - Это стоит послушать, да и другим пересказать не раз. Но только я не буду, этого и не жди.
Джанни понял намек. Он вздохнул и сказал:
- Денег у меня с собой нет, а то бы я пригласил вас закусить и выпить, да и рассказал бы вам, как это вышло, что я в такой одежде. Хотите, встретимся в кофейне у Лобини, и я вам все-все расскажу?
- А что ж? Это можно. Мы в три сменяемся.
- Значит, у Лобини, - кивнул второй стражник и махнул рукой, давая разрешение проехать.
Медаллия прищелкнула языком, и кибитка, тронувшись с места, въехала в ворота. Гар краешком рта произнес:
- Ловко и любезно предложенная взятка.
- Будем надеяться, что и они проявят любезность, - вздохнул Джанни. - Да, есть у меня кое-какой опыт в этих делах.
- Неужто вы так устыдились, что вас увидели со мной? - оскорбленно спросила Медаллия.
- Вовсе нет! - с жаром возразил Джанни и хотел было пуститься в пространные объяснения, но тут заметил, что глаза девушки смеются, и умолк.
Они ехали вдоль дамбы, и Джанни рассказывал Гару о том, что через каждые ярдов десять в дамбе заложены пороховые заряды - на тот случай, если чье-то войско нападет на город.
Великан кивнул:
- Умно. - Однако взгляд его был устремлен на расстилавшуюся впереди панораму города, и губы его тронула улыбка. - Вроде бы ты говорил, что ваш город выстроен на десятках маленьких островков.
Джанни взглянул на родной город, сверкающий в предутренней дымке, и вдруг увидел его глазами иноземцев, увидел, как он прекрасен и волшебен. Повсюду изгибались арки мостов, мосты соединяли набережные каналов, они были переброшены через водные пространства, тянулись от одного высокого здания к другому, а сами здания были похожи на праздничные торты, так как стены их были окрашены в пастельные тона и изукрашены разноцветной каменной резьбой. Там, где каналы или протоки были слишком широки для мостов, да и там, где не были, сновали длинные изящные лодки, форму которых предки Джанни позаимствовали у варваров-северян. Пироджийцев во все времена интересовали новые товары, новые диковины, новые идеи, и они перенимали чужие достижения и копировали их с удовольствием, вдобавок исправляя ошибки авторов и внося свои усовершенствования. Многие, правда, обзывали их бесстыдными подражателями, лишенными всякой оригинальности, зато другие говорили, что они чудесные мастера композиции. Сами же пироджийцы просто считали себя хорошими мастерами.
Гордость за родину заставила сердце Джанни забиться чаше.
- Тут и вправду не один десяток островов, - заверил он Гара. - Но мои соотечественники неплохо соединили их друг с другом, верно?
- Это просто чудо! - воскликнула Медаллия. Посмотрев на нее, Джанни увидел, как сияют ее глаза, и преисполнился надежды. Там, на дороге он был просто несчастным бродягой, а здесь - сыном богатого купца. Теперь она посмотрит на него иначе: она будет видеть в нем мужчину, которым можно восхищаться, которого, быть может, можно полюбить...
Стражники у внутренних ворот нахмурились и сдвинули алебарды, загородив дорогу.
- Я - Джанни Браккалезе, - сообщил Джанни, и они изумленно выпучили глаза. Не дав им расхохотаться, Джанни сказал: - Жду вас у Лобини, если пожелаете. Там расскажу, почему я одет, как цыган, и притом несказанно рад этому. Пока же мне нужно как можно скорее попасть домой.
Стражники намек поняли и смеяться не стали.
- Как только сменимся, тут же придем, - пообещал один из них, Марио. С Джанни они были знакомы с детства, а это означало, что он и своего напарника уговорит помалкивать до тех пор, пока они как следует не отмутузят Джанни и не получат с него мзду за молчание. Джанни против того, чтобы вытерпеть небольшую взбучку, не возражал. Любой пироджиец понимал, что любой другой пироджиец стремится поиметь как можно больше выгоды из любых обстоятельств, не опускаясь, конечно, при этом до самых бесчестных или преступных методов. А взятки в Пироджии никогда не осуждались.
Медаллия вела кибитку по широким улицам, через мосты, следуя указаниям Джанни, и вот наконец они остановились перед большим двухэтажным домом, стоявшим на берегу реки Мелорин. Дом был отделан по фасаду бледно-голубым стукко и покрыт красной черепичной крышей, как многие дома в Пироджии. В обоих этажах было по десятку окон, посередине располагались большие двустворчатые ворота для проезда повозок. Сейчас ворота были открыты, и у Джанни от волнения засосало под ложечкой. Он сказал;
- Можешь проехать, милости прошу. Мои отец и мать будут рады знакомству с благородной дамой, которая спасла жизнь их сына.
- Я не дама, я всего лишь бедная цыганка, - смущенно, тихо отозвалась Медаллия.
Джанни отлично знал, что дама - это женщина знатного рода, по меньшей мере дочь рыцаря. Однако он галантно проговорил:
- Ты - дама по делам своим, по манерам своим, если не по рождению. Знавал я дам, у которых благородства было не больше, чем у жен рыбаков.
Гар кивнул:
- Что верно, то верно. Я таких тоже встречал.
Медаллия одарила Джанни улыбкой, и это был подарок - улыбалась она нечасто. Он не отрывал глаз от ее лица. Ему казалось, что солнце выглянуло из-за туч и согрело его своими лучами. В конце концов он догадался улыбнуться в ответ, но Медаллия уже отвернулась, прищелкнула языком, тряхнула вожжами. Кибитка въехала в ворота.
Грузный мужчина средних лет в сером рабочем платье укладывал на повозку корзины и покрикивал на своих помощников. Джанни спрыгнул с облучка и подхватил последнюю, самую большую, за которой наклонился мужчина.
- Не надо, отец! Тебе же лекарь запретил поднимать тяжести!
Старик выпрямился, просиял от счастья, обнял Джанни и закричал:
- Лючия! Кто-нибудь, сбегайте за Лючией! Это наш сын Джанни, он воскрес из мертвых!
Только тут Джанни понял, почему на отце такое унылое платье. Он крепко обнял отца, решив, что расскажет ему обо всем позже и тогда уж получит по заслугам.
Гар спустился с облучка и зашагал к Джанни и его отцу. Лицо его были решительным и угрюмым. Но он не успел сказать ни слова - по двору бежала пожилая женщина. Подбежав к Джанни, она прижалась к нему, плача от радости.
- Мама! Мама! - жалобно воскликнул Джанни. - Я принес вам столько горя!
- Не ты, - всхлипнула она, - а те мерзавцы, что подстерегли тебя! О, слава Богу! Слава Господу и Пресвятой Богоматери!
- Он ни в чем не виноват, - пробасил Гар. - Виноват только я.
Госпожа Браккалезе оторвалась от сына и удивленно посмотрела на великана, а отец Джанни обернулся к нему, сдвинув брови, но тут же изумленно вытаращил глаза.

Предыдущая страница 5 Следующая страница


Волшебник не в своем уме 6

- Отец, - поспешно затараторил Джанни. - Это Гар, наемный воин, я его нанял после того, как... - Он помедлил. Он не успел подготовить отца к печальным известиям. - После того, как обнаружил сгоревший склад. Мама, эту девушку зовут Медаллия. Она подобрала нас у дороги и перевязала наши раны.
- У дороги! Раны! - Госпожа Браккалезе в ужасе смотрела на сына. Сорвав яркий платок с его лба, она увидела под ним чистую белую повязку. - О, сыночек! Какие же злодеи только посмели! - Не дожидаясь ответа, она бросилась к кибитке. - Милая моя, как же мне тебя отблагодарить! Пойдем, ты, наверное, притомилась с дороги! Пойдем, иди же, добро пожаловать в наш дом, тут ты найдешь отдых и угощение. Джузеппе! Распряги осликов! - Она подталкивала оторопевшую Медаллию к крыльцу, к входной двери, и все щебетала: - Долго ли вы ехали? Я знаю, знаю. Ваш народ привык к странствиям, но все равно, это так утомительно! О, как же я благодарна тебе за спасение моего сыночка! Пойдем, пойдем, я усажу тебя на мягкий стул и угощу сладким чаем! Расскажи мне, как...
Дверь за женщинами закрылась, а отец Джанни хмуро взглянул на Гара и требовательно вопросил:
- Ты о чем говоришь? Чем ты обидел моего сына?
- Он нанял меня, чтобы я охранял его и ваши товары, - просто ответил Гар. - А я его подвел.
- Подвел? - Господин Браккалезе выпучил глаза и ударил Гара по плечу. - Да как ты только можешь так говорить? Нисколько ты его не подвел! Ты ведь доставил его домой живым и невредимым, верно? И не так уж он сильно ранен, если сумел помочь мне поднять такую тяжелую корзину.
- Но... - недоуменно проговорил Гар, пораженный тем, что его не ругают, а хвалят. - Ваши товары пропали, их забрали кондотьеры!
- Товары! - воскликнул господин Браккалезе. - Что такое товары! Издержки торгового ремесла! Не более! А сына мне бы ничто не могло заменить! Вот люди погибли - это другое дело, но тут ты ничего не мог поделать. Не надо, не говори мне больше ничего. Вам надо отдохнуть и выпить чего-нибудь подобающего мужчинам. - Он отвернулся, схватил Гара за руку и с такой силой потянул за собой, что Гар едва удержался на ногах. - Ни слова, пока в твоей руке не будет бокала! - предупредил любые возражения господин Браккалезе. - Тогда и расскажешь мне все, а до тех пор - ни слова!
Однако даже тогда, когда у всех в руках уже были бокалы, Браккалезе-старший предпочел прежде выслушать Джанни. Он слушал молча и лишь время от времени покачивал головой. Закончив печальную повесть, Джанни умолк в ожидании неминуемого выговора, но его отец обратился к Гару и попросил того рассказать обо всем, что тот видел и что делал, и, не прервав великана ни разу, выслушал и его рассказ. Затем Браккалезе-старший засыпал обоих такой уймой вопросов, что, имей они вес, от этого веса потонула бы галера. Наконец, удовлетворенный и решивший, что узнал все, что знали сын и его спутник, Браккалезе-старший откинулся на спинку стула, кивнул и изрек:
- Итак, Рагинальди натравили Стилетов на купцов. Понимаю, они не хотят нас уничтожить, хотят только припугнуть, усмирить и заставить работать на них, а не на себя.
- Это только может быть, - предупредил его Гар. - Мы с Джанни не так много сумели услышать, чтобы судить наверняка. А может быть, шайка Стилетов просто-напросто осталась без работы и пытается прокормиться, как умеет.
- Может быть, и так, но если мы приготовимся к войне, а они на нас не нападут, мы ведь ничего не потеряем, верно? Потеряем мы только время и затраченные усилия, но от работы только крепче станем, а время - оно так и так пройдет. Да, придется потратиться на то, чтобы нанять войско, обучить своих воинов, выковать оружие и доспехи, но ведь когда ведешь свое дело, тратиться все равно приходится, верно я говорю?
- Цена будет слишком высока, - сдвинув брови, покачал головой Гар.
- Да? А какова будет цена, если мы не вооружимся, а Стилеты нападут? А? Нет, как бы то ни было, я думаю, вооружиться будет дешевле.
- Что ж... - несколько обескураженно проговорил Гар. - Если так судить... то несомненно, мудрее приготовиться к войне.
Браккалезе-старший кивнул:
- Будем надеяться, что и Совет поймет меня правильно.

* * *

- Некоторые из них - жуткие скряги, - шепнул Джанни Гару, когда они вошли в просторный зал. - Готовы скорее поверить в любые небылицы, чем выложить лишний флорин из своих барышей.
- Стало быть, ты и раньше бывал на заседаниях Совета?
- Нет, никогда не бывал, - мотнул головой Джанни. - Так, слухи ходят, да бывало, отец поругивался, когда домой возвращался с заседаний Совета. Я бы и сегодня сюда не пришел, если бы они не возжелали выслушать всю историю из моих уст.
- И моих, - кивнул Гар. - У них будет гораздо меньше сомнений в точности рассказа, если они выслушают очевидцев.
В зал вошел председатель Совета, и купцы, разделившиеся на небольшие группы, перестали переговариваться и развернулись к тому, кого избрали своим главой на этот год. Ольдо Болоньоло был грузным пожилым мужчиной с седыми волосами и морщинистым лицом. Но глаза его смотрели зорко и пытливо.
- Старшины, - сказал он, употребив звания членов Совета в купеческой гильдии. Здесь не имели слова гости города или помощники и ученики купцов. - Мы собрались для того, чтобы выслушать тревожные вести от Паоло Браккалезе и его сына Джанни. Я знаю, до вас доходили слухи о том, что стряслось с их караваном, но слухи порой бывают лживы. Джанни Браккалезе, говори!
Купцы-советники уже успели рассесться по своим местам, и Джанни стало не по себе от того, что на него были устремлены взгляды пятидесяти пар глаз. Он постарался забыть о волнении и дрожи в коленях и начал:
- Старшины... - Он прокашлялся, пытаясь избавиться от хрипоты. На счастье, соратники его отца поняли, как он волнуется, и молча ждали. - Старшины, - проговорил Джанни более уверенно. - Я вел торговый караван в Аччеру, дабы выторговать у старика Лудовико зерно, дерево и орцаны...
Он рассказал советникам все, от начала до конца, стараясь говорить как можно более строго и спокойно, и дал волю чувствам лишь тогда, когда заговорил о смерти старика Антонио. Тут купцы стали ерзать, возмущенно переговариваться. Джанни дождался, пока они утихнут, и возобновил повествование. Похоже, советникам очень понравилась выдумка, проявленная Гаром, когда тот предложил Джанни разыграть помешанных, а то, что Джанни спасла цыганка, их просто поразило. Но худшее он приберег напоследок и закончил рассказ передачей подслушанного разговора Стилетов о том, что некий господин нанял их для усмирения непокорных купцов. Это сообщение советники встретили возмущенными выкриками и призывами к мести. Другие советники стали призывать их к осторожности. Председатель Совета дал всем выговориться. Джанни сел, испытывая неимоверную усталость, но вместе с тем явно был доволен реакцией Совета.
А Гар неотрывно наблюдал за раскричавшимися купцами.
- И это, по-твоему, сдержанные деловые люди?
Джанни пожал плечами:
- Мы же люди как люди, и точно так же способны разгневаться, как все прочие.
- Не хотелось бы мне оказаться на месте того, на кого вы гневаетесь, - пробормотал Гар.
Председатель Совета взял палочку и ударил в гонг. Некоторые купцы оглянулись, услышав этот звук, и умолкли, а другие продолжали кричать и спорить. Председатель Совета был вынужден снова ударить в гонг, и еще раз, и еще. Наконец все утихли и расселись по местам.
- Судя по всему, у вас теперь есть свое мнение насчет происшедшего, - сухо проговорил председатель. - Быть может, теперь мы выслушаем ваши предложения, выраженные ясно и четко. Нет, Паоло Браккалезе. Это заседание созвано по вашему требованию, это вашего сына ограбили и избили, это ваши товары пропали. Вряд ли вы способны трезво оценить происшедшее. Прошу вас высказаться, Джузеппе Да Сильва! Что вы скажете об услышанном вами?
- Но если все так, как есть, мы должны как можно скорее вооружиться! - воскликнул, вскочив на ноги, рослый купец. - Вооружиться и нанять флот для охраны наших берегов.
- Не только это! - вскричал купец пониже ростом с длинными соломенными волосами. Он встал и ударил кулаком по столу. - Они убили двоих возниц и главного караванщика, а остальных увели в рабство! Они сожгли склад купца, с которым мы торговали, и убили его! Они украли товары пироджийского купца и ранили его сына! Неужто мы снесем эти оскорбления и не отомстим? Нет, мы не вправе стерпеть такого оскорбления. Ибо если мы будем сидеть сложа руки, это будет означать, что мы не против того, чтобы эти подонки поступали точно так же и впредь с любым из нас!
Многие поддержали его гневными выкриками. Но многие возразили им столь же гневными восклицаниями. Председатель ударил в гонг, и все умолкли.
- Сказано достойно и ясно, - заключил он. - Теперь мы выслушали два мнения. Одно состоит в том, что мы должны вооружиться и приготовиться к обороне города, а второе - в том, что нам следует отомстить за нанесенные оскорбления и ущерб. Если я правильно понял, отмщение должно заключаться в том, чтобы мы выслали отряд для сражения со Стилетами. Не хочет ли кто-нибудь возразить предыдущим двум ораторам? Нет, вам я слова не дам, Пьетро Сан Дузе. Вы наверняка пересыплете свою речь излишними словопрениями и эмоциями, и мне придется отцеживать смысл сказанного вами, как через сито. Карло Грепотти, вы говорите мало, но по делу и спокойно. Не будете ли так добры и не выразите ли свое мнение?
Встал престарелый купец с ястребиным профилем и глазами орла.
- Буду ли я добр? О нет, доброты вы от меня не дождетесь, уважаемый председатель! Здравый смысл - это пожалуйста, и сдержанность. В горячих речах моих уважаемых соратников я увидел готовность швырнуть деньги на ветер. Это ясно, как Божий день. Они хотят уговорить нас истратить попусту сотни флоринов из городской казны - да нет, не сотни, а тысячи. А на что они хотят пустить эти деньги? На то, чтобы мы занялись муштрой наших молодых людей, дабы те стали воинами и матросами, чтобы мы понастроили как можно больше галер, закупили как можно больше пушек и мечей, одели, обули это войско, платили бы ему жалованье, но откуда возьмутся все эти деньги? Ведь оскудевшую казну нужно будет пополнить? Не сомневайтесь, мои собратья купцы, эти тысячи дукатов поступят в казну, но откуда они возьмутся? Конечно же, только из ваших кошельков! И что же вы скажете вашим женам, когда они попросят у вас новые платья, если прежде всего вам надо уплатить воинам? Что вы скажете вашим женам, когда у вас протечет крыша? Что вы должны сначала уплатить за постройку казарм для солдат. Не сомневайтесь, однажды начавшись, все это уже не прекратится, ибо истратив все наши деньги, мы должны будем как-то оправдать наши затраты, если враги не придут! И как же мы это сделаем? Конечно, только одним путем: выступлением нашего войска из города и началом войны на пустом месте. Именно это сейчас предложил мой соратник Анджело. Но тогда получится, что это мы посягнем на чужую свободу - поступим так, как боимся, что поступят с нами!
- Ну а если враги придут? - вопросил Да Сильва. - Если они придут, а мы отобьемся?
- О, тогда вы приметесь кричать о том, что нам нужно все время держать армию в боевой готовности и флот на плаву, из страха перед тем, что могут явиться другие! - рявкнул Грепотти. - А если никто не явится, вы станете призывать к войне ради покорения Туманолы и изничтожения Рагинальди или еще кого-нибудь, и даже не заметите, как мы превратимся в захватчиков! Тогда мы опустошим казну только ради того, чтобы стать угрозой для других городов, а все из-за чего? Только из-за болтовни какого-то мальчишки, который не предоставил нам никаких доказательств и не привел ни одного свидетеля? О нет, соратники мои, для такого решения нам нужны более веские основания!
- Но у нас есть свидетель, - возразил Да Сильва. - Давайте выслушаем его.
- Кого? Наемного воина, который не станет отрицать, что не исполнил своего долга? Уж конечно, он станет оправдываться!
Лицо Гара обратилось в, камень. Джанни торопливо прошептал:
- Он так говорит только для того, чтобы поддержать свою точку зрения, Гар. Он не хочет тебя обидеть, и потом... его же там не было.
Но председатель Совета заметил, какое впечатление на Джанни и Гара произвело высказывание Грепотти.
- Что ты на это скажешь, Браккалезе-младший?
Джанни поднялся. Гнев в нем возобладал над волнением.
- Скажу, что Гар был один против пятидесяти солдат, и мы стояли и дрались, каждый с двадцатью пятью, и уж никак не могли выстоять! Гар с честью исполнил свой долг, ибо я вернулся к вам живым!
- Вот-вот, но с чем вернулся? С двумя случайно услышанными фразами? - фыркнул Грепотти. - Ты даже не можешь толком рассказать нам, о каком «господине» толковал командир отряда наемников и о каких купцах!
Тут поднялся Браккалезе-старший.
- Председатель!
- Говорите, Паоло, - вздохнул председатель.
- Господин председатель, оскорбление, нанесенное одному купцу, - это оскорбление для всех нас. Даже если бы мои товары остались целы, я бы потерял все, что уплатил возницам и главному караванщику, что потратил на корм для мулов, потерял бы время, затраченное на поездку моим сыном. Я не получил никакой прибыли от этой поездки и больше не буду иметь никакой прибыли из Аччеры, ибо старик Лудовико мертв, и теперь наверняка никто не выстроит на этом месте склада и не начнет своего дела! Это не только его горе, а наше общее!
Карло Грепотти одарил Паоло Браккалезе горящим взором, но председатель сказал:
- Вы хорошо говорили, Карло Грепотти, и я благодарю вас, однако прозвучало предложение выслушать наемного воина. И мы выслушаем его! - Он обратился к Гару: - Готов ли ты рассказать нам от себя, как было дело?
- Готов, - кивнул Гар и, поднявшись, встал во весь свой огромный рост и расправил могучие плечи. Вдруг он стал центром внимания. Ведь все видели его, когда он входил в зал Совета, а теперь словно увидели впервые. В нем была удивительная уверенность, нечто властное в его лице и позе, что вызывало необычайное уважение. Даже Джанни поймал себя на том, что не сводит глаз с друга. Таким он Гара еще не видел.
Гар неторопливо повел рассказ. Рассказ его, само собой, получился короче, чем у Джанни, но сходился с его рассказом во всех мелочах, вот только Гар уделил больше внимания подробному описанию вооружения и тактики Стилетов. Когда он закончил повествование и сел, у всех создалось такое впечатление, что Пироджии грозит опаснейшая и злобнейшая сила.
Несколько секунд за столом Совета царила тишина. Затем Карло Грепотти встряхнулся и требовательно вопросил:
- Так что же ты нам предлагаешь? Вооружиться и нанести первый удар?
- Лучшая защита - нападение, - вновь встав, отвечал Гар. - В этом есть смысл. Но еще больший смысл в том, чтобы победить, не нападая. А этого можно добиться, значительно превосходя противника числом.
- А, значит, ты предлагаешь обзавестись наемниками! Я так и знал, что ты станешь убеждать нас в том, чтобы мы истратили побольше денег и набрали побольше таких же, как ты!
- Это было бы мудро, - согласился Гар. - Но было бы куда мудрее поискать союзников. Насколько я знаю, на Талипоне с десяток торговых городов, а не только одна Пироджия.
Несколько минут в зале царила гробовая тишина. Мысль, высказанная Гаром, была настолько неожиданна, что купцы не в силах были сразу уяснить ее. А потом ему ответил председатель.

Глава 6

Ольдо размеренно проговорил:
- Да есть и другие города, но только в Пироджии городом правят купцы не только на словах, но и на деле. В других городах правят дожи или князья, хотя истинной властью обладают купцы. Но они не осмелятся и пальцем пошевелить без согласия господ. Но чтобы объединиться с теми, с кем мы соперничаем во имя собственного процветания? Немыслимо!
- А что будет, когда война закончится? - подхватил Грепотти. - Как мы поделим трофеи? Кроме того, против городов-государств ополчатся прочие города, управляемые только царственными особами, и победить можно будет, только покорив их!
- Да не сумеем мы победить! - воскликнул Пьетро Сан Дузе. - Десяток торговых городов против пятидесяти, управляемых аристократами? Это невозможно!
- Но даже если бы это стало возможно, - подхватил Да Сильва, - потом этому не будет конца. Имея такое войско, такой флот, ни один из городов не согласится их распустить из страха перед, тем, что на него обрушатся войска и флот других городов! Нам придется использовать это объединенное войско для того, чтобы завоевывать все больше и больше земель, и опустошение наших кошельков никогда не прекратится! Нет, даже я не одобрил бы такого союза!
Гар стоял, как статуя, лицо его было подобно камню.
- Но это единственная возможность для вас сохранить свободу и независимость.
Ольдо покачал головой.
- Мы найдем другой путь. Должен быть другой путь! Вооружиться - это еще куда ни шло, но заключить военный союз? Нет! - Он обвел взглядом советников, впавших в полное смятение от одной только мысли об объединении с соперниками по торговым делам. - Мы должны обдумать все, что услышали, собратья мои, купцы, и снова собраться для разговора, когда разум наш будет более ясен. - Он ударил в гонг и возвестил: - Мы соберемся завтра в это же время! Заседание окончено. Всем доброго вечера!
На следующий день советники собрались вновь, но Джанни и Гара не пригласили, поскольку их рассказы уже были выслушаны, и Гар успел сказать гораздо более того, чем желал бы Совет. Браккалезе-старший заседание посетил, но домой вернулся недовольный. Качая головой, он сказал:
- Три часа спорили, а так ничего и не решили!
- Что, даже не отказались от моей идеи поиска союзников? - спросил Гар.
- О нет, тут они были целиком и полностью согласны! Ольдо начал заседание, сказав: «Думаю, мы можем сразу бесповоротно отбросить мысль об объединении с нашими соперниками. Верно?» И все закричали: «Верно!» А Грепотти добавил: «Особенно - с Веногой!» И больше об этом никто ни слова не сказал.
Гар вздохнул, покачал головой:
- Быть может, для вашего ремесла это и неплохо, но это никуда не годная стратегия.
- Так что же нам делать? - в отчаянии спросил Джанни.
- А что мы можем поделать? - развел руками Паоло. - Главное, как всегда - дело, торговля. Что же еще? Но если уж тому суждено быть, то хотя бы надо покупателей и продавцов товаров избирать как можно более осторожно! Ты, Джанни, снова поведешь караван, но на сей раз отправишься на север, в Наворрику, через горы. Разбойники там только местные, а войско туда никакое не сунется - края слишком суровые.
Гар, естественно, тоже отправился с караваном. Браккалезе-старший и думать не мог о том, чтобы отправить сына в путь без охраны, когда под рукой был профессиональный воин, да еще такой, который отказался взять плату за свою прежнюю работу, поскольку не уберег караван. «Хорошо еще, - подумал Джанни, - что Гар и вину за то, что Стилеты спалили склад старика Лудовико, на себя не берет!»
Джанни волновался перед отъездом и радовался возможности оправдаться за предыдущую неудачную поездку. Он поражался тому, что отец ему доверяет при том, что он не сберег посланных под его началом в Аччеру товаров. Он твердо решил не обмануть доверия отца, и волновался ужасно. Когда ночью в день отъезда Джанни очнулся, у него было такое ощущение, словно он и не спал вовсе. На самом деле он, конечно, крепко спал.
Джанни, - позвала его она еще до того, как он ее увидел, а потом он как бы обернулся... Вот она! Красавица томно танцевала во мраке. Длинная вуаль скрывала ее лицо и лишь чуть-чуть приоткрывала дивные формы. Она была воплощением желания, красоты, грации - всем, чего только жаждет мужчина.
Джанни, - сказала она. - Ведь я предупредила тебя о Стилетах. Почему ты меня не послушал?
Я послушал тебя, прекрасная дева! - с тоской ответил Джанни. - Но Совет не пожелал послушать меня,
И отец твой не пожелал послушать, если снова отправил тебя в дорогу! Тебе опасно идти не только на запад, но и на север, и на юг! Я бы не посоветовала тебе и на юг ходить. Но там только море!
Джанни был напуган не на шутку.
Но почему мне грозят опасности, куда бы я ни пошел?
Потому что благородные властители объединяются повсюду - точно так, как великан посоветовал объединиться вам, купцам! Они заключают союзы и приглашают наемные войска, дабы отомстить непокорным простолюдинам вроде вас, которые дерзнули сравниться со своими былыми повелителями в том, что выстроили свой собственный город, да еще и сами им правят! О, только не ошибись, Джанни: великан был прав, прав во всем! Но если уж вам не удалось убедить советников объединиться с другими торговыми городами, хотя бы сами не обрекайте себя на гибель! - Ее фигура дрогнула, заколебалась. Она отвернулась, стала исчезать, таять. - Не уходи Джанни... не уходи...
- Не уходи! - прокричал и он сам, бессознательно повторив ее слова. - Не уходи! Побудь еще немного, ибо я жажду узнать тебя поближе. Останься, прекрасная дева, останься!
Но она исчезала, продолжая повторять:
Не уходи... не уходи... не уходи...
А потом вспыхнул свет, и Джанни рывком сел и обнаружил, что уже рассвело. Он закрыл глаза, крепко сжал веки и отвернулся от окна, однако не смог прогнать дурного предчувствия, навеянного сном.
И все же это был всего лишь сон. Плотно позавтракав и побрившись, надев свежее платье, Джанни сумел избавиться от воспоминаний о страшном сне и твердо решил довести до места торговый караван и исполнить наказ отца.
Но сначала они провожали Медаллию. Она не пожелала дольше гостить в Пироджии. Конюший вывел ее кибитку к воротам, она обернулась и сказала всему семейству Браккалезе:
- Благодарю вас за гостеприимство. Нечасто встретишь таких добрых людей.
- Так оставалась бы у нас, бедная овечка! - Мамаша Браккалезе обняла ее и поцеловала в щеку. - Но раз уж решила ехать, то хотя бы навещай нас почаще!
Джанни был обеспокоен. Как можно было не волноваться за девушку, которая странствовала одна-одинешенька по таким опасным дорогам? Ему так хотелось поцеловать Медаллию на прощание, но он только сказал: «Прощай», сжал ее руки и заглянул в глаза. Что-то в ее взгляде говорило Джанни: «Не прикасайся ко мне», хотя она улыбнулась ему. А в следующий миг она уже взбиралась на облучок. Тряхнула вожжами, прищелкнула языком. Ослики послушно зашагали, и кибитка выехала за ворота. Вся семья махала ей вслед.
Три дня спустя Паоло Браккалезе проводил в дальний путь Джанни и Гара. На сей раз в караване было пятеро возниц и десять мулов. Джанни волновался и нервничал - ведь на сей раз с ним не было старика Антонио, но присутствие могучего великана Гара действовало на него успокаивающе, тем более что Гар захватил с собой новые меч и кинжал, да еще и арбалет, и еще с десяток разных видов оружия. Он заверил Джанни в том, что оружие у него при себе, но показывать не стал.
Караван проехал в городские ворота, дальше по дамбе, потом миновал наружные ворота, и тут Джанни окончательно затосковал. У него мерзко сосало под ложечкой, но он заставлял себя рассмеяться в ответ на какое-то замечание Гара, всей душой надеясь, что то была шутка.
Миновало два дня. Караван шел по колее, проложенной по дну высокогорного ущелья. По обе стороны поднимались крутые, поросшие лесом склоны.
Джанни и Гар кутались в плащи - утро выдалось холодное.
- А я-то думал, что на Талипоне тепло! - пожаловался Гар.
- Тепло, ты и сам видел, - отвечал Джанни. - Но даже в самых теплых краях по утрам бывает прохладно высоко в горах, верно?
Гар на миг задумался и кивнул:
- Ты прав. Бывает. По крайней мере бывало в тех странах, где мне довелось побывать. Хотя не везде мне доводилось подниматься в горы. Судить могу только по рассказам горцев.
Джанни с любопытством взглянул на него.
- И в скольких же странах ты успел побывать?
- Всего лишь в семи, - ответил Гар. - Я еще молод.
В семи странах! У Джанни голова закружилась. Гар побывал в семи странах! А Джанни, кроме Талипона, лишь раз побывал на материке, в небольшом городке Бориэль. Уже не впервые он пожалел о том, что отец не слишком часто отправляет его в торговые поездки.
- Горы - полезное для души место, - сказал Гар. - Но здесь надо все время быть начеку. Горцы обычно грабят торговые караваны.
Джанни уверенно покачал головой:
- Не стоит этого опасаться. Пироджия платит дань здешним жителям, дабы они беспрепятственно пропускали наши караваны.
- Это мудро, - кивнул Гар. - Мудро, покуда это дань, а не подкуп. А теперь давай представим, что об этом прознали Стилеты, решили поколотить горцев и устроить тут засаду, начав тем самым борьбу с пироджийскими купцами.
- Но ведь повод для таких опасений - всего лишь походя брошенная фраза!
- Неужто Грепотти удалось так легко переубедить тебя? Лучше верь собственным ушам, Джанни! Ведь ты сам это слышал, как слышал и я!
«Что гораздо важнее, - подумал Джанни, - так это то, что об этом же самом твердила прекрасная танцовщица из моего сна». Он вдруг с неожиданной тревогой огляделся по сторонам.
- А если бы они вправду решили так поступить, это ущелье годится для засады?
- Годится, но куда как больше для этого годится то место, где оно заканчивается, - отозвался Гар и проверил, хорошо ли ходит меч в ножнах. - Мы знаем, что засада возможна и сейчас мы к ней готовы, но чем ближе мы будем к концу ущелья, тем вернее расслабимся и тем вернее утратим готовность. Вот когда для них будет самое время напасть на нас.
- Но наши люди и не могут быть начеку, потому что верят в добрые намерения горцев.
Гар в тревоге воззрился на Джанни, развернулся к караванщикам, открыл рот, чтобы крикнуть, но не успел. В этот самый миг кто-то прокричал:
- Ни с места!
Многократное эхо повторило оклик, и Джанни не сразу понял, что кричал не Гар. А в следующее мгновение со склонов градом посыпались воины-наемники - пешие, ибо склоны были слишком крутыми для лошадей. Караванщики еще и опомниться не успели, как наемники набросились на них, размахивая дубинками. Со всех сторон посыпались удары. Злодеи били караванщиков по головам. Трое возниц сразу рухнули наземь как подкошенные, а двое успели пригнуться и выхватить мечи, но наемники окружили их со всех сторон и выбили мечи из их рук, как только те успели поднять их. Джанни в ужасе закричал, понимая, какая страшная участь ждет его людей - теперь им суждено было стать рабами на галерах. Но бросаться на помощь спутникам было уже поздно. Наемники окружили Гара и Джанни, наставили на них мечи и кинжалы. Злодеи размахивали дубинками, пытались уколоть или ударить Джанни и Гара, но у тех все-таки было перед врагами некоторое преимущество, поскольку оба они сидели верхом на конях и драться им было легче.
Гар яростно ревел, отражая кинжалом удары мечей и сам работая мечом. Кондотьеры падали, сраженные меткими ударами великана, другие отбегали подальше, но потом снова бросались, пытаясь достать Гара. Но он превосходил их ловкостью и, отражая удар за ударом, ухитрялся сам укладывать одного врага за другим. Лишь тогда, когда Джанни оказался на некотором расстоянии от друга, ему бросилась в глаза некоторая странность: большая часть ударов, нацеленных на Гара, оборачивалась промахами. Так или иначе, оружие врагов его не задевало. В какое-то мгновение один из мерзавцев сумел ухватить лошадь Джанни под уздцы и рвануть на себя. Это дало возможность другому воину забежать за спину Гара и занести над ним алебарду. Джанни закричал, попытался уколоть мечом того разбойника, что держал лошадь, но не удержался, потерял равновесие и, упав, попал прямо в руки врага. Он успел услышать, как с громким треском алебарда опустилась на макушку Гара. В следующий миг сам Джанни получил удар по голове дубинкой, а когда сгустился знакомый мрак, он успел подумать о том, что танцовщица из его снов была права.
Но на этот раз из тьмы к нему явилась не прекрасная обольстительница, а старик с развевающимися сединами, и на этот раз он не стал увещевать Джанни, уговаривать его, он строго, непоколебимо приказал:
Вставай, Джанни Браккалезе! Ты не прислушался к мудрому совету, ты сам навлек, на себя беду. Вставай и прими страдания в наказание за свою глупость! Вставай и предайся тяжкому труду, мучениям и нищете, которые ты заслужил и будешь заслуживать впредь, пока не научишься работать головой вместо того, чтобы позволять врагам одолевать тебя силой оружия!
Но я лишь поступил так, как мне было ведено! - возразил Джанни.
Вставай! - громовым раскатом прозвучал голос старца. - Вставай для трудов и сражений. Или ты хочешь, чтобы я превратил это убежище в место пыток вместо места исцеления? Вставай и уходи, Джанни Браккалезе, ради спасения своей чести и своего родного города. Вставай!
Последнее слово выбросило Джанни из забытья, словно ядро из катапульты, глаза его открылись, он приподнялся, сел, но тут же повалился обратно на что-то холодное и липкое. Голова его нестерпимо болела, он не в силах был смотреть на небо, не щурясь. И на этот раз он не увидел над собой милого лица девушки-цыганки. Он не увидел даже не столь приятного для глаз лица Гара.
Гар! Где он? Погиб? Попал в плен? И где он сам, если на то пошло? Джанни, превозмогая боль, привстал и оперся на локоть. С трудом моргая - так это было больно, - он огляделся. Ничего. Кругом только черная грязь под моросящим дождем. Джанни поежился. Он промок до нитки. Нет, ничего, кроме...
Кроме громадного неподвижного тела. Великан лежал, скорчившись, на боку, почти уткнувшись лицом в грязь. Макушку его рассекала глубокая рваная рана. Волосы были залиты запекшейся кровью. Кондотьеры стащили с Гара дублет и штаны, и даже сапоги, и бросили, решив, что он умер.
Страх сковал Джанни, но он пополз по грязи к другу. Боль пульсировала в висках, сил почти не было, но он все же полз. Ему казалось, что он добирался до Гара не меньше часа, хотя их отделяло друг от друга не более нескольких ярдов. Джанни дрожал от пробиравшего до костей холода. Струи дождя больно кололи кожу. Кожу! Джанни осмотрел себя и понял, что кондотьеры раздели и его. На нем остались только подштанники. Они и его бросили, сочтя мертвым. Но почему?
Страшная мысль мелькнула у Джанни. Опираясь на локоть, он поднял другую руку, осторожно пощупал затылок... и отдернул руку: прикосновение к рассеченному затылку вызвало дикую боль. Он был ранен столь же жестоко, сколь и его друг. Удар дубинки оказался слишком силен.
Чересчур силен! Джанни с удвоенным пылом поспешил к Гару, его толкал вперед страх за друга и за себя самого. Если он мертв, то Джанни остался один-одинешенек в этих диких краях!
Но вот пальцы Джанни легли на горло Гара. Минуту, долгую, мучительную минуту он ждал и наконец почувствовал, как пульсирует кровь в сонной артерии. Джанни со вздохом облегчения упал на мокрую землю рядом с Гаром. Он очнется, он оправится, он не бросит его одного под этим леденящим дождем.
Но дождь был такой холодный, великан мог простудиться, нужно было чем-то укрыть его, согреть. Джанни в отчаянии огляделся по сторонам. Нет, кондотьеры не оставили ничего, ни единой тряпки...
Но у дороги виднелась горка скошенной травы.
Изнемогая от слабости и боли, Джанни ползком преодолел несколько футов до стожка и только тут понял, что возвращаться с горсткой сена смысла не имеет. Постаравшись забыть о дикой боли в голове, он заставил себя подняться на колени, набрал охапку сена и вернулся к Гару, передвигаясь на коленях и опираясь на свободную руку.
Джанни набросал сена на плечи и грудь великана, мысленно сокрушаясь: вряд ли ему удастся согреть Гара. Джанни припал к плечу друга, добавил еще несколько горсток сена...
И тут веки Гара дрогнули, он скривился от боли и чуть-чуть приоткрыл глаза.
Джанни замер, глядя на него. Он страшился поверить в удачу. Но Гар действительно мало-помалу приходил в себя. Вот он поднял слабую руку, коснулся макушки и громко вскрикнул от боли при прикосновении к открытой ране. Джанни взял его за руку и успокаивающе проговорил:
- Тихо, тихо, не трогай! Пусть подживет, затянется! Все будет хорошо, но надо подождать.
Гара забило в ознобе.
- Давай-ка... - Джанни потянул друга за руку. Медленно-медленно Гар приподнялся, сел и, с трудом моргая, огляделся по сторонам.
- Тебя стукнули по голове, - объяснил Джанни. - И бросили, решили, что ты мертв. И меня тоже бросили. Нас обоих бросили, не подумали, что мы живы.
- Мы? - непонимающе переспросил Гар. В душу Джанни закралось страшное подозрение, но постаравшись не думать о худшем, он сказал:
- Мы. Я, Джанни Браккалезе, и ты, Гар.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Брок? - нахмурился Гар, ухватившись за один слог, да и тот, видно, недослышал. - Ка... Что за Брок?
Джанни в смятении смотрел на друга. Не желая верить в то, чего он так страшился, он терпеливо проговорил:
- Не Брок. Джанни. - Он указал на себя, потом легонько коснулся пальцем груди друга и сказал: - Гар.
- Гар. - Великан сдвинул брови, поднял руку, медленно поднес ее к груди. - Гар, - повторил он, развернул руку, коснулся указательным пальцем груди Джанни. - Кто?
- Дж... - Джанни вовремя спохватился, поняв наконец, что стряслось с Гаром. Из-за полученного удара великан повредился умом. Значит, ему нельзя доверять, иначе он может назвать Стилетам настоящее имя Джанни. - Джорджио, - сказал он. Называть Гара «Ленни» было уже поздно. Он свое истинное имя-то с трудом запомнил, а что уж говорить о вымышленном! - А ты - Гар.
- Гар, - повторил бедняга, потратив немало сил, чтобы сосредоточиться и забыть о боли. Он снова коснулся груди, затем ткнул указательным пальцем в грудь Джанни. - Джорджио.
- Верно. - Джанни кивнул и тут же пожалел об этом из-за острой боли. - Правильно.
Он оперся о плечо Гара и поднялся на ноги. В глазах у него потемнело, и он бы непременно упал, если бы великан не обхватил его лодыжки и не помог удержаться на ногах. Как только головокружение прошло, Джанни наклонился и протянул другу руку, всей душой уповая на то, что в итоге они оба не распластаются в грязи.
- Пойдем. Тут нам нельзя оставаться. Могут прийти солдаты.
- Солдаты? - Гар с трудом поднялся на ноги. Джанни поддержал его. Великан тяжело дышал. Он покачнулся, но Джанни не дал ему упасть. Выпрямившись, Гар судорожно вдохнул, борясь с дурнотой, и обернулся к Джанни. - Са-да-ты?
Джанни стало нестерпимо жаль друга.
- Плохие люди. Побили Гара. - «Проклятие! - думал он. - Получается, что я разговариваю с ним, как с пятилетним ребенком!»
Но так оно и было - по крайней мере сейчас. Умом Гар уподобился ребенку. Слава Богу, это не навсегда.
- Пойдем. - Джанни взял друга под руку, развернул и потянул за собой. Гар послушно пошел за ним, покорно, как и следовало пятилетнему мальчику...
Нет. Еще более покорно. Он шел, словно кастрированный бык, которому совершенно все равно, куда идти - лишь бы кормили.
Нужно было найти еды. Но сначала Джанни надо было увести Гара подальше отсюда. Место было опасное. Кондотьеры могли вернуться, чтобы подстеречь другой торговый караван. А могли явиться горцы, дабы поживиться тем, что осталось после набега кондотьеров. Джанни повел Гара прочь. Ему нестерпимо хотелось, чтобы великан протестовал, спорил с ним, чтобы он хоть как-нибудь показал, что у него до сих пор есть разум.
Но Гар молчал.

Глава 7

Тянулся долгий мучительный вечер. Каждая мышца Джанни, каждый его нерв молили о том, чтобы он лег и больше не вставал. Но он не мог послушаться. Его толкал вперед неудержимый страх, гнал прочь от залитой кровью мокрой грязной дороги, где он чуть не лишился жизни, где чуть не убили его друга, который теперь плелся, опершись на его руку - неуклюже, словно полусонный, только-только вставший после спячки медведь. Чувство обреченности владело Джанни, и как он ни старался, он не в силах был избавиться от убежденности в том, что они с Гаром погибнут здесь, в этих диких безлюдных горах, замерзшие и одинокие. Да, конечно, может быть, они найдут помощь, но вероятность этого была так мала...
Наконец дрожащий от изнеможения Джанни понял, что не в силах идти дальше. Он окинул взглядом округу, отчаянно ища хоть какое-нибудь укрытие и вдруг заметил огромное старое поваленное дерево. Оно было намного выше и толще тех деревьев, что обычно растут на такой высоте. Видимо, его повалила зимняя буря, вырвала из земли с корнем. Могучие корни торчали во все стороны от комеля, образуя настоящую пещеру. Джанни повлек Гара туда.
Как только они оказались под навесом из корней, Джанни понял, что нашел укрытие еще лучше, чем ожидал: ствол дерева оказался полым. Он забрался поглубже внутрь ствола - так глубоко, чтобы ни его, ни Гара не было видно снаружи, и со стоном облегчения повалился на бок. Радости его не было предела: мало того, что пустотелый ствол защищал от непогоды и чужих глаз, так внизу еще лежал толстый слой мягкой трухи - чем не ложе? Джанни вытянулся во весь рост. Он промок и замерз, и пока не успел согреться, но радовался тому, что он не под открытым небом. Даже вода внутри ствола оказалась: маленькая лужица, образованная каплями, попадавшими в дырочку на «потолке». Джанни припал к лужице и стал жадно пить, но тут вспомнил о Гаре, повернул голову к другу, чтобы предложить и ему попить, но увидел, что Гар нашел точно такую же лужицу, встал около нее на колени, поднял голову и жадно ловит языком падающие сверху капли. Голова великана почти касалась макушкой крыши их замечательного убежища. Убедившись в том, что с Гаром все в порядке, Джанни улегся, замерзший и несчастный, и стал ждать, когда его охватит сон или заберет смерть. Он поймал себя на том, что ему почти все равно, что случится раньше.
А потом он ощутил запах дыма.
Дым? Внутри дерева? Страх придал Джанни сил. Он рывком сел и уставился на небольшой костерок, сложенный на широком и плоском камне. Отблески пламени озаряли знакомое лицо Гара. Наверное, дрова были сухими, потому что дыма было совсем мало, да и тот, что был, уходил вверх, сквозь дыру в древесине.
У Джанни волосы встали дыбом. Как же великан ухитрился развести костер? То, что ему хватило ума затащить внутрь убежища камень для того, чтобы не разжигать огонь на древесине. - это еще можно было приписать здравому смыслу. Но как он сумел разжечь пламя? Ведь у него не было ни трута, ни огнива, ни тлеющих углей для растопки в терракотовой коробочке...
- Как... Как ты это сделал, Гар?
- Сделал? - туповато заморгал Гар, обернувшись к Джанни. Он явно не понял вопроса.
- Как ты разжег огонь? - уточнил Джанни. - Как ты это сделал?
- Сделал, - повторил Гар, уставился на пламя, сдвинул брови. Похоже, он напряженно думал над поставленным вопросом. Наконец он оторвал взгляд от костра и покачал головой. - Не знаю.
У Джанни снова от страха волосы встали дыбом. Однако он постарался убедить себя в том, что что бы Гар ни творил, он - его друг. По крайней мере Джанни хотелось так думать.
А если нет?
Джанни мысленно выругал себя. Разве не ему всего несколько минут назад было все равно, умрет он или нет? Но если так, то не все ли равно, холод его убьет или он погибнет от рук безумца? Да и потом, может быть, ему вовсе не суждено погибнуть.
Пока же благодаря Гару у них появилось тепло. У него вдруг мелькнула мысль о еде, и желудок мгновенно взбунтовался: раненая голова еще слишком сильно болела, чтобы думать о том, что надо поесть. Но зато тепло убаюкало Джанни. Он почувствовал, как тяжелеют, наливаются свинцом веки. Но он старался прогнать сон, потому что заметил, что Гар подбрасывает в костер труху и щепки, которые валялись внутри ствола, что его друг успел нарубить корней и сложить из них приличную поленницу. А что случится, если этот дивный, дарящий тепло и радость огонь распространится за пределы камня? А что, если их убежище загорится? О, о своей жизни Джанни не беспокоился, но при мысли о том, как гибнет Гар - бедный, несчастный, обезумевший, полураздетый, как он мечется, как вопит, объятый языками пламени, - при этой мысли у Джанни снова дико разнылась голова. Нет, ему нельзя было засыпать - не мог же он попросить великана погасить костер? Огонь был им так нужен. Одного взгляда на профиль друга Джанни хватило для того, чтобы понять: лучше и не просить Гара погасить костер. Он не согласится. Нужно было бодрствовать и приглядывать за огнем... но от костра исходило такое приятное тепло, оно так успокаивало, а слой трухи под Джанни был так мягок...
Тебе не обязательно бодрствовать, - сказал бородатый старец.
Джанни вытаращил глаза.
Откуда ты взялся? Ведь я не сплю!
Хороший вопрос, - отметил старец. - Давай попробуем наоборот. Как ты можешь видеть меня, если не спишь?
Джанни огляделся по сторонам, но не увидел ничего. Лицо старца парило в кромешной тьме. В ужасе Джанни осознал, что заснул. Он чувствовал мучительные угрызения совести. Не сумел и пяти минут пробыть начеку, а ведь твердо решил не спать! Затем его охватила тревога: а что делает Гар, пока он спит? И что делает огонь?
Не волнуйся, - успокаивающе проговорил старец, словно прочел мысли Джанни. - Спи спокойно. Великан начеку, он не спит и следит за огнем, но на большее ему ума не хватит.
А если он уснет...
Он не может уснуть. Огонь зачаровал его. Он смотрит на пламя и странствует по своим воспоминаниям. Однако эта полудрема освежит его не хуже сна, и вдобавок тело его способно при необходимости сделать все, что нужно.
Джанни немного успокоился. Но на ум ему, как только он получил ответ на самый волнующий вопрос, пришел другой.
Но почему же я вижу тебя теперь? Ведь я не хочу умирать!
Неужто? - Прядь развевающихся волос отлетела в сторону, и Джанни увидел один глаз. Он пытливо смотрел на него, как бы видя его насквозь.
Джанни содрогнулся от страха, но не отвел взгляда.
Ну и что? Пусть я хочу смерти, но я не имею права на нее, покуда со мной друг, который от меня зависит.
Он почти утратил рассудок, и только я могу спасти его. Если это тебя заботит, то ты можешь покинуть меня. Или вели мне покинуть тебя.
Это меня как раз волнует менее всего, - сообщил старец. - Тебе мало пережить эту ночь. Ты должен жить дальше.
Джанни нахмурился.
А тебе что с того?
Это тебя не касается, - отрезал старик. - Скажу лишь, что я должен сыграть свою роль в этом деле, в интересах своего города и самого себя, ибо это и мне на руку.
Что за интересы? - требовательно вопросил Джанни. С каждым мгновением он все меньше страшился старца.
А вот это - не твое дело!
Внезапно волосы с лица старца словно отбросило порывом ветра, глаза его сверкнули, а голову Джанни, будто стрелой, от виска до виска пронзила жгучая боль. Агония сковала его по рукам и ногам. Она длилась всего миг, но казалось, тянулась не один час.
Наконец глаза старца закрылись, их забросало прядями развевающихся волос, а боль в голове Джанни исчезла столь же неожиданно, как пришла. Джанни упрямо и дерзко смотрел на старца, внутренне содрогаясь.
Слушай же! - возгласил старец. - Этим путем идет цыганский табор. Они пройдут неподалеку отсюда рано утром. Положитесь на их милосердие, молите о помощи, если понадобится, но идите с ними, чтобы остаться в живых и добраться до надежного убежища.
А если нет? - дерзко поинтересовался Джанни.
Тогда погибнешь, - отозвался старец просто и сурово, - от рук кондотьеров или от холода и голода, но погибнешь непременно, не сомневайся! - Лик его дрогнул, борода и волосы стали развеваться все сильнее и сильнее, и вскоре совсем скрыли лицо. Голос звучал все тише и все твердил:
Не сомневайся... Не сомневайся...
Погоди! - мысленно вскричал Джанни. - Кто ты такой и почему берешь на себя право указывать мне?
Но лик старца уже обратился в крошечное пятнышко, только голос, еле слышный, продолжал повторять:
Не сомневайся... Не сомневайся... Берегись...
Но вот и голос стих.
Джанни вскричал во гневе и отчаянии и увидел небольшой костерок. Никаких развевающихся седин. На него в тревоге смотрел полоумный великан. Джанни понял, что проснулся от собственного крика, и решил исправить свою оплошность.
- Теперь моя очередь. Ложись спать, Гар.
- Спать? - недоуменно спросил великан.
- Спать, - кивнул Джанни и встал на колени. Тело его не желало слушаться, оно как бы жаловалось, что его побеспокоили. В голове опять забилась боль. Но он заставил себя подобраться к костру, взял обрубок корня из сложенной Гаром поленницы.
- Спи, - сказал он. - Я пригляжу за костром.
Гар на миг задержал на нем взгляд и улегся, не отходя от костра. Он закрыл глаза, но тут же открыл снова. Он озабоченно спросил:
- Джорджио не спать?
Пусть он утратил рассудок, но его не покинуло чувство ответственности.
- Джорджио не спать, - подтвердил Джанни. Он был уверен, что не уснет, даже если захочет - после такого сна.
Гар успокоился и закрыл глаза. Спустя несколько минут он уже размеренно и медленно дышал. Джанни понял, что друг крепко спит.
Он остался наедине со своими мыслями о страшном сне, в котором ему снова привиделось лицо призрачного старца. Но почему-то с этим лицом сливалось лицо Медаллии, оно накладывалось на него, загораживало его. На миг Джанни изумился - почему. Но лишь на миг. А потом он погрузился в воспоминания об этом чудесном лице, чувствуя, как успокаивается, расслабляется...
Но не спит. Он не нарушил данного слова.
Как и предсказал старец, утром появились цыгане. Джанни мысленно содрогнулся от осознания того, что сон сбывается. Каким-то образом некий человек, обладавший могущественной силой, проник в мысли Джанни, в его сны - какой-то мужчина, а быть может, и женщина.
От одной этой мысли сердце Джанни забилось чаще. Неужто и вправду где-то жила та танцовщица, что грезилась ему, жила - настоящая, облеченная в плоть, в этом мире? Мог ли он разыскать ее, коснуться ее, поцеловать ее? Позволила ли бы она ему это?
Он прогнал эти раздумья и стал отчаянно размахивать руками.
- Эй! Эге-гей! Сюда, добрые люди! Помогите нам! На помощь!
Он побрел вперед, к дороге, и опираясь на руку Гара, и волоча его за собой. Но вдруг Джанни остановился, поняв, как они с Гаром выглядят для цыган. Кого они видели перед собой? Двоих грязных оборванцев, на которых не было ничего, кроме подштанников. Один из них был высоченного роста, но при этом повиновался другому, как дитя.
Но все же цыгане остановились и устремили на незнакомцев взгляды, полные сомнения. Джанни понимал, что должен найти такие слова, чтобы лишить цыган опасений, и потому он тоже остановился и снова прокричал:
- Помогите нам, люди добрые! Мы такие же странники, как и вы. Нас ограбили и унизили кондотьеры! Эти разбойники раздели нас и избили, да так безжалостно, что мой друг лишился рассудка! Теперь он - сущее дитя! Пожалуйста, молим вас о помощи. Помогите этому несчастному!
Из дверцы первой кибитки высунулась женщина в яркой шали и что-то прокричала мужчинам, что шли следом.
Те посмотрели на нее, переглянулись и поманили Гара и Джанни к себе. На сердце у Джанни полегчало, он поспешил к цыганам, шагая так быстро, как только позволяли ушибы. Держа Гара за руку, он вел его за собой.
Но когда они подошли ближе, цыгане попятились, с опаской глядя на Гара. Только теперь Джанни заметил, что они вооружены мечами - заметил потому, что мужчины сжимали их рукояти. Это были длинные прямые мечи, а сверху в их ножны еще и кинжалы были всунуты. Джанни остановился и сказал:
- Не бойтесь. Он не опасен.
- Ага, пока ты ему не скажешь, чтобы он стал опасен, - сказал самый старший из цыган. Его седые усы свисали ниже подбородка, густые седые брови торчали над глазами, свирепо смотревшими на Джанни, а тот, как назло, был не в силах что-либо объяснять, отрицать, успокаивать. Но он все же решил попробовать.
Именно этот миг Гар избрал для того, чтобы сказать:
- Расскажи мне про кроликов, Джорджио.
Цыгане вытаращили глаза. Джанни был готов расцеловать друга. Решив подыграть ему, он краешком губ проговорил:
- Не балуйся, Гар!
Он чуть было не сказал: «Ленни», но вспомнил, что его ополоумевший друг забыл свое вымышленное имя.
А цыгане, похоже, заинтересовались.
- Кролики? - сдвинув кустистые брови, переспросил старик. - Почему это он про кроликов спрашивает?
Судя по всему, в памяти Гара запечатлелся их недавний розыгрыш, он всплыл на поверхность его затуманенного сознания из-за того, что сложилась похожая ситуация. Либо так, либо великан искусно притворялся, но в последнем Джанни сильно сомневался.
- Да потому, что когда он боится или волнуется, я рассказываю ему про кроликов и обещаю ему, что когда-нибудь мы с ним заведем небольшое хозяйство - огородик, чтобы пропитаться, и маленьких пушистых зверьков, с которыми он будет играть.
Цыгане обменялись сочувственными взглядами, которые были настолько выразительны, как если бы они хором сказали: «дурачок». Затем старик-цыган вновь обратился к Джанни.
- Хорошая мечта, и славный способ успокоить его. А часто он огорчается?
- Нет, очень редко, - выдумал Джанни на ходу. - Но за милю отсюда на нас напали наемники, они жестоко избили нас, отобрали все, что у нас было, даже одежду, и потому теперь он боится незнакомых людей.
- Бедняжка, - проговорила женщина, которая по-прежнему не решалась выйти из кибитки.
Старик кивнул:
- Мы видели залитую кровью землю и еще гадали - что же тут стряслось. - Он шагнул к Гару. Великан в страхе попятился. - Мы не обидим тебя, бедняга. Мы такие же странники, как вы, и мы тоже боимся наемников - очень боимся. Нет-нет, мы вас не обидим, мы перевяжем ваши раны, накормим вас горячей едой - супом и дадим вам одежду. Хорошо?
Гар, похоже, немного успокоился. Цыган протянул ему руку. Гар уставился на нее, но убегать не стал.
Джанни воспользовался моментом, взял Гара за руку и потянул вперед.
- Пойдем, дружище. Они не обидят тебя. Они нам помогут, приютят нас ненадолго.
- Непременно приютим, - кивнул цыган. - Устроим вас под кибиткой, но уж лучше такая крыша, чем никакой.
- Под кибиткой? - с надеждой переспросил Гар и сделал шаг вперед.
Сердце Джанни радостно забилось при воспоминании о ночлеге под кибиткой.
- Не так давно нас вот так же приютила одна цыганка. Он помнит.
- Цыганка? - Все цыгане сразу насторожились. - Она была одна?
- Да, одна. - Джанни припомнил, что тогда это показалось ему немного странным. - Ее звали Медаллия.
Цыгане обменялись понимающими взглядами.
- Да, мы знаем о Медаллии. Что ж, если она дала вам приют, и с ней все хорошо, то и мы готовы тем более приютить вас. Идемте.
- Благодарю вас всей душой!
Джанни зашагал вперед, увлекая за собой Гара. Великан, все еще всем своим видом выражая опасение, пошел за другом.
Подойдя поближе, Джанни лучше разглядел цыган. Волосы мужчин были покрыты яркими платками, но бороды у них были всех цветов - соломенно-желтые, каштановые, черные, рыжие и множества промежуточных оттенков. И глаза у них были разных цветов - голубые, карие, зеленые, цвета лесного ореха, серые... Джанни не мог избавиться от мысли о том, что эти цыгане ничем не отличаются от его сородичей, пироджийцев. Переодень их - так и не увидишь никакой разницы.
А одежда на цыганах была ярких, кричащих цветов - ярко-зеленого, синего, красного и желтого, с широкими оборками. Рубахи и штаны на мужчинах были просторными, даже чересчур просторными. Рубахи у горла были открыты, распахнуты на груди, штаны заправлены в высокие сапоги и подхвачены ремнями разных цветов. И у женщин и у мужчин в ушах блестели серьги, а на запястьях - браслеты.
В Джанни проснулось любопытство истинного торговца - он задумался о том, из настоящего ли золота все эти украшения.
Женщин в таборе оказалось несколько. Они появились из кибиток и окружили незнакомцев. Именно женщины взяли на себя заботу о Гаре и Джанни.
- Пойдемте, бедолаги, - сказала одна из них, а другая подхватила:
- Наверное, вы полумертвые от голода и холода.
Гар, испугавшись, потянул было Джанни назад, и Джанни пришлось снова успокаивать его.
- Хорошие тети, Гар. Смотри! Хорошие, добрые! - Он пожал руку одной из молодых женщин, заметил, как она хороша собой, и пожалел, что нельзя позволить себе большего. Тут его озарило, и он коснулся рукой ее темно-рыжих волос, непокрытых платком. - Можно?
Женщина посмотрела на него с опаской, отступила на шаг, но тут же кокетливо улыбнулась и шагнула к Джанни. Джанни погладил ее волосы, обернулся к Гару и сообщил:
- Мягкие. Теплые.
Женщина в испуге вытаращила глаза и, как только Гар поднял руку, испуганно отступила.
- Он ничего тебе не сделает, - заверил ее Джанни. Женщина не без опаски вернулась и сказала:
- Один разок, не больше.
Гар опустил руку на ее голову, провел ею по волосам и озарился блаженной улыбкой.
- Теплые, мягкие! Кролик!
Весь табор дружно расхохотался, а громче всех - «кролик». Женщина поймала Гара за руку и удержала за запястье.
- Эй, крольчиха! - крикнул один из молодых мужчин.
Другой подхватил:
- Крольчиха, можно и мне тебя погладить?
Но тут другая девушка фыркнула:
- Вот уж тоже мне - «крольчиха»! Скажи ему, пусть и не думает, Эсмеральда!
- Вот-вот! - воскликнула старуха-цыганка. - А то он еще и на ручки тебя захочет взять!
Вот так, смеясь и шутя, женщины подхватили оторопевшего Гара под локти и повели к ручью, что протекал неподалеку. Там его вымыли, отерли и нарядили в цыганскую одежду. Им, как и Медаллии, пришлось при этом проявить чудеса изобретательности. Гар был в ужасе. Он таращил глаза, сверкал белками, то и дело в испуге поглядывал на Джанни, но тот искренне наслаждался заботой цыганок и это немного успокоило Гара. Наконец, когда они поели супа и хлеба, а женщины перевязали самые опасные раны, они отправились следом за цыганами за кибитки. Джанни обменивался шуточками с девушками, которые выглядывали из окошек фургонов, чтобы пококетничать с ним. Они называли его «Джорджио», но это можно было стерпеть, лишь бы только ополоумевший великан оставался спокоен. Он решил остаться Джорджио до тех пор, пока к Гару не вернется рассудок.
В эту ночь они спали под кибиткой, но куда более уютно, чем в прошлый раз. Цыгане дали им теплые одеяла. В голове Джанни проносились события прошедшего дня, он как бы снова слышал смех и разговоры, болтовню во время еды и видел цыганские жаркие танцы. Он так жалел о том, что полученные ссадины и ушибы не дают ему присоединиться к танцующим. Девушки-цыганки были так хороши, когда раскачивались и извивались в танце! А теперь кибитки стояли кругом, и весь табор расселся вокруг костра. но они с Гаром, смертельно утомленные, добрели до кибитки и улеглись спать под нею, а цыгане заговорили на своем языке, которого Джанни не понимал. Приглушенные голоса, слова, из уст женщин звучавшие дивной музыкой, мало-помалу убаюкали его, и он уснул, как только смежил веки, и почувствовал, как вновь обволакивает его теплая тьма, но сил у него хватило только на то, чтобы мысленно пожелать узнать, о чем говорят цыгане...

* * *

Ты и вправду хочешь это знать? - спросил слишком знакомый голос, и из мрака протянулась к нему нежная тонкая рука, а в ней была зажата маленькая тоненькая палочка с шариком на конце. Она коснулась лба Джанни, и тот неожиданно для себя обнаружил, что понимает, о чем говорят цыгане...
- Да, Медаллия, - сказала одна из женщин. - Чистое совпадение, наверняка! Она бы не стала натравливать на нас шпионов, верно?
- Да, зачем ей это, Гайлс? - подхватила другая. - Она и так знает обо всех наших планах.
- Это верно, Патти, - отозвался Гайлс. - Но быть может, она боится, что мы попытаемся арестовать ее или даже...
- Чушь и чепуха! - фыркнула Патти. - Чтобы агенты АППИСа ополчились против своей соратницы только из-за того, что она с нами не согласна? Не поверю!
- Не просто не согласна, - угрюмо проворчал другой мужчина. - Нельзя забывать о том, что она может ставить нам палки в колеса.
- Не может этого быть, Морган! - сказала женщина постарше с искренним возмущением. - Она ушла только потому, что больше не хотела сотрудничать с нами, она так и сказала - но не для того же, чтобы нам мешать!
- А откуда нам знать? - отозвался Морган. - И потом: откуда ей знать, что мы не пожелаем помешать ей помешать нам? Нет, Розали, будь я на ее месте, я бы непременно подослал к нам лазутчика.
- Ты - да, - согласилась Розали. - Но ты во все времена был несколько параноидален, Морган. А вот Медаллия этим никогда не страдала.
Джанни стал гадать, что такое «параноидален».
- Нет, у Медаллии своя паранойя тоже есть, - возразила третья женщина. - Иначе бы она не увидела в наших планах угрозы, в то время как мы всего-навсего стараемся помочь этим несчастным местным жителям.

Предыдущая страница 7 Следующая страница


Волшебник не в своем уме 8

Несчастным местным жителям! Джанни охватило возмущение. Он понадеялся, что женщина не имеет в виду его в частности и пироджийцев вообще. И потом, кто они такие, эти цыгане, что позволяют себе называть горожан «несчастными»!
- Цыганское обличье - лучшее прикрытие для нас, - заспорил Морган. - Оно позволяет нам перемещаться по Талипону в любом направлении, к тому же мы всегда можем нарядить агента в ту одежду, которую принято носить в том городе, куда мы желаем проникнуть. Это дает нашим людям возможность воздействовать на горожан. Почему же этим самым не может заниматься и Медаллия?
Обличье? Так, значит, они были не настоящими цыганами? И тут Джанни неожиданно вспомнил, что о цыганах он впервые услышал, когда ему исполнилось одиннадцать лет. А были ли они - настоящие цыгане? Или они все были вот такие, фальшивые?
- Медаллия всего-навсего сомневалась в том, правы ли мы вообще, - упрямо заявила Патти. - Правы ли мы в том, что пытаемся вытянуть эту планету из Темных веков. Она понимала все преимущества Ренессанса, который зарождается здесь, на Талипоне, но испытывала сомнения в справедливости попыток обращения всех этих людей к современной жизни, с высокоразвитой техникой и светской идеологией.
Эсмеральда кивнула:
- В конце концов их предки прилетели сюда именно для того, чтобы обо всем этом забыть.
- Нет, - возразил Морган. - Она думала, наша ошибка в том, что мы пытались убедить аристократов в целесообразности объединения. Но как еще мы можем уговорить их прекратить непрерывные междоусобицы?
- Да, это достойная цель, - сказала Розали. - Но разве не еще больше прольется крови, если они убедятся в том, что у всех них - общий враг?
- Но как еще добиться их объединения? - всплеснул руками Морган. - О, я знаю, Ллевеллина, ты по-прежнему думаешь, что нам следует попытаться подтолкнуть их к религиозному возрождению. Но аристократы считают, что религия и жизнь - это разные вещи, а не нечто единое!
- Вот видите? Мы даже между собой не в состоянии договориться, - вздохнула Розали. - То есть нет, договориться мы можем, но всех нас мучают те или иные сомнения. Так что нет ничего удивительного в том, что Медаллия насытилась всем этим по горло и ушла своей дорогой.
- Она не просто ушла, - проворчала Патти. - Она думает, что мы ошибаемся в том, что хотим убедить аристократов в том, что их общий враг - купечество.
Холодная рука страха сжала сердце Джанни. Убедить господ в том, что купцы - их враги, и чтобы они Объединились и ополчились против торговых городов? Это будет кровопролитная битва! Нечего и дивиться тому, что они уже натравливали Стилетов на пироджийцев!!!
- Но она сказала, что если мы сделаем это, нам следует вовремя предупредить купцов, чтобы они успели разбежаться и спрятаться, - продолжал Морган. - Мало того, она считала, что они должны обороняться! Говорю вам: то, что этот пироджиец Браккалезе выступил в Совете с предложением объединить все торговые города, - это ее рук дело!
Джанни несказанно порадовался тому, что «цыгане» знают его только под именем «Джорджио». Но как они прознали о замысле Гара? И почему они решили, что идея эта принадлежит его отцу? Худшая мысль напугала Джанни: на что они способны, чтобы помешать отцу? Джанни навострил уши, чтобы еще более внимательно дослушать разговор до конца.

Глава 8

- Лига купцов сможет уничтожить все, чего мы стараемся добиться, - согласилась Ллевеллина. - Хуже того: когда остров окажется поделенным на два силовых блока, может начаться гражданская война!
Какие добренькие! Оказывается, они не хотели гражданской войны, они хотели только перебить всех купцов. Неужели эти глупцы не понимали, что именно к этому приведет осуществление их замысла?
Видимо, не понимали.
- Мы не должны забывать о нашей цели, - проговорил Морган. - А цель наша в том, чтобы принести мир на всю эту исстрадавшуюся планету, где на севере господствует племенной анархизм, а на юге и востоке - анархизм деспотический. Талипон, обладающий торговым флотом, способен стать центром распространения идеи централизованного правительства, мира под знаком согласия...
- Или мира под знаком империи, - мрачно добавил Гайлс.
- Любой мир лучше, чем никакого, - возразила ему Розали.
- Верно, - подтвердила Эсмеральда. - Мир - залог справедливости, основа для процветания науки и искусств.
- Но никакого мира не будет, если для начала мы не установим его на Талипоне, - напомнил ей Морган. - Это следствие из закона Мальтуса.
- Верно, это фундаментальный принцип предындустриальной экономики, - вздохнул молодой человек. - Население возрастает в геометрической профессии, а производство продуктов питания - в арифметической.
- Верно, Джордж, это мы все знаем, - кисло произнесла пожилая женщина. - Четыре человека умножить на четыре человека равняется шестнадцати, но четыре бушеля зерна прибавить четыре бушеля зерна получится всего восемь бушелей. Без промышленного оборудования людей всегда будет больше, чем пищи, пока...
- Пока чума, голод или война не приравняют их число к такому, что пищи будет хватать на всех, - вздохнула Розали.
Джанни в ужасе слушал разговор. Ему хотелось закричать, но он не мог - ведь он пребывал во сне.
- Потом настанет мир и благоденствие для всех, пока люди не размножатся и пока еды снова станет не хватать. Тогда весь цикл повторится снова.
- И снова, и снова, и снова, - угрюмо проговорил Морган. - Так что любые страдания, которые повлечет за собой осуществление нашего плана, будут меньше, чем если бы нашего плана не было бы.
Легко же ему было так говорить! Ведь не его народ будет гибнуть, не его мать или сестру изнасилуют солдаты врага, не их продадут в рабство, не его дом и товары сожгут!
- Но разве отсталые люди вроде рабов феодалов на западном материке когда-либо сумеют воспринять современную технику? - с сомнением спросил Гайлс.
- Смогут, если их обучить, - решительно заявила Розали. - И не просто обучить, а объяснить, что это способ разбогатеть, а это для серва не так-то мало.
- Верно, - подхватила Эсмеральда. - А такое обучение вполне по плечу купцам. Сочетание крестьянской ментальное с меркантильностью купцов способно произвести потрясающие результаты.
- Точно так же, как общественное мнение в северных племенах, - добавил Гайлс. - Если они будут достаточно долго и громко разглагольствовать на своих «пау-вау», они забудут о том, что жажда богатства - это плохо, и, отказавшись от охоты, займутся земледелием.
- И тогда мы сможем постепенно установить здесь несколько конвертеров материи с тем ограничением, чтобы они не производили драгоценных металлов. Нужно, чтобы такой конвертер был у каждого аристократа.
Даже в полусне у Джанни волосы встали дыбом от обилия непонятных слов. Неужто эти фальшивые цыгане и вправду колдуны?
Следующие слова, сказанные Морганом, только укрепили Джанни в его подозрении.
- А когда у каждого дворянина будет машина, способная без затрат с его стороны производить все товары, необходимые для жизни, он получит неоспоримое преимущество перед купцами, он ни за что не устоит перед искушением заняться торговлей.
Не устоит перед искушением! Да ведь тогда дворяне просто-напросто разорят купцов! Бог свидетель: в тех городах, которыми правили аристократы, они и так уже предостаточно обирали купцов. Налоги и официальная монополия уже и так сильно сказывались на прибыли от торговли, а господа еще и настаивали на том, чтобы купцы нанимали возниц и погонщиков у них по неимоверным ценам! Если же помимо этого они обойдут купцов в том, что станут производить ценные товары из ничего, они окончательно изничтожат торговцев! И не за счет того, что станут продавать эти товары по более низким ценам. Они просто никому не позволят соперничать с собой! Торговля будет объявлена противозаконным занятием для всех, кроме наймитов аристократов. Они создадут монополию, с которой невозможно будет бороться!
- Но количество конвертеров материи должно быть строго ограничено, - взволнованно проговорила Эсмеральда. - Если дворяне начнут производить золото и серебро, закладывая в конвертеры куски свинца и булыжники и нажимая на кнопочку...
- Нет. Конечно же, нет, - нетерпеливо прервал ее Морган. - И почему только ты считаешь своим долгом напоминать нам об этом всякий раз, когда мы начинаем говорить на эту тему, Эсси? Если они получат возможность производить золото и серебро, им не будет нужды вообще заниматься какой-либо торговлей!
Золото из свинца! Они точно колдуны! Или на худой конец - алхимики!
- Алчность заставит виконтов и дожей забыть о своих глупых междоусобицах и объединиться против купцов, - довольно произнес Морган. - Им только нужно будет увидеть, что у них есть реальная возможность захватить монополию на торговлю и отобрать всю прибыль, которая теперь достается купцам. Им этого не удастся добиться быстро, ибо купцы умны, хитры и расчетливы, и в плане торговли аристократы так или иначе будут значительно отставать от них.
- Но они изучат эту теорию, - отметила Розали. - И нам удастся-таки превратить аристократов в торговцев.
Как только они могли быть настолько наивны! Ведь с благородными господами так ни за что не получится! Объединившись, они непременно пошлют свои войска на торговые города, дабы окончательно и бесповоротно расправиться с купцами. Тогда прекрасные здания Пироджии рухнут на дно лагуны, откуда некогда поднялись! О, быть может, они и оставят в живых несколько купцов, связанных по рукам налогами и договорами и потому целиком и полностью зависящих от благородных господ. Они превратят их в своих рабов, которые будут торговать за них и для них и у которых будут отбирать всю прибыль. Если не всю, то уж не меньше девятнадцати частей из двадцати. Нет, кем бы они ни были, эти люди, их план был чудовищен - по крайней мере для купцов, для того образования, той культуры, которыми они так гордились, ибо большей частью и образование, и культура процветали благодаря купцам, а никак не благодаря аристократам. О да, художники неплохо проживут и под покровительством виконтов, но только в том случае, если станут писать их портреты на заказ и сцены военных побед. Выживут и поэты, покуда будут сочинять героические поэмы и восхвалять добродетели местных виконтов и виконтесс, как восхвалял Ариосто Лукрецию Борджиа в «Неистовом Роланде». Да, художники и поэты будут процветать, если станут придворными, ручными, вот только благородных господ маловато - их числа хватит на то, чтобы прокормить лишь горстку людей искусства! А купцы были способны прокормить многие десятки!
- Наши планы должны быть претворены в жизнь, - решительно заявил Морган.
- Верно, - согласился Гайлс. - И если Медаллия действительно хочет их нарушить, нужно придумать, как остановить ее.
Даже во сне Джанни сумел отчетливо представить, как его пальцы смыкаются на горле Гайлса. Чтобы кто-то вздумал причинить зло этой прекрасной милосердной девушке? Никогда!
Похоже, «цыганам» эта мысль тоже не пришлась по душе. Воцарилось испуганное молчание. Наконец слово взяла Эсмеральда.
- Надеюсь, ты не считаешь, что ее надо убить!
- Да нет же, нет, конечно! - поспешно воскликнул Гайлс. - Я имел в виду, что ее надо бы изловить и не дать уйти.
- Не нравится мне это, - проворчала Розали.
- Стыд и позор! - возмутился Морган. - Подумать только - как можно даже помышлять о том, чтобы лишить разумного человека свободы!
- Да нет, вы меня неправильно поняли! - в отчаянии проговорил Гайлс. - Но непременно должен найтись какой-то способ, как сделать так, чтобы она нам не навредила.
С минуту все молчали. Затем Эсмеральда сказала:
- Предупредить всех о цыганке-отступнице?
- О нет! - воскликнула Розали. - Они могут ополчиться против нее, обличить ее в колдовстве или безбожии и сжечь на костре!
- Не может быть, чтобы здесь процветали такие варварские нравы!
Джанни мысленно содрогнулся. Он-то хорошо знал, что нравы его сородичей могут быть очень даже варварскими, когда дело доходит до обвинений в колдовстве. Но почему эти люди так озабочены насчет обвинений Медаллии в колдовстве, когда сами - колдуны?
- Она была так добра, так мягкосердечна, - с сомнением проговорила Эсмеральда. - Быть может, имело бы смысл забросить ее в какую-нибудь отсталую область, где многие нуждаются в излечении от болезней?
- Нет, здесь она непременно усмотрит подвох, - подтвердила Эсмеральда. - Можно было бы отправить Делла по деревням под видом менестреля, чтобы он распевал о страданиях сирот. Через месяц все уже будут только и говорить, что о бедняжках сиротах, и Медаллия тут же организует для них приют.
- Нет, - покачал головой Гайлс. - Медаллия умна и прозорлива. Она поймет нашу хитрость и в том, и в другом случае. Нужно либо захватить ее, чего мы делать не станем, либо постоянно опережать ее и действовать более хитро, чем она.
Судя по тону Моргана, такое предложение пришлось ему по душе.
- Это будет несложно. Нас тридцать, а она одна.
- Значит, нужно будет играть по-честному, - вздохнула Розали.
Играть? Это у них называется игрой? Но для Джанни и его народа это жизнь. Жизнь - или смерть!
- Хватит о Медаллии. Мы все решили, - заключила Розали. - Но что нам делать с этими двумя бродягами?
Джанни мысленно похолодел.
- А что мы можем с ними сделать? - вздохнул Морган. - Не можем же мы бросить их здесь на погибель, когда они так тяжело ранены, а один из них притом еще не оправился после сотрясения мозга. Судя по всему, стукнули его очень сильно!
Эсмеральда поежилась.
- Радуйтесь, что вам не пришлось осматривать эту рану. Кость, правда, - не повреждена, но наверняка судить без рентгена трудно.
- Не исключена подчерепная гематома, - сказала Розали и нахмурилась. - Ему необходимо наблюдение.
- Придется взять их с собой, покуда мы не найдем надежного места, где можно было бы их оставить, - решил Морган. - До замка принца Рагинальди всего два дня пути, а мы так или иначе думали заглянуть туда.
- В таком случае, видимо, придется оставить их там, - вздохнула Розали, - хотя мне даже страшно представить, как отдать людей в таком состоянии на попечение средневековых лекарей.
- Не такая уж она отсталая, местная медицина, - возразил ей Морган. - Их лекари располагают кое-какой вполне приличной техникой и даже знают, как изготавливать антибиотики - эти сведения со времен первых поселенцев передавались здесь из уст в уста.
Последние несколько фраз пролетели мимо ушей Джанни, поскольку он в ужасе думал о том, что ожидало их с Гаром. Они попадут в руки Рагинальди - тех дворян, на службе у которых состояли Стилеты! Сами Рагинальди, быть может, и не знали, кто такой Джанни, но вот Стилеты знали наверняка. Они узнают его в первую же секунду, а еще через секунду они с Гаром будут мертвы, если только Рагинальди не решат покалечить их и отправить в Пироджию в знак назидания для остальных горожан. Нет! Им с Гаром нужно было во что бы то ни стало как можно скорее бежать!
А за этой мыслью явилась другая. Более подходящего случая не представится. Цыгане не ожидают, что они возьмут да и уйдут среди ночи, почти сразу же после того, как их спасли. С другой стороны, особых подозрений их исчезновение вызвать не должно. Ну, сочтут Джанни и Гара неблагодарными и бестактными наглецами или хуже того - парой бродяжек, которые сыграли с ними шутку.
Джанни не мог поверить в наивность этих людей. Особенно его возмущало то, что они возомнили себя умнее народа Талипона. То есть они считали себя такими мудрыми, что смели брать на себя право вмешиваться в их дела и решать их судьбу! Неужели они не понимали, что дворянин по доброй воле ни за что не станет заниматься торговлей? Отбирать у купцов львиную долю прибыли под видом изъятия излишков или борьбы с монополизмом - это одно дело, но чтобы благородные господа сами взялись зарабатывать серебро? Нет! Наверняка эти люди должны были понимать, что для того, чтобы дворяне прекратили воевать друг с другом, они должны были поработить купцов!
Вот именно, - подтвердил старец. Длинные седины, развеваясь, закрывали его лицо, вертелись, словно нити из кудели вокруг веретена.
Джанни в страхе осознал, что перестал слышать цыган, и судя по всему, уснул окончательно.
Если ты знаешь об этом, наверное, ты знаешь, как нам с Гаром остаться в живых и невредимыми добраться до Пироджии! - сказал он. - Наверное, ты бы мог сказать мне и о том, как защитить Пироджию от дворян и от этих наивных и глупых доброхотов!
Великан уже говорил, как это сделать! - отвечал старец. - Он говорил вашему Совету, что им следует объединиться со всеми другими торговыми городами.
Отчаяние охватило Джанни.
Мне ни за что не убедить советников в этом!
Не горюй, - посоветовал ему старик. - Ты что-нибудь придумаешь, и быть может, на эту мысль тебя наведет другая цель.
Сердце Джанни с надеждой всколыхнулось.
Какая цель?
Береги Медаллию, - сказал старец. - Береги ее, защищай и помогай ей во всех ее делах, и тогда она заменит тебя и сумеет убедить советников. Прислушивайся к ее советам, ибо ей известно столько же, сколько этим цыганам-притворщикам, и положение дел она видит лучше, и судит обо всем трезвее.
На этот раз Джанни вспомнил о том вопросе, который хотел задать до того, как лик старца исчез.
Кто ты такой?
Зови меня Волшебником, - ответил старец. - Чародеем в твоем уме. - Лик начал таять, исчезать. - Пора уходить, ты должен это понимать. Цыгане не погонятся за вами. На самом деле они будут даже рады вашему исчезновению, ибо с их плеч свалится лишняя обуза. Но уйти вы должны сейчас.
Но как? - выкрикнул Джанни в отчаянии. Лик старика уже успел превратиться в маленькое белое пятнышко.
Уходите, - донесся издалека голос старца. - Уходите.
Джанни сел так резко, что чуть было не ударился макушкой о дно кибитки. Случись такое, он бы непременно разбудил цыганское семейство, спавшее в фургоне. Стараясь дышать медленнее и тише, он торопливо огляделся по сторонам. Костер догорал, возле него не было ни души. Кое-где под кибитками спали, завернувшись в одеяла, молодые парни. Некоторые из них громко храпели. Те же, что были постарше, со своими женами спали внутри фургонов. Только сейчас Джанни вспомнил о том, что в таборе не было ни одного ребенка. До сих пор он считал, что они просто не попадались ему на глаза, но теперь, когда он знал, что цыгане ненастоящие, он думал о том, что детей и не должно быть. На миг он задумался о том, кто они такие на самом деле, но ничего придумать не успел, так как увидел молодого цыгана с мечом, который прошел между кибиткой, под которой лежали Джанни и Гар, и догорающим костром. Дозорный! Они выставили дозорного! А быть может, и двоих, чтобы, если одного убьют, второй успел поднять тревогу. По крайней мере именно так поступать учил Джанни старик Антонио.
Значит, ему и Гару нужно было напасть на часовых одновременно. Джанни встал на колени и подобрался к спящему великану.
- Гар, просыпайся! - прошептал он и принялся трясти друга за плечо. В следующий миг Джанни был готов отпрянуть в сторону, потому что великан спросонья повернулся на спину и резко отвел в сторону руку. На счастье, Джанни он не задел. Зевнув, он проснулся и сел. Джанни изо всех сил нажал на плечо друга, чтобы тот, не дай Бог, не стукнулся макушкой о дно фургона. Гар заворчал, с силой отвел руку Джанни, и на секунду в его глазах полыхнуло пламя ненависти. Рука его взметнулась для удара, способного сокрушить любого, кто бы ни...
Но вот пламя злобы сменилось радостью узнавания.
- Джорджио! - еле слышно прошептал Гар. Значит, он не притворялся. Не притворялся, если спросонья и с перепугу вспомнил выдуманное имя Джанни. Джанни прижал палец к его губам и прошипел:
- Т-с-с-с-с!
- Т-с-с-с-с! - повторил Гар и жест, и звук, а потом шепотом спросил: - Почему?
- Потому что мы должны уйти отсюда так, чтобы цыгане нас не заметили.
Гар не стал спрашивать, зачем это нужно. Он только кивнул.
- Они выставили двоих часовых, - прошептал Джанни. - Нам нужно напасть на каждого из них по отдельности и бесшумно уложить.
- Почему? - снова спросил Гар. Джанни снова шикнул на него. Надо было объяснить, ведь великан лишился рассудка.
- Потому, что если мы этого не сделаем, они увидят, что мы убегаем, и поднимут тревогу.
Гар покачал головой.
- Зачем? Они скоро будут спать.
- Может быть, - согласился Джанни. - Но тогда их место займут другие двое.
- Нет. Нет, - покачал головой Гар, оглянулся и пристально уставился во тьму. Джанни сдвинул брови и обернулся, чтобы понять, куда смотрит Гар, и увидел, что один из часовых, зевая, доплелся до костра, постоял возле него минуту-другую, а потом сел, подвернув ноги под себя, и воззрился на костер. Снова зевнул, а тут и второй дозорный появился. Похоже, как ни странно, они не видели друг друга. Второй часовой тоже зевал. Первый улегся, положил руку под голову и захрапел. Второй улегся по другую сторону от костра. Через минуту храпел и он. Гар посмотрел на Джанни.
- Спят, - сообщил он.
- Да, - отозвался Джанни, только тут поняв, что все это время тупо таращился на происходящее у костра, раззявив рот. Закрыв рот, он добавил: - Да, спят.
По спине его побежали мурашки. Волосы на затылке встали дыбом. Что же за безумец шел с ним рядом?
Но тут он вспомнил о Волшебнике, являвшемся ему в видениях. Можно было не сомневаться, в разуме Гара он тоже бывал, но вот только мыслей у ополоумевшего великана стало меньше, и там Волшебник мог беспрепятственно трудиться. Джанни решил на будущее быть с Гаром как можно осторожнее.
Встряхнувшись, он проговорил:
- Ну что ж? Теперь ничто не помешает нам уйти, куда мы захотим, верно?
- Верно, - туповато кивнул Гар. Было видно, что его мучают сомнения, однако он следом за Джанни выбрался из-под кибитки, подражая другу, натянул сапоги и пошел за ним во тьму.
В ту ночь они шли долго. Сначала пустились по дороге в обратную сторону, чтобы спутать свои следы со следами от колес фургонов. Потом пошли лесом, то поднимаясь на пригорки, то спускаясь, и так шли, пока не вышли на другую проселочную дорогу. По ней пошли на юг - вернее, в ту сторону, где, как надеялся Джанни, был юг и где находилась Пироджия. Шли, пока у Джанни не стало сил идти дальше. Гар тоже порядком устал, но все же сумел взвалить Джанни на плечо и дотащил его до двух больших камней, под прикрытием которых они были хотя бы защищены от ветра. Там они проспали до утра. На счастье, в ту ночь Джанни не видел во сне ни лика Волшебника, ни женщины-танцовщицы.
Проснулись оба от стука конских копыт и громких окликов. Джанни рывком сел и тут же скривился от боли, которой отозвались на резкое движение полученные днем раньше ушибы. Он выглянул из-за камня и увидел с десяток солдат. Это были не наемники-кондотьеры. На этих была военная форма - желто-красные плащи. Позади солдат ехал мужчина в лиловом бархатном камзоле. На лоб его был низко надвинут берет. Он о чем-то громка спорил с седобородым стариком в балахоне и мягкой круглой шапочке. На груди старика на толстой золотой цепи висел тяжелый медальон. По обе стороны от них шли еще десятеро солдат. Эти осматривали придорожные кусты, раздвигали ветки палками, заглядывали за каждое упавшее дерево, в каждую ямку, каждую трещину в камнях вдоль дороги.
- Плохо? - неожиданно спросил Гар. Джанни мысленно подпрыгнул ввысь на милю, но удержался, не вскрикнул, только невольно ухватился за камень.
- Плохо, наверное. Судя по всему, это принц и его советник. Нам лучше спрятаться.
Он обернулся и увидел, что Гар уже спрятался за валун позади большого камня. Джанни присоединился к нему и навострил уши.
- Но, ваше высочество, они не могли уйти так далеко за столь короткое время! - возражал советник. - Но даже если они и сумели уйти далеко, какой от них может быть вред - от двух пеших, невооруженных людей?
- Что-то я не припомню, чтобы они тебе показались такими уж безвредными, когда ты заставил меня покинуть мои покои и отправиться на их поиски! - проворчал принц. - Если ты прав и если они вправду переодетые купцы, мы должны схватить их и наказать по меньшей мере.
- Скорее всего так оно и есть, и они - лазутчики от купцов, - подтвердил советник. - Цыгане сказали, что подобрали двоих бродяг, которые попросили их о помощи, а потом ночью сбежали. Я сразу понял, что они скорее всего из того торгового каравана, на который двумя днями раньше напали Стилеты.
Джанни с трудом сдерживал возмущение. Он был страшно зол на мнимых цыган. Трусы! Натравили на них с Гаром дворян - сами не стали делать грязную работу! Лицемеры!
- Верно. А когда они вернулись с пленными и когда мы нашли клеймо хозяина на мешках с товарами и подвергли возниц пыткам, дабы они сознались в том, кто их нанял, что они нам сказали? Джанни Браккалезе! Сын того самого мятежного купца, который пытается создать союз торговых городов, дабы они объединились против нас!
Джанни замер. Неужели они охотятся за ним?
- Точно. А командир Стилетов заверял нас в том, что его люди бросили его на дороге, потому что он был мертв, - мрачно проговорил советник. - Но что они обнаружили, когда вернулись за трупом? Он исчез. Мертвец встал и ушел! Могут ли быть хоть малейшие сомнения в том, что этот молокосос Браккалезе до сих пор жив? Могут ли быть хоть какие-то сомнения в том, что он и его телохранитель - это те самые двое бродяг, что попросили приюта у цыган?
- Никаких сомнений, - мрачно ответил принц, - если учесть, что и Стилеты, и цыгане описывали спутника этого юнца как великана.
- Но воистину ли они так опасны? - вопросил советник.
Джанни слышал шаги и негромкую перекличку обшаривающих округу солдат. Они подходили все ближе и ближе к тому месту, где затаились Джанни и Гар. Как Джанни жалел о том, что не попросил у цыган хоть какого-нибудь оружия - хотя бы самого маленького кинжала! Он в отчаянии оглядывался по сторонам, понимая, что его вот-вот найдут и схватят. Рука его судорожно, до боли сжала крупный булыжник.
- Опасен его отец, - отозвался принц. - И если мы возьмем его сыночка в заложники, быть может, он и откажется от попыток создать этот премерзкий союз против нас.
Советник вздохнул.
- Ваше высочество Рагинальди! Я никак не пойму, почему бы вам не противостоять этому купеческому союзу, создав собственный союз дворян! Даже эти цыгане советовали именно это!
«Само собой», - подумал Джанни мрачно и твердо решил разделаться с мнимыми цыганами, когда выберется из этой переделки.
- Мне нестерпима сама мысль о таком союзе, - буркнул принц. - Чтобы Рагинальди объединились с какими-то Веккио, не говоря уже о более низкородных семействах? Объединение с прежними недругами противоречит здравому смыслу, но я готов поверить, что купцы могут стать более опасны, чем любой из моих собратьев дворян.
От этих слов у Джанни кровь стыла в жилах. Особенно его поразило то, что принц Рагинальди назвал дворян не соперниками и не врагами, а «собратьями».
Но размышлять об этом сейчас было не время. Звук шагов солдат, прочесывающих окрестности, слышался все ближе. Джанни поднял булыжник, приготовился подпрыгнуть...
Тень легла на него, заполнив угол между валуном и скалой, где прятались они с Гаром. Тень человека в шлеме и с нагрудником - солдата!

Глава 9

Звякнули латы, стукнула палка, тяжелые сапоги остановились на расстоянии оклика от другой стороны дороги.
- Что? - прозвучал голос воина прямо над ухом у Джанни. - Что это было?
- Да заяц, - недовольно и брезгливо откликнулся другой воин. - А я уж было понадеялся.
Понадеялся? Почему? Ведь он тоже не благородного происхождения - простолюдин, как и Джанни. Или он именно поэтому так хотел...
Снова зазвучали шаги. Невероятно, но... они удалялись!
- Смотрите, не пропускайте ни одной ложбинки! - напомнил солдатам другой голос, пониже.
- А я так и делаю, капрал, - ответил пехотинец издалека. - Тут и ложбинок нету никаких.
Джанни сидел окаменев, не в силах поверить собственным ушам и такой удаче. Неужели воин и вправду не заметил их с Гаром? Невозможно!
Заяц. Это был заяц. Подумать только - их спас какой-то длинноухий! Кролик!
Но пока укрытие беглецов миновал только один из тех воинов, что прочесывали местность по эту сторону от дороги. Джанни снова крепче сжал булыжник, подобрался, приготовился, чтобы в случае чего дать отпор. Один из солдат непременно должен был проявить интерес к закутку между скалой и валуном...

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Но ни один такого интереса не проявил. Один за другим они проходили мимо, перекликаясь и пугливо переругиваясь. Капрал отчитывал их. если они начинали говорить слишком громко. Может быть, они не хотели найти беглецов, а может быть, им было все равно. Но может быть, у такого поведения солдат была и другая, таинственная причина? Как бы то ни было, они упорно миновали убежище Джанни и Гара. Прошли пешие воины, простучали копыта коней, стихли голоса принца и его советника.
Но Джанни еще долго сидел, сжимая в руке камень. Пальцы его, правда, уже держали его не так крепко, но он все еще не верил, что опасность миновала.
Наконец Гар зашевелился, встал на четвереньки, выглянул из-за валуна, выждал некоторое время, поднялся на ноги, посмотрел в ту сторону, куда удалился отряд. Лицо его было бледно, глаза широко раскрыты.
- Они ушли? - решился спросить Джанни.
- Ушли, - ответил Гар и решительно кивнул. - Ушли. Все.
Джанни медленно поднялся. Невероятно, но это было правдой: солдаты прошли мимо них, исчезли за деревьями, что густо росли у дороги. Там уже мало-помалу оседала поднятая пыль.
- Пойдем теперь? - глянув на Джанни с высоты своего роста, поинтересовался Гар.
- А-а-а... Да! - Джанни наконец очнулся от раздумий. Они просто обязаны были не упустить такой счастливой возможности. - Но по дороге мы не пойдем, Гар. Поднимемся на холм, спустимся с него, поднимемся на следующий, пока не уйдем подальше от этих мест, где за нами охотятся принц Рагинальди и его люди!

* * *

Они нашли другую дорогу, но она уводила на запад и восток. Однако путь от Пироджии через горы лежал на северо-запад, потому Джанни и Гар пошли на восток. Джанни решил, что в худшем случае они выйдут к побережью, а там смогут построить плот и доплыть до Пироджии.
Когда стемнело, Гар ухватил Джанни за рукав и указал на лесистый склон справа и зашагал вперед. Джанни, нахмурившись, пошел за ним, и так шел, не понимая, с чего это его другу вздумалось идти в эту сторону, но вскоре это выяснилось: Гар ткнул пальцем в сторону поваленного дерева. Дерево упало, по всей видимости, не так уж давно, поскольку побурела лишь малая часть хвои. Джанни сразу понял, чем привлекло Гара это дерево. Оно треснуло ниже последних сучков, но не на всю толщину, а частично. Образовавшейся расщелины вполне хватало для того, чтобы усесться, не пригибаясь. Джанни по примеру Гара принялся за работу. Они обломали ветки с нижней части ствола. В результате образовалось достаточно места, чтобы можно было вытянуться в полный рост, и вдобавок у них был навес над головой. Обломанный лапник уложили, чтобы спать на нем.
А потом Гар еще больше удивил Джанни: удалившись в лес, он вернулся с пригоршней кореньев и трав, так что спать они улеглись не на пустой желудок. Голода, конечно, не утолили, но все же червяка заморили. Когда Джанни жевал скудную пищу, у него вдруг мелькнула странная мысль. Он посмотрел на Гара, не решаясь выразить эту мысль вслух. Но любопытство перевесило, и он, осторожно подбирая слова, спросил:
- Разум начал возвращаться к тебе?
- Разум? - удивленно глянул на Джанни Гар, нахмурился, задумавшись над вопросом. Наконец он глубокомысленно изрек:
- Да.
Волна облегчения захлестнула Джанни, но он сумел сдержаться и не дал волю чувствам. Как знать, скоро ли разум вернется к Гару окончательно?
Кроме того, по-прежнему не исключалось, что все это время Гар притворялся.
Наутро они снова пошли дальше по дороге. Гар время от времени останавливался, срывал с кустов разные ягоды и угощал ими Джанни. Тот пришел к выводу о том, что скорее всего великан с раннего детства был обучен хождению по лесам и собиранию ягод. Наверное, теперь чувство голода всколыхнуло забытые воспоминания, и он рвал ягоды, даже не задумываясь о том. Сам же Джанни, родившийся и выросший в городе, мог бы запросто перепутать съедобные ягоды с ядовитыми.
Одолев перевал, они вышли на край склона, под которым расстилалась обширная долина. Джанни в изумлении остановился. Он обычно не обращал внимания на красоты природы, поскольку на повозке сидел чаще всего спиной вперед, и уделял больше внимания возницам, мулам и грузу. Теперь же, когда ему больше не было нужды присматривать за товарами, он был просто ошеломлен представшим перед его глазами видом, и у него захватило дух, хотя он сильно замерз.
- Красиво, да? - пробасил у него за спиной Гар.
- Да, - согласился Джанни и резко обернулся. - А теперь ты много помнишь?
- Больше, - ответил Гар и прижал ладонь ко лбу. - Помню дом, помню, как попал на Талипон, как познакомился с тобой. - Он встряхнулся. - Я должен стараться. Я смогу говорить правильно, если буду стараться.
- Помнишь, как мы встретились с цыганами?
- Нет, но мы наверняка встречались с ними, - сказал Гар, оглядев свою яркую одежду. - Но я... я помню, как нас искали солдаты.
Джанни кивнул:
- Им про нас цыгане рассказали.
- Тогда нам лучше бы голыми идти, чем в этом тряпье, которое они нам дали, - заключил Гар и принялся стаскивать с себя рубаху, но Джанни остановил его.
- В горах холодно. Мы можем сказать, если кто спросит, что мы украли одежду у цыган, пока те спали.
Гар помедлил, пристально посмотрел на Джанни.
- Мы? Украли у цыган? И ты еще думал, что это я повредился умом?
У Джанни эта фраза вызвала подозрения.
- Так ты придуривался?
- В смысле - притворялся? - Гар задумчиво обвел взглядом долину. - И да, и нет. Мне было здорово не по себе, когда я очнулся и увидел, что мы с тобой валяемся в грязи под дождем, и я ничего не мог вспомнить - ни своего прошлого, ни своего имени, ни того, как я здесь оказался. Но ты показался мне другом, и потому я пошел за тобой. Что же до всего остального... - Он покачал головой. - Приходит и уходит. Помню, как спал под кибиткой. Помню, как мимо нас проходили солдаты. Помню все с тех пор, как проснулся нынче утром. - Он пожал плечами. - Думаю, со временем вспомню все. Вот сейчас с тобой говорю, и уже мало-помалу начинаю вспоминать правильную речь.
- Слава Богу, что твой разум не повредился сильнее, - с огромным облегчением проговорил Джанни. Однако подозрение не ушло: Гар мог лгать. Джанни пытался отбросить эту мысль, поскольку она казалась ему оскорбительной, но это у него не вполне получалось.
Гар указал вниз, к подножию холма.
- На дороге - развилка. Ты сказал мне, что оттуда мы могли бы пойти на северо-восток, к побережью, или на северо-запад, к Наворрике. У меня такое ощущение, что мы, как кошка Шредингера, пошли и в ту, и в другую сторону.
- Шредингер? - нахмурившись, посмотрел на Гара Джанни. - Это кто такой?
- Ну... это хозяин этой самой кошки, - весело усмехнулся Гар. - А она никогда не знала, куда пойдет, пока не оказывалась там, куда пошла, потому что она всегда находилась в двух местах сразу, пока не приходило время принять решение, - то есть чувствовала себя примерно, как я в последние два дня. Давай-ка пойдем по своим следам к югу от развилки - глядишь, тогда обе мои части снова воссоединятся.
Он встал и зашагал вниз по склону, а Джанни пошел за ним, гадая, с каким Гаром ему путешествовать безопаснее - с ополоумевшим или обретшим рассудок.
Подойдя к развилке, они увидели двоих мужчин, подходивших туда же другой дорогой. Джанни, Гар и встречные остановились и с опаской уставились друг на друга.
- Доброго вам утра, - наконец рискнул Гар. - Нам с вами по дороге?
- Сроду не видал цыган, которые ходят без табора, да еще на своих двоих.
- Да мы не цыгане, - объяснил Джанни. - Просто мы у них одежду стащили.
Мужчина вытаращил глаза.
- Сперли одежонку у цыган? А я думал, все наоборот бывает!
- Видишь ли, цыган частенько обвиняют в кражах, в которых они на самом деле неповинны, - сказал Гар. - Просто всегда легко свалить пропажу на них. Они-то уходят дальше и не могут ни оправдаться, ни сознаться в краже. Как бы то ни было, свои бельевые веревки они стерегут не бдительнее других. - Он протянул мужчине руку. - Меня зовут Гар.
Встречный осторожно пожал руку Гара.
- А меня Клаудио. - Он кивком указал на своего спутника. - А его - Бенволио.
- Приятно познакомиться, - сказал Гар и посмотрел на Джанни. Юноша улыбнулся, поняв намек, шагнул к встречным и протянул руку в знак приветствия.
- Меня звать Джанни. А нашу одежду отобрали Стилеты. Не повезло нам - мы на них по пути напоролись.
- И вы тоже? - Бенволио, пожимая руку Джанни, широко раскрыл глаза. - А я-то думал, только мы такие невезучие.
- Правда? - Джанни окинул его взглядом с головы до ног. - Ну, вам-то явно больше нас повезло. Вам они хотя бы одежду оставили.
- Это верно, - криво усмехнувшись, Бенволио отпустил руку Джанни. - Одежонку оставили, но повозку, осла и товары отобрали.
- У нас они увели весь торговый караван, увели наших возниц, чтобы продать на галеры, - мрачно сообщил Джанни. - И нас бы забрали, если бы не решили, что мы покойники.
Клаудио сочувственно кивнул.
- Мы бы небось тоже сейчас на галере томились и гребли к Веноге, если бы не дали деру, как только услыхали, что Стилеты приближаются. На счастье, леса тут густые, и они бы не смогли проехать верхом, чтобы догнать нас. Похоже, Стилеты готовы отказаться от добычи, лишь бы только пешком за ней не тащиться.
- Это мудро с их стороны, - угрюмо кивнул Гар. - В противном случае на них бы запросто могло напасть целое войско горцев.
Клаудио удивленно посмотрел на него.
- Славная мысль. Может, и нам стоило бы на них напасть.
- Ну, это если бы мы были горцами, - мрачно усмехнулся Бенволио. - А раз мы не горцы, так у нас эти горцы раньше Стилетов бы все отобрали.
- Верно, верно, - кивнул Гар. - А еще вернее было бы то, что горцы, ничтоже сумняшеся, продали бы нас Стилетам, попадись мы им. Быть может, нам стоит пойти вместе?
Клаудио и Бенволио оценили огромный рост Гара и быстро согласились на его предложение.
Примерно через час им встретилось еще двое странников. Один опирался на руку другого и сильно хромал - так сильно, что время от времени был вынужден прыгать на одной ноге, кривясь от боли. На обоих болтались лохмотья, а тот, что поддерживал хромого, изнемог и отощал от голода. Он затравленно уставился на Джанни и его спутников и, похоже, был готов убежать. Судя по всему, только страх за охромевшего приятеля удержал его.
- День добрый вам! - крикнул Гар и протянул встречным руку. - Мы - бедные странники, у которых Стилеты похитили все товары. Но нам удалось бежать и избежать рабства на галерах. А вы кто такие?
- Вор и попрошайка, - отвечал хромой. - Нас только что выпустили из темницы принца Рагинальди.
- Выпустили? - вытаращил глаза Джанни. - Удача благоприятствует вам, и с вами помощь всех святых! А я думал, что в этих темных и сырых подземельях люди исчезают навсегда, стоит им угодить туда!
- И мы так думали, - кивнул воришка, который, видимо, до сих пор не мог поверить в удачу. - Но тюремщики выгнали нас и сказали, что нечего нам задарма тюремную баланду хлебать и чтобы мы теперь сами себе пропитание добывали. И еще они сказали, что темницы принцу сейчас нужны для узников поважнее нас.
- Поважнее? - встрепенулся охваченный тревогой Джанни. - Это что же за узники такие?
- Они не сказали, - покачал головой воришка. - Сказали только - много их будет.
- Так что же, вас всех прогнали? - осведомился Гар.
- Почти что всех, - ответил попрошайка. - Оставили пару-тройку убийц, а остальных выперли. Некоторые и побыстрее нас драпанули.
- Да это уж, считай, почти все, - грустно усмехнулся воришка.
Попрошайка, сдвинув брови, глянул на него.
- Если ты считаешь, что я тебя задерживаю, Эстрагон...
- Задерживаешь? - фыркнул воришка. - Ты меня поддерживаешь. Куда бы я делся без тебя, Владимир? Я воришка, не боец. Нам с тобой вечно объедки доставались, даже от той требухи, которой нас в темнице потчевали!
Джанни в ужасе представил себе кошмарную картину того, как дюжина узников дерется за то, чтобы похлебать помойной баланды.
- Вам надо передохнуть, - заключил он. - И поесть - как только мы найдем еды.
- Еды? - Воришка скорбно усмехнулся. - Найди ее попробуй! Мы уж сутки, как шатаемся по лесам, а за все время не ели ничего, кроме нескольких горсток ягод, что нашли по пути, да и те были сухие и горькие. Еще немножко колосков каких-то сжевали.
- А мы не можем ничего повкуснее отыскать для них? - спросил Джанни у Гара.
Великан нахмурился, но промолчал. Вместо ответа он поднял с дороги несколько камней и пошел в сторону от дороги по полю. Десять минут спустя он вернулся, держа за уши несколько кроликов. Джанни сразу решил, что Гар, к которому вернулся рассудок, нравится ему намного больше.
Когда оголодавшие путники принялись за еду, к ним подошли двое незнакомцев, имевших еще более затрапезный вид, чем Эстрагон и Владимир. Первый, обряженный в изношенную и засаленную пестрядину, опирался на плечо второго, одетого в черный, с широкими рукавами балахон, густо заляпанный грязью и оттого ставший почти таким же плоским, как квадратная шляпа на его голове. Джанни сразу заметил, что рукава балахона незнакомца снабжены карманами для чернил и бумаги, и догадался, что перед ним - ученый, а спутник его - шут.
- Здорово, Владимир! - поприветствовал шут попрошайку. - Разжился пропитанием, стало быть?
- Разжился, поскольку повстречали мы с Эстрагоном добрых людей, - отозвался попрошайка. Обернувшись к Джанни, он спросил: - Можно нам угостить Винченцо и Фесте?
- Угощайте, конечно, - ответил Джанни. Гар добавил:
- Знай мы, что вы появитесь, так я бы побольше кроликов заготовил.
- О, это было бы слишком щедро с вашей стороны, - усмехнулся шут, устало плюхнулся на землю, подвернул под себя ноги и поднял руку в приветствии. - Меня звать Фесте.
- А меня... Джорджио. - Какое-то внутреннее чувство подсказало Джанни, что настоящее имя лучше бы скрыть. - А это Гар.
Великан кивнул.
- Меня зовут Винченцо, - представился ученый и протянул руку Гару.
- Быть может, нам следует звать вас доктором? - поинтересовался Гар.
- О нет, - невесело рассмеялся Винченцо. - Я всего лишь скромный бакалавр, даже до магистра не доучился. Денег не хватало, и я был вынужден странствовать из города в город и предлагать свои знания веем, кто в них нуждался. Прислужники принца решили, что я - разбойник и вор, и заковали меня в кандалы.
Джанни это мог хорошо понять. Он слыхал о многих странствующих ученых, которые были самыми настоящими разбойниками и ворами. Он бы и сам усомнился в правдивости первого встречного, заявившего бы, что он - самый настоящий ученый.
- И больше для того не было причин? - спросил он.
- Ну... - задумался Винченцо. - Был у меня, правда, разговор в деревне одной, со старейшинами. Говорил я с ними о древних афинянах, об их мыслях о том, что в каждом человеке заложено зерно величия, и потому каждый заслуживает к себе уважительного отношения, и потому даже имеет право решать собственную судьбу...
- А стало быть, и выбирать себе правительство, - добавил Гар с усмешкой. - Что ж, я вполне понимаю, почему солдаты принца заковали вас в кандалы. И кляп небось в рот сунули, верно?
- Да, какую-то жуткую, вонючую тряпку, - брезгливо скривился Винченцо. - Честно говоря, я думал, нас обратно в темницу швырнут, когда с полчаса тому, назад нас остановили Стилеты.
- Стилеты? - напрягся Джанни. - И что они вам сделали?
- Только обыскали. Будто думали, что мы золотишко прячем краденое, - с отвращением отвечал Фесте.
- Они вас били? - широко раскрыв испуганные глаза, спросил попрошайка.
- Да нет, они были слишком чем-то озабочены и не стали с нами долго возиться, - ответил Винченцо. - Велели убираться на все четыре стороны, вот мы и благословили нашу удачу и бежали, славя всех святых. - Он сдвинул брови и обвел взглядом остальных. - Дивно, как это и вы на них не наткнулись. Они ведь встали поперек дороги, чтобы обыскивать всех путников до единого.
- Мы их заметили с холма, из-за поворота дороги, - признался Владимир, - и решили, что лучше поскорее спуститься с другой стороны.
- Я чуть лодыжку не сломал, - проворчал Эстрагон, потирая сустав. - Похоже, поторопился, как водится.
- Они не говорили, кого ищут? - осведомился Гар.
- Нет, помалкивали, - покачал головой Фесте. - Ну а мы задерживаться и интересоваться не стали. Сами понимаете.
- Да кто бы стал на вашем месте, - понимающе кивнул Джанни.
- Даже не поколотили для потехи? - изумился воришка, вытаращив глаза.
- Представь себе, - заверил его Винченцо. - Разве я не сказал тебе, что мы возблагодарили всех святых?
- Давайте же вновь произнесем благодарственную молитву. - Гар снял с огня палку, послужившую вертелом для жарки кроликов. - Ножа ни у кого при себе нет?
Ножа ни у кого не оказалось, поэтому пришлось подождать, пока мясо не остыло. Затем Гар разломил жареные тушки и всем раздал по куску.
Весь следующий день шли вперед, пристально всматриваясь вдаль. При малейшем намеке на приближение солдат они прятались в подлеске по обе стороны от дороги. Всем было слышно, как ворчат и переругиваются солдаты, недовольные данным им приказом. Мало того: в голосах некоторых воинов помимо недовольства слышался неприкрытый страх. Как только солдаты ушли, путники вернулись на дорогу и вскоре повстречались с троицей крестьян в столь же измызганном тряпье, что красовалось на всех остальных бывших узниках. Джанни поднял руку в знак приветствия, и крестьяне остановились, опасливо поглядели на верзилу Гара, были готовы дать деру, но замешкались.
- Спокойно! Не бойтесь! - вскричал Джанни. - Мы всего лишь бедные путники, как и вы!
- Как и мы, это точно, - буркнул старший из крестьян. - Винченцо! Фесте! Чего это вы так подзадержались? Я еще понимаю, почему Владимир с Эстрагоном так медленно плелись. Один охромел, другой еле ногами передвигает с голодухи. А вы-то чего?
- Мы так медленно шли, Джузеппе, потому что боялись Стилетов, - ответил крестьянину Винченцо.
- Это вы правильно делали, - глубокомысленно кивнул Джузеппе. - Всякий раз, стоило нам их завидеть, мы думали - ну все, конец нам. Нас только что трое Стилетов остановили и обыскали, да так дотошно - еще бы чуть-чуть, и стали нас самих наизнанку выворачивать. Слава Богу, отпустили, даже колотить не стали.
- Да, они чем-то сильно озабочены, - кивнул Винченцо. - Так что, Джузеппе, я и дальше пойду медленно и буду сходить с дороги, как только увижу Стилетов.
- Пожалуй, мы с вами пойдем, - сказал Джузеппе. - А это кто такие с вами?
- Джорджио и Гар, - ответил Джузеппе, тем самым представив крестьянам новых знакомцев. При этом Джанни и Гар подняли руки в приветствии.
- Не сомневайтесь, с ними мы голодать не будем, - заверил крестьян Эстрагон. - Зайцев в здешних лесах хватает.
- Эх, зайчика бы сейчас хорошо слопать! - с жаром воскликнул Джузеппе, и Гар отправился на очередную охотничью вылазку. На этот раз он вернулся с убитыми куропатками и фазаньими яйцами. К концу трапезы новые члены компании уже были на дружеской ноге с Гаром и Джанни.
Под вечер путникам встретился одинокий мужчина, устало бредущий по дороге. Гар окликнул его, тот затравленно обернулся и в страхе бросился в лес. Гар нахмурился и знаком велел маленькому отряду остановиться.
- Выходи, дружище! - крикнул он. - Мы не желаем тебе зла, и не бойся нас, хоть мы и выглядим страшновато. Но на дороге полным-полно кондотьеров, потому безопаснее тебе будет идти с нами, чем одному!
- Ишь ты, какой речистый! - послышался из-за кустов дрожащий голос. Через некоторое время незнакомец опасливо вышел к дороге, на всякий случай крепко сжимая посох. - А как мне знать, вы-то сами не разбойнички ли будете?
Джанни понимал, что у незнакомца есть все причины опасаться первых встречных, ибо, судя по одежде, человек этот был купцом, и к тому же купцом зажиточным.
- Чем еще нам заверить тебя, кроме как тем, что мы тоже боимся Стилетов. Почти всех из нас они обыскали, а уж пострадали от их рук все мы до одного, - ответил Гар. Он поднял руку в знак приветствия. - Меня зовут Гар.
- Меня - Рубио. Господь сберег меня хотя бы от избиения. - Мужчина продолжал крепко сжимать свой посох. - Что же до всего прочего, то меня тоже обыскали и все, что нашли, отобрали.
- Нашли? - Гар навострил уши и напрягся, словно охотничий пес, почуявший дичь. - Что они у тебя отобрали?
- Мои камешки! Все мои драгоценные камешки! - Купец распахнул камзол, дабы показать новым знакомцам, где у него были спрятаны камни. - Все мое богатство, которое я вез из Веноги в Пироджию, дабы начать новое дело вдали от виконта и его родни! Но эти мерзавцы не дали мне пройти. Ограбили средь бела дня на большой дороге!
- Бедняга! - воскликнул Джанни. Он проникся к ограбленному купцу искренним сочувствием. - Почему же вы не взяли с собой в путь хотя бы одного телохранителя?
- А где бы я нашел такого, какому можно было бы доверять?
- Здесь, - решительно заверил его Джанни и указал на Гара. - Правда, не повезло вам, что вы его раньше не встретили.
Купец хмуро взглянул на Гара.
- Это правда? Тебе можно доверять? Ты надежный проводник?
- Это правда, - кивнул Гар и прижал ладонь ко лбу. - Доверять мне можно... пока я в своем уме.
Остальные путники в тревоге попятились, а купец спросил:
- Что у тебя за хворь?
- Меня слишком часто били по голове, - ответил Гар и зажмурился. - Так что с умом у меня такое творится... То он есть, а то его нет.
Джанни встревоженно посмотрел на друга. Остальные отступили еще на шаг. Но тут Гар открыл глаза, поморгал и улыбнулся. Джанни облегченно вздохнул и обратился к купцу:
- Стало быть, Стилеты принялись за старое - грабят всех кого попало, все отбирают. Но почему они так торопятся?
Тут откуда-то спереди послышался веселый посвист.
Все изумленно посмотрели в ту сторону. И действительно, было чему удивиться. Кто же только мог так весело насвистывать в стране, кишащей разбойниками и наемниками?
- Признаться, - сказал Гар, - мне довольно любопытно, кто бы это мог быть.
- И мне тоже. - Джанни ускорил шаг. - Кто же это такой, настолько беспечный человек, у которого легко на душе сейчас, когда того и гляди грянет война?
Они с Гаром пошли впереди. Вскоре дорога повернула, и они увидели человека в сюртуке и подвязанных шнурками крест-накрест леггинсах. Он шагал по дороге, запрокинув голову и подсунув большие пальцы под лямки заплечного мешка, и при этом насвистывал развеселую мелодию. Судя по тому, что из мешка торчали рукоятки каких-то инструментов, встречный был мастеровым.
- День тебе добрый, путник? - окликнул весельчака Джанни, когда они подошли поближе.
Незнакомец опустил голову, удивленно округлил глаза, но тут же улыбнулся и поднял руку в приветствии.
- И тебе добрый день, странник, и тебе... и... - При взгляде на Гара глаза его округлились еще сильнее. - Батюшки! Ну ты и здоровяк!
- Был поздоровее, - с усмешкой отозвался Гар. - Ел плоховато в последнее время.
- А кто хорошо? - понимающе вздохнул мастеровой. - Удастся хлеба да сыра раздобыть, так я себя счастливцем почитаю. А звать меня Бернардино, я бедный странствующий столяр и стекольщик.
- Стекольщик! - восхитился Джанни. - Ведь это такое редкое ремесло! А меня зовут Джа... Джорджио, а его - Гар. Мы путники, ставшие жертвами нападения Стилетов. Пришлось нам украсть чужую одежду, чтобы не идти дальше голышом.
- Последние рубахи отобрали, да? - хихикнул Бернардино. - Ну ладно, хоть сапоги оставили. Я-то, на счастье, денег при себе не имел, за работу я едой беру, ну а они еду у меня отбирать не стали, когда обыскивали.

Предыдущая страница 9 Следующая страница


Волшебник не в своем уме 10

- Все равно удивительно, - сказал Гар. - Но в предусмотрительности тебе не откажешь. Скажи, а как ты находишь работу стекольщика?
- Работу такую сыскать непросто, потому я заодно и столярным ремеслом владею. Но уж когда повезет и кому-то нужен стекольщик, платят неплохо.
- Головку сыра небось отваливают, - усмехнулся Гар.
- Ага, и еще несколько караваев хлеба в придачу, - кивнул Бернардино, поманил Гара пальцем и прошептал: - А еще я несколько серебряных монеток заработал да припрятал там, где их и Стилетам нипочем не сыскать!
- Мастеровые - люди смекалистые, - вздохнул Джанни и поборол желание поинтересоваться, в какой части сыра Бернардино спрятал монетки. - Стало быть, только что ты где-то поработал стекольщиком?
- Ну да, в замке принца Рагинальди. Рамы там у них в окнах рассохлись, вот я их и починял. - Бернардино покачал головой. - Вот ведь чудно - как это люди стеклу доверяют. Знают ведь, что все равно зазоры остаются между ними и рамой. А я, надо вам сказать, все слышал, что принц говорил, когда я с той стороны окна работал. Торговался он.
- Торговался? - вытаращил глаза Джанни. - Разве это пристало принцу?
- Да вроде бы и не пристало, - пожал плечами Бернардино. - Да только человек тот, с которым торговался он, видно, важная шишка. С таким и принц поторговаться может. Правда, - задумчиво проговорил он, - не сказать, чтобы вид у него был такой уж важный. Одет он был скромно - в длинный балахон и шапочку круглую, черную как смоль. А говорил он чудно, с иноземным выговором. Я такого выговора сроду не слыхал. С трудом и разбирал я, что он такое болтал! И принц, надо сказать, тоже понимал его слабовато. То и дело переспрашивал или просил повторить снова.
- О чем же они говорили?
Джанни резко посмотрел на Гара, удивившись тому любопытству, с которым был задан этот вопрос. Бернардино тоже явно удивился напористости Гара, но с готовностью ответил:
- О продаже орцанов.
- Орцанов? - Гар обернулся к Джанни и нахмурил брови. - Этих дорогих оранжевых камней? Расскажи-ка мне о них побольше.
- Их можно найти только в глубине известняковых пещер, - объяснил Джанни. - Там можно увидеть, как вырастают новые камни на сталактитах и сталагмитах - так мне рассказывали. Но они становятся настоящими орцанами только через несколько сотен лет. Молодые орцаны мутноватые и очень непрочные. Настоящий орцан, пролежавший под грузом породы сотни лет, чист и ясен, как солнце, на которое он так похож. Его ничем на распилишь, разве что алмазом. - Он, сдвинув брови, присмотрелся к Гару: - Не вспоминаешь таких камней?
- Вспоминаю, - медленно проговорил Гар. - Я их как-то раз видел на рынке далеко, очень далеко отсюда, но там их иначе называли.
- Орцаны, оранжи, какая разница? - Бернардино пожал плечами. - Камню-то все равно, как его ни назови.
- Их не выкопаешь, - продолжил рассказ Джанни. - Не выкопаешь, потому что киркой можно камень повредить. Так что собиратели орцанов только каждый день наведываются в пещеры и смотрят, не отвалится ли от стены где-нибудь куок и не обнажатся ли в породе камни. Могут обнажиться, а могут и нет.
- А как насчет каменоломен?
- Бывает, и там порой находят орцаны, - сказал Бернардино, - да только целые в каменоломнях редко попадаются. Но даже обломок орцана стоит столько, что и их подбирают.
- И что, этот иноземец предлагал принцу большие деньги за орцаны? - спросил Гар.
- Жутко большие деньги, и это странно, потому что не такие уж это редкие камни.
Джанни кивнул:
- В лучшем случае - полудрагоценные.
- Ну вот, а этот чудной, с виду небогатый торговец предлагал за один камень столько деньжищ, что мне бы хватило на еду и кров над головой на целый год! Семье бы не хватило, а одному - запросто.
- Да, это и вправду, наверное, высокая цена, - со странной насмешливостью отметил Джанни.
- А его высочество этому иноземцу много разных камней предлагал. Раскладывал их на черном бархате. Они так сверкали - у меня чуть обморок не случился, когда я представил, сколько они могут стоить! - воскликнул Бернардино. - Но иноземец на них не смотрел даже. Ему только орцаны подавай.
- Ясное дело, - негромко произнес Гар.
- Долго же мы вас догоняли, - запыхавшись, проговорил Винченцо. Джанни обернулся и увидел, что их окружили спутники. Гар тут же обратился к купцу и требовательно вопросил: - Стилеты у вас камни отобрали? Среди них были орцаны?
- Два-три было, - кивнул Рубио. - Они их первыми забрали, и командир уже был готов отпустить меня, а я был готов возблагодарить судьбу за такой подарок, а потом он подумал и решил отобрать у меня все остальные камешки, до последнего, свинья эдакая!
- Дивиться нечему, - сказал Гар, не обращаясь ни к кому. - Остальные он забрал себе в уплату за труды.
Рубио нахмурился.
- Это ты о чем?
Гар начал было отвечать, но умолк, развернулся и пристально посмотрел вдаль.
Тут вскрикнул Джузеппе и указал вперед. Все как один устремили взгляды в ту сторону и увидели облако пыли за поворотом дороги.
- Солдаты! - воскликнул Рубио. - Прячьтесь, скорее прячьтесь! - Он бросился к кустам, и в этот миг из-за поворота вылетели всадники. Бывших узников не пришлось долго уговаривать. Они кинулись врассыпную, Джанни бросился за ними...
Он бежал, пока не услышал позади громкий хриплый рев. Обернувшись, он увидел, что Гар бежит навстречу конникам, размахивая руками, как мельница крыльями, и вопит что-то несусветное. Видя, как его друг спешит, чтобы схватиться с целым отрядом кавалерии, а сам притом пеший и безоружный, Джанни понял, что Гар снова лишился рассудка. От этой мысли у него тоскливо заныло под ложечкой.

Глава 10

Гар размахивал руками неумело, но со страшной силой. Ему удалось, работая кулаками, сбросить двоих Стилетов с лошадей. Затем он ухватил за ногу лошадь третьего кондотьера и рванул на себя. Животное повалилось наземь, подмяв под себя седока. Но стоило Гару выпрямиться, как сзади подлетел еще один всадник и замахнулся на него дубиной.
Джанни выбежал на дорогу, охваченный отчаянием. Он подпрыгнул и ухватился за дубину, осознавая собственную глупость, но понимая, что не может бросить Гара одного. К великому изумлению Джанни, Стилет вылетел из седла, а дубинка - из его рук. Увы, Джанни не успел воспользоваться обретенным оружием, когда его противник упал на землю. Зато другой Стилет оказался проворнее: он замахнулся на Джанни дубинкой, и Джанни успел закрыться, сжал свою дубинку двумя руками, размахнулся, намереваясь стукнуть противника по макушке, но тот выставил свое оружие перед собой, и в этот же миг Джанни получил удар по голове сзади, от которого у него все завертелось перед глазами. Он почувствовал, как разжимаются пальцы, как падает дубинка, как он спотыкается обо что-то теплое, шерстистое, как чьи-то здоровенные ручищи смыкаются на его запястьях, услышал, как сверху доносятся презрительные восклицания. А когда мир вокруг Джанни перестал вращаться, он увидел Гара, стоявшего на коленях. Руки великана были связаны за спиной. Чьи-то грубые лапы перематывали веревкой и запястья Джанни. Всадники успели взять в кольцо всю компанию бывших узников темниц Рагинальди.
- И что нам теперь делать со всем этим сбродом? - брезгливо проговорил один из Стилетов. - Командир сказал, чтобы мы не тратили время понапрасну и не набирали народ для продажи на галеры, пока не обыщем всех бродяг до единого. Тогда всей этой ерунде конец!
- Верно, - подтвердил молодой человек, чьи доспехи были более искусно выкованы. Вид у него был такой, словно всем распоряжался в отряде он. - Вот только он не думал, что отыщутся такие идиоты, что станут защищаться. Этих, я так думаю, мы запросто можем отправить на галеры, или по крайней мере их надо бы доставить в замок принца Рагинальди. Пусть его высочество сам решает, как с ними быть. Эй вы, давайте топайте! Капрал, гони их вперед!
И пленных погнали к замку чуть ли не бегом. Стилеты не знали пощады до тех пор, пока некоторые из пленных не начали спотыкаться и падать. Только тогда они смилостивились и чуть придержали своих коней, но пешим пленным все равно пришлось бежать трусцой. Джанни в какой-то мере радовался тому, что их с Гаром спутники едва дышали и потому не могли разговаривать на бегу. Он вполне мог представить, как бы они проклинали Гара за его глупую выходку, будь у них такая возможность. Да и ему самому бы досталось за то, что теперь бывших узников снова гнали в темницу, из которой только-только освободили.
На подходе к замку Рагинальди Гар поднял голову и посмотрел вверх. Джанни, изнемогшему от быстрой ходьбы и от того, что его то и дело подгоняли, тыкая в спину древками копий, было в высшей степени все равно, куда его ведут, но все же он тоже поднял голову и проследил за взглядом Гара. Великан смотрел на башни замка. В самой высокой из них было нечто странное. Прищурившись, Джанни с трудом рассмотрел непонятную конструкцию на ее верхушке - нечто вроде тонкого креста с тремя перекладинами на тонком шесте. Он нахмурился, пытаясь припомнить, символом какого святого является тройной крест, но вспомнить такого святого не смог. Зачем же принцу понадобилось воздвигать такую диковинную конструкцию на вершине башни?
Быть может, это было какое-то новоизобретенное оружие. Да, пожалуй, скорее всего так оно и было. Джанни решил присмотреться получше, чтобы понять, как оно работает. Но тут ему под лопатку ткнул древком копья один из кондотьеров, и он снова был вынужден ускорить шаг.
Пленные, подгоняемые Стилетами, прошли по перекидному мосту, и на счастье, здесь конным пришлось немного помедлить, поскольку мост был довольно узкий. Изнемогшие от усталости пленные были благодарны кондотьерам и за такое милосердие. Вогнав пленных во двор замка, Стилеты вновь придержали коней, поскольку здесь шли учения: солдаты дрались друг с другом тупыми мечами, бросали копья и стреляли из луков по мишеням. Из кузницы, расположенной под дальней крепостной стеной, доносился звон железа. Главная башня отбрасывала зловещую тень.
Стилеты подъехали к стене, окольцовывавшей башню, где стояла огромная клетка. Толстые прутья ее глубоко уходили в плотно утрамбованную землю, на высоте шести футов изгибались и были воткнуты в каменную стену. Наверху покоилась крыша из прутьев, а с боков клетка была открыта для ветра, дождя и палящего солнца. Дверь в клетку была распахнута, и Стилеты, ругаясь на чем свет стоит, вогнали пленных внутрь. Пошатываясь, еле держась на ногах от усталости, те сразу же повалились наземь, испуская стоны облегчения. По крайней мере теперь им не надо было бежать что есть сил, чтобы избежать тычка копьем. Дверь за ними захлопнулась, и капрал задвинул тяжеленный засов. Его лязг был подобен мрачнейшему из предзнаменований.
Джанни опустился на пятачок земли, освещенной солнцем, рядом с остальными пленными, и огляделся по сторонам. Место, спору нет, было неприятное, но хотя бы кто-то тут не так давно прибрал - вымел клетку и набросал на землю свежей соломы. Однако тут явно перебывало много, очень много узников. Поскольку места в клетке хватало не более чем для дюжины пленников, Джанни решил, что скорее всего в клетке держат тех, кого в дальнейшем продают на галеры. Ему показалось странным то, что нет отдельной клетки для пленных женщин, но затем он вспомнил, что рабыни-женщины ценятся только тогда, когда они молоды и красивы, а такие женщины, как правило, далеко от дома не уходили. На самом деле и рабы-мужчины мало кому могли бы понадобиться, если бы не было нужды в гребцах на галерах. Крестьяне обходились куда как дешевле - они плодились даром.
Джанни была отвратительна мысль о том, что люди превращались в товар, но он знал, что именно так господа и нанятые ими Стилеты смотрят на простолюдинов.
На Джанни легла чья-то тень. Он отвел взгляд в сторону и увидел, что рядом с ним уселся, скрестив ноги, Гар. Не без изумления Джанни отметил, что его друг даже не запыхался и почти не вспотел. Путь до замка, отнявший у остальных пленных почти все силы, для него оказался легок!
- Тебе-то хоть бы что, - проворчал Джанни. - А ведь это ты виноват в том, что мы сюда угодили!
- Мы тут надолго не задержимся, - еле слышно проговорил Гар, не отрывая взгляда от двора.
Джанни, не веря собственным ушам, уставился на друга. Перед ним снова был совершенно нормальный Гар - не тот, что, как идиот, затеял драку со Стилетами!
- Неужто к тебе так быстро вернулся рассудок? - спросил он. - Или ты снова придуривался?
- На этот раз придуривался, - так же тихо отозвался Гар. - Я притворялся, чтобы мы могли попасть в замок Рагинальди, чтобы своими глазами увидеть, что тут происходит.
- Вот и смотри теперь, - с горечью проговорил Джанни. - Наши спутники на это уже насмотрелись! О да, сюда мы с твоей помощью попали легко, но вот как ты нас отсюда выведешь?
- Не так легко, как привел, но намного хитрее, - сказал Гар. - Но сначала я должен осмотреть эту башню.
Он кивком указал на тройной крест.
Джанни вытаращил глаза.
- И все это... Мы ведь можем угодить на всю жизнь на галеры... только из-за того, что тебе вздумалось взглянуть на башню, которую ты мог и с холма рассмотреть?
- С холма я бы никак не смог заглянуть внутрь нее, - спокойно отозвался Гар. - А на галеры ты не попадешь, и никто из наших спутников тоже.
- Почему ты в этом так уверен?
- Потому что время игры по правилам миновало, - ответил Гар.
Больше он об этом ничего не сказал. На все вопросы Джанни он давал такие ответы, что в итоге ловко уходил от этой темы. В конце концов молодой купец в отчаянии умолк.
Но когда стемнело, Гар стал более общителен. Он собрал вокруг себя пленников и тихо-тихо прошептал:
- Мы уйдем отсюда, но сначала я должен узнать, какую тайну принц прячет в башне.
- А нам-то что будет от того, что ты решил туда сунуть нос? - с горечью проговорил Джузеппе.
- Вам с этого будет очень даже много пользы, поскольку я уже начинаю догадываться, зачем дворяне наняли Стилетов и велели им устроить небывалый грабеж всех прохожих и проезжих, и почему они решили так скрутить купцов, чтобы потом пойти по ним, как по доскам, переброшенным через канаву.
Джанни выпучил глаза. О чем это Гар говорит? Они оба прекрасно знали, почему дворяне ополчились против купцов: потому что их настропалили мнимые цыгане. Правда, теперь, когда Джанни думал об этом, ему казалось, что эти мнимые цыгане - люди неумные и недалекие, раз задумали так настроить дворян. Они все больше представлялись ему людьми, которые только и способны на то, чтобы сидеть кружком и часами спорить о том, что делать, вместо того чтобы делать это самое дело.
Джузеппе сдвинул брови.
- А с чего бы еще они это затеяли, как не из жадности?
- Они всегда были жадны, - пояснил Гар. - Но в последний год жадность их превысила всякие пределы. Но я должен точно понять, что ими движет, иначе нечего и думать о том, чтобы их одолеть.
Как ни загадочно звучало такое объяснение, остальные, похоже, им удовлетворились. Джанни же ровным счетом ничего не понял и потому гадал, почему Гару так легко удалось их уговорить.
А потом он глянул в горящие глаза Гара и сразу понял почему.
- Пойдемте! - Великан встал и немного пригнулся под низкой крышей. - Идите за мной и делайте все, как я вам скажу, и тогда до зари я выведу вас из этого замка!
Еле слышно переговариваясь, все пленные последовали за ним. У двери все умолкли, а Гар ухватился обеими руками за здоровенный замок и уставился на него так, словно был готов открыть одним только усилием воли. Он медленно обвил пальцами округлую дужку, другую руку положил на замочную скважину и начал приподнимать замок...
Замок застонал, издал громкий треск и открылся. Его дужка была сломана.
Пленники, утратив дар речи, не сводили глаз со сломанного замка.
Осторожно и бесшумно Гар снял замок с засова, положил на землю, открыл дверь и вышел. Без слов последовали за ним остальные пленники, как только он повернул к главной башне. Но Джанни, нагнав друга, ухватил его за плечо.
- Ты не туда пошел! - прошипел он. - Ворота в той стороне!
Он нетерпеливо ткнул указательным пальцем в сторону ворот.
- Так ведь я сюда не ворота пришел посмотреть, - миролюбиво прошептал в ответ Гар и продолжил путь к главной башне. Джанни с минуту в отчаянии смотрел ему вслед, затем обреченно воздел руки к небесам и последовал туда же. Как ни крути, а с Гаром было безопаснее, чем без него - конечно, тогда, когда у него нормально работала голова. «Но если бы у него было все в порядке с головой, - в тоске подумал Джанни, - разве бы он притащил нас всех сюда?» Точного ответа на этот вопрос у Джанни не было, потому он покорно шел за Гаром вместе со всей остальной компанией.
Гар плавно приближался к двери башни, похожий на тень, казавшуюся громадной в лучах факелов. Но вот эта тень зажала здоровенной левой ручищей рот часового, а правой сжала его шею. Не издав ни звука, часовой сложился в поясе пополам. Гар передал его Джанни и шагнул за порог. В это мгновение оглянулся второй часовой. От изумления он утратил дар речи, а затем утратил его уже физически, так как ладонь Гара накрыла его рот, а другая нажала на шею ниже уха. Вот и он обмяк и опустился на камни, лишившись чувств. Гар передал его с рук на руки Джузеппе и прошептал:
- Скажи, пусть Клаудио и Бенволио наденут их форму.
Клаудио, едва слышно хмыкнув, обрядил бесчувственного стражника в свои замызганные лохмотья.
- Пригляди за тем, чтобы они не очнулись, - шепнул Гар Владимиру. Тот кивнул и отволок стражников одного за другим в тень, а сам уселся рядом с ними, сжав в руке дубинку.
- Вставайте на стражу, - распорядился Гар, обратившись к Клаудио и Бенволио. Те кивнули, подняли алебарды и сомкнули их лезвия. Немного подумав, Клаудио взял алебарду на себя и пропустил Гара. Тот поманил за собой остальных. Компания переступила порог замка Рагинальди.
Сбоку от входной двери вверх уводила винтовая лестница. Гар сразу же направился к ней. Но стоило ему подойти к подножию, сверху донеслись шаги, и вскоре показался командир Стилетов. Завидев Гара, он схватился за рукоятку меча, но успел издать лишь краткий гневный возглас, прежде чем здоровенная ручища Гара зажала ему рот, а другая поработала позаимствованной у стражника дубинкой. Выпучив глаза, командир рухнул на ступеньки. Гар поднял его и препоручил заботам Фесте, прошептав:
- Повышаешься в звании. Раздень его и переоденься в его форму. Бернардино, Эстрагон! Свяжите его и заткните ему рот, а потом спрячьте.
- Это мы с превеликим удовольствием, - осклабился Бернардино. Фесте присел на корточки и принялся раздевать командира. Со своим шутовским нарядом он, правда, расстался неохотно, но, с другой стороны, наряд был настолько грязен, что в чистой командирской форме Фесте почувствовал себя намного лучше.
Джанни был изумлен тем, что все так беспрекословно слушались Гара, так слепо повиновались его приказаниям. Но он и сам уже успел проникнуться духом небывалого приключения. Его сердце часто билось, его переполняли надежда, что им, всем вместе, удастся утереть нос благородным господам и их наемникам, кондотьерам. Они зашагали вверх по лестнице. Первым шел Фесте, сжимая в руке меч, отнятый у стражника. До самого верха лестницы им никто не встретился. А наверху, у тяжелой, обитой бронзой дубовой двери стояли на страже еще двое часовых. Они выпрямились, сдвинули алебарды при виде Фесте, но, разглядев его форму, успокоились.
- А, это вы, командир, - сказал один из них, но тут же пригляделся. - Эй! Стой, ни с места! Ты не командир! А это что еще за чудище там за тобой?
Гар ловко обогнул Фесте, ухватил стражников за шеи и стукнул лбами друг о дружку. На их удачу, оба были в шлемах. У одного из стражников от удара подкосились коленки, но он успел крикнуть перед тем, как его свалил с ног меткий удар в нижнюю челюсть. Второй стражник мотал головой, пытался проморгаться и тупо махал алебардой, но тут Фесте заехал ему в висок рукояткой меча. Стражник со вздохом рухнул на пол.
- Впервые вижу, чтобы вот так мечом орудовали, - удивился Гар. - Но это было очень уместно, Фесте. Молодец. Все остальные - быстро в комнату! Поменяйтесь с ними одеждой и свяжите их!
- Как же мы туда попадем? - спросил Джанни, попробовав открыть дверь. - Она заперта!
- Да, но не слишком крепко. - Гар ухватился за дверную ручку, пристально уставился на нее и толкнул дверь. Замок со стоном поддался, и дверь открылась. Беглецы вытаращили глаза, но довольно быстро оправились от удивления и поспешно втащили в комнату бесчувственных стражников. Фесте развернулся, держа пальцы на рукояти меча - ни дать ни взять настоящий начальник стражи, совершающий обход. Джанни закрыл дверь. При этом взгляд его упал на запор. Джанни поежился. Язычок замка не был сломан, он ушел в притвор. Каким-то образом Гару удалось открыть дверь так, будто у него был ключ!
Но сейчас не время было размышлять об этом. В комнате было темно, только свет луны проникал сюда через маленькое оконце. Однако этого света хватило для того, чтобы разглядеть свечку, стоявшую в подсвечнике рядом с огнивом. Гар встал у окна и загородил его собой. Кремень чиркнул о сталь, загорелся крошечный язычок пламени. Гар поднес трут к фитилю свечки, пламя разгорелось ярче. Огонь осветил круглую комнату, имевшую футов двенадцать в поперечнике, с оштукатуренными стенами. На потолке темнело пятно от просочившейся сквозь прореху в крыше влаги. У окна стояли стул и стол, на столе - свеча.
Кроме свечи на столе находился небольшой округлый предмет, который Джанни поначалу принял за огромное яйцо, но потом разглядел на верхушке предмета кривую ручку, и решил, что скорее всего это - специальный камень для той игры, в которую без конца играют старики на деревенских лужайках...
Так он думал, покуда не разглядел на поверхности камня, обращенной вперед, тоненькую светящуюся полоску, а на ней - цифры.
Под этой полоской располагались пять кружочков, все - разного цвета. Джанни приглядывался к странной штуковине и вскоре рассмотрел тоненькую проволочку, обернутую вокруг рукоятки, взбегавшую вдоль стены и исчезавшую в потолке. Джанни заметил, что Гар тоже смотрит вверх, и спросил:
- Тройной крест?
Гар кивнул:
- Да. И я думаю, с этим крестом все не просто так.
- Что тут такое? - спросил Винченцо. - Лаборатория алхимика?
- Нечто в этом роде. Не стоит гадать. Мы тут долго не задержимся. - Гар сел на стул и пристально всмотрелся в светящуюся полоску. - Помоги мне запомнить, Джанни. А то у меня память словно молью побило. Восемьдесят девять ноль один мегагерц.
- Восемьдесят девять ноль один ме... га... герцог, - повторил на свой манер Джанни. - Но что это значит, Гар?
- Это значит, - отозвался Гар, - что у наших приятелей, так называемых цыган, есть соперники, о существовании которых они даже не догадываются.
- Орцаны!
Джанни оглянулся и увидел, что Рубио склонился над открытым мешком, и с ладони его туда падают драгоценные камни.
- Орцаны! Сотни прекрасных орцанов! И тут еще четыре таких мешка!
Гар кивнул, сурово поджав губы.
- Так я и думал. Не зря эту комнату так старательно стерегут.
Он отвернулся к странному яйцеобразному предмету и прикоснулся к зеленому кружку. У Джанни сердце ушло в пятки, он хотел остановить друга, но замер на месте. Странный камень заговорил! Заговорил с диковинным выговором:
- Принц Рагинальди, пожалуйста, ответьте!
- Что это? - вскрикнул Рубио, вскочив на ноги.
- Тс-с-с! - прошипел Гар. - Магическая память, ничего больше.
Камень заговорил снова:
- Поскольку, судя по всему, вы сейчас не рядом с переговорным устройством, ваше высочество, я попрошу вас связаться с Зампаром из «Лурганской компании» в удобное для вас время. Благодарю вас.
Послышался мелодичный звон, и наступила тишина.
Ничего не понимающие беглецы обменялись дикими, перепуганными взглядами.
- Колдовство! - прошептал Рубио.
- Нет, это просто очень умная вещь, - заверил его Гар. Он снова прикоснулся к разноцветным кружочкам и проговорил: - Гар вызывает Геркаймера. Ты слышишь меня?
- Слышу, Гар, - немедленно последовал ответ. Голос звучал ровно, мягко. - Рад тому, что ты цел и невредим.
- Относительно невредим, - отозвался Гар. - Геркаймер, будь так добр, начни прослушивание на частоте... восемьдесят семь ноль два... Так, что ли, Джанни?
Джанни похолодел. Неужели Гар уже успел забыть?
- Восемьдесят девять ноль один мега герцог, Гар.
- Восемьдесят девять ноль один мегагерц, - повторил Гар. - Ну, так вот, невредим я относительно, Геркаймер. С головой у меня не все в порядке. Сотрясение мозга. Проверь, кто использует эту частоту.
- «Лурганская компания», Гар. Со времени твоего ухода я узнал об их деятельности по их переговорам.
- «Лурганская компания», понятно. - Гар поджал губы. - А что это такое?
- Полулегальный синдикат, постоянно нарушающий законы, принятые для поддержки отсталых планет, Гар.
- Какая уж тут легальность? - проворчал Гар.
- Они обосновываются на планетах, которые еще не успели подписаться на полный код межзвездной связи, - ответил голос. - Как только конкретная планета подписывается на полный, расширенный код, «Лурганская компания» такую планету покидает.
- Полулегальная деятельность - это я еще согласен, но абсолютно неэтичная, - буркнул Гар. - Геркаймер, какими сведениями ты располагаешь об орцанах?
На этот раз ответу предшествовала пауза длиной в несколько секунд.
- Это исключительно редкие оранжевые камни, которые находят только на Петрарке, Гар. Их рост начинается с кристаллизации водного раствора, насыщенного редким минералом, вымываемым из известняковой породы в пещерах. Те камни, которые пролежат под гнетом скальных пород несколько столетий, приобретают блеск и прозрачность, из-за которых так высоко ценятся.
Гар взглянул на мешок, наполненный камнями, и сказал:
- Положи обратно, Рубио. - Затем снова обратился к диковинной штуковине: - Какова их нынешняя рыночная стоимость?
- Чистой воды камень в один карат стоит столько, что можно было бы год снабжать энергией небольшой город, - ответил ему голос. - Соответственно рынок их сбыта существует только на Терре и старейших богатых колониях, таких как Галь IV и Отранто.
- Курорты для богатеев, - пробормотал Гар. - То-то мне эти камешки знакомыми показались...
- У твоей двоюродной бабки был кулон с таким камнем, Гар. Ты прав.
Джанни показалось, что у него волосы встают дыбом. Терра? Галь IV? Отранто? Это же были названия из древних преданий. Так назывались сказочные царства!
- Все, как я и думал, - проговорил Гар. - Спасибо тебе, Геркаймер, продолжай следить за этой частотой.
- Хорошо, Гар. Будь осторожен.
В комнате настала гнетущая тишина.
- Кто это был? - прошептал Джанни. - Твой прирученный чародей?
- А? - изумленно обернулся к нему Гар. - Ну... да. Можно и так сказать. Совсем неплохое сравнение. - Он хмуро посмотрел на молодого купца, все еще торчавшего около мешка с драгоценными орцанами. - Рубио, не трогай мешок.
- Это же целое состояние, Гар! - возразил Рубио. - На всю жизнь хватит.
- На то, чтобы тебя повесили, ты хотел сказать! Если ты похитишь этот мешок, принц Рагинальди ни за что не успокоится, пока не найдет его и не вернет, а когда вернет, тебя будут стегать плетьми, пока не убедятся, что ты не спрятал ни одного камешка под кожей! А если ты их не тронешь, то он, глядишь, и забудет о нас. Кстати... - Он снова прикоснулся к цветным кружочкам и пробормотал... - Восемьдесят шесть...
- Восемьдесят девять ноль один мега герцог, - торопливо подсказал ему Гар.
- Слава Богу, хоть у одного из нас с памятью все в порядке, - проворчал Гар. Закончив возиться с диковинкой, он направился к двери и, не глядя на Рубио, распорядился: - Все до одного на место положи, Рубио.
- Ну дай я хотя бы заберу столько, сколько отняли у меня, Гар! - умоляюще проговорил купец.
- Что ж, это будет справедливо, - сказал Гар. - Но больше ни крупинки, понял? А теперь все наружу, да поскорее!

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Все вышли, и Гар тщательно закрыл дверь. Джанни мог побожиться, что слышал, как щелкнул замок. С другой стороны, если великан имел ручного чародея, почему бы и нет?
- Он не ручной чародей, - шепнул ему Гар, когда они спускались по лестнице. Джанни вздрогнул. Он не усомнился в том, что великан прочел его мысли. - Скорее - друг, а еще вернее - помощник.
- Но все равно - чародей. - Джанни нахмурился. - А он тебе во сне является?
- Нет, - покачал головой Гар. - Но говорит, что я являюсь ему.
Джанни, спустившись еще на несколько ступенек, спросил:
- А что это была за штука?
- Она волшебная, - ответил Гар.
- Ну, ясное дело, - сухо проговорил Джанни.

Глава 11

Когда они уже приближались к подножию лестницы, из коридора вдруг вышли еще двое стражников и, задрав головы, уставились вверх. Увидев компанию Джанни, один из них воскликнул:
- Командир! А чего же это пленные...
- Это не командир, тупица! - вскричал второй и выставил перед собой алебарду.
Гар обошел Фесте и отбросил алебарду в сторону, а «командир» выхватил меч и приставил кончик лезвия к кадыку стражника. Тот открыл рот, чтобы крикнуть, но не смог произнести ни звука.
Второму стражнику крикнуть удалось, но в следующее мгновение Джанни заставил его умолкнуть метким апперкотом в нижнюю челюсть. Тот упал на ступени, ударился головой о стену, но от сотрясения мозга его спас шлем. Он, мотая головой, пытался подняться на ноги, бормоча:
- Тревога... Пленные... сбежали.
Джанни подскочил к нему, выхватил из его рук алебарду, приставил ее острие к горлу стражника.
- Молчи! - прошептал он сурово.
Стражник уставился на грозно блестящую сталь, на полные ярости глаза Джанни и придержал язык.
Гар шагнул вперед и легонько прикоснулся кончиками пальцев к вискам первого стражника. Тот дернулся, выпучил глаза, а в следующий миг глаза его закрылись, он повесил голову. Гар подхватил его под мышки и усадил к стене.
- У нас еще двое без формы. Разденьте его.
Он подошел ко второму стражнику и прикоснулся к его вискам. Тот обмяк и опустился на пол.
- Что ты с ними сделал? - оторопело спросил Джанни.
- Усыпил их.
- Да это я вижу! - покраснев, бросил Джанни. - Но как?
- Поверь, - сказал Гар негромко, - тебе это совершенно ни к чему.
С этими словами он отвернулся от Джанни и пошел дальше вниз по лестнице. Джанни, разъяренный, последовал за ним, не переставая гадать, в чем причина удивительных способностей его друга. Он уже успел заметить, что Гар не так прост, как кажется, что не все в нем было открыто, многое таилось внутри, и вот это самое - то, чего Джанни не видел глазами, ему очень не нравилось.
Когда вся компания вышла во двор замка, только на троих не было формы стражи принца Рагинальди - на Владимире, Джанни и Гаре.
- Пошли с нами, - тихо позвал Гар Бернардино и Винченцо и поманил к себе Владимира. - Джанни, заложи руки за спину, вот так, словно они у тебя связаны. Вы, все остальные; наставьте на нас алебарды, вот так. А теперь, Фесте, веди нас всех к воротам и скажи привратнику и дозорным, что тебе велено вывести нас за стену и повесить на дереве, потому что принц счел нас слишком опасными смутьянами, которых долее нельзя оставлять в живых.
Фесте нахмурился.
- А они мне поверят?
- Почему бы им не поверить?
Фесте на миг задержал взгляд на Гаре, пожал плечами и возглавил процессию. Остальные сгрудились вокруг Джанни и Гара и зашагали к воротам.
- А что, если дозорные признают нас по описанию цыган? - тихо проговорил Джанни.
- Тогда они подумают: принц знает, что делает, - столь же тихо отозвался Гар. - И в итоге мы сможем выйти сухими из воды, а все будут думать, что мы покойники.
- Ни за что они так не подумают, пока не увидят, что мы болтаемся в петлях на суках ближайшего к перекидному мосту дерева!
- Не увидят, - вздохнул Гар. - Да еще и с десяток раздетых стражников найдут.
- Они устремятся за нами в погоню, обозленные еще сильнее!
- Да ты не переживай так, - успокоил его Гар. - Повесить нас ведь только один раз могут.
Джанни зазнобило от того, как небрежно, обыденно это было сказано. На миг он ярко представил затягивающуюся на своей шее петлю, но тут же отбросил эту малоприятную мысль и сердито зашагал за Гаром.
Как только они подошли к воротам, Фесте рявкнул командирским голосом:
- Стой! - Остальные более или менее сносно изобразили остановку по команде. - Опустить мост! - приказал Фесте настоящим стражникам. - Принц приказал немедленно повесить этих двоих!
Часовые подозрительно уставились на пленников и сопровождавших их «стражников».
- Что, и до зари ждать не пожелал?
- Кто вы такие, чтобы обсуждать приказы принца? - гаркнул Фесте.
- Что-то незнаком мне этот командир, - с сомнением пробормотал второй часовой.
- Познакомишься, - еле слышно подсказал Фесте Гар.
- Скоро познакомишься, - язвительно проговорил Фесте. - И ближе, чем думаешь, если не будешь исполнять мои приказы! - злобно рявкнул он. - Принц желает, чтобы эти двое были повешены за стенами замка в назидание всем, кто дерзнет противиться его воле! А теперь опустите мост, да поживее!
- Слушаюсь, командир, - не слишком охотно отозвался тот из часовых, что был повыше ростом, и, развернувшись к надвратной башне, окликнул привратника. Джанни стоял не шевелясь, сердце его учащенно колотилось. Он слушал скрип лебедки, и ему казалось, что тяжелый мост никогда не опустится. В голове его метались безумные мысли о том, что часовые небось видят их насквозь, что их форма - слишком ненадежное прикрытие. Как часовые могли поверить, что Фесте - новый командир, если они его раньше в глаза не видели? В голове у Джанни не укладывалось, как опытные воины могли купиться на столь очевидную и наглую ложь!
Удивлению Джанни не было предела, когда часовые расступились и знаком указали, что им можно проходить. Он тупо задвигал ногами и, шагая по мосту над рвом, только и делал, что гадал, как же это вышло, что часовые исполнили приказ фальшивого командира. Одна-единственная мысль напрашивалась:
Фесте обладал недюжинным даром убеждения.
- Не кричать, - прошептал Гар. - Не издавать ни звука, пока мы не отойдем на милю от замка. Идите маршевым шагом до леса!
Молчаливо, как подобает похоронной процессии, они шли под луной к лесу. Джанни ждал, что в следующий миг в спину ему угодит пущенная из арбалета стрела. Однако все они целыми и невредимыми добрались до первых деревьев, после чего еще двадцать минут шли до ближайшей поляны. Только там Гар остановился и сказал:
- Вот теперь - можно.
Вся компания дружно издала победный вопль. Беглецы подбросили в воздух шлемы и поспешно разбежались, чтобы, падая, те не угодили по ним. Гар с радостной усмешкой обернулся к Джанни и ударил его по плечу. Джанни против воли улыбнулся в ответ. Всю его тревогу как рукой сняло от ощущения победы и радости, что он жив и свободен.
Когда все немного утихомирились, Гар сказал:
- К рассвету, если не раньше, они пустятся за нами в погоню. Снимите форму и спрячьте ее в кустах. Ремни и сапоги оставьте - сможете за них выменять у крестьян рубахи и штаны.
- А с алебардами как быть? - спросил Рубио.
- Смертельно опасная улика, - ответил Гар. - Увидят - убьют, не сомневайся. Солдаты не жалуют крестьян, способных укокошить кого-нибудь из них.
- Но тогда мы останемся безоружными, - заметил Винченцо.
Гар на миг растерялся, потом сказал:
- Сломайте рукоятки, тогда у вас будет нечто вроде топориков. А из остатков рукояток еще и дорожные посохи получатся. Они вам понадобятся.
- Правда? - прищурился Фесте. - Зачем?
- Затем, что покуда вы будете в дороге, вам все время будет грозить опасность. Вам нужно убежище, а единственное место, где вас наверняка примут, - это Пироджия.
- Пироджия?! - возмущенно вскричал Рубио. - Чтобы я, житель Веноги, просил убежища в Пироджии?
- До Веноги далеко, - сказал ему Винченцо. - И земли эти кишат Стилетами.
Фесте сдвинул брови.
- А с чего бы это нас приняли в Пироджии?
- Потому что я замолвлю за вас словечко, - сказал Джанни. - Вы сможете вступить в наше войско.
- Вот не знал, что в Пироджии есть войско.
- Пока нет, но будет, - угрюмо проговорил Джанни. - И очень скоро.
- Но каждые двое пойдут своим путем, - сказал Гар. - Найдем в лесу тропинки и выйдем с разных сторон. Пойдем все вместе - больше будет вероятность того, что люди принца выследят нас и схватят, решив, что мы - те самые беглецы, что стащили у них форму. Но уж если выйдет так, что двум парам непременно надо будет пойти одной дорогой, поступайте так: пусть двое скроются из глаз, и только потом пусть вторая пара выбирается из леса на дорогу. Если получится, постарайтесь обменять ремни и сапоги на одежду дровосеков или охотников. В путь! Встретимся в Пироджии!
Они с Джанни подали остальным пример и углубились в чащу леса.
Путь до Пироджии у Джанни с Гаром прошел без происшествий, и как это было ни удивительно, впоследствии Джанни решил, что так вышло потому, что они ухитрялись избегать встреч с отрядами Стилетов, а еще потому, что Гар сохранял рассудок, вследствие чего очень ловко терял его, если уж встреча со Стилетами становилась неизбежной. С десяток раз, заслышав топот коней, они прятались в кустах или ложились в придорожные канавы и забрасывали себя травой. Всякий раз мимо них проезжали Стилеты. Похоже, они прогнали с дорог всех остальных. Лишь изредка мимо затаившихся Джанни и Гара проезжала крестьянская повозка. В одну из таких повозок они вскочили на ходу, спрятались в сене и проехали с милю. Только тут возница обратил внимание на то, что его мулы почему-то подустали. Стилеты дважды останавливали Джанни и Гара на дороге, и оба раза друзья мастерски разыгрывали роли Джорджио и Ленни. Актерство их достигло такой высоты, что солдаты, наслушавшись их бреда, отпускали им на прощание по паре пинков и ехали дальше, бросая посреди дороги «дурачка» и его «братца».
Наконец в один прекрасный день, утром на горизонте показались крыши высоких домов Пироджии. Джанни бросился бегом, пробежал несколько футов, чтобы убедиться, что это не мираж. Вскоре его чудесная родина предстала перед ним, как на ладони, и он закричал от радости. Гар, усмехаясь, нагнал юношу, похлопал по плечу и бодро зашагал вперед.
Когда они подошли к воротам, преграждавшим вход на дамбу, от горевшего неподалеку костра поднялись четверо бродяг и окликнули друзей:
- Эй, Джорджио! Привет, Гар! Что это вы так припозднились?
- Так уж вышло. Быстрее не получилось, - ответил Джанни, улыбаясь. - Ну, еще пару раз Стилеты поколотили маленько. - Джанни потрепал по плечу шута. - Здорово, Фесте! А вы почему лагерь разбили здесь, за городом?
- Да потому, что стражники не пропускают нас. Ты же обещал словечко за нас замолвить.
- Между прочим, они были с нами очень грубы, - добавил Винченцо.
Взглянув на него, Джанни сразу понял почему. Наряженный в испещренное заплатками платье дровосека и рваные сандалии, Винченцо совсем не напоминал ученого человека.
- Они нам вообще сказали, что не знают никого по имени Джорджио, который путешествует на пару с великаном! - возмущенно проговорил Рубио.
- Вот как! Понимаете, для этого была причина, и притом очень веская, - виновато отозвался Джанни. - На самом деле меня зовут не Джорджио.
- Не Джорджио? - нахмурился Винченцо. - Зачем же ты обманул нас? И как тебя зовут по-настоящему?
- Обманул я вас потому, что меня разыскивали Стилеты, и настоящее мое имя - Джанни Браккалезе.
- Джанни Браккалезе! - всплеснул руками Клаудио. - Точно, они тебя разыскивают! Мы своими ушами слышали, как Стилеты говорили про цену, назначенную тому, кто приведет тебя в замок Рагинальди. Сто дукатов!
Джанни смотрел на него, похолодев от ужаса. Но тут Гар потрепал его по плечу и сказал:
- Поздравляю, дружище. Цена, назначенная за твою голову, - это мера твоего успеха в борьбе с тиранией господ.
Джанни уставился на него, потрясенный этим заявлением.
- Спасибо, Гар, - сказал он с усмешкой. - Невелик успех, вообще-то говоря.
- А ты продолжай в том же духе, - посоветовал ему Фесте. - Так скоро и тысячу за тебя назначат.
Джанни улыбнулся и шутливо толкнул Фесте, удивляясь тому, как рад встрече с этими бродягами.
- Ну, пошли! Посмотрим, столько ли я стою для вас, сколько для принца. - Он подвел всю компанию к воротам и крикнул часовым: - Эй, Альфредо! Почему ты не пропустил моих друзей?
- Твоих друзей? - выпучил глаза стражник. - А откуда мне знать, что они - твои друзья, Джанни?
- А кто еще странствует вместе с великаном по имени Гар? - укоризненно проговорил Джанни. - Ты мог хотя бы весточку моему отцу передать.
- А-а-а, так вот про какого великана речь... - Альфредо глянул на Гара. - А я-то, признаться, решил, что они толкуют про настоящего великана... ну, знаешь, про такого, про каких в сказках рассказывают - вдвое выше дома и лобастого, как баран.
Гар учтиво склонил голову.
- Я польщен.
- Нет, нет, это я не про тебя! - поспешно затараторил Альфредо. - Это я... Это я про... Я хотел сказать...
- Что ты не такой, - закончил за него фразу другой часовой. - И еще мы оба никак не могли вспомнить, как тебя зовут.
- Ничего удивительного, - без тени юмора сказал Гар. - У меня ужасно длинное и труднопроизносимое имя.
Второй стражник покраснел, а Джанни посоветовал ему:
- Не обижайся на него, Джиакомо. Он просто шутит.
- Да, не стоит поддевать его, Гар, - вступился за часового Фесте. - Он уже все понял.
Гар укоризненно глянул на него.
- А я-то думал, ты мастер своего дела.
Джиакомо придирчиво осмотрел спутников Джанни.
- Где ты таких умников набрал?
- Да просто они все ужасно рады, что наконец добрались домой, - объяснил Джанни и уточнил: - По крайней мере ко мне домой. Впусти всех нас, Джиакомо. Эти люди - добровольцы, хотят поступить в наше войско.
- Войско? Так ведь у нас только городская стража!
- Очень скоро будет войско, - заверил его Джанни. - Кстати, должны подойти еще четверо - попрошайка, воришка, стекольщик и молодой купец из Веноги.
- Из Веноги? И мы должны его впустить?
- Ты бы всегда впустил любого, кто желал бы с нами поторговать, - напомнил ему Джанни. - И потом, он настрадался от благородных господ. Думаю, он захочет остаться в городе, где ими и не пахнет.
Когда компания вошла во дворик дома семейства Браккалезе, отец Джанни чуть было не выпустил из рук край клети, которую он с помощниками водружал на повозку, завидев Джанни и Гара. Он криком подозвал работника, чтобы тот занял его место, а сам бросился обнимать сына. Как только с излияниями радости было покончено и Браккалезе-старший отстранил сына, не в силах насмотреться на него, Джанни сказал:
- Мне очень жаль, но я снова остался без каравана, отец.
- Валите всю вину на мою голову, он не виноват, - сказал Гар.
- На его голову! - вскричал Джанни. - Да на его бедную голову и так столько всего свалилось, что он на время лишился рассудка! На самом деле он, похоже, до сих пор не оправился!
- Наверняка его школьные учителя так тоже думали когда-то, - съязвил Фесте.
Гар свирепо взглянул на него, а все Браккалезе расхохотались.
- Мы рады видеть тебя живым и невредимым, сынок, - сказал отец Джанни. - За последние две недели не уцелел ни один из караванов, что покинули город! Дворяне перекрыли нам все торговые пути по суше.
- Но не по морю? - сверкая глазами, спросил Джанни.
- Нет, это им пока не удалось! Ну, то есть пару раз у наших торговых судов были стычки с кораблями, похожими на пиратские, но плыли на них такие неумехи, что скорее всего то были наемники дворян. - Папаша Браккалезе усмехнулся. - Наши галеры смогут без труда одолеть самые лучшие корабли, которые господа направят против нас!
Гар кивнул:
- Свободные люди, сражающиеся за свое дело, всегда были лучшими воинами, чем рабы.
- Похоже, так и есть.
Браккалезе-старший взглянул на Гара с новым уважением.
- Между прочим, он вам доставил кое-что такое, что стоит сотню дукатов, - сообщил ему Фесте.
Отец Джанни недоуменно воззрился на него.
- Что же?
- Да вашего сынка,
- Это верно, - признался Джанни. - Мои новые друзья мне только что рассказали о том, что принц назначил награду в сто дукатов за мою поимку.
- И тысячу - за голову твоего отца, - добавил Винченцо.
Мать Джанни побледнела, а лицо отца обратилось в камень. Фесте притворно вздохнул.
- Бедняжка Джанни! Ну никак тебе не удается обойти папочку! И тут он тебя переплюнул!
Напряжение спало. Все рассмеялись.
- Кто эти разбойники? - отхохотавшись, спросил Паоло.
- Наши попутчики, - ответил Джанни. - Они помогли нам выбраться из замка принца Рагинальди, и я предложил им вступить в пироджийское войско.
- Славная мысль, - кивнул Паоло. Он снова обрел серьезность.
А мать Джанни ахнула.
- Принц Рагинальди! Как же вас угораздило с ним сцепиться?
- А я у него цыпленка спер, - признался Фесте и, поймав на себе изумленные взгляды, пожал плечами. - Цыпленок не привязан был, а вот меня на цепь посадили.
Все, уже не в силах смеяться, застонали, а Тар сказал:
- Дружище, если ты этим себе на хлеб зарабатываешь, то нечего дивиться тому, что ты бродишь по дорогам. Синьор Браккалезе, позвольте представить вам Фесте. Он мечтает стать настоящим шутом.
- «Мечтает», вот еще! - фыркнул Фесте. - А ты тогда, стало быть, мечтаешь сдуреть окончательно, Гар, так что ли? Ну а о чем ты возмечтал теперь?
- Помыться бы неплохо, если можно. - Гар взглянул на свои перепачканные руки. - Если не возражаете, господа, я покину вас и отойду на конюшню, ополоснусь в корыте.
- Да что ты такое говоришь! - всплеснула руками мать Джанни. - У нас есть медная ванна и котлы, чтобы греть воду! Вы все вымоетесь, как подобает приличным людям! Пойдемте, пойдемте все, и я вам дам перекусить, пока будет греться вода!
Изголодавшиеся путники встретили это предложение радостными восклицаниями, а Фесте вздохнул:
- А я думал, нас никогда не пригласят.
Мать Джанни никак не ответила на его колкость, а без слов провела гостей в дом и принялась хлопотать, устраивая угощение на скорую руку.
Наутро Джанни проснулся от слаженного топота и приказных выкриков. Он вскочил с постели, подбежал к окну и увидел Гара, стоявшего посреди заднего двора и командующего восемью мужчинами, четверо из которых были возницами отца Джанни, а другие четверо - их с Гаром новыми друзьями. Джанни некоторое время постоял у окна, затем наспех оделся и выбежал во двор. Тяжело дыша, он подбежал к Гару и укоризненно проговорил:
- Почему ты мне ничего не сказал? Я тоже хочу этому обучиться!

Предыдущая страница 11 Следующая страница


Волшебник не в своем уме 12

- Вот и славно, - кивнул Гар. - Найди какую-нибудь палку и становись в строй!
Джанни бросился на поиски палки, но остановился на бегу, обернулся и спросил:
- А палка зачем?
- Вместо копья или алебарды. Лучше я пока буду муштровать вас без настоящего оружия, а не то наши новобранцы друг другу будут головы сносить при каждой команде «Кругом!».
- Разумно, - рассудительно проговорил Джанни. - Но зачем учить их маршировать, Гар?
- Кру-гом! - вскричал Гар, и как раз вовремя, иначе в следующий миг его подопечные, дотопав до стены, ударились бы о нее лбами. Как только они развернулись, он сказал Джанни: - Таким образом они научатся действовать совместно, как только услышат приказ, и тогда командир сможет послать их туда, где они будут нужны во время сражения, тогда они будут направлять свои копья в нужную сторону и не дадут врагу напасть на них. - Он заговорщицки улыбнулся Джанни. - К тому же это очень убедительно подействует на членов городского Совета.
Джанни уставился на друга, удивленный тем, что
Гар способен на такую хитрость. Губы его расплылись в улыбке.
- Господин Джанни!
Джанни обернулся. К нему бежал запыхавшийся мальчишка.
- Там... у наружных ворот часовые... Они говорят, пришли четверо... четверо чужаков... Они говорят, что знают вас, и что вы обещали замолвить за них словечко, чтобы их впустили в город!
- Обязательно замолвлю, - улыбнулся Джанни. - Спасибо тебе, мальчик. - Он дал мальчику монетку. - Прямо сейчас пойду и проведу их. - Он обернулся к Гару. - Я тоже обязательно буду маршировать, Гар, но сначала приведу к тебе еще четверых новобранцев.
- Передай им привет от меня, - весело усмехнулся Гар, развернулся к своим подопечным, выкрикнул очередную команду и выругался, поскольку первая шеренга с такой страстью исполнила приказ: «На плечо!», что второй пришлось пригнуться, дабы не получить палками в лоб. Джанни вернулся в дом, гадая, с чего это у Гара такое приподнятое настроение - на его взгляд, радоваться предстоящей войне было в высшей степени странно.
Джанни переоделся и побрился - и не зря, потому что, пересекая Пьяцца-дель-Соль, заметил у набережной цыганскую кибитку. Сердце его взволнованно забилось, и его потянуло к кибитке, как стрелку компаса к северу.
То была она! Она сидела под навесом сбоку от фургона и гадала какой-то почтенной горожанке по руке. Оторвав взгляд от руки женщины, она подняла голову, увидела Джанни и, видимо, узнала его, так как на миг широко раскрыла глаза. Но только на миг - в следующее мгновение взгляд ее уже был устремлен на руку той, кому она гадала. Джанни пришлось стоять и ждать, пока она закончит гадание. Он с тоской смотрел на выстроившихся в очередь мужчин и женщин, мечтавших узнать свою судьбу. Но как только почтенная матрона встала, довольно улыбаясь, и уплатила Медаллии за гадание, Джанни, опередив остальных, ринулся к девушке, не обращая внимания на разгневанные крики за спиной.
- Бог в помощь тебе, прекрасная Медаллия!
Девушка посмотрела на него. Сдержанно, вполне овладев собой, она отозвалась:
- Добрый день, Джанни Браккалезе. Приятно видеть, что ты живым и невредимым вернулся домой.
Приятно? Только и всего? Джанни изо всех сил пытался скрыть охватившее его разочарование, вымученно улыбаясь.
- А я рад, что ты вернулась в Пироджию. Чему мы обязаны такой чести?
- О, всего-навсего тому, что здесь у вас можно неплохо заработать, - небрежно отвечала Медаллия и махнула рукой в сторону выстроившейся очереди. - Надеюсь, вы извините меня, синьор Браккалезе. Мне нужно вернуться к своим обязанностям.
«Синьор? Вот это да!»
- Конечно, - медленно проговорил он. - Но когда ты закончишь работу... Можно будет встретиться тут с тобой вечером и поболтать о том о сем?
- Хочешь, чтобы я предсказала тебе судьбу? - широко раскрытыми, влажными, невинными глазами посмотрела на Джанни Медаллия.
«Не хочу, если только не ты - моя судьба», - мысленно проговорил Джанни, а вслух ответил:
- Ну... да, пожалуй.
- Я пробуду здесь сегодня весь день до заката и завтра тоже, - сообщила Медаллия. - Но тебе придется дождаться своей очереди. А теперь - всего вам доброго, синьор.
- И тебе всего наилучшего.
Джанни отвернулся и пошел прочь. Брови его угрюмо сошлись на переносице. Странно... Солнце, казалось, уже светило не так ярко, а встречные горожане представлялись ему почему-то глупыми и легкомысленными с их улыбками и болтовней. Как они могли веселиться, когда над их головами сгущались зловещие тучи, когда вдалеке уже мерещился топот копыт вражеской конницы? Неужели они не понимали, что враг уже стоит почти у самых ворот города? Неужели они не осознавали, что их свобода, их процветание, самая жизнь их скоро станут достоянием господ?
Нет. Конечно, никто этого не понимал. Потому что пока никто не сказал им об этом.
Джанни решил, что обязан снова выступить в Совете. Желательно - сегодня же! Эти глупцы поймут, они должны понять! А тут еще Медаллия подсуропила - притворяется, делает вид, словно он для нее значит не больше любого другого желающего, чтобы ему погадали по руке!
А вдруг это так и есть?

Глава 12

Шагая на встречу с друзьями, Джанни всеми силами старался избавиться от охватившей его тоски. Он мысленно твердил себе, что Медаллия - всего-навсего одна хорошенькая женщина из многих, и к тому же не слишком хорошо знакомая, но к его изумлению, мысли эти его не очень-то радовали. Он, к не меньшему собственному удивлению, не мог думать ни о чем, кроме Медаллии. Однако он сумел-таки заставить себя улыбнуться часовым у внутренних ворот, даже обменялся с ними парой острот и к наружным воротам подошел в более или менее сносном расположении духа. Там он увидел Владимира, Эстрагона, Рубио и Бернардино и крикнул им:
- Эй вы, лентяи, гулящие бездельники! С какой стати вы решили, что вам место в Пироджии?
Все четверо вскочили на ноги. Купец Рубио побагровел от возмущения. Но вот они разглядели Джанни, рассмеялись и бросились к нему обниматься. Он обнял всех по очереди, удивляясь тому, до чего рад встрече со старыми знакомцами.
- Это просто невыносимо, Джорджио! - обиженно воскликнул Рубио. - Они мне говорят, что не могут доверять человеку из Веноги!
- Да, но если бы ты прибыл сюда с торговым караваном, тебя бы живо пропустили, - заверил его Джанни. - И потом, они тебе голову морочили. На самом деле, я именно об этом с ними вчера спорил.
Рубио вытаращил глаза, затем медленно развернулся к часовым. Те возвели глаза к небесам и приняли самый невинный вид.
- Ах вы, негодники! Вы не более гостеприимны, чем ваш дружок Джорджио!
- Ну, уж и не меньше его, - заверил Рубио Альфредо. - А кто такой Джорджио, между нами? Я тут только Джанни вижу.
Рубио оторопело взглянул на Джанни, такими же взглядами одарили его и остальные трое. Но Джанни только смущенно улыбнулся и сказал:
- Простите меня, друзья мои, но я был вынужден вам солгать. Принц назначил выкуп за мою голову.
- Выкуп? - нахмурился воришка. - А ведь я должен был слышать об этом... Как твое настоящее имя?
- Джанни Браккалезе.
Эстрагон и Владимир выпучили глаза. Рубио и Бернардино ошарашенно переглянулись. Джанни охватила странная гордость.
- Верно, - кивнул воришка. - Я слыхал про тебя. О, если бы я только знал, с кем встретился на пути, я бы лучше один пошел!
- Вместе нам было безопаснее, - успокоил его Джанни. - И в дальнейшем будет безопаснее. Пойдемте, пойдемте скорее, и мы с матушкой окажем вам подобающее гостеприимство! А потом, если пожелаете, вы сможете вступить в наше новое войско!
Он бросил взгляд на Владимира и смутился.
- Быть может, воин из меня пока и никудышный, но думаю, и от меня будет какая-то польза. Отведи меня к вашему полководцу, Джанни, пусть он и решит.
Джанни усмехнулся и потрепал Владимира по плечу.
- Пока полководца у нас нет. Всем заправляет наш старый друг Гар. Я так думаю, он наверняка найдет дело для тебя. Добро пожаловать в Пироджию!
Мать Джанни приняла всех четверых с обычным для нее радушием, хотя появление воришки и попрошайки было для нее несколько неожиданно. Для начала она приказала всем приготовить горячую ванну. Как и думал Джанни, Гар сразу предложил попрошайке должность квартирмейстера, однако между делом велел ему обучиться изготовлению стрел для арбалета и составлению пороховой смеси для пушек.
Когда вся компания заканчивала поздний и очень сытный завтрак, вошел отец Джанни. Лицо его было угрюмо, но глаза радостно сверкали.
- Совет готов завтра выслушать тебя, Джанни. Думаю, они выслушают тебя еще более внимательно, потому что уже многие из них лишились своих торговые караванов. А это кто такие?
Как только Джанни познакомил вновь прибывших с отцом, отец отвел сына в сторону и сказал:
- Непременно продумай все, что скажешь на Совете. Но сначала походи по городу, посмотри, кто чем дышит. Да, я знаю, наши соотечественники, по обыкновению, радостны и веселы, но в них уже зреет подспудная тревога. Все понимают, что все уже не так, как прежде, хотя и не понимают, что именно.
И вот ближе к вечеру Джанни сначала прогулялся по рынку, затем вдоль набережной каналов и узких речушек, и везде прислушивался к разговорам горожан. Его отец был прав. Уже чувствовалось какое-то напряжение, поползли слухи. Со всех сторон слышались тревожные слова о дурных предзнаменованиях. Зеленщик возле Моста Улыбок говорил покупателю:
- Вот те крест, в этом году усики на колосках пшеницы длиннее, чем всегда, а мясник мне сказал, что такой густой шерсти у коз и овец он сроду не видывал! Будет ранняя и суровая зима, как пить дать!
- Поживем - увидим, - проворчал покупатель, всеми силами стараясь изобразить недоверчивость, но это у него получилось неважно.
У реки Мелорин мимо Джанни прошествовали две женщины с корзинками провизии, возвращавшиеся с рынка.
- Нутром чую, Антония! - шептала одна другой. - От воды лихорадкой тянет! Скоро начнутся те самые моры, про которые в Библии написано, либо я ничего не смыслю в целительстве!
- Твоему нутру, само собой, виднее, - съязвила ее спутница, - да только в нашем городе сроду никаких моров не было, а уж если и начнется какая хворь, так она от сточных канав скорее пойдет, а уж никак не от воды.
Однако глаза у нее были испуганные, и Джанни понял, что она почти так же боится распространения хвори, как и ее подруга. Тут почему-то Джанни неприятно зазнобило и он поспешил дальше.
На берегу, у пристани какой-то старый моряк разговаривал с мальчишками:
- Ну точно вам говорю, ребятня! То был морской змей! Я его своими глазами видел, вот как вас сейчас! Длинная тонкая тварь такая, как начала из воды выплывать, и башку свою все выше и выше задирает... А башка маленькая и плоская.
- Ну, раз башка маленькая, стало быть, и сам морской змей не такой уж здоровенный, - разочарованно протянул один из мальчишек.
- Да говорю же вам: громадина! Башка-то почему маленькая кажется? А потому, что она высоко поднята, шея-то у него длиной с полмили. Так что мы возблагодарили удачу, когда он развернулся и уплыл от нас! Но в этом году морские змеи больше не будут уплывать от кораблей, на это и надеяться нечего! Из моря то и дело будут выплывать всяческие чудовища, они станут охотиться за нашими кораблями и топить их!
Мальчишки ахали от притворного страха, пучили глаза, а вот молодой моряк, проходивший мимо во время того, как старик травил байку, нахмурился, да так и пошел дальше мрачный и встревоженный.
Джанни и сам растревожился. Люди видели в будущем какие угодно напасти, кроме истинной угрозы.
Если в самом скором времени не сказать им правды, если эти глупые слухи и дальше будут расползаться по городу, хорошего ждать не придется.
Ближе к закату Джанни поспешил к Пьяцца-дель-Соль с часто бьющимся от волнения сердцем. Однако ставни лавчонок уже были закрыты, а кибитки и след простыл. В первое мгновение Джанни был готов броситься на поиски яркого фургона по всему городу, но вспомнил, что и так уже не первый час бродит по улицам, а для того, чтобы обойти все островки, связанные между собой мостами, ему бы пришлось потратить не меньше недели. С тяжелым сердцем он направился домой, где его немного приободрила встреча с друзьями.
После ужина Гар отвел его в сторонку и спросил:
- Стало быть, завтра ты будешь говорить в Совете?
- Да, если сумею придумать, что сказать, - вздохнул Джанни.
Гар пожал плечами.
- А не надо ничего придумывать. Скажи им правду. Скажи все, что слышал, что видел своими глазами. Возникнут сложности - снова дай слово мне. Уверяю тебя, теперь я знаю столько, что запросто могу основательно напугать их, у меня это получится получше, чем у любого пророка, мастера по части дурных знамений.
Джанни усмехнулся и пообещал, что так и сделает. А ночью в его сны снова явилась прекрасная танцовщица. Ее фигура и одежды светились ярче, чем прежде.
Джанни Браккалезе! - воззвала она. - Ты должен убедить их бежать!
Но ты не беги от меня, молю! - простонал юноша во сне.
Глупый мальчишка! - возмущенно вскричала она. - Неужто ты не можешь думать ни о чем, кроме любви? Подумай лучше о своих соотечественниках! Тебе и во сне не привидится та мощь, которую дворяне обрушат на Пироджию, когда объединят свои войска! Ты не представляешь, какими жуткими орудиями убийства снабдили их иноземные купцы! Нет никакой надежды на вашу победу, никакой! Ты должен убедить всех своих сограждан, что им надо бежать из города!
Покинуть Пироджию? - в ужасе вскричал Джанни. Он на жуткое мгновение представил страшную картину: как рушатся чудесные ажурные мосты, как падают на широкие площади великолепные дома, объятые пламенем, как из дома в дом перебегают Стилеты, вытаскивают оттуда золото и посуду, хрусталь и картины, а все, что не могут унести, крушат И топчут.
Нет, никогда! Мы не можем оставить Пироджию!
Не уйдете из города - все погибнете! - Танцовщица замерла. Голос ее зазвучал тихо, умоляюще: - Вы должны покинуть город, Джанни, все до одного!
Меня никто не послушает, даже если я так скажу. - Произнося эту фразу, Джанни почувствовал, как зреет, как укрепляется в нем сознание высокой цели. - Наша единственная надежда защитить наших жен и матерей - взять оружие и сражаться!
Нельзя! - вскричала красавица.
Не стоит так сильно опасаться дворян, - сказал ей Джанни. - На море они беспомощнее любого рыбака, а ни одно войско не дойдет до Пироджии по суше. О нет, не плачь, умоляю тебя, и позволь мне увидеть твое лицо.
Никогда! - Прозрачные пелены вновь взвихрились. - Неужели у тебя на уме нет ничего, кроме похоти, Джанни Браккалезе?
Ничего, кроме любви, - поправил незнакомку Джанни. - Ибо я полюбил тебя пылко и страстно с первого мгновения, как только увидел.
Неужто? - ехидно осведомилась красавица. - А как же цыганская девица Медаллия? Неужели она тебя совсем не привлекает ?
Этот вопрос застал Джанни врасплох. Пытаясь разрешить это столь явное противоречие, он сказал правду:
Она тоже владеет моим сердцем. О да, то могла бы быть любовь, если бы я узнал ее ближе!
Меня ты не знаешь вовсе!
Я знаю тебя лучше, чем Медаллию, - возразил Джанни, - ибо с нею я никогда не бывал наедине.
Но жаждешь этого, я знаю! Как ты неверен, Джанни Браккалезе, как непостоянен! Как ты можешь любить двух женщин одновременно?
Не знаю, - признался Джанни, - но люблю.
Он никогда не подозревал, что может быть настолько низок, чтобы изменить возлюбленной, а получалось, что был способен на это. Неужели он был ничем не лучше любого волокиты? Неужели все мужчины так подлы?
Я не понимаю этого, но это так. Прошу тебя, красавица, позволь мне приблизиться к тебе!
Он жаждал прикоснуться к ней, и на миг ему показалось, что он уже сделал к ней шаг, но тут она крикнула:
Никогда!
Призрачная танцовщица укуталась в легкие, воздушные ткани, спряталась за ними и начала отступать и таять, быстро уменьшаться. Вскоре Джанни остался один-одинешенек во мраке, и его сон опустел.

* * *

Джанни проснулся с тяжелой головой, как будто с похмелья, хотя накануне вечером выпил всего один бокал вина.
- Вот что это такое - мечтать о женщинах, обладать которыми тебе не дано, - проворчал он себе под нос и стал одеваться.
После завтрака настроение у него немного улучшилось. Он надел лучшее платье и рядом с отцом направился в Совет. Следом за ними шел высоченный и широкоплечий Гар. Все трое были полны решимости.
- Слыхали? - вопросил вставший на пути у Браккалезе-старшего дородный горожанин. - Принц Рагинальди идет на город с севера, и с ним тысячное войско!
Оба Браккалезе, не мигая, уставились на советника. Отец только ошарашенно спросил:
- А откуда это известно?
- Главный возница старого Либрони принес нам эту весть. Шайка Стилетов увела весь его караван, а его, сочтя мертвым, бросили на дороге! Он вернулся весь избитый и израненный. Так что в правдивости его вестей не стоит сомневаться!
Браккалезе-старший бросил недвусмысленный взгляд на сына и сказал советнику:
- Спасибо вам, друг мой. Пойдемте займем свои места.
В зал они вошли, когда там со всех сторон слышалось:
- Граф Веккио идет с запада с тысячей человек!
- Дож Лингретти идет с юга, и у него двухтысячное войско!
- Из Туманолы надвигаются три тысячи Стилетов!
- А у «Рыжих» - две тысячи!
- Пираты! - прокричал вбежавший в зал запыхавшийся гонец, размахивая обрывком пергамента. - Капитан Бортаччио пишет, что чудом спасся от целой пиратской флотилии! Скрыться ему помог туман, он уплыл против ветра, а у них было не меньше тридцати кораблей!
При этой вести ропот в зале усилился. Председатель то и дело бил в гонг, крича:
- Советники! Старшины! Тише! Прошу вас, тише! Нам нужно обсудить наши планы!
- Планы? - возопил здоровяк в бархатном камзоле. - Какие еще могут быть планы? Только бежать, спасаться бегством!
- Мы не сможем бежать!.. - вскричал, вскочив на ноги, седой Карло Грепотти. Глаза его сверкали, он весь дрожал. - Они отрежут нам путь и по суше, и по морю, а побежим - нас всех возьмут в плен и сделают рабами! Нам остается только одно - не покидать города и молиться!
- Нет, мы можем сражаться! - воскликнул другой, молодой купец, и его поддержали дружным ревом другие. Председателю пришлось снова колотить в гонг. Наконец, когда шум немного стих, он вскричал:
- Садитесь! Сядьте! Господа! Синьоры! Разве мы на рынке, чтобы вот так кричать? Садитесь и ведите себя, как подобает!
Разгоряченные спорами купцы присмирели и расселись вокруг большого стола. Председатель умиротворенно кивнул:
- Браккалезе! Это собрание Совета созвано по вашей просьбе! Готовы ли вы сообщить Совету какие-либо вести, дабы страсти хоть немного улеглись?
- Не я, но мой сын, - сказал Паоло Браккалезе. - Джанни, расскажи им!
Джанни встал и сразу чуть было не сел снова: коленки у него подкашивались при взгляде на мрачные, заносчивые лица. Ведь самый младший из советников был старше его лет на двадцать. Но тут Гар прошептал ему:
- Ты столкнулся со Стилетами.
И с самообладанием Джанни произошло чудо. Страх отступил, хоть и не ушел совсем.
Джанни расправил плечи и обратился к советникам:
- Старшины! Вновь я повел в путь торговый караван, на этот раз - на север, в горы, и вновь на меня напали Стилеты и отобрали все наши товары. Мы с моим телохранителем Гаром шли, голы и босы, покуда не повстречались с цыганами. Цыгане сжалились над нами и дали нам одежду, еду и кров, но затем, решив, что мы уснули, цыгане стали говорить между собой. Они оказались ненастоящими цыганами, они лазутчики, - так сказал Джанни, надеясь, что так оно и есть. - Они лазутчики, - повторил он, - засланные для того, чтобы уговорить дворян объединиться против купцов и уничтожить нас!
Зал Совета взорвался возмущенным ревом. Джанни обвел взглядом советников. Он уже истратил почти все свое красноречие, но был доволен реакцией сограждан. Председатель ударял и ударял в гонг, и когда наконец все утихли, он взглянул на Джанни и, сверкая глазами, вопросил:
- Но какое дело до нас цыганам?
- Этого мы так и не поняли, председатель, - сказал Джанни. - Пока не встретился нам на дороге стекольщик и не рассказал о подслушанном им разговоре между принцем Рагинальди и странным косноязычным торговцем из какой-то далекой страны, который с трудом разговаривал на языке Талипона и предлагал принцу неслыханную цену за орцаны.
- Неслыханную цену? - В глазах председателя вспыхнули огоньки искреннего интереса. - И насколько же неслыханную?
Сказать им насчет энергии, которой можно снабжать целый год небольшой город? Что это за «энергия» такая? Джанни выкрутился:
- Равную прибыли от торговли за три месяца.
- За каждый камень?!
Джанни кивнул:
- За каждый.
В зале снова воцарился сущий хаос. Председатель выпучил глаза, но в гонг колотить не стал, а ударил только тогда, когда шум начал утихать сам по себе. Советники умолкли.
- Хочешь ли ты сказать, что мнимые цыгане были приспешниками этого иноземного торговца?
- Я могу это понимать только так, досточтимый председатель, - отвечал Джанни. - Но этот торговец не один, их много, они зовут себя «Лурганской компанией».
- Вот как? Почему же они не обратились к нам?
Джанни пожал плечами, а старик Карло Грепотти вскричал:
- Потому что они понимали, что мы станем торговаться и еще поднимем цену! Ведь эти тупицы, дворяне, ничего не смыслят в торговле и сразу соглашаются на то, что им предложено!
- Вот-вот, и отбирают каждый камешек, какой только могут найти, чтобы затем продать его! - воскликнул другой купец.
Тут снова воцарился бедлам. Председатель хотел было ударить в гонг, но передумал и стал терпеливо дожидаться, когда утихнет перепалка. Наконец некоторые советники обратили внимание на укоризненный взгляд председателя, и шум мало-помалу пошел на убыль. Председатель вновь обратился к Джанни.
- Можешь ли ты ответить хотя бы на некоторые вопросы из тех, что сейчас прозвучали?
- Могу лишь высказать догадки, председатель, - отозвался Джанни. - Но уж лучше я попрошу это сделать Гара. Это он так придумал, что мы нарочно попали в плен к Стилетам, чтобы проникнуть в замок Рагинальди и узнать побольше о наших врагах. Он и расскажет вам о том, что он там нашел.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Вы... проникли в замок Рагинальди? - вскричал молодой купец. - Но как же вы дерзнули?
- А самое главное - как вы выбрались оттуда?
- Это все вам расскажет Гар. У него получится лучше, чем у меня. Позвольте предоставить слово вольнонаемному воину Гару.
- Более я не волен, долг обязывает меня служить вам и Пироджии.
Так сказал Гар, встав во весь рост и распрямив могучие плечи. Он обвел собравшихся суровым, мрачноватым взглядом, и все возражения, если у кого они и были, были убиты этим взглядом в зачатке. Спокойно, не спеша, он поведал Совету о дерзкой вылазке в замке Рагинальди. При этом он продемонстрировал недюжинное мастерство рассказчика. Купцов захватило его повествование, они не сводили с него глаз. Никто не думал вставить и слова. В зале царила полная тишина до самого конца рассказа. Гар закончил описание бегства из замка, умолк, обвел советников взглядом, задержал его на председателе и почтительно склонил голову.
- Вот и все, что мы видели и что слышали, председатель.
В зале снова стало шумно. Слышались возгласы удивления, но никто и не подумал высказать насмешку или удивление. Председатель дал всем высказаться и спросил у Гара:
- Но что такое являла собой эта странная яйцеобразная вещь?
- Магический талисман, который позволяет принцу переговариваться с лурганскими торговцами даже тогда, когда они далеко от замка, - ответил Гар. - Тогда, как только у него наберется достаточное количество орцанов на продажу, он дает им знать и они являются к нему и платят золотом.
- Я не верю в магию, - проворчал председатель.
- И правильно делаете, - кивнул Гар, - но проще сказать «магический талисман», чем «изобретение алхимика». Так или иначе, сущности его ни мне, ни вам не понять. Главное в том, что с помощью этого предмета достигается.
- Видимо, ты в таких талисманах кое-что понимаешь, если сумел с его помощью связаться со своим другом.
- Да, досточтимый председатель. Также я знаю, как пользоваться пушкой, но мне трудновато будет вам разобъяснить, как и почему действует порох.
Джанни обратил внимание на то, что Джанни сказал «трудновато», но не «невозможно», но председатель удовлетворился ответом Гара.
- А кто такой этот твой друг, Геркаймер?
- Такой же вольнонаемный воин, как я, - с готовностью ответил Гар. - Он всегда готов явиться к нам на помощь по моей просьбе и атаковать дворян с тыла. Можете считать его алхимиком с пушкой, и притом пушкой отличной, ибо он умеет изготавливать превосходный порох.
- И он может по твоей просьбе следить за этой самой «Лурганской компанией»? - не слишком доверчиво спросил председатель.
- Во всяком случае, он сможет подслушивать их переговоры, - сказал Гар. - Но для того, чтобы передать мне то, что он подслушает, ему придется бросить мне весточку на Пьяцца-дель-Соль, а это рискованно - можно ведь и голову кому-нибудь пробить.
- А у тебя нет талисмана, чтобы с ним переговариваться?
- Нет, синьор. Он был в моем дорожном мешке, но его забрали Стилеты вместе с моей одеждой.
- Они поймут, что это такое? - пристально глядя на Гара, спросил Карло Грепотти.
- Сомневаюсь, - покачал головой Гар. - Он был искусно замаскирован.
Он не стал уточнять, а Карло не стал выспрашивать.
- И что ты нам посоветуешь? - спросил председатель.
Гар пожал плечами.
- Я воин, синьор председатель. Конечно же, я посоветую вам сражаться.
- А ты забудь на миг о том, кто ты такой. - Председатель помахал рукой, словно хотел стереть из разума Гара любые мысли о том, кто он и каково его ремесло. - Постарайся думать как купец, а не как воин. Ты бы не посоветовал нам бежать, вывести из Пироджии всех горожан?
- Нет, - решительно и ясно ответил Гар. - Быстро такую массу народа вывести никак не удастся. Многим попытка уйти будет стоить жизни. Куда бы вы ни направились, Стилеты выследят вас, убьют или заберут в рабство.
- Мы могли бы разделиться и уйти в разные стороны, - предложил один из советников.
- Если бы вы так поступили, Стилетам было бы еще легче уничтожить вас, - сказал Гар. - Это позволило бы дворянам и их войскам устроить жестокую охоту за вами. Они наняли бы не только Стилетов, но и всех прочих кондотьеров, засидевшихся без работы. Нет, уважаемые советники, ваша единственная надежда на победу - оставаться в городе и сражаться.
- Но ведь у нас нет войска! - вскричал другой советник. - Как же мы сразимся с дворянами?
- Надо сжечь дамбу, соединяющую Пироджию с сушей, - ответил Гар. - Джанни сказал, что она для того и задумана, и должен вам сказать, что те, кто строил ее, поступили очень мудро. О да, затем нужно будет потратить время и деньги на то, чтобы отстроить ее заново, но это будет самая малая из тех потерь, какие бы могли вас ожидать. Не останется дамбы - ни одно войско не доберется до вас по суше. Флот же ваш непревзойден. Я уверен, что по мощи с ним не сравнится любая армада, какую бы дворяне ни снарядили против вас.
- Ну, некоторые корабли все же могут и доплыть, - мрачно проговорил один купец.
- Верно, вот на этот случай вам и потребуется войско, - кивнул Гар. - Я могу обучить воинскому ремеслу ваших молодых ребят, а вольнонаемные воины хлынут к нам рекой, если только мы пустим весть о том, что они нам требуются. Мы из своих странствий привели восьмерых человек, которые готовы биться за вашу свободу. Вчера я целый день муштровал их, готовя к тому, чтобы сделать их ядром вашего будущего войска. Не желаете ли взглянуть на них? Они ожидают на улице.
Лишь немногие из советников стали возражать, но подавляющее большинство с превеликой готовностью вызвалось посмотреть на зачаток будущего войска. Советники встретили предложение Гара радостными возгласами. Председатель распорядился:
- Все свободны! Соберемся вновь на площади. Там я попрошу всех стать по кругу, старшины.
Затем, по удару гонга, советники поспешили к дверям.
Как только они вышли, перед ними предстали подопечные Гара, выстроившиеся в три шеренги по четверо в каждой. К восьмерым дорожным товарищам Гара присоединились четверо возниц Браккалезе. Они просто не в силах были удержаться от того, чтобы не попроситься в выучку к Гару, когда увидели, какую красивую форму сшила для будущих пироджийских гвардейцев госпожа Браккалезе: их короткие камзолы украшали изображения символа Пироджии - орла. Купцы не сдержали изумления и восторга при виде шапок с перьями на головах у воинов и блеска солнца на лезвиях их алебард (к трофеям, добытым в замке Рагинальди, они приделали новые рукоятки). По команде Гара все встали навытяжку, нанятые им барабанщик и трубач заиграли марш. Зазвучали новые команды, и маленький отряд пересек площадь, ловко развернулся, пересек ее в противоположном направлении, снова развернулся, прошагал через площадь по диагонали. Новая команда - и отряд пошел прямо к председателю Совета, рядом с которым стоял Карло Грепотти. Еще команда - и отряд застыл на месте, передовая шеренга опустилась на одно колено, наставив алебарды на зрителей.
Купцы отметили окончание импровизированного парада дружными криками, а немногие недовольные выкрики потонули в реве приветствий, которыми было провозглашено создание пироджийского войска.

Глава 13

Весь город лихорадочно готовился к войне. В кузницах день и ночь пылали плавильные печи - там отливали пушки для установки на кораблях и городских стенах. В ворота непрерывным потоком шли и шли крестьяне с телегами, нагруженными провизией, а выгрузив ее, оставались в Пироджии и вступали в войско, если в городе находился кров для их семейств. Крестьяне понимали, что случится с теми, кто живет в деревнях, когда мирные поля станут полями боя.
Однако с одним из крестьян возникли некоторые сложности. Как-то раз, когда семейство Браккалезе завтракало, явился посыльный, а несколько секунд спустя в дверь столовой постучал слуга.
- Синьор Паоло, к вам посыльный из Совета, он ждет вас в вашем кабинете.
- Посыльный из Совета? В такую рань? - в тревоге воскликнула мать Джанни.
- Стало быть, дело срочное, если он явился в столь неурочное время, - заключил Браккалезе-старший, встал и направился к дверям. - Начинайте завтрак без меня. Думаю, мне придется задержаться.
Однако он ошибся. Вернулся он буквально несколько минут спустя, уселся к столу, заправил за воротник салфетку и сказал:
- Ешьте скорее, Джанни и Гар. Думаю, вам придется пройтись со мной.
- Что случилось? - взволнованно спросил Джанни. У него вдруг сразу пропал аппетит.
- Лазутчика изловили, - коротко отозвался его отец. - Ешьте, ешьте. Вам надо заправиться поплотнее.
Они поели, после чего вышли из дома к реке, сели в лодку, но поплыли не к зданию Совета, а к зданию городского суда. Там их встретил Ольдо Болоньоло, но не в качестве председателя Совета, а в качестве городского магистрата. Он провел их в зал суда, где перед скамьей подсудимых стоял, закованный в цепи, оробелый и бледный мужчина в домотканых рубахе и штанах. В целом вид у него был совершенно безобидный.
- Что он натворил? - спросил Джанни. Ольдо жестом велел ему молчать и сказал:
- Синьор Браккалезе, синьоры! Этого крестьянина заметили, когда он следил за учениями нашего войска, затем его видели возле лотка на рынке, где торгуют голубями. Само по себе это, спору нет, не преступно, но затем, купив голубя, он вынес его на набережную, привязал к его лапке кусок пергамента и отпустил. Горожанин, который следил за ним, подстрелил голубя, попав ему стрелой в крыло. Крыло подживает, так что мы сможем использовать эту птицу для того, чтобы отправить другое послание. - Ольдо протянул Браккалезе-старшему обрывок пергамента. - Прочтите и скажите, что нам делать с этим преступником.
Паоло взял пергамент и стал читать его, а Гар спросил у Ольдо:
- Кто свидетельствовал против этого человека?
- Один из горожан, которым я по твоему совету поручил наблюдать за подозрительными людьми. Надо сказать, он оказался чрезвычайно ловок, да еще и сумел шепнуть словечко еще двоим горожанам про то, что этот человек ведет себя сомнительно. Они посмотрели на него и запомнили его. Надо сказать, он уговорил их не проявлять жестокости по отношению к этому несчастному, заблудшему человеку...
- Заблудшему! - взорвался подсудимый. - Это вы, которые отвергли старые порядки и желаете лишить нас покровительства наших господ, говорите, что я - заблудший?!
- Похоже, ему попался добрый господин, - насмешливо проговорил Ольдо, - и потому он не понимает, как ему повезло, и насколько редки такие господа.
- Так он признается в совершенном преступлении? - спросил Гар.
- Признается, - кивнул Ольдо. - На него показывают четверо горожан и свидетельствуют о том, что он совершил.
- Но только не ваш лазутчик! - пылко проговорил подсудимый,
- Лазутчик здесь ты, - возразил Гар. - А наш человек тебя выследил.
- Выследил, а сам мне на глаза не попался, - презрительно процедил сквозь зубы подсудимый. - Побоялся небось.
- Само собой, - усмехнулся Гар. - Что от него толку, если станет ясно, кто он такой? Он поступил мудро - добился того, что показали на тебя другие люди. Насколько я понимаю, сам он и не обвинял тебя ни в чем, а только предоставил суду необходимые сведения.
Лазутчик нетерпеливо махнул рукой.
- Ну, что теперь? Повесите меня? Давайте вешайте. Я готов умереть за моего господина!
- О, я думаю, это не понадобится, - покачал головой Гар и, обратившись к Ольдо, добавил: - Я бы посоветовал вам оказать этому человеку гостеприимство. Пусть он погостит в городе, предоставьте ему отдельную комнату - конечно, не слишком роскошную, и угощениями его слишком баловать не стоит. Поселите его в комнате с зарешеченным окном, и пусть он там поживет, пока не присмиреет. Быть может, его господин высоко оценит такого верного сторонника, и во время войны за него можно будет выторговать дюжину пленных.
- Превосходная мысль, - сказал Ольдо. При мысли о такой выгодной сделке глаза его весело засверкали. - Стража! - распорядился он. - Отведите этого пленного и заприте его в одиночной камере, дабы он не мог долее произносить свои подстрекательские речи!
Как только стражники увели заключенного, Ольдо сказал Гару:
- Благодарю тебя, друг мой, за столь ценный совет. Я непременно назначу еще несколько наблюдателей, дабы они еще более пристально следили за прибывающими в город людьми.
- И за коренными жителями тоже, - уточнил Гар. - Некоторые из них, возможно, не питают доверия к флоту и создающемуся войску, и могут попытаться обеспечить безопасность своих семейств тем, что станут передавать сведения дворянам.
Лицо Ольдо помрачнело.
- Самая мысль об этом удручает меня, но я так и сделаю. И что же, на твой взгляд, так важно, чтобы свидетелями в суде по-прежнему выступали другие люди, а не наши разведчики?
- Это очень важно, - подтвердил Гар, - поскольку при таком положении люди, назначенные разведчиками, не превратятся в доносчиков, не станут пользоваться возложенными на них обязанностями для того, чтобы сводить старые счеты со своими недругами. Нет, синьор председатель, я настоятельно советую вам действовать, как прежде, и требовать от каждого разведчика предоставления свидетелей с надежными доказательствами вины того или иного человека.
- Что ж, да будет так, - вздохнул Ольдо. - Благодарю вас, синьоры.
Как только они вышли из зала суда, Джанни ошеломленно проговорил:
- Я и представить себе не мог, что в городе действуют разведчики!
- Ну конечно, а как же! - воскликнул Гар. - Это ведь один из главных моментов военного времени!
- А как с войсками дворян? - спросил Джанни. - Туда тоже будут засланы лазутчики?
- Они уже засланы, - ответил Гар. - Верно, синьор Браккалезе?
- Засланы, - кивнул отец Джанни, а Джанни вдруг почувствовал себя немыслимо юным и нестерпимо наивным. Однако он не мог отказать себе в том, что опыта набирался быстро.
А вместе с ним опыта набирался весь город. Торговый город, никогда не испытывавший нужды в регулярном войске, засучив рукава постигал науку приготовления к войне. Все городские плотники трудились на корабельных верфях. Покинув недостроенные дома, они строгали кили будущих каравелл. Лавочники скупали у прибывавших в город крестьян всю пеньку, все полотно для шитья парусов и плетения канатов.
В жизни Джанни наступили две самые напряженные недели. Гар муштровал его отдельно, обучая тому, как проводить учения с новобранцами. За день он успевал втолковать Джанни столько, что надо бы за два. Затем он поставил его во главе учений вместе с начальником пироджийской городской стражи и несколькими стражниками. Мать и отец Джанни вели учет новобранцев, а бывший попрошайка Владимир занимался заказом и закупкой форменных плащей, шляп с перьями и оружия. Все мастерские города работали денно и нощно, а горожане не могли уснуть от звона молотков в кузницах, где круглые сутки кипела работа. Старик Грепотти трудился рука об руку с Владимиром, ворча по поводу каждого истраченного дуката, но при всем том он исправно снабжал золотом городских торговцев. Сам председатель позаботился о том, чтобы в распоряжении Карло было как можно больше денег из городской казны. Ольдо самолично наносил визиты купцам и уговаривал их сделать щедрые пожертвования, упирая на то, что тогда Совету не придется поднимать налоги.
Джанни очень гордился своими соотечественниками. Молодые люди выстраивались в длинные очереди, чтобы записаться в войско, да и не только молодые. Джанни радовался тому, что не ему пришлось втолковывать старику Пьетро, что ему, шестидесятилетнему старику, страдавшему ревматизмом и подагрой, в войско записываться не стоит. Эту миссию на себя взял его отец. У Джанни и без того дел было по горло. Он присматривал за тем, как его друзья по приключениям муштруют молодых новобранцев до тех пор, пока те не научатся при поворотах по команде не задевать палками своих товарищей. Винченцо со своими подопечными был строг, как школьный учитель, и на любые возражения отвечал словами, совершенно не подобающими человеку ученому. Бывший воришка Эстрагон просто упивался тем, что может отдавать приказы законопослушным горожанам. Фесте пребывал в своей стихии - он неимоверно задавался и выпендривался, командуя своим отрядом. Джанни же только и делал, что перебегал с одной площади на другую, стараясь побывать и на утренней муштре, и на вечерних упражнениях с оружием, когда его командиры сами превращались в учеников, и за их выучку брались искусные во владении алебардами и мечами пироджийские стражники.
К концу первого изнурительного дня Джанни ничком повалился на кровать, не сомневаясь в том, что тут же крепко, без снов, заснет, но во мраке тут же возникло светлое пятнышко и мгновенно выросло, а Джанни даже не успел помыслить о том, чтобы приказать ему исчезнуть. На Джанни воззрился суровый седовласый старец-волшебник. Его волосы и борода развевались, как под ветром. Джанни еще немного побаивался его, но сейчас в нем было больше усталости, чем страха.
Что тебе теперь от меня нужно?
Волшебник удивленно взглянул на Джанни, свирепо нахмурился, и голову Джанни от виска до виска пронзила жуткая боль. Могучий голос сотряс все кругом:
Ты забываешься, мальчишка! Я оказываю тебе великую честь, являясь тебе, но это не значит, что ты смеешь дерзить мне!
Про... прошу прощения, - пролепетал Джанни.
Вот так-то лучше, - прозвучал голос, перестав заполнять все пространство вокруг Джанни, и боль в голове пропала столь же внезапно, сколь появилась. - Я пришел, чтобы сказать тебе, что ты поступил верно, уговорив своих сограждан сражаться.
Благодарю тебя, - отозвался Джанни. Однако на сей раз он совершенно искренне считал, что похвалы не заслуживает. - Но это больше заслуга Гара, нежели моя. Почему бы тебе... То есть... Не лучше ли было бы тебе поговорить с ним?
Он - не уроженец Пироджии, он даже не уроженец Талипона, и у него нет права слова в вашем Совете. Лучше это или хуже, однако именно с твоей помощью я спасу Петрарку.
Джанни не находил слов для ответа. Он был так потрясен несказанной дерзостью старика-волшебника. Кто он такой, чтобы говорить о спасении целой планеты? Ну, еще города - это ладно, но... планеты?
Но одного войска недостаточно, - продолжал старец. - Мало и флота, который строится по наущению твоего друга Гара.
Но что же еще мы могли бы сделать?
Вы могли бы уговорить все торговые города восстать против аристократов. - Взгляд холодных глаз старца, казалось, проникал в самый разум Джанни, обездвиживал его, лишал воли, возможности сопротивляться. - Вы могли бы уговорить их лишить власти графов и дожей. Быть может, они могли бы изгнать их из городов, которыми на самом деле уже правят они, купцы и торговцы. Тогда они тоже смогут собрать войска и построить флот, а дворянам придется разделить свои силы, и тогда они не сумеют обрушить на Пироджию всю свою мощь.
Но ведь другие города могут потерпеть поражение!
Тогда пироджийцы, отбив нападение принца и его приспешников, смогут прийти им на выручку, - решительно проговорил старец. - Вашему городу нужны союзники, Джанни Браккалезе. Вы должны создать союз торговых городов, настоящую федерацию, республику!
Республику торговых городов?
У Джанни голова закружилась от мысли о том, что побережье Талипона объединено в одно государство, а внутри острова остаются отдельные города, где правят графы и герцоги. Эти дворяне будут драться не на жизнь, а на смерть, без пощады. Многие жители торговых городов погибнут...
Но многие погибнут и в том случае, если не станут драться с дворянами. Об этом заботятся мнимые цыгане и «Лурганская компания».
Может быть, ты и прав... Может быть, нам улыбнется удача...
Это ваш единственный шанс на победу! - В голосе старца от волнения появилась хрипотца. - Скажи об этом своему отцу, скажи Совету! Жребий брошен, Джанни Браккалезе, ставки сделаны! Либо вы объединитесь, либо погибнете, а вместе с вами - и все остальные торговые города.
Джанни понимал, что старец прав. Теперь это был вопрос жизни и смерти. Если дворяне уничтожат Пироджию, они сровняют с землей и другие города.
Я все сделаю, как ты сказал, - заверил Джанни старца. - Но Совет однажды уже отказался от такого предложения.
Это было тогда, когда еще и речи не было о том, что на город идут войска дворян! Но теперь, когда горожане понимают, что нужно сражаться, они будут более сговорчивы! Поговори с отцом! - Лицо старца начало таять, развевающиеся седины скрыли его.
Помни об этом - поговори с ним! Убеди его! Иначе вам конец!
В следующий миг лик старца исчез окончательно, а Джанни проснулся, дрожа от страха, но и от волнения тоже. Мысль об объединении торговых городов пугала его и будоражила его воображение. Объединение городов во главе с Пироджией! Если у купцов будет весь флот прибрежных городов, если у них будет общее, объединенное войско, то дни дворян сочтены! Все так - если удастся убедить Совет.

* * *

Совет убедить удалось.
Отец Джанни вернулся домой с заседания, сияя от радости.
- Никто и не подумал возражать! Выслушав меня, проголосовали единогласно. Гонцы уже отправились на быстроходных лодках в путь и сейчас выходят в открытое море!
Джанни и его мать в изумлении смотрели на Браккалезе-старшего, не веря собственным ушам.
- Как же только тебе это удалось? - ошеломленно промолвила синьора Браккалезе.
- А я говорил так, словно мое предложение - это нечто совершенно новое, словно прежде ни о чем таком и речи не заходило, а теперь ведь все думают только о войне и понимают, что когда война грянет, единственная надежда на то, чтобы уцелеть, - это победа! Их и убеждать не потребовалось, они были готовы согласиться с чем угодно, лишь бы это давало больше шансов на победу!

* * *

Покуда Джанни занимался войсковыми учениями, Гар прочесывал ту часть города, что располагалась ближе к морю, останавливал парней, которые еще не успели записаться в пехоту. Большей частью то были сыновья рыбаков и молодые матросы. Таких он набрал две сотни, лично занялся их обучением и, замечая наиболее смекалистых, назначал их к концу первого дня капралами, а к концу второго - сержантами. От рассвета до заката он водил их маршевым шагом по гавани - туда и обратно. К концу первого дня учений новобранцы страшно устали и проклинали Гара на чем свет стоит, но к концу недели уже маршировали под стать настоящим профессионалам и не уставали даже к наступлению темноты. Затем Гар начал их обучать владеть оружием и к концу десятого дня учений двоим лучшим подопечным он присвоил звание адмиралов. После непродолжительного военного совета на следующее утро Гар вывел своих учеников на пристань, где они разошлись по палубам десятка кораблей, после чего отплыли подальше от берега, и между ними начался самый что ни на есть всамделишный морской бой. В гавань корабли вернулись к полудню. Рядовые жутко устали, на берег они сошли, волоча за собой по земле пики, а вот капитаны и адмиралы поистине сияли от радости. Две сотни учеников Гара получили гордое название Пироджийской морской пехоты и вскоре отплыли в открытое море.
Ждать им долго не пришлось: очень скоро к кораблям подплыла маленькая быстроходная лодочка, и дозорный сообщил о приближении пиратской флотилии.
Прежде чем тронуться навстречу пиратам, адмиралы отправили лодку с дозорным в город, дабы он сообщил обо всем Совету. Весть об этом быстро разнеслась по городу, и как только Джанни понял, что только его воины сейчас не стоят, затаив дыхание, на городских пристанях, он быстро набрал полсотни добровольцев и отправил их охранять дамбу, связывающую город с материком, а остальных распустил, дабы все они ждали развития событий и молились за их благоприятный исход и спасение Пироджии. Тянулись томительные часы, и горожане уже начали потихоньку роптать, но ни разу не выстрелила ни одна пушка, в небе не появилось ни облачка порохового дыма - а все потому, что пироджийский флот хорошо делал свое дело и атаковал пиратскую флотилию очень далеко от города.
Сгустились сумерки, люди начали расходиться по домам, разочарованные и встревоженные, но тут откуда ни возьмись появились торговцы колбасками и принялись наперебой предлагать горожанам свой товар, снуя по толпе, а предприимчивые виноторговцы мигом поняли, что им предоставилась редкая возможность избавиться от залежалого товара, и потому большая часть горожан никуда не ушла. Пироджийцы прихлебывали вино, больше напоминавшее уксус, и закусывали его колбасками, которые лучше было слишком внимательно не разглядывать. Они ждали и надеялись, но с каждым часом их все больше охватывали страх и тревога.
Наконец, через несколько часов после наступления темноты те горожане, что стояли на мысу, подняли крик. Он вскоре докатился до остальных, что ждали у пристаней:
- Корабли! Корабли!
Но чьи? Понять было невозможно, поскольку пока что были видны только полотнища парусов, озаряемые светом луны. Канониры застыли в ожидании возле пушек, пехотинцев Джанни выстроил вдоль берега. Их сердца бились так громко, - что их стук слышали простые горожане. Воины выставили перед собой алебарды. Все ждали появления врагов. Горожане с готовностью расступались, давая дорогу воинам - мало ли, а вдруг к берегу плывут пиратские суда?
Но вот от мыса донесся вопль радости, и его быстро подхватили все остальные. Когда крик донесся до гавани, из-за мыса выплыли три корабля, и в свете факелов стали видны их вымпелы и на одном из парусов - орел, символ Пироджии! Тут уж все горожане узнали корабли, в строительстве которых каждый из них в той или иной мере участвовал, и радостные выкрики превратились в дружный победный рев, которому, казалось, не будет конца. Воины потрясали пиками и алебардами и тоже радостно кричали.
А из-за мыса выплывали все новые и новые корабли. Первые уже причаливали к пристаням, и через их борта спрыгивали на пирсы усталые, но счастливые матросы. Они расталкивали пехотинцев, а те хохотали от радости и хлопали своих соратников по плечам и приветствовали их восторженными возгласами, а те пробирались к своим возлюбленным, женам, родителям и детям.
Последним на берег сошел адмирал, опираясь на руку Гара. На его груди белела повязка, однако он отважно улыбался, и в глазах его сверкал огонь победы.
- Лекаря! Лекаря сюда! - кричал Гар. Его форма почернела от пороха, в нескольких местах она была изодрана. Его левая рука и лоб были перевязаны, однако, похоже, он мыслил ясно.
Подоспевшие лекари увели адмирала. Джанни подбежал к Гару, ударил его по спине, принялся жать руку и восклицать:
- Поздравляю! Слава герою! Победа, Гар, восхитительная победа!
- Победил не я, а мои люди. - Гар улыбался, глаза его светились. - Но бой был великолепен, Джанни! Никому не пожелаю войны, но уж если она случается, пусть она будет такой!
- Расскажи мне, как все было!
- Мы вышли из гавани поутру, с попутным ветром. В миле от берега адмирал флагманского судна, Джованни Понтелли, увел половину кораблей дальше, за горизонт, а другой адмирал, Моска Качолли, повел остальные корабли к югу, вдоль берега, чтобы мы встретили пиратов как можно дальше от Пироджии. Ветер был попутный, и шли мы быстро, а как только ветер поменялся и подул к берегу, мы встретили пиратов у Львиного мыса. Адмирал Качолли отдал команду открыть огонь. Ты ведь помнишь, Джанни, как я велел расставить пушки - они все стоят на палубах, закрытые полотном на случай шторма. Ниже палубы их нельзя ставить ни в коем случае, иначе всю команду оглушит пальба, изнурит жар, от порохового дыма начнут слезиться глаза. На самом деле и на палубах было не легче от всего этого, но по крайней мере канониры могли слышать команды и не задыхались от дыма. Правда, солнце палило немилосердно. Как бы то ни было, канониры сдернули с пушек полотно, зарядили их и открыли огонь. От отдачи корабль жутко раскачало, но, как ты помнишь, я также настаивал на том, чтобы корабли не строили слишком высокими, поэтому они не перевернулись, а команда работала слаженно, и никто не угодил под пушки, когда они откатились после выстрела. Стрельбой командовал Качолли. Один корабль стрелял, а на других в это время заряжали пушки. В итоге мы наносили удары каждую минуту, если не чаще.
Ну а пираты ничего подобного не ожидали. Грохот стоял непрерывный, его было слышно кругом на двести ярдов. Наверняка прежде этим мерзавцам не приходилось сталкиваться с таким мощным обстрелом. Мы потопили с десяток вражеских кораблей, поскольку они для того, чтобы стрелять по нам, разворачивались бортами, а длинные галеры - превосходные мишени! А вот наши маленькие юркие каравеллы, стоявшие на большом расстоянии одна от другой, не позволяли врагам ни метко прицелиться, ни уж тем более попасть по цели. Выстрелов пиратских пушек мы не слышали из-за грохота собственных орудий, но видели, как шлепаются в воду пущенные врагами ядра - перед нашими кораблями, между ними, позади них, но только не попадают в них. Короче говоря, нас они ни разу даже не зацепили!
- Ни разу? - вытаращив глаза, спросил Джанни.
- Что ж... Одна из наших каравелл лишилась мачты, там погибли трое матросов, но не сомневаюсь, то было случайное попадание! Но как бы ни блестяща была наша пальба, сама по себе она не могла решить исхода сражения, поскольку на каждый наш корабль приходилось три вражеских. Враги пытались окружить нас, подобраться к нам, невзирая на огонь. Мы развернулись и бежали, и с каждой минутой пиратские галеры отставали от нас все сильнее. Море разбушевалось, наши маленькие кораблики раскачивались на волнах, словно детские кони-качалки, а волны перекатывались через палубу и обдавали нас солеными брызгами. Но мы, лавируя, плыли против ветра, а пираты понятия не имели о том, как это делать. О да, они свернули паруса, но ветер все равно отгонял их назад, и их гребцы только понапрасну тратили силы. Наверняка на веслах сидели рабы, которых выучили гребле за неделю! Словом, как они ни старались, мы опережали их все сильнее и сильнее, и как только расстояние между нами стало достаточно большим, адмирал Качолли снова развернул наши корабли и отдал приказ открыть огонь. Несколько судов противника было потоплено, но тут пираты наконец начали соображать получше, и несколько галер пошли в обход, дабы взять нас в кольцо. Тогда мы снова спаслись бегством, но пираты, успевшие обогнать нас, повели галеры нам навстречу при попутном ветре и окружили нас.
Глаза Гара сверкали.
- Вот тут настал миг, когда моим морским пехотинцам пришлось выдержать проверку их боевой выучки. И они во всем превзошли несчастных крестьянских парней, которых нарядили пиратами, - превзошли так, как боевой конь превзойдет пони! Пираты пошли на абордаж, размахивая кривыми саблями, но мои моряки встретили их лезвиями алебард, выстроившись в шеренги. Первую волну абордажников мои люди уничтожили мигом, вторую порубали, а как только устали, отступили, а их место заняла вторая шеренга, с пылом вступившая в бой. Однако командиры гнали пиратов вперед, погоняли их кнутами и кинжалами, и они все валили и валили на палубы через оба борта в таком неимоверном количестве, что вскоре моим морякам пришлось бросить копья и взяться за мечи. Тогда начался бой один на один, полилась кровь, и каждый дрался сам за себя. Трое крестьян, новоявленных пиратов, бросились на меня, завывая, словно бесы, и размахивая мечами на манер топоров. Кровь во мне вскипела. Оставалось одно: убить или быть убитым, и потому я постарался забыть о том, что они воюют с нами не по своей воле, и стал драться. Первого я уложил метким уколом и уклонился, дабы ею поверженное тело пролетело мимо меня. Затем я закрылся от удара его напарника, отступил, и третий враг по инерции помчался на меня, но я подставил ему подножку, и он упал. а я снова успел закрыться от удара второго. В следующий миг я с силой надавил на лезвие его сабли и пронзил его грудь своим мечом.
Тут, что совершенно невероятно, оказалось, что больше нет желающих сразиться со мной. Обернувшись, я увидел двоих моряков, бьющихся спиной к спине и отражающих атаки дюжины пиратов. Глупцы! Их никто не выучил боевым искусствам! Ведь только шестеро могут чего-то добиться при такой схватке, а дюжина - это ровно вдвое больше, чем нужно! Они просто-напросто мешали друг другу. Одного из них я ухватил за плечо и, отшвырнув назад, ранил в другое плечо, затем схватил другого за руку и толкнул. Он поскользнулся и упал, на него налетел третий. Так я расправлялся все с новыми и новыми врагами и каждого из них ранил, стоило им только развернуться, а к тому времени, когда я добрался до двоих отважных моряков, они и сами успели поработать на славу - уложили тех шестерых пиратов, которые были к ним ближе остальных. Тогда мы развернулись в ожидании новой атаки.
Вот так и шло сражение. Мои моряки крушили ряды пиратов, сея вокруг себя смерть, и в конце концов враги бросили оружие и запросили пощады. Моим капитанам удалось сдержать разъяренных матросов, а я созвал своих морских пехотинцев и приказал им запереть пиратов в трюмах их собственных кораблей.
- Но ведь это была только часть флотилии, - напомнил Гару Джанни.
- Верно, но этим злодеям удалось задержать нас настолько, что в итоге нас нагнали остальные корабли. - Лицо Гара стало печальным. - Посередине их флотилии находилось полдюжины кораблей, на которых плыли настоящие пираты. Они догнали нас и взяли на абордаж. И тогда мои ребята начали гибнуть. Пал каждый пятый, как стало ясно потом, по окончании боя, но каждый перед тем, как погибнуть, уложил с десяток пиратов, и столько же убили те, что остались в живых. На меня набросился здоровенный детина, усатый, с мерзкой ухмылкой. Я парировал его удар, но он дал мне пинка. Этот удар я принял на бедро и замахнулся на него, но он быстро восстановил равновесие и отбил мой меч саблей. Я отскочил, но недостаточно быстро, и он успел поранить мне руку. - Гар кивком указал на повязку. - Тут я взревел от злости и, не дав ему опомниться, заколол его, как свинью - он и был свиньей, - а обернувшись, я увидел, что другой, такой же как он, заколол одного из моих ребят и гогочет, как жеребец. В глазах у меня потемнело от ярости, я бросился к нему и перерезал ему глотку. - Гар сокрушенно покачал головой. - На счастье, я быстро совладал с собой. Обернувшись, я увидел троих головорезов, что шли на меня, размахивая мечами и завывая под стать северному ветру. Я пригнулся и нанес удар снизу, угодил первому из них мечом под грудину и тут же выхватил у него ятаган. Ятаганом я ранил того пирата, что был слева от меня, и он, взвыв от боли, сжал раненую руку, а мечом я сначала закрылся от удара врага справа, а затем сразил его. Развернувшись, я снова схватился с раненым, который снова полез в драку, отшвырнул в сторону его ятаган и прикончил его.
Вот так все было. Мы потеряли много людей, многие были ранены, но всех настоящих пиратов мы убили или выбросили за борт на съедение акулам. Им пылало отличное угощение. Теперь они будут неделю пировать у ваших берегов, так что предупреди всех - пусть воздержатся от купаний вдали от берега.
Джанни зябко поежился.
- А как же другие наши корабли?
Глаза Гара снова вспыхнули.
- Покуда поддельные пираты гнались за нами, адмирал Понтелли устремился следом за ними с тыла. Как только они нас нагнали, он обрушился на них и принялся обстреливать задние суда. Говорят, это было душераздирающее зрелище. Эти тупицы, возомнившие себя пиратами, даже не додумались отплыть друг от друга подальше, начали цеплять друг друга веслами. В итоге они друг дружке навредили больше, чем мы им. Их галеры налетали одна на другую, весла трещали и ломались, гибли гребцы. А когда им наконец удалось расцепиться, наши канониры начали подстреливать их, и мои морские пехотинцы снова заставили меня ими гордиться. Из них пало всего человек десять, и им не по душе было то, что выпало на их долю, ибо им пришлось снова биться с необученными крестьянскими парнями. Те, правда, скоро запросили пощады. Мы и их заперли в трюмах. Затем мы переправили на вражеские корабли свои команды. Они приведут суда в гавань Пироджии до зари. Они плывут медленно, потому что теперь на галерах нет гребцов, и команды малы, но зато мы вдвое увеличили численность нашего флота!
- Невероятная, сказочная победа! - вскричал Джанни. - Но скажи, с чего ты взял, что большая часть пиратов - это крестьяне, которых силком заставили сражаться с нами?
Гар ухмыльнулся.
- Да с того, что когда наш адмирал выбил меч из рук их адмирала и велел моим морским пехотинцам взять его, он вскричал: «Не прикасайтесь ко мне, низкое отродье! Да будет вам известно, что я - граф Плазио, и стою больше, чем весь ваш сброд, вместе взятый!»
Джанни, не веря собственным ушам, выпучил глаза, но тут же расхохотался и ударил Гара по плечу. Однако настроение его сразу же упало, когда он услышал плач и стоны у пристаней.
- Я же сказал тебе, что у нас есть потери, - сказал Гар. Лицо его помрачнело. - Погибли и морские пехотинцы, и матросы. Мы одержали великую победу, и досталась она нам достаточно легко. Ты поймешь это, когда увидишь, сколько вражеских судов мы потопили и сколько захватили, но нам пришлось заплатить за это, и многие будут рыдать нынче ночью, оплакивая погибших.

Предыдущая страница 13 Следующая страница


Волшебник не в своем уме 14

Джанни обернулся в ту сторону, откуда доносились рыдания и стоны. Только теперь он осознал, насколько реальна война, что она представляет собой не просто некое состязание, не игру, которую аристократы затеяли, дабы развеять скуку. В этом спектакле играли живые люди, и их игра заканчивалась трагически.
- Один философ говорил, что цена свободы - вечная бдительность, - негромко проговорил Гар за спиной у Джанни. - Но он забыл, что из-за чрезмерной бдительности слишком часто возникают войны, и тем, кто говорит, что лучше погибнуть свободным, чем жить рабом, лучше бы как следует подумать, так ли это.
Джанни чувствовал, как эта мысль пускает корни в его душе, как она мучительна. Но из глубины души уже поднимался к поверхности непоколебимо уверенный ответ.
- Надеюсь мне не придется платить за свободу такой ценой, Гар. Но если придется, я готов на это.
- Понятно, - кивнул Гар. - Ведь ты уже дважды был на волосок от гибели, но при этом не имел возможности дать отпор врагам, сразиться за свою свободу, верно? А вопрос даже не в том, погибать или нет. Вопрос в том, как погибнуть.

* * *

На следующий день после морской баталии в город вернулись три лодки с гонцами, посланными в другие торговые города. На следующий день прибыли еще две, потом - еще пять. Все города после жарких споров в Советах и палатах купеческих гильдий решили, что либо они будут сражаться, либо их сровняют с землей подметки солдатских сапог. Три города колебались, но известие о победе пироджийцев над плохо замаскированной флотилией дворян убедило и их, и наконец они тоже выразили готовность объединиться с Пироджией. Их послы встретились в Зале Совета и на торжественной церемонии подписали Хартию торговых городов, в которой выразили согласие совместно сражаться, повинуясь стратегии, разработанной в Пироджии. Только такое согласие и дали послы, да и то лишь на время войны. О взаимоотношениях в мирное время они решили поговорить тогда, когда (и если!) наступит мир. Однако и этого хватило, чтобы народ Пироджии снова возрадовался, а Джанни приснился самый чудесный в его жизни сон.
Во мраке возник круг света, и Джанни приготовился к новой встрече с суровым старцем-волшебником, но свет все разрастался, и вот в нем проступили не развевающиеся седины, а легкие, воздушные одежды, и перед Джанни предстала призрачная красавица танцовщица. На этот раз она танцевала еще более томно и зазывно, чем прежде. Она вся светилась желанием - своим собственным, а не тем, что пробуждала в Джанни.
Хвала твоей отваге, Джанни Браккалезе!
Ее голос согрел мрак, окружавший Джанни. Он был готов поклясться, что почувствовал, как заколебался воздух от ее дыхания и коснулся его щек.
Ты поступил верно и мудро, убедив своего отца, и все торговые города послушались тебя! Теперь создан ваш союз, и все это - благодаря тебе!
Джанни купался в ее восхвалениях. Ему казалось, что голос красавицы гладит, ласкает его кожу. Однако честность заставила его возразить:
Но ведь это предложил Гар, а в Совете выступил мой отец!
Да, но доводы твой отец высказал твои, и это ты уговорил его снова выступить с таким предложением! О, ты храбр, отважен, достоин! В тебе есть все, чего только способна пожелать любая женщина!
Она была все ближе, ближе, но лицо ее по-прежнему скрывали складки полупрозрачной ткани. Вот красавица остановилась, застыла, одежды ее спали, обнажив прекрасное тело, только лицо и осталось закрытым. Джанни ахнул, напрягся. Он до боли жаждал прикоснуться к танцовщице и вдруг понял, что и у него в этом чудесном сне есть тело, более мускулистое и совершенное, чем наяву. Он был обнажен, и тело его светилось от желания обладать красавицей.
А она уже была совсем рядом, она взяла его за руку и прижала ее к своей груди, и позволила ласкать ее. Джанни в восторге смотрел на дивные изгибы ее чудесного тела. Внутренний голос пытался остановить его, твердил о том, что это дурно, грешно, потому что они не женаты, но красавица словно бы прочла его мысли и сказала:
Нет, в этом нет ничего дурного, ибо ты не волен над своими снами, и потому ни в чем не повинен. Никто не имеет власти над снами.
И она принялась ласкать его, повинуясь собственной страсти, а страсть Джанни разгоралась все сильнее...
О, не сомневайся, ты не властен над этим сном, - уговаривала его прелестница. - Твой сон - в моей власти. Повинуйся же мне, ибо у тебя нет иного выбора, ты можешь либо бороться со своим желанием, исполняя то, чего жажду я, либо исполнять свое желание, и так и должно быть, только так и должно быть, ибо это - сон. Снись мне так же, как я снюсь тебе, Джанни, и нет в этом ни вины, ни греха, и грешно лишь одно: отказаться от дара радости, когда тебе его подносят.
Джанни с каждым мгновением все сильнее уверялся в том, что все так и есть, и вскоре отбросил все сомнения и целиком предался страсти, и страсть охватила его с головой. Он, до этой ночи бывший девственником и только мечтавший о связи с женщиной, в эту ночь познал науку любви во сне - познал до самых глубин.

Глава 14

Было, однако, в приготовлениях к войне нечто такое, чему Гару не пришлось учить жителей Пироджии. Купцы, а особенно члены городского Совета, во все времена испытывали здоровый интерес ко всем событиям, которые происходили в других городах и по соседству с ними: кто что покупал, кто что продавал, кто с кем в союзе, кто с кем в ссоре. И потому рыбаки и крестьяне хорошо понимали, что Совет Пироджии, как и отдельные купцы, непременно хорошо заплатят за такие вести. Гару не нужно было втолковывать членам Совета, что сведения о передвижении войск противника куда ценнее любых обычных новостей, но добывание таких сведений сопряжено с высокой опасностью. Совет сначала удвоил, а потом и утроил цену, назначенную за вести такого рода, и в итоге несколько крестьянских семейств, ставших погорельцами по вине солдат принца, получили столько денег, что им с лихвой хватило бы на то, чтобы обзавестись новым хозяйством и скотиной, только за то, что рассказали обо всем, что с ними приключилось, в Совете. Именно благодаря этим вестям купцы напугались настолько, что дали окончательное «добро» на учреждение войска.
И все равно Джанни с трудом верил в то, что те крестьяне, которых Гар уговаривал вновь и вновь отправляться на поиски сведений и которые возвращались с жуткими вестями, но тем не менее, как ни странно, выражали готовность снова отправиться на разведку, могли рассказать нечто такое, чего великан уже не знал, или доставить вести так быстро, как о них узнавал Гар. А еще Джанни заметил, что Гар стал носить на груди новую брошь, но решил, что это - часть новых доспехов.
Как бы то ни было, Гар сообщил офицерам пироджийского войска и Совету о том, что другие торговые города уже укрепили свои стены и занимаются муштрой собственных армий. Эти вести никого не удивили, но все же как Гару удалось так быстро узнать об этом? И как он мог прознать о том, что многие дворяне отозвали своих солдат обратно в города, дабы наказать дерзких купцов? А самое главное - как обо всем этом Гар мог вызнать при том, что эти самые вести разведчики принесли в Пироджию спустя пару дней? Как бы то ни было, все это так и было, и когда число крестьян, бежавших в Пироджию, возросло впятеро, Гар сказал Совету о том, что войско дворян приближается к городу. А на следующий день, после полудня, когда первые ряды войска противника показались на вершинах холмов неподалеку от города, Гар заверил пироджийцев в том, что численность войска сократилась на одну треть.
Но какова бы ни была численность его войска и в каком бы состоянии оно ни пребывало, принц Рагинальди не привык упускать ни единой удачной возможности, когда таковая предоставлялась, и потому отправил кавалерийский отряд, дабы тот не дал подойти к Пироджии последним крестьянам-беженцам. Кроме того, отряду был дан приказ захватить мост и дамбу, ведущие к городу с суши.
Однако и Гар прекрасно понимал, какие возможности открывает этот маневр. Еще утром он отправил своих воинов навстречу беженцам, дабы велеть тем поторопиться и предупредить их о том, что в городе их ждать не будут. Даже наиболее упрямые в конце концов побросали повозки со скарбом и бегом бросились к городу, и в итоге городские наружные ворота захлопнулись тогда, когда кавалерию Рагинальди отделяло от них расстояние в четверть мили. Двое добровольцев-скороходов следовали по пятам за толпой беженцев и поджигали пороховые заряды, заложенные в дамбу. Как только взрывники вбежали во внутренние ворота, послышались первые взрывы и сотрясли остров. Все как зачарованные смотрели на гигантский фонтан воды, взметнувшийся из лагуны и разнесший во все стороны первые обломки дамбы. За первым взрывом последовал второй, потом - третий. Взрывы приближались к внутренним воротам, они звучали все громче.
- Назад! Скорее назад! - прокричал Гар, его крик подхватили солдаты и стали оттеснять людей от ворот. Толпа неохотно отступила, не понимая, с чего это солдаты проявляют о людях такую заботу, но вскоре это стало ясно, поскольку на площадь за воротами посыпались камни и обломки бревен. Через некоторое время рухнули и сами ворота.
Наконец отзвучало эхо последнего взрыва, осела пыль, и весь город увидел, как плещутся волны на месте исчезнувшей дамбы и как в злобе потрясают кулаками стоящие в полумиле от города на берегу всадники. Всем были слышны их крики и проклятия по адресу хитроумных пироджийцев. Горожане поняли, что теперь город напрочь отрезан от суши, что началась самая настоящая осада Пироджии.
Да, осада, но только осада, и ничего больше, поскольку дворяне с материка понятия не имели о том, как снарядить флот. Они собрали все рыбацкие лодки в округе, где-то раздобыли речные кораблики, а горожане сидели на берегу и смеялись. В конце концов дворяне усадили в эти суденышки сотню солдат, и «флотилия» отчалила от берега.
Когда они одолели полпути до Пироджии и когда солдаты начали заряжать арбалеты и нервно постукивать алебардами, с обеих сторон главного острова Пироджии против ветра им навстречу отплыли под парусами шесть каравелл.
Завидев парусники, рыбаки, насильно усаженные дворянами в лодки, принялись отчаянно грести, хотя их лодки и так уже неслись на полной скорости, подгоняемые попутным ветром. Но тут капитаны каравелл прокричали приказ, и каравеллы, развернувшись по ветру, набросились на вражеские лодки, словно соколы на стаю голубей. Некоторые из солдат дворянского войска стали кричать, подняли свои неуклюжие мушкеты, начали целиться, открыли оглушительную пальбу, но добились только того, что напугали лошадей и гребцов. Кроме того, стрелки не предполагали, что случится с лодками вследствие стрельбы. Лодки стали раскачиваться и перевернулись. Пехотинцы, не умевшие плавать, завопили от ужаса. Рыбакам хотя бы хватило ума поплыть обратно и ухватиться за перевернутые лодки, а пироджийские матросы, оглушительно хохоча, бросали солдатам канаты. Те с радостью хватались за них, и матросы вытаскивали их на борт, словно испуганных и вымокших собак.
На нескольких лодках более сообразительные рыбаки убрали паруса и попытались отгрести подальше от каравелл, но солдаты, непривычные к таким резким поворотам, теряли равновесие и сбрасывали друг дружку за борт. Гребцы на одной из лодок решили не упускать такой блестящей возможности. Они принялись колотить солдат веслами, сбивать с ног и сбрасывать в воду. Как только в воде оказался последний солдат, рыбаки налегли на весла и на полной скорости устремились к Пироджии и собственной свободе. Другие, не столь сообразительные или более верные тем, кто им платил, развернули лодки к берегу, дабы доставить туда солдат, однако далеко отплыть им не удалось: их остановили цепкие абордажные крючья, брошенные матросами каравелл. С палуб спрыгнули в лодки морские пехотинцы, закипела жаркая, но короткая схватка между обученными абордажу пироджийцами и неуклюжими на море солдатами. Несколько морских пехотинцев, правда, пали в этом бою, но каждой каравелле удалось захватить по десятку солдат в плен. Затем суда развернулись к Пироджии, оставив на море множество обломков. Однако большую часть лодок матросы привели к берегу в качестве боевых трофеев. Вечером на берег вынесло несколько тел утонувших солдат, но в это время девяносто шесть их пленных товарищей уже находились в подвале здания городского Совета и, ворча, отогревались у очагов. Окошки подвала пришлось в спешном порядке снабдить решетками, в результате чего он превратился хоть и в созданную на скорую руку, но весьма надежную тюрьму.
Наблюдая за зрелищем победы пироджийцев, Гар качал головой.
- Наверняка принц сейчас говорит: «Ничего, ничего, теперь им придется кормить лишнюю сотню нахлебников, и одному Богу известно, сколько крестьян к ним прибежало за последние дни. Еды им надолго не хватит».
- Он же не знает, что за счет беженцев пополняются ряды твоего войска, - напомнил другу Джанни.
- Да, но не за счет их жен, детей и стариков, - отозвался Гар. - И нашим воинам тоже нужно есть. Принц прав, Джанни? Наши запасы тают, как утренний иней?
- Я видел иней, когда мы шли через горы, - задумчиво проговорил Джанни, - но прежде я видел, как идет дождь - видел всю мою жизнь. - Он указал в сторону гавани. - Вот ответ на твой вопрос, Гар.
Великан всмотрелся вдаль и увидел каравеллу, плывущую к берегу против бриза, дующего со стороны города.
- Вино с юга, зерно с северного побережья Внутреннего моря, - задумчиво проговорил Джанни. - Свинина с запада, говядина - с востока... Нет, Гар, мы не будем голодать. Я тебе больше того скажу. Почти наверняка этот корабль везет шерсть, а не он, так другие привезут, а каждая из крестьянок, что бежали в город, умеет прясть и ткать. Корабли увезут готовую ткань из Пироджии, и за нее можно будет выторговать еще еды. К тому же мы можем изготовить еще много хорошей глиняной посуды и стекла из глины и песка... Нет, мы не будем голодать.
В этот миг со стороны материка послышался громкий выстрел, и друзья увидели летящее по воздуху ядро. Оно направлялось прямо к приближавшемуся к берегу кораблю. Гар и Джанни затаили дыхание, ожидая самого страшного, но ядро упало в море. Взметнулся фонтан воды, корабль раскачало, но ничего ужасного не произошло. Джанни облегченно вздохнул.
- Вот не думал, что у них есть пушка, способная так метко стрелять!
- И я не думал, - проговорил Гар. - А что, кто-то из дворян покупал пушки у ваших оружейников?
Джанни сдвинул брови.
- Я о таком не слыхал. Вряд ли кому-то пришла бы в голову такая глупость - продать дворянам пушку, отлитую по твоему совету!
Гар скривился.
- Мне бы не хотелось делать из этого тайну, Джанни, но ничего не попишешь. Сейчас мудрее держать все секреты при себе - до тех пор, пока мы не победим в этой...
Пушка выстрелила снова, и в небо взлетело еще одно ядро. Друзья снова затаили дыхание, и когда ядро набрало полную высоту, Гар успокоение прошептал:
- Слишком высоко.
Само собой, ядро перелетело через корабль и, упав, взметнуло фонтан брызг по другую сторону от каравеллы. Корабль был еще далеко от берега, но до Джанни и Гара донеслись радостные возгласы матросов.
- Они целы и невредимы, - обрадовался Джанни. - Ни один канонир не способен попасть по кораблю с такого расстояния, но только... знаешь, на миг мне все-таки показалось, что это случится.
- Может случиться, и случится, - мрачно отозвался Гар. - Теперь этот канонир пристрелялся, и следующее ядро угодит в цель. Ты мог бы дать знак людям на этом корабле?
Джанни в тревоге взглянул на друга, но не успел он развернуться и броситься к флагштоку, на котором поднимали сигнальные флаги, как прозвучал новый выстрел. Джанни и Гар в страхе смотрели в небо. Ядро набрало высоту и устремилось к кораблю. Матросы панически разворачивали все новые и новые паруса в надежде обогнать ядро...
Ядро ударило в борт каравеллы чуть выше ватерлинии. Корабль накренился, в пробоины хлынула вода, каравелла стала заваливаться на корму. Друзья слышали, как что-то прокричал капитан. Команда ринулась к спасательной шлюпке. Корабль дрогнул, крен его усилился, нос задрался вверх под прямым углом. Матросы, теряя равновесие, падали за борт.
- Одной шлюпки им не хватит, - в тревоге крикнул Гар, но Джанни уже бежал к гавани, чтобы распорядиться об отправке лодок с берега на помощь к потерпевшим крушение.
Однако его опередили. К барахтавшимся в волнах матросам уже отплыло с десяток лодок. Джанни, стоя на берегу, смотрел, как пироджийцы вытаскивают из воды матросов, но в это время снова послышался отдаленный выстрел, и новое ядро устремилось к маленькой спасательной флотилии...
Джанни в страхе закричал, но ядро успели заметить и с лодок, и они поспешно расплылись в разные стороны. Ядро упало в море, обдав людей брызгами и перевернув две лодки. Другие лодки тут же бросились на помощь, вытащили тех, кто оказался в воде, перевернули лодки, но, увы, двое людей погибли. Последняя лодка забрала их тела, и вся маленькая флотилия на полной скорости направилась к берегу. В это время прозвучал очередной выстрел. На этот раз ядро упало в то место, где затонул корабль, но никакого вреда спасателям и спасенным не причинило.
Джанни обернулся. Лицо его пылало гневом. Гар торопливо подошел к нему.
- Как они только могли, Гар! Стрелять по кораблю - это я еще могу понять - в конце концов идет война! Но стрелять по спасательным шлюпкам - это подло!
- Это вполне в духе дворян, - угрюмо проговорил Гар. - Ведь их цель состоит в том, чтобы наказать вас, и еще они старались добиться того, чтобы вам не достался груз, который везли на этом корабле. Пожалуй, можно сказать, что они добились именно того, чего хотели, и ясно продемонстрировали свои намерения.
- Яснее некуда. Теперь я уже не так уверен в том, что мы не станем голодать. - Джанни устремил взгляд к тонувшему кораблю. Ему казалось, что вместе с ним тонут в пучине моря его надежды на лучшее. - Что же нам делать, Гар?
- Где есть одна пушка, могут быть и другие, - глубокомысленно изрек великан. - Но будь они у наших врагов, они бы ими воспользовались. А если бы не только один канонир умел стрелять так метко, стреляли бы и другие.
Джанни смотрел на друга, и в глазах его вспыхнули огоньки возвратившейся надежды.
- Не хочешь ли ты сказать, что если мы уничтожим эту пушку, нашим бедам конец?
- Если вдобавок захватим и стрелка, - кивнул Гар. - Наверняка, конечно, сказать нельзя, но шанс велик.
- Тогда непременно надо попытаться! Но почему «захватить»? Убить его - это будет куда вернее и не так рискованно. Теперь, когда враги потопили этот корабль, я не вижу причин, почему от этого стоило бы воздержаться. Конечно, если получится, лучше бы взять этого канонира в плен, но...
Гар прервал его:
- Я хочу потолковать с ним, Джанни. Хочу выяснить, где это он выучился так метко стрелять.
- Но ведь для того, чтобы захватить его, нам придется отправиться на тот берег!
- Именно, - кивнул Гар. - А как иначе мы сможем уничтожить это орудие?

* * *

Джанни ни за что бы не решился намазать лицо сажей. Ну, нарядиться во все черное и замотать голову черным шарфом - это еще ладно. Понятно - ему и его людям нужно было стать незаметными. Но чтобы чернить лицо - нет, ни за что! И пусть Гар изготовил краску, смешав копоть с салом, Джанни решил, что тайная вылазка, так или иначе, плохо пахнет.
К противоположному берегу отправились в трех легких лодочках на веслах, обмотанных тряпьем. Для пущей скорости расселись так, чтобы на каждого гребца приходилось по одному веслу. Как только лодки приблизились к берегу, Гар выпрыгнул на сушу и втянул на песок первую лодку, приподняв ее нос, чтобы было меньше шума. Загребные с других лодок последовали его примеру. Пироджийцы бесшумно вышли на песчаный берег, мягко ступая легкими кожаными туфлями на толстой мягкой подошве. Сапожники целый день тачали эту обувь, следуя указаниям Гара, и в итоге засиделись до самой ночи, чтобы успеть обеспечить туфлями весь отряд.
Гар дал знак своим спутникам. Зажав в зубах ножи, они углубились в тень под деревьями. Ночь была безлунная.
Откуда ни возьмись справа вдруг возник дозорный. Он устало, скучающе обернулся, однако скучающее выражение мигом стерлось с его физиономии, как только он увидел лазутчиков менее чем в двух футах от него. Он вскинул пику, открыл было рот, чтобы крикнуть и поднять тревогу, но Джанни, наэлектризованный страхом, кинулся на него и ухватил за горло, не дав закричать. Дозорный заметался, выронил пику, он пытался вырваться, но сзади подоспел другой пироджиец, Волио, и стукнул его по затылку кожаным мешочком, туго набитым песком, изготовленным опять-таки по наущению Гара. У дозорного закатились глаза, он согнулся. Джанни отпустил его шею и ухватил за рубаху, после чего осторожно и бесшумно опустил на землю. Он взглядом поблагодарил Волио, развернулся и поспешил за Гаром. Тот одарил Джанни одобрительным кивком и повел отряд дальше во мраке ночи.
Высадились диверсанты как можно ближе к тому месту, откуда стреляла пушка, однако дворяне оказались настолько нелюбезны, что поставили коварное орудие довольно далеко от берега. Гар вел отряд по петляющей тропинке между небольшими, на одного человека, шатрами, стараясь при этом держаться как можно дальше от шатров и от тлеющих костров. Пироджийцы медленно, но верно продвигались вперед, и вдруг неожиданно послышавшееся ворчание заставило всех остановиться и замереть. Джанни в страхе всмотрелся в ту сторону, откуда донесся звук, и увидел растрепанного, с красными глазами солдата, который с трудом оторвал голову от земли, рыгнул пивным перегаром и проворчал:
- Кого это... тут носит, а?
Тут глаза его в ужасе выпучились, он был готов заорать, но, получив мешком с песком по затылку, мигом притих. Глаза его закрылись, и он безмолвно улегся на землю. Джанни едва не расхохотался. Наверняка, проспавшись, этот вояка будет вспоминать случившееся с ним, как страшный сон по пьянке. Услышав впереди шепот, Джанни обернулся. Гар звал всех вперед.
Теперь пошли осторожнее, приглядываясь, не окажется ли еще спящих на земле. И вот наконец сквозь тьму впереди проступили очертания пушки - черной на фоне мрака.
Гар предостерегающе поднял руку, и все замерли: возле пушки несли караул дозорные, по одному с каждой стороны от орудия. Джанни не в силах был отвести взгляда от пушки - такой огромной он ни разу в жизни не видел. Лафет орудия находился на уровне его глаз. Гар дал отряду знак пальцами - этот язык он разработал до того, как пироджийцы отправились на дерзкую вылазку, - и диверсанты кошачьим шагом пошли в обход орудия, подальше от костра, горевшего рядом с дозорными.
Что их выдало - этого Джанни не понял. То ли кто-то слишком шумно ступил, а может, кто-то прошел слишком близко от костра и его свет отразился от его глаз. Как бы там ни было, дозорный, карауливший пушку с дальней стороны, завопил:
- Враги!
И взяв алебарду на изготовку, нанес удар. Пироджиец вскричал от боли. Крик его, хоть и приглушенный, оказался все же достаточно громким для того, чтобы пробудить весь орудийный расчет. Через мгновение оба дозорных уже орудовали алебардами вовсю.
Джанни пригнулся, а выпрямившись, заехал дозорному по затылку мешком с песком. Алебарда выпала из онемевших пальцев дозорного, Джанни схватил ее, развернулся и принялся отбиваться от мордастых солдат. Лезвие алебарды вонзилось в чье-то тело. Раненый взвизгнул от боли, а его напарники в страхе отступили, напуганные зрелищем демонов в черных одеждах, вышедших из мрака ночи. Полуминутного замешательства хватило для того, чтобы на солдат обрушились остальные пироджийцы. Джанни передал алебарду Волио и развернулся к канониру. Тот был одет более изысканно, нежели остальные воины, и криками призывал на помощь, при этом отбиваясь от пироджийцев мечом и кинжалом. Джанни тоже выхватил меч - более короткий, правда, нежели клинок канонира, и ринулся в бой. Он то наносил удары, то сам закрывался от них. Рядом кипела схватка. Солдаты вопили как безумные и наступали на диверсантов, а те отчаянно отбивались. Гар, не теряя времени даром, запихивал в дуло пушки прихваченный из Пироджии цилиндр. Винченцо забежал за спину канонира, пылко сражавшегося с Джанни и продолжавшего призывать кого-нибудь на помощь, поднял мешок с песком, опустил его на макушку канонира, и тот застыл, выпучив глаза и раззявив рот, но в следующее мгновение обмяк. Джанни подскочил к нему, поймал и перебросил через плечо.
В то же мгновение рядом с ним оказался Гар. В руках его вспыхнуло пламя, и Джанни увидел, что к жерлу пушки тянется какой-то тонкий шнурок. Великан подхватил и уложил к себе на плечо раненого Бораччио и бросил:
- Выносите раненых, погибших оставьте! Бегите так быстро, словно за вами по пятам гонится сам дьявол!
С этими словами он развернулся и рыча, словно зверь, бросился напролом, прямо в гущу вражеских солдат. Пироджийцы возопили и ринулись за ним вслед, таща на себе троих раненых. Четверо смельчаков пали на поле схватки.
Дозорные, придя в себя, принялись вопить на чем свет стоит и погнались за пироджийцами, но были вынуждены отступить, так как вид чернокожих демонов ночи был страшен.
А потом жуткий взрыв раздался во мраке. Ударной волной солдат разметало, досталось и диверсантам.
- Головы руками накройте! - крикнул на бегу Гар, но пироджийцы успели отбежать на такое расстояние, что железные осколки до них не долетели. Солдаты кричали от боли и ужаса, но к тому времени, когда они оправились от потрясения, отряд пироджийцев уже был на ногах и удирал во всю прыть.
Гар увел диверсантов в темноту и кругами вывел к берегу. На пути, не стесняясь и не таясь, пироджийцы убивали всех, кто вставал у них поперек дороги. Наконец они прыгнули в лодки и отплыли. Увы, из трех лодок к Пироджии отчалили только две.
В сотне ярдов от берега Гар позволил своим людям передохнуть. Пироджийцы повалились головами на весла, тяжело дыша и в изумлении глядя на пылавший на берегу пожар.
- С пушкой покончено, - заявил Гар и, опустив глаза, посмотрел на лежавшее у его ног бесчувственное тело. - Теперь займемся канониром.
Джанни сидел на пристани и смотрел на море. Гар подошел и сел рядом с ним.
- Прошлой ночью ты отлично сражался, Джанни.
- Спасибо, - благодарно отозвался Джанни. - А что канонир? Он ответил на твои вопросы?
- Ответил, и притом без малейших колебаний, - сказал Гар. - Похоже, он уверен, что его ответы напугают нас не меньше его пушки.
Джанни нахмурился.
- И что же? Это действительно так?
- Нисколько. Просто он дал мне именно те ответы, каких я ждал. Он - молодой и сообразительный рыцарь. Он признался в том, что такая пушка у них всего одна и что ему известно только, как наводить орудие на цель. Он оказался единственным дворянином, пожелавшим выучиться этому мастерству у косноязычных торговцев - само собой, это были лурганцы. Но они не только обучили его стрельбе из этого орудия, они еще и научили его оружейников тому, как изготовить пушку, которая способна так метко стрелять. Но у кузнецов на ее изготовление ушло три месяца, а во время испытания предыдущих моделей двое погибли, так что вряд ли дворяне станут отливать новые такие же орудия.
- Вряд ли, если учесть, как быстро мы ее уничтожили, - кивнул Джанни. - Вот только сомневаюсь, что у нас снова так получится.
- Сомневайся, сколько твоей душе угодно. Главное, чтобы в этом не сомневались дворяне. Во всяком случае, успех нашей вылазки скорее всего удержит их от изготовления новых пушек. Но если они таки решатся, то охранять орудия, безусловно, будут более бдительно.
Джанни искоса взглянул на друга.
- А ты, наверное, станешь придумывать, как еще можно было бы обмануть охрану?
Гар, едва заметно усмехнувшись, ответил:
- Само собой.
Джанни успокоился. К нему возвращалась уверенность. Он обернулся к морю, увидел приближающийся к гавани корабль и несказанно обрадовался тому, что не слышит залпа вражеского орудия.
- Что ж, тогда, похоже, мы все-таки не будем голодать.
- Нет, - согласился Гар. - Не будем. А вот дворяне - вполне может быть.
На самом деле, конечно же, голод дворянам не грозил. Каждый из них был обеспечен зерном, овощами и скотом, которые его солдаты отбирали у живших поблизости крестьян. Большей частью и отбирать-то все это было не у кого, можно было просто брать и уносить, поскольку подавляющее большинство крестьян бежало под защиту Пироджии. Но с каждым днем мародерам приходилось отправляться в более дальние продовольственные экспедиции, а те солдаты, что оставались в лагере, от безделья начали ссориться между собой. Принц Рагинальди попробовал было занять их постройкой кораблей, но его плотники умели строить только речные суда, да и те почти сразу же после спуска на воду становились легкой добычей пироджийцев. Те либо топили маленькие суденышки, либо уводили в Пироджию в качестве трофеев. Но принц все равно упрямо заставлял своих воинов строить все новые и новые корабли. Те же, видя тщетность своих трудов, начали роптать, и с каждым днем недовольство их становилось все более и более явным. В скором времени принц стал устраивать ежедневные порки корабелов, и ропот пошел на убыль, но совсем не прекратился - только стал еще более злобным.
Короче говоря, боевой дух в лагере осадивших Пироджию дворян падал день ото дня. Срок захвата города отдалялся, и уже было непонятно, когда же начнется штурм. От всего этого пироджийцы начали успокаиваться и расслабляться. Тщетно взывал к горожанам Гар, тщетно предупреждал их о том, что луна на ущербе, что вскоре наступят безлунные ночи, и тогда город станет особенно уязвим для врагов - тщетно, поскольку дозорные искренне полагали, что если они не смогут увидеть приближения врагов, то и враги, стало быть, тоже не смогут разглядеть своей цели. Словом, хотя ночные часовые и сохраняли некое подобие бдительности, настоящую бдительность они утратили - то есть такую бдительность, при которой человек вздрагивает при каждом шорохе и слышит угрозу в каждом птичьем крике, но именно из-за этого более пристально приглядывается к каждому темному пятнышку на фоне черного неба и черного моря. Стоило горожанам лишь немного расслабиться, как однажды ночью со стен послышались крики и была поднята тревога.
Гар и Джанни вскочили с постели - в эту ночь стражей командовали их заместители, - второпях оделись, похватали мечи и топорики и бросились к пристаням. Из моря валом валили люди в черном. Даже наконечники их копий и лезвия алебард были выкрашены черной краской, даже лица вымазаны сажей. К тому времени, когда Джанни и его подчиненные подбежали поближе, дозорных уже и в помине не было, а враги заполнили площадь около пристаней.
Дозорные погибли - еще счастье, что они успели сослужить городу последнюю службу, подняв тревогу. Джанни вскричал:
- Отомстим! Отомстим за наших дозорных! - и врубился в толпу врагов, размахивая мечом во все стороны. Наконец и люди в черном закричали от боли и злобы и начали отбиваться, но Джанни был недосягаем для копий и алебард - оружия, рассчитанного для боя на приличном расстоянии. Он то налетал на врагов, то отскакивал назад и работал мечом так, как его учил Гар. Позади него дрались его подчиненные, издавая оглушительные боевые кличи, то рубя мечами, то нанося колющие удары копьями, то орудуя их рукоятками на манер куотерстафов - этому их тоже обучил Гар. С обеих сторон гибли люди, а враги все прибывали и прибывали.
Им, казалось, не будет конца. Люди в черном шли нескончаемыми волнами, а у Джанни уже руки устали рубить и колоть. Но и пироджийским воинам не было числа, а они в отличие от врагов дрались за свой дом, за своих возлюбленных, а не за деньги и не из страха перед офицерами.
С приглушенным хлопком загорелся огонь. Дерущиеся на миг замерли. Все взгляды устремились в ту сторону, где вспыхнуло пламя. Его языки взметнулись к ночным небесам.
- Каравелла! - вскрикнул Джанни. - «Кестрель», корабль Ансельмо, он стоял на рейде в гавани! Они подожгли наше продовольствие, они решили уморить нас голодом! Туда! Гоните их! Пусть поджарятся на этом огне!
Его люди ответили на этот призыв дружным ревом ярости и бросились на врага. Джанни мчался вперед, подхваченный волной соотечественников. Он размахивал мечом с утроенной злостью. Пироджийцы начали теснить захватчиков с площади, потом дальше, дальше, по пристаням, в воду...
Солдаты дворянского войска в страхе закричали, развернулись и побежали к берегу. Джанни замер, не в силах поверить собственным глазам. Захватчики стояли на воде и помогали подняться тем, что плыли! И что самое поразительное - они удалялись, не шевеля ногами, они просто уносились по волнам прочь от берега!
Они... дрейфовали! Плыли стоя! Теперь Джанни понял, куда смотреть и что искать взглядом, и в свете пламени горящего корабля разглядел под ногами у вражеских воинов бревна. Враги приплыли на плотах - огромных плотах, выкрашенных черной краской. Их не было видно на черной воде, а враги нашли город потому, что его масса загораживала звезды, а потом и сторожевые огни увидели!
- Лучники! - вскричал Джанни. - Приготовьтесь! Если они вздумают вернуться - стреляйте!
Но лучники не стали ждать - они начали выпускать стрелы залп за залпом по врагам, уходившим на плотах, и те с криками страха и боли падали. Некоторые опустились на колени и принялись отчаянно грести. Медленно, но верно неуклюжая флотилия удалилась от пристаней.
К Джанни, тяжело дыша, подбежал Гар. Из порезов и ссадин текла кровь.
- Где ты был? - сердито буркнул Джанни, но, разглядев раны, устыдился своего тона. - Прости...
- Извинения приняты, - выдохнул Гар. - Враги высадились на берег не только здесь, они высадились у каждой пристани, у каждой спускающейся к морю лестницы, по всему острову. Как только я услышал тревогу, я сразу заподозрил, что происходит, и отправил отряды ко всем таким местам. Потом мы с моими морскими пехотинцами перебегали от одного места схватки к другому. Работенка была не из легких, но все же нам удалось оттеснить врагов и заставить их отплыть от берега.
- Это здорово! - воскликнул Джанни, широко распахнув глаза. - Ты ранен?
- Ерунда, легкие царапины, - отмахнулся великан. - Ты и сам ранен.
- Правда? - Джанни потрогал щеку и с изумлением воззрился на залитые кровью пальцы. Гар внимательно оглядел его с головы до ног.
- У тебя опасных ранений тоже нет, но для верности надо бы показаться лекарю. Боюсь, многие из наших людей получили более тяжелые раны, но и многие враги тоже.
- Вижу... - Взгляд Джанни скользнул к груде тел в черном. - Несчастные рабы... Но как они могли додуматься до такого? С одной стороны, проще не придумаешь, а с другой - это ведь большая хитрость!
- Ни до чего они не додумывались, - покачал головой Гар и поджал губы. - Такое ни за что не пришло бы в голову талипонским аристократам, взращенным на легендах о благородстве и боевой славе. Пощупай рубаху этого несчастного, Джанни. Попробуй ткань на крепость.
Джанни, не поняв, к чему клонит Гар, опустился на колени рядом с убитым воином и, ухватив край рубахи, сжал ее двумя руками и, растянув, дернул. Ткань оказалась удивительно прочной.
- Шелк? - изумленно проговорил Джанни. - Для тысяч воинов сшили одежды из шелка?
- Нет, это не шелк, - сказал Гар и протянул Джанни кинжал. - Попробуй надрежь.
Джанни попробовал. Ткань не поддавалась, как он ни старался. Наконец он ошеломленно взглянул на Гара.
- Что же это за ткань такая?
- Наверняка она привезена лурганскими торговцами, - ответил Гар. - А если бы ты посмотрел, какой краской вымазаны их лица, ты бы обнаружил, что это не просто сажа или копоть, но нечто гораздо более тонкое. Это лурганцы подсказали дворянам, как провести атаку, Джанни, это они снабдили их всем нужным.
Джанни в ужасе смотрел на Гара.
- Так теперь они... их военные советники?
- По всей вероятности, - мрачно кивнул Гар. - Мы же знаем, что они воспринимают Пироджию как угрозу, верно?
«И тебя», - подумал Джанни, глядя на угрюмое, суровое лицо, но вслух он, конечно, ничего не сказал.
С этого времени дозорные на постах не смыкали глаз, но как выяснилось впоследствии, напрасно. Ночных рейдов больше не было. Пироджийские каравеллы патрулировали пролив между городом и материком. Ропот в лагере врагов усилился. Судя по сообщениям разведчиков, боевой дух вражеских воинов падал день ото дня. Пироджийцы радостно встречали каждую каравеллу, доставлявшую в город продовольствие, и потчевали гостей вином из городских винных погребов. Гар, естественно, мрачнел с каждым днем, у него запали глаза, он бродил по берегу и что-то бормотал себе под нос. Наконец Джанни не выдержал и спросил у друга, в чем дело, и Гар ответил:
- Уж слишком все хорошо.
И на самом деле, для пироджийцев все складывалось слишком хорошо. Более того, отправляемые в другие города гонцы возвращались с благоприятными вестями, а каравеллы отвозили туда оружие. Портовым торговым городам не грозил голод. Трудности для них заключались в обороне городских стен - ведь только Пироджия обладала естественной водной преградой. Между тем никто из дворян Талипона не обладал достаточно мощным войском сам по себе, а союзники любого из аристократов посиживали, злопыхая, за стенами собственных городов либо находились с войском принца Рагинальди, безуспешно осаждавшим Пироджию. Гар отправлял в другие торговые города пушки и арбалеты вместе с тактическими советами и с ухмылкой наблюдал за тем, как зреет смута в лагере принца.
Помимо всего прочего, солдаты из лагеря Рагинальди, как оказалось, не имели понятия о санитарии при проживании большими группами. Вскоре ветер стал доносить до Пироджии с материка зловоние, а пленные, которых пироджийцы захватывали во время регулярной расправы с «флотом» принца, рассказывали о свирепствующих в лагере дизентерии и холере.
- Враг слабеет на глазах, - сказал Джанни Гар. - Но дворянам на самом деле нужно лишь освоить более совершенную тактику осады. Уверен, недостатка в советниках у них не будет.
Вспомнив о фальшивых цыганах и лурганских торговцах, Джанни понимающе кивнул.
- Неужели они и вправду знают столь многое о войне?
- Нет, - покачал головой Гар. - Но у них полным-полно книг, где они могут вычитать обо всем, что им нужно.
Джанни удивился. В кибитках явно не хватило бы места для книг. Но он промолчал, постеснявшись подвергнуть слова Гара сомнению.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Той ночью во сне к Джанни вновь явился седовласый старец.
Вы молодцы - ты и твой друг, варвар-великан. Вы связали дворянам руки и у Пироджии, и по всему побережью. Но этого мало.
Что же нужно сделать? - оторопело спросил Джанни.
Нужно добиться того, чтобы они ушли, но причина для этого должна найтись достойная.
Джанни нахмурился.
Какая же должна быть причина для тога, чтобы безоговорочно сдаться и убраться восвояси?
Обманный маневр, - ответил старец и объяснил.
Когда Джанни наутро повторил объяснения старца Гару, тот пришел в полный восторг.
- Прекрасно! - воскликнул он и хлопнул себя по колену. - И как только ты до такого додумался, Джанни?
- Сам не знаю, - смущенно ответил Джанни и порадовался, что Гар стукнул не по его коленке.
Ночью, когда безлюдные пристани скрылись во мраке, и там не осталось никого, кроме выставленных Гаром дозорных, на борт двух длинных, узких, темных кораблей взошла сотня морских пехотинцев в сопровождении пятнадцати канониров. С собой они взяли десяток лошадей и пять пушек. Корабли представляли собой галеры, снабженные парусной оснасткой, принятой в Пироджии. Корабли уплыли в ночную тьму и для города как бы исчезли на неделю. Гар и Джанни отправились в путь на этих кораблях, а командовать войском оставили начальника стражи, в помощь которому был назначен Винченцо. Ученый выказал недюжинный талант в управлении людьми. Джанни считал, что вызвано это тем, что Винченцо долгие годы был вынужден по-всячески лавировать и хитрить, убеждая людей дать ему денег и помочь добраться от одного города до другого, - все это он делал для того, чтобы, скопив нужную сумму, вернуться в университет.
До рассвета корабли успели не только миновать участок побережья, где стояло лагерем войско принца, но ушли далеко к северу. Отсюда, высадившись на берег, пироджийцы могли за одну ночь добраться до Туманолы, главного города владений Рагинальди. Галеры на веслах вошли в небольшой залив, подошли как можно ближе к берегу и встали на якорь. Затем лодки доставили людей и грузы на берег. Как только с высадкой было покончено, галеры подняли якоря и ушли в море, и снова встали на якорь под защитой тени высоких скал. Морские пехотинцы забросили за спину походные мешки и тронулись в путь, за ними последовали канониры, везущие на повозках пушки.
Путь был долгий, и все вздохнули с облегчением, взойдя на холм, по склону которого вилась дорога, ведущая к Туманоле. Но Гар не дал отряду передохнуть, пока все не заняли те места, по которым он их расставил, и не приготовили надежные укрытия. Затем он выставил дозорных и разрешил морским пехотинцам отдыхать. Те с радостью улеглись спать. Улегся и обессиленный переходом Джанни, он немного поспал, но потом Гар разбудил его - настало время заступать в дозор. Последующие четыре часа Джанни только тем и занимался, что старался как можно более бесшумно переходить от одного поста к другому, но все дозорные, как один, были начеку. Джанни переполняла гордость за соотечественников. Он сомневался в том, что сумел бы столь же бдительно стоять на посту, как они, но свою стражу все-таки отстоял, не заснул.
Гар разбудил всех на рассвете. Позавтракали тем же, чем вечером ужинали - водой, сухарями и солониной. Затем, когда солнце согрело землю, Гар отдал приказ к началу обстрела.
К востоку и западу от города грянули пушки, на городские стены обрушились камни. В городе подняли тревогу, стражники взбежали на стены. Стражники не знали, что пальба с востока и запада производится из пушек, канониры которых не имеют ядер и потому стреляют вхолостую. Мысль у туманольцев была одна: из пушек палят отчаянно паршивые стрелки.
Но вот три пушки, нацеленные на главные городские ворота, стреляли булыжниками и железными ядрами через каждые пять минут, и каждый заряд метко попадал по воротам.
Как тут было продержаться? Удивительно, что ворота выдержали целый час непрерывного обстрела,
Затем они начали трескаться все сильнее и сильнее с каждым выстрелом, и тогда городская стража собралась у ворот, изготовив к бою арбалеты и пики. Поэтому, когда последние ядра и камни с грохотом окончательно сокрушили ворота, стражники не услышали криков нескольких дозорных, оставшихся на стенах. А к стенам уже были приставлены лестницы, в их края уже вцепились крепкие абордажные крючья. Дозорные бросились к лестницам, стали пытаться оттолкнуть их от стены. Они вопили во всю мочь, но их было слишком мало, а по веревкам уже взбиралось множество морских пехотинцев, и их было еще больше, нежели тех, что лезли по лестницам. Через пять минут на городских стенах уже властвовали морские пехотинцы, а Гар лично возглавлял штурм западных ворот, в то время как восточные ворота атаковал Джанни. Защитники города наконец услышали звуки наступления с двух сторон - услышали в промежутках между холостыми выстрелами пушек. Но только они успели развернуться и приготовиться к бою, как их сразили наповал выстрелы из арбалетов и меткие удары копий захватчиков. Лишь некоторым из туманольских стражников удалось выстрелить из арбалета и ударить копьем. Считанные морские пехотинцы пали в схватке, но в остальном она являла собой настоящее избиение туманольцев. В конце концов, поняв бесплодность своих усилий, они запросили пощады.
- Хватит! - прокричал Гар, и его люди застыли - на своих местах. - Сержанты, отрядите людей для охраны пленных! Воины Туманолы! - крикнул он. - Вы храбро сражались, но проиграли! Сложите оружие, и мы пощадим вас!
Солдаты опасливо опустили на землю пики и арбалеты, а морские пехотинцы подошли к ним и связали их руки за спиной. Затем, когда пленных выстроили в ряд у стены, с десяток морских пехотинцев остались охранять их, а остальные тронулись к замку.
- Как-то не по себе, - признался Джанни и поежился.
- Согласен, - кивнул Гар. - Но бояться нам нечего, Джанни, верно? В конце концов в замке этом мы уже разок побывали и знаем, что внутри почти наверняка всего несколько десятков солдат. Большая их часть - с принцем, на побережье против Пироджии.
Джанни изумленно взглянул на друга, но, заметив, что Гар усмехается, тоже улыбнулся.
Единственным сложным моментом в осаде замка была необходимость вкатить пушку вверх по склону и установить ее напротив перекидного моста. Защитники начали обстреливать нападающих из арбалетов еще до того, как канониры и их кони показались на вершине холма, вследствие чего морские пехотинцы сумели насобирать уйму стрел, пока шли вверх по склону впереди канониров. В итоге пехотинцы, не испытывая недостатка в стрелах, устроили почти непрерывный обстрел защитников, и те боялись даже выглянуть из-за стены. Перекидной мост упал, как только метко пущенное ядро перебило цепи, на которых он был подвешен. Стук при его падении поперек рва был такой, что сделал бы честь выстрелу из пушки. Затем канониры обстреляли защитников градом гвоздей, дабы те не высовывались, пока Гар с морскими пехотинцами бежал по мосту. Перебежав, пехотинцы принялись тыкать копьями в бойницы и стрелять так, что покуда пускал стрелы первый ряд, второй заряжал арбалеты и после выстрела занимал место первой шеренги, и наоборот.
Такой шквальный обстрел вынудил большинство защитников к разумной предосторожности. Они действительно прятались за стеной и не показывались. Лишь немногие из них, особо отчаянные, решились на это и в результате пали, сраженные стрелами. Погибло и несколько морских пехотинцев, но их товарищи, оказавшись по другую сторону стены, нападали на защитников и, вступая с теми в рукопашную схватку, укладывали наповал. Затем, разделившись на группы по десять человек в каждой, пироджийцы прочесали замок сверху донизу и наконец убедились, что там никакой опасности нет.
- Целый город и замок захвачены всего сотней человек! - воскликнул Джанни. У него даже голова кружилась от этой мысли.
- Да, но надо учесть, что защищали город всего три сотни воинов, - напомнил ему Гар. - И мы таки потеряли двадцать три человека, - печально добавил он.

* * *

- Мой супруг отомстит вам! - бушевала принцесса. - Вы - низкородные наглецы, и вы познаете, что такое благородная ярость! Вас всех повесят, но не дадут умереть на виселице, вас снимут, а потом заживо вынут из вас кишки! Только тогда вы умрете, когда вас четвертуют и развесят ваши куски по всему городу в назидание другим!
- Может быть, так оно и будет, ваше высочество, - со смиренной учтивостью отвечал Гар, - однако до тех пор, пока ваш благородный супруг не вернется, вам придется находиться в своих покоях вместе со всеми вашими придворными дамами. Стража, сопроводите дам!
Между тем он лично проводил принцессу до двери ее покоев, и одного взгляда в его полные холодной решимости глаза ей было достаточно для того, чтобы понять: понадобится, так он ее силой утащит и посадит под замок. Принцесса зябко поежилась и, отвернувшись, вздернула подбородок и гордо прошествовала в свои покои.
Когда ее там заперли и выставили у дверей надежную охрану, когда все защитники замка и вся прислуга были закрыты в темницах, Джанни наконец спросил:
- Как ты думаешь, скоро принц узнает о захвате своего замка?
- А он уже знает. - Гар кивком указал на главную башню. - Помнишь ту штуковину, что похожа на каменное яйцо? Уверен, принцесса воспользовалась ею еще до того, как спустилась к нам и принялась осыпать нас оскорблениями и угрозами. Да что мы стоим? Пойдем-ка послушаем.
Заинтригованный, Джанни отправился вместе с Гаром в главную башню. Само собой, они обнаружили, что «яйцо» разговаривает само с собой. Тарабарский выговор лурганца звучал попеременно с голосом принца.
- Оставьте хотя бы часть войска на подступах к Пироджии, - умолял лурганец.
- Зачем? - еле сдерживаясь, вопросил принц. - Все мое войско здесь, а они все равно разгуливают по морю, как хотят, на своих треклятых каравеллах! Попробуйте сами захватить Пироджию, если она вам так нужна! А я со всеми моими союзниками отправляюсь назад, чтобы отвоевать город моих предков и мой дом!
Джанни бурно выразил свою радость. Волна радостных восклицаний прокатилась по лестнице и выкатилась в двор. Но Гар только молча смотрел на говорящий камень и сверкал глазами.
В последующие несколько дней, пока пироджийцы поджидали принца Рагинальди, он время от времени наведывался в эту комнату. Однако морские пехотинцы-гонцы уже успели добраться до Пироджии на перестроенных галерах, а пироджийское войско немедленно тронулось в путь на точно таких же кораблях. В результате оно подошло к воротам Туманолы за день до того, как туда явился Рагинальди со своим войском. Гар расхаживал по крепостным стенам и подбадривал морских пехотинцев, Джанни готовил к бою остальных пироджийцев и передавал им то, что велел передать Гар.
- Будьте внимательны и осторожны. Завтра в небе могут появиться огромные металлические рыбы, которые будут стрелять молниями. Не бойтесь, ибо золотистое колесо разобьет их на куски.
Сам он не верил ни единому слову из того, о чем говорил, но мучивший его вопрос задал Гару только потом:
- Откуда они возьмутся, эти металлические рыбы, и почему они могут летать?
- Это все волшебство, - ответил Гар, криво усмехнувшись. Джанни осталось только обреченно вздохнуть. - Что же насчет того, откуда они возьмутся, то возьмутся они из «Лурганской компании», а золотистое колесо - это будет Геркаймер.
Джанни нахмурился.
- То есть ты хотел сказать, что его пошлет волшебник Геркаймер?
- Нет, - покачал головой Гар и больше ничего не сказал.
Атака началась на заре, но большая часть ядер до стен попросту не долетала - пушки принца не шли ни в какое сравнение с пироджийскими, отлитыми в соответствии с инструкциями Гара. А пироджийские канониры укладывали воинов принца одного за другим, и в конце концов отчаявшийся принц отдал приказ о штурме.
Это было чистейшей воды самоубийство - ведь все камни в округе и все гвозди теперь находились в городе. Люди принца гибли на бегу, но все же, в промежутках между пушечными залпами, часть их приближалась к городским стенам. Было видно, что солдаты колеблются, ведь их гнали на верную смерть... и в это время в небе появились металлические рыбы.
- Бегите от пушек! - прокричал Гар, и канониры отскочили от орудий и бросились врассыпную как раз в тот миг, когда от днищ длинных серых металлических рыб отделились разряды молний. Две пушки исчезли во вспышках пламени, сопровождавшихся жутким грохотом. Пироджийские воины застонали от страха и стали прятаться за зубцами стен и закрываться щитами, а внизу, на равнине, войско принца победно взревело и бросилось на приступ.
Но в это время в небе возникло огромное золотистое колесо и погналось за рыбами.

Глава 15

От золотистого колеса к металлическим рыбам устремились светящиеся лучи, угодили в рыб, и те стали неуклюже крутиться и переворачиваться. В сотне футов от земли падение рыб немного замедлилось, они начали изрыгать пламя, но вот одна из них рухнула наземь за городскими стенами, а другая - внутри. Воины принца, заметив падающую рыбу, в страхе вскричали и разбежались в стороны. Рыба ударилась оземь и замерла.
Позднее Джанни узнал о том, что вторая рыба плюхнулась прямо во двор перед замком Рагинальди, что она повредила спину и что ее кожа треснула. Гар отдал приказ, и десяток морских пехотинцев бросились к чудовищу и обступили его со всех сторон, выставив перед собой копья. Если им и было страшно, виду они не подавали. Когда же из рыбьей утробы вышли четверо людей в темных одеждах, пехотинцы проворно заковали их в цепи и отвели в комнату в башне. Там они выставили возле пленных стражу, и они должны были ждать часа, когда у командира морских пехотинцев появится время допросить их.
Стоявший на городской стене Джанни наконец сумел отвести глаза от жуткой рыбины, рухнувшей на поле посреди войска принца, и обрести самообладание.
- Пли! - крикнул он, и три пушки выпустили по врагам заряды в виде ведер с гвоздями, а пришедшие в себя лучники разрядили арбалеты. Некоторые из солдат принца пали замертво, а большинство, даже тяжело раненные, отбежали подальше от стен родного города.
- Пушки, пли! - прокричал Джанни, и три пушки снова выстрелили гвоздями. Канониры нацелили орудия так, что солдат Рагинальди буквально осыпало гвоздевым дождем. Они отчаянно вскричали, обезумев от вида жутких чудовищ в небесах, от града сыплющихся на них острых гвоздей, но больше всего их пугал парящий в вышине золотистый диск, который, по всей вероятности, был готов снова и снова выпускать смертоносные лучи. Короче говоря, солдаты бросились наутек. Это было не отступление, а самое настоящее бегство. Тут в бой вступила та часть войска Пироджии, которая по приказу Гара засела в холмах. Пироджийцы ринулись вниз по склонам, пуская стрелы и швыряя пики. В результате воины принца оказались между двух огней. Послышались крики:
- Сдавайтесь!
Совершенно измотанные и отчаявшиеся, воины принца бросали оружие и сдавались. Возле Джанни возник Гар.
- Вперед! - крикнул он. - Берите пленных, вяжите их!
Распахнулись ворота, и пироджийцы с дружным ревом хлынули вперед.
Однако пятьдесят пироджийцев, вооруженных пиками, не стали останавливаться и брать пленных. Они мчались в ту сторону поля, где еще продолжался бой. Небольшая кучка рыцарей отчаянно сопротивлялась - это была личная гвардия принца Рагинальди. Пятьдесят пироджийцев позвали товарищей на подмогу, и их товарищи, оставив пленных на произвол судьбы, бросились им на выручку. Закипела кровопролитная, но краткая схватка.
- Командуй, Джанни! - распорядился Гар и, отбежав, вскочил на коня и во весь опор помчался по полю.
Джанни, однако, решил тоже не упускать такого редкого случая.
- Командуй, Винченцо! - крикнул он, сбежал со стены, вскочил верхом и погнал коня следом за Гаром.
Гара он нагнал, когда тот уже спешился и размашисто шагал к окруженным пироджийцами принцу и горстке дворян. Они понимали, что обречены, но все же держались заносчиво и надменно. Гар подошел к ним и встал гордо и прямо, держа руку на рукояти меча. Окружавшие знатных господ копейщики немного расступились, чтобы дать Гару дорогу.
- Сдавайтесь, господа, - сказал Гар. - Сопротивление бесполезно, вам не уйти.
- И ты посмеешь убить нас? - брызнув слюной, фыркнул принц. - Не сомневайся, мерзкий простолюдин, если ты дерзнешь сделать это, каждый талипонский дворянин - о нет, не только талипонский, но все дворяне мира не успокоятся, покуда кто-нибудь из них не запорет тебя до смерти!
- Могу и дерзнуть, - заверил его Гар, - поскольку я являюсь сыном одного аристократа и внучатым племянником другого.
Принц вытаращил глаза. Это сообщение явно застигло его врасплох. Наконец, сдвинув брови, он потребовал:
- Говори же, из какого ты рода и чей наследник?
- Я из рода д'Армандов с Максимы, - ответил Гар. - Родина моя далеко отсюда, очень далеко, ваше высочество. Пожалуй, так же далеко, как отечество ваших приспешников из «Лурганской компании». Но даже они не станут отрицать, что Максима существует и что оттуда ведут свое происхождение многие благородные семейства.
- Я поспорил бы с этим, если бы мог, - сверкнул глазами принц. - Однако твои манеры и речь выдают тебя. Благородного человека всегда можно признать, если только он не скрывает своего происхождения намеренно. - Но тут принца прорвало: - Но ты... Ты намеренно скрывал это! Почему, скажи мне, ты, сын дворянина, запятнал свои руки торговлей, почему защищал низкородных торговцев и купцов из Пироджии?
Гар смягчился. Голос его зазвучал почти виновато;
- Потому, ваше высочество, потому, господа, что жизнь всех людей зависит от круговорота денег и товаров, которые покупаются за деньги. И вы будете обречены на нищету и безвестность, если не научитесь искусству торговли, ибо все богатства вашего мира к вашему порогу приносят купцы - да и не только вашего мира, а других миров тоже, как вам показали ваши приятели, лурганцы. Этого богатства не добудешь воровством и хитростью, его можно достичь, лишь помогая тому круговороту, о котором я сказал. Торговля подобна зерну, брошенному в поле. Его надо удобрять, поливать, ухаживать за ним, чтобы поле дало урожай. В вашем мире торговля процвела, и мир процвел за счет торговли, и станет еще более богатым, если только конец его процветанию не будет положен теми, кто выжжет поле, не дав урожаю вызреть. Если вы снова обратите Талипон в рабство, должны будут пройти века, прежде чем Петрарка расцветет вновь, а когда это случится, благородные господа из другой страны нападут на вас и заберут ваше богатство, которое тогда будет вдесятеро превышать ваше нынешнее, будет выше его в пятьдесят раз, в сто! Но если вы станете пестовать этот прирост, вдохновлять его, Талипон станет главенствовать на Петрарке, а если вы познаете тонкости торговли, вы станете главенствовать на Талипоне и снимете первые плоды будущего урожая. - Гар печально усмехнулся. - Noblesse oblige, ваше высочество, господа. Благородство обязывает, а ваши обязательства в новом времени заключаются в том, что вы должны научиться искусству торговли, дабы способствовать ее росту и процветанию. Сейчас в вашем мире торговля - удел простолюдинов, но она должна стать предметом заботы каждого аристократа. В противном случае вы не оправдаете надежд, возложенных на вас, вы зря родились на свет.
Он умолк и застыл, неотрывно глядя в глаза принца, а все аристократы не спускали глаз с него.
Наконец принц вынул меч из ножен и протянул его Тару, рукояткой вперед.
- Я предаю себя в руки человека, в жилах которого течет кровь истинного аристократа, но когда будет выплачен выкуп, когда мне будет возвращен мой замок, синьор д'Арманд, вы должны будете объяснить мне, в чем состоит благородное искусство торговли, дабы я сам решил, столь ли оно приличествует дворянству, как вы о том говорите.
Гар торжественно принял у принца меч и склонил голову. Затем он подошел к остальным дворянам, и они, один за другим, тоже отдали ему свои мечи. Они и не заметили, что золотистый диск в небе уменьшился в размерах, а потом и вовсе исчез.

* * *

Вспоминая обо всем этом позднее, Джанни удивлялся: они пробыли в Туманоле всего две недели, и время пролетело так незаметно, но казалось, что времени прошло гораздо больше. Каждый день был заполнен уймой важных дел, их было столько, что хватило бы на тридцать часов. Войско принца разоружили, и солдаты отправились по домам. Пришлось пронаблюдать за тем, чтобы они не вздумали вернуться. Затем весь город обшарили в поисках оставшегося там оружия и вообще всего, что могло бы спровоцировать новую войну. Все это вынесли на главную площадь, сложили на повозки, увезли на побережье и на кораблях отправили в Пироджию. Все случившееся следовало втолковать подданным принца, и пироджийское войско старательно наблюдало за тем, чтобы крестьяне не пострадали. Гар особенно настаивал на том, чтобы пироджийцы вели себя благородно, чтобы не было мародерства и тем паче - насилия над женщинами. Дело это для Джанни несколько осложнилось, поскольку некоторые пироджийские воины умудрились влюбиться в местных женщин, и в каждом случае он был вынужден не только выяснять, что никакого насилия не было и в помине, но что новоявленные парочки и дня не могли прожить друг без друга. Оказалось, правда, что в ряде случаев так называемые возлюбленные были проститутками, но Джанни тем не менее сурово наказал своих подчиненных, хотя тех никто и не думал обвинять в изнасиловании. И когда капралы являлись к Джанни и спрашивали, уж не желает ли он, чтобы они вели себя, как мраморные статуи, он отвечал: «Желаю», а затем пояснял, почему они должны служить образцами примерного поведения для подданных принца.
Кроме того, в эти дни у Джанни было несколько деловых встреч с туманольскими купцами, и он старательно втолковывал им, что теперь они должны строить свои отношения с принцем иначе, и объяснял, как именно.
Гар же все это время провел в переговорах с принцем и его вассалами. Стражники, стоявшие у дверей покоев, где происходили эти переговоры, рассказывали, что время от времени оттуда доносились сердитые голоса, но Гар ни разу голоса не повысил. Само собой, обсуждались за закрытыми дверями условия мирного договора, и Гару приходилось терпеливо втолковывать дворянам смысл и преимущества этих условий. Когда стражники рассказали Джанни о том, что им удалось услышать, он и сам не удержался и как-то раз, приложив ухо к створке двери, стал подслушивать. Ясное дело, споры шли большей частью относительно самых простых правил торговли, и Гар с железным спокойствием объяснял дворянам, почему эти правила таковы, что никому из людей не под силу выдумать их или запретить, потому что сама суть торговли вынуждает дворян смириться с этими правилами, а вовсе не пироджийские купцы.
Да, двери покоев, где шли переговоры, были закрыты, но дни стояли жаркие, и потому окна были распахнуты. Как только у Джанни выдавалась свободная минутка, он усаживался под окнами и слушал, как Гар внушает принцу и его вассалам, что правительство может либо способствовать успеху торговли, либо убить ее на корню слишком суровым надзором и непомерными налогами. Дворяне яростно спорили, но Гар от своего не отступался и говорил о том, что выражает не свои личные соображения, а пересказывает точки зрения ученых, на протяжении нескольких столетий занимавшихся изучением подобных вопросов. «Откуда же он явился, - гадал Джанни, - где купцы уже тысячу лет так процветают, что торговлю изучают ученые?»
Наконец как-то раз Джанни услышал, что Гар завел с дворянами волнующий разговор об их роли в грядущем процветании Талипона и всей планеты, через посредство поддержки торговли. К тому времени, когда Гар завершил свою вдохновенную речь, Джанни охватил, можно сказать, религиозный экстаз, ощущение собственной призванности, возложенного на него долга. Он, будучи купцом, конечно же, был просто обязан помочь всем людям во всем мире стать лучше! Но если на него так подействовал случайный обрывок разговора, то как же должны были себя чувствовать дворяне, какой благородный пыл должен был овладеть ими!
Наконец, в самой торжественной обстановке при большом стечении народа во дворе замка принца Рагинальди был подписан мирный договор. Затем вперед вывели лурганских торговцев, закованных в кандалы. На суде председательствовал принц, а Гар выступал в роли обвинителя. Один из лурганцев пытался изобразить некое подобие защиты. Защита, правда, выглядела слабовато - частично из-за того, что лурганца было трудно понять из-за чудовищного акцента, а частично - потому, что он пытался оправдать свои действия и действия своих напарников, оперируя нескончаемым потоком цифр. Принц решил, что лурганцев следует содержать в темнице, покуда за ними не прибудут некие люди издалека, которых вызвал для этой цели Гар. При этом известии лурганцы жутко побледнели и принялись неразборчиво просить пощады - все, кроме одного, который вперил в Гара злобный, холодный взгляд и процедил сквозь зубы:
- Мы тебе это припомним, д'Арманд. Не сомневайся.
Гар же только учтиво поклонился ему и проводил лурганцев взглядом, когда их уводили в темницу.
Никто и словом не обмолвился о мнимых цыганах, что несказанно удивило Джанни.
Наконец пироджийское войско вышло из Туманолы, тепло провожаемое горожанами. Трудно сказать - может быть, тем самым туманольцы выражали радость по поводу ухода пироджийцев, а может быть, и вправду успели проникнуться к ним добрыми чувствами. Воины также тепло прощались с горожанами, хотя и искренне радовались тому, что наконец могут покинуть Туманолу, где было всегда жарко, влажно и где летали полчища москитов. Как бы то ни было, теплое прощание все сочли проявлением дружбы, установившейся между двумя городами. Принц снова стал во главе города и крепости, вот только теперь у него не было ни пушек, ни войска, осталась только личная гвардия в количестве ста воинов да ночная стража.
Дома пироджийцев встречали с восторгом. Войско шествовало по улицам, усыпанным лепестками цветов, а на Пьяцца-дель-Соль их ожидали председатель городского Совета и все его члены. Гара, Джанни и их заместителей наградили медалями. Затем настало время отдыха и пиршеств.
На следующий день Гар и Джанни были приглашены в Совет для встречи с посланцами других торговых городов, переживших войну. Все они нуждались в советах о том, как обойтись с возвращавшимися в города графами и дожами. Эти разговоры незаметно перешли в жаркие споры по поводу того, что должен представлять собой Союз торговых городов в мирное время. Но на самом деле все споры свелись к тому, что обсуждались всякие мелочи и тонкости, ну, и еще вопрос об ограничении власти Пироджии в Лиге. Между тем никто и не думал высказываться против необходимости самого существования Союза.
Никому также не приходило в голову усомниться в том, что возглавлять Союз по-прежнему должна была Пироджия.
Все это время Джанни спал, не видя снов, что его, с одной стороны, радовало, а с другой - огорчало. Радовало его то, что ему не является суровый старец, а огорчало то, что не снится чудесная танцовщица. Он искренне надеялся, что старца больше никогда не увидит, а красотка ему еще непременно явится. Может быть, все дело было в том, что он слишком сильно уставал и чересчур крепко спал - по крайней мере ему хотелось верить, что все связано именно с этим.
Наконец настал день, когда соглашение было подписано, и посланники отбыли из Пироджии. Каждый увозил с собой по копии соглашения, дабы обсудить его с членами своего городского Совета, и либо дополнить, либо подписать в том виде, в каком оно было составлено в Пироджии. Провожали посланников со всей торжественностью, звучали заверения в нерушимой и вечной дружбе.
Джанни думал о том, сохранятся ли такие же теплые отношения между купцами разных городов к началу нового торгового сезона, но почему-то он почти не сомневался в том, что Союз торговых городов сохранится, какое бы соперничество ни разгоралось между его членами. Слишком хорошо они понимали теперь, кто их общий враг - аристократия.

* * *

На следующий день Гар поблагодарил семейство Браккалезе за доброту и гостеприимство, но сказал, что теперь должен их покинуть. Мать и отец Джанни бурно протестовали против этого, а вот Джанни почему-то понимал, что уход Гара неизбежен и что уговаривать его остаться бесполезно. Как только мать и отец умолкли, Джанни сказал:
- Он странник, отец. Нельзя надеяться на то, что он до конца дней своих останется с нами.
- Но кто же возглавит созданное им войско? - с тоской вопросил Паоло.
- У Джанни это получится еще лучше, чем у меня, - заверил его Гар. - За последние недели он стал настоящим полководцем, да и офицеры у него преотличные.
Паоло изумленно посмотрел на сына, а Джанни понял по взгляду отца, что тот производит в уме подсчеты, соображая, какую прибыль принесет семейству новая должность сына, какое влияние Браккалезе приобретут из-за этого в городе. Наконец он медленно кивнул:
- Если ты так думаешь, Гар, то я согласен.
А синьора Браккалезе сказала Гару:
- В один прекрасный день ты встретишь женщину, которая заставит тебя оставить странствия, и ничего ты не будешь желать так страстно, как того, чтобы остаться рядом с ней и заботиться о ней и о детях, которых она тебе родит.
На миг взгляд Гара наполнился болью - но только на миг, а в следующее мгновение он уже тепло улыбался.
- Искренне надеюсь, что все так и будет, донна Браккалезе, но здесь этой женщины нет.
Джанни кивнул:
- Ему нужно уходить.
Но без прощальных торжеств Гара не отпустили. Вечером устроили наспех организованное застолье, в ходе которого советники щедро одарили полководца, спасшего город, и старательно скрывали облегчение, испытываемое ими в связи с его отъездом. Гар же изумил всех тем, что и сам преподнес пироджийцам подарки, из которых главным была небольшая библиотека, в которой, как сказал Гар, содержались книги, где можно было прочесть обо всем, что он успел поведать о торговле дворянам. Всем было очень интересно, откуда взялись у Гара эти книги, но из вежливости никто не решился спросить его об этом.
Потом они вернулись домой, но прежде чем лечь спать, Гар сделал подарки отцу и матери Джанни. Госпоже Браккалезе он подарил богатые украшения, а отцу Джанни - маленькую машину, которая очень быстро считала убытки, прибыль и прочие суммы. Браккалезе уговорили Гара принять от них в дар ожерелье из крупных орцанов, и наконец все, повздыхав, улеглись спать.
Джанни Браккалезе!
Джанни рывком сел - то есть сел во сне - и увидел сурово глядящего на него старца-волшебника.
Великан уходит, Джанни Браккалезе! Если ты хочешь попрощаться с ним, немедленно просыпайся и вставай!
Как это было похоже на Гара - даже не дождаться, когда в доме все проснутся! Проклиная друга на чем свет стоит, Джанни пытался проснуться, а волшебник только сказал ему:
Меня ты больше не увидишь. Прощай!
С этими словами он исчез, а Джанни, проснувшись, обнаружил, что сидит и натягивает одежду!
Одевшись, он через несколько минут уже был возле дверей. Гар отодвинул засов и толкнул дверь.
- Погоди! - крикнул Джанни. - Если уж тебе непременно надо уйти, не попрощавшись с остальными, дай мне хотя бы немного проводить тебя!
Гар улыбнулся, но удивления не выказал.
- Что ж, если ты и вправду готов немного прогуляться в столь ранний час, пойдем.
Они вышли на улицу, где стояла непроглядная ночь и было довольно прохладно. Джанни взглянул на восток. До зари было еще далеко.
- Куда ты собрался?
- В сторону холмов, - ответил Гар.
Джанни гадал, что же Гар будет делать на холмах, добравшись дотуда.
- Ну, тогда разумнее проехаться верхом, верно?
Гар кивнул:
- Если ты потом отведешь лошадей обратно - можно и верхом.
Они подошли к конюшне, оседлали лошадей и выехали на тихие улицы. Тишина стояла такая, что оба молчали. Часовых у внутренних ворот уговаривав не пришлось. Они сразу узнали Джанни Браккалезе и Гара и без лишних слов отперли ворота. Всадники въехали на понтонный мост, временно заменявший дамбу. Только плеск волн, ударявших по понтонам, нарушал тишину. Джанни спросил:
- Почему?
- А почему бы и нет?
- Потому, что ты мог погибнуть, - сказал Джанни. - Потому, что ты перенес столько страданий и горя, а это было вовсе не обязательно. Потому, что это была не твоя борьба.
Гар медленно проговорил:
- Ты мне поверишь, если я скажу, что мне просто-напросто были нужны деньги?
- При том, что у тебя есть друг-волшебник, который летает в огромном золотом колесе? И потом, если бы тебе и вправду были бы нужны деньги, ты бы остался. Так почему, Гар?
Великан вздохнул.
- Человек обязательно должен иметь какую-то цель в жизни, Джанни. Его жизнь должна иметь какое-то оправдание. Для меня же жизнь не может представлять всего-навсего погоню за радостью и удовольствиями.
Еще несколько минут ехали молча, а потом Джанни спросил:
- Но при чем тут мы? Почему наши трудности стали твоими?
- Потому что вы в этом нуждались, - просто ответил Гар. - Потому что от моей помощи вам вряд ли бы стало хуже. Потому что несколько лет назад во мне вспыхнуло врожденное чувство справедливости, и теперь я только тем и занимаюсь, что ищу людей, с которыми поступают несправедливо, хотя чувству отмщения, живущему во мне, следовало бы уняться за много лет до того, как я познакомился с тобой.
В этом хотя бы был какой-то смысл. Джанни снова надолго умолк, и любопытство взяло в нем верх только тогда, когда они подъехали к обугленным столбам наружных ворот.
- Ты говорил, что ты издалека. Но откуда именно?
Гар вздохнул и запрокинул голову.
- Посмотри на небо, Джанни. Посмотри на звезды. Каждая из них - это солнце, и некоторые из этих солнц светят ярче, чем то, что озарит вашу планету. Вокруг некоторых из них вращаются планеты, подобно тому, как вертится праща вокруг сжатого кулака собирающегося бросить ее охотника. На кое-каких из этих планет достаточно тепло для того, чтобы там могли жить люди.
Джанни в восторге смотрел на небо, пытаясь свыкнуться с грандиозностью того, о чем говорил Гар. Потом он стал думать о том, что же это значит.
- И ты... Ты родом с одной из этих планет?
- Да. Она очень далеко отсюда, и солнце ее настолько мало, что отсюда его не увидишь. Но я родился на планете под названием Грамарий, а мой отец - на совсем крошечной планете под названием Максима.
- Это тот мир, где ты считаешься дворянином, - прошептал Джанни.
- Не совсем так. На этой планете мой двоюродный дед имеет титул графа. Мой отец теперь носит высокое дворянское звание на Грамерии, а я - его наследник.
Джанни некоторое время помолчал, обдумывая это, затем спросил:
- А почему ты покинул свою родину?

Предыдущая страница 15 Следующая страница


Волшебник не в своем уме 16

- Потому что мне было мало быть сыном своего отца.
Это Джанни вполне мог понять.
- А как ты попал сюда?
- В Геркаймере, - ответил Гар. - В огромном золотистом колесе. На самом деле это корабль размером с целую деревню, Джанни. Его подарил мне граф д'Арманд, мой двоюродный дед. Он не сказал мне, что это - награда за то, что я улечу, но в конце концов все стало именно так.
Джанни вдруг с необычайной остротой ощутил, насколько одинок его друг, и ему стало зябко от этой мысли. Постаравшись избавиться от нее, он спросил:
- А эти... ненастоящие цыгане? Они тоже прилетели с другой звезды?
Гар кивнул:
- Они - члены сообщества, которое называется АППИС - Ассоциация Помощи Правительственным Институтам и Системам.
- И что же, они вправду верят в то, что если бы они уговорили дворян изничтожить купечество, на Петрарке настали бы мир и благоденствие?
- О да, - негромко отозвался Гар. - Я ни на миг не усомнюсь в их самых добрых намерениях. Они люди просвещенные, идеалистичные и умные, Джанни, но немыслимо наивные и лишенные гибкости мышления. Да, я действительно верю в то, что они искренне полагали, что натравливая дворян на купцов, добьются только состязания, соперничества между ними.
- Вот уж воистину наивно, - покачал головой Джанни.
Гар пожал плечами.
- Они сами действуют из лучших побуждений и в других желают усматривать только лучшие побуждения, как бы ни убеждала их действительность в обратном.
- Но принцу ты ничего о них не говорил, - заметил Джанни. - Ты не настаивал на том, чтобы их арестовали и судили.
- Нет. Они сами поняли глупость своих устремлений, увидели своими глазами развязанную дворянами войну, и еще они увидели, что союз купечества предотвратил худшие из возможных последствий этой войны. Они унижены, Джанни, и одного только чувства стыда им хватит для того, чтобы теперь они трудились ради блага каждого жителя вашей планеты, Джанни, а не только ради блага дворян. Кроме того, - добавил он после кратких раздумий, - они потрясены результатами наших трудов - твоих и моих. Вряд ли им удастся пустить все на попятную, не вызвав новой войны. Они поймут это. Даже они способны это понять. Они принесут Талипону много добра, а вреда от них почти никакого теперь не будет.
- Но... Медаллия? - У Джанни сжалось сердце. - Неужто она и вправду - одна из них?
- Да, но она поборола свою наивность и сумела поверить в то, что видела собственными глазами. Она превозмогла свой идеализм и поняла, что замыслам АППИСа здесь осуществиться не дано, потому и покинула своих соратников и стала пытаться поспособствовать созданию союза купцов в надежде на то, что вы, объединившись, сумеете предотвратить войну.
- Но у нее ничего бы не вышло, если бы за дело не взялся ты, - заключил Джанни и пристально посмотрел на Гара. - Но как же все-таки тебе это удалось, Гар? Как ты выиграл нашу войну?
- Геркаймер снабдил меня множеством нужных сведений, - признался Гар. - Я притворялся темным варваром, я задавал такие глупые вопросы, ответы на которые знает даже законченный тупица, и в конце концов понял все то, что мне нужно было знать.
Джанни прищурился.
- Так, значит, все это время ты притворялся? И тогда, когда разыгрывал полоумного?
- Поначалу мы оба притворялись, - напомнил ему Гар. - Но когда меня стукнули по голове и мы с тобой полуголые брели под проливным дождем? Нет. Тогда все было взаправду. Но когда я оправился после удара, я понял, какую выгоду можно извлечь, будучи дурачком, и стал притворяться. Это позволило мне наброситься на Стилетов и при этом остаться в живых, это позволило всем нам пробраться в замок Рагинальди.
- И там ты узнал то, о чем уже начал догадываться.
Гар кивнул:
- Верно. Но мне нужны были доказательства.
- Но как же ты ухитрился убедить остальных наших спутников в том, что они должны тебя слушаться? - выпалил Джанни. - Теперь я командую людьми, и я обязан знать, как это делается? Как ты добился того, что стражники нас не заметили? Как ты заставил привратника открыть ворота? Ведь никто в здравом уме не поверил бы в то, что лопотал Фесте!
- А-а-а, - растерянно протянул Гар и смущенно проговорил: - Не хочется тебя обижать, Джанни, но в этом смысле тебе со мной не сравниться никогда.
- Почему?
- Все дело в том, какой пост занимает мой отец, - тихо проговорил Гар. - И в тех дарах, которые я от него унаследовал.
- Что за пост? Что за дары?
Гар не решался признаться.
- Гар, ведь ты уйдешь, - умоляюще проговорил Джанни. - Зачем мне рассказывать кому-то о твоей тайне? Да если расскажу - вреда не будет! При чем тут пост твоего отца?
- При том, что он - Верховный Волшебник Грамерая.
- Волшебник?! - выпучил глаза Джанни, охваченный изумлением. Но вот его озарило. - Старец-волшебник! Он никогда не являлся мне во сне до тех пор, пока я не повстречался с тобой! А теперь ты уходишь, а он всего час назад сказал мне, что я больше никогда его не увижу!
Гар медленно кивнул.
- Так, значит, это ты сделал так, чтобы мне во сне являлся этот волшебник!
- Более того, - еле слышно признался Гар. - Я сам и был этим волшебником.

Глава 16

Джанни вытаращил глаза. Но вот им овладели сомнения, и он насмешливо улыбнулся.
- Ладно, Гар. Считай, ты меня убедил.
- Уверяю тебя, это чистая правда, - совершенно серьезно отозвался Гар.
- Да ладно тебе! - фыркнул Джанни. - Если ты на самом деле волшебник, явись мне немедленно. - Он закрыл глаза. - Ну, давай же, явись мне!
- Как скажешь, - кивнул Гар, и перед Джанни возникло лицо старца.
Теперь ты мне веришь? - вопросил старец. Джанни замер, распахнул глаза - старец исчез. Джанни, не в силах поверить, не мигая смотрел на Гара, а тот только опустил голову и перестал улыбаться.
Понимание для Джанни было подобно взрывам, некогда сотрясшим пироджийскую дамбу.
- Но если ты смог вложить в мой ум такое видение, стало быть... ты способен читать мысли! Вот как ты узнал о приближении Стилетов! Вот почему солдаты принца не увидели нас, когда они нас искали! Почему уснули цыгане, почему спали дозорные в замке! - Джанни перевел дыхание. - Быть может, потому мы безо всяких происшествий и до Пироджии тогда от замка Рагинальди добрались?
Гар скромно кивнул.
- Но... Господи Боже, ведь это дает тебе такую власть над людьми!
Джанни побледнел, вспомнив о своих потаенных мыслях.
Гар нахмурился.
- Без особой причины я чужие мысли не читаю, Джанни. Все-таки у меня есть некоторые понятия о том, что хорошо, а что дурно. Но когда у противника есть определенные преимущества, тогда... что ж, тогда я без колебаний пользуюсь собственными.
- Вот что ты имел в виду, когда сказал, что время честной игры кончилось!
- Да, именно это я имел в виду, - смущенно проговорил Гар.
- И костер разжег тоже!
Гар удивленно глянул на него.
- Этого я не помню.
- Впрочем, наверное, этого ты и вправду не помнишь. Ведь тогда, после удара по голове, ты действительно был не в своем уме. - Джанни недоуменно сдвинул брови. - Но ведь той ночью мне явился волшебник!
- Вот как? - Гар широко раскрыл глаза. - Помнится, я собирался сделать это до того, как нас поколотили Стилеты. Значит, мой разум сделал это за меня, по памяти!
- А замки? Ты ведь их не руками открыл, не сломал?
- Нет. - Гар прикрыл глаза. - Это были совсем простые замки, Джанни. Такие я мог открыть и будучи полным дурачком.
Тут Джанни в голову пришла страшная мысль.
- Но как цыгане узнали о твоем замысле создать союз купцов? И почему они обвиняли в этом моего отца?
- Об этом они узнали не от меня, - заверил его Гар. - Я почти уверен в том, что у них были шпионы в каждом из торговых городов, да и в некоторых вдали от побережья тоже. Нет, поверь мне, я им никаких мыслей не передавал.
- А твои дары моим родителям?
- Не надо преувеличивать мои способности! Нет, эти книги напечатал Геркаймер - скажу так: волшебным образом напечатал, иначе мне придется целый год рассказывать тебе, как это делается. Однажды ночью он их тайком доставил во двор вашего дома. Осторожно подбросил.
- Как это можно было осторожно подбросить? Нет, не отвечай, я знаю! Это тоже волшебство!
- Нет, наука, - покачал головой Гар.
- То же волшебство, только название другое, - махнул рукой Джанни. - Значит, ты сумел узнать, что задумали дворяне, верно? Тебе только и надо было - доказать нам, что они снюхались с «Лурганской компанией»?
Гар кивнул:
- Вот почему мне было так нужно, чтобы всех нас тогда схватили и отвели в замок Рагинальди. Все верно.
- Ну а когда пушечные ядра не долетали до цели, когда брошенные копья сворачивали в сторону! Это тоже твоя работа?
- Неплохо, синьор Браккалезе, - проворчал Гар, не скрывая того, что удивлен наблюдательностью Джанни. - Да. Еще я умею передвигать предметы силой разума.
- Но погоди... Мне являлось и другое видение. - Джанни смущенно покраснел. - Прекрасная танцовщица! Не ты ли...
Он запнулся и умолк, не в силах закончить вопроса.
- Нет. - Гар изумленно покачал головой. - В твоем разуме мне встречались только ее отголоски. Но этого хватило для того, чтобы я понял: на вашей планете не я один способен читать мысли.
- Не ты один?.. - Джанни в страхе вытаращил глаза. - Сколько же тут вас... таких?
- Кроме меня - еще одна женщина. Она из тех редко рождающихся на свет людей, которым такие способности достаются не по наследству от родителей. Она полагает, что здесь нет ей подобных, поскольку я старательно скрывал свое присутствие. Вот почему она поняла ваш народ лучше своих спутников, вот почему ушла от них и решила уговорить вас сражаться с дворянами.
- Она? - На счастье, Джанни уже давно вытаращил глаза, в противном случае они бы попросту вылезли из орбит. - Нет! Не может быть... Только не она...
- А почему, как ты думаешь, тебе кажется, что ты влюблен в двух женщин одновременно? - спросил Гар, и не дав Джанни основательно поразмышлять над этим, продолжал: - Между прочим, ты тоже не лишен способностей, Джанни. Я мог бы заставить и других видеть старца-волшебника, но только ты оказался способен видеть его так ясно. И мало кто сумел бы разговаривать с ним так, как разговаривал ты. Это говорит о твоей одаренности.
- Я? Такой одаренный? - Тут Джанни кое о чем догадался. - Но если так, если я мог лучше других видеть этого волшебника, то и Медаллия...
- Верно, - кивнул Гар. - Вероятно, именно поэтому она так заинтересовалась тобой, Джанни Браккалезе. Заинтересовалась как мужчиной, а не как орудием в своей игре.
- Заинтересовалась... мной? Не хочешь же ты сказать... Не влюблена же она...
- А по-моему, влюблена, - возразил Гар. - Я не читаю таких вещей в чужих умах, Джанни, но когда мужчина или женщина влюблены, мысленно они просто кричат об этом, и не услышать невозможно. Иди к ней. Поспеши, пока она не покинула город.
- Поспешу! Спасибо тебе, Гар! О, большущее тебе спасибо!
Джанни потянулся к Гару, крепко обнял его на прощание, отчего они оба чуть не свалились с коней, а потом развернул своего коня и во весь опор погнал его по мосту к городу.
Гар проводил его взглядом. Губы его тронула печальная усмешка. Неожиданно Джанни придержал коня, обернулся, помахал рукой. Гар улыбнулся шире, помахал рукой в ответ и смотрел вслед другу, пока тот скакал к внутренним воротам. А когда он исчез за ними, Гар развернулся и поскакал на вершину холма. Там он спешился, хлопнул коня по крупу и отправил назад. Затем он поднес к губам брошь и сказал:
- Давай, Геркаймер.
Потом он стоял и смотрел в небо, успевшее за это время порозоветь на востоке. Первые лучи еще не взошедшего солнца озарили огромный золотистый диск, опустившийся на вершину холма.

* * *

Джанни на полном скаку мчался по улицам, где уже появлялись отправлявшиеся на работу люди. Лошадь он остановил только на Пьяцца-дель-Соль, ну и конечно же, сразу увидел кибитку - а ведь прошлой ночью она была где-то спрятана. Загнанную, взмыленную лошадь он оставил, не привязав, а сам со всех ног бросился к кибитке и, взбежав по приступочке, забарабанил в дверцу.
- Медаллия! Открой! Ты не должна уезжать! Открой, прошу тебя!
Дверца открылась. На пороге стояла Медаллия и широко открытыми от изумления глазами смотрела на Джанни. Гар был прав. На ней было дорожное платье.
- Джанни Браккалезе! Что за срочное дело привело тебя ко мне в столь ранний час!
- Я узнал, что ты - та, что являлась мне во сне! - выпалил Джанни.
Она побледнела.
- Кто тебе такое сказал?
- Волшебник, который также являлся мне.
Бледность Медаллии сменилась румянцем.
- Этот гадкий старикашка! - взорвалась она. - Как он посмел...
Она умолкла, и глаза ее распахнулись шире.
«Так и есть, - догадался Джанни. - Я молчу, но разум мой кричит о любви к ней».
Медаллия отступила, впустила Джанни в фургон. Он обнял и поцеловал ее. Она не сразу пришла в себя от потрясения, но вскоре растаяла. Джанни, не прерывая поцелуя, захлопнул дверцу, задвинул засов и прошептал:
- Прекрасная дама моих сновидений, я люблю тебя!
Потом он закрыл глаза и вновь поцеловал ее, и перед ним предстала чудесная танцовщица, но только теперь лицо ее было открыто и светилось любовью. Это было лицо Медаллии, и их поцелуи становились все дольше и глубже, и были намного приятнее тех, что когда-то снились Джанни.

* * *

Стоя на вершине холма, Гар наблюдал за приближением золотистого диска. Вскоре опустился трап и Гар взобрался по нему в звездолет.
- Значит, твое путешествие успешно завершилось, Магнус, - прозвучал мелодичный, мягкий голос Геркаймера.
- Да, но не так уж гладко, - отозвался Гар. - Временами было совсем туго. - Он снял средневековое платье и шагнул в кабинку ультразвукового душа. - Взлетай, Геркаймер. Кстати, ты вызвал Звездную полицию?
- Вызвал, Магнус, и передал им все собранные мной сведения. Они очень обрадовались и сказали, что наконец им удалось «поймать лурганцев за руку».
- Отрадно слышать. - Магнус закрыл глаза. Стоять под душем было так приятно. - Теперь жители Петрарки смогут все начать заново, и никто им не помешает. Желаю им удачи.
Геркаймер отметил:
- В твоем голосе слышится грусть, Магнус. В чем ее причина?
- Только в том, что я не могу остаться и насладиться тем счастьем, которое ждет их, - вздохнул Магнус. - То бишь моего приятеля Джанни и его прекрасную даму, Медаллию.
Отключив ультразвук, он на тридцать секунд включил струю мыльной воды, затем снова постоял под ультразвуком, после чего вымылся чистой водой.
Когда заработала сушилка, Геркаймер спросил:
- Но если ты не можешь остаться, как же может остаться Медаллия? Она ведь тоже с другой планеты, верно?
- Верно, - согласился Магнус. - Но у нее для этого есть очень веская причина. Она выходит замуж за местного жителя. - Он усмехнулся. - Медаллия никогда не простит меня за то, что я просветил Джанни на ее счет, но на самом деле она сама виновата. Она перестаралась, и я не мог не узнать о ее присутствии в его разуме, а нарочно я, конечно, не подслушивал. - Он вышел из-под душа и переоделся в современную одежду из легкой и мягкой ткани.
- Но ваших с Джанни спутников ты все-таки сам обрабатывал, признайся, - заметил Геркаймер.
- Верно. И пироджийскому войску отвагу и мужество также внушал я, и не только за счет призывов, которые произносил вслух, - кивнул Магнус.
Он взял в баре-автомате высокий стакан с холодным напитком и впервые за несколько месяцев уселся в мягкое, удобное кресло.
- Ты бы мог остаться, если бы пожелал, Магнус.
Но Магнус только головой покачал.
- Без такой причины, какая появилась у Медаллии, - нет, Геркаймер. Я пока не нашел места, где мне захотелось бы обосноваться на всю жизнь.
- Ну и куда же мы направимся на этот раз? - поинтересовался компьютер.
- Покажи мне перечень заброшенных колоний, где народ страдает от притеснения властей, - отозвался Магнус.
Перечень незамедлительно появился на настенном экране. Магнус, откинувшись на спинку кресла, пробежал его глазами, раздумывая, на какую планету отправиться, чтобы найти там, быть может, любовь и дом, а быть может - внезапную, благословенную смерть.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)


Кристофер Сташеф

Волшебник не в своем уме

Цикл: "Волшебник-бродяга" - 1

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel