Кристофер Сташеф - Волшебник на войне

1 Кристофер Сташеф

Глава 1

Когда Дицея услышала наконец приближение рыцаря, было слишком поздно. Обидно: ведь тот смеялся и шутил со своей дружиной, а когда она в страхе отвернулась лицом к стене, он ее уже заметил.
- Хой-ла! - вскричал он. - Поди-ка сюда, красотка!
Она перепуганно отпрянула в сторону.
- Приведи ее, Барл, - приказал тот одному из своих. Солдат, ухмыляясь, шагнул к ней, широко раскинув руки. Дицея с жалобным криком вжалась в стену, закрыв лицо руками.
И тут Колл, ее брат, не выдержал. Бросившись между Дицеей и солдатом, он с размаху двинул того кулаком в зубы. Солдат едва успел удивленно крякнуть - где это, в конце концов, слыхано, чтобы сервы давали отпор господину! - и с закатившимися глазами осел на землю.
Рыцарь разом побагровел от ярости.
- Убить его! - Кому, как не ему, было знать, что сервам не позволено огрызаться...
Сразу четверо солдат бросились на Колла. Его охватил ужас: он понимал, что единственный его шанс на спасение - это убить их первым. Он прыгнул навстречу тому, что оказался ближе, и замахнулся кулаком, якобы целя в лицо. Солдат был уже наготове и прикрылся от удара, но Колл сделал ему подсечку и одновременно, ухватившись за копье, сильно дернул. Солдат повалился, оставив оружие у него в руках, и Колл тут же замахнулся им на остальных. Те отпрянули, ибо понимали, что может натворить зазубренное острие и как мало защищают от него их кожаные доспехи. Они оправились почти сразу же, со злобным криком наваливаясь на него снова, но и этой заминки хватило, чтобы Колл, пригнувшись, добил упавшего солдата.
Рыцарь взвыл от ярости, и его люди бросились в атаку. Колл прыгнул навстречу, отбил удар солдата справа и тут же двинул его в пах тупым концом копья так, словно это была длинная дубина. Вообще-то сервам не дозволено драться даже оглоблями, но - ясное дело - Колл с дружками баловались этим тайком. Разделавшись с правым, он повернулся к среднему. Взмах копьем, солдат парировал удар, отбив копье вниз, - и тут Колл в нарушение всех правил двинул ему в зубы кулаком.
При виде уже третьего упавшего солдата рыцарь взревел еще громче и пришпорил своего коня. Колл едва успел отскочить в сторону - не слишком удачно, ибо в результате оказался спиной к остальным солдатам.
- Сзади! - крикнула Дицея, и Колл успел повернуться вовремя, чтобы отразить их атаку. Он успел вонзить копье в одного из нападающих, когда рыцарь повернулся и с искаженным от ненависти лицом направил коня прямо на него.
- Беги! - взвизгнула сестра. - Ну же, Колл, беги!
Каждая клеточка его тела требовала, чтобы он остался и дрался, но рыцарь уже замахивался на него мечом, так что рассудок перевесил бушевавший в нем гнев. Он уклонился от удара в самое последнее мгновение и бросился в просвет между крестьянскими хибарами. Рыцарь повернул коня в погоню, и глазевшие на поединок сервы бросились врассыпную из-под копыт. Виляя как загнанный заяц, Колл пронесся между домишками и вылетел на узкую полоску земли, отделявшую деревню от леса. Грохот копыт неумолимо приближался, и ему казалось уже, что он ощущает на спине горячее дыхание скакуна. Он ворвался в лес, опередив коня на каких-то десять футов, и устремился в спасительный зеленый полумрак. По крайней мере на какое-то время лес обещал ему безопасность. Надолго ли - другой вопрос.
Где-то за спиной рыцарь, выругавшись, натянул поводья, останавливая коня.
- Давай, дурак, беги на здоровье! - рявкнул он вдогонку. - Из тебя выйдет знатная дичь для князя и его рыцарей - никакому оленю не сравниться! Вот уже мы тебя выследим да заколем, как свинью... ты меня слышишь, а, свинья?
Колл бежал, петляя между деревьями, на бегу кляня себя за глупость. Он убил двух солдат, так что охотиться на него будут всерьез, без дураков. Все рыцари на много миль вокруг не пожалеют сил, чтобы выследить и примерно наказать дерзкого серва, что посмел ударить господского солдата. Он не совладал со своим характером, он не удержался от попытки защитить младшую сестренку; он, считай, уже покойник или в лучшем случае беглый преступник - это если ему удастся перехитрить рыцарей и их ищеек. И чего он этим добился? Рыцарь все одно получит Дицею, только теперь он, поди, грубо изнасилует ее в отместку за брата, тогда как могло бы обойтись почти без насилия... у знати это считается едва ли не галантным обхождением. А уж за жизнь Колла, если кому удастся его поймать, и гроша ломаного не дашь.
Колл решил не давать им и этого.

* * *

Дирк Дюлейн с отвращением покосился на обзорный экран.
- Вот так ты и решаешь, народам каких планет помогать? По случайному выбору?
- Ну, не по «случайному». - Магнус д'Арман оторвался от штурманского дисплея и повернулся к другу. - Я исключаю все планеты, на которых существуют и соблюдаются твердые нормы прав человека.
- Ну, здорово! Значит, ты ограничиваешь число кандидатур теми, кто нуждается в помощи, да? А потом? Что потом-то? Берешь ту, что к тебе ближе? Почему тогда просто не бросить кости... или, скажем, не писать названия планет на мишени для дартса?
- А что бы ты посоветовал?
- Я? Ну, не знаю... Может, по степени остроты проблемы?
- Что ж, мысль интересная. - Магнус задумчиво почесал подбородок, уставившись куда-то в пространство. - По каким только критериям ее оценивать, эту остроту? По степени беспардонности властей?
- А почему бы и нет? А ее как рассчитывать?
- Хороший вопрос... Ну, ясное дело, в истории одни правительства вели себя беспардоннее других. Предоставленная самой себе аристократия всегда эксплуатирует личность сильнее, чем при монархии. Король все-таки удерживает своих ноблей в каких-то рамках - по крайней мере человек, пострадавший от своего сеньора, может апеллировать к королевскому правосудию. Римские диктатуры, конечно, являлись потенциально тяжким бременем для подчиненных, однако на деле дружки патриции тоже сдерживали диктатора, особенно в Сенате. Ну и, конечно же, тираны античной Греции...
- Верю! Верю! Убедил! - Дирк поднял руки вверх. - Этак мы можем весь день спорить и не договориться! Любую форму правления можно сбалансировать местными факторами.
- Ну я же не говорил, что все это выходит просто так, само собой, - возмутился Магнус. - Впрочем, любой принцип хорош, только бы он помог нам выбрать тех, кому наша помощь важнее всего.
- Все верно. Вот только пока мы будем вычислять такую планету, на ней могут погибнуть тысячи невинных. Я же вижу, что ты делаешь, - уж лучше спасти хоть нескольких сейчас, чем никого позже. Пусть при этом мы спасем и не самых нуждающихся.
- Самых нуждающихся? Ба, да так и нужно! - Магнус даже в ладоши захлопал от удовольствия. - Коэффициент людского отчаяния! Его-то уж подсчитать не так трудно. Эй, Геркаймер, покажи-ка нам несколько примеров отчаяния.
Часом спустя Дирк, дрожа и заметно побледнев, отложил свой блокнот с карандашом.
- Все, сдаюсь. Если бы моей планете пришлось ждать, пока ты дойдешь до конца этого своего списка человеческих горестей, ты бы не взялся за нее на протяжении поколений пяти - это как минимум.
- Э нет, в твоей идее что-то есть, - не сдавался Магнус, хотя вид и у него был не самый бодрый. - Должен же иметься какой-то способ определять, какие из этих бедолаг еще несчастнее остальных!
- Право, не вижу, чем одни господские притеснения у последней дюжины примеров отличаются от других, - возразил Дирк. - Все эти бедняки живут, как скот, в хижинах, построенных из жалких остатков урожая, все они мерзнут зимой, страдают от зноя летом, а голодают весь год напролет. Они мрут от цинги и бери-бери, не говоря уже о дюжине других заболеваний, связанных с нехваткой витаминов, а мозги их развиты лишь наполовину из-за недоедания в детстве. Их господа заставляют их работать палкой и кнутом, насилуют тех немногих красоток, которые у них рождаются, и карают малейшее сопротивление смертью, столь жестокой, что я не называю ее варварской единственно из нежелания обидеть варваров. Так займись же первой попавшейся из них, Магнус, прошу тебя! Нужно же нам вырвать этих бедолаг из этого кошмара, а то я до конца своих дней спать спокойно не смогу!
- Что ж, я согласен. - Магнус даже вспотел от волнения. - И все-таки ты здорово придумал с коэффициентом отчаяния. Уж дюжину-то самых тяжелых случаев мы с тобой точно нашли.
- Что верно, то верно. По крайней мере мои соотечественники не голодают, одеваются не в самую рвань, а господа выбирают только самых хорошеньких девиц, да и не насилуют их, а соблазняют с подобающей куртуазностью. Ну, конечно, унижают нас на каждом шагу и вообще держат за полудурков, но все-таки мы живем не в такой нищете, как эти! Стыдно признаться, мы сами не сознаем, как нам повезло!
- Нет, - покачал головой Магнус. - Вы просто не сознаете, как не повезло другим или как могло не повезти вам самим. Что ж, для начала займемся той планетой, которая не вылезает из войн. Правда, сейчас там как раз затишье, так что знати нечем заняться, кроме как еще усерднее мешать своих сервов с грязью. Как ты посмотришь на то, чтобы устроить на планете Мальтруа небольшую революцию?
- Небольшую? Нет уж, давай лучше побольше! Самую большую, на какую у нас хватит сил!
- Э нет. Такая приведет разве что к смене господ, - уверенно заявил Магнус. - Не говоря уж о том, что смена господ будет сопровождаться такой кровавой баней - мало не покажется. Нет, маленькая революция может прямо сейчас заметно улучшить жизненные условия, а с каждым новым поколением они будут делаться еще лучше. Геркаймер, проложи-ка нам курс на Мальтруа.
Дирк, нахмурившись, опустился в свое кресло.
- Не понимаю, как это маленькая революция может привести к большим изменениям?
Магнус пустился в объяснения, Дирк продолжал задавать вопросы, так что их разговор становился все оживленнее. Впрочем, Магнусу удалось более или менее завершить его ко времени, когда их корабль через пять дней вышел на орбиту Мальтруа.

* * *

Гвардейцы выстроились вокруг королевского герольда плотным каре и проводили его в залу, где восседал в своем кресле резного дуба сам эрл Инсол. Что ж, намек был - яснее некуда: ежели слова гонца оскорбят благородного эрла, почетный эскорт мгновенно превратится в конвоиров... если не палачей. Дабы скрыть раздражение, королевскому гонцу пришлось изобразить на лице учтивую улыбку. Не осмелится же этот дерзкий аристократ противиться его величеству!
Правда не осмелится?
Как бы то ни было, он расправил плечи. Двое гвардейцев шагнули в стороны, оставив его лицом к лицу с эрлом. Кланяться он подчеркнуто не стал.
- Добрый день, милорд.
Инсол нахмурился: герольд много себе позволял, заговорив первым. Не иначе этот болван воображает себя воплощением пославшего его короля... ну уж по меньшей мере ровней ему, эрлу.
- Ну и что там говорит король? - спросил он, так же подчеркнуто обойдясь без церемонных приветствий, взаимных представлений и всякой подобной чепухи. Герольд подавил острое желание нахмуриться в ответ на такую бесцеремонность. Ужели их светлости неизвестно, что он оскорбляет этим не только герольда, но и того, кто его послал?
- Его величество послал меня поговорить с вами о некоем Багателе, милорд, торговце тканями и одеждой.
Глаза эрла вспыхнули: это имя было ему знакомо.
- Трус из простолюдинов? Ну и что там с ним?
- Этот Багатель обратился к нашему благородному королю, повелителю Агтранда, с челобитной. Он утверждает, будто его товар украли, а его самого избили, и что это сделали лично вы, милорд эрл. Его величество вызывает вас к своему двору, дабы услышать из ваших уст, правда или нет, что вы нарушили установленный королем порядок, обойдясь столь грубо с одним из подданных его величества.
С минуту эрл сидел молча.
- Вызывает? - спросил он наконец. - Уж не хочешь ли ты сказать, что этот сопляк вызывает эрла на двадцать лет старше его самого?
Герольд покраснел: ему и самому едва исполнилось двадцать.
- Он король!
- Ну да, и дерзкий выскочка при этом, - откликнулся эрл. Голос его сделался вдруг вкрадчиво-бархатистым. - Он что, не мог пригласить меня как дворянин дворянина? Или дождаться моего визита?
- Он не обязан! Он король, и все его подданные должны повиноваться ему! - Впрочем, происходящее нравилось герольду все меньше.
- Что ж, настало время этому наглому недоростку усвоить, что у власти его имеется предел! - рявкнул эрл. - Эй, стража! Отведите эту нахальную балаболку на конюшню, да сорвите с него эти золотые одежды!
Оказавшись в грубых лапах гвардейцев, герольд смертельно побледнел.
- Как смеете вы дерзить своему господину и повелителю?
- Легко, - ухмыльнулся эрл, и лицо его приобрело выражение голодного волка. - Только не начинайте порку до моего прихода, ладно?
Впрочем, он пришел довольно скоро и, ухмыляясь, смотрел на то, как гвардейцы кулаками перебрасывают герольда от одного к другому, словно мячик. Он смотрел, как палач порет юнца, как его слуги натянули на того драные крестьянские портки, вывели во двор и усадили, голого по пояс, на спину ослу. Дождавшись, пока его привяжут к ослиной спине как следует, эрл подошел к нему и крепко взял его за подбородок.
- Передай своему господину, что он много себе позволяет. Передай ему, он не вправе вызывать своих дворян, но должен приглашать их со всей подобающей учтивостью. Скажи ему, пусть следит за своими манерами, пока его нобли не обрушились на него, как обрушились некогда на его деда, - загнали его кнутом в собственное поместье, чтобы сидел и не высовывался!
Сказавши это, он отпустил герольда и с размаху вытянул осла плетью по ляжкам. Скотина взревела от боли и понеслась прочь со двора, не оставив несчастному герольду ничего, кроме как из последних сил цепляться за его гриву. Верховые со смехом поскакали следом, хлеща осла всякий раз, как тот сворачивал с дороги, ведущей к королевскому дворцу.
- Король не спустит такого оскорбления, милорд, - негромко заметил старший из рыцарей, глядя вслед ослу и его избитой, окровавленной ноше.
- Конечно, не спустит, - согласился эрл. - Он пойдет на нас войной - вот тогда мы его и высечем как Сидорову козу. - Он пожал плечами. - Рано или поздно его пришлось бы проучить, сэр Дурман. И по мне так лучше не откладывать с этим: чем дальше от коронации, тем больше он о себе возомнит. - Он в последний раз посмотрел вслед скрывающемуся за поворотом ослу и повернулся к рыцарю. - Разошли весть об этом происшествии всем графам и эрлам королевства - пусть готовятся к войне.

* * *

Пока Коллу удавалось убегать от гончих, но колени его медленно, но верно слабели, да и все тело сковывало усталостью. Всю ночь он пробирался по лесу, пытаясь сбить с толку погоню, и все же ближе к полудню, когда даже древесные кроны почти не защищали от палящих солнечных лучей, гончим удалось напасть на его след. Они еще не нагнали его, но это было лишь вопросом времени. Их лай становился громче с каждой минутой.
В последней отчаянной попытке оторваться от погони Колл прыгнул в ручей. Вода в нем была, как и положено по весне, ледяной, и он понимал, что не сможет долго брести по ней: ноги онемеют. И все же он продолжал упрямо двигаться вниз по течению, ругаясь, дрожа от холода, оглядываясь в поисках хоть какого пути к спасению...
И тут он увидел его: из воды торчал здоровенный камень, прямо над которым свешивался сосновый сук! Скользя и плюхаясь обратно в воду, Колл пытался забраться на камень, и это ему наконец удалось. Он распрямился на нем во весь рост и, дрожа от холода, усталости и напряжения, вытянул копье вверх и зацепился поперечиной острия за развилку сука. Что ж, если выдержит поперечина, и сук, и его руки...
Ничего не выйдет. Он слишком изможден погоней; у него едва хватало сил, чтобы не выпускать копье из рук. Подтянуться и влезть на сук он не сможет никак.
И тут собачий лай раздался вдруг совсем близко. Он даже мог разобрать, что кричали загонщики:
- Ату, Бьюти! Ату, Мервель!
- Переведите половину гончих на тот берег! - Это кричал уже сам рыцарь. - Ищите с обеих сторон, пока не найдете место, где он вышел из воды!
Черт, как близко! Отчаяние придало силы его усталым рукам. Перехватываясь руками все выше и выше, Колл карабкался вверх по древку копья до тех пор, пока не зацепился пальцами за шершавую кору и проворно, белкой, не вскарабкался на сук. Цепляясь одной рукой за мелкие ветки, он другой поднял копье и затаился. Дыхание его постепенно успокаивалось, но страх все не унимался: свора приближалась, приближалась...
И пронеслась по самому берегу - меньше чем в пяти ярдах от того места, где он лежал, схоронясь в хвое! Колл до боли стискивал ветки и копье, молясь, чтобы ветер не донес его запах до собак. Должно быть, святые все-таки услышали его, ибо гончие миновали сосну и с лаем понеслись дальше, подгоняемые окриками псарей и загонщиков.
А потом они скрылись из виду.
Еще некоторое время Колл цеплялся за ветки, задыхаясь и сдерживая всхлипы, ибо понимал, что, стоит ему позволить вырваться хоть одному, и он уже не остановится, а любой звук до сих пор мог выдать его. К тому же свора в любую минуту могла вернуться.
И она вернулась. Снова он цеплялся изо всех сил, стараясь дышать как можно тише, надеясь на невозможное: чтобы они опять пробежали мимо.
Они пробежали мимо. Он шепотом сотворил молитву доброму и всепрощающему Богу и лишился чувств.

* * *

Глубокой ночью одинокая звезда отцепилась от небосклона и, обращаясь по спирали, устремилась к земле. По мере ее приближения стоявший на земле наблюдатель мог бы заметить, как из заурядной звезды она превращается в большой золотой диск.
Но, разумеется, никаких наблюдателей в тот поздний час на земле не случилось, если не считать небольшого табуна одичавших лошадей, спящих на краю болотистой пустоши. Собственно, именно отсутствие свидетелей и было причиной, по которой корабль приземлялся посередине этой пустоши. Второй причиной стали лошади.
Сегмент обшивки корабля выдвинулся и лег одним концом на землю, образовав трап для Дирка и Магнуса.
- Ладно, - вздохнул Дирк, надеясь, что ничем не выдает своего волнения. - Как мы это проделаем?
- Ты хочешь сказать, тебе никогда прежде не приходилось ловить лошадей?
- Только прирученных. - Дирк помахал в воздухе веревкой, которую держал в руках, и скептически покосился на нее. - А что мы будем делать с дикими?
- Убедим их в том, что мы их друзья и они просто счастливы будут везти нас туда, куда нам нужно. Это как раз легкая часть задачи.
- Легкая часть? - ахнул Дирк. - Что же тогда считается сложной?
- Добиться шанса быть представленными. - Магнус повозился со своей веревкой, делая из нее подобие аркана. - Сейчас покажу, как это делается. - Он зашагал к лошадям, и Диск, несмотря на продолжавшие терзать его сомнения, двинулся за ним.
Подойдя к лошадям ярдов на пятьдесят, Магнус замедлил шаг. Дальше он двигался почти крадучись - медленно и бесшумно.
Ночной ветерок сменил направление, и жеребец-часовой поднял голову, встревоженно раздувая ноздри, и посмотрел прямо на Магнуса.
Магнус замер, глядя на него.
На глазах у Дирка жеребец успокоился и опустил голову - Магнус, телепат и большой дока по использованию почти всех видов психической энергии, известных мужчинам (и вдобавок изрядной доли известных женщинам), мысленно связался с жеребцом, успокаивая его. Больше того: тот опустил голову и уснул.
- А теперь, - чуть слышно прошептал Магнус, - мы выберем себе тех, что нам нравятся, и накинем им на шею лассо.
- Ты хочешь сказать, ты накинешь, - поправил его Дирк.

* * *

Часовые у моста заметили возвращавшегося герольда еще за милю - точнее, заметили ослика, тащившего кого-то на спине. Подозрения вызвал не сам осел, а сопровождавшие его двое всадников, почти сразу же развернувшихся и уехавших в направлении, откуда появились. Часовые доложили об этом начальнику караула, и тот выслал двух верховых проверить, что же такое тащит осел. Когда они поняли, в чем дело, один из них остался на месте в попытках оживить герольда, а второй поскакал обратно с новостями.
Молодой король сам спустился к воротам встретить герольда. Черные брови гневно сдвинулись при виде синяков, ссадин и кровавых следов от плети у того на спине. Собрав остаток сил, герольд поднял голову и встретился с ним взглядом.
- Ваше... величество... - с трудом прохрипел он. - Эрл Инсол сказал... что вы... вы не должны выходить... за пределы своей власти...
- У королевской власти нет предела! - Его величество наотмашь хлестнул герольда по избитому лицу; голова у того мотнулась, и он свалился бы с осла, не будь накрепко привязан к его спине. Король брезгливо отвернулся. - Отнесите его в постель и проследите, чтобы его лечили.
Герольд жалобно прохрипел что-то.
- Ваше величество, - вмешался начальник стражи. - Вы не желаете узнать остальную часть послания?
- Я и так ее знаю. По его виду, - фыркнул король. - Эрл Инсол не явится ко мне - что ж, я сам явлюсь к нему со своей армией! Разошлите курьеров ко всем рыцарям моих земель: пусть незамедлительно прибудут ко двору, каждый с сотней дружинников!
- Как угодно вашему величеству. - Лицо начальника стражи оставалось бесстрастным, ничем не выдавая сомнений. - Прикажете вызвать также ваших дворян?
- Дворян? Болван, да мои дворяне скорее выступят против меня! Кто как не дворяне унизили моего деда, и именно дворян надлежит проучить как следует - пусть знают мою власть! Не для того ли мой отец все годы своего правления наращивал число рыцарей у себя на службе? Вот и настал час использовать их! И эрл Инсол станет первым! Зови моих рыцарей и их дружинников, и мы покажем ему, что есть предел и его власти!

* * *

Колл скорчился меж камней, наблюдая за одиноким монахом - тот верхом на осле приближался к его холму. Колл следил за ним голодным взглядом - на голодный желудок. О, ел он в последнее время лучше, чем за всю свою жизнь серва, гораздо лучше, - но он с радостью променял бы все свежее мясо на постную кашу, но в хорошей компании.
Ну что ж, это ему пока было заказано, но в очень скором будущем кое-какая пожива ему все-таки светила. Черт, может, даже две! Это казалось невероятным, но за месяц, что он скрывался в этих диких местах, он узнал, что жизнь порой подбрасывает и не такие сюрпризы. Миновала уже неделя с тех пор, как по этой тропе проходил кто-то, заслуживающий ограбления, а отобранная у того еда кончилась еще два дня назад, и за эти два дня он не ел ничего, кроме мелких грызунов, что рыли норы у подножия холма, да еще ястреба, который на них охотился, но сам стал добычей. Зато теперь, словно по прихоти судьбы, по тропе приближались сразу трое - двое с востока и еще один с запада! Дорога огибала холм, так что они еще не видели друг друга. Колл решил, что успеет ограбить монаха прежде, чем покажутся рыцари, - хотя ему наверняка придется спускаться с холма тайной тропой с другой его стороны, ибо рыцари неминуемо пустятся в погоню за ним, как только ограбленный фриар нажалуется им. Хорошо еще, они оба были не в броне, однако по их одежде и выправке Колл безошибочно распознал в них рыцарей или по крайней мере ривов. Не то чтобы он их боялся, но удача всегда может отвернуться в самый неподходящий момент. С одним бы он справился без особого труда - за последний месяц он здорово поднаторел в спешивании конных рыцарей. Но связываться с двумя разом было бы рискованно.
Что ж, решено! Ограбить монаха и живо сматываться. Проворно, не уступая в ловкости местным хомячкам, Колл спустился с холма. Теперь он уже хорошо знал дорогу, помнил наперечет все камни, за которые можно было хвататься и за которые не стоило. У подножия холма он схоронился за двумя лежавшими друг на друге валунами - собственно, холм был скорее не холмом, а поросшей лесом, выветренной скалой - и принялся ждать.
Монах неспешно приближался на своем ослике, распевая во все горло балладу довольно фривольного содержания. Колл выпрыгнул на дорогу, угрожающе выставив перед собой копье. Осел попятился, а монах торопливо потянулся к своему кошельку.
- Не бей меня, дикарь, не надо! Я отдам тебе весь свой кошель, всю медь, что там, даже одну или две серебряные монеты!
- На кой ляд мне твои деньги? - фыркнул Колл. - Где мне их тратить? Нет, толстяк, мне нужна твоя седельная сума! Хлеб, и сыр, и вино, и все, что у тебя там есть такого, чтобы набить пузо!
- Пузо? О, для пуза твоего у меня найдется кое-что получше - здесь, под рясой! - Монах повозился рукой у себя под рясой и вдруг, распахнув ее, выхватил спрятанный меч, под коричневой тканью зловеще блеснула кольчуга, а на месте откинутого клобука показался стальной шлем. - Отведай-ка моей стали, разбойник! - вскричал он. - Эгей, люди! А ну взять его!
Они посыпались разом со всех сторон - дюжина солдат в кожаных доспехах и стальных касках. Должно быть, они сидели, схоронившись за камнями, с самой ночи, мигом сообразил Колл, бросаясь назад. Рыцарь прислал их сюда ночью, а сам приехал с рассветом, чтобы Колл не успел обнаружить засаду.
Однако члены их затекли от долгого сидения за камнями, а Колл был легок и быстр. Они ринулись за ним вверх по склону, спотыкаясь, поскальзываясь и ругаясь. Колл навалился всем весом на один из неустойчивых валунов, и рыцарь даже закричал от досады, когда каменная махина сдвинулась с места и, набирая скорость, покатилась вниз, прямо на него. Ему пришлось на время забыть про Колла и отъехать на своем осле в сторону. Но солдаты, увы, увернулись без особого труда и навалились на него.
С замиранием сердца Колл понял, что ему пришел конец, - странное дело, он испытал даже изрядное облегчение от того, что это означало одновременно конец его одиноким скитаниям, и свирепую радость от того, что это давало ему шанс поквитаться напоследок с рыцарем и его холопами. Он вознес к небу последнюю короткую молитву, моля о прощении за смерть людей, которых убьет в безнадежной попытке спасти собственную жизнь, потом раскрутил над головой свою пращу и метнул камень. Булыжник размером с гусиное яйцо угодил ближнему к нему солдату прямо в лоб, и тот опрокинулся навзничь. Колл бросил бесполезную пращу и, отбив удар следующего солдата, сам полоснул его острием копья по руке. Тот взвыл и покатился вниз по склону, однако это высвободило больше места для остальных восьми, и они навалились на Колла кричащей толпой. Он размахивал своим копьем, отбивая чужие удары и сам нанося их, пока его не выбили из его рук. А потом четыре крепкие руки схватили его сзади за локти и плечи, сверкающий меч замахнулся, целя ему в живот...
Громкий крик почти оглушил его, солдаты брызнули в стороны, чьи-то косматые лошаденки потрепали их напоследок зубами и копытами - и Колл вдруг остался стоять один-одинешенек. Половина солдат валялась на земле, а другая поспешно отступала, теснимая двумя верховыми.
- Стой здесь, - бросил ему тот, что был ниже ростом, и Колл даже не поверил своим ушам. - И подними свое копье. С нами троими им не справиться.
Тот, что повыше - да нет, не просто повыше, а настоящий великан! - тем временем остановился перед взбешенным от такого бесцеремонного вмешательства рыцарем в монашеской рясе.
- Кто вы такие, что осмеливаетесь отбивать у нас этого разбойника?
- Сами разбойники... хотя и одетые получше. - Здоровяк спешился. - Я, конечно, разбойник, но был некогда рыцарем, так что сражаться со мной тебе не зазорно. Впрочем, делать это верхом на лошади против твоего осла было бы нечестно, да и просто недостойно, так что мы сразимся пешими, верно?
Все еще наряженный монахом рыцарь смерил взглядом его дет - добрых семь футов, да и плечи шириной с хороший жернов - и отступил на несколько шагов.
- Но ты гораздо больше меня!
- Верно, но ты в броне, а я нет. - Здоровяк поднял шпагу. - En garde!

Глава 2

Рыцарь злобно выругался и пришпорил своего осла. Его солдаты отозвались нестройным боевым кличем и устремились на спутника великана.
Колл тоже чертыхнулся и прыгнул, прикрывая незнакомца со спины. Некоторое время он орудовал копьем как шестом, отбивая один удар за другим. Ослик, однако, оказался разумнее своего седока: он покосился на возвышавшегося перед ним человека-стену с мечом и сел, не тронувшись с места. Рыцарь выругался еще злобнее и наполовину свалился, наполовину спешился со своей скотины. Великан рассмеялся и, шагнув вперед, сделал выпад мечом. Он замахивался явно вполсилы, но и этого хватило, чтобы заставить рыцаря обороняться своим мечом. После этого оба взялись за дело уже серьезнее.
Колл отразил еще два удара - не слишком, впрочем, удачно: один из них оцарапал ему руку. Он не обратил на это никакого внимания, ибо мало заботился о том, какой именно удар убьет его: он знал, что погиб, с того самого мгновения, как мнимый монах выхватил меч. На какие-то полсекунды его противники ослабили натиск, и он с размаху ударил тупым концом своего копья. Древко угодило левому нападавшему в живот; тот, охнув, согнулся и упал - и его место сразу же занял другой. Колл едва успел отбить удар справа, и тут же ему пришлось отражать атаку слева, потом прямо перед собой... Враг не давал ему передышки. Он отпрянул вправо, врезал древком по плечу солдата, начинавшего замахиваться для нового удара. Вскрикнув от боли, солдат выронил свое копье, а Колл уже припал на колено, поднырнув под удар справа. Острие вражеского копья оцарапало ему щеку, но он, сморгнув навернувшиеся от боли слезы, ударил копьем снизу вверх того, что надвигался на него спереди. Копье погрузилось в податливую плоть; одновременно он толкнул солдата плечом, швырнув на копье того, что стоял за ним.
Теперь у Колла оставалось только двое противников. Один напал на него сбоку, больно огрев его по плечам. Колл врезал ему древком ниже пояса и тут же взмахнул острием копья как мечом, резанув по руке солдата, нападавшего на него справа. Тот завопил и, зажимая рану, отшатнулся назад, споткнулся об одного из своих товарищей и упал.
А потом все вдруг стихло, только двое рыцарей остались перед Коллом. Незнакомец пониже стоял в окружении трех валяющихся на земле тел. С рукава его капала кровь, лицо было оцарапано, но это не помешало ему одарить Колла веселой, уверенной улыбкой. Колл невольно улыбнулся в ответ. Оба повернулись смотреть поединок, готовые в любой момент броситься на помощь.
Помощи, впрочем, не требовалось: великан наверняка одержал бы уже безоговорочную победу, когда бы его противник не носил доспехов. Даже так кровь уже просачивалась сквозь звенья кольчуги. Правда, камзол великана тоже покрылся кровавыми пятнами, но не следует забывать, что он бился всего лишь шпагой и кинжалом, тогда как рыцарь орудовал двуручным мечом.
- Таким только дубы валить! - буркнул великан, отпрыгивая от особенно яростного удара. Не встретив сопротивления, меч обрушился на землю, рыцарь пошатнулся, теряя равновесие, и тут его соперник подтолкнул его! Рыцарь с криком и лязгом упал, но быстро перекатился на спину, наугад отмахнувшись мечом. Великан парировал удар, сменив ему направление. Меч вонзился в землю, и великан наступил на него тяжелым башмаком. Рыцарь выругался, попытался высвободить оружие - и тут же застыл, ибо острие шпаги, не дрожа, уставилось в прорезь его забрала.
- Сдавайся, - негромко произнес рослый незнакомец. - Сдавайся, или я ударю.
Рыцарь снова выругался.
- Ну, бей же, трус! - выкрикнул он. Незнакомец грозно нахмурился, но кончик его шпаги не шелохнулся.
- Дирк, - сказал он, не оборачиваясь. - Обдерешь этого лобстера для меня, ладно?
- Давай, - бросил Коллу тот, кого звали Дирком, склонился над рыцарем и принялся расшнуровывать его доспехи. Тот ругался как сапожник, но пошевелиться не осмеливался, ибо шпага продолжала целиться ему в глаза. Колл ухмыльнулся и подошел помочь Дирку.
Они отшвырнули броню в сторону, открыв взгляду мускулистое тело в пропотевшей и окровавленной нательной рубахе.
- Теперь шлем, - скомандовал здоровяк и отодвинул конец шпаги на пару дюймов, позволяя Дирку стащить с поверженного неприятеля шлем. Рыцарь оказался светловолосым, с жестким лицом, шрамом на верхней губе и убийственным взглядом ледяных серых глаз.
- Назад, - скомандовал верзила.
- Как скажешь, Гар. - Дирк сделал шаг назад. Гар тоже отошел.
- Вставай, - сказал он, обращаясь к рыцарю. - Встань и возьми свой меч. - Он отвел шпагу в сторону.
Не веря своим ушам, рыцарь уставился на него. Потом, злобно рассмеявшись, вскочил на ноги, схватил свой меч и сделал выпад.
Гар отклонился назад, и клинок просвистел в каком-то дюйме от его груди. Прежде чем рыцарь успел опомниться, Гар прыгнул вперед, перехватил того за запястье одной рукой, а за локоть - другой. Рыцарь вскрикнул от боли и неожиданности; Гар вывернул ему руку, и меч выпал из онемевших пальцев, вслед за чем верзила отпустил рыцаря и отступил назад.
- Сын заразной шлюхи! - выкрикнул тот, растирая руку и испепеляя Гара свирепым взглядом.

1 Следующая страница


Волшебник на войне 2

- Рад познакомиться. - Гар церемонно поклонился. - Что же до меня, я сын дворянина.
Лицо рыцаря побагровело от оскорбления - его же собственного, но обернувшегося против него самого. Он выкрикнул что-то нечленораздельное, бросился с голыми руками на Гара, но вдруг, передумав, развернулся и напал на Дирка.
Колл стоял, как окаменев, потом, опомнившись, крикнул, предупреждая того об опасности. Но Дирк уже выбросил вперед руки, перехватил того на полпути, а потом с размаху ударил кулаком в зубы. Рыцарь резко остановился, пошатнулся, упал и остался лежать.
- Извини, - перевел дух Гар. Дирк пожал плечами.
- Всякое бывает. Только на будущее брось свои каскадерские штучки и просто дерись, ладно?
- Приму к сведению, - кивнул Гар и повернулся к Коллу. - Надеюсь, ты стоил этих хлопот, незнакомец.
- Не говоря уже о нескольких ранах - правда, несерьезных, - добавил Дирк, тоже поворачиваясь к нему. - Ну, конечно, тебе тоже досталось. Так кто ты такой?
Колл ошеломленно смотрел на него - до него только что дошло, что спасли его два совершенно незнакомых ему человека.
- Всего лишь Колл, - ответил он. - Всего лишь беглый серв и убийца. - Он отсалютовал своим копьем. - Я благодарен вам за вашу помощь, но... но зачем?
Гар не обратил на копье ни малейшего внимания.
- Нам не нравится, когда на одного наваливается целая толпа.
- Совсем не нравится, - подтвердил Дирк. - Ну, конечно, нам нужен провожатый. Видишь ли, мы люди городские, вот и решили, что мы избежим многих неприятностей, будь с нами кто-то, хорошо знакомый с этими краями.
- Ну... Я могу запросто водить вас по здешним местам в округе миль десяти, - со вздохом признался Колл. - Это-то я за месяц жизни в бегах неплохо изучил. А вот дальше - дальше я знаю не больше вашего. И если дворяне прознают, что вы укрываете беглого преступника, это может стоить вам головы!
- Пусть сначала до нас доберутся, - пожал плечами Дирк. - И потом, откуда нам знать, что ты преступник? Ты просто встретился нам на пути - откуда нам знать?
Гар достал из седельного мешка штаны и куртку.
- Скажи на милость, разве опознает кто-нибудь в человеке, одетом в такую одежду, беглого преступника?
Колл изумленно выпучил глаза.
- Это мне?
- Ну, конечно, тебе придется прежде умыться как следует. - Дирк достал из своего мешка какую-то бутылку и направился к Коллу, на ходу смачивая жидкостью из нее тряпку. - И потом, надо посмотреть эти твои порезы. Потерпи, это будет щипать.
Колл подозрительно покосился на тряпку, но послушно остался на месте. Дирк протер ему плечо, и Колл охнул от боли. Все же ему удалось, стиснув зубы, удержаться от крика.
- Вы и правда решили взять меня в слуги? - спросил он по возможности спокойно.
- Точнее будет сказать «нанять», - ободряюще поправил его Гар. - Может, ты и не слишком хорошо знаешь края чуть подальше от этих мест, но ты наверняка разбираешься, кто здесь чей господин и кто кого терпеть не может, - и, сдается мне, разбираешься ты также и в том, кто на кого нападет первым.
Дирк отступил от Колла, закупоривая свою бутыль - не пробкой, но какой-то странной черной крышкой. Колл перевел дух: щипало уже не так сильно.
- Кто на кого нападет? - Он передернул плечами. - Да любой из этих господ. Только не друг на друга, а на нового короля. С самой его коронации они забыли все свои распри, только бы проучить его и посадить на место.
Гар удивленно вскинул брови.
- А я-то думал, ваши нобли только и делают, что сражаются друг с другом.
- Ну, обычно так оно и есть, - согласился Колл. - Можно сказать, у нас сейчас блаженная передышка. Ну, конечно, граф Кнабе до сих пор бьется с герцогом Гасконским, а князь Владимир продолжает отбивать пограничные набеги маркиза Де ла Порта, - но эти семейства дрались еще с незапамятных времен.
- Значит, они не сделают передышки ради такой мелочи, как коронация, а? - поинтересовался Гар.
- Конечно, нет, - возмутился Дирк. - Что такое коронация по сравнению со старой, доброй враждой? - Он повернулся к Коллу. - Выходит, все ждут, пока один из дворян нападет на молодого короля, так?
Колл пожал плечами.
- Если, конечно, тот сам не нападет на одного из них первым.
- И тогда они навалятся на него всем скопом?
- Могут, конечно, - задумчиво сказал Колл. - Но могут и выждать, пока он не ослабнет. А если победит его величество, кто-нибудь из других найдет повод напасть на него, пока соседи побежденного будут делить его земли.
- Разумеется. А почему бы не подождать, пока не ослабеют оба? - предложил Дирк.
- Не вижу смысла. - Похоже, Колл не распознал сарказма в голосе Дирка. - У нас в деревне, например, кто-то из старших ставит на одного, а кто-то - на другого. Но, конечно, кое-кто считает, что дворяне нападут на короля, не дожидаясь удобного предлога.
- Ну и страна, - заметил Дирк, обращаясь к Гару. - Каждый крестьянин может запросто читать лекции по курсу политической интриги.
Гар пожал плечами.
- Что ж, мы узнали достаточно, чтобы выжить... по крайней мере на первое время. - Он снова повернулся к Коллу. - Ладно, пока мы с Дирком не начнем разбираться в этом по-настоящему, мы были бы рады захватить тебя с собой. В качестве учителя.
Колл недоверчиво рассмеялся.
- Учителя? Найдите мне серва, которого учили бы читать и писать!
- После революции найдем. - Лицо Дирка посуровело. Колл нахмурился.
- Что это такое - революция?
- Это когда кормят не только господ, но и крестьян, - объяснил Дирк. - Нет, мне кажется, ты обладаешь всеми необходимыми нам качествами. Да, кстати, как тебя зовут?
- Колл, - удивленно отозвался разбойник. - Но, уверяю вас, я ничего не знаю!
- А мы уверяем тебя, ты знаешь все, что мы хотели бы знать, - возразил Гар. - И потом, у нас нет никаких сомнений в том, на чьей ты стороне.
- Да, в этом вы можете быть уверены. - Колл старался сохранять на лице каменное выражение, но все же не удержался:
- Но почему все же вы доверяете мне? Я же разбойник! Убийца!
- Скажи, а у тебя имелся другой выбор? - спросил Гар.
- Я мог позволить рыцарю взять мою сестру, - угрюмо сказал Колл, и горечь с новой силой накатила на него. - Он, поди, все равно своего добился.
Гар с Дирком переглянулись, и Дирк кивнул;
- Да, мы тебе доверяем. Как теперь насчет того, чтобы умыться?..

* * *

Дирк и правда помог Коллу вымыться - дал ему кусок самого настоящего мыла, потом какую-то маслянистую жижу, чтобы промыть волосы, и, наконец, какую-то коричневую жидкость, чтобы прополоскать их. Гар дал ему кусок мягкой, ворсистой ткани, чтобы вытереться. Натягивая порты - да какие там порты: настоящие штаны! - Колл не выдержал.
- Что, если меня в таком виде увидят наши, деревенские? Или кто из господских?
- Они тебя не узнают, - заверил его Дирк. - Разве что вот эти шрамы на лице были у тебя и до того, как ты бежал из дома?
- Ну, нет... - Об этом Колл как-то не подумал.
- И потом, все они помнят, что у Колла были волосы соломенного цвета. - Гар снова порылся в мешке и извлек на свет божий круглый кусок полированного металла. - Посмотри-ка!
Колл заглянул в кружок и увидел в нем чье-то лицо. Он даже вздрогнул от неожиданности: это лицо почти ничем не напоминало то, которое смотрело на него из тихого лесного озерца всего месяц назад! Оно заострилось, украсилось шрамами - ив довершение всего волосы, обрамлявшие его, были каштанового цвета! С широко открытыми глазами он повернулся к Гару.
- Что же это за волшебство такое?
- Краска для волос, - невозмутимо пояснил Гар. - Правда, это смотрится немного странно со светлой бородой. Что ж, придется обучить тебя кое-какому новому искусству, Колл.
Серв удивленно уставился на него.
- Искусству? Меня?
- Называется «бритье». - Дирк раскрыл прятавшееся в деревянной рукоятке странное прямоугольное лезвие. - Это делается бритвой, вот такой. А теперь не дергайся, это не больно.
Это оказалось и правда не слишком больно, особенно по сравнению с раной от копья - хотя и так Колл огорченно поморщился, услышав, что ему придется проделывать это каждый божий день. Черт, зато он сделался гладколицым, что твой рыцарь! Ну, по крайней мере сквайр...
- Да, вы верно сказали! Теперь меня даже соседи не узнают!
- Не сомневаюсь, так оно и будет, - согласился Дирк. - Впрочем, береженого бог бережет. Где лежит твоя родная деревня, Колл?
Колл ткнул пальцем на запад.
- Там, на землях эрла Инсола.
- Раз так, двинемся на восток. - Дирк вскочил в седло. - Что там, на востоке?
- Собственные королевские владения, - ответил Колл. Дирк с Гаром снова переглянулись.
- Что ж, - произнес верзила, тоже садясь на своего коня. - Раз так, все равно, кто на кого нападает - мы все равно увидим весь спектакль. Не знаешь, Колл, они берут на службу солдат?
- Наемников? Еще как берут. Правда, еще больше таких шатается по дорогам. - Колл нахмурился. - Если они не находят себе работы, они становятся разбойниками - куда там мне до их жестокости! Во всяком случае, если правда то, что поют о них менестрели.
Дирк кивнул:
- Вот такую работу мы и ищем. Ты еще можешь отказаться, Колл. Ты вовсе не обязан ехать с нами.
Колл оглянулся на свой холм и подумал о рыцаре и его людях - те, поди, как раз приходили в себя, чтобы обнаружить, что среди них есть и убитые.
- Спасибо вам покорное за возможность выбора, господа хорошие, но коли подумать, так я все одно поеду с вами.

* * *

Куртка и штаны были сделаны из хорошего, крепкого сукна - лучше любого, что приходилось носить Коллу.
Ближе к вечеру они миновали ничейные земли и ехали теперь по возделанным полям - вернее, по полям, которые некогда возделывали. Теперь их усеяли сломанные копья, разбитые повозки, меж которых белели обглоданные кости волов и лошадей, а там и здесь - и человечьи, на которых трепетали на ветру изорванные остатки одежды. То тут, то там в траве поблескивали наконечники копий или сломанные мечи. Все остальное железо давным-давно растащили старьевщики, Полоса обломков тянулась вдоль линии, на которой встретились и сразились две армии - линии, разделившей поле вместо втоптанных в землю изгородей. Впрочем, крестьяне снова вспахивали поле битвы, так что жизнь, выходило, брала верх над смертью.
- Битва-то была нешуточная, - заметил Гар, задумчиво оглядывая поле сражения. - Кто с кем бился?
Да, эти двое наверняка откуда-то из дальних стран.
- Князь Экхайн с эрлом Инсолом, - объяснил Колл. - Неудобья, по которым мы проходили, принадлежат князю, а вон та речка отделяет их от плодородных земель эрла Инсола... точнее, от земель, которые были плодородными.
- Выходит, князь... - как там его, Экхайн? - пытался захватить их, а эрл Инсол отбил свои земли, - перевел Гар. - А скажи, Экхайн называл какой-нибудь предлог к нападению?
- Предлог? - удивленно уставился на него Колл. - С какой стати ему искать предлог?
- И правда, с какой стати? - кивнул Гар.
- Но хоть какое-то обоснование!.. - не унимался Дирк. Колл пожал плечами.
- Какие обоснования могут быть на войне?
- Вон тот пахарь. - Гар мотнул головой в сторону ближнего поля, где седой как лунь человек налегал на соху. Перед волочившей ее клячей бежал мальчишка, то и дело с криком дергавший ее за узду, чтобы та вела прямую борозду. - Не слишком ли он стар для такого занятия?
- Ну да... А что, у него есть другой выбор? - отозвался Колл. - Вся молодежь, да и их отцы бьются на войне. Кому еще остается пахать, кроме дедов?
- Будем надеяться, - вздохнул Гар, - что война скоро закончится.
- Какая разница? - снова передернул плечами Колл. - Кончится эта - начнется другая, и нескольких месяцев не пройдет.
Гар удивленно уставился на него.
- Это что, всегда так?
- По меньшей мере сколько я себя помню, - ответил Колл. - Да и отец мой тоже. - Он понемногу начал склоняться к мысли, что эти двое - не просто иноземцы. Должно быть, они еще и недоумки, коль не понимают таких простых вещей. Чтобы войны кончились? Как это войны могут взять и кончиться?
Ну, если они и не недоумки, то недалеко от этого ушли. На мгновение Колла охватило неожиданное возбуждение. Может, и правда есть такие места, где войн больше нету? Где целое королевство... ну, пусть хотя бы княжество, отдохнет от войн лет этак десять или двадцать? Есть ведь на свете феи и эльфы - это всем известно, пусть никто из знакомых и не видел их своими глазами. Но страна без войны? Невероятно!
Дирк тоже вгляделся в пахаря, седые космы которого разлетались на ветру.
- Сколько ему, этому деду? Лет шестьдесят? Или всего пятьдесят?
- Пятьдесят? - не веря своим ушам, переспросил Колл. - Да до такого возраста и в мирное-то время редко кто из сервов доживает! Нет, сэр, этому человеку не больше тридцати пяти... ну, в крайнем случае сорока!
Дирк удивленно закрыл рот, и Колл заметил, что эта новость изрядно потрясла его.
- В такой стране и я бы состарился очень рано, - мягко заметил Гар.
Дирк с усилием сглотнул и кивнул.
Незнакомцы озадачивали Колла все сильнее. Нет, они наверняка рехнулись! Где это, скажите на милость, видели такую страну, чтобы люди доживали в ней до шестидесяти? Какой-нибудь лорд - тот, может, и проживет столько, но уж никак не серв. В тридцать пять выглядеть молодым? Нет, такого не бывает!
Похоже, такая же мысль пришла в голову и Гару, ибо тот повернулся к Коллу.
- Я было решил, что тебе около тридцати, Колл. А сколько тебе лет на самом деле?
- Тридцати? - Колл всерьез подумал, не обидеться ли ему - Мне исполнилось двадцать, сэр!
- Ну да, конечно. - Гар еще раз внимательно вгляделся в его лицо, кивнул и отвернулся. - Мне кажется, мы с тобой попали, Дирк, как раз туда, куда нужно.
- Не то слово, - согласился Дирк, трогая коня дальше. Коллу ничего не оставалось, как последовать за ним.
За поворотом дороги он увидел женщину, сидевшую на обочине. С обеих сторон к ней жались двое оборванных детишек. При виде их Колла вдруг охватило раздражение. Скоро ли эрл Инсол выступит против короля? Скоро ли солдаты доберутся до матери и сестры? Рыцарь ведь наверняка уже натешился Дицеей и отправил ее домой... При одной мысли об этом кровь вскипела в его жилах, но тут его отвлекли слова Дирка, вполголоса переговаривавшегося с Гаром:
- Как по-твоему, сколько лет этой женщине?
- Я бы дал ей пятьдесят, - отозвался Гар. - Но, судя по тому, что говорит Колл, ей вряд ли больше тридцати.
Колл пригляделся к женщине и кивнул.
- А это у нее мальчики или девочки? - все тем же полушепотом поинтересовался Гар. - Или и тот и другая?
- Трудно сказать на вид, - отвечал Дирк. - Но я бы сказал, что обоим лет по пять.
- Такие тощие... - вздохнул Гар.
Колл посмотрел на детей, и все в нем сжалось от жалости. Эти дети не знали ничего, кроме военного времени, никого, кроме проходящих через их деревню солдат, - и ни одного дня в жизни не были сыты. «Интересно, - подумал он, - жив ли еще их отец - и если жив, в какой армии сейчас бьется?»
Заслышав стук копыт, женщина подняла на них мутный взгляд и с неожиданной живостью вскочила и протянула к ним руки.
- Подайте, господа добрые! Пенни деткам, краюху хлеба... хоть корочку!
- И только? - возмущенно вскричал Дирк и потащил из седельного мешка каравай хлеба.
- Не слишком много, - дотронулся до его плеча Гар. - Они ведь голодали...
Колл нахмурился. Разве не лучше дать голодающим как можно больше - сколько смогут унести? Впрочем, еда-то господская; если им жаль делиться, им виднее.
Дирк согласно кивнул, отломал от каравая большой кусок и протянул женщине. Она с жадностью схватила его и собиралась было разломить для детей, но Дирк мотнул головой.
- Нет. Остальным дам по стольку же.
Женщина поражение застыла, уставившись на него. Дирк отломал другой такой же кусок и еще один и раздал их детям.
- Вот, ешьте.
Все трое впились зубами в хлеб, а он вопросительно повернулся к Гару. Тот кивнул, и Дирк спешился.
- Немного бульона будет очень кстати. - Он достал из мешка котелок, какую-то железную штуковину и маленькую коробочку. Отойдя на обочину, он разложил эту штуку, и она превратилась в железное кольцо на четырех коротких ножках. Он поставил ее на землю, развел под ней костер и поставил на него котелок, налив в него воды из бурдюка. Потом достал из коробочки какой-то темный кубик и бросил в воду. Женщина с любопытством и жадностью следила за ним. Когда вода в котелке начала закипать, из него потянуло вкусным мясным запахом.
- Подожди немного, - сказал ей Дирк. - Это должно вскипеть, потом остыть немного. Но будет вкусно.
Детишки тоже придвинулись поближе, продолжая хорониться за спиной матери, но глядя на котелок голодными глазами.
- Что твои дети, мальчики или девочки? - с мягкой улыбкой поинтересовался Дирк. Женщина тревожно застыла, прижимая к себе детей.
- Мальчики, сэр, одни мальчики!
Колл так и не понял, почему ее реакция так удивила Дирка. Должен же он понимать, что всех девочек с малых лет от греха надо прятать от господских солдат.
- Славные мальчуганы - одному десять, а старшему двенадцать, - заверила Дирка их мать. На этот раз Колл понял удивление рыцаря: он слышал его предположение насчет их возраста.
Мать и дети уселись на обочине и принялись за еду, когда со стороны дороги послышался стук конских копыт и звяканье упряжи.
- К нам гости, - негромко сообщил Гар, и Дирк, убиравший в мешок свои кухонные снасти, обернулся и увидел приближающегося к ним по дороге рыцаря с дюжиной солдат. Дирк торопливо сунул железки в мешок и вскочил в седло.
- Отведи их в лес, Колл, - негромко, но настойчиво произнес Гар.
- Пошли отсюда, быстро! - махнул Колл женщине с детьми. Они повернулись, не выпуская из рук кружек, и бросились бежать в кусты. Когда дорога скрылась за пологом листвы, Колл позволил им остановиться.
- Доедайте, давайте сюда кружки и сматывайтесь отсюда как можно тише и быстрее.
Женщина испуганно кивнула. Дети допили остаток бульона, мать отобрала у них кружки и вернула Коллу. Он кивнул ей, не поворачиваясь, так что не видел, как те растворились в лесу. Его гораздо больше интересовало происходящее на дороге. Там рыцарь подъехал к его новым господам и сделал своим людям знак окружить их.
- Я вербую вас на службу его величества! - без лишних церемоний объявил тот Гару и Дирку.
Что-то болезненно сжалось в Колле с этими словами, словно у него отнимали зародившуюся было надежду. И тут же на место этому ощущению пришел страх.
- Мы не вербуемся, - громко и отчетливо произнес Дирк.

Глава 3

- Ах вот ты как, мужлан? - вскричал рыцарь. - Тогда получай! - И опустил пику.
- Эта говядина моя, - шепнул Гар Дирку. - А ты прикрой мою спину от этого сброда.
Дирк молча кивнул и развернул коня.
Рыцарь испустил боевой клич и пришпорил коня. Здоровенный битюг тронулся с места, переходя с шага сначала на кентер, а потом и на относительно быстрый галоп. Пешие солдаты одобрительно закричали и следом за своим господином устремились в атаку.
Дирк врезался в самую их гущу и взмахнул мечом. Стальной клинок описал в воздухе дугу и словно косой срезал задранные на бегу вверх копья, укоротив их на добрую четверть!
Гар неподвижно сидел в седле, поджидая рыцаря. Тот несся к нему, нацелив острие пики точно в грудь Гару.
- Сдавайся, болван! - кричал рыцарь. - Сдавайся или беги!
- Мне почти кажется, что ты не любишь убивать людей, - невозмутимо откликнулся Гар и вдруг дернул коня вбок, ухватился за древко пики и резко дернул. По всем правилам Гару полагалось бы вылететь из седла, но он почему-то удержался, а вот рыцаря развернуло вправо, и он продолжал цепляться за копье упрямым бульдогом, пока ему едва не свернуло спину. Только тогда он, взвыв от боли, выпустил копье и начал разворачивать разогнавшегося коня. Гар подождал, пока он развернется, и вдруг тронул коня ему навстречу.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Рыцарь вскричал от ярости и пришпорил своего битюга. Разогнав его, он выхватил двуручный меч и взмахнул им, целясь Гару в голову. Великан поднырнул под удар и обеими руками крепко охватил рыцаря. С лязгом и грохотом оба вылетели из седел и грянулись оземь.
Тем временем пешие дружинники стояли, оцепенев от изумления. Но смотрели они не на падение своего господина, но на свои обезглавленные копья. Потом с почти суеверным ужасом уставились на Дирка.
Да и сам Колл был поражен ненамного меньше. Из какой стали сделан меч его господина?
Наконец один из солдат набрался храбрости и с криком бросился на Дирка, размахивая обрубком своего копья, как бейсбольной битой. Дирк ухмыльнулся, подпустил его ближе и, дернув коня в сторону, в самое последнее мгновение укоротил древко еще на фут.
Впрочем, этот смельчак, похоже, все же воодушевил своими действиями товарищей - те сообразили, что от всех разом Дирку не увернуться, и с криком устремились на всадника.
Однако Дирк уже сменил оружие: сунув меч в ножны, он раскручивал над головой какую-то веревку. Увидев его без клинка, солдаты определенно сочли его легкой добычей, поскольку загалдели еще веселее.
Дирк проскакал в десятке футов перед ними; лассо его раскрутилось и захлестнулось на плечах солдата, бежавшего в середине цепи. Дирк дернул веревку, затягивая петлю, и веревка свалила того прямо на соседнего солдата, а тот, в свою очередь, полетел на следующего. А Дирк тем временем уже обскакал атакующих кругом, и прежде, чем те успели опомниться и возмущенно закричать, все оказались туго связаны наподобие снопа колосьев, колотя друг друга по головам обрубками копий. Веревка натянулась, дернулась, и конь Дирка встал на дыбы.
Гар помог рыцарю подняться, потом поднял его меч и подал рукоятью вперед.
- Болван! - вскричал рыцарь и высоко поднял клинок, замахиваясь. Гар отступил на шаг и выхватил собственную шпагу.
И тут Колл увидел, как единственный оставшийся несвязанным солдат - тот, первый смельчак - поднимается из травы, держа в руках рыцарскую пику. Замахиваясь ею как копьем, он молча бросился на Дирка со спины.
- Сзади! - завопил Колл и бросился наперехват атакующему. Дирк успел обернуться, увидел устремленную на него пику и уклонился в сторону. Острие зацепило его за одежду, но он уже перехватил древко и дернул его на себя. Солдат пошатнулся, потерял равновесие, и подоспевший к ним Колл стукнул его древком своего копья по голове.
- Славный удар! - с ухмылкой заметил Дирк. Сноп солдат отозвался возмущенными воплями - не слишком, правда, громкими, ибо даже вздохнуть они могли лишь с трудом. Одному из них удалось сорвать с пояса нож и он попытался разрезать веревку, однако не смог даже поднять руки, и нож выскользнул из непослушных пальцев. Все, что ему оставалось, - это от души выругаться.
Колл повернулся к Гару. Тот пританцовывал по дороге, уворачиваясь от ударов рыцаря, уже взмокшего в своих доспехах и сопевшего едва ли не громче своего битюга. Колл слышал его хриплое дыхание даже сквозь узкие прорези забрала. Гар тоже запыхался, но дышал без усилия; он даже ухмылялся! В нескольких местах рыцарский меч оцарапал и его, окровавив одежду, и все же он ухмылялся...
Рыцарь ринулся вперед и обрушил меч с силой и точностью портового грузчика, толкающего здоровенную бочку пива. Гар отступил вбок и взмахнул кинжалом. Рыцарь вскрикнул, отшатнулся, оступился, взмахнул руками и все же удержался на ногах - однако кираса его едва не слетела с груди, ибо кожаные тесемки с левой стороны оказались перерезаны! Гар сделал еще один выпад, с другой стороны, и тут же отскочил назад, уворачиваясь от нового удара меча. Теперь кираса и вовсе свалилась с плеч, оставив торс рыцаря незащищенным, но колотя ему по ногам. Рыцарь вскрикнул еще громче и бросился на Гара, нанося еще более сокрушительный удар. Великан издевательски хохотнул, отступил в сторону и добавил своей шпагой ускорения мечу, так что тот воткнулся в землю и застрял. Короткий удар шпагой - и острие ее обагрилось кровью, а на мокрой от пота нательной рубахе рыцаря начало расползаться красное пятно. Тот смотрел на него, словно не веря своим глазам.
- Кость не задета, - заметил Гар. - Если, конечно, ты не худее, чем мне казалось.
Рыцарь с рычанием бросился на него. Верзила сделал шаг в сторону; рыцарь пролетел мимо, споткнулся и упал. Гар наклонился, взял его за плечо и перевернул лицом вверх. Ему даже не понадобилось поднимать свою шпагу: рыцарь поднял руки вверх.
- Сдаюсь! Сдаюсь!
- Ну что ж, тогда между нами мир, - медленно произнес Гар, но шпагу не убрал. Правда, он все-таки нагнулся и подал руку рыцарю, помогая ему подняться.
- Если ты так бьешься без брони, - удивленно заметил рыцарь, - каков был бы ты в бою, будь у тебя настоящие доспехи?
- Куда хуже, - заверил его Гар. - Они бы только сковывали мне движения. Должен признаться, однако, что в настоящем бою от кольчуги бы не отказался.
Колл слушал все это с горечью. Для рыцарей в этих железных скорлупах все это, поди, вроде игры. А если игра пошла не так, всегда можно сдаться. Серву, скрывающемуся от господского гнева, такое заказано. Да что там, даже серву, загремевшему в армию. У того два пути - биться до конца или умереть.
- Бросьте оружие, - приказал рыцарь своим дружинникам, - ибо мы бьемся с рыцарями, а не какими-нибудь купцами или мужланами!
Те побросали остатки своих копий; впрочем, они все равно ничего не смогли бы ими поделать.
- Ступайте, подберите свои железяки, - бросил им Дирк, отпуская веревку, и те, с трудом распутавшись, принялись ползать в траве в поисках наконечников своих копий и ножей. Рыцарь же повернулся к Гару.
- Я Гильдебранд де Бурс, - представился он. - С кем я имел честь биться?
- Гар Пайк. - Великан отвесил легкий поклон. - Для меня тоже большая честь скрестить мечи со столь отважным рыцарем, как вы, сэр Гильдебранд.
Сэр Гильдебранд поклонился в ответ, явно не обращая внимания на какое-то больно уж шутовское имя, которое назвал ему Гар. Этого, впрочем, нельзя было сказать о Колле, который отчаянно старался совладать с душившим его смехом. Гар Пайк - надо же! «Пайк» - «щука»? Хороша рыбка, ничего не скажешь!
- Теперь ты знаешь, кто мы, - продолжал тем временем Гар. - Это что, только потому, что я умею драться?
- И поэтому тоже, - согласился сэр Гильдебранд. - Но и по твоему благородству: ты мог бы зарубить меня, ударив чуть сильнее, но не стал этого делать, а потом принял у меня почетную сдачу, даже на ноги помог подняться.
«Ну да, - подумал Колл, - благороден и милосерден. Еще бы - со своими-то, с рыцарями!»
- Я воистину рад встрече с человеком, чье благородство способно распознать во мне того, кто я есть. - Гар вежливо склонил голову. - Однако правда и то, что, хоть я и рыцарь, но господин мой сложил голову в битве, так что нет у меня теперь ни земли, ни дома. Только шпага да голова кормят меня, вот я и предлагаю свои услуги тому господину, кто в них нуждается.
- И твой друг тоже? - Сэр Гильдебранд посмотрел на Дирка, и тот кивнул. - Ну, если вы и правда вольные рыцари, я, конечно, не могу призвать вас на королевскую службу... но могу предложить вам его шиллинги - и возможность заслужить его расположение.
- Какое приятное предложение, право! - Гар расплылся в широкой улыбке. Он покосился на Дирка, который снова кивнул, потом повернулся обратно к сэру Гильдебранду. - Мы почтем за честь принять его! Скажи, с кем нам предстоит биться?
- С эрлом Инсолом, - отвечал рыцарь, - ибо он нанес нашему королю дерзкое и непростительное оскорбление.
При этих словах Колл ощутил внутри неприятную пустоту. Он живо представил себе свою деревню, разрушенную и дымящуюся, свой дом, втоптанный в золу и грязь, красную от крови соседей, - и Дицею, бьющуюся в грубых солдатских лапах, его щербатую ухмылку, когда он похваляется своим трофеем перед дружками... Верно, Колл не испытывал особой радости от того, что судьбу его, не спросив, решали теперь двое этих странных рыцарей. И все же если служить - так уж лучше в армии, что нападет на эрла Инсола. Может, если он ворвется в деревню в числе первых солдат, ему даже удастся спасти мать и сестру и предупредить соседей.

* * *

Сэр Гильдебранд вывел их к реке. Пройдя несколько миль на юг по берегу, они вышли на широкую дорогу, упиравшуюся в реку. Брод охранялся гвардейцами в синих мундирах с вышитыми на них серебряными львами.
- Что это за мундиры? - спросил Дирк у Колла. - Чей это герб - лев?
- Королевский. - Колл не без опаски косился на гвардейцев - до сих пор ему еще не приходилось видеть королевского войска. - Синий - это цвет королевского дома.
- Выходит, ты скрывался в лесах, можно сказать, на самой границе владений эрла Инсола? - Дирк покосился на другой берег. Всего в сорока футах от них, у противоположного выезда из брода, стояли часовые в красном. - А это тогда чей цвет?
Колл судорожно сглотнул.
- Эрла Инсола. Моего прежнего господина.
- Я так понял, эта река проходит по границам королевских владений, так? - спросил Гар. Колл кивнул.
Люди Инсола стояли спиной к воде и королевским гвардейцам, но один из них повернулся и крикнул через реку:
- Который час?
Королевский гвардеец посмотрел на солнце.
- Еще полудня нету, - крикнул он в ответ. - Поголодаем еще немного, а?
- Ну, этак еще и крючок можно успеть закинуть, - буркнул человек Инсола.
- Похоже, солдаты, во всяком случае, ничего друг против друга не имеют, - заметил Дирк. Следом за сэром Гильдебрандом они свернули на восток. Хорошо укатанная дорога вела меж полей созревающей пшеницы. Колл не мог отделаться от мысли о том, что очень скоро эти колосья втопчут в грязь вместе с лежащими в них телами солдат. Столько труда впустую! Столько жизней! Столько голода...
Они дважды останавливались на ночлег. Гар с Дирком завязывали разговоры с солдатами, которых, похоже, самих удивляло то, с какой легкостью они сошлись с людьми, которых совсем недавно пытались похитить. Впрочем, сэр Гильдебранд часами разговаривал с рыцарями в пути, так что они могли утешать себя тем, что всего лишь следуют его примеру. Колл все больше сидел, смотрел и слушал. Довольно скоро он сообразил, что не только он молчит: Дирк с Гаром тоже не слишком-то много рассказывали о себе - не более, чем нужно, чтобы задать новый вопрос и разговорить солдат. Колл решил, что потому всем и нравится так беседовать с ними: они очень хорошо умели слушать.
Ну, конечно же, знай сэр Гильдебранд и его люди, почему эти двое незнакомцев уделяют столько внимания их словам, они могли бы получать от этих бесед меньше удовольствия. А по замечаниям, что делали Дирк и Гар, Колл видел, как быстро они узнают все об этой новой для них стране. Они узнали столько, что Колл заподозрил даже, уж не знали ли они вначале еще меньше, чем ему казалось. Однако чужого акцента в их голосах почти не слышалось.
Ближе к полудню третьего дня их путешествия Колл увидел торчавшие из-за гребня холма высокие крепостные башни. У него даже перехватило дух при пугающей мысли о том, что он и правда видит королевскую цитадель. На всякий случай он все же повернулся к ближнему солдату.
- Это и есть королевский дом?
- Королевский дом? - ухмыльнулся тот. - Ну, можно сказать и так, хоть ежели это и дом, то я точно великан Транеколь!
Колл тоже улыбнулся в ответ.
- Ну, он все-таки побольше моей хибары, а?
- И то верно, побольше будет, - согласился солдат. Впрочем, по мере того как они поднимались на холм, башни казались все ниже, зато из-за них показался сам королевский замок. Вот его башни уж точно поднимались до самого неба, стена протянулась на добрую милю, а ров был, собственно, уже не ров, а самое что ни на есть озеро.
- Что ж, впечатляет, - вполголоса заметил Гар.
- Он впечатлил бы тебя еще сильнее, сэр Гар, попытайся ты взять его штурмом, - заверил его сэр Гильдебранд. - Ров глубок и полон воды, ибо питается из подземных источников, так что смерть от жажды обороняющимся не грозит, да и от голода тоже, ибо кладовые всегда полны. Мост поднимается в нескольких местах, а сквозь те амбразуры можно поливать кипятком всякого, кто попытается подойти к стенам со штурмовыми лестницами.
- Он вроде как на острове стоит, а не окружен выкопанным рвом, - неуверенно предположил Колл.
- Это и есть остров, - заверил его солдат. - И во дворах там можно было бы хоть пшеницу растить на всю армию, когда бы их не использовали для нашей муштры.
- Стена-то длиной в целых семь сотен ярдов, - подхватил другой солдат. - И уж я-то это наверняка знаю, потому как ногами своими все это вымерял, парень, ее охраняя.
Если Колл и сомневался еще в правдивости этих цифр, то сомнения эти таяли по мере приближения к замку. Когда они подошли к башенке стражи, защищавшей мост со стороны суши, замок, казалось, заслонил половину небосклона. Часовые окликнули их, но, завидев цвета сэра Гильдебранда, освободили проход. Они миновали короткий, но темный туннель, в сводах которого тут и там виднелись отверстия, сквозь которые непрошеных гостей поливали бы кипящим маслом, и выехали на мост. Теперь уже в мире, казалось, не осталось ничего, кроме каменной громады замка. У внутренних ворот их снова остановили, но, узнав сэра Гильдебранда, пригласили внутрь. Они проехали еще один прохладный туннель, на этот раз длиннее, и зажмурились от яркого солнечного света.
Колл с трудом верил своим глазам: он никогда не думал, что рукотворные стены могут окружать так много места. У дальней, восточной, стены упражнялись с пиками верховые рыцари. В мастерских, разбросанных вдоль всей стены, стучали молоты и дымили горны. Отряд пеших солдат усердно размахивал алебардами; тут же сервы грузили на телеги какие-то бочки и ящики. Даже на расстоянии Колл ощущал царившее тут возбуждение: армия готовилась к войне.
Подбежавшие слуги помогли сэру Гильдебранду спешиться. Он бросил поводья одному из них и повернулся к Дирку с Гаром.
- Идемте же! Вам надо познакомиться с вашим новым сеньором.
Оба спешились, но Колл остался сидеть в седле как приклеенный. Это не укрылось от взгляда сэра Гильдебранда.
- Пошли, парень! Или ты хочешь, чтобы твои господа шли без оруженосца?
Дирк только посмотрел на Колла - вроде бы как приглашая, но так, что не ослушаешься. Серв вздохнул, соскользнул с седла на землю и следом за своими друзьями господами поплелся вверх по узким каменным ступенькам. Крутая спиральная лестница уперлась в высокую, распахнутую настежь дверь.
У входа их встретил лакей в богато расшитой ливрее.
- Добро пожаловать, сэр Гильдебранд. Мы уже доложили о вашем возвращении его величеству, и он ждет вас в своих покоях.
Колла удивило то, что Дирка и Гара, похоже, вовсе не удивил такой прием. Значит, страна, откуда они родом, все-таки не слишком отличалась от этой. Сам-то он, конечно, с детства знал, что стражам положено докладывать обо всех появившихся в замке, а герольд по роду службы обязан знать всех дворян и рыцарей если не в лицо, то хотя бы по цветам и гербу.
- Позвольте узнать имена ваших спутников, - обратился герольд к сэру Гильдебранду.
- Разумеется, - отвечал тот. - Со мною рыцари из дальней страны, приплывшие из-за моря для того, чтобы сражаться за его величество, - сэр Гар Пайк и сэр Дирк Дюлейн. Их сопровождает сквайр, некто Колл.
- Добро пожаловать, джентльмены. - Герольд почтительно поклонился Дирку и Гару, потом снова повернулся к сэру Гильдебранду.
- Не соблаговолите ли вы проследовать за мной? Я объявлю ваш приход.
Сэр Гильдебранд небрежно кивнул:
- Веди.
Рыцари пошли за герольдом, и Коллу ничего не оставалось, как последовать за ними, хотя голова у него шла кругом от неожиданности. Сквайр! Ему не послышалось? Наверное, все-таки послышалось, ведь ни Гар, ни Дирк не говорили о нем ничего подобного! С другой стороны, если герольду так уж хотелось ошибиться, кто он такой, чтобы поправлять его? Тем более если он, Колл, серв, а никакой не сквайр?
Они миновали несколько залов, в каждом из которых запросто бы поместился, крестьянский дом, и остановились перед высокой резной дверью из темного дерева, у которой стояли на часах гвардейцы с алебардами.
- Сэр Гильдебранд, - произнес герольд, - а с ним двое иноземных рыцарей и сквайр.
Стоявший слева от дверей гвардеец кивнул:
- Вас ждут.
Второй гвардеец распахнул дверь, и герольд первым ступил внутрь.
- Сэр Гильдебранд де Бурс, - объявил он, - рыцари сэр Гар Пайк и сэр Дирк Дюлейн, а также их сквайр Колл.
- Пусть покажутся, - послышался из-за двери сочный баритон.
Герольд отступил в сторону и кивком пригласил сэра Гильдебранда заходить. Гар с Дирком вошли следом; Колл замыкал процессию.
- Ваше величество! - поклонился сэр Гильдебранд. - Позвольте представить вам сэра Гара Пайка и сэра Дирка Дюлейна, недавно прибывших в наше славное королевство Агтранд из далекой заморской страны.
Дирк и Гар шагнули вперед и поклонились. Колл тоже поклонился, но вперед не выступал и вообще старался держаться как можно дальше. Он даже жалел, что не может спрятаться за ковер или портьеру; на короля он, правда, смотрел не отрываясь.
Тот не производил какого-то особенного впечатления: ростом не выше Колла, да и старше ненамного. Он стоял за столом, заваленным свитками, - точнее, не стоял, а ходил, почти бегал, то и дело останавливаясь, чтобы злобно покоситься на разложенную на столе карту. Волосы он имел черные как вороново крыло, коротко подстриженную бороду - того же, разумеется, цвета. Он был одет в короткий камзол из красного бархата поверх красного же, расшитого золотом жилета и ярко-алых штанов. Каждый раз, когда он бросал взгляд на карту, лицо его с надменным патрицианским носом и пухлыми губами краснело от гнева. На голове его красовалась корона - почти обычная шапочка из отороченного горностаем алого бархата, но опоясанная цепочкой драгоценных камней.
- Из далекой страны, говорите? - переспросил король. - И как эта ваша страна называется?
- Меланж, - отвечал Дирк. - У нас случилась война, и дворянин, в дружине которого мы состояли, погиб. Вот мы и решили попутешествовать в поисках удачи. В смысле, заработать ее своими шпагами.
Король улыбнулся.
- Возможно, вы вернее заработали бы ее своими мозгами.
- А что, ваши придворные в этом не сильны? - парировал Дирк.
Король рассмеялся; смех у него был резкий, напряженный.
- Верно сказано, сэр Дирк. Впрочем, и спроса на это прежде особого не было. А ты, сэр Гар?
- Боюсь, по части легкого сердца и живого языка мне далеко до сэра Дирка, - негромко отвечал великан. - Мне почти нечего поставить в заслугу себе, кроме моей шпаги.
Колл почему-то заподозрил, что это утверждение далеко от правды, что и подтвердил немедленно Дирк.
- Его шпаги и его таланта выстраивать битву, милорд. Есть люди, знающие, где похоронены тела, но сэр Гар, похоже, обладает особым умением находить живых. И, обратите внимание, нужных живых.
Король снова засмеялся, на этот раз немного свободнее.
- Что ж, раз так, подвергнем тебя испытанию, сэр Гар. Поди-ка посмотри на эту карту и скажи мне, где нападет эрл Инсол и как мне отразить его нападение?
Гар обошел стол, остановился рядом с ним и, задумчиво прикусив губу, уставился на карту.

Глава 4

- Это, - Гар ткнул пальцем в карту, - та река, вдоль которой мы шли сюда?
- Вы... вы шли от поместья сэра Гильдебранда, а оно на севере. Да, это она. - Короля, похоже, удивила та легкость, с какой Гар нашел место, где дорога пересекала реку.
- Вы ведь наверняка хорошо укрепите оборону брода, - предположил Гар. - И, насколько я понимаю, эрл поступит точно так же. Нет, он даже не попытается форсировать реку здесь, хотя у него и достаточно солдат, чтобы заставить вас думать, что он это сделает. Он пошлет свое войско через реку, но по меньшей мере в четверти мили от этого места.
Король удивленно уставился на карту и нахмурился.
- Как? - спросил он.
- На лодках, - коротко ответил Гар.
- И лошадей тоже? Но это же займет слишком много времени!
Гар кивнул:
- Даже так. На лодках он переправит всего дюжину рыцарей. Остальными будут пешие солдаты, но самые опытные. Лучшие из тех, что у него есть. Они смогут доставить достаточно неприятностей силам, в десять раз превосходящим их численностью, и отвлекут ваше войско от брода. Вот тут его люди переправятся уже через брод, - но и здесь не главные его силы, а ровно столько, сколько нужно, чтобы сковать вашу армию. И пока они будут отвлекать вас, остальные его солдаты переправятся через реку здесь и здесь. - Он ткнул в карту обоими указательными пальцами широко разведенных рук. - Вот через эти два брода. На сколько отстоят они от главной дороги к вашему замку? Мили на четыре?
- Чуть больше. - Король пристально смотрел на Гара.
- Достаточно близко, чтобы объявиться здесь прежде, чем у главного брода все будет кончено. И Инсол форсирует оба брода, так что его колонны раковой клешней стиснут ваше войско с двух сторон.
- Ты рассчитал все точно так же, как я. - Король продолжал смотреть на Гара в упор. - Разумеется, я спрячу свое войско в лесу у бродов, чтобы напасть на них, когда они будут выходить из воды. А что мне еще делать?
- Как что? Перенести битву на берег Инсола, конечно! - Гар даже удивился. - Ваша армия ведь будет уже готова? Будет или нет?
- Разумеется, будет, тем более что рыцарям из близлежащих имений даже проще собраться там, а не здесь. - Король повернулся к сэру Гильдебранду. - Ты, сэр Гильдебранд, возглавишь войско, обороняющее главный брод. Держи там половину своих сил; остальных пошлешь обратно, к северному броду.
- Как будет угодно вашему величеству. - Сэр Гильдебранд с каменным лицом склонил голову. Король повернулся обратно к Гару.
- Итак, моя армия одновременно атакует противника с севера и юга. Мы форсируем реку и нападаем на спрятанные в лесу войска Инсола. А что им делать потом?
- Я полагаю, нам лучше застать их врасплох, спящими. Ваши люди должны переправиться под покровом ночи. Я бы предложил вам послать вперед своих лучших солдат, одетых в черное и перемещающихся как можно бесшумнее. Они снимут часовых Инсола, чтобы вы могли внезапно навалиться всей силой на их лагеря. Когда все их солдаты и рыцари будут убиты или взяты в плен, ваше войско должно выждать до рассвета, а потом стремительно двинуться к его замку. Если повезет, вы успеете застать его врасплох, пока он не поднял мост.
- Именно так, как я и планировал! - Король радостно захлопал в ладоши. - Браво, сэр Гильдебранд, ты привел мне на редкость проницательного рекрута! Скажи, а дерется он так же хорошо, как планирует битву?
- О, драться он, несомненно, умеет, - мрачно кивнул рыцарь.
- Но способен ли ты заглянуть дальше? Что делать после этой битвы? - спросил король у Гара.
- Ваше величество имеет в виду стратегические задачи? Ну, у меня имеются некоторые познания в этой области, но мне необходимо знать больше. Я слишком плохо знаком с вашей страной, с вашими баронами - и еще меньше с целями, которые вы, ваше величество, преследуете. Намерены ли вы лишь проучить одного дерзкого эрла?
- Это как получится, - хмуро признался король. - Если поражения Инсола будет достаточно, чтобы остальные образумились и прислали мне все подати, что задолжали, и солдат в мое личное войско, - что ж, очень славно, на этом и успокоимся. Но если нет, мне придется проучить их всех по очереди.
- И все-таки, с какой целью? - не сдавался Гар. - Ради золота и мощной армии? Или чтобы положить предел жестокому обхождению их со своими сервами, чтобы сделать их инструментами вашего правосудия, а не исполнителями собственных капризов?
- Ради золота, конечно, и ради мощи, которая заставит их делать то, что я прикажу! С какой это стати мне заботиться о том, как они блюдут наше правосудие или как они пасут своих сервов? Этот скот ведь хорош только для того, чтобы возделывать землю да собирать дрова, не более!
Коллу пришлось приложить все свои силы, чтобы не выдать клокотавшей в нем ярости.
- Но этот «скот» ведь живые люди, - мягко произнес Гар, - и именно из них берутся солдаты для вашей армии, а также матери, рожающие новых солдат.
- Ясное дело, с ними надо обращаться с умом, как и с любой другой скотиной! Уж не думаешь ли ты, что я понятия не имею о том, как вести хозяйство?
- Разумеется, нет, ваше величество, - заверил его Гар. - Однако для того, чтобы рассчитывать вашу стратегию, мне необходимо знать, много ли сервов вы намерены оставить в живых по окончании войны.
- Как можно больше, конечно! Что толку в землях, которые некому возделывать?
- Выходит, вы желаете, чтобы ваши бароны прекратили биться друг с другом, впустую переводя свою людскую силу? - с невинным видом поинтересовался Гар.
- Впустую? Что за вздор ты говоришь? - Король сделал решительный жест рукой. - Какое мне дело до того, сколько скота они забьют при своих разборках? Пусть сражаются хоть весь год напролет, ослабляя друг друга, - так они только скорее покорятся моим армиям, когда я пожелаю прижать их к ногтю!
- Значит, непрерывные войны, опустошающие эту страну, и есть ваша стратегия? - заключил Гар.
Король поднял на него удивленный взгляд, потом медленно улыбнулся.
- Воистину тебе не откажешь в проницательности. - Он повернулся к сэру Гильдебранду. - Этот человек - настоящее сокровище, сэр Гильдебранд, и более чем годится для командования войском! Проследи, чтобы он возглавил атаку у северного брода, и чтобы сэр Дирк был с ним!

* * *

- Ясное дело, если ты возглавишь атаку, тебя почти гарантированно убьют в бою, - возмущался Дирк. - Особенно если твои солдаты подготовлены не лучше вон тех. - Он махнул рукой в сторону двух отрядов пехоты, которые вяло махали деревянными алебардами, промахиваясь почти каждый раз.
- Разумеется, - согласился Гар. - Меньше всего королю нужен талантливый рыцарь, командующий дружиной дисциплинированных и закаленных в бою солдат. Этот король, возможно, и изверг, но уж никак не дурак.
Колл потрясенно уставился на него. Похолодев от страха, он огляделся по сторонам, не услышал ли кто этих крамольных слов. Однако Гар с Дирком выбрали неплохое место для разговора по душам: они якобы осматривали замок и солдат, так что стояли посередине просторного двора, где их никто не слышал - если не считать, конечно, самого Колла, а он вполне разделял их мнение о короле. Надо же, каков болван - он надеялся увидеть мудрого и сострадательного молодого монарха, полного идей и снедаемого желанием положить конец избиению сервов в дурацких военных забавах их господ. Вместо этого он обнаружил напыщенного типа, намеренно поощряющего эти войны, которому не нужно ничего, кроме золота и власти. Колла прямо-таки распирало от ярости.
- Он умен, - заметил Дирк.
- О да, он умен, - согласился Гар. - Будь он глупее, он был бы не так опасен. Умен и проницателен.
Дирк кивнул:
- Из тех людей, которые считают, что мораль всегда можно обойти.
- Нет, он даже не задумывается о том, где добро, а где зло. В конце концов, он знает, что он король.
- Значит, зло для него все, что ему противостоит? - спросил Дирк.
- Только в его собственных глазах.
- Ясно, - без особого энтузиазма вздохнул Дирк. - Он сам себе мораль.

Предыдущая страница 3 Следующая страница


Волшебник на войне 4

- Говоря другими словами, он эгоистичный, эгоцентричный изверг, - сухо подытожил Гар.
Колл не знал точного значения этих слов, но почему-то не сомневался, что согласен с ними. Подобно Дирку с Гаром, он нашел своего короля на редкость непривлекательным.
Похоже, это не укрылось от внимания Дирка.
- Мне кажется, тебе он тоже не слишком понравился, а, Колл? - спросил он.
Серв пожал плечами.
- Вы-то всегда можете просто уехать из этой страны, если вам не понравился ее король, сэр.
- Дирк, - поправил его рыцарь.
- Дирк, - согласился Колл, делая попытку улыбнуться. - Вы можете уехать. Мне приходится жить с этим королем.
- Да. - Глаза Дирка недобро сузились, а голос сделался еще тише. - Вопрос только, обязательно ли делать это дальше?
Колл удивленно зажмурился, пытаясь понять, что имеет в виду рыцарь. Когда смысл слов дошел наконец до него, это поразило его не хуже молнии - так, что он пошатнулся. Идея того, что люди могут избавиться от плохого короля, показалась ему оглушительной... хуже, чем оглушительной.
- Спокойно. - Крепкая рука Гара поддержала его, а не то он, чего доброго, мог бы и упасть. - Ты ведь и так уже порвал с законом.
Колл непонимающе уставился на него. А потом до него дошло, и он вдруг ощутил прилив сил, а рот скривился в волчьей ухмылке. Он ведь и так, считай, мертвец, если закон до него доберется, - так что уж не станет мертвее, если выступит против короля, верно?
- Впрочем, он ведь еще совсем молод, - напомнил Гар. - Может, нам еще и удастся сделать из этого твоего короля что-нибудь более или менее приличное.
Колл уставился на него еще удивленнее. Как можно перевоспитать короля?
- Скажи, - спросил Дирк, - он похож на всех тех, кто правит вами? Или среди господ встречаются и другие?
Этот вопрос застал Колла врасплох.
- Ну, кроме эрла Инсола, я и не знаю никого.
- Но не мог же ты не слышать об остальных.
Колл пожал плечами.
- По слухам, что доходят до нашей деревни, все они одинаковы - не по тем песням, что менестрели поют на людях, но по тому, что те рассказывают за запертыми дверями, когда всем пора на боковую. Все господа хотят богатства - а кто его не хочет? - и все хотят власти. А иначе какие они были бы господа?
- Что ж, не лишено смысла, - согласился Дирк. - Вопрос только, хотят ли они чего-то еще кроме богатства и власти?
- Разумеется, - ответил за Колла Гар, недобро улыбнувшись. - Еще как хотят. Хотят вещей, которые богатство помогает купить, а власть - отобрать: дорогих яств, редких вин, красивых женщин себе в постель...
Колла снова охватила злость.
- Ну да, такие они и есть, все до единого! Говорил мне, правда, дед, что эрл Инсол по молодости был вполне ничего, лучше иных других - да только год или другой власти все меняют. Покуда отец его был жив, наши невзгоды молодого эрла, можно сказать, сердили. Дед говорил, он подкармливал нас по возможности, да и солдат заставлял обращаться с нами по-человечески. Поговаривали, это все потому, что он влюбился в одну из крестьянских девок, но брать ее не осмеливался - очень уж она хороша собой была, так, что его папаша мог пожелать ее себе. Ну, так оно и вышло: старый эрл взял ее, а молодой лорд постыдился брать ее после. Он и тогда еще помогал нашему брату едой да лекарствами всякими, но что-то в нем уже сломалось.
- И что случилось, когда отца его похоронили и он вступил в права господина? - поинтересовался Дирк. Колл снова пожал плечами.
- Он запретил порки и барщину уменьшил изрядно - так продолжалось год или два. А потом граф Сипар - его сосед с севера - выступил против него, и ему пришлось отрывать мужиков от сохи на войну.
- Но ведь он победил?
- Он не проиграл, - вздохнул Колл. - Он сохранил свои земли. Он удерживал границу, но и на земли Сипара не пошел. А у себя дома сделался понемногу таким же, как его покойный папаша. Мало-помалу и порки снова начались, и пахать на его землях пришлось даже больше, чем при папаше. И с тех пор лучше не стало, только хуже.
- А его сын? - спросил Дирк.
- Который из них? - с горечью отозвался Колл. - Он их наплодил не меньше дюжины, все от крестьянских девок... но ни одного от той, говорят, которую любил в молодости.
- Так он что, не женат?
- Женат, как же не женат, да только всего два года. И долго же нам пришлось горбатиться, чтоб заработать ему на свадьбу! Жена его наконец-то на сносях, так что, глядишь, и родится еще сын.
- А его супруга? - спросил Гар. - Она приходила к вам врачевать больных? Или просила мужа облегчить вашу участь?
- Облегчить! - возмущенно фыркнул Колл. - Она потребовала лишний день барщины каждые две недели, чтоб пристроить к замку новую башню! Одним словом, господа рыцари, - Колл сокрушенно тряхнул головой, - многие из них добры, покуда молоды, но власть, она всех их меняет. Всех без исключения. Что-то я не слышал о таких, чтобы употребляли эту власть во благо нашему брату. Их таких, поди, и нету вовсе.
Дирк мрачно посмотрел на Гара.
- Да, здесь хуже, чем дома!

* * *

У них имелось в распоряжении всего две недели на то, чтобы превратить имевшиеся в королевском распоряжении войска в единую армию. Его величество использовал Гара и Дирка в качестве курьеров, разъезжавших от одного рыцаря к другому, передавая тем королевские приказы и возвращаясь с информацией. Через день Гару сделалось совершенно ясно, что король ожидает от него координации действий всех дружин, попытки заставить их всех действовать хоть немного сообща. Тогда он оставил Дирку задачу гладить рыцарей по головке и доносить до тех приказы, не слишком оскорбляя при этом их самолюбие, тогда как сам он занялся другим - утешением короля, ненавязчиво давая ему советы по тактике. Колл ездил то с одним, то с другим, поражаясь обилию подбрасываемых обоими неожиданностей, а еще более - тому, что сумел выполнить все, что они ему поручали.
При всем этом он все же ухитрялся выкраивать пару часов в день, чтобы поупражняться с королевскими копейщиками. Правда, и тут он обнаружил, что ему с друзьями удалось изобрести больше приемов пользования этим оружием, чем учили эти вроде бы профессионалы. В общем, как-то незаметно все кончилось тем, что те, сами этого не замечая, начали учиться у него.
- Глупо? Виноват. Я почему-то не думал, что бить неприятеля в живот древком копья - это глупо. Мы у себя в Меланже все время так делаем. Как у меня это выходит? Ну, это просто: после обычного удара острием древко обратным ходом опускается - вот так...
Как-то их упражнения увидел Гар, и они приятно удивили его.
- Отлично, Колл. Нет, правда здорово! Похоже, с тобой нам повезло даже больше, чем мы полагали, - верно, Дирк?
- Ну, на талант у меня всегда глаз наметан, - ухмыльнулся Дирк и состроил такую рожу, что Колл едва не покатился со смеху. Ба, да он ведь почти забыл, что можно еще и смеяться!
А потом они выступили в поход, и всем сделалось уже не до смеха.

* * *

Король лично возглавил переправу через главный брод. В предрассветные сумерки он и еще дюжина рыцарей, перебравшись через реку, обрушились на вражеский лагерь. Войско Инсола только-только просыпалось; солдаты, зевая, выбирались из палаток и разводили костры. Королевский отряд пронесся через лагерь, топча всех без разбору. Рыцари Инсола выскакивали из шатров с мечами наголо, успев накинуть только кольчуги. Повинуясь их крикам, солдаты попытались организовать хоть какое-то подобие обороны, выставив навстречу атакующим свои копья. Однако королевское войско сломило сопротивление, и скоро поле боя распалось на отдельные ожесточенные схватки. Воздух наполнился криками умирающих с обеих сторон: солдаты эрла дрались с ожесточением обреченных. Однако их было слишком мало, да и спохватились они слишком поздно. Бившиеся верхом королевские рыцари повыбивали мечи из рук пеших рыцарей Инсола, хотя нескольких из них все-таки достали клинками в щели доспехов, и они корчились на земле, кто с отсеченной кистью, кто с кровью, хлещущей из перерубленного горла. Войско эрла дрогнуло, пустилось в бегство, и меньше, чем через час, королевские солдаты уже подсчитывали пленных.
- Блестящий ход, ваше величество, - заявил королю Гар. Слышавший эти слова Колл подумал, что кому-кому, а Гару уж наверняка известно, что на самом-то деле план принадлежит ему.
- Спасибо, сэр Гар. - Разрумянившийся от удовольствия король улыбался до ушей: как-никак он выиграл свое первое сражение. - Надеюсь, сэру Гильдебранду и сэру Гротгару повезло не меньше нашего.
- Я не сомневаюсь в этом, ваше величество, - заверил его Гар. Колл даже удивился той уверенности, с которой великан произнес эти слова.
Однако и впрямь, не успели они пройти и мили по дороге, ведущей к замку эрла Инсола, а пленных еще не погнали в королевские темницы, как прискакали курьеры с донесениями об одержанной победе. Король прямо-таки бурлил от радости.
- Триумф! Полный триумф!
- Воистину так, - согласился Гар. - Однако когда мы обрушимся на эрла Инсола у стен его замка, надеюсь, ваше величество будут более внимательно относиться к собственной безопасности - и менее расточительно швыряться собственными людьми.
Улыбка разом исчезла с королевского лица.
- Что ты хочешь этим сказать?
- Нам нужно найти какую-нибудь возвышенность, - невозмутимо отвечал Гар, - с которой вы могли бы обозревать поле боя и управлять сражением. Я понимаю, вам, ваше величество, трудно отказаться от соблазна лично возглавлять атаку, однако наши шансы выиграть битву возрастут, если наш главный тактик будет видеть действия противника и отражать их в ходе боя, а не просто надеяться на то, что все пойдет, как планировалось.
Король начал энергично кивать еще до того, как Гар договорил.
- Да, Конечно. Воистину блестящая мысль, сэр Гар. Боюсь, правда, вам придется оставаться со мной, дабы охранять меня.
Коллу показалось, что в голосе короля прозвучали нотки облегчения, и уж совсем не поверил он Гару, когда тот послушно склонил голову:
- Я, конечно, поступлю так, как угодно вашему величеству. - В конце концов, Гар не произнес вслух, кто же именно здесь стратег.
В результате этого разговора, когда они встретились с армией эрла Инсола, король больше не скакал на острие атаки. Вместо этого он сидел на верхушке холма в окружении телохранителей и, прислушиваясь к советам сидевшего по правую руку от него Гара, командовал сражением. Поначалу это вызвало ропот неудовольствия, к которому примешивался страх: сильно ли уверен король в победе, если ему не терпится находиться подальше от собственного войска? Однако Дирк переезжал от рыцаря к рыцарю, вполголоса объясняя каждому, насколько такое местоположение короля повышает их шансы на победу в битве, и те кивали, соглашаясь так, словно сами давно уже считали именно так же. Войска же, заметив единодушие своих господ в этом вопросе, немного успокоились и ободрились.
Эрл, ведущий основные силы своей армии на соединение с высланным к броду авангардом, наткнулся на бежавших солдат и собрал их. Королевские шпионы в стане неприятеля донесли, что нобль был потрясен и разъярен тем, что король напал первым, захватив в плен половину его авангарда.
- Это не обязательно к добру, - объяснял Коллу Дирк. - Теперь он знает, что ему предстоит настоящее сражение, и потом, он жаждет мести.
Окружавшие их солдаты были довольны, однако Колл ощущал в животе предательский холодок. Бой обещал выдаться более жестоким, чем прошлый. Гораздо более жестоким.
Так и вышло. Из донесений о бое у брода эрл узнал о королевской тактике и воспользовался ею, атаковав с первыми лучами солнца. Несмотря на то что королевское войско было готово к бою и ждало его атаки, на острие его удара оно дрогнуло и начало отступать. Рыцари эрла дрались с утроенной силой, своим примером увлекая вперед свою пехоту. Сам эрл прокладывал себе дорогу мечом, вызывая трусливого короля выйти и сразиться с ним. Пехота только и могла, что пытаться парировать его удары да убираться в сторону от него и его закованного в броню коня, ибо сразиться с ним мог только другой нобль, не уступающий Инсолу в благородстве происхождения. Любого рыцаря, дерзнувшего помериться с ним силой, ждала бы неминуемая смерть на виселице.
Колл наблюдал за всем этим, прячась в кустарнике на склоне холма вместе с остальными солдатами резерва. Короля он тоже слышал, ибо тот стоял совсем недалеко от них.
- Он оскорбляет меня, он ставит под сомнение мою честь! - кипятился король, обращаясь к Гару. - Только не говори мне снова про солдат - он их придерживает на флангах, - которым приказано убить моего коня и спешить меня...
- Нет, почему же, эрл с радостью сам повесит их после боя, как того требуют правила чести, - напомнил ему Гар.
- Так пусть умрут, но в бою, от копий моих гвардейцев! Тут уж жизнь или смерть - я обязан сразиться с ним, иначе никто и никогда не станет больше под мои знамена!
- Смотрите! - показал ему Гар. - Эрл так глубоко врубился в наш центр, что наши фланги уже за его спиной! Да, ваше величество, вот теперь скачите ему навстречу, ибо мы их уже окружили!
Король выхватил меч и с криком поскакал вниз по склону. Его люди восторженно завопили в ответ и посыпались следом. Колл бежал в самой гуще.
Они врезались в армию эрла, как молот в труху. Рыцари, командовавшие флангами королевской армии, увидели их атаку и рассчитали свои контратаки так удачно, что эрл разом оказался окруженным со всех сторон. Даже те, кто только что вроде бы отступал перед ним, вдруг встали намертво и даже начинали теснить его! И, хуже всего, этот мальчишка-идиот в сверкающих доспехах прорубался к нему сквозь толпу крестьянских увальней, выкрикивая его, Инсола, имя! И он ничего не мог поделать, ибо честь требовала, чтобы он прекратил рубить в капусту сервов и встретился с этим выскочкой в поединке.
- Даг! Ворган! - крикнул он двум ближайшим к нему рыцарям. - Оттесните этот сброд. Я сейчас разберусь с этим кухонным мальчишкой! - Он повернул коня, перехватил поудобнее пику и увидел, как перед ним словно по волшебству открылось пустое пространство, в дальнем конце которого, опустив пику, скакал на него молодой король. Инсол закричал и пришпорил коня.
Король тоже.
Они сшиблись со страшным грохотом. Инсол почувствовал, как пика вылетела у него из руки, и пошатнулся в седле. Холм, земля, небо, пыль, солдаты - все закрутилось вокруг него. Постепенно это вращение остановилось; он понял, что это сервы разворачивают его коня. Он встряхнулся и повернулся в седле как раз вовремя, чтобы увидеть, как молодой король тоже разворачивается ему навстречу, отшвыривает в сторону сломанную пику и выхватывает меч.
На помощь Инсолу пришла злость. Он выхватил свой меч и, выкрикнув злобное оскорбление, снова вонзил шпоры в бок коня. Они встретились в центре вытоптанной, покрытой кровавыми пятнами поляны и обменялись первыми ударами.
Но пока король занимал эрла Инсола, Гар выкрикнул приказы остальным королевским рыцарям, и те двинули свои дружины вперед, рассекая армию Инсола на части. Каждая из этих частей дралась насмерть с упорством загнанных в угол, и битва распалась на полдюжины ожесточенных схваток. Постепенно клубки сражающихся распадались, и люди Инсола бежали в сторону холмов, где у них оставалась хоть какая-то надежда. Королевское войско с торжествующими криками устремилось в погоню, однако сервы эрла знали эту местность не в пример лучше, к тому же королевским солдатам пришлось атаковать снизу вверх. Они снова сшиблись в бою, и многие пали на этих склонах.
Колл не стал ждать победы той или другой стороны. Как мог быстро, он выбрался из схватки и бегом бросился домой. Его отчаянно тревожило то, что бой кипел в опасной близости от его деревни и что бегущие солдаты Инсола могут попытаться укрыться в домах.

Глава 5

Колл выбрался из клубка дерущихся людей, скользнул в полумрак леса и во всю мочь бросился бежать по знакомым с детства тропинкам. Он мог бы бежать и быстрее, но остерегался: недавние грозы могли обнажить корни или завалить тропу упавшими сучьями, а ему нужно было поспеть в деревню быстро, но целым и невредимым, готовым к бою. По крайней мере сражающиеся держались открытых мест, хотя он понимал, что те, кому удастся вырваться из сражения, знают этот лес не хуже его. Мальчишками они не слишком соблюдали границы владений и запросто бегали в гости в соседские деревни. Значит, многие королевские сервы тоже неплохо знали эти тропы.
Он ворвался в деревню и застал ее замершей, холодной и опустевшей. Ни детской возни на улицах, ни женщин на завалинках... Все до одной двери были наглухо заперты, все окна задвинуты ставнями.
Впрочем, это ни на мгновение не ввело Колла в заблуждение. Всего год назад он сам заколачивал свой дом и прятался, когда звучал сигнал тревоги: крестьяне давно не ожидали ничего хорошего от проходящих через деревню солдат, своих или чужих. Единственное, чего он не знал - это того, спрятались ли все на этот раз в лесу или как тогда, по домам. Он добежал до родной избушки и замолотил кулаком в дверь.
- Мама! Открой! Это я, Колл!
В ответ не раздалось ни звука. Он заставил себя поверить в то, что так и должно быть: с какой это стати матери верить его словам? Он продолжал стучать, выкрикивая свое имя...
Уж не чьи-то ли шаги послышались ему за дверью? Возможно, но еще отчетливее доносились до него крики и лязг стали с дороги. Колл оглянулся и увидел, как в деревню вваливается толпа солдат эрла, тотчас разбежавшихся в тщетной надежде укрыться по домам. По пятам за ними ворвались королевские солдаты - они вышибали двери и выволакивали из лачуг визжавших женщин и детей, а также успевших спрятаться вражеских солдат.
Колл понимал, что произойдет с этими женщинами, когда королевские солдаты удостоверятся в своей победе. Король был хитер и злопамятен: в атаку на эту деревню он послал людей с севера своих владений, а не местных парней, хорошо знавших эту деревню и ее жителей. Поэтому он встал на изготовку перед дверью.
- Здесь никого! - выкрикнул он подбежавшим королевским солдатам. - Эта изба пуста! Ищите в следующей!
Те кивнули и поспешили дальше, однако из-за угла лачуги тотчас же вынырнули трое солдат в цветах эрла.
- Пуста, говоришь? А ну пусти!
- Прочь с дороги, королевский, пока жив!
И, не дожидаясь ответа, в грудь ему устремилась алебарда. Он отбил ее своим копьем, привычным уже движением двинул второго тупым концом под дых, лягнул первого нападавшего в колено и все же недостаточно быстро уклонился от копья третьего - острие оцарапало ему плечо. Однако копье вонзилось в дверной косяк и застряло там, замедлив движения атакующего настолько, что до того дошло, с кем он бьется.
- Колл?!
- А кто еще, Ванд? И если мамин дом пуст, я сам всю солому с крыши прожую! Ступай, ищи другое место, где спрятаться!
- Но что это ты делаешь в...
- Да ступай же! Ты что, не слышишь! Беги, спасайся!
- Ладно, - буркнул Ванд, судорожно сглотнув. - После расскажешь. - Он повернулся и бросился бежать, петляя между лачугами.
За спиной Колла скрипнула дверь, и голос матери, дрожащий от волнения, окликнул его по имени:
- Колл?
- Да, мама. - Колл рискнул быстро оглянуться. - Ты в порядке?
- Пока да. - Она всхлипнула.
- А Дицея?
- Я в порядке, Колл, - донесся до него голос сестры, и в полумраке за спиной матери что-то шевельнулось.
- Тогда оставайтесь внутри и хорошенько заприте дверь. Я удержу королевских солдат!
- Но ты теперь и сам королевский солдат? Так?
Трое людей в мундирах эрла вывернулись из-за ближней лачуги и бросились в его сторону. Самого его они пока не видели.
- Расскажу позже! Да заприте же дверь - этих просто так, словами, не остановишь!
- Храни тебя Господь, сынок! - всхлипнула мать, и дверь захлопнулась.
Тут люди эрла увидели королевского солдата, одиноко стоявшего у запертой двери. Лица их вспыхнули жаждой мести; они торжествующе завопили и бросились на Колла.
Все трое были ему незнакомы - южане скорее всего. Колл отпрыгнул влево, отбив первый удар и позволив другому врезаться в дверь.
- За короля! - вскричал он и с размаху врезал ближнему солдату древком копья по кадыку, а второму - тупым концом по лбу, тому, который все еще пытался вырвать застрявшее в двери копье. Однако третий успел перепрыгнуть через обоих своих товарищей, и Колл едва успел отпрянуть от готового проткнуть ему живот острия. Копье лишь оцарапало ему ребра, но солдатский кулак врезал ему по зубам. Колл ударился затылком о стену, и весь мир вокруг него взорвался ослепительными огнями. Он пошатнулся, наугад взмахнул копьем, потом еще раз. Когда взгляд его прояснился немного, вражеский солдат все еще стоял перед ним, примериваясь для решающего удара. Где-то за спиной у того вывалился из-за угла рыцарь с дюжиной копейщиков; все в мундирах эрла.
- Убийца! - взревел рыцарь. - Прикончить его!
Колл пал духом, ибо узнал этот голос и герб на щите. Это был тот самый рыцарь, который домогался Дицеи и людей которого Колл убил!

* * *

Однако он продолжал размахивать своим копьем, нанося удары и отбивая чужие, и ему удалось уложить троих, прежде чем кто-то из остальных оглушил его. Он отчаянно цеплялся за сознание, борясь с шумом в ушах, пытаясь сосредоточиться на грубых руках, заламывавших ему локти за спину, наклонявших его вперед. Боль помогла ему не лишиться чувств, и понемногу в глазах прояснилось, а звон в ушах сделался тише. Он дернулся назад и вверх, почувствовал, как что-то или кто-то за его спиной врезался в стену и вскрикнул. Впрочем, все это уже не имело значения, ибо - чудо из чудес! - рядом с ним возник сэр Гар, усердно молотивший мечом по доспехам своего противника рыцаря. Колл сразу понял, что это сэр Гар, по его щиту - из гладкого матового металла, с изображением конской морды в центре. За ним виднелся сэр Дирк, со спины своего коня разивший солдат эрла своей шпагой.
Солдаты отпрянули от него и выставили вперед копья, защищаясь от лошадей. Вместо того чтобы атаковать их, сэр Дирк развернул коня и направил его прямо на Колла! Солдат у него за спиной взвыл и на карачках отполз в сторону, подальше от смертоносных копыт. При этом он, разумеется, отпустил Колла; тот тоже попытался отскочить в сторону, оступился, конь навис над ним...
В самое последнее мгновение сэр Дирк натянул поводья, и конь его, возмущенно заржав, взвился на дыбы. Копыта приземлились в нескольких дюймах от Колла, и Дирк протянул ему руку.
- Садись в седло, живо!
Мгновение Колл обалдело смотрел на него, потом вскочил, схватился за протянутую руку и взгромоздился на лошадь у него за спиной. Оглянувшись, он как раз успел увидеть, как меч сэра Гара, отбив удар неприятеля, вонзился тому аккурат в щель между кирасой и наплечником. Рыцарь вскрикнул и с грохотом повалился с коня.
Колл, не веря своим глазам, смотрел на то, как Гар поворачивает коня к ним. Лицо его под полями стального шлема было угрюмым.
Наконец Колл вновь обрел дар речи.
- Ты зарубил рыцаря!
- Нет, - бросил Гар. - Оклемается.
- Но он же рыцарь!
- Мы тоже, - напомнил ему Дирк.
- О... - спохватился Колл, ощущая себя совершенно сбитым с толку. - Ну да, вы ведь и правда рыцари, верно?
- И в конце концов, - заметил Гар, - он враг.
Дверь приотворилась, и в щель выглянули две пары перепуганных глаз. При виде Гара те, что помоложе, изумленно округлились.
Дирк тронул коня и подъехал к Гару.
- Кто там у тебя?
Колл удивленно оглянулся, увидел открытую дверь и смотревшие из-за нее глаза; при виде Дирка глаза сестры сделались еще больше.
- Это моя семья, сэры, - пояснил он своим господам. - Вернее, то, что от нее осталось: мать и сестра, больше никого.
- Что ж, больше, чем у многих. - По лицу Дирка пробежала тень. - Но тебе нельзя оставаться здесь, чтобы охранять их, Колл, а из этого следует, что оставаться нельзя и им.
При этих словах душа Колла ушла в пятки: рыцарь был совершенно прав. Стоит ему остаться здесь по окончании битвы - и кто-нибудь уж наверняка донесет о нем как о беглом серве и разбойнике. Его закуют в колодки, а потом повесят.
Но если он уедет, мать и сестра запросто могут еще стать добычей королевских солдат.
За него эту проблему решила мать.
- Он дело говорит, Колл. Мы, еще только заслышав битву, пожитки собрали, да только вот уйти не успели. Идем, Дици! Попрощайся с родным домом, детка: навряд ли от него что-то останется, даже если мы когда сюда воротимся...
Дицея выскользнула из двери. В глазах ее стояли слезы, когда она в последний раз оглянулась на избушку. А потом она отвернулась от нее и с восторгом уставилась на двух верховых рыцарей. Колл вгляделся в ее лицо, и словно гора свалилась у него с плеч, ибо тот живой интерес, с которым смотрела она на незнакомых мужчин, задорный огонек в ее глазах лучше всяких слов сказали ему о том, что после бегства Колла рыцарь к ней не возвращался. Или возвращался, но ее не нашел. Скорее всего он был слишком увлечен охотой, а она не столько значила для него, чтобы возвращаться.
- Откуда это у тебя такие друзья, Колл? - выдохнула Дицея.
- По чистой случайности, - буркнул он. - Они спасли меня от засады прежде, чем я попытался их ограбить.
Дирк рассмеялся, а Гар улыбнулся.
- Твой брат весьма полезен нам, красотка, ибо мы родом из заморских стран и мало знаем о ваших землях. По меньшей мере он просветил нас обоих настолько, что это помогло нам найти себе работу.
- Рыцарями в королевском войске?
- Ими самыми, - заверил ее Гар. - Так что ни одна душа не удивится, если мы исчезнем ненадолго в разгар битвы. - Он повернулся к Коллу. - Где мы их спрячем?
- В лесу, конечно. - Колл подивился очевидной глупости вопроса. Даже самый последний идиот знает, что у беглеца от господских законов только два места, где он может укрыться от своего бывшего хозяина, - лес или холмы, и лес был ближе. Гораздо ближе.
Или на этой их далекой родине беглецу вообще негде скрыться? Или незачем скрываться?
Эта мысль показалась ему слишком невероятной, до головокружения, так, что он отмахнулся от нее. Он нагнулся было взять у матери тяжелый мешок с пожитками, но Гар остановил его:
- Нет. Рука могут понадобиться тебе свободными. Для боя.
- Я тебя, Колл, цельных девять месяцев таскала. Уж какой-нибудь час сдюжу и мешок.
- Что-то ты не слишком рвался помогать, когда я таскала здоровенные корзины мокрого белья, а тут из-за мешка столько шуму! - подхватила Дицея.
- Ладно, ладно, тащите сами этот чертов мешок, - буркнул Колл, хотя в глубине души даже обрадовался такому выходу. Гар был прав: теперь уже со всех сторон слышались звон оружия, крики бойцов и вопли сервов, оказавшихся между сражающимися сторонами. Он пошел первым, заслоняя собой мать и сестру. Рыцари ехали верхом, высоко подняв щиты, с мечами наголо.
Они миновали крайнюю лачугу, и тут же водоворот битвы налетел на них. Колл развернулся лицом к опасности и орудовал своим копьем, только изредка оглядываясь, чтобы не оторваться от остальных. Он увидел, как Гар с Дирком прокладывают дорогу мечами, а потом перед ним вдруг вырос солдат эрла с выпученными глазами и широко раскрытым ртом; крик его потонул в шуме сражения. Неприятель, как топором, замахнулся на Колла алебардой - древко ее было обломано больше чем наполовину. Колл выставил перед собой щит, и та с треском вонзилась в его деревянную обшивку. И тут в выпученных глазах солдата вдруг мелькнуло изумление - тот явно узнал его. Колл тоже вспомнил, кто это: Нуд, отец одного из его друзей-сверстников. Однако продолжавшаяся битва тут же раскидала их, и Колл продолжал прокладывать дорогу сквозь знакомых и незнакомых солдат эрла с гнетущим чувством того, что эрл очень скоро узнает: один из королевских солдат - его беглый серв.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Бой все не стихал, однако они медленно, но верно приближались по полю к спасительной опушке. Наконец Колл и его женщины с облегчением нырнули в лесной полумрак. Дирк и Гар замыкали шествие.
- Не останавливайтесь! - крикнул им великан. - Постарайтесь забраться в лес поглубже, ибо бой может докатиться и до леса, а даже если и нет, то уж отступающие солдаты - наверняка!
- Они... Они меня узнали! - тревожно кинулся к Гару Колл. - Солдаты эрла, мои деревенские соседи! Они расскажут эрлу!
- Мне кажется, у Инсола сейчас выше головы хлопот поважнее одного беглого серва, - заметил Дирк. Гар кивнул:
- Даже если у него найдется время выслушать, никто не станет говорить ему, ибо те, кто тебя видел, скорее всего подумали, что это им померещилось.
- Но они меня узнали! Я по их глазам точно видел!
- Люди в бою много всякого видят, - заверил его Дирк. - И далеко не все то, что есть на самом деле.
Колл немного успокоился.
- Вы правда так думаете?
- О да, - с непререкаемой уверенностью заявил Гар. - Можешь в этом не сомневаться, Колл. Все, кто видел тебя, решат, что это им померещилось. Не сомневайся.
Позади послышались крик и лязг, и рыцари повернули им навстречу.
- Бегите! - крикнул Дирк. Колл не стал спрашивать почему, но повернулся и бросился в глубь чащи, увлекая за собой мать и сестру.
Час спустя мать споткнулась о корень. Колл подхватил ее под руку, она повернулась к нему, и он увидел, что она совершенно выбилась из сил.
- Мы зашли достаточно глубоко, - сказал он ей, почти силой отбирая у нее тяжелый мешок. - Давайте-ка поищем убежища.
Они нашли его довольно скоро: старое дерево упало на другое, помоложе, застряв между стволом и суком. Высохшие ветви спускались до самой земли, и Колл, протиснувшись между ними, сумел выломать несколько сучьев внутри, так что в результате вышло что-то вроде шалаша. Он вытащил из шалаша отломанные сучья и запустил внутрь мать с Дицеей. Мать сразу же растянулась на ложе из опавшей листвы и блаженно закрыла глаза. Дицея достала из мешка свою коробочку с трутом и кресалом, потом с опаской покосилась на сухой ствол над головой и листву под ногами.
- Здесь ведь нельзя разжигать огонь, нет?
- Нет, для этого придется выйти наружу - но мне кажется, нам пока вообще лучше обойтись без огня, - отвечал Колл. - Гару и Дирку, похоже, законы войны известны не хуже, чем любому другому, и если они сказали, что бегущие солдаты наводнят лес, значит, так оно и будет. Они будут голодны, будут рыскать в поисках еды и крова, и я не сомневаюсь, что они сколотятся в шайки, с которыми не очень-то поспоришь.
Дицея пожала плечами.
- Ну что ж, мы можем перекусить и всухомятку.
Колл вдруг понял, что голоден, смертельно голоден.
- Ага, Дицея, это ты здорово придумала! Хотя бы хлебушка - уже хорошо!
Она порылась в мешке, достала оттуда каравай хлеба, сунула его Коллу, потом достала небольшой бурдюк, развязала одну ножку и протянула ему. Колл набил рот хлебом и запил его жидкостью из бурдюка.
- Эль! Да храни тебя Господь, Дицея!
- Какой-то внутренний голос сказал мне, что его стоит захватить с собой, - с улыбкой отозвалась она. - И теперь я вижу почему: воду-то придется искать.
Колл кивнул, аккуратно держа бурдюк развязанной ножкой вверх.
- Что ж, по несколько глотков - так, чтобы хлеб прошел, - и хватит пока.
- Хотя бы так, - согласилась Дицея. Она отобрала хлеб у Колла, отломила треть и вернула ему, потом повернулась к матери.
- Мама, ты проснулась?
- Ох, лучше б этого не делала, - простонала мать, но заставила себя сесть и взяла кусок хлеба. - Все верно говоришь, детка. Надо ублажить живот, покуда есть такая возможность.
Они пообедали, прикончив весь каравай, но выпив только четверть бурдюка.
- Поспите, пока можно, - сказал им Колл после обеда.
- Тебе тоже надо отдохнуть, сынок! - возразила мать. Колл кивнул:
- Подежурю часа четыре, потом разбужу Дицею; она посторожит и разбудит меня в случае чего. Но первым нужно дежурить мне, ибо потом могу и не выдержать без сна.
- Ты ожидаешь беду? - спросила Дицея, округлив глаза.
- Тех бежавших солдат, о которых говорили Гар и Дирк, - объяснил Колл. - Может, нам и повезет, без огня мы можем просто сидеть тихо - глядишь, те и пройдут мимо. Но я хочу не спать, когда они появятся.
Однако вышло так, что ближе к вечеру, уже в сумерках, на них наткнулись вовсе не беглые солдаты. Чьи-то сильные руки раздвинули вдруг ветви их шалаша, и на Колла уставилось покрытое шрамами бородатое лицо.
- Выходи!
Колл разглядел кожаную куртку, немытое лицо; за спиной незнакомца маячило еще с дюжину мужчин, вооруженных луками и палицами. С замиранием сердца он понял, что это лесные разбойники.
- А ну заставь! - огрызнулся он.
- Ну, как знаешь. - Разбойник обвел их убежище взглядом, кивнул и снова в упор посмотрел на Колла. Затрещали ветви, и за спиной Колла послышался крик - кто-то ворвался в шалаш с другой стороны. Мать с Дицеей завизжали, и Колл стремительно обернулся. Тяжелый удар обрушился ему на затылок, в глазах вспыхнули разноцветные огни, а потом весь мир погрузился в темноту.
Из этой темноты его вырвал злобный визг Дицеи. Он сделал попытку встать на ноги - не слишком удачную, ибо что-то дернуло его заведенные назад руки вниз, отозвавшись в плечах острой болью, и он упал назад, наткнувшись спиной на что-то жесткое и неровное. Голова раскалывалась от боли, а свет казался слишком ярким, хотя вряд ли он пролежал без сознания слишком долго. Постепенно зрение его прояснилось. Он увидел, что их вытащили из шалаша. Двое разбойников держали его мать, которая продолжала биться в их руках. Двое других держали Дицею, пытаясь связать ей руки - точнее, им приходилось то и дело уворачиваться от ее лягающихся ног, однако третий подбирался к ней сзади с веревкой в руках.
- У-у, гад! - взвизгнула Дицея и попыталась повернуться, чтобы лягнуть и его, однако тот со смехом отскочил.
- Гад и грязный трус! - выкрикнул Колл и снова попытался броситься на помощь Дицее, но что-то снова с силой дернуло его назад и вниз, и он понял, что запястья его привязаны к древесному стволу. Еще он понял, что привязали его в сидячем положении, ибо он смотрел на разбойников снизу вверх. Он подобрал ноги под себя и начал осторожно подниматься, поворачиваясь из стороны в сторону, чтобы веревка не цеплялась за шершавую кору.
Самый рослый разбойник - тот, что приказывал ему выходить из шалаша, - протянул свою здоровенную лапищу и толкнул его обратно.
- Я понимаю, как тебе несладко, парень, но нам тут, в лесах, нужны женщины, так что мы не можем позволить себе отпускать их - тем более таких хорошеньких. Она, может, и твоя подружка, но...
- Она моя сестра! А эта женщина - моя мать!
- Сестра! А это ее мать смотрит? - Разбойник, нахмурившись, посмотрел на женщин, и Колл догадался, что тот не такой уж и злодей, просто жизнь поставила его в такое отчаянное положение. Как бы то ни было, лицо его снова застыло, и он повернулся обратно к Коллу. - Сестра или нет, она нам нужна. У тебя нет выбора, парень, - беглому солдату негде укрыться, кроме как в лесах, и никто не...
С яростным рычанием Колл бросился на него. К его удивлению, веревка лопнула, освобождая руки. Разбойник изумленно застыл, и Колл сбил его с ног одним ударом, подхватил выпавшее у того из рук копье и бросился на тех, что удерживали Дицею. Один из них, вскрикнув, отпустил ее и отшатнулся, выхватывая свой кинжал; Дицея повернулась и отвесила второму такую пощечину, что по лесу пошло гулять эхо. Тот отскочил, оглушенно тряся головой, и Дицея нырнула в первое подвернувшееся укрытие - то есть в шалаш.
Колл повернулся и замахнулся древком копья на разбойника, удерживавшего мать. Тот отпустил ее, но двигался слишком неповоротливо, так что копье стукнуло его по башке. Второй тоже отпустил ее и потянулся к своему кинжалу - и тут Колл схватил мать за руку и вслед за Дицеей толкнул ее в шалаш.
- Но что нам здесь делать? - всхлипнула она.
- Пусть попробуют сунуться, - бросил Колл, заслоняя собой вход.
- На этот раз мы будем начеку, - заявила у него за спиной Дицея. - Ну-ка, мама, найди камень!
Колл покосился на свисавшие с его рук обрывки веревки: ему что-то не слишком верилось, что он смог разорвать ее сам. И конечно, концы были не разлохмачены, а чисто срезаны. Вот только кто мог разрезать ее?
Разбойники перекрикивались снаружи, и он слышал лязг стали. Они что, и правда готовы убить его, чтобы заполучить Дицею?
Да, ответил он сам себе, запросто. Он по себе знал, как снедает жажда женщины того, кто скрывается в этой глуши, а уж Дицея с ее красотой и без того свела бы с ума почти любого. Колл понимал, что ради удовлетворения своей похоти эти люди пойдут на все. Он взял копье на изготовку.
- Уж не думаешь ли ты, малый, удержать нас этой своей палкой? - издевательски выкрикнул разбойник.
- То-то ты не слишком-то рвешься войти, - отвечал на это Колл.
- Там, за твоей спиной, полдюжины людей! Давай лучше выходи по-хорошему, пока они не навалились на тебя сзади!
За спиной Колла послышался шорох листьев, и голос Дицеи возбужденно прошептал ему на ухо:
- Он врет!
Разбойник испепелил его свирепым взглядом, но отступать на глазах у своих людей не мог никак, так что кивнул им и с устрашающим воплем ринулся на Колла.
Колл выставил копье вперед и упер тупой конец его в землю. Разбойник успел уклониться от острия, оттолкнул древко вбок и обеими руками схватил Колла за шею. Колл опрокинулся на спину, но успел выставить перед собой колено, так что разбойник, наваливаясь, угодил на него самым неподходящим местом. Он охнул и выкатил глаза, но почти не ослабил хватки на горле, так что Колл даже не мог вздохнуть. Он перекатился на бок, пытаясь стряхнуть вцепившегося в него клещом разбойника, - и тут Дицея огрела того по черепу камнем.
Колл откатился в сторону, жадно глотая воздух. Он так и не обрел дара речи, чтобы поблагодарить сестру, когда в проход, ухмыляясь, полезли сразу двое разбойников с копьями. Колл успел откатиться в сторону, увернувшись от их ударов, и, вскочив, с размаху двинул одного по зубам. Второй ринулся к Дицее...
...и замер так резко, что врезался мордой в листву. Что-то с силой рвануло его назад. Первый разбойник вскрикнул и замахнулся на что-то у себя под ногами. Колл выхватил кинжал, приставил к его горлу, и тот тоже застыл, с ужасом глядя на него снизу вверх.
Второй тем временем продолжал барахтаться и кричать на того, кто тянул его из шалаша. Последовала короткая возня, увесистый шлепок, и он обмякшим мешком плюхнулся обратно в шалаш. Вслед за этим дернулся назад и первый бандит, да так резко, что Колл едва успел убрать нож, чтобы не порезать того зря. Тот не переставая визжал, пока его тянули из шалаша ногами вперед, а Колл обалдело смотрел ему вслед. Дицея подползла к нему, и оба осторожно выглянули наружу. Они увидели, как разбойник, извернувшись, ухитрился-таки сесть и замахнуться, увидели, как Дирк, уклонившись от удара, сам отвешивает ему хорошую плюху. Разбойник отшатнулся назад, и тут Дицея огрела его своим камнем. Он тихо повалился наземь, а Дирк, удивленно задрав брови, заглянул в шалаш.
- Может, поучим ее обращаться с палицей, а, Колл?
- Сзади! - успел крикнуть серв, и Дирк, повернувшись, увидел обрушивающуюся на него палицу.

Глава 6

Дирк перекатился вбок, и палица врезалась в землю в том месте, где только что находилась его голова. Он сделал выпад, и разбойник, взвыв, выронил палицу и схватился левой рукой за правую у локтя; из-под пальцев сочилась кровь. Дирк перекатился дальше, на колени, и стукнул его по голове рукоятью меча. Разбойник кулем повалился на опавшую листву, и Дирк повернулся встретить следующего врага.
Врагов, однако, не оказалось. В некотором отдалении Гар, крича и улюлюкая, как стадо гнал перед собой небольшую толпу разбойников. Он скакал от одного конца цепочки пленных к другому, разворачивал коня и скакал обратно - как раз вовремя, чтобы огреть того, кто пытался проскользнуть мимо него к Коллу и его семье. Гар даже не пользовался для этого мечом - он гнал их простой трехфутовой палкой! Колл удивленно уставился на это зрелище, пока до него не дошло, что великан просто развлекается. Черт, от Гара он такого не ожидал.
- Трус! - прохрипел рослый главарь разбойников. - Свинья грязная! Еще бы тебе не загнать нас всех, как скотину - верхом на своем битюге, в кольчуге и с мечом на поясе! Нет чтобы слезть да сразиться со мной как мужчина с мужчиной! Что, слабо?
Гар с возбужденно сияющими глазами остановил коня.
- Ох, нет! - простонал Дирк. - Вот уж не думал, что у него хватит глупости пойти на это! - Он бросился к своему коню и поспешно взгромоздился в седло.
Гар и правда спрыгнул уже с коня и расшнуровывал кирасу.
- Надеюсь, малыш, дерешься ты не хуже, чем болтаешь языком! Я уже много лет не встречал достойного соперника!
«Малыш» был на деле рослее любого другого разбойника - больше шести футов росту и кряжистый, как дуб. Однако и так он оказался ниже Гара едва не на голову, и хотя рыцарь казался не столь мускулистым, Колл вполне мог себе представить, как тот силен на самом деле. Разбойник удивленно посмотрел на спешившегося Гара, потом ухмыльнулся щербатым ртом.
- Не встречал, говоришь? Тогда, скажу тебе, давненько ты не брал в руки меча.
- Возьми да проверь! - предложил Гар.
Рослый разбойник увидел, что Гар все еще возится с завязками; воспользовавшись моментом, он с криком бросился в атаку, замахиваясь мечом. Гар сделал шаг ему навстречу, поднырнул под меч, перехватил руку и сделал подножку.
- Плоховато стараешься, - заметил он вслед полетевшему наземь сопернику.
Разбойник поднялся на ноги.
- Так бы и повесил всех рыцарей за их подлые штучки!
- А ты попробуй, - посоветовал Гар, отшвыривая в сторону кирасу. - Возьми да попробуй.
Разбойник взревел и снова бросился на него, раскинув руки. Гар сорвал с головы шлем и швырнул его тому в лицо.
- Если ты не против, я продолжу снимать броню.
Рослый разбойник отшатнулся от удара, и двое его людей подхватили его под руки. Он с рычанием отшвырнул их и бросился поднимать свой меч. Гар тем временем стянул через голову кольчугу и перебросил ее через седло.
- Я предпочитаю знать, с кем бьюсь. У тебя имя-то есть?
Главарь разбойников побагровел.
- Да, у меня есть имя, и я им горжусь! Меня зовут Банхейль, так и запомни! И никаких там «сэров», ясно? Я сказал: как мужчина с мужчиной!
- Отлично. Меня зовут Гар. - Банхейль довольно хмыкнул, и великан ухмыльнулся. - Все верно, всего один слог - как в именах у сервов. У тебя в имени два слога - считай, тебя особо почитали. Я не против.
Судя по выражению лица, Банхейль не очень-то разбирался в том, что такое слоги и сколько их у него, но уж издевательский тон он распознал безошибочно.
- Вот и посмотрим, кто из нас бьется, как крестьянин, - буркнул он, - а кто - как рыцарь! - С этими словами он бросился вперед, описывая двуручным мечом восьмерку перед собой.
Впрочем, Гар не мешал ему, а только отступал, улыбаясь так, будто это его забавляло. Это выводило Банхейля из себя, и взмахи меча делались все шире и отчаяннее.
- Стой, обезьяна прыгучая! - взревел он. - Стой и сражайся!
- Ну, раз ты так хочешь... - согласился Гар и сделал неуловимое движение мечом. Клинок Банхейля сшибся с ним, блеснул в воздухе и вонзился в землю. Тот выругался, потянул его на себя - и застыл, ощутив жгучий укус в шею. Его сообщники сердито закричали, когда он неуверенно поднял руку, потом посмотрел на нее - пальцы испачкались кровью, равно как и кончик клинка Гара.
- Считай, у тебя уже перерезано горло, - негромко сообщил Гар. - Впрочем, как настоящий герой, дерись дальше, пока я не поражу тебя в сердце.
- Поразишь, как же! - взревел Банхейль и со всех сил замахнулся мечом, целя Гару в голову.
Конечно же, головы на пути клинка не оказалось. Гар легко отпрыгнул в сторону, потом обратно, перехватив запястье Банхейля в момент, когда меч снова вонзился в землю. Тот попытался выдернуть его, но Гар удержал его руку, шагнув вплотную к нему, и заглянул Банхейлю сверху вниз прямо в лицо.
- А мне-то казалось, ты должен уметь наносить удар с умом, а не словно дрова рубишь. Клинком надо колоть - вот так! - Он отшатнулся на шаг, и Банхейль ощутил новый укол, на этот раз в щеку.
- Вторая кровь, - негромко заметил Гар. - Давай, Банхейль, коли!
- Как скажешь, учитель! - огрызнулся Банхейль и двумя руками устремил клинок прямо в грудь Гару.
Гар парировал удар; меч просвистел совсем рядом, порвав даже нательную рубаху. На светлой ткани начало расплываться маленькое красное пятно, и разбойники одобрительно взревели.
- Вот, - улыбнулся Гар. - Теперь видишь, насколько это толковее? Но техника у тебя хромает; смотри, как надо! - Его меч снова метнулся вперед, метя в бедро, потом в сердце. Банхейль в ужасе размахивал мечом, но меч противника исчез, даже не столкнувшись с его обороной, - и тут же метнулся вперед в третий раз, оцарапав другую щеку. Разбойники возмущенно взревели, и Колл приготовился броситься на защиту друга, если те навалятся на него всей толпой, - не защити он Гара, кто тогда защитит самого Колла и его семью? Те и правда двинулись было к фехтовальщикам, но Дирк тронул коня вперед, перегородив им дорогу, и они застыли, с опаской глядя на него. Сам Дирк тоже ухмылялся, но шпагу держал наголо.
Банхейль сделался осторожнее. Он кружил вокруг Гара, покачивая мечом, выискивая бреши в обороне. Гар поворачивался за ним, так и продолжая ухмыляться, потом как бы вынужденно опустил меч.
- Ха! - торжествующе выкрикнул Банхейль и сделал выпад. Однако меч Гара уже снова смотрел вверх, и к своему ужасу Банхейль увидел, что падает грудью прямо на острие. Он сделал попытку увернуться, застыть в падении - и тут клинок Гара вращательным движением поддел его меч и отшвырнул в сторону. Гар шагнул вперед, нанес удар рукоятью меча, и Банхейль, потеряв равновесие, рухнул на землю. Он дернулся встать - и уставился на зависшее у самых его глаз острие меча.
- Мне тут говорили, - дружелюбно заметил Гар, - что в таком положении у тебя только два выбора: быстро сдаться или еще быстрее умереть. Так что выберешь ты?
Разбойники с криками бросились вперед - и тут же конь Дирка устремился им навстречу, а острие его меча описало круг прямо у них перед носом. Послышался хруст - это клинок отсек наконечники пары копий, и толпа подалась обратно.
- Сдаюсь, - прохрипел Банхейль.
- Ну что ж, дай-ка подумать, - вздохнул Гар. - Стоит ли мне оставлять тебя в живых? Принять твою сдачу? Мне кажется, за то, что я, можно сказать, не даю воли своим рукам, положена плата. Скажем, ночлег и добрый обед. С жареным мясом.
Банхейль злобно смотрел на него, но гораздо отчетливее видел острие его меча, поэтому ему против воли пришлось, давясь каждым словом, отвечать.
- Конечно. Добро пожаловать в гости. Мы с радостью поселим вас в лучшей, гостевой, избе и отрежем самое лучшее.
- Мясо, надеюсь? Что ж, спасибо! Мы принимаем твое приглашение. - Гар убрал меч и протянул руку. Банхейль принял ее и поднялся на ноги. - Полагаю, тебе не нужно говорить, что случится, если ты по глупости решишь предать нас, - с легкой улыбкой добавил Гар.
Банхейль посмотрел ему в глаза и пожал плечами.
- Предать гостей? У нас даже в мыслях такого не может быть!
- Еще как может! - усмехнулся Дирк. Банхейль покраснел.
- Ну, ничего такого мы бы никогда не сделали. Ваши жизни для нас священны, сэры рыцари, как и жизни тех, кого вы защищаете, как это ни странно.
- Ничего странного, - снова улыбнулся Гар. - Колл - наш сквайр, а эти женщины - его мать и сестра.
- Да, мы уже имели удовольствие познакомиться, - сухо заметил Банхейль. - Что ж, тогда идем. - Он повернулся, бросил своим людям приказ, и все двинулись напрямик через лес.
- Будьте добры, не так быстро, - произнес Гар негромко, но твердо. - И я был бы вам благодарен, если бы выбрали тропу, более подходящую для лошадей.
Разбойники остановились, и Банхейль хмуро посмотрел на него.
- Ладно, тогда сюда!
- Поторапливайтесь, - тихо посоветовал Гар Коллу и женщинам.
Колл помог сестре и матери выбраться из шалаша, и они зашагали за бандитами. Он поднял взгляд на Гара.
- Меньше всего нам хотелось бы оказаться в лагере лесных разбойников.
- Вам нечего бояться, пока мы с вами, - заверил его Гар.
- Гар победил Банхейля в честном бою, - пояснил Дирк. - В результате вожак разбойников упал в глазах своей шайки, а это значит, они могут обернуться против него. Ему нужна поддержка, а проще всего искать ее у Гара.
Колл с опаской покосился на него.
- А сложнее?
- Напасть на нас, - просто ответил Гар. - Например, зарезать спящими. Но он знает, что при этом его могут убить, и его люди тоже.
Дирк кивнул:
- Мы не такие дураки, чтобы ложиться спать, не выставив часового, и он знает это.
- Откуда?
- Если к шайке Банхейля еще не примкнул кто-то из бывших солдат Инсола, - отвечал Гар, - они очень скоро это сделают. И они наверняка принесут с собой слухи о двух незнакомых рыцарях, возглавлявших королевское войско.
Колл встревоженно поднял взгляд.
- Так эрл Инсол проиграл?
- Ну конечно, - заверил его Гар. - А король одержал легкую победу.
- Если не считать десятков убитых солдат, - хмуро добавил Дирк, - и почти такого же числа затоптанных сервов.
Гар устало пожал плечами.
- Скажите на милость, как эти аристократы считали убитых, если они не в броне?
Колл ясно представил себе деревенских соседей, лежащих убитыми и истекающих кровью. Горькая скорбь сменилась медленной злостью, которая снова начала разгораться в нем.
- Ничего, - тихо утешал его Гар. - Может, нам все-таки удастся найти способ положить конец этим бессмысленным войнам и убийствам.
- Радуйся хоть тому, что на этот раз все твои остались живы, - так же тихо добавил Дирк.
Колл кивнул, и понемногу скорбь и злость в его душе нашли какое-то подобие равновесия. Он и правда не видел среди убитых никого из своих знакомых.
- Но разве король не рассердится, когда вы не вернетесь?
- Его величество, может, и пожалеет о том, что потерял двух столь полезных ему рыцарей, - согласился Гар. - Однако в битве всегда кто-то пропадает, особенно те, кто отказался от обычной брони. Когда мы вернемся, он даже обрадуется тому, что нам удалось бежать из плена, или выбраться из болот, или чего еще в этом роде - в общем, он не будет слишком уж допытываться, почему нас не было так долго.
- В том, что ты полезен, имеются свои преимущества, - добавил Дирк.

* * *

Лагерь разбойников изрядно удивил их. На деле он оказался настоящей деревней, спрятанной в лесной глуши, окруженной крепкой бревенчатой стеной. Мужчины занимались обычной мужской работой: ковали наконечники для стрел, свежевали дичь, латали крыши, упражнялись в стрельбе из лука. Там и здесь носились в каких-то шумных играх детишки и даже хлопотали у костров женщины.
- Ага! - вскричала мать. - Настоящая стряпня! - Она утащила Дицею к ближайшему костру и спросила что-то у склонившейся над ним женщины. Кухарка удивленно покосилась на нее, но на вопрос ответила, а через несколько минут все трое уже оживленно болтали и смеялись.
Банхейль зачарованно покачал головой.

Предыдущая страница 5 Следующая страница


Волшебник на войне 6

- Ох уж эти женщины! Впервые видят друг друга, а через пять минут уже закадычные подружки!
- Моя мать умеет завязывать дружбу, - пояснил ему Колл.
- У вас ведь есть женщины, - заметил Гар, оглядываясь по сторонам. - Зачем же вам еще?
- Как зачем? Все хотят женщину, а имеет только каждый пятый, - коротко ответил Банхейль. - Из-за этого то и дело вспыхивают ссоры. Порой мне даже хочется, чтобы к нам явился священник и устроил несколько свадеб - пусть мои люди знают, чьих женщин нельзя трогать!
- Твои люди? - удивленно повернулся к нему Гар. - Так это ты, выходит, главарь всего этого пестрого сборища?
- Ну, я, - отвечал Банхейль не без гордости.
- Надо же, какая удача, - безмятежно заметил Гар. - Значит, мне не придется драться дважды.
- И ты бы осмелился? - недоверчиво спросил Банхейль. - У меня тут людей вчетверо больше, чем сопровождали меня сейчас.
- Те, что были с тобой, не очень-то помогли тебе, - напомнил ему Гар.
Банхейль свирепо покосился на него, но что-то отвлекло его; возможно, негромкий лязг меча, которым Дирк поболтал невзначай в ножнах.
- Где эта гостевая изба, о которой ты нам говорил? - спросил Дирк.
- Пойдемте, я вам покажу, - буркнул Банхейль. - Столь почетные гости заслуживают того, чтобы капитан лично проводил их!
Он проводил их до избы, которая почти не отличалась от остальных. Дирк нырнул в дверь, пока Гар осматривал ее снаружи.
- Похоже, ее не мешало бы перекрыть заново, нет?
- Вам не возбраняется перекрывать ее, как вашей душе угодно, - буркнул Банхейль. - Но вам нет нужды тревожиться за крышу, ибо дождя вроде не ожидается.
- Верно, но мы можем задержаться на несколько дней. - Гар выдержал паузу, дождавшись недовольной мины Банхейля, потом повернулся к выходившему из дверей Дирку. - Ну и как там?
- Не мешает подмести, - сообщил Дирк. - И нам может понадобиться выгрести золу из печи на случай, если мы задержимся здесь до холодов.
- Но ведь сейчас лето! - возмутился Банхейль.
- Я предпочитаю заглядывать вперед, - пояснил Гар. - Кажется, кто-то говорил про обед?
- Сами готовьте! - взорвался Банхейль, повернулся и зашагал прочь.
Гар с улыбкой смотрел ему вслед.
- Как ты думаешь, скоро ли он соберет своих людей для того, чтобы напасть на нас?
- Завтра ночью, - уверенно отозвался Дирк. - Я полагаю, он не будет трогать нас сегодня в надежде, что завтра мы сами отчалим.
- Может, это было бы и неплохой мыслью. - Колл тревожно оглядывался по сторонам, то и дело возвращаясь взглядом к сестре и матери.
- Не могу сказать, чтобы это было совсем уж лишено здравого смысла, - согласился Гар. - Но нам нужно дать разбежавшимся солдатам время вернуться по домам, чтобы не мешались под ногами.
- С другой стороны, - напомнил ему Дирк, - нам не стоит задерживаться здесь слишком уж надолго, пока король не подумал, что мы что-то замышляем.
- Не вижу, почему бы не подкинуть ему повод для размышлений, - возразил Гар. - И потом, мы в конце концов можем решить вовсе к нему не возвращаться.
- Но не собираетесь же вы навсегда остаться в этом воровском гнезде! - возмутился Колл.
- Нет, - признался Гар. - Однако имеются и другие возможности... Ба, да я вижу, здешние разбойничьи женщины отличаются по меньшей мере щедростью.
Колл повернулся и увидел, что мать и Дицея возвращаются, нагруженные провиантом. Дицея несла маленький чайник.
- Какие они тут гостеприимные! - воскликнула мать. - Мне нужно прямо сейчас опробовать пару рецептов! И Пинелла была так добра, что одолжила нам запасной котелок!
Колл только и разинул рот, а Гар восхищенно покачал головой.
- Из вас вышел бы потрясающий фуражир, хозяюшка. На мгновение по лицу ее пробежала тень.
- Не зовите меня «хозяюшкой», сэр, - никто не звал меня так с тех пор, как муж мой погиб, за герцога воюя, упокой Господи его душу. Зовите меня «мамаша» или, там, «вдова». - Тут лицо ее просветлело. - Хотя нет, зовите лучше «стряпухой»! Идем, Дицея, я видела каменный очаг! Разводи огонь да ставь треногу!
- Это и я могу сделать. - Колл собрал сухой травы и щепок и принялся орудовать кресалом. Мать смотрела на него с гордостью.
- Он у меня славный мальчик, сэр. Силы, конечно, больше, чем ума, да и характер не сахар, и все-таки мальчик хороший.
- Мы тоже таким его знаем, - согласился Гар. - Вы быстро завязываете дружбу, матушка.
- Но они ведь так добры, сэр! Даже, скажу вам, соскучились по обществу женщины постарше! Видите ли, их ведь оторвали от матерей родных, да и от дома родного, вот оно что - так мне Пинелла сказала.
- Нет, правда? - с живым интересом - так, во всяком случае, показалось Коллу - спросил Гар. - А я-то думал, они здесь тоже беглые.
- Ну и то правда, есть и такие, сэр. Кто в лес бежал, чтоб не попасть в кровать какому рыцарю грубому... да только все одно, не к рыцарю, так к разбойнику попали. - Мать слегка пригорюнилась. - Которые бежали, потому как их в воровстве обвинили, - а тут уж лучше в лес к зверям диким, чем руки лишиться. Вот только не знаю, думали ли они о тех зверях, что на двух ногах? Ну и, ясное дело, есть и просто дурехи, что гуляли по лесу одни, вот их и украли в подруги разбойничьи, хотели они того или нет.
- И правда дуры, - вид у Дицеи был сердитый.
- Я-то думал, всем известно, что в лесу живут разбойники, - заявил Дирк, и Гар искоса бросил на него удивленный взгляд.
- Всем-то оно всем, сэр, известно, - вздохнула мать, - да только девки по молодости не думают, что могут быть не мягче иного рыцаря... или там солдата. И потом, мужики есть мужики, что с ними нашей сестре поделать?
- Попытаться их приручить, конечно, - невозмутимо предложил Гар, и мать удивленно посмотрела на него.
- А то они этого не делают, сэр. И то правда, я не припомню, чтоб мужики в этом признались! Но и тут некоторые нашли себе мужика по душе, живут с ним, рожают ему детей - одно слово, жены, только что невенчаные! Жаль только, священника тут у них нет, вот другие и зарятся на них.
- А если он плохой муж, у нее возникает соблазн сменить его, - сухо заметил Дирк. - Вот тут-то самые драки и начинаются.
- Правда ваша, сэр, да только драк все больше из-за тех, кому мужика себе подобрать подходящего не посчастливилось.
- Дайте-ка я угадаю, - предложил Дирк. - Верно ведь, в такой гражданский брак посчастливилось вступить тем, кто получше собой?
Мать нахмурилась.
- Гражданский, говорите? Странное слово, хоть я не сомневаюсь, оно подошло бы - когда бы законы были одни для всех сервов, а не как господам в голову придет. Нет, тут вы не угадали. Те, кто при мужьях, - не самые из них хорошенькие. Ну, есть и такие, конечно, иначе с чего бы им от господ бежать, да только разве мужик на красоту смотрит, когда женщин недостача?
Дирк кивнул:
- То есть красота не помешает, но и без нее можно. Тогда что же отличает тех, кто замужем?
Мать пожала плечами.
- Ну, те, к которым мужики привязываются. Сдается мне, такие постарше будут.
- То есть те, кому за двадцать, - вздохнул Дирк. - Знаешь, Гар, все это мне кажется очень знакомым.
- Знакомым? - нахмурилась мать, переводя взгляд с одного рыцаря на другого. - Это как?
- Похоже на те разбойничьи шайки, которые он знал у себя на родине, я полагаю, - отозвался Гар. - И я тоже.
- У этих господ родина осталась далеко-далеко, мама, - пояснил Колл.
- Очень далеко, - сухо согласился Дирк. - Была там одна шайка - мы там немало времени провели. Так в ней главарем была женщина.
- Женщина? - изумилась мать. - Главарь разбойничьей шайки? Как это она сумела себе мужиков подчинить?
- Силой воли, - ответил Гар. - В сочетании с неизменной справедливостью, точностью суждений и очень ясным умом.
- И даже если так, что-то не верится мне, чтобы женщина да мужиками правила!
- Она и действительно чрезвычайно выдающаяся женщина, - согласился Гар. - И выделялась бы в любом обществе.
- Уж не очаровывала ли она мужчин своей красотой? - поинтересовалась Дицея.
- Нет, ибо красотой не обладала вовсе, - отвечал на этот раз Дирк. - Внешности она была совершенно заурядной, вот только толста. Ее называли «Лапин», что означает «кролик», ибо она обучила своих людей бежать и прятаться от господских солдат всякий раз, как у них не было шансов на победу.
- Ничего себе, мудрый совет, - буркнул Колл.
- Ты так не считаешь? Так вот, ее шайка выживала и росла, тогда как всех остальных понемногу перебили. И через несколько лет она, можно сказать, владела всеми тамошними лесами.
- Что-то я не вижу подобной мудрости в Банхейле. - Колл нахмурился, глядя в окно на главаря разбойников. Тот отвесил одному из своих людей плюху, потом выкрикнул какой-то приказ.
- Чего нет, того нет, - согласился Гар. - Не сомневаюсь, он продержится только до появления кого-то поумнее. Однако он хороший боец и умеет устраивать засады - вы это на своей шкуре хорошо проверили. Поэтому его шайка просуществовала достаточно долго, чтобы кое-кто из его людей женился и обзавелся детьми.
Колл, нахмурившись, прикусил губу.
- Выходит, пока он побеждает и сохраняет их живыми, они будут его слушать?
Дирк кивнул:
- Мне кажется, это главное испытание для каждого разбойничьего вожака - просто выжить.
- Верно, - согласился Гар. - Собственно, вся разбойничья жизнь - сплошное выживание. С другой стороны, если жестокие господа заводят несправедливые законы, а наказания таковы, что человек предпочитает бежать и голодать, чем покориться, в лесу неизбежно заведутся разбойники.
- Да, если только леса достаточно велики, чтобы полиция их не контролировала, - возразил Дирк. Гар кивнул:
- Или если горы достаточно велики и непроходимы, чтобы перебить вторгшуюся в них армию по одному, так и не дав ей завязать настоящей битвы. Сойдут и ледники, и пустыни - любая местность, на которой знакомый с ней человек имеет преимущество перед любым солдатом. Осмелюсь предположить, появление разбойничьих шаек в несправедливом обществе неизбежно.
- И при наличии вождей вроде Лапин, поступивших так, как поступила она, исход тоже неизбежен, - серьезно добавил Дирк.
- А что такого сделала эта Лапин? - невинно спросила мать.
Дирк покосился на Гара. Несколько секунд тот стоял неподвижно, потом нехотя кивнул. Дирк вздохнул и повернулся обратно к матери.
- Лапин повернула своих разбойников против господ, - ответил он. - И одновременно с ней дюжина других банд тоже подняла мятеж.
Дицея ахнула; Колл вытаращил глаза, ощущая, как волосы у него становятся дыбом. Мать едва голоса не лишилась.
- Она очень мучительно умирала? - чуть слышно спросила она наконец.
- Вовсе нет, - отвечал Дирк. - Собственно, она жива и здорова до сих пор и очень неплохо ведет дела. Она теперь глава всех мятежников, и они теперь правят всей плане... я хотел сказать, всем королевством.
- Но как же господа? - округлив глаза, спросила Дицея.
- Те, что получше, живы, - вздохнул Дирк. - Остальных перебили.
Все это звучало так дико, так невероятно, что у Колла голова шла кругом. Сервы, сбросившие своих господ? Нет, такого не бывает! Действительно, не бывает!
А если все-таки...
- Вот это герои! - восхищенно вздохнула мать, и таким же вздохом отозвалась Дицея.
- Скажите, сэр, - вымолвила она. - Это что, было во времена легенд?
- Ну, не совсем, - ответил Дирк, неуютно поерзав на месте. - Это произошло шесть месяцев назад. Но, уверяю вас, это было очень далеко! Очень, очень далеко! И потом, бунтовщикам помогали. Один волшебник.
- Два волшебника, - поправил его Гар. - Один из которых и правда был легендой.
Дирк смерил его мрачным взглядом.
- Зато второй - живее некуда.
- Ну, разве не так? - Гар посмотрел на Дирка в упор.
- Уж не думаешь ли ты то, что мне кажется? - глухо буркнул Дирк.
- Еще как думаю, - мягко ответил Гар.

Глава 7

Гар занялся Банхейлем в тот же вечер, за ужином. Разбойники зажарили оленя, и вся деревня расселась на площади, пируя олениной, корешками, орехами и ягодами, которые собрали женщины.
- У вас все трапезы такие? - поинтересовался Гар. - Я имею в виду не оленя, а что все едят вместе?
- Ужины - да, - буркнул Банхейль. - А в другое время каждый ест кто как может. Тем, что с женщинами, легче, чем остальным.
- Верно, женщины делают жизнь лучше, - согласился Гар. - Если они заботятся не только о том, чтобы греть постель мужчине. Честно говоря, я удивлен тому, что ваша шайка устроила жизнь так неплохо, что может позволить себе даже женщин.
Банхейль отозвался на этот несколько прямолинейный комплимент обычным своим бурчанием, но немного оттаял.
- В этих лесах мы самая большая шайка, сэр рыцарь, и мы хорошо спрятались и нас охраняют часовые. Да, мои люди могут предложить женщине безопасность и какие-то виды на неплохое будущее.
- Верно, до тех пор, пока в лесу хватает дичи, - задумчиво согласился Гар. - И пока другие шайки не объединились против вас.
Банхейль удивленно поднял на него взгляд.
- С чего бы это им вдруг?
- Чтобы не опасаться вашего на них нападения, - невозмутимо ответил Гар. - Ты ведь за этим укрепляешь свою шайку, разве не так?
Банхейль отвернулся и хмуро уставился в огонь.
- Пожалуй, что так - раз ты сам об этом заговорил. Тут ведь как - держаться вместе, а не то смерть.
Гар кивнул:
- Примерно так. В конце концов, какой самый надежный способ не допустить, чтобы на тебя напали?
- Напасть первому, - буркнул Банхейль, - По мне, так яснее ясного. А что, не так?
- И мнительно, - тихо пробормотал Дирк, однако Гар беззаботно продолжал разговор:
- Очень даже ясно. Мне кажется, кстати, что именно так пришли к власти самые первые господа.
- Господа? Нападали первыми? Держались вместе? - Банхейль удивленно поднял взгляд, потом задумчиво отвернулся и медленно кивнул. - Ну... да, может статься, что и так. А я-то всегда думал, что они с самого что ни есть начала уродились господами.
- Это они так хотят, чтобы ты в это верил, - с циничной улыбкой заверил его Дирк. Гар кивнул:
- Каждый благородный дом начинался с человека, который не был рожден для власти, но взял ее силой.
- Ну вам, господам, виднее, - недоверчиво буркнул Банхейль.
- Но не слишком, ты это хочешь сказать? - ехидно улыбнулся Гар. - Если мы правильно поняли, нам стоит захватить власть для себя, да?
- Ну конечно, мы и правда могли именно этим заниматься, - поправил его Дирк. - Только ты видишь нас в самом начале этого дела.
- Ага, и для этого вам нужна небольшая армия, а? Навроде шайки лесных разбойников? Уж не вздумалось ли вам, что я собрал себе армию только для того, чтобы вы пришли и забрали ее для своих целей? - насупился Банхейль.
Гар одобрительно кивнул:
- Ты ведь нас понимаешь, не так ли?
Да, сообразил Колл, Банхейль их понимает, только медленно, с каждым их новым намеком, шаг за шагом.
- Мне нет нужды в пахотах да пастбищах, - фыркнул Банхейль. - Мне и леса хватит.
- Верно, только сколько леса? - вкрадчиво спросил Гар. Послышались крики. Кто-то забил в барабан, а одна из женщин помоложе начала притаптывать в ритм его бою. Молодой парень выступил в круг и присоединился к ней, потом другой, двое разбойников постарше взяли один свирель, другой самодельную скрипку.
- Довольно разговоров о господах да армиях, - решительно заявил Банхейль и возбужденно отвернулся посмотреть на танцующих. - Жизнь дана для удовольствий.
- Верно, - согласился Гар. - Только порой приходится биться не на жизнь, а на смерть, чтобы было чему радоваться.
- Или работать, или землю возделывать, - добавил Дирк. Колл даже испытал благодарное чувство к обоим: все эти разговоры об армиях и борьбе не очень-то ему нравились. И потом, разве не говорили сами Гар с Дирком, что хотят положить этому конец?
Похоже, они и правда на время забыли обо всех этих страстях. Гар хлопал в ладоши в такт музыке, а Дирк так и вовсе присоединился к танцующим. Дицея с озорным блеском в глазах тоже пошла танцевать, и остаток вечера прошел в веселье. Ну и - для Колла, конечно - в огорчении, ибо он-то понимал, что его сестренке не светит ничего, кроме разочарования. Дирк мало походил на человека, готового осесть для семейной жизни, да и Гар, если уж на то пошло, походил на такого еще меньше. А в его случае это было очень даже существенно, ибо кто-кто, а Колл-то видел, как поглядывает она на рослого рыцаря. И потом, была в Гаре какая-то отчужденность, которая шла вразрез с дружелюбием, а порой и теплотой его слов - словно он стоял и смотрел на жизнь со стороны, сам в ней не участвуя. Вздор, конечно: ведь видел же Колл собственными глазами, в скольких схватках участвовал Гар... или разве не он, Гар, повел Дирка на выручку Коллу? Или взять хоть последнюю битву, которой командовал Гар? Да и правда вздор... только ощущение от этого не пропадало.

* * *

Банхейль сам завел об этом разговор за завтраком - или скорее за тем, что у них сошло за завтрак: ржаным хлебом, сыром и теплым пивом.
- Послушайте, - решительно заявил он. - Я хочу сказать, биться с господами дело пропащее. Уж я-то знаю: тому скоро два года, как я собрал с полсотни человек, что спали и видели, как бы господам отомстить, и мы вышли из лесу, чтоб деревню захватить. Так ихний лорд вывел супротив нас своих рыцарей и пехоту да перебил половину моих людей. Второй половине посчастливилось смыться, да только прошло два года да четыре победы над шайками поменьше, чтоб они снова в меня поверили.
Коллу все это решительно не нравилось. Пытаться захватить деревню? Выходит, этот Банхейль ничуть не лучше самих господ... «Вернее, - подумал он и сам ужаснулся своей мысли, - это господа ничуть не лучше Банхейля. И разве не это говорил Гар давешним вечером?»
Да нет, он имел в виду куда больше - судя по тому, как одобрительно он кивал в ответ на слова Банхейля и внимательно слушал его рассказ.
- Значит, у тебя достало храбрости попытаться! Но что могут полсотни лучников и копейщиков против рыцарей в броне и солдат с алебардами? Сколько их там было? Сотня вас? Две сотни?
- Раза в два больше нас, никак не меньше, - буркнул Банхейль. - Да какая разница сколько? У лорда, стоит ему только кликнуть, всегда будет больше солдат, чем у меня моих мужичков. И они у него вымуштрованные - все до одного.
- Так вымуштруй своих людей, - возразил Гар. - Я и так вижу, что лучники они у тебя хоть куда. Сколько шаек в этих лесах? Дюжина? Пара десятков?
- Только две или три навроде нашей, - отвечал Банхейль. - Достаточно больших, чтоб строить избы да детей заводить. Но есть еще шестнадцать других, о которых я слышал, хоть по большей части в них по полудюжине людей и они едва перебиваются в лесу.
- Значит, всего человек двести, - подытожил Гар. - А в этой твоей стране таких лесов, как твой, дюжина...
- Двенадцать? - поражение глянул на него Банхейль.
- Точнее, четырнадцать, - поправил его Дирк. Колл изумленно уставился на них. Откуда этим двоим, родом из дальних стран, знать такие вещи, которых не знает даже он, Колл, выросший в этих краях? Да еще говорить об этом с такой уверенностью?
- И если в каждом из этих лесов народу примерно столько же сколько здесь, - продолжал тем временем Гар, - вместе выйдет тысячи две с половиной, если не больше. Не так уж и много, но хватит для того, чтобы выиграть несколько сражений - если драться по-разбойничьи, не по-солдатски.
- По-разбойничьи? - нахмурился Банхейль. - Это как?
- Солдаты бьются, выстроившись в чистом поле, а потом идут друг на друга. Разбойники налетают, выскочив из-за дерева, наносят удар или пускают стрелу, потом отскакивают обратно.
- А, так? - удивленно произнес Банхейль. - Ну да, верно. Ну и как спрячешься за деревом - в чистом поле-то?
- Найдешь то, что под руку подвернется - канаву, сарай, куст. Можно даже с собой зелени принести. Но скажи, зачем тебе биться в чистом поле?
- Потому что солдаты-то там!
Гар покачал головой:
- Ну и пусть стоят себе там на здоровье, пока вы поджидаете их в деревнях. Если подождать достаточно долго, они или уйдут, или пойдут на вас.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Ну, подумать, так и пойдут, почему бы и нет, - удивленно согласился Банхейль. - Да только что в этом проку, если мне нужно, скажем, отбить деревню у лорда ихнего?
- Очень просто. Ты посылаешь деревенских в лес, а своих людей прячешь между домами... или еще проще: прячься в лесу сам и изруби солдат в капусту, когда они явятся за тобой. А уже потом и деревню возьмешь.
Банхейль расхохотался, хлопая себя по ляжкам.
- Да у тебя на все готов ответ, верно? Но вот скажи: как может разбойник одолеть солдата один на один, а? Солдата-то учили биться!
- А я тебе уже отвечал. - Гар широко развел руки. - Возьми да научи своих людей.
- Легко сказать, - нахмурился Банхейль. - Как это сделать?
- Давай покажу. - Гар легко поднялся и вышел на середину деревенской площади. - Приведи мне дюжину своих.
Банхейль улыбнулся во весь рот - ни дать ни взять, вылитый волк!
- Ваун! Брок! Лод! Энг! Приведите каждый по трое людей и ступайте вон туда, к сэру Гару.
Колл смотрел на то, как люди выстраиваются в два ряда лицом друг к другу, а Гар дает им указания. Понимает ли великан, что делает, какую свору гончих спускает со сворки? Колл ни на мгновение не сомневался в том, что Банхейль захватит столько земель эрла Инсола, сколько сможет. И, если подумать хорошенько, Колл еще не решил, чья власть ему предпочтительнее: эрла Инсола или Банхейля.
Лорд Банхейль? При этой мысли он вздрогнул и принялся смотреть за уроком Гара еще с меньшей радостью. Тот учил разбойников орудовать дубинами, как копьями, - и Колл не сомневался, что очень скоро эти увальни научатся драться не хуже любого солдата, знающего копье лишь как колющее оружие. И если Гар обучит их еще и мечом орудовать, как надо, может, и правда это разношерстное воинство беглых сервов сможет бросить вызов господской армии и победить?
Да, если только армия будет не слишком велика. Однако у господ куда больше солдат, чем разбойников в лесах, даже если бандитов и можно заставить подчиниться одному вождю. Колл немного успокоился. Военное обучение этих разбойников, может, и доставит местным лордам хлопот, но вряд ли сбросит их.
Тогда зачем Гар их учит?
Только тут Колл заметил, что не он один следит за уроком. Вокруг собирались другие разбойники, с живым интересом наблюдавшие за своими приятелями...
...и с ними Дицея.
Она сидела неподалеку от Колла и смотрела на происходящее сияющими от восторга глазами - да нет, вдруг сообразил Колл: она смотрела на Гара! Он вгляделся в ее лицо, в ее сияющую улыбку, и сердце его болезненно сжалось. Он пытался утешить себя мыслью о том, что, если ее мысли смущают и Гар, и Дирк разом, она не может привязаться к одному из них настолько, чтобы страдать... но мысль эта мало его утешала. Он очень любил сестру, но ни на мгновение не сомневался в том, что она вполне способна влюбиться в двух мужчин сразу - ну, не столько в самих мужчин, сколько в возможность сделаться настоящей леди.
Если так, она обречена на разочарование. Колл с замиранием сердца смотрел на сестру и надеялся, что она все-таки научится владеть своими чувствами так, как эти лесные разбойники учились сейчас владеть своими телами.

* * *

Колл понимал, что Гар неизбежно позовет его показать, как он обращается с копьем - и, конечно, припашет его к обучению этих увальней бою без оружия, когда ноги действуют не хуже, если не лучше кулаков, а ребро ладони рубит, что твой топор. Вообще-то Колл научился у Дирка легко переходить с кулачного боя на борьбу, так что достаточно превосходил разбойников умением, чтобы учить их. Всего через два дня Дирк поражался тому, насколько изменилось отношение к нему. Женщины, конечно, с самого начала приняли мать и Дицею в свой круг, но теперь и мужчины начали относиться к Коллу вполне приятельски, болтая с ним и приглашая пострелять вместе с ними из лука. Его навыки по этой части тоже произвели на них впечатление - короче, к исходу второго дня они шутили и трепались с ним как с закадычным другом.
При этом они даже не пытались скрыть тех похотливых взглядов, что бросали на Дицею, - и Колл слишком хорошо знал свою сестру, чтобы пытаться удержать ее от заигрывания с каждым встречным мужчиной. Для нее это было столь же естественно, как дышать; он даже не был уверен в том, что она сама осознает, что делает. Однако эти изголодавшиеся увальни-то этого не знали, так что Колл готовился к неизбежным стычкам.
Впрочем, прежде чем до этого дошло, Колл обнаружил, что уходит от разбойников.
- Что ж, - объявил Гар утром третьего дня. - Они уже знают достаточно, чтобы тренироваться дальше самостоятельно и чтобы объединяться с другими шайками.
- Скажи лучше, подчинить их, - поправил его Дирк. Гар только пожал плечами.
- Шайка Банхейля и так уже обладает достаточной репутацией, чтобы притягивать к себе новых рекрутов, особенно с наступлением зимы. Следующий же обоз, который Инсол пошлет через этот лес, никогда не доберется до места назначения, и репутация Банхейля возрастет еще сильнее. Другие шайки, может, и не сольются с этой, но будут поступать так, как он велит.
- А это правда хорошо? - спросил Колл.
- Достаточно хорошо для наших целей, - ответил Гар, но объяснять почему не стал. - А теперь нам пора двигаться дальше и поведать миру о том, что господ можно победить.
- Но разве это не ложь? - возмутился Колл.
- О нет, - мягко возразил Дирк. - Поверь мне, это вовсе не ложь.
- Но ведь во всей стране не наберется столько разбойников, чтобы биться со всеми солдатами!
- Почему же, наберется - если учесть, что большинство солдат большую часть времени заняты дракой друг с другом, - убеждал его Дирк. - И потом, кто говорил, что биться могут только разбойники?
- А кто тогда еще? - спросил Колл в совершеннейшем замешательстве.
- Пойдем и посмотрим, хочешь? - тихо произнес Гар. - Или ты предпочитаешь остаться здесь, с разбойниками?
- Только не принимай это так, будто ты должен идти, - поспешно добавил Дирк. - Нет, я серьезно: мы предпочли бы взять вас с собой, но мы поймем вас, и если вы решите остаться. В конце концов, здесь безопаснее, чем на дороге в чистом поле.
Колл согласился бы с этим, когда бы дюжий разбойник - из тех, что бреются раз в неделю, а моются раз в месяц - не задержался поглазеть на Дицею, когда та хлопотала у очага. А поскольку она делала это на глазах у Гара и Дирка, то выглядела и вовсе неотразимо.
- Я бы остался, - медленно произнес он, - но мои мать и сестра могут не захотеть этого, а я не могу бросать их еще раз.
- Конечно, нет, - согласился Гар и повернулся к женщинам. - Как, пойдете с нами, милая матушка?
- Э, да что я? - вздохнула мать. - Ясное дело, славно было бы пожить здесь, в лесу, и я сама ничего бы такого не боялась - но вот Дицея...
- Даже не думайте оставлять меня здесь! - возмутилась Дицея. - Здесь у них нет ни одного мужика, чтоб не раздевал меня взглядом, а вы уйдете, не пройдет и минуты, как они и рукам волю дадут! - Она искоса глянула на рыцарей.
Колл тоже покосился на них и увидел, что Гар рассудительно кивает.
- Нет, - сказал Дирк. - Вам и правда лучше идти с нами.
- Мы действительно будем рады вашему обществу, - добавил Гар. - Советам Колла цены нет, а присутствие женщин всегда скрасит дорогу.
Дицея покраснела и потупилась, и даже мать зарделась от удовольствия. Колл даже обеспокоился, не примет ли его сестра то, что рослый рыцарь почитал простой галантностью, за флирт.
Так и вышло, что в тот же полдень они распрощались с Банхейлем и его братией. Вожака их отъезд изрядно удивил, и он пытался уговорить их остаться.
- Вы желанные гости и останетесь желанными! - Он тоже косил глазом на Дицею, и Колл готов был убить старого козла: у того дома были женщина и трое отпрысков! - Вам нечего бояться с нашей стороны, сэр Гар...
- Я знаю! - Гар хлопнул Банхейля по плечу. - За эти два дня я начал всецело доверять тебе, Банхейль.
Из чего следовало, что он вообще не слишком-то доверял Банхейлю, решил Колл. С другой стороны, сам он вполне доверял Банхейлю в одном - в том, что тот, несомненно, попытался бы затащить Дицею в постель, стоило бы ее брату и двум рыцарям скрыться из виду. Хотя, если подумать, почему же в одном? В том, что тот сунет Гару нож в спину, как только Гар сделается ему не нужен; в том, что тот предаст рыцарей при первом удобном случае; в том, что тот использовал бы присутствие рыцарей для того, чтобы установить свою власть над этим лесом, а потом и над остальным миром...
- Есть ведь еще и другие леса, которые нам нужно навестить, чтобы рассказать другим шайкам про ваши намерения, - объяснил Гар.
Банхейль тревожно нахмурился: он-то, конечно, намеревался стать вожаком разбойников, чтобы править всеми лесами. Впрочем, эти слова Гара немного успокоили его.
- Нам нужно поискать других людей, желающих прекратить господские притеснения, - добавил Дирк. - Не можем же мы уступать врагу числом - вот мы и поднимем народ.
Вид у Банхейля был не самый одобрительный, но больше возражать он все же не стал.
- Что ж, коли переубедить вас я не могу, желаю вам удачи. Винал! Орам! Ступайте проводите наших гостей из леса самыми тайными нашими тропами!
И они покинули разбойничий поселок с прощальными подарками Банхейля: еще одним жеребцом для Колла и двумя осликами для женщин.
И, конечно, вместе с его провожатыми. Колл ехал, не выпуская копья из рук, да и Гар с Дирком, как он заметил, держали руки на рукоятях своих мечей. Как бы то ни было, они без приключений добрались до лесной опушки, где Винал и Орам почтительно коснулись пальцами лбов.
- Дальше, сэры рыцари, ничего, окромя пастбищ да пашен, - сказал Винал.
- И пожелаем вам вослед Банхейлю удачи, - добавил Орам. - Да не забывайте, если что у вас пойдет не так, вы тут завсегда желанные гости.
Колл всей душой надеялся, что до этого не дойдет. И до этого не дошло - по крайней мере в тот же день. Когда день сменился сумерками, они набрели на компанию каких-то оборванцев, сидевших у костра. За ними виднелись две запряженные волами телеги. Они с опаской подняли взгляд на подъехавших к костру Гара и Дирка, но кто-то из их женщин разглядел за спиной у рыцарей двух крестьянок, и это их немного успокоило. Старший из незнакомцев, здоровяк с окладистой седой бородой, встал, вышел к ним навстречу и, сняв шапку, поклонился.
- Добрый вечер, дорогие сэры! Может ли труппа бедных шарлатанов помочь вам в чем-либо?
- Шарлатанов? - Гар с Дирком удивленно переглянулись, потом с улыбкой повернулись к незнакомцу.
- Так вы актеры? - спросил Дирк.
- Имеем честь ими быть, сэр.
- Вы разыгрываете пьесы? - уточнил Гар.
- Ну, в меру сил и способностей, - скромно ответил тот.
- Тогда нам хотелось бы составить вам компанию до вашего следующего представления, дабы посмотреть его, - заявил Гар. - Это вас не обеспокоит?
- Нет-нет, ни капельки! - заверил его мужчина в состоянии, близком к панике. Остальные актеры неуверенно заерзали, пытаясь скрыть охватившую их тревогу.
- О, еще как беспокоит, - с улыбкой возразил Дирк. - Раз так, мы разобьем лагерь рядом с вашим, но отдельно, и последуем за вами завтра утром. - Он повернул коня и поехал от костра, и Колл повернул следом, - но тут взгляд его упал на молодую женщину, рыжеволосую, с глазами, как спелые вишни. Его внимание не укрылось от нее, и она, забыв про опасения, медленно, оценивающе улыбнулась ему.
Дицея нахмурилась и тронула своего ослика вперед.
- Тогда давайте быстрее искать место для ночлега, пока еще не совсем стемнело.
- Да, конечно, - опомнился Колл. - Увидимся завтра, господа актеры.
- Доброй ночи и вам, сэры рыцари, - с явным облегчением сказал седобородый, и их отряд двинулся дальше, - но Колл еще дважды оглядывался, и сердце его каждый раз замирало, когда он видел, что рыжая красотка все еще, не отрываясь, смотрит на него.
Гар отвел их в сторону от дороги на небольшое вытоптанное место. Земля здесь была плотно утрамбована бессчетным количеством ног и копыт, а два круга из почерневших от копоти камней служили свидетельством множества разведенных здесь костров.
- Что ж, это, похоже, виртуальная дорожная станция, - непонятно выразился Гар. - Дирк, ты не забыл брезент?
- Брезент? Разумеется. - Дирк спешился и достал из седельного мешка увесистый сверток плотной ткани. Точно такой же достал и Гар. Они разбили лагерь, и мать сразу же принялась творить чудеса с вяленым мясом, какими-то надерганными ею корешками и котелком воды. Едва поставив котелок на огонь, она сокрушенно всплеснула руками.
- А чабрец! Чабреца-то здесь не найдешь. Пойду-ка я прогуляюсь к актерам этим - может, у них найдется немножко.
- Не ходила бы ты одна, мама, - поспешно сказал Колл. - Я схожу с тобой. - Он поднялся с места; сердце его забилось чаще при мысли о рыжих волосах и больших глазах. Уходя следом за матерью, он расслышал разговор за спиной.
- Да и с чего бы это почтенной вдове так беспокоиться? - вслух рассуждал Гар. - Уж наверняка какой-то корешок не так уж для нее важен.
Дицея повернулась к нему, и улыбка ее, поначалу натянутая, сделалась живее.
- На деле-то она вовсе не за чабрецом пошла, сэр, - поболтать с теми странниками.
- Ну да, конечно, - кивнул Гар. - Я думаю, общество других женщин должно ободрить ее. А вы уверены, что не хотите сходить с ней?
Дицея подняла на него взгляд, и ресницы ее затрепетали.
- С вашего позволения, сэр, я скорее осталась бы с вами и сэром Дирком.
Колл нахмурился. Как-то он недоглядел, не проявил должной бдительности, какую обычно проявлял в том, что касалось Дицеи. Он вздохнул и тайно порадовался тому, что не остается наблюдать за тем, как его сестрица флиртует с безразличным великаном.

Глава 8

Мать с Коллом вернулись меньше чем через час. Мать так и сияла от удовольствия, а у Колла только чуть кривились в легкой улыбке губы, да в глазах горел странный огонек, но и этого хватило, чтобы Дицея нахмурилась. Только что он пятнадцать минут говорил с самым прелестным созданием, которое встречал за всю свою жизнь, и теперь его кровь бурлила, как молодое вино.
- Ох и радушный народ эти актеры! - Мать держала в руках целую охапку зелени. - Сухой чабрец, и розмарин, и шалфей!
- И добрая беседа в придачу? - с улыбкой спросил Гар.
- Целая куча новостей. - Мать присела у котелка и покрошила в варево немного чабреца. - Вот так, еще полчасика, и ваша сушеная снедь превратится в славное жаркое. Добрая беседа, говорите? Еще бы! Они уже все слышали про битву, как король пошел на эрла Инсола и победил - и даже не так уж и много народа положил, хотя с обеих сторон все-таки хватает пропавших.
- Пропали или убиты - какая разница? - с горечью буркнул Колл.
- Да нет же, сынок! «Потеряны» - значит никто просто не знает, где они! Ну, это как если трупов не нашли, но и живых тоже!
- Бежали? - с надеждой в голосе спросил Колл.
- Не сомневаюсь, - ответил Гар. - Помнишь, я все опасался солдат, которые могут укрываться в лесу? Сдается мне, Банхейль найдет много новых рекрутов в свою шайку. Только, боюсь, женщин среди них будет маловато.
- Ох, уж эти-то тоже найдутся, - вздохнула мать, помрачнев. - Нашу-то деревню не одну солдатня потоптала, сэр, правду вам говорю! Даже эти бродяги и то слыхали про четыре деревни порушенные, а весь народ из них в бегах.
- Ну, прятаться можно не только в лесу, - нахмурился Гар.
- Ясное дело, можно, так что многие уже вернулись по домам - ежели деревни их не пожгли. А еще больше вернутся в замок эрла - больше-то им идти некуда.
- Но кости многих других еще найдут по кустам и оврагам, куда они отползли умирать, - снова помрачнел Колл.
- Боюсь, что так, - вздохнула мать. - Так всегда было, да и будет всегда, а нам - нам остается только рожать мужчин, чтоб этот мир не повымер с концами.
- Может, он того и заслуживает!
- Нет, Колл, ты не прав, - мягко возразил Гар. - Кто начал эту войну?
- А кто их всегда начинает? - вскинулся Колл. - Господа!
Гар кивнул:
- Выходит, если убрать господ, может, войны и прекратятся. По крайней мере на время.
Мать с Дицеей в ужасе выпучили глаза на такую чудовищную крамолу, но Колл всего лишь горько усмехнулся.
- Вот, значит, что проповедовал ты Банхейлю, верно? Но что бы ты там ему ни говорил, он не услышал ничего насчет того, чтобы перебить всех господ. Все, что он услышал, - это только возможность самому заделаться господином! Вот и все, что изменится, если ты перебьешь их всех, сэр рыцарь: на их место встанут новые, еще хуже прежних! Им придется быть хуже - иначе как они смогут перебить старых?
Дирк покачал головой:
- Есть способ не допустить появления новых господ, Колл. Люди могут держаться заодно и сбрасывать всякого, кто попытается помыкать ими.
Колл изумленно уставился на него, но почти сразу пришел в себя.
- Держаться вместе? Как? Под руководством вождя! А что, скажите, удержит вождя от того, чтобы стать господином?
- Народ, - ответил Гар. - Если он вооружен, если умеет сражаться и если у него есть закон, гласящий, что вожди ничего не могут делать без его согласия.
Колл посмотрел на него как на полоумного.
- Закон? Но ведь закон издают господа!
- Вовсе не обязательно, - покачал головой Дирк. - Люди могут собираться и сообща решать, какие законы они хотят принять, а потом сбрасывать тех вождей, которые пытаются эти законы нарушить.
- Закон сильнее господина? - не выдержал Колл. - Ты с ума сошел!
- Нет, Колл. И сэр Гар тоже. - Дицея положила руку на локоть брату, хотя горящий взгляд ее адресовался одному Дирку. - Если они говорят, что такое возможно, значит, так это и есть.
Колл покосился на нее, увидел, что мужчины восхищают ее больше любых законов, и понял, что дальше спорить бесполезно.
- Думайте как знаете, - с горечью буркнул он.
- Но попробовать-то стоит, - произнесла вдруг мать. - Согласись, сынок: попробовать стоит. И если уж на то пошло, если мужчины позволят решать женщинам, войн не будет и в помине.
Ну, как женщины дерутся, Коллу видеть доводилось, - хоть они и занимаются этим не так часто, как мужчины. С другой стороны, он не мог не признать, что войн женщины и правда объявили куда меньше, чем мужчины.
Гар медленно кивнул:
- Я слыхал о подобном устройстве: совет мужчин и совет женщин - и предпринимать что-то можно, только когда оба договорятся.
- А почему просто не пустить женщин в тот же совет? - Идея, похоже, очень воодушевила Дицею - так воодушевила, что она не смогла удержаться от замечания, хоть и говорила так тихо, словно боялась, что ее услышат.
Гар серьезно кивнул и повернулся к ней.
- Такое тоже пробовали. - Он пожал плечами. - Все люди устраивают советы так, как считают нужным и удобным для себя.
Колл даже задохнулся.
- Ты хочешь сказать, всеми людьми управляют эти советы?
- Скажем точнее, система советов, - медленно ответил Гар. - И я слышал, что некоторые люди прекрасно живут вообще без управления, хотя сам таких никогда не видел.
- Уж не хочешь ли ты сказать, что разбойниками правит совет, а не Банхейль?
- Разбойники и есть сами себе совет, - объяснил Дирк. - Их не так уж много, поэтому каждый может высказаться - что они и делают. Банхейль, кстати, все время говорит то с одним, то с двумя, то с тремя или пятью - убеждает, советуется, уговаривает. Просто командовать ими он может только в бою - тут уже советоваться некогда. Им-то нет нужды созывать совет: они и так встречаются за ужином каждый вечер. И тем не менее это и есть их совет.
Колл уставился на него, но видел совсем другое: он вспомнил, как проводил свой день Банхейль. Дирк был прав - тот постоянно общался с кем-то.
- А у этих шарлатанов - тоже, что ли, совет?
Дирк пожал плечами.
- Посмотрим. Впрочем, кем бы они ни оказались, для пятерых людей в бегах это отличное прикрытие.
- Прикрытие? - переспросила Дицея, нахмурившись. - Как это они нас прикроют?
- Прикрытие, Дицея, и самое лучшее, - поддержал Дирка Гар. - Если мы нарядимся бродягами и будем странствовать с ними, никто не будет искать нас в их компании.
Дицея тоже разинула рот.
- Рыцари вырядятся бродягами?
- А чем это хуже, чем прятаться среди разбойников? - возразил Дирк.
- Если мне будет грозить опасность, я готов нарядиться и в кого похуже, - заверил ее Гар.
- Но король же победил! - воскликнул Колл.
- Конечно, но многие солдаты эрла, а также некоторые его рыцари бежали и сейчас рыщут по всей округе, - объяснил Гар. - Нам нужно передвигаться с оглядкой, чтобы вернуться к королю - очень осторожно и не спеша.
Колл согласно кивнул. Гар явно не хотел возвращаться к королю - по крайней мере прямо сейчас. Почему? Впрочем, какая разница? Важно, что Гар с Дирком решили немного побродяжничать. И уж если они будут делать это в обществе рыжеволосого чуда, Колл не имел ничего против.
- Шарлатаны обрадуются вооруженной охране, - продолжал Гар. - Если мы спрячем щиты, никто не узнает в нас рыцарей - ну, если нос к носу не столкнутся, да и то если только встречали нас раньше.
Дирк кивнул:
- В конце концов, доспехи на нас такие же, как на любом пехотинце.
Дицея сидела, разинув рот. Вид у нее был потрясенный, хотя она очень старалась этого не показывать. Колл только ухмыльнулся и кивнул: все эти уловки определенно начинали ему нравиться.
- А мне копье прятать?
- Нет, мы назовемся вольными наемниками, вот мы и наняли тебя для грязной работы, - улыбнулся Дирк. - Самая лучшая ложь - та, что похожа на правду, верно? Ты только спрячь свой королевский мундир.
Колл потянул камзол через голову и сложил его.
- Готово.
Однако мать казалась встревоженной.
- А что, коли королевские рыцари вас узнают?
- Тогда мы скажем им, что путешествуем тайно, дабы больше узнать о королевских недругах и их слабых местах, - не задумываясь, ответил Дирк.

Предыдущая страница 7 Следующая страница


Волшебник на войне 8

«Все верно, - подумал Колл. - Ложь, похожая на правду».
- Даже жаль порой, что мы победили, - вздохнул Гар. - Мы бы не боялись тогда, что нас обвинят в дезертирстве.
- Да ты не слишком переживай на этот счет, - с ухмылкой поправил его Дирк. - В конце концов, мы отчалили в такой спешке, что не получили полагавшейся нам платы.
Похоже, это их ни капельки не беспокоило.

* * *

Седобородый все еще продолжал нервничать, когда они все вместе двинулись дальше, однако отсутствие на рыцарях доспехов, похоже, все же успокоило его немного, так что он даже выдавил из себя улыбку.
- Доброе утро, сэры рыцари! Пожалуй, нам пора познакомиться: меня зовут Андров. Мы рады вашему обществу.
- Мы тоже рады знакомству с вами, мастер Андров, - вежливо склонил голову Гар. - Меня зовут сэр Гар Пайк... это сэр Дирк Дюлейн... Колл... Дицея... и их матушка, с которой, полагаю, вы уже познакомились.
Андров улыбнулся матери, и его беспокойство разом исчезло.
- Совершенно верно, и, должен сказать, спутник из нее замечательный.
«А стряпуха еще замечательнее», - подумал про себя Колл. Он-то уже понял, что вся эта шарлатанская компания согласилась путешествовать в их обществе только из-за матери - правда, и выбора-то у них особенного не было.
Мать обогрела его улыбкой.
- Вы ужасно добры, Андров.
- Кстати, - добавил Гар, - на это время, мне кажется, мы вполне могли бы обойтись без титулов. Я для вас просто «Гар», а мой спутник - «Дирк».
- Выходит, вы не хотите, чтобы в вас узнавали рыцарей? - удивился Андров и тут же замотал головой. - Конечно, конечно, это не моего ума дело! Добро пожаловать, сэры, и, раз уж на пути нашем лежат леса, кишащие бандитами, обществу троих вооруженных мужчин мы всегда рады. - Он покосился на Колла. - Вы ведь вооружены, не так ли?
Колл ухмыльнулся и махнул рукой в сторону первой повозки.
- Пока вы тут говорили, я спрятал все там.
Андров удивленно обернулся и увидел едва заметно торчавшее из-под поклажи древко копья.
- Ваши руки быстрее моих глаз, Колл, - улыбнулся он. - Скажите, а вы не подумывали о ремесле фокусника?
Гар с Дирком рассмеялись, но Колл воспринял это совершенно серьезно.
- А почему бы и нет? В жизни любое умение не помешает!
- Ради такого признания любой профессор съел бы свою шапочку! - вздохнул Гар, и все удивленно покосились на него.
- Но что делать профессору в такой глуши, вдалеке от университета? - удивился Андров; впрочем, тут он обошел Колла, который вообще не знал, кто такой профессор.
- Искать студентов вроде Колла, - отвечал Дирк. Андров с улыбкой пожал плечами и вернулся к делу.
- Раз уж мы начали знакомиться, позвольте представить вам моих спутников. - Он повернулся к своим друзьям, начав с тех, что уже водрузились на повозках. - Константин... Чарльз... Фредерик... Кьяра...
Кьяра достаточно галантно поклонилась Гару, однако взгляд ее то и дело возвращался к лицу Колла, заметно теплея при этом. Колл ощутил себя этаким полем, полным всходов, и весь сиял, улыбаясь ей в ответ.
Завидев это, Дицея нахмурилась.
- А скажите, мастер Андров, что это за славный такой юноша правит второй повозкой? - спросила она нарочито громко.
- А, это Энрико, - отвечал Андров. Парень склонил голову, а потом одарил Дицею долгим, ласкающим взглядом. Она ослепительно улыбнулась ему в ответ - даже немного слишком ослепительно, поскольку Дирк вроде бы этого не видел. Тот только серьезно кивнул по очереди Энрико и всем остальным.
Ощущавший себя хранителем сестры Колл немного обозлился, но тут же почти пожалел ее, ибо та повернулась и принялась оживленно болтать с Гаром. Колл вопросительно покосился на мать, но та только пожала плечами и покачала головой.
Так они и тронулись в путь - мужчины по очереди то шли пешком, то правили повозками, два рыцаря ехали рядом, беседуя с теми, кто сидел на поклаже. Даже, казалось бы, привыкший к ним Колл все равно удивлялся тому, как быстро Гар с Дирком разговорили актеров, так что через пару часов все уже болтали, как закадычные друзья.
Около полудня они въехали в город - скопление избушек и редких деревянных зданий, у некоторых из которых имелся даже второй этаж. Имелась здесь также каменная церковь чуть повыше остальных построек, рядом с которой располагалась конюшня. Андров обошел ее кругом - как-никак это был второй по размеру дом в городе.
Колл оглядывался по сторонам, разинув рот, да и мать с Дицеей - тоже.
- Никогда не видела столько домов сразу! - призналась Дицея перехваченным от волнения голосом. Кьяра весело рассмеялась в ответ.
- Ты еще насмотришься городов вроде этого, да и побольше, если постранствуешь с нами подольше.
Дицея надула было губы в ответ на тактичное напоминание о том, что она всего-то деревенская простушка, но тут они оказались на рыночной площади. При виде торговых рядов, увешанных разноцветной одеждой, глаза ее снова расширились, и она рванулась было к ним, но мать успела поймать ее за руку.
- Позже, милая, - и только после того, как мы заработаем пару медяков... если получится, конечно.
Они обогнули самое крупное здание, и Колл увидел, что оно на самом деле самое обычное, только длинное, огораживающее с трех сторон скотный двор. Через обычные дощатые ворота они попали на просторную площадь, отгороженную с двух сторон от внешнего мира боковыми крыльями здания. У одной боковой стены располагался загон для рогатого скота, у противоположного - для свиней. По двору расхаживали и ковырялись в пыли куры, а посередине его стояло несколько повозок, колеса которых были подперты на всякий случай колодками. Выпряженные из них лошади и ослики стояли у коновязи под соломенной крышей в дальнем конце двора. Между животными суетились конюхи и где-то здесь же, судя по аппетитным запахам жареной свинины и свежего хлеба, располагалась кухня.
Дородный мужчина в фартуке вышел им навстречу с радушной улыбкой, которая несколько померкла, когда он разглядел своих новых гостей. Все же он обратился к ним вполне вежливо:
- Добрый день, странники. Что вам угодно?
- Место для представления, господин. - Андров почтительно сорвал шапку. - Я имею удовольствие общаться с владельцем этого заведения?
- Имеете. - Владелец внимательнее вгляделся в улыбающихся актеров и сложенный поверх деревянных сундуков на первой повозке ярко раскрашенный холст. - Вы, часом, не актеры ли?
- Совершенно верно, сэр, и привезли с собой множество прекраснейших спектаклей! Жалостную историю Пирама и Фисбы для влюбленных, битвы Генриха Пятого для воинственных, а злоключения Мнимого больного для тех, кто любит посмеяться! Возможно, вам доставит удовольствие, если мы исполним их у вас во дворе?
- Занятно видеть, - шепнул Гару Дирк, - то, что сохранилось в местной культуре от первых колонистов. - Гар кивнул, хотя Колл снова не понял, о чем это они.
- Доставит, доставит! - Владелец кивнул и протянул руку. - Меня зовут Эотин. Сколько будете брать за вход на ваши представления?
- Всего шиллинг, сэр.
- Что ж, это как обычно. - Владелец понимающе кивнул. - Как делить будем, поровну?
- Из каждых двух шиллингов один мне, один вам, - уточнил Андров. - Еда дважды в день и комнаты труппе.
Эотин мотнул головой:
- Комнаты только ведущим актерам. Остальные могут спать и под телегами - наверняка в дороге не привыкать.
- Раз так, значит, так, - вздохнул Андров. - Так мы можем устроить представление сегодня?
Лицо Эотина выразило крайнюю степень изумления.
- Что, так скоро?
Андров ухмыльнулся, а несколько его актеров рассмеялись.
- Дайте нам хлеба и пива да несколько часов времени - и мы будем готовы выступать. Где нам устроить сцену?
- Здесь, конечно, напротив ворот, - ткнул пальцем владелец. - Верно, за несколько часов вы едва успеете оповестить народ да разместиться в комнатах, - но слухи разлетаются бойчее пчел. Да, небольшое представление нынче же вечером было бы неплохо.
- Мы займемся тотчас же, - пообещал Андров. - Если вы только пришлете хлеб с пивом, о которых говорили...
- Да, конечно! - Эотин кивнул и направился в сторону кухни. Андров же повернулся к возчикам. - Бартоломью! Честер! Подайте телеги туда, куда он указал!
У стремени Дирка возник конюх.
- Твоего коня ставить на конюшню, игрок?
- Что? А, да, конечно! - Дирк спешился, отвязал седельные мешки и, пока конюх уводил его коня, помог матери Колла спешиться с ослика. Колл помог Дицее (к немалому ее раздражению), и прислуга увела ослов. Две большие телеги откатили назад, к стене постоялого двора, подогнав их задом друг к другу. Остальным актеры сунули под колеса поленья, забив их для надежности обухами топоров, потом полезли наверх и принялись разгружать свою поклажу, передавая сундуки и узлы тем, кто остался на земле. За считанные минуты обе телеги оказались пусты. После этого те, кто находился на телегах, сняли боковые и задние борта - оказывается, они не были приколочены, а только вставлялись в пазы - и поставили их вертикально у самых стен, закрепив подкосами. На получившиеся в результате столбы начали вешать что-то вроде занавески.
- Слыхал когда-нибудь про профессиональные союзы? - вполголоса спросил у Гара Дирк.
- Приходилось, - так же тихо отвечал Гар.
- А этим парням - явно нет.
Колл задумался о том, что они имели в виду. До сих пор ему приходилось слышать слово «союз» только от сельского священника - когда тот называл брак «священным союзом». Может, Дирк с Гаром хотели сказать, что все эти актеры повязаны узами какой-то разновидности брака? А если так, можно ли считать такой «союз» хоть немного святым?
Тем временем актеры повесили перед первой занавеской вторую. Когда они покончили с этим, один из них потянул за веревку, и занавеси раздвинулись. Колл удивленно уставился на это, а Дицея захлопала в ладоши от восторга.
- Вот здорово!
Тот, что тянул за веревку, дернул ее еще раз и довольно кивнул, когда занавески снова задернулись.
- Сцена готова. Как там с уборными?
- Уже готовы, - откликнулся Виктор с земли. Дицея нахмурилась.
- Какие еще уборные?
- Место, где актеры меняют костюмы, - объяснил Андров. - Хотите посмотреть?
- Ну конечно! - вскричала Дицея, и Андров повел их за телеги. Виктор как раз прилаживал к передней части одной из телег лесенку; вторая - с противоположной стороны - уже стояла на месте, и Альма стояла наверху, подвешивая еще одну занавеску, поменьше, на деревянную раму. Виктор отступил на шаг, пропуская наверх Элайну, та подобрала второй конец этой занавески и принялась привязывать ее с этой стороны.
- Выходить на сцену или уходить с нее актерам придется по лестницам, - объяснял Андров, - а в уборные они попадают через щели в занавесе-заднике. - Он провел их внутрь, и они оказались в помещении примерно двенадцать на восемь футов. Вдоль боковых сторон уже были прилажены перекладины-вешалки, на которые Элспет и Дрю развешивали наряды.
Дицея смотрела на все это, восторженно вытаращив глаза, но мать неодобрительно поцокала языком:
- Да этак любой со второго этажа может выглянуть наружу и увидеть, как женщины раздеваются!
- Вряд ли они увидят много, - со смехом заверила ее Дрю. - Сценические костюмы мы почти всегда носим поверх рубахи, так что меняем только верхнюю одежду.
Виктор тоже рассмеялся. Пока они разговаривали, он успел выкопать посреди помещения яму и теперь, отложив лопату, принял у Константина столб дюймов пять толщиной и поставил его в эту яму.
- Мы, любезная, все это сейчас крышей накроем, так что не бойтесь: даже птичка сверху не увидит ничего.
- И потом, - добавил Андров, - если зрители увидят, как мы переодеваемся, это испортит спектакль.
- Какие чудные платья! - Дицея с сияющими от восторга глазами протянула руку, чтобы пощупать переливающийся бархат.
- Ох, вот этого не надо, лапочка! - Андров задержал ее руку. - Это платье принадлежит самой Катарине, не труппе.
Услышав свое имя, Катарина оглянулась. Возраста она была среднего - примерно как мать Колла.
- У тебя чистые руки, милочка?
Дицея покосилась на свои руки и кивнула:
- Чистые, госпожа.
- Так трогай, не бойся. Славная ткань, не так ли? Его мне дала горничная графини - ее госпожа все равно выбрасывала его, а сама она такое дорогое носить, конечно, не могла.
- А актрисы могут? - ахнула Дицея.
- Да, но только когда мы разыгрываем пьесу.
- Тогда я должна стать актрисой! - воскликнула Дицея. Актеры рассмеялись, и она, покраснев, осеклась. Однако Андров только серьезно кивнул.
- Слыхал я и похуже поводы для желания выйти на подмостки. Но ремесло наше связано с тяжелым трудом, лапуля, - и тебе предстоит очень многому научиться, если ты этого действительно хочешь.
- Хочу! - вскричала Дицея. - А уж тяжелого труда мне не избежать, чем бы я ни занялась!
- Но у тебя, возможно, нет дара перевоплощения, - предупредил ее Андров.
- И тебя может утомить слишком уж назойливое внимание ноблей и всяких там мелких дворян, - напомнила ей Дуз, мрачно покосившись при этом на Магду, которая отвечала ей таким же взглядом. - Ведь некоторые считают актрис, понимаешь ли, дешевыми игрушками.
- Лорды и рыцари считают всех женщин такими, что бы мы ни делали! - сердито передернула плечиками Дицея.
- Дицея! - ахнула мать.
- А что тут скрывать, мама? - заломила бровь Дицея. - Только вмешательство Колла помогло мне убежать в тот раз, когда я не успела вовремя изобразить из себя дурочку и дурнушку.
Кьяра удивленно повернулась к ней.
- Ты что, правда умеешь делать себя такой непривлекательной, чтобы рыцари проезжали мимо, не обратив на тебя внимания?
- А разве не каждой крестьянской девушке приходится этому учиться? - ответила Дицея вопросом на вопрос.
- Ну, не знаю. - Кьяра повернулась к Андрову. - Может, она все-таки не без способностей.
Дицея зажмурилась, потом расцвела счастливой улыбкой и повернулась к Гару.
- А какую роль будете исполнять вы, сэр рыцарь?
- Да, действительно, какую? - одарила его томным, искушающим взглядом Дуз.
- Защитника невинности, - с улыбкой отвечал Гар. Все рассмеялись, но Андров ограничился улыбкой и кивком.
- Это может пригодиться, юный сэр, очень пригодиться. Ну, не обязательно только невинности, но защитник? О да, с этим вы справились бы очень неплохо - при желании, конечно!
Продолжая улыбаться, Гар повернулся к нему:
- Что именно вы имели в виду, мастер Андров?

Глава 9

Представление началось сразу после полудня. Хозяин, Эотин, послал своих конюших на рынок пустить молву, и публика начала стекаться, когда солнце еще только подползало к зениту. Младшие актеры Андрова, совсем еще мальчишки, стояли у ворот, собирая медяки со зрителей. Раз или два мимо них пытались прошмыгнуть задаром, и всякий раз дорогу нарушителю заступал Гар.
- Мне показалось, ты забыл заплатить мальчику, приятель!
- Какого... Ох да! Сейчас! - И нарушитель, недовольно ворча, возвращался заплатить за вход.
Андров стоял тут же, рядом, одобрительно кивая.
- Отлично, друг мой, просто замечательно. Обыкновенно мальчикам помогает кто-нибудь из актеров, но у вас выходит несравненно лучше.
Гар пожал плечами.
- Иногда непривлекательная внешность полезнее.
- Непривлекательная? Это у вас-то? - иронично покосился на него Андров. - Кое-кто из наших молодых женщин считает иначе. Кстати, друг мой Гар, вы сделаете мне большое одолжение, если не будете обращать на их расположение особого внимания.
- Поступать иначе было бы неблагородно по отношению к другу, - улыбнулся Гар. - Уверяю вас, каков бы ни был обычай, я отношусь к людям с подобающим уважением.
Когда двор заполнился, Андров в сопровождении мальчиков и Гара пробрался вдоль стены к артистической уборной. Там царила паника.
- Мастер Андров! - бросилась к ним Элспет. - Джонатан заболел!
- Правда заболел, - подтвердила мать. - Лоб горячий, да в животе корчи. Скушал чего не того, точно говорю.
- Но он поправится? - с тревогой спросил Андров.
- Думаю, поправится, но за ним нужен уход. И уж покуда поправится, дня три пройдет, если не больше. Может, даже неделя.
- Ну, хоть это хорошо. - Старший актер немного успокоился, но тут же снова застыл. - А кто будет играть рыцаря?
- Ну, Аксель может... - предложила Элспет.
- На него же броня не налезет! Она вообще не налезет ни на кого, кроме Джонатана! - От огорчения мастер Андров даже дернул себя за бороду. - Дайте подумать... Что нам остается?
- А вам действительно необходим рыцарь? - поинтересовался Гар.
- А как же нам без рыцаря? Кто еще поведет крестьян на великана?
- Вот Аксель и поведет, - улыбнулся Гар.
- Вздор какой! Чтобы простой крестьянин повел остальных против чудовища? Да разве кто-нибудь поверит в такое? Публика нас просто освищет!
- Вовсе нет, - заверил его Гар. - В такое очень даже можно поверить. Попробуйте. В худшем случае публика будет настолько потрясена, что не скажет вообще ничего.
- Ба, да это новинка, это оживит пьесу! - Глаза у Акселя восторженно вспыхнули. - Позвольте мне попробовать, мастер Андров!
- У нас ведь нет другого выбора, так? - вздохнул Андров. - Ладно, ребята, - крестьян на великана поведет Аксель. А теперь одеваться и на сцену, живо! Пока толпа не растерзала нас от нетерпения!
Спустя всего несколько минут мальчики в ярких ливреях - явно доставшихся им от герольдов какого-то герцога - выступили с барабаном и трубой на сцену и громко, хотя и чуть фальшивя, исполнили вступление. Толпа зрителей немного притихла, и на их место вышел Андров со вступительным словом.
- Добро пожаловать, добрые зрители! Смотрите и наслаждайтесь! Для вас мы исполним на этой сцене сказку про Гаргантюа!
По толпе зрителей пробежал возбужденный шепот. Колл хорошо расслышал его, ибо находился в самой гуще этой толпы: в его задачи входило присматривать за зрителями на предмет тухлых фруктов, излишне восторженных почитателей хорошеньких актрис, не говоря уже о тех, кто перебрал пива. Увы, и фруктов, и пива в толпе было предостаточно: служанки с постоялого двора сновали среди зрителей, предлагая тем подкрепиться, - и с одного взгляда на корзины с фруктами Коллу стало ясно, что Эотин воспользовался возможностью избавиться от залежалого товара.
Впрочем, следить за толпой Коллу сделалось гораздо труднее, когда Кьяра и Дюз в самых красивых нарядах выпорхнули на сцену и принялись обсуждать ужасного великана, приближавшегося к их деревне. Движения их были столь изящны, а подолы обрезаны так высоко, что Колл с большим трудом заставлял себя оторвать взгляд от хорошеньких актрис и следить за зрителями. Тем не менее ему это удавалось, но он все же поднял взгляд на сцену, когда на нее вышел Андров и прогнал девушек: великан подошел уже совсем близко. Они подчинились, но стоило ему уйти, как они вернулись, хихикая и предвкушая, как они спрячутся и увидят великана.
Тут появился и сам Гаргантюа, и весь зал дружно ахнул от страха. Даже Колл не удержался от потрясенного вздоха при виде его огромного роста, горы мускулов и устрашающей маски. Конечно же, он сразу вспомнил, что «Гаргантюа» - всего лишь его господин, Гар, и он успокоился, но не совсем, ибо ему все равно не помнилось, чтобы Гар был таким огромным.
Ну, роста ему и правда немного добавили. Он обул башмаки с подошвами толщиной добрых три дюйма, да и маска возвышалась над головой еще на фут. Он подошел к Кьяре и осторожно погладил ее по волосам. Мгновение она стояла, дрожа, потом взвизгнула и бросилась прочь - вернее, попыталась броситься, но Гаргантюа схватил ее за руку. Она дернулась и безвольной куклой осела на пол. Дуз упала на колени и закрыла лицо руками.
- Она мертва! Ты, гадкое чудовище, - ты убил ее! - вскричала она и с плачем убежала со сцены. Оставшись один, Гар осторожно, едва не сломав ногу на этих толстенных подошвах, опустился на колени, снова дотронулся до волос Кьяры, потом приподнял ей голову, руку... Колл сообразил, что великан снова пытается заставить красавицу танцевать с ним. Когда тот понял, что это невозможно, плечи его обвисли, и все его тело превратилось в олицетворение безутешного горя. Зал замер, завороженный нежностью души незадачливого чудовища, и до него донесся сдавленный всхлип.
Потом Гаргантюа встал, порылся в сумке у себя на поясе и вытащил из нее мышь. Кое-кто из женщин негромко взвизгнул, а мужчины неодобрительно фыркнули, пока до них не дошло, что это всего лишь кукла. Маленький зверек вертелся у великана на ладони, а тот осторожно гладил его пальцем. Плечи его распрямились, и лицо просветлело. Утешившись, он сунул мышку обратно в сумку и, тяжело топая, ушел со сцены.
Так все и продолжалось: Гаргантюа все пытался быть дружелюбным и даже нежным, но, не осознавая своей силы, только губил все вокруг. И после каждого несчастья он находил утешение, играя со своей мышкой, - даже после того, как целых трое мужчин сообща пытались побить его цепами. Но в конце концов он сдавил мышку слишком сильно, и пушистый комочек безжизненно обвис у него в пальцах. Тогда он испустил вопль безутешного горя, рухнул на колени, а когда встал обратно, вся фигура его изображала гнев и ненависть. Как раз тогда Аксель созвал остальных крестьян, убедил их в том, что им нужно самим спасать свои жизни, и повел их, вооруженных мечами, косами, вилами и всем прочим, попавшимся под руку, на великана.
Великан же повернулся, чтобы встретить их толпу. Он отшвыривал нападавших одного за другим, пока они не навалились на него все разом. Зрители совершенно обезумели, свистя и крича, - кто поддерживал крестьян, кто Гаргантюа. В конце концов груда копошащихся тел распалась, мужчины поднялись на ноги и утащили неподвижное тело великана со сцены.
На смену им вышел Андров. Он поблагодарил зрителей за внимание, посоветовал им не слишком доверять незнакомцам и попросил их отблагодарить актеров своими аплодисментами. Публика живо отозвалась на эту просьбу, и вся труппа вышла на сцену поклониться. Гар так и не снял еще маску и башмаки.
- Завтра, в час пополудни, - объявил Андров, когда аплодисменты начали стихать, - мы представим вашему вниманию историю Мнимого больного! Всего хорошего, друзья! - Он помахал зрителям на прощание и последним покинул сцену.
Аплодисменты стихли окончательно, и зрители потянулись со двора, возбужденно обсуждая увиденное, а также свои ожидания на завтрашний спектакль. Колл с трудом протискивался в противоположном направлении, спеша в артистическую уборную посмотреть, не лежит ли Гар пластом от усталости.
Тот вовсе не лежал; напротив, он улыбался, держа маску в руках, и принимал поздравления от остальных актеров.
- Вы были великолепны, сэр Гар! - воскликнула с сияющими глазами Дуз. - Я никогда еще не видела такого трогательного великана!
Гар благодарно рассмеялся.
- Да, но если бы вы увидели мое лицо, уверяю вас, оно и вполовину бы вас так не впечатлило!

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- О, я не сомневаюсь, что вы не правы! - вмешалась Элспет, тоже державшаяся ближе к нему. - Каждое ваше движение, каждый вздох выражали целый океан переживаний!
- Что ж, спасибо! - Гар склонил голову, но маски из рук не выпускал. - Правда, будь у моей роли хоть одно слово, я уверен, что загубил бы весь спектакль.
- А вот и нет! - Дицея тоже протолкалась к нему - так близко, как она ни за что бы не осмелилась, не поступай актрисы так же. - Вы были лучше всех!
- Нет, право же, очень неплохо. - Андров шуганул девиц прочь и похлопал Гара по плечу. - И потом, что за гениальная находка: чтобы крестьян повел Аксель! Слышали, как встречала его публика? Откуда вы знали, что так и выйдет?
- Ну, если честно, наверняка я этого не знал, - отвечал Гар. - Но жизнь научила меня тому, что каждому приятно видеть героем почти такого же, как он сам.
Андров медленно кивнул, и в глазах его вспыхнул огонек любопытства.
- Вы уверены, что никогда не играли в пьесах?
- На сцене - никогда. - Гар продолжал улыбаться. - И умоляю вас, не заставляйте меня делать это еще раз - по крайней мере в тех ролях, у которых есть реплики.
- А ну, принесите этому человеку кружку пива! - крикнул Андров и подтолкнул Гара к его одежде. - Ступайте, переоденьтесь, и мы расскажем вам о следующей работе, которую мы для вас задумали. Нет, не тревожьтесь, не на сцене: в «Мнимом больном» нет роли великана.
- Уж надеюсь! - рассмеялся Гар, и оба, переодеваясь и беседуя на ходу, ушли в гостиницу.
Разочарованная Дицея повернулась к Дирку и попытала свои чары на нем.
- А вы, сэр, тоже будете актером?
- Только в подходящей пьесе, - с улыбкой отозвался Дирк. - И за подходящую плату.
- О! И что же это за плата, сэр? - одарила она его сладкой улыбкой и придвинулась чуть ближе. Дирк разом посерьезнел.
- Мир и конец всех этих войн, которыми тешатся нобли. Конечно, хорошо бы к этому добавить и свободу, но нельзя же браться за все разом.
Дицея изумленно уставилась на него: задачка и впрямь казалась невероятной. Впрочем, она быстро пришла в себя и состроила разочарованную физиономию.
- Вы умеете так быстро делаться скучным, сэр Дирк!
- Разумеется, - согласилась Кьяра, подходя к Коллу. - А вы, сэр, вы не против играть, даже если ваш господин не в настроении?
Дицея недовольно покосилась на нее, но Колл, не обращая на это внимания, ответил ей долгим взглядом и ласковой улыбкой. Глаза их встретились, и ему показалось, будто ему передается от нее какая-то неведомая сила.
- А какую игру вы имели в виду?
- В уток и селезней, - отвечала Кьяра.
- В куплеты, - перебила ее Дицея, и все трое пустились в словесное состязание, полное скрытых и не очень скрытых намеков, причем Колл то и дело ловил себя на мысли: участник ли он этого состязания или всего лишь арбитр.
На следующий день Элспет и Дуз поссорились из-за того, кому показывать Гару его обязанности, когда он не занят на сцене. Будучи дипломатом, он решил, что ему необходимо знать обе точки зрения, и отправился во двор под руку с обеими. Кьяра уклонилась от участия в этом состязании, но не преминула устроить такой же урок Коллу. Разумеется, Гар превосходно обошелся бы без получасовой прогулки с объяснением того, что ему делать с лошадьми знатных зрителей, равно как и Коллу не обязательно было целый час объяснять, как стучать камнем по железному листу, изображая гром. Надо признать, Колл показал себя старательным учеником и сам просил куда более детальных объяснений, чем требовалось. Впрочем, от него не укрылось, что Дицея тоже время от времени подлезает к Дирку с далеко не обязательными вопросами, так что они были квиты.
В конце концов Кьяра отвела его за занавес, в артистическую уборную. На деле она представляла собой большой шатер, одну стену которого заменяла сцена, а другую - стена гостиницы.
- А здесь мы отдыхаем, - пояснила она.
- От чего же? - поинтересовался Колл. Кьяра с улыбкой повернулась к нему и грациозно прислонилась к стене гостиницы.
- Ну как же, от долгих упражнений.
- Раз так, я, поди, утомил вас долгой прогулкой, а еще больше расспросами своими. - Сердце у Колла забилось быстро-быстро; он надеялся только, что ее призывный взгляд ему не мерещится. Он сделал шаг к ней, и улыбка ее сделалась еще шире, а глаза томно прищурились.
- Ну, не так уж это было и утомительно, - сказала она тихо, и голос ее сделался чуть хрипловатым. - Может, вы заставите мои губы поупражняться еще?
Колл шагнул еще ближе. Лица их оказались совсем рядом друг с другом; тела их почти соприкасались. Они улыбались, глядя друг другу в глаза, и ему показалось, будто все тело его напряглось от ее близости.
- Ты слишком далеко, - чуть слышно шепнула она.
Он поцеловал ее, потом еще раз, дольше, - а потом еще и еще, с каждым разом все дольше и глубже.
С этого времени Колл и Кьяра старались на людях держаться подальше друг от друга; вот только и наедине им доводилось оставаться не слишком уж часто.
Сестра его тем временем тоже не сидела сложа руки. Очень скоро она взяла в привычку при каждом удобном случае подсаживаться к Дирку, задавая ему самые разные вопросы. В конце концов она нащупала-таки волновавшую его тему, так что теперь выслушивала лекцию о войне и власти. Увы, при этом она забывала порой про свою улыбку, а несколько раз даже, не удержавшись, зевнула.
Впрочем, Дирк не успел достаточно углубиться в предмет обсуждения. Запив наскоро пивом хлеб и сыр, актеры поднялись на сцену и принялись репетировать. Они прокрутили весь спектакль невероятно быстро; Колл даже усомнился невольно в том, что зрители не потребуют денег обратно за такое недолгое зрелище. Похоже, такая мысль пришла в голову и Дирку, ибо тот повернулся к Кьяре.
- Всего час?
- Нет, они проходили только самые сложные места, - объяснила она и бросила на Колла взгляд, по которому он понял, что самой ей репетиции нравятся. - При публике это будет продолжаться часа два с половиной.
- Несколько часов удовольствия стоят таких усилий, - пробормотал Колл, глядя ей в глаза, потом тряхнул головой. - А много ли зарабатывает на этом владелец постоялого двора, если он с такой радостью согласился на ваши выступления здесь? Вы ему платите?
Она кивнула:
- Одно пенни из каждых двух. Но еще больше денег он зарабатывает на господах и рыцарях, которые снимают у него комнаты окнами во двор - обычно комнаты с окнами в город стоят дороже, но не теперь. - Она махнула рукой, показывая на окна второго этажа и тянущийся перед ними балкон. - Ну и, конечно, еду и вино он им сейчас тоже втридорога продает.
- Замечательный способ провести время, - заметил Колл, сопроводив эти слова выразительным взглядом.
- Я не прочь попробовать как-нибудь, - согласилась она, затрепетав ресницами.
- Даже если представление окажется скучным?
- Наши представления никогда не бывают скучными, - заверила она его. - Но даже если так и случится, рыцарь с дамой всегда могут просто удалиться в комнату и задернуть занавеску.
- А разве вы можете освободиться от спектакля? - поинтересовался Колл, придвигаясь к ней ближе.
- Идут! Идут! - ворвался к ним Андров. - И знать, и городские подмастерья! Все по местам!
Спустя несколько минут городская знать уже рассаживалась по лавкам перед сценой, оставив своих лошадей на попечение Гара и пары актеров помоложе. Впрочем, стоило кому-нибудь попытаться прошмыгнуть мимо собиравших плату мальчишек, не заплатив, как Гар поднимался во весь свой рост. Одного вида его вполне хватало, чтобы зритель вдруг вспомнил, где у него деньги.
Очень скоро у входа выстроилась целая очередь городских богатеев, толкавшихся локтями и оживленно болтавших. Оживление еще более возросло, когда вдоль очереди прошлись мальчишки из гостиничной прислуги, разливавшие вино из мехов каждому, у кого нашлось для этого пенни. Впрочем, нашлась и пара таких, кого ожидание раздражало, и они недовольно ворчали по этому поводу.
- Радуйтесь, друзья, - сказал им Гар, - что вам приходится ждать всего лишь начала представления, а не новой битвы.
Колл не поверил своим ушам. Стоявшие рядом тоже удивленно притихли. Ворчун повернулся к Гару.
- Ох, этого-то мы всегда ждем! Но там хоть не нужно стоять, толкаясь, или платить за вход!
- Вы очень даже платите - еще как платите, - возразил Гар. - Кровью и разрушениями. Вам нужно одно: такой сценарий войны, при котором убивают только зло.
Это заявление было встречено потрясенной тишиной, которая, однако, сменилась громким смехом. Даже ворчун не удержался от ухмылки.
- Отменно сказано, сударь актер! Вот только где это вы найдете такой сценарий, а?
- В отваге обычных людей, - отвечал Гар. - Вы видели вчерашнее представление?
- С великаном Гаргантюа? А как же! Смелая сказка, надо сказать!
- Действительно смелая, - согласился Гар. - Так вот, где были рыцарь или лорд, когда объявился великан?
Народ снова притих, соображая. Кое-кто начал неуверенно оглядываться по сторонам.
- И то правда. - На этот раз заговорил не ворчун, но купец с сединой на висках. - Рыцаря и вовсе не было, верно ведь?
- По пьесе он требовался, но игравший его актер заболел, - сказал Гар. - И что, вам его не хватало?
Глаза у купца так и вспыхнули.
- Ни капельки!
- И мне тоже, - нахмурившись, признался один из ворчунов.
Колл как-то не решил, хочется ли ему слушать дальше.
- Вот так вот в пьесах всегда, - продолжал Гар. - Когда вы видите рыцарей и лордов - это всегда к войне.
- Только ли в пьесах? - спросил другой, по виду из подмастерьев; вид у него сделался сердитый.
Впрочем, очередь двинулась вперед, так что отвечать Гару уже не пришлось. Вместо этого он не без интереса повернулся к следующей кучке ворчунов, которые жаловались на то, что им плохо видно.
- Зато господам хорошо, - заметил Гар. Колл сунул поводья, которые держал в руках, конюшенному мальчишке, а сам пошел во двор посмотреть, как там дела у Дирка. Он надеялся, что с Гаром не случится ничего плохого, но слова великана разбудили в нем разом злость и надежду. Он решил, что на сегодня с него работы хватит.
Он нашел Дирка очень быстро - и тут же пожалел об этом. Тот беседовал с компанией наемных работников и подмастерьев.
- В каждой ячейке всего три человека, - говорил он. - Все верно, человека: женщины могут передавать вести не хуже мужчин. Однако каждый знает кого-нибудь из другой ячейки, и все внутри ячейки, конечно же, знают друг друга.
- Выходит, никто не знает больше четырех людей? - спросил один из работников. Дирк кивнул:
- Верно. Троих из своей ячейки и еще одного из другой.
- Значит, если надо пустить какую весть, достаточно сказать ее всего одной ячейке. - Работник просиял от удовольствия. - Каждый из троих передает ее кому-то из другой ячейки, так что об этом известно уже четырем ячейкам! А потом каждый из трех новых ячеек передает другим - и тогда новость знают уже... сколько это... четырнадцать ячеек!
- И так далее, и так далее - так что всего за день или чуть больше об этом знают уже все, - кивнул Дирк. - Таким образом, тот, кто планирует операцию, уверен в том...
Колл поспешил прочь, так и не узнав о том, что такое эта «операция». Он почти дрожал от волнения, а ведь ему предстояло вытерпеть еще все представление. Неужели Гар с Дирком и правда затеяли это? Сбросить господ, положить конец войнам? Или по крайней мере укоротить знать, чтобы и она подчинялась хоть каким-то законам?
- Обыкновенно публика ведет себя куда развязнее.
- А? - Колл поднял взгляд и обнаружил, что ноги принесли его к мастеру Андрову. Старший актер махнул рукой в сторону собравшейся публики.
- Никогда еще не видел, чтобы публика только смеялась, болтала... ну, разве что, изредка огрызок яблока на сцену кинут! Обыкновенно в зале всегда кто-то ссорится, кто-то дерется, женщины визжат, если к ним пристают с непочтительными предложениями. - Он восхищенно тряхнул седой головой. - Твои господа воистину обладают волшебным даром успокаивать толпу, дружище Колл.
- И то верно, волшебным, - согласился Колл. Правда, сам он не был слишком уверен в том, что это можно было назвать словом «успокаивать». Ну, на время представления, может, и так, но его не оставляло ощущение того, что впоследствии это спокойствие может аукнуться очень даже громко.
По окончании представления Гар с Дирком устроились недалеко от сцены - не слишком близко, чтобы слышать разговор Андрова с хозяином постоялого двора, деливших выручку за сегодняшнее представление, но так, чтобы оставаться на виду у Эотина на случай, если тому вдруг вздумается изменить условия соглашения. Колл стоял рядом с ними, исходя досадой. Надо же, как раз когда он мог задать им с дюжину вопросов по поводу сегодняшних разговоров, когда он готов был выполнить любое их приказание, даже если от него потребовалось бы набить морду и заковать в цепи самого эрла Инсола, - как раз теперь рыцари не желали говорить ни о чем, кроме представления и исполнителей!
- Им не откажешь в энтузиазме, - настаивал Дирк.
- О да, чего-чего, а энтузиазма у них в избытке! - согласился Гар. - Конечно, подача образа, скажем так, несколько прямолинейна, а характеры словно плотником вырублены - зато исполняют все это они с душой.
Дирк пожал плечами.
- Им необходимо, чтобы голоса их были слышны у дальней стены, а жесты - ясны людям, находящимся в сотне футов и на два этажа выше их. Еще бы им не склоняться к гротеску!
- Ну да, нюансы характера... - начал Гар.
- Останутся незамеченными всеми, кто не сидит в первом ряду. Но, конечно, им могло бы помочь, если бы они придерживались изначального сценария...
Гар пожал плечами и негромко усмехнулся.
- Если бы они придерживались изначального сценария, все было бы совсем по-другому.
- Еще бы, - улыбнулся Дирк. - Но, поскольку сценария у них нет, а единственный повод играть - это возможность заработать несколько пенни, тебе придется судить их не по яркости воплощения сценического образа, а по тому, умеют ли они устроить развлекательное зрелище.
- Что сами они, разумеется, будут отрицать, - вздохнул Гар. - Неужели Оливье, Ивенс или Гилгуд выросли из такого вот примитива?
- Ты забыл Шекспира и Мольера.
- Нет, это они забыли. Ты же - видишь, как это все произошло: книги с пьесами утеряны, сервам запретили учиться читать, но артисты передавали тексты устно, от поколения к поколению. Сами строки давно забыты, но сюжет они еще помнят - поэтому их потомки выходят на подмостки и говорят роли, как сложится.
- Интересно еще, как это первые колонисты вообще позволили некоторым сервам играть на сцене? - заметил Дирк.
Гар пожал плечами.
- А чем еще заняться вечерами?
В том, что касалось последнего вопроса, Колл мог бы предложить несколько возможных ответов, и уж любой из них был, пожалуй, разумнее того, о чем говорили рыцари. Судя по всему, Дирку тоже пришло в голову нечто подобное, поскольку он одарил Гара медленной улыбкой.
- Я вижу, что ты имеешь в виду, - произнес он. - Время от времени для разнообразия можно и спектакль посмотреть, верно?
- Очень даже можно, - кивнул Гар. - Но только от большого безделья. Все-таки эти одичавшие аристократы не из тех, кто слишком уж заботится о процветании искусств.
- Да уж, нравы у них проще и прямее, - согласился Дирк.
- И к тому же они вряд ли слишком церемонятся с теми актерами, которым не удалось их развлечь. Я мало в этом сомневаюсь, - угрюмо добавил Гар. - Нет, с учетом всех обстоятельств эта труппа справляется со своим ремеслом очень даже неплохо.
- Верно, - кивнул Дирк. - И вряд ли нам стоило ожидать чего-то большего. Вряд ли они стали даже пытаться. В конце концов, они, возможно, даже не знают о том, что театр может быть и другим.
- Зато они живы, - добавил Гар. - Живы и свободны от доли крепостных... правда, не думаю, чтобы этот вопрос кто-нибудь поднимал.
- Да идем же, девка! Не прикидывайся слишком уж добродетельной!
Все трое разом обернулись на этот голос, обещающий неприятности.
Четверо мужчин со смехом окружили Кьяру, и хотя старший из них произнес эти слова шутливым тоном, лицо его оставалось при этом вполне серьезным.
- Мне кажется, наше общество там не помешает, - заметил Дирк, кивнув в сторону этой компании.
- Ага, - откликнулся Колл уже на ходу, сжимая кулаки.
- Дайте знать, если вам понадобится подкрепление, - бросил им вслед Гар, прислонился, скрестив руки на груди, к столбу и приготовился наблюдать.
- Уберите руки, сэр! - Кьяра тоже вроде бы шутливо оттолкнула мужчину. - Уж не думаете ли вы, что если я играю на сцене, то у меня и скромности нет? Постыдились бы!
- Стыдиться? - расхохотался другой мужчина. - Да любому дураку известно, что актрисам и слово-то такое неизвестно. - И он потянулся к ее подолу.
Кьяра все так же шутливо шлепнула его по руке.
- Уж мы-то знаем, что это такое, не то что иные рыцари! Король тоже носит корону с бриллиантами, но это ведь не значит, что если ты смотришь на них, то можешь трогать руками, ведь нет? - Она отступила на шаг и натолкнулась спиной на третьего юнца, который тут же бесцеремонно охватил ее руками.
- Мы с тобой не о королевских бриллиантах толкуем, красотка, а о твоих прелестях. - Он сжал ее сильнее, и Кьяра, вскрикнув, попыталась высвободиться. Тот только хохотнул.
Дальше Колл терпеть уже не мог. Закон, по которому серв не имеет права поднять руку на господина, разом вылетел у него из головы; он помнил только, что Кьяру пытаются силой склонить к утехам богатеев. Он подбежал к грубияну и замахнулся.

Глава 10

- Нет! - вскричала Кьяра, увидев его занесенный кулак. И тут руку его перехватила чья-то другая, стиснувшая ее стальной хваткой. Другой рукой Дирк схватил грубияна за запястье и дернул на себя. Знатный юнец чертыхнулся и выдернул руку, отпустив при этом Кьяру; впрочем, этого он даже не заметил, ибо свирепо смотрел на Дирка.
- Эй, парень, ты еще кто такой?
- Джентльмен, имеющий больше оснований развлекать эту юную даму. - Дирк придвинулся к нему нос к носу, хотя для этого ему пришлось немного наклонить голову. - Или вы хотите это оспорить?
Юнец опустил взгляд, увидел, что рука Дирка покоится на эфесе шпаги, и ухмыльнулся, сделавшись при этом немного похожим на волка.
- Э, да ты у нас упрямец! Да знаешь ли ты, с кем говоришь?
- Какая разница? - невозмутимо отвечал Дирк. - Трупам имена ни к чему.
Улыбка недоросля сделалась чуть натянутой.
- И все же имена у них есть, и их родня не жалует тех, кто их убил.
Дирк пожал плечами.
- Ну и получите множество трупов, состоящих в родстве. Это вас больше устраивает?
Недоросль злобно зарычал, оттолкнул Дирка и сам отпрыгнул назад, выхватывая шпагу. Впрочем, когда он изготовился к выпаду, Дирк уже стоял наготове. Приятели смутьяна сделали шаг вперед, однако тут кто-то поблизости выразительно прокашлялся. Все четверо разом обернулись, и пыла у них заметно убавилось, ибо в нескольких ярдах от них стоял Гар, положив руку на эфес своей шпаги - едва ли не на фут длиннее, чем у любого из них, - и глядя на них сверху вниз. Он даже не двинулся с места, а лицо его не выражало ничего, кроме живого интереса, но группа поддержки поняла намек и благоразумно попятилась.
- Хозяин вряд ли захочет, чтобы кровь проливали в его дворе, - заметил Гар. - Так что вы уж там побыстрее, ладно?
- Еще посмотрим, чья кровь прольется! - огрызнулся юный джентльмен громко, однако без избыточного чувства. Он бросился вперед и сделал выпад.
Дирк без труда парировал удар, а потом кончик его шпаги описал в воздухе изящную восьмерку. Его противник сделал новый выпад, и шпага Дирка со звоном отбила ее вниз с такой силой, что та отлетела в сторону. Ее обладатель вскрикнул от боли и замахал в воздухе поврежденной рукой. Пока он был целиком поглощен этим занятием, Дирк сделал шаг вперед и выдернул у него из левой руки кинжал. Юнец поднял на него взгляд, и глаза его вдруг расширились: до него дошло, что жизнь его оказалась полностью в руках Дирка. Лицо его побелело.
Дирк сунул шпагу в ножны и взял его раненую руку.
- Ну-ка, посмотрим... - Юнец попытался было выдернуть руку и тут же вскрикнул - скорее от страха, нежели от боли, ибо левая рука Дирка стиснула его локоть стальной хваткой, тогда как правая продолжала осторожно ощупывать его рану. Юнец зажмурился и стиснул зубы, Дирк отпустил его руку и сделал шаг назад. - Кости целы; впрочем, я мало в этом сомневался. Разве что сосуд задет. Перевяжите потуже и оставьте в покое на день. И еще не помешает немного бренди - я имею в виду внутрь. Только не слишком увлекайтесь.
Юнец изумленно выпучил на него глаза: подобной заботы от соперника он никак не ожидал.
- Эй, вы, отведите его домой, - обратился Дирк к его дружкам и повернулся к Кьяре, которая наблюдала за всем этим из надежного кольца рук Колла. - Кстати, Андров говорит, у вас еще уйма работы к завтрашнему представлению.
- Да! Разумеется. Спасибо. - Кьяра благодарно улыбнулась ему и поспешила за сцену. Колл последовал за ней. Дирк посмотрел им вслед, потом повернулся к Гару.
- Это для тебя достаточно быстро?
- Ну, сойдет, - кивнул тот. - Не то чтобы слишком уж изящно, надо сказать, но от этого не менее эффективно.
Дирк пожал плечами.
- Вечно ты чем-нибудь, да недоволен.
Колл пробыл в артистической уборной всего пару секунд и тут же вышел посмотреть, как там Дирк с Гаром. Те не спеша шли в его сторону, а поодаль недоросли, испуганно косясь на них, выводили со двора своего дружка. Колл мог их понять. Он отступил в сторону, пропуская своих господ внутрь.
Они прошли за занавеску, а там уже стояла, подбоченясь и подозрительно оглядываясь по сторонам, Кьяра.
- Мне послышалось, кто-то сказал, что я нужна здесь Андрову!
- Сейчас? Ему? Пожалуй, нет, - рассудительно сказал Дирк.
- Мне нужна, - сказал Колл. Она бросилась в его объятия и спрятала лицо у него на груди.
- Дурачок ты мой милый! Я так боялась, что ты ударишь этого нахала и что тебя уведет дюжина солдат! - Она подняла взгляд на Дирка. - Спасибо вам, спасибо большое, мастер Дирк, что вы спасли его для меня!
- Все, что угодно, для леди, - галантно поклонился Дирк. - Ведь вы настоящая леди, если не по рождению, то уж по поведению точно.
Кьяра одарила его ослепительной улыбкой, каковая, однако, смягчилась и сделалась нежнее, когда она повернулась обратно к Коллу.
- Эй, я полагаю, мастер Андров хотел видеть именно тебя, - с улыбкой сказал Дирку Гар.
- Правда? - отвечал его спутник. - Что-то у меня со слухом в последние дни. Что ж, раз так, не будем заставлять его ждать. - И он, не оглядываясь, увел Гара из уборной.
- Все-таки моим хозяевам не откажешь в догадливости, - сказал Колл, чтобы не стоять в неловком молчании.
- В смысле того, ты хочешь сказать, что они поняли, что ты имел в виду, говоря, что я нужна тебе? - Кьяра чуть отодвинула голову и, прищурясь, посмотрела на него. - Ну что ж, ты меня получил. И что ты хочешь со мной делать?

Предыдущая страница 9 Следующая страница


Волшебник на войне 10

Вместо ответа Колл наклонил голову и поцеловал ее. Он думал, что сделает это быстро и почтительно, но рука Кьяры надавила ему на затылок, а кончик языка пробежался по его губам, так что поцелуй вышел значительно более долгим, чем предполагалось. Когда губы их наконец оторвались друг от друга, ему пришлось подержаться за нее, чтобы не упасть, пока голова его не перестала идти кругом.
Кьяра мягко рассмеялась и чуть отодвинулась от него.
- А что еще тебе хотелось бы со мной делать?
- Много всякого. - На мгновение голова Колла снова пошла кругом при мысли о том, чем бы они могли заняться, и это его даже напугало, так что он просто ответил улыбкой на улыбку. - Но не обязательно здесь. Эти молодые грубияны уже ушли, так что нам нет нужды прятаться. Пошли в дом. Остальные, поди, уже сели обедать - за счет хозяина двора.
- Руку не предложишь? - улыбнулась Кьяра. Вместо ответа Колл протянул руку. Она взяла его под локоть, и они, смеясь, вышли из-за кулис.
Весь обед Колл сидел рядом с ней и заметил, что Кьяра и словом не обмолвилась ни насчет пристававшего к ней молодого дворянина, ни о том, как разделался с ним Дирк; к самому же Коллу она, однако, была внимательнее обыкновенного. Дицея недовольно косилась в их сторону, потом переключилась на Гара. Тот беседовал с нею по обыкновению серьезно и вежливо, и ему даже удалось каким-то непостижимым образом вовлечь ее в разговор с тремя другими актрисами, что сидели рядом. Когда прислуга принесла пудинг, до Колла дошло, что сам Гар едва произнес несколько слов, зато остальные четверо углубились в оживленное обсуждение того, какие огорчения приносит общение с мужчинами. Гар невозмутимо выслушивал весь этот вздор, но Колл не выдержал и с пылающими от смущения ушами отвернулся от этой компании.
- Скажите, мастер Андров, - спросил на следующее утро Гар у старого актера, - а что, молодые зрители всегда пристают к актрисам?
- Всегда, - со вздохом кивнул Андров. - Хотя Магда и Дрю, похоже, не имеют против такого приставания ничего, только бы ухажер был неплох собой. А вот за остальными глаз да глаз. Они-то научились отваживать вежливо юнцов, да только не со всеми это выходит, вот их и приходится отваживать другими способами.
В общем, по окончании представления Колл старался не отходить от Кьяры, да и Дирк постоянно находился где-нибудь неподалеку, так что молодым лоботрясам приходилось крутиться вокруг всех троих. Тем не менее какой-то молодой рыцарь все же ухватил Колла за локоть.
- Отойди-ка, парень! Дай и другим шанс!
- Вы отвлекаете актрису от дел, - напомнил ему Колл.
- Еще бы не отвлекать! - Юнец опустил руку на рукоять меча. - И я не желаю, чтобы мне мешали в этом!
Однако Колл стоял как скала, а Дирк тоже повернулся к смутьяну, положив руку на эфес шпаги. Двое дружков рыцаря сделали шаг к Кьяре.
- Ой! - ахнула она, когда рука одного коснулась ее талии. - Сэр! - вскричала она еще более возмущенно, когда другой дотронулся до ее груди.
Дирк, грозно сверкая глазами, резко обернулся к ним, а рыцарь за его спиной потащил меч из ножен.
- Нет, - в отчаянии вскричала Кьяра. - Не надо! Я...
- Ни за что! - зарычал Колл.
- А ну пусти! - вскипел юный рыцарь. Все обернулись на их голоса. Впрочем, Дирк оглянулся лишь на мгновение - удостовериться, что дебошир так и не выхватил свой меч, ибо на руке его сомкнулась другая, раза в два больше.
- Потише, сэр, потише, - успокоительным тоном произнес Гар. - Что это за джентльмен, если он позволяет себе навязывать внимание женщине, которая этого не желает?
- Не желает? Да еще как желает! С чего иначе она очаровывала только что всю публику?
- А с чего, скажите на милость, точно тем же занимались на сцене мужчины? - возразил Гар. - Или вы считаете, что они рассчитывали завоевать этим благосклонность зрительниц?
- Ну, нет, конечно! Мужчины - совсем другое дело!
- Увы, эта девушка и все ее подруги делали это по той же самой причине, что и мужчины, - рассудительно объяснил Гар. - Они разыграли представление для вашего удовольствия, а денег с этого имеют только то, что собрали у входа.
Парень свирепо уставился на него.
- Уж не хочешь ли ты сказать мне, что никто из этих женщин не продает своей благосклонности?
- Я сам этого ни разу не видел. - Гар умолчал о том, что знаком с труппой всего несколько дней. - Спросите лучше себя, сколько женщин из народа ложатся в постель к мужчинам, за которыми не замужем?
- Ну... они вроде не прочь, когда я их прошу об этом.
- Не прочь? - с сомнением в голосе переспросил Гар. - Или боятся отказать?
Рыцарь гордо выпрямился и расправил плечи.
- Посмотри на меня, парень! Какая женщина не пожелает лечь со мной?
- Любая, кроме тех, что в вас влюблены, - невозмутимо отвечал Гар. - А если вы тешите себя мыслью, что они с радостью ложатся спать с незнакомым им мужчиной, значит, вы просто обманываете себя. Любая из тех, кто так вольно обращается со своим телом, делает это от страха, или от голода, или от того и другого сразу.
Юнец смерил его высокомерным взглядом.
- Может, ты еще скажешь, что я не хорош собой как мужчина? Или что у меня некрасивое лицо?
- Не знаю, - признался Гар. - Я не женщина. Однако я знаю, что, каким бы ни был мужчина привлекательным, за женщиной надо ухаживать несколько дней - или недель, или месяцев, если уж на то пошло, - прежде чем она согласится разделить с ним ложе.
Юнец нахмурился и внимательнее всмотрелся в его лицо.
- Ты не похож на простолюдина. Кто ты?
Гар ехидно улыбнулся и отвечал тоном, прямо-таки заставлявшим усомниться в правдивости произносимых им слов:
- Ну, ну. Разве может лорд или хотя бы рыцарь разъезжать с труппой бродячих актеров? - Он пристально посмотрел тому в глаза.
Тот выдержал его взгляд, хотя и без излишней уверенности.
- Нет, - ответил он наконец. - Конечно, нет.
Колл услышал ответ, но услышал и тон, которым тот был произнесен. Ясное дело, Гар подтвердил догадку молодого нобля, и тот принял это как тайну, которую надлежит сохранить между ими двоими.
- Я Дандре, наследник герцога Монплезира, - представился рыцарь совершенно другим, полным почтительности голосом. - А вы, сэр?
- Гар, - отвечал великан. - Просто Гар. Как вы относитесь к своим сервам, милорд, - ведь наверняка как к людям, которых надо защищать... или, скажем, как к добру, которое нужно беречь для собственного удовольствия и развлечений?
- Разумеется, людей надо защищать! - возмутился юный лорд Дандре. - Понятно, что они должны заниматься своей работой, но долг их господина защищать и заботиться о них.
Гар кивнул:
- А что с сервами, которые вам не принадлежат?
- Ну... к ним надо относиться с тем же почтением, с каким относишься к любой другой чужой собственности... - Он неуверенно покосился на Кьяру, которая продолжала прижиматься к Коллу. - Вы... вы хотите сказать, я нарушил собственный кодекс?
- Нарушили, хотя, подозреваю, сами вы об этом даже не думали. Вы решили, что раз эта красавица актриса, то она с радостью примет ухаживания любого господина, - но если бы она была крепостной в ваших владениях, вы ведь не поступили бы так, нет?
- Ну уж не знаю... - задумчиво отвечал лорд Дандре. - Хотя среди крепостных девиц полно таких, какие не прочь отвечать на ухаживания лорда. Однако я никогда не преследовал тех, кто давал мне ясно понять, что им мое внимание не по душе. - Лицо его прояснилось, он повернулся к Кьяре и поклонился, галантно сорвав шляпу. - Прошу прощения, красавица. Я обознался.
- Конечно, милорд, - удивленно округлив глаза, отвечала Кьяра. - Спасибо. - Она удивленно покосилась на Гара, совершившего такое волшебство. Надо сказать, спутники молодого лорда смотрели на него с точно таким же изумлением, хотя и они призадумались над его словами.
- Вы все рыцари, - продолжал Гар. - Какую клятву вы приносите, когда посвящаетесь в орден? Лорд Дандре нахмурился.
- Ну, защищать Церковь и биться за правое дело, хоть нужда в этом, почитай, и не возникает в наши дни.
- А защищать слабых?
- Да, особенно честь леди... - Дандре вдруг осекся и снова посмотрел на Кьяру. - Но она же простая женщина, а не леди!
- Выходит, вам положено защищать только дам благородного происхождения?
Лорд Дандре в смятении посмотрел на Кьяру, а его приятели принялись хмуро перешептываться.
- Возможно, вы считали, что женщины из народа могут сами за себя постоять, - предположил Гар. - Но подумайте сами: вам ведь положено защищать и бедных, и тем сильнее, чем они слабее. А разве женщины-простолюдинки не слабы? И уж этих-то актеров, уверяю вас, иначе чем беднотой не назовешь.
Дружки притихли и понуро уставились на Гара.
- То есть вы хотите сказать, я должен защищать решительно всех женщин, - тихо пробормотал лорд Дандре, - а не только леди?
Гар кивнул:
- Если не потому, что они леди, то потому, что они бедны.
- И, выходит, я обязан защищать слабую - то есть ее - от сильного... то есть меня. - Лорд Дандре натянуто улыбнулся; видно было, что это признание далось ему с большим трудом.
- Вы сами произнесли это, милорд. О, мне приходилось видеть, как солдаты силой тащили брыкающихся девиц своему господину только потому, что им не повезло родиться хорошенькими и крепостными. Справедливости ради надо сказать, молодых мужчин нашего - вашего - класса учат, что всем женщинам-сервам не терпится прыгнуть к ним в постель, хотя бы ради денег, которые им пошлют, если они понесут ребенка. Однако это самое что ни есть заблуждение; это ложь, которая передается от отца к сыну, тогда как ни тому ни другому не приходит в голову спросить об этом самих женщин.
- Ну да, конечно, - сердито воскликнул юный лорд. - Откуда тогда нам знать правду? Но если то, о чем вы говорите, правда, мои намерения могли привести почти что к изнасилованию!
- Не «почти что», а к самому настоящему, - серьезно поправил его Гар. - И это, милорд, абсолютно вне зависимости от того, к какому классу принадлежит женщина. Даже если «нет» означает, что женщина просто не уверена в том, что готова ответить «да», даже если она почти хочет сама ответить «да», «нет» все равно означает «нет», и ничего больше.
- Ну да, «почти хочет» - это еще недостаточно. Женщина должна желать этого страстно, иначе получается, что я совершаю насилие над тем, кто слабее меня. - Лицо лорда Дандре раскраснелось от праведного гнева. - Чума на тех, кто заставил меня верить в иное! Спасибо вам, друг мой, за то, что вы открыли мне глаза! Я тоже открою истину тем, кто заговорит об этом!
- Это не единственная не правда о сервах, в которую верят их господа, - заверил его Гар. - Скажите, милорд, у многих ли известных вам лордов сервы живут хорошо и сытно?
- Ну, для сервов вроде неплохо, - удивленно отвечал лорд Дандре.
- Правда, милорд?
Лорд Дандре снова нахмурился.
- Должно быть, вы считаете иначе, если спрашиваете меня об этом с такой уверенностью. Так позвольте заверить вас, мой друг, что с этого самого дня я повнимательнее пригляжусь к беднякам вокруг меня.
- Благодарю вас, милорд. - Гар отвесил ему легкий поклон. - Мне кажется, вас изрядно удивит то, что вы увидите.
- Удивит или нет, я все равно премного вам благодарен! И если я найду бедноту в таком жалком положении, как вы говорите, я подниму все молодое дворянство на их защиту!
Гар опустил взгляд на землю, побарабанил пальцами по губам и посмотрел на него с несколько натянутой улыбкой.
- Мне радостно слышать эти ваши слова, милорд, - но позвольте предостеречь вас: не слишком увлекайтесь разговорами на эту тему. Я был бы весьма рад, если бы вы проявляли повышенную осторожность при выборе собеседников.
Дандре нахмурился.
- Но разве это так опасно?
- Опасно, и весьма. Подумайте сами, милорд: утверждая, что господа обязаны облегчить страдания бедноты, вы тем самым ограничиваете власть каждого лорда поступать в своих владениях так, как ему заблагорассудится. И боюсь, найдутся и такие, которым вряд ли придется по душе любое ограничение их власти, вне зависимости от того, кто его установит.
С минуту, если не больше, лорд Дандре молча смотрел ему в лицо, потом резко кивнул.
- Мудрое предостережение. И снова спасибо вам. - Он повернулся к Кьяре и снова сорвал шляпу. - Еще раз прошу прощения, красавица! - Он нахлобучил шляпу на место и вернулся к друзьям. - Идемте же! Посмотрим, как живет бедный люд, и проверим, насколько верно то, что поведал нам этот незнакомец!
Они быстрым шагом вышли со двора, и Гар повернулся к Кьяре, продолжавшей всхлипывать на плече у Колла. Так и не смахнув слез, она подняла глаза на Дирка и Гара.
- Спасибо вам, защитники мои! Случись это еще раз, я бы этого не перенесла!
- Еще раз? - встрепенулся Колл, но все же у него хватило ума не задавать лишних вопросов, а только обнимать ее, уткнувшись щекой в ее волосы в ожидании, пока она не перестанет всхлипывать. Постепенно напряжение отпустило и его.
Когда Кьяра успокоилась немного, она повернула заплаканное лицо к Гару.
- Я не знаю, как благодарить вас, сэр Гар, за то, что вы спасли нас от кровопролития.
- Не знаю насчет кровопролития, - буркнул Колл, - но от небольшого кровопускания кое-кому я бы не отказался.
- О, я знаю, храбрый ты мой! - Она положила руку ему на грудь и заглянула в глаза. - Я так перепугалась, что ты полезешь в драку защищать меня, а попадешь прямо на меч этого нобля!
У Колла все сжалось внутри, но он выдавил из себя улыбку и нежно погладил ее по щеке.
- Ну уж не думаю, чтобы я остался единственной жертвой.
- Даже хуже! Они бы навалились на тебя всей толпой и избили бы до полусмерти! А когда бы ты очнулся в цепях, тебя бы еще пытали, прежде чем повесить! Ох, потерять тебя - этого бы я не перенесла! Прошу тебя, милый, пожалуйста, пожалуйста, храбрый мой, - взмолилась она. - Если что, сердись лучше на меня, а не на того, чья единственная вина в том, что он заблуждается! Ты же слышал, что он говорил своим друзьям! Он просто не понимал, что делает!
Колл с хрипом выдохнул:
- Ты, должно быть, очень милосердна, если прощаешь так легко!
- Надо отдать ему должное, - вмешался Гар, - молодой лорд все-таки не лишен порядочности; ему только нужно было объяснить, в чем заключается его истинный долг.
- И вы сделали это так умело и с таким тактом! - Кьяра благодарно посмотрела на Гара. - И еще раз спасибо вам за то, что удержали их словами, а не ударами!
- Всегда с радостью, - серьезно отвечал Гар. - Однако это накладывает кое-какие обязательства и на вас, красавица... впрочем, я не сомневаюсь, что вы исполняете их и так: никогда не говорить «нет», если вы не имеете этого в виду, или по крайней мере не уверены, что хотите сказать «да».
Она даже задохнулась, изумленно посмотрев на него.
- У меня такого и в мыслях не было!
- А я и не говорил, что было, - заверил ее Гар. - Однако на свете достаточно женщин, не желающих принимать такую ответственность. Ну, разумеется, их нельзя считать взрослыми женщинами, верно?
Кьяра нахмурилась.
- Не понимаю, что вы имеете в виду.
- Все в порядке, - сказал Дирк. - Он и сам не понимает.
- Лорд Дандре, право же, очень славный молодой человек, хоть он и заблуждается, - заметил Гар. - Если он передаст то, что понял, другим молодым господам, как знать, может, войны и закончатся - из простого следования долгу. - Он посмотрел на Колла. - Как думаешь, такое возможно?
Колл откликнулся кислой улыбкой.
- Хотелось бы в такое верить, мастер Гар, да только молодые господа с добрым сердцем и раньше встречались, и не раз.
Гар нахмурился.
- И что с ними случилось?
- Их отцы померли, - просто ответил Колл, - и они сами стали господами. Я уж говорил вам, как оно бывает. - Он пожал плечами. - Господин господином и останется, мастер Гар. Как говорится, яблочко от яблони... Может, это короны да драгоценности так на мозги ихние действуют.
- Может быть, - хмуро согласился Гар. - Или власть.
Колл снова пожал плечами.
- Корона или власть - все одно, разве с этим что поделаешь?
- Можно оставить им короны, - предположил Гар, - но отнять власть.
Колл уставился на него, и при одной мысли о таком его пробрал озноб. Что же за человек такой его господин, если он так легко говорит об обуздании господ?

* * *

Они дали еще одно представление на следующий день, однако народу во двор набилось уже меньше, чем накануне, а хозяин постоялого двора сказал Андрову, что несколько выходящих окнами во двор комнат остались незанятыми. Андров понимал намеки с полуслова, так что поблагодарил его и велел своим людям собирать манатки. Они разобрали сцену, погрузили телеги, провели напоследок ночь в мягких постелях, позавтракали домашней стряпней и с первыми лучами солнца тронулись дальше. Стоило им выехать из города, как Костя с Честером спрыгнули с телег и скрылись в придорожных кустах. Колла разбирало любопытство, но задавать вопросы он благоразумно не решался.
Спустя полчаса он все же не выдержал.
- Послушай, - обратился он к Кьяре. - Нам стоит сказать Андрову, что двое его актеров пропали.
- Он знает, - успокоила его Кьяра.
- Ну да, то-то вы так хорошо знаете все делишки друг друга, - не без яда заметила Дицея.
- Еще бы, - с улыбкой согласилась Кьяра. - Можно сказать, мы как одна большая семья.
- То-то я гляжу, как братишки ладят с сестричками, - хмуро кивнула Дицея.
Кьяра весело рассмеялась.
- Или не ладят, ты это хочешь сказать? Ну, верно, и у нас случаются распри, и все равно мы, словно дети, что ссорятся из-за родительской любви.
- Или словно сестры из-за одного поклонника, - вступил в разговор Гар. Обе девицы недовольно покосились на него, но он и глазом не моргнул. - Вы, конечно, слышали эту балладу?
Этот вопрос застал их врасплох, и обе удивленно уставились на него.
- Какую балладу?
- Историю двух сестер, - сказал Гар и пропел им печальную балладу о деве, которая столкнула свою младшую сестру в реку, чтобы самой завоевать любовь ее поклонника. Обе, как завороженные, слушали историю о том, как мельник пытался спасти утопленницу и похоронил ее, когда та умерла, но ее ребро проросло из могилы деревцем, а менестрель сделал из этого деревца арфу, и когда он играл на этой арфе во дворце ее отца, та пропела историю о предательстве старшей сестры.
Стоило Гару допеть до конца, как из придорожной рощицы показались Костя и Честер - в одной руке каждый держал по жирному курчонку, сжимая другой рукой клюв, чтобы те не кудахтали. Им тут же протянули руки с телег, и они вскарабкались на них и схоронились среди поклажи.
Колл наблюдал за всем этим в некотором смятении, а Дирк - так и вовсе с неодобрением.
- Чего это вы двое учудили? - грозно спросил он.
- Это прямо-таки преступление позволять заблудившимся курам разгуливать по лесу, где их могут поймать лисы, - отозвался голос откуда-то из глубины телеги.
- Ну да, конечно, лисы, - с улыбкой произнес Гар. - А вы уверены, что эти куры и правда заблудились?
- Совершенно уверены, - заверил его другой голос. - Мы лично проследили за этим.
- То есть вы не в силах были смотреть на то, как эти куры вышли прогуляться за стены родного курятника, да?
- Кто поймет этих кур, как не тот, кто любит вольные странствия? - отвечал Костин голос.
- Ну вольные - так вольные, - вздохнул Андров и тряхнул вожжами, подгоняя вола. - А ну, пошел! Шевелись, шевелись, лентяй!

Глава 11

Выслушав новости, граф Трангрей взорвался.
- Дерзкий мальчишка! Он слишком много себе позволяет, этот жалкий королишка! Надо же: напасть на дворянина старше себя!
Лазутчик, доставивший ему эту весть, благоразумно промолчал. Трепеща, он сделал попытку пригнуться в надежде, что господский гнев просвистит мимо, и потихоньку двинулся к двери.
- А ты как посмел явиться с такими возмутительными новостями? - Граф шагнул к нему и закатил ему увесистую плюху. Тот отлетел к стене, но его поймал один из часовых. - Заплатите ему, и пусть отправляется обратно узнать больше, - рявкнул граф. Его сенешаль кивнул и вывел лазутчика из палат.
- Возмутительно уже то, что он посмел напасть, но несравненно хуже то, что он победил! - кипятился Трангрей, меряя палату шагами. - Его дед тоже пытался сделать это, когда только сел на трон. Черт, да каждый монарх после коронации первым делом пытается сделать это! Похоже, корона все равно что зараза какая-то: заставляет их верить в то, что они могут править нами только потому, что носят на голове эту золотую штуковину! Глупость какая! Впрочем, мой отец побил его деда так, что тот всю свою жизнь правил разве что своими землями, и я проучу его внука точно так же!
- Разумеется, ваша светлость, - согласился кастелян. - Однако не забывайте, что теперь этот заносчивый наглец погонит впереди своего войска половину солдат эрла Инсола.
- Ну и что? У меня все равно больше! Любой из нас, из десятка графов, прекрасно понимает, насколько важно проучить нового монарха, дабы тот знал свое место! Пошли герольдов к остальным девяти, сэр Лохран, и передай им новости, а потом скажи им: «Трангрей считает, что нам надо объединиться и проучить этого петушка как можно быстрее, пока ему не втемяшилось в голову попытаться подчинить нас по одному!»

* * *

Актеры уже спали, а костер почти прогорел. Гар и Дирк переговаривались вполголоса, но Колл все же слышал, о чем они говорили, и той чуши, которую они несли, было вполне достаточно, чтобы лишить его сна. Тем не менее он все же честно пытался заснуть: зажмурился и попробовал не обращать внимания на их слова - чего ему не удалось.
- Разъезды с этой труппой - идеальный способ организации подполья, - говорил Гар. - Но вот как нам наладить связь между отдельными ячейками?
- Неплохая проблема, - согласился Дирк. - Одно дело город: ячейки там так близко друг к другу, что наладить контакт не составляет труда. Даже в лесах все проще - там ведь нет королевских соглядатаев, способных проследить, как Банхейль посылает гонцов в мелкие шайки. А вот что делать с деревнями, отделенными друг от друга двадцатью милями чистого поля, кишащего при этом господскими солдатами?
- Мы могли бы раздать рации, используя Геркаймера как коммутатор, - предложил Гар.
- Не слишком ли это очевидно? - возразил Дирк. - Сомневаюсь, что лорды не заметят культурной агрессии такого масштаба.
Гар кивнул:

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- И, что еще важнее, это заметит и полиция Доминиона. Если, конечно, у них имеются сейчас агенты, курирующие эту планету.
- С этой братией никогда не знаешь наверняка, - вздохнул Дирк. - Может, есть, а может, нет. Надо отдать им должное: маскируются они безупречно.
- Но и мы ведь не лыком шиты.
- Нам просто повезло, что их не было под ногами, когда ты проворачивал эту маленькую революцию на Меланже.
- Ничего себе, «маленькую», - обиженно возразил Гар. - И потом, полиция Доминиона ничего бы с ней не поделала, даже если бы они обнаружили это. В конце концов, ее осуществили люди, родившиеся на этой планете!
- Да, если не считать одной очень небольшой партии, совершенно случайно оказавшейся в самом центре событий.
Гар пожал плечами.
- Даже так я всего лишь исполнял роль, которую твой мертвый гений заготовил для меня пятьсот лет назад. Я, можно сказать, был лишь орудием. Спусковым крючком.
- Верно, - задумчиво согласился Дирк. - И поскольку тамошние господа сохранили и радиопередатчики, и прочие высокотехнологичные штучки, о нарушении сложившейся культуры можно было не беспокоиться.
- Да, - вздохнул Гар. - Здесь совсем другая ситуация.
- Совсем другая, - поморщился Дирк. - Они даже не помнят, что такое «электрон».
- Если мы научим их пользоваться рациями, - кивнул Гар, - те, кто поумнее, могут задуматься о том, как они устроены, а через поколение начнут представлять себе ответ.
- А через три у них уже будут электростанции, радио, трехмерное телевидение и микроволновая связь - все, заметь, встроенное в средневековую культуру...
- ...и тогда монархия превратится в классическую тоталитарную диктатуру, - договорил за него Гар, - в которой подавление масс достигнет такого уровня, что по сравнению с ним то рабство, с которым мы пытаемся бороться, покажется детской игрой!
- Ну, может, и нет. - Глаза Дирка озорно блеснули. - Если они не помнят технологий сложнее кувалды, все, что мы можем им принести, они расценят как волшебство. Подумай сам: какая же средневековая культура без волшебства?
- Не лишено логики, - вздохнул Гар. - И если технологическое волшебство сработает, что нам мешает обратиться к Чародею?
- Ну конечно! - Дирк хлопнул себя по лбу. - А я и забыл, что у тебя в башке больше, чем кажется на первый взгляд! Давай, зови его!
Больше, чем кажется? Колл поднял голову и всмотрелся в фигуру великана. Куда уж больше?
- Надо еще хорошенько обдумать это. - Гар поднялся на ноги. - Ты ведь знаешь, Дирк, я неохотно иду на такие вещи.
- Да, это я понял. - Дирк тоже встал. - Это тебя нервирует немного, верно?
- Что есть, то есть, - признался Гар. - Но с этим я как-нибудь справлюсь. А вот что меня действительно тревожит - так это то, что я использую незаслуженное преимущество.
- Незаслуженное? - удивленно уставился на него Дирк. - Тут у тебя рыцари в полных боевых доспехах рубят безоружных мирных людей и посылают солдат жечь их деревни, а ты переживаешь из-за незаслуженного преимущества?
- Вот именно. Потому я и пользовался этим всего несколько раз, - тяжело вздохнул Гар. - И, возможно, воспользуюсь снова. Но здесь я надеялся обойтись без этого.
- Сам подумай, как иначе двум нездешним парням провернуть смену общественного устройства?
- Возможно, никак, - согласился Гар. - Однако причиной этому, возможно, просто нехватка опыта. Я не могу отделаться от ощущения, что всего этого можно добиться только лишь грамотной стратегией.
- Ну да, конечно! Ты будешь сидеть и разрабатывать ее, а тем временем солдаты-сервы будут гибнуть в очередной стычке их господ, которую те затеяли со скуки. И у тебя еще хватает наглости говорить насчет того, что положение обязывает...
- Тоже верно, - согласился Гар; вид при этом у него был такой, словно его ударили в больное место. - Ладно, утро вечера мудренее.
- Неплохая мысль. - Дирк повернулся к своему одеялу. - Я сам не прочь соснуть. И в конце концов, нам нужно связаться с несколькими шайками разбойников, прежде чем мы начнем делать что-то.
- Ладно, спать так спать, - сказал Гар.
Оба больше не разговаривали, но Колл провалялся без сна еще час, если не больше, такое возбуждение бурлило в его крови. Черт, они ведь не просто задумали поприжать господ - нет, они уже проделывали такое! Он не имел ни малейшего представления о том, где находится этот самый Меланж, но если они говорили об этом совершенно серьезно, полагая при этом, что их никто не слышит... черт, это слишком походило на правду! И для этого у них имелось какое-то подходящее волшебство! Какой-то волшебник, которого можно призвать! Уж не тот ли «Геркаймер», о котором они говорили? И возьмут ли они его, Колла, помогать им в этом волшебстве?
Колл редко прибегал к молитвам, но этой ночью молился - по меньшей мере это помогло ему наконец заснуть.

* * *

- Пшел прочь, парень! - Часовой замахнулся было на нищего скрюченного старика, но тот вдруг распрямился, и глаза его гневно вспыхнули. Он заговорил с таким властным видом, будто привык к беспрекословному подчинению.
- Передай герцогу, что я здесь.
Часовой поколебался немного, не опуская занесенной руки: судя по тону и произношению незнакомца, тот был по меньшей мере дворянином. С другой стороны, как знать, не самозванец ли он? Часовой пристальнее вгляделся в лицо стоявшего перед ним человека и застыл, ибо, несмотря на седые волосы и бороду, оно показалось ему смутно знакомым.
- Как... О ком мне доложить его светлости?
- Не твое дело, мужлан! Дай знать своему господину да проводи меня в зал аудиенций!
Часовой был опытным солдатом, и этот опыт говорил ему, что любую возникающую проблему всегда спокойнее переложить на плечи вышестоящего начальства. Поэтому он сдался и повел оборванца к начальнику стражи.
Герцог Трангрейский пришел в ярость от того, что его приглашали идти к какому-то незнакомцу, но начальник стражи выказал такую неожиданную убежденность в важности этого нищего старика, что герцог спустился-таки в зал аудиенций.
- Ты этого просил? - грозно спросил он у незнакомца. Старый оборванец повернулся к герцогу, сделал шаг к нему - так чтобы гвардеец-часовой и начальник стражи оказались у него за спиной - и снял фальшивую бороду. С минуту герцог молча смотрел на него, потом повернулся к начальнику стражи.
- Оставьте нас, - приказал он.
Начальник хорошо знал своего господина, чтобы спорить или задавать вопросы. Он вытолкал своего гвардейца за дверь и вышел следом, оставив этих двоих наедине.
- Значит, слухи о твоем пленении лживы! - воскликнул герцог.
- Как видишь, милорд герцог. - Эрл Инсол поклонился. - Но я не скоро забуду того унижения, которому этот щенок в короне подверг меня, вынудив бежать. Могу я надеяться на твое гостеприимство?
- Я с радостью окажу тебе его! Идем, мы проследим, дабы ты оделся сообразно своему положению! - Тайным ходом герцог провел гостя в свои покои, где дал ему халат, и кликнул сервов, дабы те принесли горячей воды. Когда эрл искупался, герцог прислал ему платье со своего плеча. Через час умытый, побритый и снова переодетый в богатую одежду эрл разделил с хозяином замка его трапезу.
Однако не успели они приступить к ней, как вошел слуга.
- Ваша светлость, вы просили незамедлительно сообщить вам о прибытии гонца.
- Надеюсь, с добрыми вестями, - буркнул герцог. - Проводите его сюда.
Слуга поклонился и вышел. Герцог повернулся к Инсолу.
- Четверо из моих отважных друзей герцогов прислали мне отказ: мол, королевские владения не граничат с их собственными, так что они не видят смысла выступать против него... но, конечно, они желают мне успеха и всячески поддерживают... морально.
- Жалкие трусы, - презрительно скривил губы Инсол. - Если бы не ты, король передавил бы их одного за другим.
- Конечно, и еще они надеются, что драка с ним обескровит меня, - отвечал Трангрей. - А дождавшись этого, они навалятся на меня толпой, дабы отобрать то, что осталось! Поэтому я не буду биться с королем в одиночку. Но если я не найду себе хоть несколько союзников среди лордов, готовых сражаться рядом со мной, я не смогу биться вообще!
Слуга ввел в покои гонца, все еще покрытого дорожной пылью.
- Милорд герцог, - низко поклонился тот.
- Не тяни, выкладывай! - буркнул герцог. - К кому тебя посылали и каков его ответ?
- К герцогу Гринлахскому, милорд. - Гонец достал из сумки перевязанный лентой свиток. - Он пришел в ярость, услышав то, что велела передать ваша светлость, и просил на словах поведать, что со всей возможной поспешностью выступает с десятью рыцарями и тысячей пеших солдат!
- Вот оно, начало! - просиял Трангрей. - Славное начало! Ступай, утоли голод и жажду. - Гонец поклонился и вышел, а герцог сломал печать на письме Гринлаха. - Смотри, милорд эрл: вот оно, начало конца нашего юного короля!
К концу недели вернулись все посланные гонцы. Еще четверо герцогов прислали обещания своей поддержки словом и делом. Собственно, они заверили Трангрея в том, что войска их уже будут в пути, когда он получит эти письма, и испрашивали его о намерениях и планах войны.
- Они выбрали тебя вождем, милорд герцог, - промолвил эрл Инсол, глядя вслед разъезжающимся с приказаниями гонцам.
- Еще бы! - Глаза Трангрея сияли от гордости. - Идем же, милорд! Нам надо готовить и собственное войско к выступлению, ибо я повелел своим друзьям герцогам начать наступление с твоих владений. Там мы и встретимся, дабы поставить на место зарвавшегося тирана. Так вперед же, на замок Инсол!
- Благодарю тебя, милорд. - Эрл поклонился. - Похоже, я вернусь домой раньше, чем думал.

* * *

Труппа переезжала из города в город, и в каждом из них, маленьком или большом, Гару и Дирку удавалось завязать разговор с сервами, и купцами, и молодыми ноблями - все о каких-то «ячейках», и о тяжкой доле крестьян, и о произволе, чинимом их господами. Начиная со второго города это все сильнее лишало Колла покоя: стоило бы любому из господских людей услышать их, и всю компанию мигом заковали бы в цепи, если не хуже.
Странное дело, но до этого пока не доходило. Если верить Дирку, они уезжали из очередного города прежде, чем их крамольные речи начинали волновать власти. Однако каждый раз, въезжая в новый город, Колл сидел как на иголках, а вздыхал свободно только тогда, когда их телеги выезжали из городских ворот, - и так до следующего города, где страх охватывал его с новой силой.
Он никак не мог взять в толк, почему мастер Андров не выгонял рыцарей из своей труппы. Впрочем, надо признать, одной мысли о том, чтобы вышвырнуть Гара откуда-либо, хватило бы, чтобы кровь застыла в жилах того, кому это поручили. Однако Колл-то знал: великан столь учтив, что уйдет без лишних уговоров, стоит его попросить - так почему же мастер Андров не просил его об этом? Может, потому, что «Гаргантюа» давал самые лучшие сборы, а дворы, в которых они выступали, бывали набиты в дни этих представлений сильнее обычного? Ну, конечно, от него самого, Дирка и Гара тоже была польза: они помогали грузить и разгружать телеги, устраивать сцену и разбирать ее; они даже выходили на сцену с деревянными копьями и мечами, изображая солдат или гонцов. Коллу даже досталось несколько реплик вроде: «Миледи, ваш супруг идет» или «Помогите, помогите!» Но не мог же Андров не знать, чем занимаются Дирк с Гаром, какие опасные речи ведут! Или он не видел в этом ничего страшного?
Разумеется, видел, ибо чем дольше они оставались с труппой, тем тише он становился. Однако уйти так и не предлагал. Возможно, потому, что знатные юнцы прекращали приставать к актрисам, стоило Гару остановиться рядом? Или потому, что Дирк обладал особой способностью успокаивать шумных зрителей, недовольных происходящим на сцене?
Но уж наверняка он терпел их не из-за того, что сам Колл почти постоянно находился рядом с Кьярой, и тем более не из-за того, что Дицея шипела и дулась всякий раз, как кто-нибудь из актрис подходил поболтать к Дирку или Гару, - это при том, что сама она беззастенчиво флиртовала со всеми мужчинами труппы без исключения. Кое-кто из горожан пытался приударить и за ней, но Колл был начеку, и копье в его руке было отнюдь не бутафорским. Оставаясь с ним наедине, она бранилась по этому поводу, так что в следующий раз, когда толпа местных недорослей обступила ее с двусмысленными шуточками, это продолжалось до тех пор, пока к ним не подошел Гар. Разумеется, Дицея не упустила шанса расписать Гару, как она благодарна ему за спасение. Сам Гар невозмутимо кивнул в ответ на ее благодарность, убедился в том, что с ней все в порядке, и вернулся на сцену, оставив ее шипеть громче обыкновенного.
В результате помимо непрестанного ожидания солдат, явившихся заковывать их в цепи, Коллу пришлось также переживать за готовую взорваться сестру, которая шипела как змея и на актрис, и на бессердечных Дирка с Гаром. Хорошо еще, мать была такой превосходной поварихой и так ловко управлялась с иглой, что сдружилась со всеми без исключения членами маленькой труппы, и ради нее все готовы были примириться даже с несносным поведением Дицеи. Колл даже заподозрил, что мать делает все это намеренно.
В общем, Колл не слишком удивился, когда один из крестьян, слушавших Гара с Дирком, некоторое время краснел от праведного негодования и наконец взорвался.
- Да вы проповедуете крамолу! Эй, стража! Арестуйте их всех!
Дюжина закутанных в плащи мужчин сорвали их, и под плащами обнаружились солдатские мундиры. Выхватив мечи, бросились они на безоружных актеров и с руганью согнали их в кучу посреди двора.
Дирк потащил было из ножен свою шпагу, но Гар удержал его руку, и та так и осталась в ножнах.
- Не стоит. Так они могут наказать не только нас, но и остальных. - Дирк опустил руки и ограничился гневным взглядом на соглядатая, который ощерил зубы в ухмылке.
- Вот так, загоняйте их, как скот! Ну что, болтун, думал, можешь оскорблять герцога, и тебе это сойдет с рук?
- Я никого не оскорблял! - взмолился Андров. - Я вообще не знаю, о чем это вы!
- О чем? Да о том, что говорили тут эти двое - дескать, лорды должны выслушивать хныканье своих сервов, а солдаты чтоб пальцем не трогали непокорных рабов! Только не говори мне, будто ничего этого не слышал!
- Абсолютно ничего! - вскричал Андров. - Уж не думаете ли вы, что я оставил бы их в своей труппе, знай я об этом?
- Мы очень осторожны, - заверил Гар соглядатая. - Согласись: ты бы ведь не заподозрил нас ни в чем, если бы не сшивался по городу в поисках вражеских лазутчиков, верно?
Соглядатай снова покраснел.
- Но я ведь услышал вас, вот и вернулся, чтоб арестовать! Тайное всегда становится явным, или вы этого не слыхали? - Он махнул своим людям. - А ну, ребята, бери их всех!
Солдаты угрожающе придвинулись к актерам, и тут Кьяра повернулась к Коллу.
- Подлый предатель, змей подколодный! Мы тебя приняли, пригрели на груди, а ты в ответ нас всех под угрозу подставил, растлевая честный народ! Слов нет! Думаешь, мы тебе игрушки для забавы, пешки в игре? Как ты мог, Колл? Нет, как ты мог?
Колл побледнел, но не отвечал, только расправил плечи.
- Ага, молчишь? Нечего сказать, так? Ты подставил нас всех, а теперь тебе нечего нам сказать? Теперь, когда мы все пойдем в тюрьму к герцогу, а все из-за тебя! Да из-за твоих речей нас всех повесить могут!
- Но ты же ни в чем не виновата! - не выдержал Колл. - Никто из вас не виноват! Мы держали все это в тайне от вас, вы и знать-то ничего не знали! Я и в голову не брал, что вас могут арестовать вместе нами!
- Для актеришки у тебя воображения маловато, - присмотрелся к Коллу соглядатай. Колл резко повернулся к нему.
- Никакой я тебе не актер, черт подери!
- Это правда, - вмешался Гар. - Мы все трое - не актеры.
- Я наемник, солдат, - заявил Дирк. - Скажи, ты видел, чтобы мы играли на сцене? Нет! Ну, мы носили копья на сцене, но больше держали господских лошадей, утихомиривали зрителей - зарабатывали на пропитание! Нет, ты скажи: ты слышал, чтобы мы произнесли со сцены больше четырех слов?
- Ну, тут ты, может, и правду говоришь, - нехотя согласился соглядатай и повернулся к Кьяре. - Считай, ты меня убедила, красотка. Это все они, поганцы, происки чинили, но никто из ваших.
Кьяра изумленно уставилась на него, потом повернулась к Коллу и смертельно побледнела.
- Я ни о чем не просил, кроме справедливости, - сказал он ей. - Ты же невинна, за что ж тебя наказывать? - Он опустил голос до шепота. - Ты все сделала как надо.
Она беззвучно всхлипнула и отвернулась, закрыв лицо руками. Мать обняла ее, Кьяра спрятала лицо у нее на груди и разрыдалась.
- Как трогательно, - заметил соглядатай с гадкой ухмылкой. - Но, боюсь, нам некогда любоваться этой милой сценкой. А ну, руки за спину! Эй, сержант! Свяжи-ка им запястья! И вот этому тоже. - Он ткнул пальцем в Колла. - Он тоже один из них. Я видел, он все время сшивался возле того, длинного! - Он повернулся к Андрову. - Он ведь из них, верно?
Андров покосился на свою трупу, явно прикидывая, кого он может спасти, а кого - нет.
- Ну, да, - прохрипел он.
- А ну пошел, мужлан! - Соглядатай схватил Колла за плечо и толкнул к солдату, который придержал его, пока другой связывал ему руки за спиной. - Можешь гнить в тюряге, пока герцог не поправится и не будет готов тебя повесить! Веди их, ребята!
Соглядатай обнаглел до такой степени, что даже толкнул Гара в спину. Впрочем, здоровяк безропотно шагнул за солдатами; кисти его рук уже покраснели, так туго стянула веревка его запястья. Дирк с Коллом заковыляли следом. Странное дело, но сердце Колла пело от победы - неполной, но победы. Мать с Дицеей остались с актерами, и соглядатай даже не заподозрил, что они имеют отношение к нему, Дирку или Гару! Благословен будь Андров: он ведь не выдал их ни единым словом. Что ж, хоть мать с сестрой в безопасности. И Кьяра...

Глава 12

Тюремщик отодвинул тяжелый засов, отворил дубовую дверь, и солдаты втолкнули их в темницу. Все трое покатились, не удержавшись на ногах.
- Проповедуйте свою смуту здесь! - бросил им вслед соглядатай и издевательски расхохотался, но захлопнувшаяся дверь заглушила его смех.
Колл инстинктивно отпрянул от холодной грязи под руками и поднялся - сначала на колени, потом на ноги, - задыхаясь от вони. Он старался дышать ртом, но и это почти не помогало. Он и не подозревал, что вонь может быть такой! В темнице воняло человеческими испражнениями, немытыми телами и еще неизвестно какой гадостью. Даже воздух казался липким - это, возможно, потому, что довольно большое помещение освещалось единственным зарешеченным оконцем в противоположной от двери стене. В тени у стен угадывались человеческие фигуры; еще несколько узников бесцельно слонялись по полутемной камере. Впрочем, при появлении новичков они сменили направление и шаркающей походкой, но угрожающе, приблизились к ним.
Колл нервно сглотнул и придвинулся ближе к Дирку, которому только теперь удалось подняться на ноги.
- Чего будем делать?
- Не знаю, - признался рыцарь. - Что делать, Гар?
- То, что посоветовал нам тот ублюдок, - невозмутимо отвечал Гар. - Проповедовать крамолу.
- Не уверен, что это самая восприимчивая паства в мире, - заметил Дирк. - Что-то они не слишком похожи на тех, кто любит проповеди.
- Напротив. - Гар наконец тоже поднялся на ноги. - Судя по их виду, им как раз придется по душе то, что я собираюсь им сказать. Эй, ты! - Он шагнул навстречу самому рослому из надвигавшихся на них узников. - Ты вроде смышленый парень!
- Достаточно смышленый, чтобы поставить тебя на место, - буркнул тот. Он был на голову ниже Гара, но шире в плечах. По массивности он напоминал дубовую тюремную дверь. - Звать меня Старшой, и как я скажу, так оно здесь и будет.
- Скажи точнее - «было», - посоветовал ему Гар. - А то, что было, - забудь и выбрось в окно. - Он покосился на источник света. - Ну да, окно у вас тут есть. Короче, теперь здесь заправляю я.
Старшой не сказал больше ничего - он просто замахнулся тяжелым кулачищем, целясь Гару под дых. Удар его был стремителен, но Гар опередил его - как, Колл разглядеть не успел. Он блокировал кулак Старшого обеими руками и ударил сам, угодив тому по уху. Голова Старшого дернулась вбок, а Гар уже наносил новый удар, и еще один, и еще - в живот, в зубы, снова в живот... Старшой сложился вдвое, но все же успел загородиться от очередного удара и даже сам заехал Гару по лицу. Впрочем, голова его почти сразу же дернулась назад, и он пошатнулся, с трудом удержав равновесие. Гар не оставлял его в покое, колотя его до тех пор, пока тот не поднырнул под его кулаки и не провел два точных удара в живот и в челюсть Гару. Новый удар уложил бы Гара, если бы тот, в свою очередь, не бросился вперед, перехватив узника одной рукой за плечо, а другой - за куртку. Бросок через бедро - и тот полетел на пол.
Гар удержал его за руку, и тот приземлился на бок. Старшой взревел от ярости, вскочил на ноги, но Гар не стал дожидаться, пока тот восстановит равновесие, отбил его неверный удар и с силой врезал под дых. Старшой согнулся - и тут же выпрямился от мощного апперкота. Взгляд Старшого остекленел, он пошатнулся и осел на пол.
Тяжело дыша, с начинавшими уже наливаться кровью ссадинами на лице, Гар повернулся к остальным узникам. Он улыбнулся, хотя улыбку его вряд ли можно было назвать приятной.
- Я сказал, здесь теперь заправляю я. Кто-нибудь не согласен с этим?
Узники неуверенно пошептались.
- Ну? - рявкнул Гар.
Они повернулись к нему.
- Нет, милорд, - пробормотал один, и остальные согласно закивали. - Ты теперь Старшой.
Гар медленно кивнул, перестав наконец улыбаться, и ткнул лежавшего на полу противника носком башмака.
- Если я теперь Старшой, кто тогда он?
- Просто Лиам-кузнец, милорд, - отвечал другой узник с каменным выражением лица.
- А вот и нет. Он мой сержант. А это, - Гар кивнул в сторону Дирка, - мой лейтенант, и если кто из вас поморщится на его слова, он уделает любого почти так же быстро, как это сделал бы я.
Дирк шагнул к нему, позволив себе улыбнуться.
- Кто-нибудь в этом сомневается? - Голос Гара прозвучал резко, как удар кнута.
- Н-нет, милорд, - пробормотал другой узник, отступая на шаг.
Гар медленно кивнул.
- Откуда вы догадались, что я из господ? - задал он новый вопрос.
- Ну, по твоей речи да по всем повадкам! - пробормотал тот, и остальные поддакнули.
- Но вы, должно быть, знали, что я не настоящий господин, - продолжал Гар. - Иначе не было бы этого вздора насчет вызова со стороны вашего вожака. Вы бы просто навалились на меня все разом.
Узники встревоженно переглянулись. Они явно даже не думали об этом.
- Ну, или вы хотите сказать, что не посмели бы? - усмехнулся Гар.
- Э... Гар, - взял его за локоть Дирк. - Может, мы выберемся отсюда и без их помощи?
- А зачем? - безмятежно отозвался Гар и снова повернулся к узникам. - Почешите в затылке и подумайте хорошенько. Если вы ударите господина, кто вас за это накажет?
- Ну, солдаты, - ответил один с видом, будто ему не верится в то, что кто-то может не знать ответа на столь очевидный вопрос.
- И что солдаты с вами сделают?
- Бросят в тюрьму и будут гноить там, покуда не решат повесить!
- Но вы-то уже в тюрьме, - заметил Гар. Узники удивленно переглянулись и призадумались. Один или два повернулись к Гару получше рассмотреть его. Колл почти слышал скрип их мозгов. Гар, судя по всему, тоже.
- Ну, конечно, не так уж много найдется господ ростом с меня, да еще с друзьями, умеющими хорошо драться.
Разумеется, все взгляды тут же обратились к Дирку. Продолжая улыбаться, он шагнул вперед - и вдруг стремительным движением ухватил стоявшего ближе других к нему узника за локоть и ворот, и тот с воплем полетел в гущу остальных. Те тоже повалились, оглашая гулкую темницу криками. Дирк довольно шагнул назад, глядя, как они выбираются из кучи-малы и поднимаются на ноги.
- Господа умеют драться лучше сервов, - заметил он, когда шуму поубавилось.
Колл втайне порадовался, что они давали ему уроки.
- Вопрос только в том, - снова заговорил Гар, - что вам всем терять.
- А как же - наши жизни! - отозвался один из узников так, будто говорил со слабоумным.
- Правда? Значит, вы надеетесь выбраться отсюда?
Они изумленно уставились на него, потом сердито зароптали. Гар довольно кивнул:
- Когда вам нечего терять, почему бы не нанести ответный удар? Все, что они могут сделать, - это убить вас!
- Ага, и послать нас в ад, - горько буркнул один из узников.
- Что лучше - попасть в ад за убийство лорда, готового втоптать в грязь своих людей просто так, потехи ради? - возразил Гар. - Или попасть в рай, попытавшись спасти его сервов от их жалкой участи?
В темнице воцарилась изумленная тишина.
- Ты вывалил на них слишком много новых идей для одного раза, - вполголоса заметил ему Дирк. - Так ты их можешь отпугнуть.

Предыдущая страница 11 Следующая страница


Волшебник на войне 12

Гар кивнул.
- Что ж, тогда перейдем сразу к выводам. - Он снова возвысил голос. - Вы можете биться за свободу, свою и таких же, как вы! Если я теперь ваш Старшой, вот вам мой первый закон: я научу вас драться и научу тому, когда и с кем драться!
Они молча смотрели на него, слишком потрясенные, чтобы спорить.
Бывший Старшой застонал и пошевелился.
Гар опустился рядом с ним на колени, охватил его рукой за плечи и помог сесть.
- Знаю, тебе больно, но это пройдет. Эй, вы! Дайте ему воды! - Он опустил взгляд на кузнеца. - Удар у тебя не слабый, дружище.
Тот поднял взгляд, удивленный и этими словами, и голосом, которым они были произнесены.
- Ты и сам не хиляк, - буркнул он. - Знаешь несколько приемов, верно?
- Знаю, и тебя им научу.
Лиам подозрительно сощурился.
- Это зачем? Я же тогда тебя побью!
- Нет, не побьешь. - Улыбка Гара не обещала ничего доброго. - Я все равно буду знать их больше. Говоря точнее, я могу научить тебя полусотне приемов и все равно буду знать больше.
- Уж лучше поверь ему, - посоветовал Дирк голосом, из которого следовало, что он-то проверил это на своей шкуре.
Лиам внимательно посмотрел на Гара и кивнул.
- Тогда уж лучше хоть полусотне научусь. - Он замолчал, ибо другой узник сунул ему в руку плошку воды. Он опростал ее одним глотком, потом смерил того долгим, внимательным взглядом, вздохнул, вернул плошку и снова повернулся к Гару.
- Выходит, ты у нас теперь Старшой, а?
Мгновение Гар с застывшим лицом смотрел на него, и до Колла вдруг дошло, что того поразила сообразительность Лиама.
- Верно, - сказал наконец Гар. - Дирк - вот этот - мой лейтенант, но ты мой сержант.
Кузнец хмуро кивнул и повернулся к Дирку.
- А ты меня побьешь?
Дирк отозвался уверенной улыбкой, но тут вмешался Гар.
- Даже если он не сможет, это сделаю я. Довольно с тебя пока и сержанта, дружище.
- Славный совет, - согласился тот. - Меня звать Лиам.
- Рад познакомиться, Лиам. - Гар пожал тому руку, потом поднялся на ноги и помог встать Лиаму.
Свежеиспеченный сержант улыбнулся новому Старшому.
- А ты ничего. Ну и каков первый приказ?
- Для начала вопрос. У вас здесь есть палки?
- Что? Чтобы было, чем сторожей мутузить? Да разве они посмеют?
Гар кивнул, словно ожидал такого ответа.
- Раз так, выстрой своих людей в два ряда. Дирк, можешь взять Колла и начать занятия с этими людьми?
- Почему нет? - Дирк кивнул Коллу и не спеша направился к двум рядам узников, выстроившихся по окрику Лиама. - Возьми вот этого. - Дирк показал на здоровяка на голову выше Колла. - Покажи ему бросок через бедро.
Колл окинул здоровяка взглядом и мысленно поежился - тот был тяжелее его на стоун, если не на два. Однако срамиться на глазах у Дирка ему вовсе не хотелось, так что он подошел к этой ухмыляющейся дылде, резко выбросил руки вперед, повернулся и швырнул его на пол точно так же, как Гар Лиама. В ответ на удивленный вскрик жертвы сержант ухмыльнулся.
Дирк кивнул:
- Хорошо, можешь вернуться в строй. Теперь проделаем это немного медленнее. Повернись ко мне лицом, Колл. - Он повторил все движения замедленно, на ходу объясняя их зрителям.
Гар следил за уроком, время от времени кивая в знак одобрения. Пока они занимались, он прошелся по темнице, обследуя ее. Когда урок закончился, и узники, поругиваясь и утирая пот, разошлись по местам, он позволил всем отдохнуть и попить воды, но потом заставил всех чистить помещение. Битыми черепками они сгребли всю грязную солому в один угол, который Гар назвал «туалетом» и строго-настрого запретил всем отправлять естественные надобности в других местах. Потом он заставил вымыть пол тряпками. Хорошо еще, воды было предостаточно; она стекала из трубы в углу - возможно, из крепостного рва. Обнаружилась также охапка более или менее чистой соломы, которую Лиам использовал в качестве своего ложа. Гар поделил ее на всех, чтобы никому не пришлось спать на холодном каменном полу. Ко времени, когда тюремщики сунули в щель под дверью ужин, каменная темница приобрела неожиданно уютный вид.
Лиам откусил кусок от краюхи хлеба и огляделся по сторонам.
- Э, да ты прям-таки чудеса сотворил... Старшой. - Он произнес это слово с усилием, но все же произнес. - Я-то думал, такое невозможно.
- Спасибо, - серьезно произнес Гар. - По крайней мере мы можем упражняться без риска угодить в дерьмо. Когда принесут свежую солому?
Лиам пожал плечами.
- Может, завтра, а может, через год.
- Тогда придется быть осторожнее с бросками. Постараемся оттянуть их насколько возможно.
Лиам даже зажмурился.
- Что-то ты не слишком колебался, швыряя меня. Да и этот твой Колл тоже швырнул Боэма - будь здоров!
- Верно, но мы умеем делать это так, чтобы вы приземлялись как можно мягче. Вы все тоже научитесь этому, но я бы не хотел переломать вам кости в процессе обучения.
- Кого у вас зовут «Старшими»? - спросил Дирк у Колла. Колл очнулся от сладостных мечтаний о Кьяре - о ее сияющих глазах, соблазнительных губах...
- Старшой? - удивленно переспросил он. - Так зовут стариков.
- Деревенских старейшин, например?
Колл нахмурился.
- Да нет, любого старика.
- Значит, это все равно что «дед», - заключил Дирк. - Приятно узнать, что ваша культура все-таки почитает мудрость, приходящую с возрастом.
Колл удивленно уставился на него, вновь застигнутый врасплох таким суждением.
- А разве есть люди, не уважающие этого?.. - Он вдруг запнулся. - А что такое «культура»?
- Совокупность идей, которыми живет какая-либо группа людей, а также то, как эти идеи проявляются в их повседневной жизни, в их поступках и изделиях, - объяснил Дирк. - В вашей культуре много хорошего, Колл.
- Но и плохого тоже? - нахмурился бывший серв.
Дирк кивнул:
- Ну, например, тяга к авторитарности. Ваши люди так привыкли исполнять приказы, что им никогда не приходит в голову думать самим. Что делают, скажем, лесные разбойники, когда оказываются на воле? Что бы сделали эти узники?
Нашли бы того, кто командовал ими! Лиам не виноват в том, что сделался здешним Старшим - они сами хотели, чтобы он стал им!
- Эй, постой! - нахмурился Боэм. - Мы не шибко любим, чтобы нами правили!
- Вы-то не любите, - согласился Дирк, - но и как жить без этого тоже не знаете. - И он принялся объяснять основы общественного устройства.
Узники слушали его как завороженные, широко раскрыв глаза. Время от времени они прерывали объяснение несогласными возгласами, но Дирк объяснял подробнее и каждый раз убеждал их в своей правоте.
Когда погас последний луч солнечного света и все устроились на своих подстилках из соломы, Гар повернул голову к Дирку.
- Из тебя вышел бы отличный профессор.
- Спасибо, - отозвался Дирк. - Правда, сомневаюсь, чтобы какой-либо колледж согласился зачесть мне в педагогический стаж пребывание в здешнем заведении.
На следующий день Гар удивил всех присутствующих комплексом гимнастики, потом передал их Дирку, который преподал им основы умения падать - пока только с колен, ибо он опасался каменного пола. Когда каждый получил свою дозу синяков, он разрешил всем встать и показал основные оборонительные позиции, потом самые простые удары. Дождавшись, пока все вспотеют и начнут задыхаться, он объявил перерыв.
- Когда в этой дыре дают завтрак? - поинтересовался он.
- Завтрак здесь. - Лиам махнул рукой в сторону рукомойника. - А что до еды, так они кормят нас в середине дня, а потом еще раз - когда повара выносят с кухни объедки. Если они остаются.
- Вчерашний ужин, да? - хмуро кивнул Дирк. - Ну что ж, занятия заставят нас забыть на время про голод. Отдохните немного, парни, а потом послушайте Гара.
Гар прочитал им свою обычную лекцию про систему ячеек, потом устроил еще один урок по самообороне без оружия. Колл удивлялся тому, что охрана не пытается помешать им; впрочем, те наверняка привыкли к крикам и возне в темнице, так что даже не заглядывали. А может, им просто было все равно.
Однако Дирк увидел человека, одиноко сидевшего в углу с понуро опущенной головой. Он подошел поговорить с этим узником, и Колл решил послушать.
- Ты пропускаешь все удовольствие, - говорил Дирк.
- Какие уж удовольствия в этой жизни? - буркнул узник. - Уйди и не мешай мне помирать.
- Умирать? - Дирк опустился рядом с ним на колени. - Здесь же даже палок нету, не то что ножей! Как же ты хочешь свести счеты с жизнью?
- Голодом! - огрызнулся тот. - И никто меня не остановит... да что там, они только помогают мне, забирая всю жратву себе.
- Ну да, и когда ты изголодаешься настолько, что не сможешь постоять за себя, тебя запросто прихлопнут как муху, - неодобрительно сказал Дирк. - А кто-нибудь еще пытался проделать такое?
Узник пожал плечами.
- Да едва не каждый месяц. И всегда наверняка.
- Что ж, можно поверить, - с горечью сказал Дирк. - Но что такого плохого в этой жизни?
- Господа! - взорвался узник. - Они забирают наш хлеб, наших женщин, они загоняют нас в норы, как зверей! Какая уж тут жизнь? - Он наконец поднял на Дирка воспаленный, полный ненависти взгляд. - И ты тоже один из них!
- Да, но я борюсь с ними, - возразил Дирк. - Потому меня и сунули сюда - как предателя. Однако подумай-ка: если уж ты правда так хочешь умереть, зачем отдавать жизнь впустую?
Узник нахмурился.
- Что ты хочешь сказать?
- Почему бы тебе не прихватить с собой лорда? - предложил Дирк. - Или хотя бы рыцаря? С теми приемами, которым мы тебя научим, ты можешь свести счеты даже с двумя или тремя, прежде чем тебя убьют.
Узник удивленно уставился на него.
- Ты это правду говоришь?
- Я видел, как такое проделывали, - кивнул Дирк. Мужчина рывком поднялся - и едва не упал: он уже сильно ослаб от голода. Дирк подхватил его, и тот повис у него на руках, жадно глотая ртом воздух.
- Научи меня! И правда лучше уж так!
Им пришлось накормить его, чтобы у него хватило сил хотя бы слушать урок, но уж слушал он Гара с жадностью. Это навело Дирка на новую мысль. Он принялся заговаривать с остальными поодиночке, отбирая тех, кто потерял в жизни столько, что уже не боялся смерти. Он убеждал их не спешить со смертью, пока они не захватят с собой на тот свет нескольких рыцарей, а потом научил их петь, делать фокусы, ходить колесом.
- Вы будете переходить неторными дорогами от деревни к деревне и передавать от ячейки к ячейке всякие глупые стишки и песенки. Вам самим они не скажут ничего, но ячейки поймут скрытое в них послание. А новые песни со скрытыми в них сообщениями я передам вам через других менестрелей.
- Но когда мы убьем господ? - прошипел один из будущих фокусников.
- Когда яйца проклюнутся, - загадочно отвечал Дирк.
- Черт, мне и в голову не приходило обучать менестрелей, - признался Гар, когда Дирк познакомил его со своей идеей. - И посылать зашифрованные сообщения с балладами. Ты просто гений, Дирк!
- Ну спасибо, - отозвался Дирк; впрочем, похвала явно пришлась ему по душе. - Это, конечно, не самый быстрый способ связи, но все же лучше, чем ничего.
- Гораздо лучше, - согласился Гар. - Собственно, мне кажется, баллады будут путешествовать быстрее, чем человек. А когда настанет время подниматься, мы можем использовать Геркаймера для перемещения от одного места к другому - вместе с балладами, разумеется. Или даже сбрасывать их менестрелям с воздуха.
Пленники внимательно слушали Гара, обучавшего их условным паролям.
- Если вы встретите человека, который, на ваш взгляд, может быть членом другой ячейки, скажите: «Джонни-мельник мелет просо», - такой у вас теперь будет пароль. И если он ответит: «Всем король дает по носу», - значит он и правда один из нас, и вы можете передать ему послание. Но если он не ответит...
- Да он на тебя как на сумасшедшего посмотрит! - перебил его Лиам. Гар кивнул:
- Другим паролем будет: «А кто мелет не спеша», - а отзывом: «У тех мука и хороша». А теперь как вам передать им, например, что тринадцать ячеек уже готовы действовать, но...
- А они правда готовы? - не выдержал Боэм с округлившимися от восторга глазами.
- Шестнадцать, - поправил Гара Дирк. - Он их даже не пересчитывал - это моя забота.
Узники уважительно переглянулись и немного взбодрились духом.
- Но всегда существует возможность, - продолжал Гар, - что рядом случится шпион, который подслушает ваш разговор. Вы, конечно, не хотите, чтобы он понял его, вот вы и скажете: «Матушка-Гусыня высиживает шестнадцать яиц».
- Выходит, каждая ячейка будет вроде как «яйцо»? - спросил Лиам.
- Верно, а «Матушка-Гусыня» - это наше восстание. Если кто-нибудь скажет вам, что «яйца проклюнутся в следующий пятидень в четырнадцать сотен», это будет означать, что ячейки ударят по намеченным им целям в следующий четверг. «Однодень» у нас воскресенье, от него и считаем, - а «четырнадцать сотен» означает два часа пополудни.
- Ну да, два пополудни! - с энтузиазмом кивнул Боэм. - Значит, восемь утра будет восемь сотен, а полдень - двенадцать сотен.
Гар кивнул, но тут же к нему пристал с вопросом третий узник.
- А это скоро будет? Я имею в виду, яйца проклюнутся?
- Не так скоро, как мне хотелось бы, - ответил ему Гар, - но скорее, чем вам кажется. А теперь марш упражняться.
Ближе к вечеру стражники подкинули в камеру относительно свежей соломы. Гар попросил Колла связать из части этой соломы какое-то подобие учебных палиц, так что теперь Колл учил узников и обращаться с ними.
Они пробыли в тюрьме две недели. А потом Гар сказал Лиаму, что пора уходить.
- И как ты это собрался делать? - фыркнул Лиам.
Как выяснилось, очень просто. Гар достал спрятанный в складках плаща тяжелый нож. Лиам изумленно уставился на него.
- Как ты исхитрился пронести это мимо стражников?
- Их гораздо больше интересовали мои шпага и кинжал, - объяснил Гар. - Как стемнеет, поднимите меня к окну.
Однако еще до наступления темноты они с Дирком обошли всех, сообщая каждому названия их ячеек, - были там совы бурые и совы крапчатые, ласточки домовые и ласточки-береговушки, белки серые и белки рыжие - и так далее, и тому подобное. Колл даже подивился тому, как это Дирк запоминает все и не боится запутаться в зверях и птицах.
А потом стемнело, и пять человек стали к стене, на их плечи взгромоздилось еще четверо, а на самом верху стоял Гар, ковыряя известковый раствор между камнями вокруг окна. Лиам начал было ворчать насчет бесцельно потерянного времени, но тут на него посыпалась струйка сухой извести, и он замолчал. Потребовался час времени и четыре смены людей, но в конце концов Гар спустил им вниз оконную решетку, а за ней несколько камней длиной фута в два и примерно с фут толщиной. Он все передавал и передавал их: шесть, двенадцать, восемнадцать... А потом Гар наконец спрыгнул на пол, и последняя смена со стонами принялась растирать затекшие плечи и спины.
Лиам с минуту молча смотрел на зиявшую над его головой дыру в стене.
- Кто бы мог подумать, что известь так легко раскрошится?
- Никто, - заверил его Гар. - Но никто ведь и не пробовал.
- Выходит, ты мог вытащить нас отсюда в ту же ночь, как вы попали сюда!
- Мог, - согласился Гар. - Но тогда вас всех поубивали бы или переловили опять. А теперь у большинства, если не у всех, есть шанс вырваться на свободу. - Он повернулся, и голос его сделался резким. - Выбравшись на улицу, крадитесь вокруг замка на другую его сторону и переплывайте ров. Я посмотрел: луна молодая, так что света будет немного. Те, кто умеет плавать, потащат тех, кто не умеет. Оказавшись на том берегу, поднимайтесь наверх перебежками, от куста к кусту или камню. Никакого шума, ясно? Ни звука! И никаких попыток отомстить господам или их солдатам - потерпите до времени, когда яйца проклюнутся! Отойдя отсюда миль на пять, расходитесь по намеченным вам ячейкам: кто-то в леса, кто-то в города. Передайте вести тамошним ячейкам и принимайтесь создавать новые. Если вас поймают и отправят в другую тюрьму, создавайте ячейки и в ней. Все поняли? - Он выждал паузу. - Отлично. Тогда пора трогаться.

Глава 13

Побег прошел как по маслу; возможно, потому, что план был предельно прост. Даже самые робкие из узников так отчаянно жаждали свободы, что, стиснув зубы, удержались от крика, когда их друзья вплавь перетаскивали их через ров. Если кто-то из часовых и заметил неясные фигуры, перебегающие из тени в тень, он не придал им никакого значения: он остерегался лишь тех, кто пытался пробраться в замок, а не выбраться из него. Беглецы собрались в тени деревьев и разошлись в разные стороны, не задержавшись даже, чтобы попрощаться или поздравить друг друга с обретением свободы. Все понимали, что это всего лишь начало и что до настоящей свободы им еще очень далеко.
Колл, Дирк и Гар канавами и кустами выбрались из города и оказались в сельской местности, там они вышли на дорогу и зашагали, особенно не таясь: они провели в тюрьме всего две недели, так что одеты были лучше остальных узников. Впрочем, они все же держали ухо востро, остерегаясь стука копыт или лязга оружия. Разумеется, они ничего такого так и не услышали, ибо других желающих разгуливать по дороге во мраке ночи не нашлось.
- Что-то вид у тебя тревожный, Колл, - мягко заметил Гар. - Разве ты не рад снова оказаться на свободе?
- Еще как рад! - отозвался Колл. - Но... разве вас не тревожит, мастер Гар, что вы, быть может, выпустили в мир убийц и воров?
- Ни капельки, - заверил его Гар. - Я не пожалел времени, чтобы поговорить с каждым из них, а с теми, с кем не успел, переговорил Дирк. Верно, среди них трое убийц, но те, кого они убили, пытались убить их - или похитить их жен или дочерей.
- Солдаты? - переспросил Колл, ощущая, как кровь снова вскипает в его жилах.
- В двух случаях. Остальные? Ну, по большей части они воры. Украли несколько караваев хлеба или баранью ногу, чтобы прокормить свои семьи. Есть еще такие, кто просто грубо отозвался солдату или рыцарю, и их бросили в тюрьму всего за это - избив сначала, разумеется. С дюжину браконьерствовали - опять-таки от крайнего голода. Нет, я ничуть не раскаиваюсь в том, что выпустил их на волю. Единственные, кому они будут делать зло, - это лорды, рыцари и солдаты.
Пошатнувшаяся было вера Колла в своих господ снова окрепла.
- У тебя тоже будет шанс расплатиться за все, - заверил его Дирк. - И, кстати, не забывай: Кьяра пока что тоже где-то здесь, в этих краях.
Душа Колла запела при одной этой мысли, но надежда почти сразу же сменилась беспросветным отчаянием.
- Она считает, что я ее предал, - буркнул он. - Она теперь меня ненавидит.
- Скажи, что ты мог делать, кроме как исполнять наши приказы? - мягко возразил Гар. - Мы ей все объясним. Она поймет.
Коллу оставалось надеяться только, что Гар прав, - хоть он и сомневался в том, что вообще встретит когда-нибудь Кьяру. И при мысли об этом на душе его сделалось еще тяжелее.

* * *

В предрассветных сумерках они умылись и наскоро выстирали одежду в небольшом ручейке, потом как могли насытились орехами и ягодами и улеглись спать в кустах до вечера. Так они жили всю следующую неделю: ночные переходы и дневной сон в пещерах или зарослях; один оставался бодрствовать на часах. Дважды они наталкивались на своих бывших сокамерников и обменивались новостями. Всей их компании удалось поддерживать связь, ибо даже за эти несколько дней люди постоянно переходили от одной ячейки к другой. Ни одного из них пока не поймали, и все нашли себе надежное убежище. Некоторые влились в разбойничьи шайки. Колл даже поразился тому, как быстро им все это удалось.
По солнцу и луне Колл понял, что дорога их постепенно забирает вбок, в направлении королевских владений. В конце концов он не выдержал и прямо спросил об этом у Гара.
- Мы что, к королю возвращаемся?
Гар кивнул:
- Мы скажем ему, что в бою нас отрезало от нашего войска и что мы пытались вернуться так, чтобы не попасть при этом в руки противнику. В общем-то это почти правда.
- Но ведь прошло два месяца?
- Ровно столько это и заняло бы, поверь, - успокоил его Гар, и вид у него был при этом такой уверенный, что Колл сдался и не стал изводить его дальнейшими расспросами.
Гар рассудил, что они отошли от герцогского замка на достаточное расстояние, чтобы не бояться случайных встреч с теми, кто их мог опознать, так что они вернулись к дневному образу жизни и даже заходили в деревни обменяться новостями. К тому же Гар купил лошадей, и теперь они передвигались быстрее. Спустя несколько дней они начали натыкаться на следы проходившего войска: примятые посевы, избитых крестьян, которым нечем было с ними поделиться, ибо все забрали солдаты, а там и здесь даже сожженные фермы. В общем, они не особенно удивились, когда, въехав в очередную рощу, услышали за поворотом дороги визг, сердитый крик и грубый хохот.
Колл пришпорил коня и поскакал вперед. Дирк догнал его.
- Только убедись сначала, что дерешься за тех, кого надо.
- Если это солдаты, - на скаку откликнулся Колл, - я не ошибусь!
Они миновали поворот и увидели знакомую актерскую телегу. Один из волов лежал убитый в колее, а солдаты со смехом тащили от телеги визжавших и вырывавшихся Кьяру и других актрис. Андров и двое других актеров постарше неподвижно лежали на земле.
Колл взревел от ярости и поскакал прямо на солдата, тащившего за талию Кьяру. Копье угодило солдату в ягодицу - тот взвыл и выпустил Кьяру, чтобы зажать рукой рану. Тут он увидел, что Колл снова замахивается копьем, и, забыв про боль, выхватил длинный кинжал.
Кьяра подняла с земли палку и с размаху заехала ему по физиономии.
Солдат снова взвыл и выронил нож. Колл перехватил копье и двинул его древком по лбу. Солдат мешком повалился на землю. Колл спрыгнул на землю и остановился перед Кьярой, держа копье наготове, чтобы отразить любую новую атаку. Другой солдат с яростным воплем ринулся на него, размахивая алебардой. Колл выставил копье перед собой, отбивая удар, и лягнул того ногой в живот. Солдат согнулся, выронив рапиру, которая, падая, оцарапала Коллу левую руку. Колл вскрикнул и ударил солдата древком по лицу - тот повалился на землю и остался лежать, не шевелясь. Колл еще раз глянул на него - убедиться, что солдат больше не представляет угрозы, и принялся ждать нового нападения.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Однако на поле боя оставалось на ногах всего три человека, если не считать их с Кьярой: Дирк, который стоял, тяжело дыша, над четырьмя поверженными телами; Гар со шпагой и кинжалом наготове - и рыцарь, поднимавшийся с земли, цепляясь за стремя своей лошади. Восстановив равновесие, тот сделал шаг в сторону от лошади и выхватил меч. Пика его лежала, разрубленная пополам, на земле.
- Я сэр Лагеб Окслский, - выкрикнул рыцарь из-под забрала. - А ты кто таков, чтобы я снизошел до того, чтобы скрестить с тобой мечи?
- Неплохой повод... - шепнул Дирк, но Гар мотнул головой.
- Меня зовут сэр Гар Панк, - громко и отчетливо произнес он.
- Дезертир! - взревел рыцарь и замахнулся мечом. Гар сделал короткое движение шпагой - и меч вонзился глубоко в землю. Когда сэр Лагеб выдернул его, клинок шпаги Гара описал в воздухе восьмерку, взметнувшись вверх и ударив по рыцарскому шлему с такой силой, что тот загудел как колокол. Сэр Лагеб пошатнулся и упал. Гар опустился рядом с ним на колено, разрезал ремешки и, сорвав с рыцаря шлем, для надежности огрел того рукоятью кинжала по голове. Сэр Лагеб обмяк.
- Да, - задумчиво заметил Гар. - Лицо действительно знакомое.
- Его немного утешит, когда мы скажем ему, что всего только возвращались назад, пусть и подзадержались немного, - заверил его Дирк. - Э... Колл?
- С вашего позволения, потом, мастер Дирк. - Колл прижимал плачущую Кьяру к груди.
Дирк улыбнулся и повернулся к Гару, который тем временем уже склонился над мастером Андровом и брызгал ему в лицо водой. Дирк направился было помочь одному из других стариков, но тут в объятия к нему бросилась ревущая Дицея.
- Все кончено, - утешал ее Дирк. - Все хорошо.
- Но они забрали Энрико! - всхлипнула Дицея. Дирк застыл.
- Энрико? - Он переглянулся с Гаром, который уже помогал мастеру Андрову подняться на ноги.
- Не торопитесь, - посоветовал великан. - Вот, выпейте, а потом расскажите мне, что случилось с Энрико - и, теперь я вижу, со всей вашей остальной молодежью.
- Не говоря уже о второй вашей телеге, - добавил Дирк.
- А чего тут спрашивать? - с горечью произнес Андров. - Солдаты!
Гар кивнул:
- Король силой забрал ваших молодых мужчин в свою армию?
- Нет, герцог Трангрейский! Он повел свое войско к границе владений эрла Инсола и теперь собирает всех встречных мужчин, чтобы бросить их на копья его величества!
Дицея тоненько взвыла.
- Битву еще можно предотвратить, - предложил Дирк.
- Такого еще никому не удавалось, - мрачно возразил Андров.
- А что телега?
- По крайней мере они выкинули наши сундуки и пожитки, прежде чем забрать ее и запряженных в нее волов. Как видите, они и одного из этих волов тоже забрали, да еще сказали нам, что обошлись с нами милосердно, оставив нам так много! Мы торопились искать защиты у короля, и видите, что из этого вышло: его же солдаты забили нашего последнего вола себе на пропитание, а актрис хотели забрать себе на утехи!
- Чего им не удалось, спасибо этим славным людям! - С телеги, охая, сползла мать и бросилась обнять сына. - Откуда вы узнали, что нам нужна ваша помощь?
Дирк удивленно поднял на нее взгляд, потом повернулся к Гару.
- Хороший вопрос. Откуда мы узнали?
- Просто повезло, - заверил его Гар.
- Только ли повезло?
- Ну, может, еще одна птичка напела.
- Ну да, птичка у тебя в мозгу!
Колл подивился бы этому странному разговору, но он был слишком занят двумя самыми дорогими для него в мире женщинами.
Кьяре удалось наконец чуть отстраниться от Колла и смахнуть с глаз последние слезы.
- Я так перепугалась! Ох, хвала небесам, ты поспел вовремя, Колл!
- И правда, хвала небесам, - с жаром согласился он. - Ох, как я за тебя переживал, Кьяра!
- Переживал? - уставилась на него Кьяра. - После того как я накричала на тебя? Неужели ты после этого обо мне вообще думал?
Колл крепко сжал ее руку и заглянул ей глубоко в глаза.
- А разве мог я не думать о тебе?
Кьяра не сводила с него взгляда, но потом потупилась и покраснела.
- Я... что за дура я была! Я ругала себя все это время еще сильнее, чем тебя тогда! Ох, Колл, ты меня простишь?
- Я думаю, он уже простил, - улыбнулась мать и поспешила от них утешать других женщин.
- Тебя не в чем винить, - серьезно сказал Колл. - Я ужасно тебя подвел. Мы навлекли опасность на вас всех, а ведь я мог хотя бы предупредить тебя.
- Не мог, иначе ты подвел бы своих хозяев. - Кьяра снова заглянула ему в глаза. - Я поняла это позже. Но не сразу: тогда-то мне казалось, ты просто обманул меня. А ты взял и спас меня, да еще когда врагов было втрое больше вас! Ох, Колл, я и на хозяев твоих не могу сердиться, а уж на тебя и подавно!
- Нет, мне все равно нужно было сказать тебе тогда. - Колл снова обнял ее и прижал к себе, наслаждаясь ароматом ее волос. - Нужно было объяснить.
Дирк оторвался от сложной задачи утешения Дицеи, ибо один из солдат пошевелился. Он опустился рядом с ним на колено, держа кинжал наготове, но солдат только болезненно поморщился.
- Молю тебя, сэр рыцарь, - взмолился он. - Хватит и одного удара!
- Не буду, если ты сам не заставишь! - угрожающе заметил Дирк.
- Ни за что, - заверил его лежащий. Он ощупал шишку на голове и охнул:
- И кулак же у тебя! Тяжелый, что твой жернов.
Дирк напряженно застыл, хотя готов был продолжать бой.
- Как жернов, что муку мелет?
- Нет, - поморщившись, мотнул головой солдат. - Ты врагов быстро перемалываешь. А жернов мелет не спеша.
- У тех мука и хороша! - с облегчением вздохнул Дирк. Он еще раз внимательно посмотрел на лежавшего, потом убрал кинжал в ножны и обернулся к Гару.
- Гар? Поди-ка сюда...

* * *

Солдаты подобрали своего не подававшего признаков жизни рыцаря и возвращались в замок следом за его лошадью. Шестеро из них несли мясо убитого вола. По настоянию Дирка они даже расплатились за него, позаимствовав для этой цели деньги из рыцарского кошелька. Гар с Дирком обсуждали свои маленькие чудеса. Колл слышал их разговор, и смысл его дошел до него позже, потому что тогда и он, и птичье пение, и бормотание собиравших свои пожитки актеров сливались для него в волшебную музыку.
- Помнишь солдат, с которыми мы разговаривали после представления? - спрашивал Дирк.
- В каком городе? - откликнулся Гар. Дирк пожал плечами.
- Какая разница? В любом. Точнее, в каждом из них. Похоже, они слушали внимательнее, чем нам казалось. Они вернулись по своим казармам и организовали там ячейки!
- Но как им удалось наладить контакты с другими ячейками за пределами казарм?
- Полагаю, они просто повторяли пароль до тех пор, пока не получали от кого-то отзыва. Если честно, меня не столько заботит, как или когда, сколько то, созданы ли ячейки и в армии неприятеля.
- Он утверждает, что в королевской армии их полным-полно, - задумчиво произнес Гар. - И что как минимум половина армии герцога Трангрейского с нетерпением ждет восстания.
- Так насколько крупное восстание мы затеяли, Гар?
- Как потребуется. - Гар пожал плечами. - Графство, или два... или три, или десять... плюс, конечно, королевская вотчина...
- Ты хочешь сказать, вся страна.
- Да, и будем надеяться, оно распространится с Агтранда на другие страны. В конце концов, мы действуем всего в одном королевстве, и не в самом большом. Впрочем, семена всегда невелики, а всходы...
- Сэр Гар?
Они повернулись и увидели подходившего к ним мастера Андрова.
- Да, мастер Андров. - Гар распрямился, возвышаясь над старшим актером подобно скале. - Примите мои глубочайшие извинения за то, что мы невольно впутали вас в наши заговоры. Мне стоило сообразить, что это может навлечь на вас неприятности.
- Вы за все расплатились с лихвой. - Андров махнул рукой в сторону телеги. - Вы спасли все, что оставили нам те, первые солдаты.
- Это меньшее, что я мог для вас сделать, - вздохнул Гар. - Но что вы хотели нам сообщить?
- Только то, что мы готовы двинуться дальше, так что хотели поблагодарить вас за помощь. - Андров протянул руку. Гар пожал ее.
- Но они забрали всех ваших волов! Как вы потащите телегу?
- Ну, есть еще кое-какая сила в наших старых костях, - улыбнулся Андров. - И уж думаю, дюжина актеров как-нибудь сможет то, что удавалось одному волу.
- Вздор! - решительно отмел это предположение Гар. - В конце концов, у нас ведь есть лошади. Мы запряжем их в телегу и потащим ее.
На лице Андрова отобразилась крайняя тревога.
- Нет, нет, сэр, умоляю вас, не надо!
- Еще как надо. Надо же нам расплачиваться за прежние просчеты! Давай, Дирк! Веди свою лошадь. - И Гар зашагал отвязывать свою лошадь от дерева и вести ее к телеге.
- Нет, нет, сэр Гар, право же! - Андров почти бегом бросился за ним, размахивая руками. - Мы справимся, сэр, уверяю вас, справимся!
- С большим трудом, может, и справитесь. - Гар остановился и с улыбкой повернулся к нему. - Вы ведь боитесь, что мы снова используем вашу труппу как прикрытие для своего заговора, верно?
- Ну... мы не можем просить вас отказываться от столь важного для вас дела... - неуверенно пробормотал Андров.
- Еще как можете, и не просто можете, но даже должны! Но не тревожьтесь, мастер Андров: один соглядатай поймал нас, так что теперь за вами везде будут присматривать уже несколько. Я не буду обещать вам не говорить ни с кем о восстании, но обещаю вам, я буду вести себя гораздо осторожнее. И потом, время разговоров, можно сказать, прошло, так что почти настало время действовать! - Он повернулся расседлать своего коня, оставив мастера Андрова еще более обеспокоенным, чем прежде.
Однако он, разумеется, не мог запретить двум рыцарям сопровождать свою труппу, если они сами на этом настаивали. Они впрягли своих лошадей в телегу и вывели ее на дорогу. Гар с Дирком шагали рядом, положив руки на эфесы шпаг и подозрительно поглядывая на все кусты, лачуги и овины, какими бы безобидными те ни казались.
Что же до Колла, то он тоже шагал рядом с телегой, но видел одну Кьяру, которая улыбалась ему со своего места на верху поклажи. Несколько раз он споткнулся и едва не упал, но смотреть под ноги у него все равно не получалось.
- Колл! - сердито прошипела ему Дицея. - Не выставляй себя дураком на глазах у всей труппы! - Однако он только мотнул головой и продолжал улыбаться, сам удивляясь тому, что счастлив одной возможности идти рядом с телегой, смотреть на любимую женщину и иногда дотрагиваться до ее руки.
Из-за нападения королевских солдат они задержались с выходом, так что ночь застала их в чистом поле. Они скатили телегу с дороги и разбили лагерь. Мужчины раскатали свои одеяла у кустов. Женщины спали под телегой на случай дождя - и те, кто постарше, благоразумно уложили Кьяру в самой середине.
Они проснулись с первыми лучами солнца и как раз ставили котелок на огонь, когда до них донесся рокот барабана и зов трубы, а чуть позже - крики и лязг оружия. Все повернулись посмотреть - все, кроме Дирка, Гара и Андрова.
- В телегу, быстро! - крикнул старший актер, и загнал всех по местам. Кто-то ворчал, что не успел позавтракать, на что он посоветовал радоваться тому, что покуда жив. Гар затоптал костер и бегом бросился помогать Дирку запрягать лошадей.
Телега со скрипом выползла на дорогу. Дирк тряхнул вожжами, и лошади припустили рысью.
- Только умоляю, не надо быстрее, - крикнул ему Андров, - пока они не раскидали нас всех с телеги!
Дирк кивнул, стиснув зубы, и потянул вожжи. Крики и лязг слышались уже у самой дороги, и они увидели солдат в незнакомых мундирах, бежавших к ним. Точнее, солдаты бежали в гущу боя, а им просто не посчастливилось оказаться у тех на пути.
- Чьи это цвета? - крикнул Дирк.
- Герцога Трангрейского! - откликнулся Колл.
- Какой-то он у вас нетерпеливый, - заметил Гар. - Он что, не мог дождаться прибытия других герцогов?
- Может, это просто разведка боем, чтобы понять, насколько силен король? - предположил Дирк.
- Тем более дурак!
Колл удивился той уверенности, с какой Гар предположил это, и еще больше тому, что Дирк согласно кивнул.
А потом из кустов с левой стороны от дороги вылетела стрела и вонзилась в бок лошади Дирка. Несчастная скотина взвизгнула, попятилась, ноги ее подогнулись, и она упала замертво. Другая тоже остановилась, едва не перевернув телегу. Коллу даже пришлось налечь всем весом на борт телеги, чтобы этого не произошло. Женщины визжали, изо всех сил цепляясь за поклажу, чтобы не упасть. С противоположной стороны дороги вылетело копье, угодившее в грудь лошади Гара. Бедная коняга упала, не успев даже заржать.
Дирк выругался и наклонился вперед перерезать постромки. Гар помог ему своим кинжалом.
- Убью гадов! - кипел Дирк. - Руки и ноги поотрываю! Бедная скотина! Она-то что им плохого сделала?
- Оказалась не вовремя на пути, - буркнул Гар. - И мы тоже. А ну живее! Впрягайся! Пока они не выбрались на дорогу!
Оба вцепились в оглоблю и всем весом налегли на нее. Колл бросился вперед помочь им; мастер Андров и двое других стариков - тоже, хотя и не так быстро. Медленно-медленно колеса заскрипели, и телега тронулась с места. По счастью мертвые лошади оказались внутри колеи, так что их не пришлось объезжать.
Колл даже удивился тому, как плавно катится тяжелая телега. Казалось, она с каждым шагом становится легче. Очень скоро они начали задыхаться, но тащили ее уже бегом.
- Дальше справимся, - крикнул Гар. - Все старше тридцати - отцепляйтесь и поспевайте рядом!
Старики не возражали. Дальше Гар, Дирк и Колл тащили телегу втроем. Они одолели сотню ярдов, когда на дорогу вывалились солдаты с копьями и алебардами, а между ними скакали рыцари, без разбору рубившие всех своими мечами.
Дюжина солдат выбежала на дорогу перед актерами, угрожающе нацелившись в них копьями. За ними виднелся конный рыцарь.
- Стой! - рявкнул он, и тут увидел Гара. - Это дезертир! - взревел он. - Тот, о ком вам всем говорили! И эти актеришки, что его пригрели! А ну, руби их всех!

Глава 14

- Да ты спятил! - взорвался Гар. - Это же мирные люди, а битва вон там! Пропусти их!
- Их, может, и пропущу, но не тебя! - Рыцарь пришпорил коня и поскакал прямо на Гара. Колл в отчаянии схватил свое копье. Гар увернулся, и рыцарь едва не врезался в телегу, пытаясь повернуть разогнавшегося коня. Колл замахнулся копьем. Удар древком пришелся рыцарю как раз под забрало, и тот пошатнулся в седле. Гар в прыжке обхватил его руками за талию и сдернул на землю. Рыцарь с металлическим лязгом обрушился на землю.
Андров побелел как полотно.
- Ты конченый человек, Колл!
- Я уже пять месяцев как конченый, - огрызнулся Колл. - И с тех пор немало всякого успел. - Сам он, правда, ощутил в животе сосущую пустоту. Всякий серв, поднявший руку на рыцаря, мог считать себя покойником.
Солдаты тоже прекрасно понимали это; они яростно взревели и бросились в атаку.
Дирк заступил им дорогу. Копье одного он перехватил шпагой, другого - кинжалом. Оба нападавших потеряли равновесие, он толкнул их, и оба покатились под ноги тем, кто бежал следом. Подоспевший Гар обезоружил еще двоих, но третий нацелился своим копьем прямо ему в лицо. Гар успел увернуться, но солдат с разбегу врезался в него, сбив с ног. Целясь в лежащего, он замахнулся копьем и вложил в удар всю свою силу. Гар откатился в сторону, вскочил на ноги и сам замахнулся на солдата, все еще пытавшегося выдернуть копье из земли. У того хватило ума отпустить копье, пригнуться и двинуть Гара кулаком в зубы. Гар отшатнулся, и тут другой солдат огрел его древком копья. Гар упал, и солдат дважды с размаху ударил его ногой.
Колл закричал, пригнулся и бросился к ним. Он поймал солдата за плечо, как раз когда тому удалось-таки выдернуть копье. Гар успел подняться вовремя, чтобы схватить второго солдата и швырнуть его навстречу двум оставшимся солдатам, которые бежали, выставив перед собой копья.
«Оставшимся» - это потому, что, пока Гар с Коллом приняли на себя удары четверых, Дирку удалось вывести из строя остальных. Некоторые лежали, держась за голову и скуля; другие просто лежали и молчали. Гар, прихрамывая, подошел к Дирку и перевел дух.
- Неплохая работа.
- Плохая работа! - буркнул Дирк. - Один из них уже не пошевелится!
- Уж лучше он, чем мы, - вздохнул Гар. - И потом, сами они не особенно церемонились с нами.
Лицо Дирка немного оттаяло, и Гар, повернувшись, хлопнул Колла по плечу.
- Спасибо тебе, Колл, - дважды спасибо. Когда бы не ты, этот рыцарь вполне мог продырявить меня и его солдат - тоже. - Он склонился над рыцарем, потом опустился на колено и поднял тому забрало. Веки рыцаря дрогнули, и он мутным взглядом уставился в лицо Гару. Взгляд, правда, быстро прояснился и наполнился ужасом.
- Скажи королю, что ты был повержен сэром Гаром Пайком, - сказал ему Гар, - чей сквайр спас его от твоего трусливого нападения. Нет, никаких извинений - если ты знал меня настолько, чтобы назвать дезертиром, значит, ты знал, кто я. Теперь же благодаря храбрости моего человека я могу ступать дальше, пытаясь вернуться к моему королю.
- Я... я не знал... - пробормотал рыцарь.
- Знал, и очень хорошо, и твое стремление убить меня еще заставляет задуматься, на чьей стороне ты действительно сражаешься. Все же я умолчу в разговоре с королем о твоей, так сказать, «ошибке», если ты также будешь молчать. У меня и без того много неотложных дел - победа над заговором лордов, например. Я оставляю тебе жизнь - но заберу твоего коня, ибо моего ты убил.
В глазах рыцаря вспыхнула ярость, но он был не в том положении, чтобы спорить.
- Это меньшее, что я могу сделать, дабы загладить свою ошибку, - хрипло произнес он.
- Благодарю тебя, - хмуро отвечал Гар. - Мы вернем тебе коня, как только найдем нашего короля. А до тех пор прощай. Колл, обопри-ка его о дерево.
Дирку тоже пришлось помочь, но вдвоем им все же удалось подтащить рыцаря к стволу дерева, о который тот смог опереться. Когда они покончили с этим, Гар уже привязал рыцарского коня к оглобле. Телега со скрипом двинулась дальше, оставив позади все пытавшегося подняться на ноги рыцаря.
Совместными усилиями рыцарскому коню, Дирку, Гару и Коллу удалось-таки затащить телегу под нависающий выступ скалы. Гар выпряг несчастную скотину и отправил пастись, утешая ее при этом за нанесенный ее достоинству ущерб, а Элспет с кожаным ведерком спустилась к ручью набрать воды.
Дирк вытер вспотевший лоб.
- А знаете, мне все кажется, что нам было бы гораздо легче передвигаться, бросив телегу.
- Верно, - устало прохрипел Андров. - Но сцена и реквизиты - это наш хлеб, сэр Дирк. Без них мы разве что пантомимой несколько монет заработаем... а может, и этого не сможем.
Дирк кивнул:
- Ладно. Пожалуй, дотащим как-нибудь. И потом, мы всегда можем спрятаться под нее, если битва снова застанет нас врасплох.
Именно это и произошло всего час спустя - ну, если не битва, то ее последствия.
Вдруг со склона на них градом посыпались солдаты. Некоторые все еще держали в руках свои копья и алебарды, но большая часть просто бежала, побросав оружие и не разбирая дороги. Они сталкивались с актерами, кричали что-то в ужасе и бежали дальше.
- Назад! Как можно глубже под выступ! - крикнул Гар. Элспет взяла коня под уздцы и отвела его в укрытие, спрятавшись за него сама. Гар отшвыривал бегущих солдат в сторону, давая Дирку и Коллу возможность закатить телегу под выступ скалы, пока она не уперлась в камень. Они развернули ее вдоль склона, чтобы падающие солдаты не сломали оглоблю, потом заняли места вокруг нее, готовые защищаться. Впрочем, им пришлось только отталкивать время от времени сбившихся с пути солдат.
- Чего они так испугались? - крикнул Колл Гару.
- Их сторона потерпела поражение, - отвечал Гар. - Теперь они спасаются бегством.
- Значит, победил король, - заметил Колл. - Ибо эти одеты в цвета герцога Трангрейского!
- Говорил же я, ему стоило хотя бы дождаться остальных герцогов, - с улыбкой заявил Дирк.
- Потерпевшие меня мало беспокоят, - признался Гар. - Я боюсь победителей.
- Угу. - Улыбка сбежала с лица Дирка. Он стоял, опустив шпагу и кинжал, но готовый к бою. - Победителей больше всего интересуют трофеи - и, поскольку города поблизости нет, мы самая удобная мишень.
Они продолжали отгонять бегущих солдат до тех пор, пока цвет мундиров не поменялся. Королевские солдаты спрыгивали со скального выступа в погоне за отступающим противником. Разумеется, они увидели актеров и остановились, ухмыляясь.
- Добыча! Вы ведь не настолько глупы, чтобы пытаться защитить ее от нас?
- Я настолько, - угрюмо бросил Гар. - Мы рыцари, а это наш сквайр.
- Эй, да у них там бабы! - вскричал один из мародеров. Он бросился было к телеге, но замер, ибо острие шпаги Дирка оказалось в дюйме от его живота. - Ну, ну! Отойдите и пустите нас к ним по-хорошему, если не хотите, чтобы мы похоронили вас заживо под телами!
- Кое-кто из вас при этом погибнет, - предупредил его Гар. - Хочешь быть первым?
Солдат свирепо покосился на него, но промолчал. Гар ждал. Однако за спиной первого солдата собиралось все больше его дружков.
- Что там, Дул?

Предыдущая страница 13 Следующая страница


Волшебник на войне 14

- Этот дылда говорит, они рыцари, да только на вид этого не скажешь - и у них там бабы, а он не хочет к ним пущать.
- Бабы?
- Бей их!
- Урой гадов!
Королевские солдаты разом завопили и бросились вперед. Колл поймал копье своим, выставленным поперек, отшвырнул его вверх, а древком двинул солдата по зубам. Тот упал, но на месте его тут же возникли двое других. Колл отмахивался, колол, бил наотмашь. Чужие копья царапали и резали ему руки, но все, о чем он думал, - как бы не пропустить их к Кьяре. Рядом с ним бились Дирк с Гаром, и груда королевских солдат у их ног неуклонно росла. Потом древко неприятельского копья ударило Колла по зубам, и он стукнулся затылком о борт телеги. Сквозь багровую пелену до него доносились крики, злобное рычание Гара и тяжелые удары. Потом взгляд его прояснился, но мир вокруг него шел кругом. Понемногу он успокоился, и Колл разглядел с дюжину лежащих на земле солдат, Гара и Дирка - задыхающихся и окровавленных, ибо оба не избежали неглубоких порезов. Но главное, королевские солдаты неуверенно топтались на некотором отдалении, не решаясь напасть снова.
- Эй, что у вас тут? - крикнул выехавший из-за скалы рыцарь.
- Они говорят, будто они рыцари, - отозвался один из солдат.
Забрало повернулось в сторону Гара.
- Чьи рыцари?
- Королевские, - выдохнул Гар. - Я сэр Гар Пайк, а это сэр Дирк Дюлейн. Все застыли. Рыцарь со скрежетом откинул забрало.
- В каком это аду вас черти носили все это время?
- Не в аду, но едва не по всей стране, - отвечал Гар, так и не отдышавшись. - Нас отрезали от королевского войска, когда мы преследовали бегущее войско эрла, и мы оказались глубоко в тылу врага. Некоторое время мы скрывались в лесах, и с тех пор пытались пробраться обратно к его величеству.
- А вот и нет! - Один из солдат пробился вперед и уставил в Гара трясущийся палец. - Вот он спешил сэра Брикбальда и бросил его умирать! И нас, остальных, тоже там бросил!
- Ах да, - процедил Гар сквозь зубы. - Кажется, я припоминаю этого солдатика. Очень храбр, когда бьется дюжиной против троих.
Солдат побагровел.
- Сэр Брикбальд назвал его дезертиром, да он и есть дезертир!
Колл замахнулся на него своим копьем, но Гар поймал его за руку и удержал.
- И этот тоже! - Солдатик на всякий случай отодвинулся на пару шагов, не переставая тыкать пальцем в Колла. - Все трое! Самые что ни на есть натуральные дезертиры! А эти актеры их укрывали!
- Мне трудно поверить в то, что рыцарь, столь приближенный к королю, можно сказать, его советчик, мог дезертировать, - медленно произнес рыцарь. - Однако если сэр Брикбальд выдвинул такое обвинение, мы должны изучить его со всей надлежащей серьезностью.
- С серьезностью, - презрительно сплюнул Гар. - Он всего лишь повторил вздорный слух, переданный ему кем-то из солдат. Наверняка тот солдат сам бежал с поля боя!
- А вот и нет! - с жаром вскричал солдат-обвинитель. Гар повернулся к нему и изобразил на лице радостное узнавание.
- Пожалуй, это лицо мне знакомо...
- Довольно! - вскричал рыцарь. - Сэр Гар и сэр Дирк, если вы и правда невиновны - в чем я лично почти не сомневаюсь - я первым попрошу у вас прощения. Однако до тех пор мы должны доставить вас пред очи его королевского величества, он пусть и решает.
- Отлично! - Гар опустил шпагу и кинжал и выпрямился. - Именно туда я сам и собирался!
Ну, сам-то Колл понимал, что Гар собирался на деле вовсе не туда и Дирк тоже - но кто еще знал об этом? Уж наверняка не актеры. Да, пара дюжин бывших узников, шесть десятков лесных разбойников и целая куча молодых аристократов, солдат, купцов и прочего народу, приходившего посмотреть представления. Впрочем, он сомневался, что кто-то додумается спросить их об этом.
- Однако мы не можем бросить здесь этих славных актеров, оказавших нам свое гостеприимство в час невзгод, - заявил рыцарю Гар. - Им придется ехать с нами, под моей защитой.
- Если вы так говорите, значит, так оно и будет, - согласился рыцарь. - И разумеется, никто не посмеет отобрать у вас и сэра Дирка ваши шпаги. Впрочем, они вам не понадобятся. - Последние слова он произнес стальным тоном, сопроводив их угрожающим взглядом в сторону своих солдат. Те поворчали, но копья покорно опустили.
Так они и тронулись дальше. Крайне довольный таким оборотом дела мастер Андров держал вожжами. На этот раз Колл тоже ехал в телеге, утешая плачущую Кьяру. Дицея покосилась на них, и на мгновение на лице ее прочиталась неприкрытая зависть, а потом она отвернулась, какая-то погасшая и опустошенная. Коллу сделалось жаль сестренку. Было ли это все только потому, что между ними с Кьярой было то, чего так не хватало ей? Или за этим крылось что-то еще? Он решил на первом же привале спросить об этом у матери.
Гар с Дирком ехали перед телегой, поэтому Колл не слышал их разговора.
- Я видел, как он начал сомневаться, стоило тебе заговорить, а решение его полностью совпало с тем, что тебе было нужно, - тихо говорил Дирк. - Ты ведь убедил его не только словами, верно?
- Ну же, Дирк! - улыбнулся Гар. - Неужели ты думаешь, что я пошел бы на такое? Уж наверняка разумного объяснения достаточно, чтобы убедить любого!
- Что ты нашел разумного? - буркнул Дирк. - Да нет, молчи - ты, того и гляди, и на мне свои пси-штучки попробуешь.
Они добрались до города, волшебным образом не тронутого войной. Возможно, этим он был обязан своим расположением в дальнем конце владений эрла Инсола - а возможно, высоким, крепким стенам и массивным дубовым воротам. Однако в ту минуту ворота оказались открыты, и рыцарь остановил свой небольшой отряд.
- Вы, актерская братия, будете здесь в безопасности и даже сможете заработать немного золота.
Гар кивнул:
- Раз так, придется нам их здесь оставить.
Колл встревоженно вскинул взгляд и спрыгнул с телеги, но Гар уже пожимал руку мастеру Андрову.
- Спасибо вам за доброту и гостеприимство, сэр. Желаю вам удачи и хороших сборов. Если удастся, мы пригласим вас выступить перед королем, когда победим.
- Оптимист! - буркнул Дирк. Гар повернулся к Коллу.
- Давай, прощайся, да побыстрее, ибо нам нужно спешить.
- Снова прощаться? - вспыхнула Кьяра. - Ах ты, изменщик коварный! Да у тебя есть вообще совесть?
- Любовь моя, но у меня же и выбора-то нету! - возразил Колл.
- Абсолютно никакого, - подтвердил рыцарь, и в голосе его снова зазвенела сталь. - Он идет на суд к королю.
- На суд! Ну да, и если даже его величество сочтет тебя невиновным, увижу ли я тебя еще хоть раз? Никогда! Получил, что хотел, - и пошел искать дальше, да?
- Но я вернусь...
- Ага, когда тебе наскучит какая-нибудь другая красотка! Вот тогда ты и вернешься ко мне за утешением! Но только не торопитесь возвращаться, сэр, ибо меня уж не будет! Дезертиром тебя назвали - и верно назвали, только ты изменил не королю, ты изменил мне! - И она, зарыдав, отвернулась от него.
Колл уставился ей в затылок, окаменев от неожиданности, но мать ласково потрепала его по плечу.
- Это ее горе говорит, сынок, а не рассудок. Она ж горюет, теряя тебя, горюет, потому как теперь вместе с твоей сестрой будет ждать, мучаясь неизвестностью.
- С сестрой? - изумленно уставился на нее Колл. - Она-то кого ждет? - Он тут же прикусил язык и покосился на Дирка с Гаром.
- Нет, не их, - покачала головой мать. - Покуда вас не было, она влюбилась в молодого Энрико - ну, в того, что так хорошо куплеты поет.
Колл поморгал и вдруг даже обрадовался - и за сестру, и за то, что они-то теперь друг друга поймут.
- Ну да, его же в солдаты взяли!
- Вот-вот, взяли, так что пущай уж твои друзья побыстрее кончают эту войну, ты уж их попроси хорошенько! Покуда Энрико не убили. - Она погладила его по волосам. - А теперь ступай с богом, сынок. Уж мы без тебя позаботимся о Кьяре, будь спокоен.
- А я пригляжу за Энрико, если найду его! Спасибо, мама, - да храни тебя Господь!
Большой зал эрла Инсола оказался не таким впечатляющим, как королевский, да и сам король производил не меньшее впечатление, чем прежде, но и не большее. Колл решил, что этот юнец немногому научился за время кампании. Потом до него дошло, что он ощущает себя старше короля и смотрит на его величество как на дурака какого. Надо же, чудеса!
- Сэр Гар. - Король старательно говорил с предельной сухостью. - Давненько мы не виделись.
- Даже слишком давно, сир. - Гар поклонился. - Битва оторвала нас от вашей армии. Мы увлеклись преследованием солдат эрла и заблудились у него в тылу. Мы не знали, что сам он после битвы пропал, поэтому скрывались в лесах, и с той поры пробирались обратно к вам.
- Подобная преданность заслуживает похвалы, - заметил его величество, ничем не выразив, однако, своей признательности, равно как и того, верит он Гару или нет. Похоже, ему вообще не хотелось углубляться в расследование. Гар тут же воспользовался этим.
- Мне радостно видеть, с какой легкостью удалось втянуть герцога Трангрейского в бой. Значит, план сработал?
Только теперь до Колла дошло, что еще до нападения эрла Инсола Гар оставил королю наставления насчет отражения нового нападения другого лорда.
- Безупречно! Лучше не вышло бы, если бы ты даже читал его мысли. - Однако король нахмурился. - Откуда ты знал, что он нападет на меня?
- Я не знал, - невозмутимо признался Гар. - Но я не сомневался в том, что лорды не оставят эту угрозу своей власти без ответа. Те, что живут дальше от вас, могли еще, но только не те, кто граничит с вами, - из страха, что вы обратите против них свой закон.
Глаза короля торжествующе вспыхнули.
- Они рассудили верно!
- Разумеется, - согласился Гар. - Имелась, конечно, возможность того, что они сговорятся, - но даже так первый прибывший к вашим новым границам наверняка не удержался бы от соблазна проверить вашу силу частью своей армии.
- Ну да, потому-то ты и посоветовал мне ответить на это большей частью своей! Но разве ты не знал, что это будет Трангрей?
- Не знал, - ответил Гар. - Я знал только, что это будет герцог, который призовет на помощь остальных равных себе, ибо вы уже доказали, что одного способны разгромить. И еще я знал, что это будет один из ваших ближних соседей. Не знал только, что это будет именно Трангрей.
- Ты рассчитал достаточно верно! - Король начал выказывать некоторый энтузиазм. - И что, ты ничего больше для меня не узнал, пока пропадал?
Несколько недель, проведенных с актерами, научили Гара безошибочно распознавать намек.
- Я узнал, что Трангрей послал ко всем остальным герцогам приглашение вступить с ним в союз против вашего величества и что четверо ответили ему согласием; более того, до меня дошли слухи, что они уже выступили. Но ваши разведчики наверняка донесли уже это до вас.
- Они донесли мне, что четверо герцогов выступили против меня, - отвечал король, - но они не говорили мне, что это Трангрей позвал их в альянс! Откуда вы это узнали, сэр Гар?
Гар пожал плечами.
- У слуха много языков, ваше величество.
- Да, и ты, похоже, говоришь на всех них! Но скажи мне теперь, сэр Гар: как мы сможем разогнать этих наглых герцогов обратно по домам, а? Ибо наверняка их силы превосходят мою армию раз в десять!
- В семь, ваше величество, если слухи говорят правду, - заверил его Гар. - Впрочем, я обнаружил, что слухи имеют склонность преувеличивать тем сильнее, чем дольше они гуляют по стране. Возможно, враг всего в пять раз сильнее нас, - но для пользы дела не помешает исходить из того, что он сильнее всемеро. - Он огляделся по сторонам. - Говорить вам более этого мне не хотелось бы, ваше величество, не имея возможности свериться с картами, а также не ознакомившись с донесениями ваших разведчиков.
Возможно, король и не был гением, но проницательности ему было не занимать; он понял намек с полуслова. Среди дюжины солдат и гвардейцев, а также дюжины придворных вполне мог таиться шпион герцога. Он кивнул.
- Так поднимемся же ко мне в покои! Господа рыцари, вы свободны. Идем, сэр Гар. - Он повернулся к дверям.
Гар последовал за ним - в сопровождении Колла и Дирка, конечно. За ними маячили фигуры королевских телохранителей. Выходя, Гар обернулся и благодарно помахал рыцарю, доставившему их во дворец. Тот с улыбкой махнул ему в ответ.
По спиральной лестнице поднялись они в бывшие покои эрла Инсола, ныне занятые королем. Разумеется, герб эрла со стены сорвали, заменив его королевским. Высокие окна выходили во двор замка, освещая стол с развернутой на нем картой всего королевства. Его величество обошел стол и ткнул в карту пальцем, потом вдруг заметил Колла.
- Что здесь делает этот мужлан?
- Это мой сержант, - объяснил Гар, - и он служит мне сквайром. Он должен знать все, что известно мне, иначе он не сможет исполнять свои обязанности надлежащим образом. Ему можно доверять не в меньшей степени, чем сэру Дирку.
Дирк согласно кивнул головой. Однако от Колла не укрылось, что Гар не сказал ни слова о том, насколько можно доверять Дирку. Бывший серв постепенно обучался придворным тонкостям.

Глава 15

Военный совет у короля затягивался, и Колл погрузился в собственные мысли - о Кьяре, конечно. Это он сделал зря: при одной мысли о ней сердце его заныло от тоски и горя. Ведь она разгневалась на него, он потерял ее навсегда! Ну, конечно, может, права мать, и Кьяра сердилась только сгоряча, а потом поймет, что он все еще предан ей и что придет так скоро, как сможет...
- Колл.
Он очнулся от своего забытья, зажмурился и сосредоточил взгляд на лице Дирка.
- Ступай отсюда, - приказал ему рыцарь. - Нам здесь от тебя никакого проку, а тебе от этого и того меньше. Походи-ка среди солдат, не узнаешь ли каких... новостей.
Мгновение Колл тупо смотрел на него, силясь понять, что тот хотел сказать этим ударением на последнем слове. Потом до него дошло: Дирк хотел, чтобы он выяснил, нет ли здесь, в замке, ячеек! Колл кивнул.
- Как скажете, мастер Дирк. - Он повернулся, и часовой, нахмурившись, отворил ему дверь.
Что ж, теперь у него имелась цель, помогавшая ему не тосковать, хотя ему пришлось сильно постараться, чтобы хотя бы на время не думать о Кьяре. Он дважды справлялся у слуг о дороге, но в конце концов вышел во двор.
Двор гудел как потревоженный улей. Со стороны расположенных у восточной стены кузниц доносился металлический звон - там дюжина кузнецов ковала клинки и наконечники копий; к дверям кладовой то и дело подкатывали телеги с провиантом, распахнутые двери кухни извергали дым и ароматы жареного мяса. По двору сновали во всех направлениях слуги и посыльные, посередине двора упражнялись в стрельбе из лука и метании копий отряды солдат, тогда как другие, столпившись вокруг, ожидали своей очереди.
Туда-то и лежал путь Колла. Удачно избежав столкновения с дюжиной бегущих по делам слуг и выпрыгнув из-под колес примерно такого же количества громыхающих телег, он наконец добрался до солдат. Некоторое время он не делал ничего, только переходил от группы к группе, прислушиваясь к обычной солдатской болтовне. Потом он начал вступать в разговор: всегда можно пожаловаться на жратву, погоду или дурных офицеров. Он перекинулся словами с дюжиной солдат, прежде набрел на одного сержанта и высказал предположения насчет того, чем занимались их повара до вступления в армию.
- Был у нас один, так тот, должно быть, из каменщиков, - поведал он своему слушателю. - По крайней мере хлеб у него был все равно что твой кирпич.
Солдат кивнул:
- Это дело нехитрое. Вот у нас был один, так тот наверняка из угольщиков, судя по тому, что он с мясом делал.
Колл рассмеялся.
- Ясное дело, наш сказал, мол, не его это вина. Говорит, из той муки, что им выдали, никто мягкого хлеба не выпечет. Говорит, мололи наспех - нет чтобы молоть не спеша.
Что-то такое послышалось ему в смехе сержанта - или это Коллу только показалось? Сержант беззаботно повернулся посмотреть на своих друзей - те уже занимали места для упражнений.
- Идем, Гэлвин! - позвал его другой сержант.
- Минутку, - отозвался Гэлвин. Его приятель пожал плечами и принялся махать деревянной алебардой. - У нас в деревне говорили, молоть наспех - последнее дело, так своей муки еще дольше ждать.
Сердце Колла, казалось, вот-вот выпрыгнет из груди.
- Ну да, прав тот, кто мелет не спеша.
- У того и мука хороша, - кивнул сержант. Они осторожно переглянулись, потом повернулись к упражняющимся солдатам и пару минут смотрели на них молча.
- И что ты мне скажешь? - спросил наконец Гэлвин.
- Пока ничего, - ответил Колл. - Только спрошу. Много ли ячеек в королевской армии?
- Почти половина войска. - Гэлвин отвечал, почти не задумываясь.
- Вам удалось связаться с армиями герцогов?
Солдат кивнул:
- Сегодня приезжал один крестьянин овощи продавать. Он говорит, с нами почти все люди Трангрея и по меньшей мере треть войска остальных герцогов.
Мгновение Колл потрясенно молчал. Ну, конечно, они строили свое подполье уже четыре месяца, и все равно, оно росло с поразительной скоростью.
- Спасибо, - сказал он. - Я еще наведаюсь посмотреть на ваши занятия.
- Тебе лучше участвовать самому, иначе рыцари могут заподозрить неладное, - посоветовал ему сержант.
- Хорошая мысль. Что ж, попробуем.
Гэлвин кивнул и шагнул к своим солдатам. Колл позаимствовал у другого солдата копье с тупым деревянным наконечником и пошел за ним.
Черт, и славно же было биться с другим, не боясь убить или оказаться убитым! Колл научился нескольким новым приемам и сам научил сержанта своим, потом благодарно хлопнул его по плечу, поблагодарил других солдат за то, что разрешили упражняться с ними, и вернулся наверх как раз тогда, когда Дирк и Гар с бесстрастными лицами выходили из королевской опочивальни.
Эти лица насторожили Колла.
- Как совет, прошел успешно?
- Весьма успешно, - заверил его Гар. - Но мне нужно проверить нашу оборону. Пойдем, пройдемся немного.
Колл все понял и зашагал рядом с Гаром. Единственным местом, где можно было не опасаться, что их подслушают, оставался для них двор замка.
Гар направился к дальней стене, но остановился шагах в пятидесяти от нее.
- Что ты узнал?
- Почти половина королевской армии с нами, - ответил ему Колл. - И большая часть армии герцога Трангрейского. В армиях остальных герцогов около трети людей готовы действовать по нашему сигналу.
- Неужели столько? - удивленно повернулся к нему Дирк. - Всего за четыре месяца?
- Мы выбрали верных людей, - довольно кивнул Гар. - И сдается мне, мы попали сюда как раз тогда, когда много, очень много людей готовы цепляться за все, что обещает хоть какую-то надежду.
- О да, - заверил его Колл. - Когда твои отец да дед лежат в сырой земле, павши на войне, а сам ты, почитай, всю жизнь голодал? Да мой народ уцепится за любую надежду, что вы им предложите. Вот только людей у герцогов все равно больше, чем у нас.
- Верно, - кивнул Дирк. - Треть от каждой армии - много, но все равно недостаточно.
- Придется рискнуть. - Голос Гара снова окреп. - Ты ведь знаешь, что им нужно, Дирк: положить половину своих армий, только чтобы загнать короля обратно в свой замок и запереть там наглухо.
Дирк угрюмо кивнул:
- А король с радостью позволит им перебить большую часть его солдат, только бы убить еще больше их сервов.
Колл в ужасе уставился на них.
- Кто же победит?
- Трудно сказать, - ответил ему Гар. - Да и какая разница? В одном мы можем не сомневаться: проиграют солдаты! Придется обойтись и третью от их армий. Мы просто не можем ждать дальше, иначе оставшихся в живых не хватит даже на то, чтобы мертвых похоронить. Мне даже жаль, что я помог королю выиграть первую битву. Если бы они уже побили его, им не было бы причины затевать такую бойню!
- Да, но тогда не было бы и управы на герцогов, равно как и способа остановить все их междоусобицы, - напомнил ему Дирк.
- Да, - горячо подхватил Колл. - Если бы нас всех не поубивали завтра, мы бы погибли через год или через два! Любой шанс и то лучше, чем сидеть, сложа руки, мастер Гар!
- Раз так, придется попытаться, - хмуро кивнул рослый рыцарь. - Членам ячеек придется для начала глушить своих же солдат, пока те спят, а потом связывать их. Даже так стычек с герцогскими телохранителями не избежать, а уж самих лордов придется брать измором. Иначе их из цитаделей не выковырять.
- Нет, - возразил Колл. - Кто прислуживает лордам? Сервы. Они-то знают все входы и выходы замка. Будьте спокойны, мастер Гар, - солдаты будут знать, что кто-нибудь оставит им незапертый ход, прежде чем телохранители опомнятся.
- Значит, так тому и быть, - сказал Гар. - Оглушить солдат, оставшихся верными герцогам, потом пленить самих ноблей - только не убивать их, иначе надежд на мир не будет никаких! Поставить во главе армии старшего по возрасту сержанта, за ним - следующего по возрасту, и так дальше, сверху донизу. Ступай, переговори со своими новыми знакомыми, Колл, и передай им сам, а они пусть передадут дальше: яйца проклюнутся на заре втородня!
- Но ведь осталось всего пять дней! - возразил Дирк. - Они могут не успеть передать эту весть за такой короткий срок!
- Придется. Разведчики говорят, остальные четверо герцогов подойдут к границе в понедельник вечером или во вторник утром. Значит, битва начнется в среду. Нам нельзя дать им соединиться прежде, чем восстанут сервы. Готовы мы или нет, яйца должны проклюнуться!
Но Дирк упрямо покачал головой:
- Даже по сети ячеек сигнал не может распространиться так быстро. Посмотри в лицо реальности, Гар, - придется тебе все-таки прибегнуть к помощи Чародея.
- Боюсь, я с самого начала знал, что без этого не обойтись, - вздохнул Гар. - Что ж, если это все, что ему придется делать, я еще буду рад.
Колла, слышавшего эти слова, прошиб суеверный пот. Неужели они говорили это серьезно? Правда ли они знакомы с волшебником? И правда ли он согласится помочь? Нет. Этого не может быть!
Но той же ночью, стоило ему опустить голову на свой тюфяк, как во мраке над ним возникло лицо - лицо старика, окруженное седой шевелюрой, переходившей в окладистую седую бороду.
- Я Волшебник, Чародей Войны! - пророкотал у Колла в голове мощный бас.
Колл застыл, в страхе вглядываясь в темноту.
- Не бойся: в войне этой я на твоей стороне! Я не причиню тебе вреда!
- Но ты уверен, что мы не проиграем? - шепотом спросил Колл.
- Этого я обещать не могу, но я сделаю все, что в моих силах, чтобы помочь тебе. Однако сражаться придется все равно вам самим, сервам. А что сделаю я - что я делаю сейчас: передаю день и час, когда должны проклюнуться яйца.
- Правда можешь? - зачарованно прошептал Колл. - Каждому члену каждой ячейки?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Этого не могу даже я. Но я могу передать это вожаку в каждой вотчине, и я могу передавать срочные сообщения от одного человека другому. Ты тот, кого я выбрал вожаком в королевской вотчине.
Колл даже поежился от свалившейся на него ответственности.
- Нет! Я ведь всего лишь серв - тот, кто исполняет чужие приказы!
- Некоторым сервам придется стать командирами, иначе вы всегда будете лишь пешками ваших господ. Ты - тот серв, кого сэр Дирк и сэр Гар выбрали для того, чтобы научить стратегии и тактике этой Войны против войн, а значит, это ты будешь пастырем всех ячеек королевской вотчины, и ты сделаешь так, чтобы они действовали сообща. В этом я могу быть тебе лишь советчиком, ибо только человек, родившийся в Агтранде, может руководить битвой, иначе ваш народ навсегда останется лишь сервами, исполняющими чужие приказы, и будет ждать спасителя, что придет и избавит их от их жалкой участи.
- Но я же не гожусь для этого! Я неуч, я мужлан!
- Бы все такие, Колл. Или ты хочешь, чтобы я поговорил вместо тебя с сержантом?
- Да! Э... - Колл вдруг вспомнил, что он сам тоже сержант. - Ясно. Если я хочу чин, я должен завоевать его сам, верно?
- Верно, только это не все, чего ты хочешь.
- Ну да, и если я хочу освободиться, я должен завоевать свободу сам?
- И себе, и своему народу. - подтвердил волшебник. - Если это сделает за тебя другой, другой может и отобрать.
- Иначе говоря, если меня освободит кто-то другой, я никогда не буду свободен по-настоящему. - Сердце у Колла сжалось при этой мысли. - Ну что ж, я передам сигнал. «Яйца проклюнутся на заре втородня».

* * *

В ночной тиши дюжина солдат эрла Грипарда поднялась со своих тюфяков и, бесшумно ступая босиком, по очереди огрела своих спящих товарищей по голове, а потом связала бесчувственных солдат крепкими веревками. То же самое происходило в других палатках; затем они вышли, обувшись, но все равно передвигаясь почти бесшумно, и окружили шатер эрла. Морщинистый сержант и пять солдат прошли к закрывавшему вход пологу. Часовые нахмурились, но, узнав своих, опустили оружие.
- Чего у вас там? - спросил один.
- Вы уж извините, братцы, - вздохнул сержант, и его люди, шагнув вперед, оглушили своих бывших однополчан.
Первые лучи восходящего солнца осветили боковой полог шатра, и эрл проснулся. Позевывая, он накинул халат, подошел к выходу полюбоваться утром - и увидел две трети своей армии, связанной по рукам и ногам, а оставшуюся треть сторожившей их.
- Что тут происходит? - рявкнул он. - Эй, сержант! Развяжи этих людей!
Сержант почтительно поклонился.
- Прощения прошу, милорд, но это никак невозможно!
Эрл, оцепенев, уставился на него. Потом лицо его перекосилось от ярости, и он повернулся к дежурившим у его шатра часовым.
- Взять этого наглеца!
- С вашего позволения, милорд. - Часовой, стоявший слева от входа в шатер, поклонился. - Но осмелюсь сообщить, я исполняю приказы только моего сержанта.
Эрл снова уставился на него. Все это начинало походить на дурной сон. Опомнившись, он вскинул голову.
- Сэр Годфри! Сэр Артур! - взревел он. - Покажите этим дерзким мужланам, где их место!
- Ваши рыцари, милорд, тоже лежат связанные и под охраной, - сообщил ему сержант. - Так что кличьте, не кличьте, они все одно не смогут явиться на ваш зов.
Эрл повернулся к сержанту.
- Что здесь все-таки происходит?
- Только то, милорд, что мы согласны повиноваться вам во всем, - отвечал сержант, - да только биться на этой вашей войне все равно не будем.
В отстоящем на две сотни миль от этого места замке, на самой границе Агтранда, тоже лежали связанные, как рождественские индейки, две трети армии. Первые солдаты только-только начали приходить в себя, морщась от головной боли, когда у подножия крепостной стены отворилась небольшая дверь, в которую, тихо ступая, вошел небольшой отряд солдат. На кухне было темно, ибо за окнами еще только-только начало светать. Тем не менее на столе стояла зажженная лампа. Подошвы башмаков стучали по каменному полу громче, чем по траве. Они старались красться вверх по лестнице как можно тише, но стража у дверей герцогской спальни услышала их шаги и выставила вперед копья.
- Стой! Кто идет?
Темные фигуры молча бросились на них с лестницы. Старший гвардеец успел выкрикнуть: «Убийцы!», - уже отражая удар за ударом, пока стальное острие, пронзив ему грудь, не вонзилось в дверной косяк. Оба часовых погибли, но из боковой двери высыпала остальная часть караула. Бой вышел жарким и беспощадным. Хотя телохранителей было всего полтора десятка, они отогнали нападавших обратно на лестницу и начали теснить вниз.
Тут дверь герцогской опочивальни отворилась, и на площадку вышел герцог в ночном халате.
- Зарубить их! Всех предателей и изменников до единого!
За его спиной бесшумно возникли темные фигуры: дворецкий, двое лакеев и с полдюжины кухонных мальчишек. Крепкие руки ухватили герцога за локти, и к горлу прижался тяжелый кухонный нож.
- Эй, стража, бросай оружие! - рявкнул дворецкий. - Если не хотите, чтобы ваш герцог умер как собака!
Гвардейцы замерли.
- Бросьте оружие! - сдавленным голосом приказал герцог. Охрана неохотно опустила копья. Солдаты муравьями высыпали с лестницы обратно на площадку, на ходу готовя веревки - связывать караульных. Тем временем дворецкий и его люди утащили герцога обратно в спальню и почтительно, но держа на виду обнаженные клинки, усадили в кресло у кровати. Его супруга, натягивая к подбородку одеяло, испуганно выглянула из-за изголовья.
- Не беспокойтесь, миледи, - утешил ее дворецкий. - Вам не причинят никакого вреда - если вы, конечно, не будете вылезать из кровати.
У эрла Помероя шпионы оказались получше, чем у остальных. В ночной тиши верные ему солдаты окружили заговорщиков и закололи спящими. Потом они выволокли их из казарм и свалили у подножия стены, у самого входа на лестницу, ведущую в покои эрла. Тот уже стоял на нижней ступени, уперев руки в бока и злобно посмеиваясь. Он спустился с лестницы, попинал мертвые тела ногами, выкрикивая самые грязные оскорбления из своего богатого словарного запаса, после чего вернулся в свою опочивальню и уснул безмятежным сном, равно как и верные ему солдаты.
Когда они проснулись, весь замок кишел лесными разбойниками, а те из солдат, кто остался жив, были привязаны к своим нарам.
Сам герцог Трангрейский, разумеется, проснулся, окруженный нацеленными на него копьями.
- Милорд, - почтительно, но твердо обратился к нему седой как лунь сержант. - Мы просим вас обдумать наши требования.
Герцог побагровел от ярости. Он кричал, он угрожал, он ругался, но копья даже не шелохнулись, и в сложившейся ситуации ему трудно было ответить отказом.
Однако менее половины все же не лучшее соотношение сил, так что во многих казармах с полдюжины солдат, проснувшись, увидели, как заговорщики связывают их товарищей. Они повскакивали, похватали оружие и с криком бросились в бой. Лязг оружия раздавался почти в каждой казарме, схватки выплескивались на улицу или в замковые дворы. В двух наиболее удаленных от столицы графствах бунтовщиков одолели и порубили на месте, - но во всех остальных, когда бои стихли, с десяток сержантов, задыхаясь, утирая кровь и пот, являлись пред очи своего лорда, чтобы услышать одну и ту же команду: «Зарубите их всех!»
- Боюсь, что не могу исполнить этого вашего приказания, милорд, - отвечал старший сержант. - Мы повинуемся вам во всем, что законно, но не желаем больше убивать своих братьев.
И каждый лорд бледнел, когда до него доходило, что верные ему люди проиграли, а те солдаты, что явились к нему, - это торжествующие мятежники. Король проснулся от лязга оружия и увидел, что во дворе сражаются друг с другом его же собственные солдаты. Над схваткой возвышался огромный рыцарь в полных боевых доспехах, и он сшибал с седла всех рыцарей, осмелившихся вмешаться в бой; спину ему прикрывала другая фигура в доспехах, меньшего роста.
- Безумие! - буркнул король и потребовал собственные доспехи. Одевшись для боя и взгромоздившись на коня, он выехал во двор, где обнаружил, что бой, собственно, кончился, если не считать горстки рыцарей, окруженных лесом пик и алебард. Все словно застыло: ни рыцари, ни солдаты не шевелились.
Массивная, закованная в броню фигура подъехала к королю, хрипло дыша. Рыцарь поднял забрало и поклонился.
- Ваше величество, - произнес сэр Гар. - Я принес вам весть о том, что армии всех троих герцогов обезврежены и не будут сражаться.
Сердце короля возликовало: по крайней мере в его армии верх одержали верные ему люди!
- Так воспользуйтесь этой возможностью! - вскричал он. - Нападите на них по очереди и приведите их мне закованными в цепи!
- Прошу прощения, ваше величество, - отвечал великан, - но я не буду сражаться в этой войне, как не будут делать этого и те ваши солдаты, что еще держат оружие.
Король онемел: до него вдруг дошло, что и в его армии победили все же мятежники - и что возглавлял их не кто иной, как сэр Гар Пайк!
- Ко мне! - вскричал он в ярости, обретя наконец дар речи. - Ко мне, верные мои люди! - Его телохранители сплотились вокруг своего монарха и следом за ним ринулись в бой, оттеснив сэра Гара и врубившись в лес пик. Ему удалось прорваться к своим рыцарям, и те с торжествующим кличем устремились в атаку. Мечом и палицей прорубали они дорогу сквозь толпу этих жалких сервов, разя их сверху вниз, не заботясь, кого они рубят - правого или виноватого. В горячке боя они не замечали, что один рыцарь за другим падал с коня, до тех пор, пока вокруг короля словно по волшебству не образовалась пустота, а напротив него не возник снова огромный рыцарь в броне. Другой рыцарь, подняв меч и щит, скакал в направлении немногих оставшихся в седле королевских рыцарей.
Рыцари изготовились к бою и с боевым кличем поскакали ему навстречу. Однако копья и дубины выбили половину их из седел, а рыцарь - разумеется, это был сэр Дирк - встретил их наготове, и от ударов его ряды рыцарей поредели еще сильнее. Последние двое вдруг сообразили, что происходит, и разом обрушились на Дирка. Он поднырнул под удар одного, поразив того мощным ударом в кирасу, потом повернулся ко второму - как раз когда того, огрев дубиной по голове, стянули с седла, и тот с лязгом грянулся оземь.
- Таковы твои понятия чести, сэр Гар? - спросил король перехваченным от ярости голосом.
- Ваше величество, - серьезно отвечал великан голосом, глухо доносившимся из-под забрала. - Ваши подданные просят вас выслушать их петицию.
Король выкрикнул что-то нечленораздельное и вонзил шпоры в бок своему коню. Он замахнулся мечом, но сэр Гар принял удар на свой щит, а потом еще один, и еще, и еще, даже не нанося ответных ударов, - и так до тех пор, пока король, задыхаясь, не опустил меч.
- Ты не рыцарь! - прохрипел он. - Ты изменник и позор рыцарского сословия!
- Войны не будет, - спокойно отвечал сэр Гар.
- Кто ты таков, чтобы говорить мне, нападать мне или нет на моих герцогов? - взревел король. - Ты чужеземец, неудачник - ты даже не сумел найти господина, согласного принять тебя в свою дружину! Наемник! Продажная шкура! Кем ты себя возомнил?
- Я сэр Магнус д'Арман, - отвечала безликая, закованная в сталь фигура. - Я принадлежу к роду графов д'Арман с Максимы и сын лорда Родни Гэллоугласса с Грамерая, посвященного в рыцарский сан лично королем.
Король окаменел в седле.
- Дворянин? - прошипел он чужим голосом. - Сын лорда и его законный наследник? И ты выступил против своего же класса?
- Честь обязывает, - отвечал Гар. - А ваши эрлы и герцоги забыли обязательства, которые накладывает на них их титул. Нам следует напомнить им об этом - вам и мне.
- Да как ты смеешь? - прошептал король. - «Вам и мне»? Как ты смеешь? - Он вдруг осекся, соображая. - О каких это обязательствах ты говоришь? Ты хочешь напомнить моим герцогам об их обязательствах перед их королем?
- Да, ваше величество. Перед их королем, но также и перед их сервами.
- Обязательства перед сервами? И у тебя хватает наглости...
- Хватает, ваше величество, и у их советов тоже. Кстати, кто является вашим наследником?
Последний вопрос заставил короля похолодеть. Гар терпеливо ждал.
- Верный долгу монарх, - произнес наконец его величество, - всегда должен прислушиваться к гласу своего народа. Я возвращаюсь в замок, сэр Гар. Можешь встретиться со мной в зале аудиенций через полчаса, и захвати тех людей, о которых ты говорил.
Гар склонил голову.
- Как угодно вашему величеству.
Солдаты расступились, освободив ему проход к дверям. Король повернул коня и уехал со всем достоинством, на которое был способен в нынешнем расположении духа.
Вернувшись в дом, он развил, однако, лихорадочную деятельность, раздавая приказы направо и налево.
- Лучники - на балкон для музыкантов! Пехота - переоденьтесь в лакейские ливреи! Рыцари...
Он осекся, сообразив вдруг, что рыцарей у него как раз и не осталось. Хуже того, те немногие солдаты, что оставались еще подле него, выслушивали его приказы с серьезным видом, но не делали ровным счетом ничего.
Потом сержант дал знак, и двое солдат выступили вперед и поклонились.
- Помогите его величеству снять доспехи, - произнес сержант. - Ваше величество, сэр Гар прислал нас, дабы мы проводили вас на трон со всеми почестями, на какие мы способны.
Король изверг замысловатое ругательство, от которого солдаты покраснели, а сержант одобрительно ухмыльнулся. Все же они продолжали почтительно ждать, не трогаясь с места. Кончилось тем, что король пошел с ними. Когда они уже готовились вступать в тронную залу, к Гару и Дирку протолкался запыленный солдат.
- Господа рыцари! Верные герцогу Гринлахскому люди одолели повстанцев! Он выступил, чтобы освободить короля, и все солдаты, избежавшие нашего плена, собираются под его знамена!
- Гринлах в сотне миль отсюда! - удивленно заметил Колл. - Новости распространяются со скоростью молнии!
- С нашей-то сетью ячеек? Да, слово путешествует быстрее человека. И все же пять часов - это потрясающе. - Гар нахмурился. - Сотня миль, говоришь? А армия на марше одолевает двадцать миль в день - даже скорее дюжину. Что ж, у нас по меньшей мере пять дней. - Он повернулся к Дирку. - Пошли, изложим наши положения его величеству! Нам надо проявить всю возможную настойчивость.
- А мне-то казалось, ты велел мне оставить клещи для пыток в подземелье...
- Ну, не такую же! - Гар повернулся к гонцу. - Много погибших?
- Меньше, чем было бы, если бы битва все-таки началась, господин, - отвечал тот.
Несколько мгновений Гар молча смотрел на него.
- Да, - произнес он наконец. - Ведь только это и важно, верно?
Он сделал шаг вперед и взялся за ручку ведущей в тронный зал двери.
- Попробуем убедить его величество в положительных сторонах происходящего.

Глава 16

- Ваши нобли стоят у ваших дверей с белым флагом, - сообщил Гар королю.
Король подозрительно прищурился.
- Ты не поднимался в башню. Откуда это тебе известно?
- Просто я организовал тайное общество в вашей армии и герцогских армиях, - объяснил Гар.
- Говоря точнее, по всему вашему королевству, - поправил его Дирк. Король смерил его взглядом, по которому того мгновенно вздернули бы на дыбу и от души прошлись бы по всему телу каленым железом - если бы королю, конечно, удалось найти хоть кого-нибудь, готового исполнить его приказания.
- Некоторых вы уже знаете, - продолжал Гар, - ибо это те солдаты, которые еще не связаны, но до сих пор вооружены. Тем не менее вам нельзя знать, кто ими руководит. Это тоже тайна, и знаю ее пока лишь я один.
- Тайна! - взревел король. - Вздор! Ты их вожак, и это ясно и очевидно даже дураку! Если я убью тебя, вашему мятежу конец! - И он, выхватив меч, сделал выпад.
Дюжина людей вскрикнула и вскочила на ноги, чтобы схватить его, но Гар без труда парировал удар своим клинком, выбив меч из его руки.
- Даже если вам и удалось бы убить меня, ваше величество, бразды правления примет другой вождь, - а если вы убьете и его, на его место встанет третий. Об этом не знает никто, кроме него самого, ибо солдатам известно только, что приказы им передаются, но неизвестно, кто их отдает.
- Тебя послушать, так вожаков перебить невозможно, - перевел король. Гар кивнул:
- Вы поняли совершенно верно, ваше величество. Как невозможно убить наше восстание. В нем участвуют слишком много людей, но слишком мало их известны вам или кому-либо еще.
Странное дело, но король не взорвался еще раз; он только кивнул с холодным, оценивающим видом.
- Оригинально. Я посвящу себя поискам способа расстроить ваши планы.
- Вам это не удастся, ваше величество, - заверил его Гар. - Впрочем, в настоящий момент ваши товарищи по несчастью приближаются к вашим воротам - и мне кажется, вы найдете больше общего с вашими лордами, чем полагали прежде. Вы примете их?
- Чья идея эти ваши переговоры? - спросил король.
- Моя, - подтвердил его подозрения Гар. - По правде говоря, их светлостям оставили очень небольшой выбор.
- Раз так, я приму их, - объявил король. Гар поклонился.
- В таком случае вы позволите отворить ваши ворота и проводить их в ваши покои?
- Чего вы меня спрашиваете? - с горечью буркнул король. - Разве не вы здесь хозяин?
- Отнюдь, - уверенно возразил ему Гар. - Ни я, ни солдатские советы не будут пытаться говорить вам, что вам делать. Мы будем только говорить вам, чего мы не будем делать.
- Ну и, соответственно, чего не могу делать я, - сухо добавил король.
Гар снова поклонился.
- Однако никто, кроме вас, не может говорить, что будете делать вы.
- Ну, раз так, отворяйте ворота и ведите их сюда, - сказал король. - Возможно, нам с лордами все-таки удастся измыслить какой-нибудь способ расстроить ваши планы.
Гар поклонился и передал приказ.
Герцоги въехали в ворота все вместе, в ряд. Перед ними ехал сержант с белым флагом в руках. Они спешились и подошли к резным креслам, вынесенным для них на самую середину двора.
Их собственные солдаты встали за их спиной полукругом в три ряда. Перед ними в кресле с высокой спинкой и резьбой побогаче, чем у них, сидел король.
Герцоги поклонились, как того требовал протокол.
- Ваше величество!
- Милорды, - отозвался король и махнул рукой в сторону Гара. - Вот этот оборванный наемник, осмеливающийся называть себя сыном лорда, является причиной всех наших неприятностей. Прежде чем я обращусь к вам, пусть он объяснит все сам.
- Спасибо, ваше величество. - Гар шагнул вперед и остановился у трона, лицом к герцогам. - Милорды, ваши армии недвусмысленно объяснили вам, что вам не удастся развязать эту войну, ибо они отказываются биться за вас.
- Да, грязный предатель! - не выдержал Трангрей. Гар не обратил внимания на оскорбление.
- Тем не менее раз простые солдаты могут удержать могущественных герцогов от войны, уж, наверное, все лорды сообща могут удержать короля от поступков, которые они считают несправедливыми.
Король застыл, а лорды изумленно выпучили глаза. Потом у них разом сделался задумчивый вид, а король свирепо прищурился, глядя на Гара. И снова великан не обратил на это ровно никакого внимания.
- Вам всего-то нужно не подчиниться его закону и объявить ему, что вы не подчиняетесь потому, что это несправедливо.
- Позволь, позволь, - перебил его герцог Трангрейский. - Если я правильно понял, ты утверждаешь, что это мы можем говорить королю, какие законы принимать, а какие отвергать?
- Вы можете.
- Но он ведь пошлет на нас свои армии, - возразил герцог Экюд, хитро сощурившись. - Уж не хочешь ли ты сказать, что его армиям никогда не одолеть нас, если мы будем действовать сообща?
- Ему никогда не набрать столько рыцарей и солдат, - подтвердил Гар.
- Но что, если солдаты сочтут, что его закон справедлив? - возразил герцог Экюд. - Что, если они откажутся биться?
- Вот именно, - кивнул Гар с видом учителя, довольного сообразительностью ученика. - Отныне и навеки вам не удастся править без согласия тех, кем вы правите.
Лорды разразились возмущенными возгласами. Гар подождал, пока они стихнут. Первым, однако, не выдержал король.
- Милорды! - возгласил он голосом, мощью не уступавшим доброму боевому рогу.
Герцоги притихли, явно не ожидая столь властного голоса от подобного молокососа.
- Совершенно очевидно, что этот чертов чужеземец обвел нас всех вокруг пальца, - продолжал его величество, кипя праведным гневом. - Что же это выходит, сэр Гар? Я должен испрашивать позволения моих лордов по поводу любой мелочи, которую хочу повелеть?
Герцоги повернулись к Гару, и в глазах их вспыхнул новый интерес.
- Отнюдь, ваше величество, - возразил Гар. - Лишь по поводу законов, которые вы принимаете, а также любого крупного шага, который вы намерены предпринять. В вашей власти, однако, принимать законы и править делами в вашей собственной вотчине, как было всегда.
Король явно призадумался.
- Выходит, все остается как было за исключением того, что милорды могут помешать мне принимать законы или указы, которые придутся им не по нраву?
- И это не рискуя жизнями наших рыцарей или их солдат? - в свою очередь спросил Трангрей.
Гар кивнул:
- Собственно, было бы разумно вам всем договориться об определенном месяце, в который вы могли бы встречаться в поле где-нибудь близ столицы, дабы герцоги и эрлы могли обсудить вопросы, представляющие взаимный интерес, а король мог посоветоваться с вами насчет мер, каковые он считает нужными для процветания королевства.
Король недобро покосился на Гара, но тот и бровью не повел.
- Подобные встречи дают вам, ваше величество, возможность объяснить лордам вашу политику и убедить их поддержать предпринимаемые вами шаги.
- Убедить! - раздраженно фыркнул король.
- Убеждение стоит дешевле, чем содержание армии, - подчеркнул Гар. - Вы могли бы также выделить определенный месяц для консультаций с солдатскими и сельскими советами со всего вашего королевства - этакий совет советов. Можно назвать это парламентом.
Взгляд короля вспыхнул, а герцоги с живейшим интересом подались вперед.
- Имейте в виду, что говорить на этом совете будут вовсе не главари, - поведал им всем Гар. - Это будут, скажем так, представители - люди, обладающие полномочиями выступать от имени своего совета, но не имеющие в нем руководящих ролей. Настоящие руководители будут посылать глашатаев говорить от их имени - или посланников, если вам так привычнее.
Герцоги с разочарованным видом уселись обратно, а огонь в королевском взгляде сменился откровенной досадой, но Гара это словно и не волновало.

Предыдущая страница 15 Следующая страница


Волшебник на войне 16

- Глашатаи не будут обладать полномочиями вести торг, - невозмутимо продолжал он. - Скажем так: они смогут говорить «нет», но не смогут говорить «да».
- Тогда что за смысл говорить с ними? - раздраженно спросил король.
- Очень просто. Если вам не удастся убедить лордов, вам, возможно, удастся убедить парламент, - а они могут запретить какие-либо шаги лордов или поговорить со своими герцогами в поддержку ваших планов.
Герцоги возмущенно загалдели, но королевский взгляд снова вспыхнул. Когда ропот стих, его величество кивнул.
- Значит, они могут запретить мои законы, но их собственные крестьянские советы смогут запретить их законы - или даже настоять на том, чтобы они приняли мои идеи.
- Не настаивать, - быстро поправил его Гар. - Не более чем лорды могут настаивать на том, чтобы вы приняли их курс действий.
Лорды переглянулись: они не думали о таком, но теперь такая мысль явно пришла им в голову.
- Советы могут обращаться к своим лордам с петициями поступать так, как предлагает ваше величество, - продолжал Гар.
- Разумно, сэр Гар, разумно. - Король откинулся на спинку трона. - Я начинаю видеть в вашем предложении некоторые достоинства.
- Тогда пускай герцоги напишут хартию, прояснив в ней свои права и ваши обязанности по отношению к ним, - предложил Гар. - Тогда вы все подпишете ее, и она станет законом, обязательным для всего королевства.
- Да, конечно! - одобрительно вскричали герцоги. - Блестящая идея! Ну наконец-то верная мысль!
Король нахмурился, ибо явно не питал склонности к письменным соглашениям - однако при таком единодушии герцогов у него оставалось мало выбора.
- Очень хорошо, - ворчливо согласился он. - Пусть принесут мне завтра набросок этой своей хартии, дабы мы могли поторговаться над ее условиями.
Так и вышло, что на заре следующего же дня они принесли ее - собственно, еще накануне Гар снабдил их экземпляром подобного соглашения из другого мира под названием «Великая Хартия». Они внесли в нее изрядное количество поправок, но все же выложили свои предложения королю уже с восходом солнца. Они спорили над ними битую неделю - сначала по сути (которая преимущественно гарантировала права и свободы герцогов, обязывая их лишь биться за короля и подчиняться его законам - в случае, если их одобрил парламент), а потом по отдельным словам вплоть до последней точки. И все же через девять дней после начала работы король, его эрлы и герцоги все же подписали свою собственную Великую Хартию. Солдаты едва не обезумели от радости, да и лорды тоже. Король ворчал, но новые для него понятия о необходимости народной поддержки все же заставили его приказать своим поварам изжарить на вертелах целые бычьи и кабаньи туши, а дворецким выкатить из погребов изрядное количество бочек пива. Солдаты, горожане и сельский люд - все собрались на эту шумную вечеринку. Впрочем, Гар, Дирк и Колл лично проследили, чтобы один солдат из каждых десяти оставался трезв и начеку и чтобы королевская гвардия пила не меньше герцогских солдат. В результате ни одна сторона не напала на другую, и поутру, когда герцогское войско оправилось от похмелья, оно собралось и выступило в обратный путь.
Герцоги вернулись в родные владения в превосходном расположении духа, сознавая, что проучили выскочку-короля - не потеряв при этом ни единого солдата! Они поднялись на высокие башни своих замков и, наслаждаясь ощущением собственной власти, озирали родные владения.
Спустившись же с башен в покои, они обнаружили там представителей деревенских советов, ожидавших их со своими собственными хартиями.
Разумеется, они подписали их. Правда, прошел не один день торгов, споров, угроз и взаимных уступок, но в конце концов каждый из них подписал свою хартию с простолюдинами. В принципе по-другому и быть не могло, ибо за спиной посланников селян стояли солдатские представители, а за ними стояли сами солдаты.
Когда хартии были подписаны, а законы утверждены, из лесов начали выходить разбойники, согласившиеся на предложенные им условия амнистии.
Сам Колл, впрочем, не вернулся в родную деревню. Он даже не остался в замке эрла Инсола. В сопровождении Дирка и Гара он вернулся в гостиницу, где остановились актеры и Кьяра.
Они появились у дверей почти одновременно с ковылявшим на костыле Энрико, Дицея вылетела на улицу и с радостным криком влетела в объятия юного актера. Бедолага даже пошатнулся, пытаясь не выпустить из руки костыль, обнимая одновременно Дицею. Колл бросился вперед поддержать парня, потом с ухмылкой отступил на шаг - и тут увидел спешащую к нему с раскинутыми руками Кьяру, по лицу которой струились слезы.
Когда они нацеловались, она заглянула ему в лицо.
- Никогда больше не бросай меня! - потребовала она. - Никогда-никогда, ладно?
- Никогда, - заверил ее Колл, с улыбкой глядя ей в глаза. - А как думаешь, из меня может все-таки выйти актер?
Кьяра изумленно посмотрела на него, словно смысл его слов дошел до нее не сразу.
- А я-то думала, я сделаюсь твоей женой-крестьянкой, - шепнула она.
Колл покачал головой:
- Может, лесная певчая птичка и не помрет в клетке, да только песенка у нее и вполовину такой красивой не будет. Нет, это я пойду за тобой повсюду, милая.
Дирк одобрительно посмотрел, как они снова обнялись, оставив на время разговоры, - впрочем, губы их были заняты и без этого.
- А знаешь, - заметил он, поворачиваясь к Гару, - это, возможно, неплохое прикрытие для вождя тайного правительства.
- Идеальное прикрытие, - согласился Гар. - Он может разъезжать по всей стране, и никто не удивится этому - да и кто заподозрит в нищем актере короля бедноты?
- Да и поразить движущуюся цель всегда труднее, - добавил Дирк. - Теперь все, что нам осталось, - это уговорить его.
Разумеется, это оказалось самым трудным делом.
- Лорды раздавят все советы, если кто-то не будет постоянно поддерживать их работу, - настаивал Дирк. - Кому-то придется нести всю ответственность за них, Колл, - то есть кому-то придется стать их главарем.
- Система сможет жить и действовать, если на вершине пирамиды ячеек будет кто-то, отдающий распоряжения и следящий за ними, - объяснял Гар. - Теперь, когда сервы узнали, что и они могут объединиться и отвечать угрозой на угрозу, они этого уже не забудут.
- Только это не значит, что плавание будет тихим и безоблачным, - предостерегал Дирк. - Сами лорды не отдадут и мизинца своей власти добровольно. Некоторые могут пытаться отыграться на отдельных сервах или даже небольших группах. Советы должны будут добиваться справедливости на основе своих хартий - и иногда поддерживать свои требования силой.
- Кому-то придется отдавать приказы и следить за тем, чтобы крестьяне умели пользоваться дубинами, копьями и луками, и не просто умели, а постоянно совершенствовали свое умение.
Колл нахмурился, но последний довод поколебал его непреклонность.
- Ну, это-то я понимаю.
- Лорды могут засылать в деревни своих шпионов и подкупать деревенских, чтобы узнать, кто входит в ячейки, - развил свой успех Гар. - А узнав, могут подослать солдат, чтобы те перерезали их как-нибудь ночью.
- Вы хотите сказать, нам нужно постоянно держать в лесах армии разбойников, дабы те могли отразить такие нападения? - хмуро спросил Колл. Дирк изумленно уставился на него.
- Ба, вот это мысль! Я об этом даже не думал. Нет, ты определенно обладаешь талантами, необходимыми для такой работы, Колл.
- Нет, только не я! - испуганно вскричал серв.
- А кто еще? - спросил Гар. - Лорды могут даже попытаться сообща напасть на сервов, чтобы вынудить советы действовать, выявить их и перехватать. Ты должен быть готов призвать всех к отпору. И не забывай держать серьезные резервы на случай такого оборота событий.
- Вот видишь, кто-то должен руководить всем этим, - настаивал Дирк.
- Но что, если лорды победят?
- Вот и сделай так, чтобы этого не случилось, - просто ответил Дирк.
Однако Гар понимающе кивнул.
- Это вполне реальная опасность, Колл. История Земли, откуда пришли первые местные поселенцы, говорит о крестьянских бунтах каждую сотню лет, если не чаще, и всякий раз господа грубой силой подавляли их. Завоевать свободу и успокоиться невозможно. За нее приходится бороться с каждым новым поколением.
- Цена свободы - постоянная бдительность, - кивнул Дирк. - Поэтому кому-то всегда придется стоять на страже, всегда высматривать угрозу и подавлять ее - или по крайней мере быть готовым к бою, когда она придет.
- Ты, конечно, переживай, - посоветовал Гар, - но все-таки не слишком переживай. Ни одно из этих средневековых крестьянских восстаний не было организовано и вполовину так хорошо, как ваше. Однако у рыцарей есть одно серьезное преимущество.
Дирк кивнул:
- Лошади, броня, оружие - ив придачу постоянные упражнения. Они профессионалы, которых с детства готовили к войне.
- Поэтому тебе придется проследить, чтобы крестьяне тоже готовились к ней с рождения, - поддержал его Гар.
- Но откуда нам знать, что рыцари не победят?
- Неоткуда. - Голос Дирка окреп. - Ты никогда не можешь быть в этом уверен, - но твоя тайная сеть дает тебе хорошие шансы на победу снова и снова. И так до тех пор, пока новое поколение господ не примет ваши советы как неотъемлемую часть мира, в котором они живут.
- Только эту сеть необходимо все время укреплять мудрым руководством, - добавил Гар. - А это значит, что управлять ею должен тот, кто хорошо знает ее устройство и как им пользоваться.
- Да откуда крестьянину знать это?
- Ты знаешь, - возразил Дирк. - Мы с самого ее создания шаг за шагом объясняли тебе все это. Говоря проще, Колл, ты единственный человек в Агтранде, который способен заставить ее работать.
- Но я не хочу! - возмутился Колл. - Все, чего я хочу, - это жениться на Кьяре и провести свою жизнь с ней и нашими детьми!
Дирк повернулся к Гару:
- Вот это самый лучший босс - тот, который не хочет этой работы, но любит трудиться.
- Это не я!
- Только не пытайся убедить нас в этом, - с хмурой улыбкой сказал Гар. - Ты ведь бросился в эту работу со всей душой и отдавался ей с охотой, пока не решил, что она закончена.
- Только она не закончена, - мягко продолжал Дирк. - И не закончится никогда. Поэтому если ты хочешь, чтобы Кьяре и вашим детям не угрожали господские посягательства, тебе придется поддерживать работу организации.
Колл уставился на него, но промолчал, ибо понимал, что тот прав.
- Кстати, она еще не обещала выйти за тебя? - осторожно спросил Дирк.
- Я... я еще не спрашивал, - с усилием выдавил из себя Колл. - В смысле, как положено, выйдет ли за меня.
- Так поди да спроси, ладно? И если она ответит «да», скажи ей, чем ты будешь заниматься и почему тебе нужно это делать. И если уж она и после этого согласится выйти за тебя замуж, ты можешь не сомневаться в том, что она тебя любит.
Колл так и сделал - в тот же день, только в обратном порядке.

Глава 17

Кьяра увидела, что Колл идет к ней по сцене, и с радостным криком бросилась к нему, но застыла, увидев хмурое выражение его лица. Она опомнилась и, подбежав к нему, прижалась лицом к его груди.
- Колл! Что печалит тебя?
- Можешь прогуляться со мной? - спросил Колл. - Мне много чего нужно тебе сказать.
- Конечно... - Ей предстояло еще хлопотать по хозяйству, готовить ужин, да и порепетировать не мешало бы, но неотложные дела Кьяра распознавала с первого взгляда и не сомневалась, что друзья ее поймут.
Они вышли с постоялого двора на деревенскую площадь. Колл молчал, пока они не сели на старый пень под раскидистым дубом.
- Они хотят, чтобы я руководил всеми советами сервов, - прямо сказал Колл.
Кьяра потрясение смотрела на него - словно в первый раз. В его лице ощущалась сила, которой она прежде не замечала, и какая-то новая мудрость. Глаза ее наполнились слезами, ибо она вдруг поняла, что он хочет ей сказать: что простой бродячей актрисе никогда не стать достойной парой тайному правителю простонародья. Но она сразу решила, что не будет пытаться удерживать его, - она-то понимала, что исковерканная судьба порождает озлобленного человека. Призвав на помощь все свое актерское искусство, она изобразила на лице ясную улыбку.
- О Колл, как замечательно!
И все же он уловил дрожь в ее голосе и тревожно повернулся к ней.
- Если ты не хочешь, я откажусь! Еще не поздно, - а жизнь с тобой значит для меня неизмеримо больше, чем любое положение, пусть даже самое высокое!
Она снова потрясение посмотрела на него, потом прижалась к нему всем телом и запрокинула голову, чтобы его губы нашли ее. Когда они наконец, едва не задохнувшись, отстранились на дюйм друг от друга, она едва набралась духу задать ему главный вопрос.
- Но можешь ли ты быть правителем сервов и оставаться моим мужем?
- Могу, - серьезно ответил он, глядя ей в глаза. - Могу, но это может быть очень опасно. Шпионы могут обнаружить меня, и тогда нас всех предадут пытке. Хуже того, они могут пытать тебя, чтобы заставить меня повиноваться. Я не могу рисковать твоей жизнью.
Дрожащей рукой коснулась она его лица и улыбнулась ему сквозь слезы.
- Глупенький! Разве ты не видишь, что я скорее готова рисковать жизнью, чем потерять тебя? И потом, мы - актерская братия - уж мы-то умеем хранить секреты и от солдат, и от горожан, и от кого угодно! Нет, Колл, ты можешь быть правителем сервов и моим мужем - если ты хочешь этого.
- Я не хочу быть правителем сервов, - со вздохом признался он. - Но я хочу быть твоим мужем. - Он опустился перед ней на колено и взял ее за руки, внимательно и с тревогой глядя ей в лицо. - Кьяра, ты согласишься выйти за меня?
Мгновение она сидела неподвижно, с трудом удерживая слезы при мысли о том, что все мечты ее сбылись. А потом она рассмеялась, и взяла его руками за лицо, и расцеловала его в глаза, в щеки и, наконец, в губы. Когда они оторвались друг от друга перевести дух, она зажмурилась.
- Да, Колл, - прошептала она. - О да, я выйду за тебя. - Она открыла глаза и бросила на него почти возмущенный взгляд. - Но только ты должен стать и правителем сервов!
Его лицо разом преобразилось от радости, но все же он еще возражал:
- У меня же ничего нет, ни дома, ни денег - и я не знаю другого ремесла, кроме крестьянского, да еще солдатского!
- Ну да, и еще ремесла вожака бунтовщиков, - напомнила она ему. - Ну что ж, раз уж ты больше ничего не умеешь, придется тебе поучиться еще и актерскому ремеслу - если мастер Андров тебя возьмет, конечно. - Сама она приложит все старания, чтобы мастер согласился.
Колл поговорил с мастером Андровом в тот же вечер - почти не оставив Кьяре времени на уламывание старикана.
- Я ведь совсем не разбираюсь в вашем ремесле, - признался он. - И не уверен, что смогу ему научиться. Но я могу помогать ставить сцену, и я могу продавать билеты и утихомиривать бузотеров в толпе - и еще я могу пригодиться, если на вас нападут в пути.
- Вот уж в этом я не сомневаюсь, - искренне заявил Андров и хлопнул его по плечу. - Ты уже показал себя полезным членом труппы, Колл, и я рад, что ты останешься с нами! И не сомневайся, даже если ты редко будешь выходить на сцену, ты окупишь себя трудом, как ты и предлагал!
Колл даже не ожидал такого быстрого согласия.
- Но вы уверены, что я придусь вам ко двору?
- Ко двору? Да мы не знаем, что бы мы делали без тебя! - Втайне мастер Андров радовался также тому, что он не потеряет Дицею, которая начинала выказывать неплохие зачатки сценического таланта, а к тому же забрала бы с собой Энрико, если бы вздумала последовать за братом. Но еще больше его утешало то, что с ними останется мать, которая выказывала замечательное искусство как в обращении с поварешкой и иглой, так и в непростом деле поднятия духа товарищей.
Вот так и вышло, что за ужином Колл объявил о своей помолвке, и вся труппа поздравила молодую пару и выпила за их здоровье. А потом Андров объявил, что Колл и его семья и дальше будут странствовать с ними, и тут все возрадовались и выпили еще. Один тост плавно перетекал в другой, и не успели они опомниться, как ужин превратился в развеселую пирушку.
Гар, правда, улизнул с нее довольно рано. Он вышел в поле и подождал, пока с неба к его ногам не опустился увесистый сверток. На следующий день он вручил Коллу свой свадебный подарок: стопку пьес, распечатанных за ночь бортовым компьютером, - самых лучших драм, комедий и трагедий, написанных человечеством с тех пор, как оно научилось писать. Они с Дирком одарили Колла также золотом в количестве, достаточном для того, чтобы округлить и его глаза, и пояс для хранения денег.
Они задержались на планете еще на три недели, чтобы дождаться свадьбы. Кьяра настояла, чтобы они венчались в церкви, а для этого труппе пришлось оставаться в городе, чтобы священник мог читать оглашение три воскресенья подряд, как того требует обычай. Гар понимал, что им не удастся собирать аншлаг столько времени, особенно с учетом того, что в ожидании окончания войны горожанам ничего не оставалось, как пересмотреть весь репертуар труппы. Поэтому он заплатил хозяину постоялого двора за три недели вперед с пропитанием, и вся труппа наслаждалась первыми на их памяти каникулами.
Так продолжалось, впрочем, только до тех пор, пока Колл не дал Андрову экземпляр одной из пьес, что подарил ему Гар, - шекспировской «Любовью за любовь». Тот прочитал ее, не отрываясь, потом вскочил и с криком погнал всех актеров на сцену начинать репетиции. Ко времени, когда Святая Церковь удостоверилась, что никто в городе и его окрестностях не видит причин, по которым Колл и Кьяра не могли бы соединиться, пьеса была готова к показу публике.
Даже тогда священник венчал их не в самой церкви, а у ее входного портика, ибо они были всего лишь актеры. Впрочем, невесту нарядили в лучшее платье из театрального гардероба, а все - и жених, и невеста, и портик, и даже сам священник были убраны цветами. Против этого священник устоять не смог, улыбнулся и благословил молодых.
- Согласен ли ты, Колл, взять эту женщину, Кьяру, в законные жены, дабы делить с ней, горе и радости, болезни и здравие, пока смерть не разлучит вас?
- Согласен! - прошептал Дирк за спиной у Колла.
- Согласен! - произнес Колл перехваченным от волнения голосом.
- А ты, Кьяра, согласна взять этого мужчину, Колла, в законные мужья, дабы делить с ним горе и радости, болезни и здравие, пока смерть не разлучит вас?
- Согласна! - объявила Кьяра с сияющим лицом.
- Раз так, объявляю вас мужем и женой. - Священник понизил голос. - Можешь поцеловать свою невесту.
Колл так и сделал, а Дицея бросила застенчивый, но и испытующий взгляд на Энрико, который ответил ей улыбкой. Тем временем остальные члены труппы разразились радостными криками и повели молодых из церкви обратно на постоялый двор - пировать. Все выпили от души и плясали до упаду, а потом с приличествующими случаю шуточками и пожеланиями проводили молодых в лучшую спальню из всех, что мог предложить постоялый двор.
Они вышли во двор, когда по траве уже протянулись длинные утренние тени, и Колл разом протрезвел, увидев лица Дирка и Гара. Не отпуская руки Кьяры, он поспешил к ним.
- Что вас так опечалило, друзья?
- Только то, что нам пора, - ответил ему Гар. - Мы не хотели уходить, не попрощавшись с вами, но наше время на исходе.
Колл вдруг ощутил внутри зияющую пустоту, сменившуюся паникой.
- Но как мы без вас? А вдруг лорды восстанут против нас?
- Ты знаешь, что тогда делать. - Гар положил руку ему на плечо. - Мы научили тебя всему, что тебе нужно знать. Ты только не забывай об осторожности и с подозрением относись к любым поступкам лордов.
Дирк кивнул:
- Ты справишься. Счастья вам обоим. - На мгновение взгляд его задержался на Кьяре, и в глазах появилась странная тоска. А потом он тряхнул головой и хлопнул Колла по плечу. - Тебе повезло, крестьянский сын, - хрипло произнес он. - Тебе здорово повезло, богач! - Он повернулся и зашагал к лесу.
Они посмотрели ему вслед.
- Почему он назвал тебя богачом? - удивленно спросила Кьяра.
- Потому что у меня есть ты. - Колл крепко прижал ее к себе и зарылся щекой в ее волосы. Покой и странное блаженство наполнили его душу, в которой только что царили пустота и страх.
- Ты и правда богат - во всех отношениях, в которых я желал бы этого для себя. - Гар взял Кьяру за руку и галантно поцеловал ее, потом посмотрел ей в глаза. - Что ж, желаю вам здоровых детей и долгой жизни, друзья мои, - и пусть память об этих днях любви пребудет с вами всю жизнь, в радостях и невзгодах.
- Так и будет, - прошептала Кьяра, и глаза ее наполнились слезами. - Прощай же, о друг!
- Прощай, - эхом прошептал Колл.
- Прощайте, друзья, и удачи вам на все дни. - Гар поклонился и поспешил за Дирком.
- Надеюсь, они найдут своих любимых, - сказала Кьяра, крепче прижимаясь к Коллу.
- Я тоже, - шепнул он. - Но еще больше я благодарен Всевышнему за то, что я нашел свою! - И губы их слились в долгом, страстном поцелуе.

* * *

Когда стемнело, Дирк с Гаром вышли из-под деревьев на большую лесную поляну и, задрав головы, увидели высоко в небе маленький черный кружок, который рос в размерах, пока не заслонил собой все звезды. Правда, теперь он был уже не кружком, а большим круглым звездолетом. Он мягко опустился на поляну, заполнив ее почти всю - так что между кораблем и деревьями оставалось не больше двадцати футов. Входной пандус выдвинулся из обшивки и опустился на траву, выпустив на поляну луч света.
- Поднимайтесь на борт, джентльмены, - произнес голос из корабля.
- Спасибо, Геркаймер. - Гар первым взбежал по пандусу. Они вошли в ярко освещенный шлюз. Пандус за их спиной бесшумно поднялся, задраив входное отверстие.
- Добро пожаловать домой, Магнус, - произнес тот же голос. - Добро пожаловать домой, Дирк.
- И правда дом! - Дирк плюхнулся в кресло. - Благословенные блага цивилизации! Можешь принять душ первым, Гар. Я, пожалуй, просто посижу, покайфую.
Он прекрасно знал, что на борту имеется целых четыре душевых кабины. Гар взял из автомата стакан и передал его Дирку.
- Возьми, так будет приятнее. - Он направился к душу. - Взлетай, Геркаймер, - бросил он на ходу. Стягивая одежду и задвигая акриловую дверь душевой кабины, он не ощутил ни малейшей перегрузки, но знал, что корабль уже взмывает в ночь, все выше и выше в открытый космос.
Когда он вышел из душа, стакан и кресло Дирка были пусты. Магнус переоделся в современный спортивный костюм, взял питья себе, уселся в кресло и принялся смотреть, как уменьшается на экране планета Мальтруа.
Вышел Дирк в футболке и брюках из мягкой, переливающейся синтетической ткани. Он налил себе еще стакан, сел рядом с Гаром и тоже поднял взгляд на экран. Планета уже превратилась из шара в маленький сверкающий диск.
- Непривычно думать о том, что это уже позади.
- Для нас позади, - поправил его Гар. - Для Колла и Кьяры все еще только начинается.
- Как думаешь, мы заглянем как-нибудь проведать их?
- Не думаю, - с сожалением признался Гар. - Галактика велика - даже слишком велика. Но мне кажется, Волшебник может время от времени наведываться сюда.
- Почему бы и нет? - Дирк отхлебнул из стакана и снова посмотрел на экран. - Тебе не кажется, что он так и не догадался, что этим Волшебником был ты?
- Только если он заподозрит, что я умею читать мысли, - ответил Гар. - Но поскольку он вряд ли даже слышал слово «телепатия», я сомневаюсь, что он заподозрит что-то в этом роде.
- И поскольку слово «телекинез» ему тоже неизвестно, он никогда не догадается, что в той истории с окном темницы дело было не только в выветрившемся растворе...
- Конечно, не в нем, - кивнул Гар. - Его всего десять лет как вмуровали, и раствор там был крепок как черт-те что!
- ...или почему полудюжине людей удалось так легко стронуть с места их чертову телегу, или откуда ты знал, где противник нанесет следующий удар, или...
- Ради бога, хватит перечислять, - взмолился Гар. - Не забывай, разве не ты говорил, что я дурак, если не использую имеющиеся у меня преимущества?
- И повторю тебе еще раз, если тебя вдруг угрызения совести начнут мучить. - Дирк снова «замолчал, потягивая питье из стакана, глядя на экран и наслаждаясь отпускающим его напряжением. Мальтруа все уменьшалась в размерах, пока не заняла примерно треть экрана. После этого размер планеты не менялся.
- Вышли на орбиту, - доложил Геркаймер.
- Ну. - Дирк повертел стакан в руке, потом поднял взгляд на Гара. - Какой мир будем спасать следующим?

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)


Кристофер Сташеф

Волшебник на войне

Цикл: "Волшебник-бродяга" - 3

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel