Кристофер Сташеф - Волшебник и Узурпатор

1 Кристофер Сташеф

Глава 1

Прозрачная стена, закругляясь, переходила в потолок, усеянный миллионами звезд; внизу светились экраны, показывая картину за бортом корабля. Меньший экран, расположенный на приборной панели в центре рубки, освещал резкие черты лица великана, внимательно изучавшего базу данных. Это был Магнус д'Арманд, странствующий революционер, а залитый звездным светом отсек - мостик космического корабля Геркаймера.
- Так вот ты где!
Магнус поднял глаза и приготовился к худшему: Алеа снова не в духе.
- Ну, конечно.
Высокая, ростом почти с Магнуса, Алеа стояла в проходе, лицо ее пылало гневом. Черты лица девушки можно было бы назвать резко очерченными, но Магнус считал их довольно милыми. Даже в тускло-голубом освещении космического корабля при виде стройной женской фигуры у Магнуса перехватило дыхание.
Алеа быстрым шагом поднялась на мостик, на лице ее была написана ярость.
- Что ты здесь делаешь? Ты же в это время всегда в библиотеке!
- Столько работы! - Магнус жестом указал на экран. - Пора подумать о планете, которую мы выбрали для посадки.
- Которую ты выбрал! Я всего лишь кивнула и согласилась... да ты в любом случае не обратил бы внимания!
Магнус обиженно взглянул на собеседницу.
- Я выбрал бы тогда другую планету!
Алеа пропустила замечание мимо ушей.
- Мы уже почти прибыли. Не поздновато ли размышлять о том, нужна им наша помощь или нет?
Магнуса задел тон спутницы, но он постарался не подавать виду. Адреналин битвы уже кипел в крови, и он надеялся, что глаза не очень выдают его возбуждение.
- Да, работал я не так уж и прилежно. Боюсь, слишком много времени проводил в твоем милом обществе и слишком мало внимания уделял делу.
- В моем милом обществе! - Алеа презрительно поджала губы. - Ты же знаешь, какая я вздорная - ну просто мегера! Да я и сама это знаю!
- Спорим мы действительно от души, - признал Магнус, - но это не так уж и плохо. Значит, ты передумала? - нахмурился он. - По-твоему, нет смысла тратить время на эту планету?
- А сколько там народа? - возразила Алеа. - Три огромных континента пустуют, заселен только четвертый, самый маленький.
- Не думаю, что народ нужно оценивать по его численности, - назидательно произнес Магнус.
- Разве люди там угнетены? - допытывалась Алеа. - Судя по картинам, которые ты мне показал, этого не скажешь. Никто не умирает от голода, никто не ходит в лохмотьях. Допустим, там есть угнетатели. Но где же они? Мы не видели никаких замков или дворцов - сплошь и рядом деревенские домики с соломенными крышами!
- То, что мы видели в начале нашего путешествия, - картины столетней давности, - напомнил ей Магнус. - Многое могло измениться. Может, и замков уже понастроили, а простой народ гнет спину на своих угнетателей.
- С орбиты не видно, чтобы на холмах были замки, - набросилась на него Алеа, - ты же сам вчера смотрел. Оттуда заметны только храмы, а вокруг них даже крупных городов нет.
- Некоторые города все же довольно велики, - настаивал Магнус. - В каждой провинции имеется по одному такому городу, а вокруг - деревни.
- Тебе видятся провинции там, где их наверняка нет! Политическая граница - это нечто большее, чем просто река или горная цепь.
- И тем не менее я полагаю, что это города-государства эпохи неолита.
- Эти твои «государства» едва ли больше крупных городов, - презрительно бросила Алеа.
- По современным стандартам древние Афины такими и были, - рассудительно произнес Магнус, - что не мешало им управлять деревнями, расположенными вокруг.
- Если большая часть земли обработана, вовсе не обязательно, что города управляют сельской местностью. Ты еще скажи, что крестьянскими хозяйствами управляют храмы на тех круглых холмах! Если уж на то пошло, крестьяне тоже строят свои дома круглыми, под стать холмам.
Магнус уставился на свою собеседницу.
- Какое мудрое замечание! Я бы отнес это на счет стандартной архитектуры неолита, но ты права! Они строят свои дома, имитируя священные холмы!
Алеа поспешно отмахнулась; в данный момент ей было не до комплиментов.
- Не важно. Какова бы тут ни была форма правительства, она устраивает народ. Люди хорошо питаются и не испытывают нужды в жилье. Чем они могут быть недовольны?
- Возможно, они не свободны, - проговорил Магнус. - Если девушка обязана выйти замуж за того, кого ей выберет жрец, а юноша не волен покинуть родную деревню - можно ли тут быть довольным?
- Да, если девушка любит того человека, а юноша счастлив на родной земле, - возразила Алеа. - Порой жрецы бывают весьма проницательны.
- Вот именно, порой, - согласился Магнус. - Я вижу, ты полагаешь, эти люди живут слишком хорошо и не нуждаются в нашей помощи. И все же обстановка меня тревожит. Может быть, здесь все в порядке, но не исключено, что совсем наоборот. Истории известны примеры цивилизаций, при которых люди страдали не от физического голода, а от духовного. Вдруг окажется, что при всем своем процветании этот народ несчастен.
- Может быть! Возможно! Мы преодолеваем сотни световых лет ради чего-то, что возможно не в порядке! Что, если мы прибудем туда, а там все нормально?
- Буду только рад! - улыбнулся Магнус. - А вдруг мы приземлимся и увидим богатеев, угнетающих бедняков в лохмотьях? В любом случае, кто-то ведь должен посмотреть, что стало с этими людьми спустя несколько сотен лет.
- Зачем? Что мы в силах сделать? Даже если мы потом расскажем о том, что видели, кому до этого дело?
- Действительно, все потомки их родственников давно мертвы, - вздохнул Магнус. - Наш рассказ заинтересует разве только историков. Но я не смогу спать спокойно, зная, что этих людей безжалостно эксплуатируют, как и во многих других затерянных колониях. И если не выясню положение дел, то буду вечно корить себя, что не полетел на эту планету.
- Если! Если! - Алеа в раздражении замахала руками. - Мы вынуждены всю жизнь блуждать по вселенной в погоне за «если»?
- Согласен, это может показаться напрасной тратой времени и сил, но с ними могло произойти все, что угодно, - печально произнес Магнус и вымученно улыбнулся. - А вдруг они создали прекрасную Утопию с ответами на вопросы, которые мучили человечество во все времена?
- Мы имеем право заподозрить голод или жестокость властителей, однако у нас нет повода думать, что народ страдает.
- Это правда, - согласился Магнус, - но вдруг мы увидим, что они до сих пор живут так, как их предки? Что, если угнетение затормозило прогресс?
- А что, если прогресс - это шаг назад? - парировала Алеа. - Из книг, которые мне показал Геркаймер, напрашивается вывод, что каждый раз, когда твоя раса совершала шаг вперед, у нее появлялось по две новых проблемы на каждую решенную.
Теперь это уже его раса, отметил про себя Магнус, хотя, насколько он знал, Алеа тоже была человеком.
- Да. Что хорошего в том, чтобы спасти при родах и мать, и ребенка, если через два года оба умрут от голода? И все же, если они начнут размножаться до угрозы перенаселения, мы по крайней мере обучим их современным технологиям обработки земли, покажем, как можно производить больше пищи.
- Если! - возмущенно воскликнула Алеа. - Я не могу тратить свою жизнь, ожидая, пока твои «если» оправдаются!
Она резко развернулась и вышла.
Магнус со вздохом откинулся в кресле. Конечно, Алеа - особа решительная. Не в последнюю очередь именно по этой причине он предложил девушке покинуть ее феодальную планету и отправиться с ним в межзвездное путешествие на помощь народам угнетенных колоний. Но он никак не ожидал, что его спутница окажется такой необузданной.
- Геркаймер, тебе не кажется, что она хочет вернуться?
- Нет, Магнус, - ответил спокойный голос бортового компьютера. - Думаю, она слишком долго находится в замкнутом пространстве, да и, кроме тебя, у нее больше нет спутников.
- А меня вряд ли назовешь общительным, - добавил Магнус с саркастической улыбкой.
- Я бы так не сказал, - возразил компьютер. - Кроме того, у нее есть собственная каюта с электронными «окнами», которые создают убедительную иллюзию ландшафта родной планеты - хотя, конечно, это всего лишь иллюзия.
- Приступ «каютной лихорадки», - вздохнул Магнус.
- Пусть она чаще ходит по кораблю, если хочет, - напомнил компьютер.
- Что она и делает каждый день, - сказал Магнус. - И я полагаю, что должен быть польщен, хотя вряд ли приятно, когда твоя единственная спутница постоянно набрасывается на тебя с упреками.
- Это началось совсем недавно, - напомнил Геркаймер, - а мы уже три месяца как путешествуем.
- Верно. Даже если твои обучающие программы хоть какое-то развлечение для Алеа, ей все равно тяжело. Со мной было точно так же во время моих первых странствий.
- Согласен. И все же, я уверен, ты должен радоваться, что, изливая гнев на тебя, она чувствует себя в безопасности.
- Безумно рад, - кисло пошутил Магнус. - Коль ей от этого легче, что ж, я, как добрый друг, постараюсь терпеть ее дурное настроение.
- А может, ей хочется, чтобы ты стал ей больше, чем другом.
Магнус на мгновение встревожился, но попытался скрыть свои чувства.
- Сильно сомневаюсь. Думаю, ты был прав, предположив, что в прошлом ей пришлось пережить какую-то душевную травму.
- На самом деле это твоя догадка, Магнус, как и предположение о том, что эта травма наверняка вызвана неудачей на любовном фронте.
- Разбитое сердце, скорее всего, - задумался Магнус. - Алеа рассказывала нам, как тяжело переживала предательство соседей, когда умерли ее родители, но я полагаю, что самую сильную боль ей причинило событие, о котором она предпочла умолчать.
- Ты правильно делаешь, что не допытываешься, - произнес Геркаймер немного чопорным тоном. - Считай это за комплимент, Магнус - своими вспышками гнева она оказывает тебе доверие.
- И принимает меня за человека, который причинил ей боль?
- В какой-то степени и на каком-то уровне - да.

* * *

Алеа прошествовала к себе в каюту, пожалев о том, что здесь нет двери, которой можно было громко хлопнуть - вместо этого за ней с тихим свистом закрылась панель. Девушка резко опустилась на диван, скрестила на груди руки и положила ногу на ногу. Внутри все кипело от негодования. Что не в порядке с этим человеком? Разве она для него ничего не значит? Естественно, Магнус не влюблен в нее.
Алеа вновь ощутила приступ гнева, с которым было все труднее бороться; при этой мысли ее охватывала паника. Если Магнус в нее не влюблен, зачем тогда пригласил путешествовать вместе с собой, вынудил покинуть родную планету?
«Потому что тебе все равно некуда было деваться», - ответила она себе.
Надо быть честной перед собой. Положа руку на сердце, признаться, что в Мидгарде у нее не было будущего. А кроме того, Магнус даже намеком не показывал, что видит в ней больше, чем просто друга. Да и как может быть иначе, когда ты такая некрасивая, такая дебелая?.. Волна досады вновь нахлынула на девушку - по какому праву этот человек оторвал ее от родины? Зачем взял с собой, если она для него не более чем спутник?
Хотя, сказать по правде, Магнус всего лишь предложил; а как поспешно она согласилась! Как обрадовалась возможности увидеть другие миры - да ей и сейчас это интересно. Мысль о планете, к которой они держали путь, снова наполнила сердце волнением. Действительно, планета эта не очень отличалась от ее родного Мидгарда, по крайней мере на изображениях - за исключением того, что все жители Бриганты были приблизительно одного роста, а их поселения - меньше размером и не несли на себе следов рабства или сражений.
Это казалось даже малоинтересным, но после постоянных опасностей, подстерегавших ее на родине, Алеа наконец получила передышку. Конечно же, в последние три месяца ей хватало спокойствия и на корабле, но куда приятнее наслаждаться жизнью под открытым небом в окружении новых людей.
Нет, ей не в чем упрекнуть Магнуса - кроме, пожалуй, того, что он слишком тих и серьезен!
Алеа вновь почувствовала, что сердится. И тотчас представила себе своего спутника-великана: высокий - даже выше нее, - с острым, как у орла, взором. Хотя этот взор мог в одно мгновение делаться кротким от заботы и нежности. Большие карие глаза, широкий и высокий лоб, чуть выдающиеся скулы, прямой нос и удивительно полные губы - чувственное лицо, созданное для любви.
При этой мысли у нее внутри что-то шевельнулось. Но Алеа тут же со злостью отбросила глупую мысль: если Магнус создан для любви, почему тогда он так сдержан и замкнут? Конечно, он не считает ее привлекательной, возможно, даже не воспринимает как женщину - и это отчасти радовало девушку. Он устраивал ее как спутник, причем весьма неплохой, и разве ей хочется, чтобы он стал для нее чем-то большим?
«Да!» - кричал внутренний голос, однако Алеа старалась не думать на эту тему. Магнус был ей другом и соратником, а она - ему. Он возьмет ее с собой в новые, дух захватывающие путешествия, сделает все для того, чтобы Алеа ощущала себя в безопасности, а она отплатит ему той же монетой.
Один в поле не воин. По крайней мере он ей как брат - и если она для него сестра по оружию, то постарается сделать все, чтобы быть достойным щитом.
Не похоже, что на Бриганте потребуются щиты и мечи; Алеа еще никогда не видела так мирно настроенных людей.
Выбор той или иной планеты не имел для нее большого значения - все новое и неизвестное само по себе интересно и увлекательно. Но девушку раздражало, что это всегда был выбор Магнуса, хотя он и спрашивал ее мнение. Правда, Алеа была вынуждена признать, что сама она не возражала. На планете, возможно, все в порядке, и все равно - взглянуть интересно.
А как приятно было бы усмотреть в поведении Магнуса хотя бы намек на влюбленность!.. Как ни злись, Алеа удостаивалась лишь кроткого сочувственного взгляда, настолько пристального, что это ее почти пугало. На какую-то долю секунды девушке казалось, будто это взгляд пылкого влюбленного, а его чувственное лицо пылает страстью - и эта мысль бросала ее в дрожь. Нет, ей больше не хотелось любви, ни с ним, ни с кем-либо вообще. Все радости любви - ничто по сравнению с той болью, когда чувствуешь, что тебя отвергли.
Неужели он на самом деле такой сухарь?

* * *

- Неужели она действительно хочет отправиться куда-то еще?
- Нет, Магнус, мы уже приближаемся к месту назначения. В любом случае, я уверен, ей будет приятно провести несколько дней на воле, где нет стен, а вместо потолка - небо.
- Это точно, - признал Магнус. - Я тоже не отказался бы хоть ненадолго ощутить под ногами твердую почву. Не обижайся, Геркаймер, - на борту корабля так уютно и комфортно, но подозреваю, эта роскошь ей уже порядком поднадоела.
- Конечно же, пассажиру этого корабля живется куда лучше, чем самому богатому феодалу в Мидгарде, - подтвердил Геркаймер, - хотя и не так просторно.
- Попросторнее, чем в доме ее родителей. - Магнус нахмурился, не в силах разгадать загадку, которую представляла для него Алеа. - Ума не приложу, чем я мог ее обидеть - неужели тем, что я такой, какой есть...
- Подумай сам, - рассудительно произнес Геркаймер, - пусть не ты лично вызываешь ее гнев, но на кого же, как не на тебя, ей его выплеснуть?
Магнус немного призадумался над этой мыслью, затем медленно кивнул:
- Да, совершить посадку - неплохая идея.
- Несомненно, тогда она найдет лучший способ выплеснуть негативные эмоции, - решил Геркаймер. - Главное - не торопиться.
- И что, мне снова героически терпеть?
- Да, лучше относиться ко всему с твоим обычным спокойствием. - Геркаймер на несколько минут умолк, а затем добавил:
- Пойми, она, не отдавая себе отчета, проверяет тебя, прогоняет в надежде, что ты останешься.
- Значит, она уверена, что всегда может доверять мне?
- В том случае, если немного смягчится. Как бы то ни было, ее вспыльчивость - свидетельство тому, что Алеа более чем когда-либо нуждается в твоем сочувствии и эмоциональной поддержке.
- Она их получит, - с уверенностью произнес Магнус. - Естественно, хорошо бы надеяться, что в один прекрасный день это закончится...
- Ни в чем нельзя быть уверенным до конца, - сказал Геркаймер, - и этот «прекрасный день» может наступить через несколько лет. Все же, думаю, что и дурное настроение имеет свой предел. Я бы советовал тебе сделать небольшую передышку в твоей межзвездной миссии.
- Я заслужил отдых? - улыбнулся Магнус. - Да, не помешало бы. Все-таки я не лишен сочувствия.
Эта фраза вызвала яркие воспоминания, которые он предпочел бы держать от себя на расстоянии. Магнус поспешно прогнал ненужные мысли и повернулся к экрану с орбитальным обзором планеты.
- Ну, если Алеа и я будем спутниками в нашем путешествии, давай подробнее изучим место назначения. Ты нашел что-нибудь еще, кроме истории его колонизации?
- Нет, Магнус. Я все сопоставил, все перепроверил, даже изучил список ключевых слов, но не обнаружил ничего, кроме той сноски, а также короткую саркастическую заметку о «неоязычниках», которые покинули Терру, чтобы воплотить свой идеал Утопии на далекой планете.
- Автор заметки желал им успеха?
- В некотором смысле. Он считал, что Терра только выиграет, избавившись от этих сумасшедших лунатиков.
- Потому что они исповедовали какую-то чудную религию, непохожую на другие?
- Нет, Магнус, потому что исповедовали все религии, вместе взятые.
- У этого репортера наверняка было довольно широкое определение «лунатиков».
- Он считал, что точнее не скажешь. Они поклонялись богине Луны.
- Уже скоро мы выясним, насколько искренни они были, и приняли ли потомки их верования. Сколько нам осталось времени, чтобы добраться до орбиты?
- Семь часов и тридцать шесть минут, Магнус. Тебе не помешало бы собрать припасы и переодеться в местную одежду.
Магнус не стал спрашивать, откуда все это появилось; он знал, что Геркаймер изготовил одежду на основе изображений, полученных с орбиты, и в шкафу будет висеть полный комплект.
- Будь добр, скажи Алеа. Вряд ли она сейчас захочет со мной разговаривать.

Глава 2

Алеа подошла к Магнусу, когда он стоял у воздушного шлюза.
- Ты бы мог и сам мне сказать, - укоризненно произнесла она.
Магнус удивленно взглянул на свою спутницу.
- Я подумал, что ты не желаешь меня видеть.
- Не говори глупостей, - усмехнулась Алеа. - Конечно же, я хотела поговорить с тобой. - Ее глаза блестели, в них вспыхивали искорки нетерпения. - Как ты думаешь, какие они? Высокие? Низкорослые? Похожи на нас?
Видя перемену ее настроения, Магнус облегченно улыбнулся.
- Осмелюсь предположить, что у каждого из них по две руки, две ноги и одна голова.
Алеа бросила на спутника испепеляющий взгляд, но от волнения это получилось у нее неубедительно.
- Они же не с нас ростом?
- А почему бы и нет, - произнес Магнус, - хотя не исключено, что намного меньше. По величине домов трудно сказать что-то определенное. Они строят их, исходя из собственных соображений. С уверенностью можно утверждать лишь одно: их язык - вариант терранского стандартного.
- И так во всех колониях?
- В большинстве, хотя некоторые намеренно возродили более древний язык. Основное правило таково: чем ближе диалект к терранскому стандартному, тем консервативнее правительство.
Алеа нахмурилась.
- Значит, мои соотече... в Мидгарде, наверное, говорили на почти чистом наречии.
- Оно слегка изменилось - в язык вошли некоторые слова из древнегерманского, - но понять все равно легко. Кстати, интересно, у карликов и великанов акцент сильнее, чем у жителей Мидгарда.
- Точно. - Алеа призадумалась. - Их правители были менее строгими.
- Исходя из данной закономерности, можно предположить, что у этих народов выработался диалект, который уже наполовину представляет собой новый язык, - высказал свою точку зрения Магнус. - Кроме того, для цивилизаций неолита не характерно централизованное правительство.
- Я думала, что к неолиту относились шумеры и египтяне.
- Верно, но колонисты использовали другие модели. - Магнус иронично улыбнулся. - Они в большей степени позаимствовали обычаи американских индейцев и доисторических культур Северной Европы.
- Значит, им не нравились большие города, - сделала вывод Алеа. - Я их за это не виню. Ты мне показывал картинки настоящего города - меня от них в дрожь бросило.
- Там полно недостатков, - признал Магнус. - Хорошо тем, кто богат, однако лично я...
Алеа уставилась на него во все глаза.
- У тебя такой корабль, и ты еще сомневаешься, что богат?
- Это моя единственная ценность, - объяснил Магнус. - А вот денег у меня не водится.
В разговор вмешался Геркаймер:
- Проверка атмосферы завершена. Смесь кислорода с азотом пригодна для дыхания, хотя и более разреженная, чем атмосфера на борту. В ней не содержится бактерий, специальные прививки не нужны.
- Значит, можно выходить? - спросила Алеа с едва скрываемым нетерпением.
- Можно. - Дверь шлюза открылась. - Приятного вам пребывания на планете!
Алеа едва дождалась, пока местный воздух придет на смену корабельному. Несмотря на все свои заверения, Геркаймер не хотел подвергать риску заражения их единственное убежище.
Магнус ласково взглянул на свою спутницу: он-то не забыл, какой восторг охватывал его всякий раз во время первых путешествий.
- Когда мы сойдем на планету, я снова должна называть тебя «Гар»? - поинтересовалась Алеа.
- Мудрая мысль, - согласился он. - Вероятность наткнуться на агентов прогрессивных миров чрезвычайно мала. Но нельзя быть на сто процентов уверенным, что имя Магнус д'Арманд здесь никому ничего не говорит.
Алеа подумала, что это глупо. Он ведь был Гаром Пайком на шести разных планетах и на каждой начал революцию. Куда разумнее предположить, что вражеским агентам скорее известно имя Гар, нежели Магнус. Тем не менее право выбора оставалось за ним.

1 Следующая страница


Волшебник и Узурпатор 2

- А ничего, если я буду называться собственными именем?
- Конечно, - заверил ее Магнус. - Вряд ли у кого-то имя Алеа Ларсдаттер уже ассоциируется с восстаниями и мятежами.
Алеа только собиралась спросить об этом «уже», как дверь перед ней раскрылась. Крутя в воздухе посохом, девушка с ликующим возгласом сбежала вниз по трапу в высокую траву, в напоенную ароматами весеннюю ночь и, переполненная восторгом от пребывания на свежем воздухе, закружилась в импровизированной пляске.
Гар медленно сошел следом, с улыбкой глядя на бурный восторг своей спутницы.
Алеа подпрыгнула и, уперев руки в бока, обнажила зубы в довольной улыбке. Ее глаза светились задорным огнем.
- На какое чудовище будем охотиться, Гар Пайк?
- Какое первым под руку попадется. - Гар расплылся в ответной улыбке. - Диктатор или тиран будет в самый раз, хотя лично я предпочел бы продажного короля. Давай совершим ночную прогулку по дороге и мысленно прислушаемся к людям в маленькой деревушке, что в полумиле отсюда. Может, из их снов нам станет понятно, что представляет собой здешнее правительство.
- Неплохо было бы попрактиковаться. - Алеа гордо вскинула голову и широко улыбнулась. - В конце концов ты совсем недавно научил меня читать мысли.
- Ты совсем недавно научилась, - поправил ее Гар. - Этому нельзя научить - к телепатии или есть способность, или нет.
- Весьма любезно с твоей стороны позволить мне практиковаться на тебе. Интересно, смогу ли я прочитать мысли кого-то еще.
- Думаю, да.
От того, что Алеа настолько привязалась к нему, что читает его мысли, Гар почувствовал знакомое головокружение, кстати, весьма приятное. Но он отогнал эту радость обратно в глубины своего сознания. Ему нужен спутник, а не возлюбленная.
Он выпрямился, открывая сознание для чужих мыслей, и перед глазами у него все расплылось.
- Давай послушаем отсюда. Посмотрим, получится ли у тебя прочитать, чем занята голова у кого-нибудь из жителей деревни.
Алеа распрямилась и тоже замерла, давая собственным мыслям возможность растекаться, затихать и освобождать место для мыслей чужих.
- Сны, - произнесла она спустя некоторое время, - нагромождение изображений, лишенное всякого смысла... Нет, одно со смыслом, хотя я сомневаюсь, что есть на свете такие женщины... женщина, которая так тоскует о своем муже, трудно поверить, что он был настолько красив. Интересно, что с ним случилось?
- В этом сне есть хоть немного печали?
- Я бы не сказала. Скорее, тоска.
- Не можешь заставить ее подумать, где он сейчас?
Алеа удивленно уставилась не него.
- А я вправе так делать?
- Вряд ли, - ответил Гар. - Хотя, с другой стороны, что дурного в том, чтобы подслушивать чужие мысли, если люди их не скрывают. Конечно, если мысли эти не слишком личного характера.
- Я пропустила три из них - а одна в некотором роде очень даже личная.
- Значит, и эту тоже пропусти, - посоветовал Гар. - Лучше внедри в чей-нибудь еще сон образ путешественника, который направляется в город.
- Это тоже равносильно вмешательству, - нахмурила брови Алеа.
- Согласен, но не больше, чем постараться выудить нужную информацию при разговоре.
- Наверное, ты прав, - признала его собеседница.
Она мысленно представила Гара: вот он, размахивая посохом, идет по направлению к деревне. На всякий случай Алеа предусмотрительно представила Гара немного ниже ростом.
Ее поразила реакция спящего: смесь восторга и предвкушения. Человеку хотелось узнать, какие же товары несет коробейник. Наверное, швейные иглы и сахар с севера, какие-нибудь специи, семена новых сортов кукурузы и сои, картинки с диковинными садовыми инструментами, которые можно заказать кузнецу, новости о том, что происходит в мире, а может быть, и новую сказку...
- Этот спящий явно не боится странника, - решила Алеа. - Кроме как разносчиком товаров он и представить его не может.
- Даже не бродячим музыкантом? Ну и скукотища же здесь! - сказал Гар. - Сейчас я повторю на ком-нибудь другом. - Он на мгновение нахмурился, затем произнес:
- Кто-то еще... Еще один... - Он повернулся к спутнице. - Ты права. Похоже, кроме коробейников они тут больше никого не знают.
- Подожди, я попробую еще раз.
Алеа выбрала девочку-подростка и внедрила в ее сон изображение четверых юношей и девушек: они входили в деревню, смеясь и выкрикивая приветствия...
- Вот! Я сделала странников молодыми, и все жители захотели оказать им радушный прием. Наверное, для юношей это в порядке вещей - попутешествовать, посмотреть мир.
- А как на них реагирует местная молодежь?
- Кокетничают, - тут же отозвалась Алеа. - Интересно, сколько странников вернется домой, а сколько останется в этой деревне?
- Хороший способ обогатить генофонд и избежать инбридинга, - одобрительно кивнул Гар. - Увы, думаю, мы с тобой немного староваты для таких странствий.
- Прошу не обобщать. Моя жизнь только начинается, - решительно произнесла Алеа. - Вот увидишь, местные жители именно так нас и воспримут, поэтому лучше будет прикинуться коробейниками. - Она собралась с духом и предложила:
- А что, если сказать, что мы муж и жена?
- Или брат с сестрой, если вдруг кто спросит, - ответил Гар. - Насколько можно судить, нет ничего необычного в том, что мужчина и женщина решили странствовать вместе. Твои странники были одного пола?
- Нет, я позаботилась о том, чтобы мужчин и женщин было поровну.
- Ладно, будем учиться на собственном опыте. - Гар повернулся к космическому кораблю. - Давай соберем пару мешков с товарами.
Мешки у них уже были - Гар и Алеа пользовались ими еще в Мидгарде. Алеа сообщила Геркаймеру, какие товары требуются местным жителям, и компьютер выдал их в считанные минуты. Затем добавил еще несколько - тех, которые пользовались спросом на протяжении столетий: ленты и бусы, ножи и горшки, небольшие слитки меди и олова.
- Ты играешь на каком-нибудь музыкальном инструменте? - поинтересовался Гар.
- А что? - Алеа взглянула на него и на мгновение нахмурилась. - Ах да! Местные жители жаждут новостей и историй. Здесь, наверное, торговцам приходится заодно быть и музыкантами, как ты думаешь?
- Мы от этого только выиграем, - согласился Гар.
- Немного играю на флейте.
На глаза девушки вдруг навернулись слезы при воспоминании о прекрасной флейте, украшенной причудливым цветочным узором. После смерти отца и матери ее отобрал у Алеа староста и вместе с самой девушкой отдал соседям, ненавидевшим их семью.
Алеа поспешила выкинуть эту мысль из головы; сейчас нет времени размышлять о грустных вещах.
Собрав все необходимое, Гар и Алеа отправились в путь осваивать торговое ремесло.
У подножия трапа Гар повернулся к кораблю и произнес:
- Геркаймер, тебе пора улетать.
Трап втянулся обратно, и люк воздушного шлюза со свистом закрылся. Из внешнего громкоговорителя раздался голос бортового компьютера:
- Оставаться на околопланетной орбите?
- Пожалуй, да, - ответил Гар. - На случай необходимости у нас есть передатчики, но ты тоже можешь понадобиться.
Гар не стал уточнять, что в случае реальной угрозы корабль должен прийти им на помощь. Не хотелось заранее пугать девушку.
Огромный золотой диск бесшумно воспарил в ночное небо и скрылся среди облаков. Гар и Алеа проводили его глазами.
Когда он исчез, Алеа отвернулась и, слегка поежившись, произнесла:
- Три месяца назад при виде такого зрелища я бы не поверила своим глазам.
- Полгода назад, - отозвался Гар, - я бы не поверил в существование гигантов. Посмотрим, поверит ли местное население в существование бродячих торговцев обоего пола?
Конечно же, им пришлось подождать несколько часов до восхода солнца. Гар сварил кофе, думая о том, что им еще долго придется обходиться без этого бодрящего напитка. Алеа была настолько взволнована, что ограничилась лишь несколькими глотками. Когда начало светать, она посмотрела в небо, прислушалась, а затем удовлетворенно добавила:
- Они уже встали.
Гар кивнул. Они оба выросли при феодальном строе и не видели ничего необычного в том, что люди на ногах уже с первыми лучами солнца. Гару приходилось бывать в современных городах, и он знал, что там многие любят поспать подольше, что казалось ему странным. Он поднялся и подошел к склону холма - перед ним простиралась холмистая возвышенность.
- Деревня отсюда как на ладони!
Алеа встала с ним рядом.
- Молодец Геркаймер! Выбрал отличное место для посадки, - согласилась она.
От Гара не укрылось, что девушка не придала значения тому, кто посоветовал Геркаймеру это место. Ну что ж, нет так нет.
Некоторое время они наблюдали за местными жителями.
Те занимались привычными домашними делами: доили коров, кормили свиней и кур, собирали яйца.
- Здесь нет четкого разделения труда, - сделала вывод Алеа.
- Разделения? - Наконец Гар понял, что она имеет в виду. - Ты права. Коров доят и мужчины, и женщины. Интересно, кто же готовит пищу?
Оба задумались.
- Может, старики? - высказала предположение девушка.
- Вполне возможно, - согласился Гар. - А сколько же подростков задействовано в утренних делах?
- В тех краях, откуда я родом, дети выполняют взрослую работу лет с двенадцати, - сказала Алеа. - Не всю, конечно. Только у мужчин хватает сил управляться с тяжелым плугом. А вот дров наколоть может любой мальчишка.
- А здесь это и девочке под силу.
Гар кивком указал на фигуру в длинной юбке с топором в руках.
- Одна из них жалеет о том, что не выполнила свою работу вчера до ужина, - произнесла Алеа. - Ну, посмотрим, какой прием они окажут странникам.
Прием оказался на редкость недружелюбным; хотя подойди они ближе к деревне, все могло быть намного лучше.
Спускаясь вниз по склону и прислушиваясь на ходу к журчанию воды, путники сумели найти дорогу. Как это обычно бывает в деревнях, тропа тянулась вдоль реки. Они шли по ней минут десять, и вдруг Гар словно окаменел.
- В чем дело? - встревожилась Алеа.
- Сюда направляется военный отряд! - резко ответил Гар. - Вооружены до зубов и готовы к бою. Прячемся! Быстро!
Алеа кинулась было к кустарнику, росшему по краям дороги, но, заметив, что Гар застыл как вкопанный, повернулась к нему.
- Разве ты не слышишь? Бежим!
- Кто-то же должен с ними поговорить, - сказал Гар. - Иначе мы вообще ничего не узнаем.
- Тогда я поговорю.
- Поверь мне, моя дорогая спутница, мне они причинят меньше вреда, чем тебе, - мрачно произнес Гар. - Да и чувствовать себя я буду увереннее, зная, что у меня есть надежный тыл, а они пусть лучше думают, что я один. Прошу, спрячься, или же мне придется убегать вместе с тобой, а значит, мы потеряем возможность получить информацию.
- Ладно уж, пусть будет по-твоему, коль ты такой дурак, - ответила раздосадованная Алеа и направилась в заросли кустарника. Хотя в чем-то Гар прав - если на него нападут, она бросится на помощь и нанесет по врагам удар сзади.
При этой мысли сердце девушки ушло в пятки, но ведь тот, кто сражался против диких псов, должен найти в себе храбрость противостоять дикарям. Может, пользы от нее будет немного, зато для Гара это шанс спастись.
Наконец они показались - шесть всадников с копьями в руках; к седлам приторочены грубые деревянные щиты. От одного их вида девушку бросило в дрожь: хамоватого вида мужики, все до единого в коричневых кожаных жилетах и штанах, заросшие щетиной и потные. Увидев добычу, они завизжали подобно стае гончих, напавших на след, и пришпорили коней.
Гар спокойно стоял, опершись на посох, и изучающе смотрел на них. Алеа знала, что на самом деле эта поза означает готовность пустить в ход оружие.
Всадники с дикими воплями натянули поводья и, ухмыляясь, окружили добычу. Трудно было определить их рост, когда они сидели верхом, но Алеа решила, что все они ниже Гара.
- Неплохая добыча! - воскликнул один из них. - Теперь, приятель, ты мясо для генерала!
- Что-что для генерала? - переспросил Гар.
Всадники хохотнули, а говоривший пояснил:
- Мясо для генерала Малахи! Что там у тебя в торбе?
- Обычные товары, - спокойно ответил Гар. - Ленты, иглы и все такое прочее.
- Бабские побрякушки, - презрительно усмехнулся один из них, а главный сказал:
- Ладно, давай сюда!
Скинув с себя ремни, Гар переложил посох из руки в руку, а сумку бросил на землю. Несколько секунд постоял с хмурым видом, задумавшись.
- Вряд ли, - наконец произнес он.
Алеа встревожилась; понятно, что, освободившись от сумки, он приготовился к драке. Неплохая тактика, но что, если они все разом кинутся на него?
- Что ты сказал?
Вожак кровожадно прищурился.
Алеа подумала то же самое. И что же этот олух о себе вообразил? Разве непонятно, что в ответ они пустят в ход копья?
Конечно, Гар все прекрасно понимал. Алеа никак не могла взять в толк, какого черта он собирается ввязаться в бой с шестью вооруженными всадниками, пока не вспомнила, как много он может сделать силой мысли.
- Тебе же сказано - давай сюда свою торбу! - выкрикнул один из противников.
- Не дам, - спокойно произнес Гар.
- Тогда мы сами отберем!
Крикун схватился за копье.
- Подожди. - Предводитель поднял руку и прищурился. - Разве может один человек противостоять шестерым, да еще с копьями?
- Да, если он велик ростом и может встрять между нами, - проворчал другой всадник, нацеливая свое оружие на Гара.
- Или если уверен, что справится сразу со всеми, - сказал сержант. - Такое вряд ли ему по силам, но интересно, с чего это он так хорохорится.
- Сразу со всеми? - ухмыльнулся еще один. - Да ему и с одним нечего тягаться!
Он легонько ткнул Гара кончиком копья.
Гар извернулся, его противник пронзительно взвизгнул, а затем раздался громкий треск.

Глава 3

Гар стоял спиной к лошади. Седло оказалось пустым, без седока, потому что тот отчаянно пытался освободиться от железной хватки противника.
- Да, чего я и ожидал, - почти добродушно заметил сержант. - Хорошо дерешься, приятель. Но неужели ты думаешь, что сможешь и всех остальных так отделать?
- Не худо бы попробовать, - с ухмылкой ответил Гар.
Сержант выпрямился в седле, оценивающе посмотрел на Гара и медленно кивнул.
- Боец вроде тебя, да еще этакий верзила - именно то, что нужно генералу. Гоун, забери его сумку.
Один из всадников вышел вперед и, наклонившись, дернул за сумку. Он никак не ожидал, что та окажется такой тяжелой, и от удивления выпучил глаза. Тем не менее солдат сумел-таки оторвать ее от земли.
- Ха-ха, - усмехнулся сержант. - Вот видишь, каша-то заварилась из-за того, что ты не хотел отдавать нам сумку. А мы ее все равно забрали.
- Всего лишь на минуту, - сказал Гар.
- Думаю, подольше, - возразил вожак. - Мне эти цацки ни к чему. Я солдат вербую. Пусть генерал Малахи, если ты ему приглянешься, возьмет тебя к себе. Но ни шагу в сторону - слышишь, великан, - иначе сам станешь похож на подушку для булавок.
На мгновение Алеа испугалась, что Гар снова вступит в перебранку с сержантом. Но он лишь ухмыльнулся и сделал вид, что пропустил слова всадника мимо ушей.
- Хорошо, я встречусь с вашим генералом. Похоже, он более достойный противник, чем этот головастик.
- Это я головастик? - нахмурился его собеседник и угрожающе кашлянул.
- Не беспокойся, твое горло через час будет как новое! - успокоил его Гар.
- На твоем месте я бы не стал распускать язык. Этот головастик кусается!
- Будет кусаться, когда подрастет.
Бандит взобрался на коня и прорычал:
- А теперь как я тебе - велик или нет?
- Не совсем, - ответил Гар. - Кроме того, зуб-то твой у меня!
Он помахал копьем противника.
Всадник выхватил из-за пояса широкий нож и замахнулся.
- Отставить! - рявкнул сержант. - Он для генерала!
Выпучив налитые кровью глаза, бандит замер на месте. Затем все-таки опустил нож и тихо выругался.
Сержант оскалил зубы в недоброй улыбке.
- Посмотрим, так ли ты крут на деле, как на словах. Кстати, как тебя зовут?
- Гар.
Похоже, сержант не обратил внимания на отсутствие фамилии.
- Что ж, Гар, я сержант Рутер, и тебе больше не нужна торба, чтобы охранять спину. Поехали к генералу Малахи как добрые друзья, а?
- Хорошая идея.
Гар шагнул в центр группы.
Похоже, большинство всадников никак не ожидали, что он ответит согласием. А вот Алеа ничуть не удивилась. Гар наверняка заинтересовался, ухватившись за намек на существование на этой планете правительства, и решил начать «расследование» с генерала - неплохая идея. Но тогда зачем, во имя Локи, - если он решил пойти с ними, - было дразнить и подначивать их?
- Эй, сержант, а кому достанется барахло? - поинтересовался кто-то.
- Выкинь его, - ответил Рутер. - Теперь парень у нас будет солдат, а не вьючное животное. - Он криво улыбнулся Гару. - Конечно, если ты решишь нас покинуть, то в любой момент сможешь за ним вернуться.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Почему мне захочется покинуть вас?
- Вот возьмет тебя генерал на службу, тогда сам поймешь, - ответил Рутер. - Ты, приятель, будешь солдатом - генерал так зовет своих людей. Он говорит, что это старое слово, которое он решил обновить. Да, ты будешь солдатом, а солдат надо муштровать.
Один из всадников издал грубый смешок.
- У генерала Малахи своеобразные представления о военной подготовке, - признался другой.
- Поживем - увидим, - ответил Гар. - Да, оставьте-ка в покое сумку, если вам не нужны ленты.
Всадники загоготали, будто он и вправду сказал что-то уморительное, и, продолжая смеяться, пустились в путь, а с ними и Гар.
Когда они скрылись из виду, Алеа вышла из своего укрытия. Она подтащила Гарову сумку и забросала ее ветками и листьями, ругая своего спутника за безрассудность. Девушка не сомневалась, что Гар обязательно вернется за мешком. Что-то не верится, что ему захочется остаться в армии!
Да и какая это армия? Ни один из всадников не похож на настоящего воина. У Алеа язык не поворачивался назвать их солдатами. Разве что бандитами или вообще отребьем. Весьма сомнительно, чтобы они отличались дисциплиной, присущей армиям на Мидгарде, особенно карликам.
Если Гар захочет уйти от этих головорезов, ему потребуется помощь. Придется оставаться в укрытии. От нее будет мало толку, если ее поймают до того, как Гар вернется.

* * *

Гар прошагал вместе с отрядом по дороге около мили; затем они свернули на оленью тропу, которая поднималась все выше и выше по склону, пока не вывела на ровную площадку, окруженную живой изгородью. Приглядевшись, Гар заметил, что кусты усыпаны длинными острыми шипами.
Здесь находилось нечто вроде ворот. Их охраняли два стражника, вооруженные топорами с длинными рукоятками. Гар нахмурился: армия эта показалась ему слишком уж любительской. Они еще даже не изобрели настоящие алебарды! Означало это одно - их предки не привезли с Терры необходимых знаний или же сделали все для того, чтобы знания эти утратить.
- Это еще что, Рутер? - спросил один из стражников, кивком указав на Гара.
- Новое пополнение, братцы. Он уже доказал, что немного умеет драться, - отвечал сержант. - Пропустите его. Мы проследим, чтобы он вел себя подобающе.
Второй стражник издал короткий смешок, а первый с ухмылкой произнес:
- Не сомневаюсь. Ну и верзила! Тем лучше для генерала. Пусть проходит.
Они проехали в ворота, затем по дорожке мимо построенных из ветвей хижин. Поглазеть на великана вышли и другие солдаты. Они отпускали грубые шутки относительно его происхождения, но Гар не вполне понял их юмор и потому решил воздержаться от комментариев.
В центре лагеря стояла хижина побольше остальных, с плетеными стенами и соломенной крышей. Трое солдат обмазывали прутья глиной, но от этого хижина не переставала казаться тем, чем была на самом деле - убогим примитивным строением. Около нее стоял мужчина невероятно крупных габаритов, в кожаной куртке, украшенной позументами и медными бляхами. На голове копна черных волос, глаза маленькие и настороженные, челюсть квадратная, а нос был когда-то сломан и сросся неправильно. Вокруг на разном расстоянии стояли такие же мужланы с копьями в руках и внимательно смотрели по сторонам - по всей видимости, охрана.
Увидев в центре отряда Гара, бугай сверкнул глазами.
Подъехав к нему, Рутер и его люди подняли руки ко лбу - жалкое подобие салюта.
Не сводя глаз с Гара, главарь отсалютовал в ответ.
- Кто это, сержант? Наш новый солдат?
- Он самый, сэр... Снимай шапку, когда разговариваешь с генералом, понял?
Гар снял свою широкополую шляпу, думая о том, когда же генерал обеспечит своих людей шапками, которые те будут снимать в знак уважения. Ну а пока им приходится обходиться жестикуляцией, заменявшей собой приветствие.
- Встретили голубчика, когда он прогуливался по дороге с мешком за плечами. Вот и решили, что найдем для него подходящую работенку, достойную настоящего мужчины.
- Мужчины? - Генерал презрительно скривил губы. - А чем вы докажете, что он действительно таков, в отличие от прочей деревенщины?
- Он отказался подчиниться приказам. - Рутер усмехнулся. - Решил, что может справиться с нами шестерыми. С одним немного помахал кулаками. Отделал его под орех.
- Значит, не совсем пропащий. - Малахи повернулся к Гару. - Что ты думаешь о военном ремесле?
- Это древняя и почетная профессия, сэр.
- Почетная, да? - Малахи осклабился. - Спроси-ка лучше мнение парней из трех деревень, которых мы недавно забрали. Интересно, что они тебе скажут. Но звучит неплохо. Значит, ты пришел по своей воле?
- Да, сэр, - я уже объяснил, что пришел к вам по собственному желанию.
Всадники что-то пробормотали и с тревогой переглянулись.
- Верно, одного с лошади стащил, да? А остальных небось предупредил, что раскромсаешь беднягу на мелкие кусочки, если они попытаются на тебя наброситься. - Малахи хитро кивнул, а затем перевел взгляд на Рутера. - Небось наплел ему с три короба, а, сержант?
- Так точно, сэр, и он говорил со мной довольно учтиво.
Было в этом и скрытое хвастовство, и утверждение, что сержант ни на секунду не испугался, а просто распознал талант с первого взгляда.
Малахи кивнул.
- Да, язык у тебя хорошо подвешен. Скажи своим людям, что прежде, чем снова идти в дозор, могут быть свободны на час.
Рутер заколебался, недоверчиво посмотрев в сторону Гара.
- Оставь его с нами, - сказал один из стражников с недоброй улыбкой. - Будь уверен, он и пальцем не тронет генерала.
- Приятно сознавать, что ты заботишься о моей безопасности, - саркастически заметил Малахи, - но для беспокойства нет причины, сержант. Эти люди трижды отражали нападения. За меня нечего бояться.
Надо же! Гар даже представить не мог, что этот человек способен вызвать такую ненависть. Интересно, как же убийцам удалось приблизиться к нему?
- Есть, сэр.
Рутер снова неуклюже отдал честь; его примеру последовали солдаты. Затем они развернулись и пошли прочь, негромко переговариваясь между собой. Гару почему-то показалось, что они облегченно вздохнули.
Голос генерала Малахи сменился рыком.
- Смирно, солдат! Теперь у тебя нет выбора - ты один из моих людей, нравится тебе это или нет. Сержант будет дрессировать тебя до тех пор, пока ты не станешь как шелковый - не приучишься говорить только по команде и моментально выполнять приказы! Запомни, деревенщина, учиться военному ремеслу чертовски трудно, скоро сам в этом убедишься!
- Я справлюсь, сэр, - сказал Гар, - ведь я стану таким солдатом, как...
- Тебя кто-нибудь спрашивал?
Генерал Малахи наотмашь ударил Гара по лицу тыльной стороной руки. Гар почувствовал резкую боль, однако постарался сдержать закипавшую внутри ярость. Он стоял, не шелохнувшись, вытянув руки по швам и не давая воли эмоциям.
Малахи разглядывал его, стоя руки в боки. Охрана взяла оружие на изготовку. Гар не сдвинулся с места.
Генерал кивнул, и стражники слегка расслабилась.
- Что ж, - произнес Малахи, - ты уже усвоил первое правило, хотя это оказалось непросто. Но надо признать, ты способный ученик.
Гару приходилось бывать солдатом и даже офицером в дюжине армий, однако на его лице не отразилось и тени презрения. Этот человек сам себя возвел в ранг генерала, но об этом лучше умолчать - Гару хватило первого «урока».
- Ну, хорошо, это ты усвоил, - сказал Малахи. - Хочешь узнать что-то еще? Не беспокойся, сейчас я разрешаю тебе говорить.
- Интересно, сэр, а как вы стали генералом?
Малахи загоготал, а его стражники ехидно захихикали.
- Как я стал генералом? Я объявил об этом всему миру, и попробовал бы кто-то усомниться!.. Учти, я начинал простым разбойником с большой дороги, затем выдвинулся в капитаны моей банды, а когда отмолотил другого капитана в честном поединке и завоевал его отряд, то решил, что мне нужно звание повыше. Тогда-то я и вспомнил старые байки, которые только бандиты рассказывают; в них говорилось о военных рангах стародавних армий. Я стал называть себя майором и предлагал сразиться со мной каждому, кто был другого мнения. Один капитан решил сразиться со мной, и после этого под моим началом было уже три отряда. Кое-кто присоединился ко мне по доброй воле, остальных я победил, и после того как я стал главой всех отрядов в этом лесу, я назвал себя полковником. Теперь я захватил три деревни и думаю, что звание генерала мне в самый раз.
Стражники с ухмылкой кивали. Гар тоже задумчиво кивнул, но думал он о другом.
- А ты как считаешь? - резко бросил Малахи. - По-твоему, я не заслуживаю этого звания?
- Вы получили его на своих условиях, - ответил Гар.
Он не стал добавлять, что по стандартам любой настоящей армии Малахи не более чем капрал, в лучшем случае - лейтенант.
- Хорошо сказано. - Казалось, от гордости генерал раздулся еще больше. - Хочешь узнать что-нибудь еще, перед тем как я передам тебя сержанту, который ткнет тебя носом в дерьмо?
- Только один вопрос: кем вы потом провозгласите себя?
- Королем, естественно, - сказал Малахи и оскалился щербатым ртом. - Я собираюсь распространить свою власть от гор на востоке до большой реки на юге, от северной пустыни до южного моря.
Он не лишен амбиций, подумал Гар, но ему пришлось высказать эту мысль понятным генералу языком.
- Широко берете, я погляжу?
- Поживем - увидим. - Малахи оскалился еще шире. - А когда я захвачу всю страну, то подумаю о чем-то большем.
Жадность в его тоне немного остудила Гара, но он лишь нахмурился, будто от удивления, и сказал:
- Когда вы говорите, все кажется так просто. Так почему же никто до вас не пытался сделать то же самое?
Малахи расхохотался, а вслед за ним и его стража. У Гара на лице читалось лишь вежливое любопытство.
- Вот олух! - ухмыльнулся Малахи, а стражники согласно закивали.
Тот, что повыше и поплечистее, произнес:
- Он откуда-то из далеких лесов, где все еще говорят на медвежьем языке!
- Да, я действительно из дальних мест, - сообщил Гар. - Очень дальних. Как я понимаю, вы не первый, кто решил завоевать все вокруг?
- Таких находилось немало, - ответил Малахи. - Вряд ли кто знает, сколько именно - но никто не сумел взлететь так высоко, как я.
- Правда? - Гар не на шутку заинтересовался. - Не похоже, чтобы крестьянам было по силам дать отпор. Что же может остановить решительного человека?
- Как что? Конечно, Алая Рота, кто же еще! - презрительно бросил Малахи. - Они останавливали всех, кто рвался в короли, но только не меня!
Стражники хрипло рассмеялись.
- Трое из них уже пытались, - сообщил Малахи, - и моя стража каждого отправила на тот свет! - Он похлопал одного телохранителя по плечу. - Да будь их хоть десяток, и каждый крепкий как дуб. Верно, Тик?
- Ваша правда, генерал! - ответил Тик и оскалился, продемонстрировав отсутствие зуба. - Жаль только, что уж слишком быстро они околели.
- Да, и лишили нас удовольствия, - буркнул Малахи.
- Что верно, то верно, - ухмыльнулся Тик, - эти убийцы, которых подсылает Алая Рота, раскалываются, как орехи, да и жизнь им не очень-то дорога!
- А мне все равно, - прорычал Малахи. - Никакая Алая Рота со своими убийцами не остановит меня!
- Если вас убьют, генерал, то не будет ни добычи, ни женщин, - заметил Тик. - Для вас, может, оно и лучше, когда я сижу без работы, но когда работенка появляется, то это не жизнь, а малина!
Он ударил кулаком о ладонь другой руки и усмехнулся.
Гар оценивающе взглянул на бандита. Тик был здесь самым крупным из всех, но все же на голову ниже его самого.
Недостаток роста компенсировался шириной: сплошная гора мышц под слоем жира - было заметно, что их обладатель не отказывает себе в еде. Гар ощутил знакомый зуд - он уже давно не дрался с достойным противником, а Тик был именно таков.
Стражник правильно понял блеск в глазах Гара, его ухмылка стала жестче.
- В любое время, дылда, в любое время.
- Почему бы не прямо сейчас? - спросил Гар.
Тик усмехнулся и сделал шаг вперед, но Малахи резко остановил его.
- Отставить! Я сообщу вам, когда у меня будет настроение посмотреть на драку, а сейчас Тик на посту, и мои телохранители не имеют права терять бдительность.
- Я бы так не сказал, - ответил Тик. - Что мы знаем о нем, генерал? А вдруг он из Алой Роты?
Малахи уставился на Гара, пораженный этой мыслью. Затем его глаза сузились.
- Да, понимаю, о чем ты. Есть в нем что-то не то.
- У генерала иногда бывает шестое чувство, - объяснил Тик. - Потому-то он никогда не проигрывает.
А еще потому - Гар был в этом уверен, - что Малахи всегда выбирал более слабых противников - вернее, легкую жертву.
- Что-то мне подсказывает, что от него будут одни неприятности, - произнес Малахи с уверенностью в голосе. - Не знаю, чем объяснить, просто нутром чую. Лучше не рисковать.
Гар недоверчиво оглянулся. Оказалось, что его окружили трое стражников. От этого у него даже мурашки пошли по коже.
- В чем дело? Вы не боитесь целой Алой Роты, а испугались какого-то бродячего торговца? - выдавил он из себя смешок.
Генерал отмахнулся от его возражения.
- Как сказал Тик, а вдруг ты их лазутчик. Я бы не завоевал лес и три деревни, если бы рисковал понапрасну. Прикончи его, Тик.
Тик резко шагнул вперед, злорадно загоготал и сделал выпад копьем.

Глава 4

Гар сделал шаг назад и концом посоха отвел копье в сторону, затем крутанул им и со всей силы ударил противника по голове. Тик закричал от удивления и боли и медленно осел на землю.
Остальные стражники с криками бросились на Гара.
Гар бросился наземь. Трое противников споткнулись об него, больно задев сапогами, и врезались в тех троих, что наступали с другой стороны.
Двое с каждой стороны нацелили на Гара свои копья, вопя от ярости.
Гар ударил одного из них посохом по ногам и откатился в сторону, стараясь избежать ударов копий остальных трех противников. Копье одного из них попало ему между щиколотками, копья двоих других воткнулись в землю где-то позади.
Гар поднялся в тот самый момент, когда на него навалился четвертый и снова придавил к земле; острие его копья порвало Гару рукав, и руку пронзила резкая боль. Гар с силой ткнул своего врага в ребра, - противник выпучил глаза и, жадно хватая воздух, разинул рот. Гар оттолкнул его и вскочил на ноги.
Но на него наступали еще шестеро. Быстро вращая в воздухе посохом, Гар попятился.
Стражники приблизились почти вплотную. Гар наотмашь огрел одного из них посохом. От удара древко копья раскололось, противник выпустил его из рук и завизжал от боли. Продолжая размахивать посохом, Гар парировал удар еще одного копья. Его владелец вскрикнул - древко отскочило ему по ребрам.
Но это позволило им выиграть время. Остальные восемь телохранителей образовали вокруг Гара полукруг, оттесняя противника в сторону деревьев. Они больше не ухмылялись, в глазах их читался мрачный триумф. Сюрпризов больше не будет, они были готовы к настоящему поединку.
Гар отступил, продолжая вращать посохом, но внутри у него все похолодело - с шестерыми еще можно было справиться, но с девятью?
Неожиданно он услышал чей-то голос:
- Оставьте его!
Один из нападавших недовольно оглянулся в сторону Малахи.
- Что вы сказали, сэр? - спросил он.
- Я? Ничего! - удивленно нахмурился генерал.
Но тот человек услышал то же, что и Гар. Правда, он не знал, что голос прозвучал у него в голове.
- Прикончи его, Кало! - крикнул Малахи.
Но другой стражник повернулся к Кало:
- Что мы должны сделать?
- Я ничего не говорил, - запротестовал Кало.
- Заколоть его! - прорычал Малахи.
Еще двое удивленно уставились друг на друга, услышав то, чего не слышали другие. Гар воспользовался моментом и мысленно схватил их копья - те выскользнули из рук владельцев, отлетев в сторону пяти стражников, которые в тот момент сделали шаг вперед. Те с дикими воплями отпрянули.
- Идиоты, какого черта вы это сделали?
- Мы ничего не делали, - запротестовал один. - Они сами полетели!
Гар сделал два гигантских шага назад и почувствовал, что продирается сквозь листву. Вскоре лес сомкнулся за ним.
- Ловите его! Он удрал! - закричал один из стражников и кинулся в погоню.
Завизжав, подобно своре гончих, остальные бросились вслед за ним.
Двое споткнулись о посох, который откуда ни возьмись высунулся из зарослей кустарника. Затем оба получили оглушительные удары по голове. Еще трое наугад бросились вдогонку за Гаром, петляя между деревьями и то и дело сталкиваясь друг с другом. Гар отступил в сторону, схватил одного преследователя за шиворот и швырнул его в двух других.
Но тут подошли еще двое, хотя и с опаской, но быстро.
Получив сзади удар посохом, они свалились на землю.
На какое-то время путь был свободен - противники только-только приходили в себя или пытались встать на ноги.
- За мной! - крикнул Гар и зигзагами бросился через лес.
Спустя несколько минут к нему, оглядываясь на каждом шагу, присоединилась Алеа.
- Послушай их мысли, - сказал ей Гар. - И тебе не придется вертеть головой.
Девушка устремилась вслед за ним, петляя между стволами деревьев. Крики у них за спиной раздавались все глуше. Вскоре позади слышались шаги лишь одного преследователя - кто-то упорно продирался сквозь кустарник.
Алеа перешагнула через бревно и внезапно поняла, что вокруг никого нет. Она испуганно обернулась, держа наготове посох, - и как раз вовремя, чтобы увидеть, как последний стражник споткнулся об упавшее дерево. Он тяжело плюхнулся на землю. Алеа же не нуждалась в подсказке - подскочила и размозжила ему череп посохом.
- Отличная работа, - похвалил Гар, поднимаясь на ноги, - и спасибо за помощь. А теперь бежим!

* * *

Сбежав с холма, они немного сбавили скорость.
- Почему... нас никто... не преследует? - спросила Алеа, задыхаясь от быстрого бега.
- Читай... их мысли, - ответил Гар.
Алеа нахмурилась, стараясь на бегу прислушиваться к мыслям врагов. Она уловила удовлетворение по поводу изгнания незваного гостя, но и досаду, что тот так легко ускользнул.
Хотя более всего бандитов терзал страх перед неизвестностью, и этот страх заставлял их искать оправдание своему малодушию. Оружие само выскальзывало из рук, из зарослей высовывались какие-то палки, и неизвестно, сколько у Гара было помощников. Но что еще хуже, из ниоткуда раздавались какие-то голоса. Даже Тику не хотелось пускаться в погоню, раз подозрительного великана прогнали.
- Замечательно, - сказал Гар. - Я и не знал, что ты умеешь внушать людям мысли.
- Я и сама не знала, - призналась Алеа. - Но надо же было что-то придумать!
- Неплохо для первого раза, - сухо произнес Гар. - А как ты подражала всем этим голосам?
Алеа в замешательстве взглянула на него:

Предыдущая страница 3 Следующая страница


Волшебник и Узурпатор 4

- Я не подражала.
- Значит, так вышло само собой, - кивнул Гар. - Они слышали то, что хотели услышать. Отчасти нам просто улыбнулась удача, хотя все вышло хорошо, очень хорошо. Спасибо, что не бросила меня в беде!
Алеа зарделась от похвалы, но мысленно отругала себя за то, что ей небезразлично его мнение. Но мгновение девушка задумалась, не зная, как нужно отреагировать, затем решила, что чем проще, тем лучше.
- Пожалуйста, - ответила она, слегка досадуя, что помогла своему спутнику. - А что бы ты сделал, не приди я тебе на помощь?
- Я как-то еще об этом не думал, - признался Гар.
Алеа снова воспрянула духом; после битвы она чувствовала легкое головокружение.
- А что там в голове у генерала Малахи? - поинтересовался Гар.
Алеа едва не посоветовала ему послушать самому. Конечно, для Гара это пара пустяков, возможно, именно этим он сейчас и занят, - но ему хотелось, чтобы девушка потренировалась. Сосредоточив все свое внимание на путанице мыслей, царившей в лагере, девушка засекла вспышку гнева генерала-самозванца. Ее глаза расширились от дурного предчувствия.
- Он бесится от злости, - сказала она. - Ага, отдает приказ патрульным отрядам поймать тебя.
- О них не беспокойся, - заверил ее Гар. - Патрули ограничатся дорогами. Кому охота вылавливать нас в лесу! Даже если им и взбредет в голову искать нас в чащобе, на лошадях тут не проехать - слишком низкие ветви.
- Надеюсь, в лагере ты выудил из них все, что хотел. Теперь-то мы вряд ли узнаем что-то новое!
- Кое-что я узнал, - задумчиво произнес Гар. - В основном то, что здешнему правительству не хватает силы положить конец беззаконию самозванца-головореза. Разве что Алая Рота сможет.
- Да, я подслушала твои мысли и слышала, как они говорили об этом. - Алеа насупила брови. - А что это вообще за Алая Рота?
- Во всяком случае, не правительство. - Гар поморщился. - Я, конечно же, проник в мысли к Малахи - подумал, что в голове у такого задиры наверняка разживусь чем-то полезным, - но ничего дельного не узнал. В мыслях у нашего генерала лишь кровь, насилие и страх, что кто-то станет у него на пути.
- Что же по силам этой Алой Роте?
Гар пожал плечами.
- Разве что убить негодяя. Они ведь уже трижды пытались свести с ним счеты. А раз Малахи считает, что его телохранители способны противостоять этой угрозе, я думаю, Алая Рота - отряд наемных убийц. Мне уже приходилось слышать о подобных вещах: преступные группировки, убивающие людей по заказу. Если Малахи победил полдюжины отрядов противника и три деревни, я уверен, что люди готовы отдать все до копейки, чтобы уничтожить его.
- Ты же только что сам сказал, что здесь нет сильного правительства, способного остановить Малахи, - возразила Алеа. - Почему бы правительству не нанять Алую Роту?
Какое-то время Гар молча обдумывал слова собеседницы.
- Да, ты права. Именно это они и сделали. - Он еще немного помолчал. - Но это лишь предположение. Нам нужно дойти до какого-нибудь крупного города, где может быть правительство, и самим удостовериться.
Алеа нахмурилась.
- Я думала, наша миссия завершена.
- С чего ты взяла?
- Ну... - Алеа задумалась, пораженная тем, что ее спутник не замечает очевидных вещей. - На тебя охотятся. Как мы сможем ходить по дорогам, если нам нужно прятаться?
- Естественно, я буду путешествовать инкогнито.
- Инкогнито? С твоим-то ростом? Тут никакая маскировка не спасет!
- Буду сутулиться, - ответил Гар. - Ты просто не поверишь, как я постарею прямо у тебя на глазах. Почему, по-твоему, не может сутулиться старый торговец с тяжелой сумой за плечами? Или же могу прикинуться твоим полоумным братом, который ежится от страха при виде всего вокруг - я уже не раз играл дурачка, и весьма успешно. Сомневаюсь, что у наших преследователей хватит ума догадаться, какой я высокий, если встану в полный рост. Они же ищут воина, а не юродивого.
- Что ж, посмотрим, может, и сработает, - ответила Алеа с сомнением в голосе.
- Предлагаю, прежде чем выйти на дорогу, пройти еще пару миль по лесу, - сказал Гар. - И держи ухо востро - то есть слушай чужие мысли. В конце концов, может статься, нас и в лесу ищут.
От страха у девушки по спине забегали мурашки.
- В лесу легко заблудиться, - возразила она, но тотчас вспомнила, как ей однажды пришлось спать на дереве; не дай Бог, чтобы этот кошмар повторился.
Через несколько часов они вышли к тому месту, где были спрятаны их сумки. Взвалив на спины нехитрый скарб, путники двинулись дальше, стараясь ступать как можно тише.
Когда вокруг стала сгущаться тьма, Гар отметил про себя, что после приземления угрюмость и раздражительность его спутницы как рукой сняло. Значит, все дело лишь в «каютной лихорадке».
С другой стороны, у них было не так уж много времени на перебранки. Приди ей в голову вступить с ним в препирательство, возможностей для этого было предостаточно. Гар решил, что нынешняя покладистость его спутницы объясняется наличием общих врагов.

* * *

Пришлось заночевать в лесу. Это был неуютный ночлег возле маленького костра, от которого почти не было дыма.
- Я покараулю первым, - предложил Гар.
- Почему ты? - требовательно спросила Алеа. - Или ты считаешь, что я могу уснуть на посту?
Гар удивленно заморгал.
- Нет, конечно. Просто у тебя ужасно усталый вид.
- Ты лучше на себя посмотри. Или ты считаешь, что мне нужен отдых потому, что я слабая женщина.
- Я бы не сказал, что слабая, но очень даже женщина. - И снова эта короткая вспышка восхищения, так раздражавшего ее. - Все же, если хочешь отдохнуть, у тебя есть на это полное право.
- Надо же! А ты будешь бодрствовать и радоваться тому, какой ты добродетельный.
- Вроде того, - сказал Гар, - главное, смогу немного помедитировать. Спать пока не хочется. Слишком много событий за один день.
- А тебе не кажется, что и мне есть над чем поразмыслить? - парировала Алеа.
Гар медленно кивнул:
- Пожалуйста.
- Так, значит, мне нужно караулить, пока ты отдыхаешь. Может, тебе и завтрак приготовить?
- Только если будешь нести караул во вторую смену.
- Вот как! Значит, ты хочешь, проснувшись, обнаружить, что кушать подано. Поэтому заставишь меня подняться среди ночи и начать готовить еду!
- Тогда давай устроим сегодня три смены, - вздохнул Гар. - Я заступаю на первую и третью смену и приготовлю завтрак.
- Чтобы почувствовать себя обиженным и всю ночь дуться? Ну, уж нет. Первая и третья смена - мои.
- Решено, - согласился Гар, - каждый дежурит по три часа.
- Хочешь поспать шесть часов подряд? Ну и эгоист же ты!
- Еще какой! - ответил Гар серьезным тоном. - Как эгоистично с моей стороны взять первую и третью смену и потом ощущать себя настоящим мучеником.
- Даже не мечтай! Это я буду мученицей, благодаря тебе! Ты будешь спать и видеть во сне, как я заставляю себя бодрствовать, щиплю себя и стараюсь держать глаза открытыми!
- Твоя взяла, - вздохнул Гар. - Я караулю первым.
- Я так и знала! - Алеа отвернулась, легла на землю, укрылась одеялом и уставилась Гару в спину.
Он сидел у костра - распрямив спину, со скрещенными ногами и положив руки на колени. Гар и вправду медитировал, а заодно размышлял о том, почему Алеа чувствует себя так, будто потерпела поражение.

* * *

Среди ночи Гар разбудил свою спутницу - наступила ее очередь караулить. У девушки возникло ощущение, будто она продирается через намазанное клеем покрывало, однако она решительно стряхнула с себя сон, поднялась на ноги и села на бревно возле костра.
И тут же ощутила прилив бодрости, усталости не было и в помине. Зато начинала закипать злость: Алеа заподозрила, что Гар бодрствовал шесть часов подряд, чтобы она могла подольше поспать. Но неба было не видно, и определить время по звездам не представлялось возможным.
Алеа исподтишка следила за Гаром - тот забрался под одеяло и закрыл глаза. Стоило ее спутнику погрузиться в сон, как девушка принялась без стеснения наблюдать за ним. Этот человек был для нее тайной, загадкой, которую она тщетно пыталась разгадать. Даже самые резкие колкости, постоянная смена настроения, споры и перебранки - ничего не могло расколоть его «непробиваемую броню», вынудить хотя бы на мгновение приоткрыть свой внутренний мир, или, на худой конец, помочь ей хоть что-то узнать о нем. Неужели Алеа настолько уродлива, что это отталкивает его, и он натягивает непроницаемую маску, какой обращен ко всему остальному миру? Если так, то почему он взял ее с собой?
И почему, во имя Локи, если она и впрямь безразлична Гару как женщина, он время от времени бросает на нее взгляды, полные восхищения?
Алеа вздохнула и перевела взгляд на лес с одной стороны дороги, затем на поля - с другой. Других мужчин так легко понять - им всем нужно одно и то же. Получив, что хотели, они всегда отправлялись восвояси. Стоит отказать - как приходится сносить их дурное настроение, а то и побои. Конечно, с тех пор, как встретила Гара, Алеа научилась давать мужчинам отпор. Но здесь крылась еще одна тайна: с какой стати учить ее драться, если он знал, что это уменьшает его власть над ней.
Ее взгляд снова упал на фигуру спящего человека, усилием воли Алеа заставила себя перевести глаза на деревья. Естественно, что касается боевого искусства, то до Гара ей еще далеко, к тому же он и физически сильнее, хотя последнее и не столь важно. Гар показал ей, как можно обратить силу и рост неприятеля против него самого. И все же он не видел в ней опасности для себя.
А может, ей не хватает женственности? Если он научил ее мужским умениям, то сможет ли считать ее женственной?
Алеа краем глаза заметила, как заколыхались деревья - с ветки взлетела сова и взяла курс на поля. Нахмурившись, девушка вперила взгляд в темноту ночи и призадумалась. Скорее всего Гар не считал ее ни женственной, ни опасной - и если бы видел в ней женщину, то почувствовал бы, что ее сила кроется не только в ударах посоха? Обычно юношей пугает женственность, к которой они так стремятся. Неужели Гар еще не вышел из этого возраста?
Алеа поняла, что запуталась в собственных мыслях и, вздохнув, решила на время оставить эту загадку. Она вновь обратила взгляд на поля, затем на дорогу и лес, но так и не смогла избавиться от мыслей, что острой иглой сверлили ей мозг.
И тут перед ней выросло чудовище, при виде которого Алеа забыла обо всем на свете - обо всем, кроме этого жуткого оскала.

Глава 5

Существо было огромным, примерно с нее ростом. Алеа взяла посох на изготовку и собралась закричать, чтобы разбудить Гара. В темноте чудовище могло бы сойти за кошку - будь у кошек короткие ноги и круглое туловище, переходящее в огромную круглую голову. Казалось, это кошмарное создание являет собой одну громадную морду на мохнатых ногах, с широкой оскаленной пастью, полной устрашающих треугольных зубов, которые так и блестели при свете костра - ослепительно белых и очень острых. Нос какой-то балбышкой, глазенки маленькие, хотя каждый размером с ладонь. В уголках глаз собрались небольшие морщинки, придавая морде чудного создания удивленное выражение, а зубастая пасть, казалось, оскалена в хохоте. Уши были почти правильной полукруглой формы.
Алеа была готова закричать, но мысленно услышала обращенные к ней слова:
- Не бойся, женщина. Я тебя не съем.
- Кто... Кто ты? - подумала Алеа.
- Один из тех, кто населял эту планету еще до того, пока здесь не появилась ваша раса, - ответило чудовище. - Глупый народ, они считают, что уничтожили нас вместе с другими созданиями, которые жили здесь до них. Теперь мы прячемся, и они нас никогда не видят - до тех пор, пока мы сами не захотим им показаться. А если кто и видит, другие ему не верят.
- Тогда зачем ты решил показаться мне?
- Из любопытства, - ответило чудовище. - Вы не похожи на других, ты и твой супруг.
- Он мне не супруг!
- Значит, ты еще об этом не знаешь? - спросило существо. - Представители вашей расы такие глупые! Скажи мне, что это за золотой пирог, из которого вы выпали, как котята из пасти матери?
Алеа решила было солгать, сказать, что они коробейники, - но стоило заглянуть в глаза этому существу, и слова застряли в горле.
- Мы отличаем правду от лжи, - ответило ей существо, - даже если вы этого не умеете. Что это было - повозка, принесшая вас с далеких звезд?
- Откуда... откуда ты знаешь? - изумилась Алеа. И почему-то разозлилась. - Если ты знаешь, зачем тогда спрашивать?
- Потому, что таких мы еще не видели, - отвечало чудовище. - Повозки, на которых прибыли предки живущих здесь, были неуклюжи и напоминали жирных птиц с короткими крыльями. - Улыбка чудовища стала еще шире, а изо рта упала капля слюны. - Мы едим птиц.
- А почему вы не едите людей? - потребовала ответа Алеа, поежившись от страха и покрепче сжав посох.
- Потому что вы разумны, - ответило существо. - У вас достаточно сложный разум, чтобы осознавать свое существование. В этом у вас с нами есть нечто общее, и поэтому мы не можем воспринимать вас как пищу.
- Даже после того, как эти люди захватили ваши земли и прогнали вас?
- Для нас хватает земли за морем, - невозмутимо ответил инопланетянин.
Нет, поправила себя Алеа, не инопланетянин, а туземец.
На Бриганте инопланетянка она сама.
- Пусть даже так, - согласилось чудовище, - но ты очаровательна, и не в последнюю очередь потому, что ты здесь гостья. Те из нас, кому наскучивает изо дня в день охотиться, есть, производить и воспитывать потомство, развлекаются, наблюдая за странными и нелепыми поступками вашей расы.
- Значит, вы довольны, что здесь есть люди? - осторожно поинтересовалась Алеа.
- Вполне довольны, - заверило ее существо, - а вы со своим супругом еще более интересны, потому что вообще ни на кого не похожи! Вы новые, вы необычные, вы...
- Мы не супруги! - разгневанно подумала Алеа.
- Все дети должны учиться по мере взросления, - утешительным тоном «подумало» чудовище. - Наберись терпения - и тоже выучишься.
Алеа едва удержалась от ответной колкости. Опасно противоречить существу-телепату с пастью, полной острых зубов.
- Вы часто показываетесь людям? Это может изменить их поведение.
- Ты права, - согласилось существо, - мы никогда не показываемся им на глаза. Если же кто-нибудь случайно нас и встретит, мы заставляем его быстро забыть. Хотя здесь ходят о нас легенды.
В это Алеа легко поверила.
- Тогда зачем ты показался мне?
- Узнать, что ты собой представляешь, каковы твои намерения, - ответило существо. - Так мы показались первым людям-поселенцам и не дали им обосноваться здесь, пока не убедились в их добрых намерениях.
Алеа нахмурилась.
- И как они вас в этом убедили?
- Они решили покинуть планету, как только поняли, что мы наделены разумом, - ответило существо. - Они вернулись в свои корабли и собрались улететь, чуть было не лишив нас такого замечательного развлечения.
- Значит, вы сказали им, что они могут остаться?
- Мы стерли их память, - объяснило существо. - И у них исчезла причина покинуть планету.
- Но они отняли вашу среду обитания?
- Мы позволили им поселиться на нашей земле, - возразило существо. - Те из нас, кому они были неинтересны, уплыли в другие земли. Ну а те, кому нравилось наблюдать за их причудами, удалились в дикие места, пустыни и непроходимые леса, горы и болота, слушать их мысли и потешаться над их сумасбродными выходками.
- Значит, ты пришел проверить, представляю ли я интерес? - спросила Алеа и почувствовала прилив злости.
- Нам еще более важно узнать ваши намерения относительно наших маленьких друзей, - ответил монстр. - У многих из них доброе сердце, и нам бы не хотелось, чтобы им причинили зло.
- Мы никому не желаем зла, - сказала Алеа. - Только добра.
- Я вижу это по тебе, - ответило существо. - Более того, я вижу, что ты очень смелая. Испугалась, но сумела преодолеть страх. Это качество вызывает уважение.
- Значит, вы не возражаете, что мы здесь?
- Добро пожаловать, - подумал монстр. - Помогите, кому сможете. Если самим потребуется помощь, достаточно вспомнить обо мне и позвать.
- Спасибо, - с изумлением подумала Алеа. - А как я должна позвать?
- Позови меня: «Наваждение», - ответило существо. - Я приду, или кто-то вроде меня.
Неожиданно откуда-то издалека, с левой стороны, донесся пронзительный визг, и Алеа повернулась на звук, крепче сжав посох в руке. Сердце от страха едва не выпрыгнуло из груди.
Но она тут же поняла, что это, наверное, дикие кошки дерутся из-за территории или же спариваются. Алеа вновь повернулась к огню, стараясь расслабиться и удивляясь, что до сих пор крепко сжимает в руке посох. Конечно, кошачья драка - не повод для страха, и больше не было ничего, что могло бы привлечь внимание, кроме летающей над дорогой совы. Какой скучный дозор!
Неожиданно она почувствовала резкую головную боль, но неприятное ощущение исчезло так же быстро, как и звук кошачьей потасовки. Алеа нахмурилась и прижала руку к виску.
Казалось, чего-то не хватает, какой-то мысли, которую она пыталась вспомнить, но мысль эта ускользала. Да, ей еще учиться и учиться искусству медитации.
Алеа вновь перевела взгляд на лес, затем на поля. Ничего необычного, но она заметила, что мрак начал рассеиваться.
Девушка встала и потянулась, удивляясь, как быстро пролетела ночь и наступил рассвет. Пришла пора готовить завтрак.
Вот что научит Гара позволять ей спать больше, чем она заслуживала!
И все же ей хотелось поймать ту ускользающую мысль. Ладно, если это на самом деле так важно, она вспомнит.

* * *

На следующий день Гар снял верхнюю одежду, аккуратно сложил ее, затем специально вывалялся в грязи, взлохматил себе волосы и посыпал их сухой травой и листьями. Алеа спрятала его вещи в мешок под товары.
- Ну как? - Гар сгорбился, согнул колени и заковылял к ней, похныкивая; - Бедному Гару хо-о-олодно-а-а! Бедному Гару хо-оо-лодно-а-а!
- Легко поверю. - Алеа уставилась на него, перемены в его облике были разительны. Она сама ни за что бы не узнала Гара в таком обличье. Согнувшись, он и впрямь казался ниже ростом. Это еще ничего не значит, с иронией подумала Алеа. В ней самой было поболее шести футов росту, и она уже давно смирилась с мыслью, что никогда не найдет себе мужа. Но сейчас она странствовала с человеком, по сравнению с которым ощущала себя не такой уж и высокой. - А ты не замерзнешь?
- Постепенно привыкну к холоду, - заверил ее Гар. - В худшем случае купим одеяло в ближайшей деревне.
На рассвете они отправились в путь. Гар неуклюже ковылял рядом со своей спутницей, став ниже ростом примерно на фут.
- Если услышим приближение патрульного отряда, - сказал Гар, - я пригнусь еще ниже.
- Будем надеяться, что они не станут поливать тебя водой, пошутила Алеа.
Гар остановился и, нахмурившись, взглянул на нее.
- Я не имею права втягивать тебя в эту авантюру. Ты права, слишком велик риск, что нас обнаружат. Зря мы взялись за это дело. Как я могу подвергать твою жизнь опасности только ради того, чтобы удовлетворить свое неумеренное любопытство?
В глубине души Алеа была согласна с его словами, но вслух сказала:
- Не говори глупостей!

* * *

Ближе к вечеру они нашли деревню и, чтобы сойти за обычных странников, вышли на дорогу. Когда вдали показались дома, Гар пригнулся еще больше.
Это был аккуратный поселок, не слишком бедный, хотя и не слишком богатый - расположенные полукругом мазанки с соломенными крышами и окнами без стекол, но со ставнями.
Перед домами росли цветы; во дворах между изгородями, отделяющими их от загонов для свиней, пищали цыплята.
Путники прибыли вовремя: жители деревни как раз возвращались с полей.
- Мир вам, незнакомцы! - обратились они к странникам с приветственными возгласами.
- Эй, торговцы? У вас есть ленты?
- Доброго вечера! Расскажите, что в мире творится?
Алеа с Гаром вошли в поселок в окружении все разраставшейся толпы. Казалось, облик Гара не удивил здесь никого. От этой суеты Алеа почувствовала легкое головокружение. Ей еще не хватало опыта в чтении чужих мыслей - на космическом корабле в том не было особой необходимости. Девушка быстро выяснила для себя, что научиться открывать сознание мыслям других людей - еще не значит с той же легкостью, без усилий, закрывать его в любое время.
А вот у Гара это получалось легко. Ему уже не в первый раз приходилось изображать полоумного. Открыв рот, он вертел головой по сторонам, махал руками и приговаривал:
- Эй! Привет! Добрутро!
- Посмотрите на дурачка! - крикнул деревенский мальчишка своим друзьям. - Вот потеха!
И они направились в сторону Гара.
Алеа испуганно застыла на месте, но в это время пожилой мужчина встал между Гаром и мальчишками:

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Ребята, нехорошо так поступать. Вам бы понравилось, если бы кто-то стал насмехаться над вами?
Мальчики сердито уставились на него.
- Пусть только попробует! - пробормотал один из них.
- Я бы на вашем месте поостерегся, - сказал мужчина и кивком указал на убогого. - Посмотрите на его широкие плечи, на крепкие руки! Пусть он и слаб умом, но никак не телом. На вид он вполне безобидный, но что будет, если его разозлить?
Мальчишки задумчиво взглянули на Гара и отошли в сторону, позволив другим подойти ближе. Когда они спустя некоторое время вновь заговорили с Гаром, Алеа не заметила в их голосе насмешки.
Она собралась с духом и вслед за Гаром поприветствовала жителей деревни, правда, более членораздельно, стараясь по возможности отвечать всем. Приветствия наконец стихли, а они вышли на заросший травой пустырь, окруженный со всех сторон домами. Одна женщина протиснулась вперед.
- Добрые люди, что там у вас в сумке? - поинтересовалась она.
- Да! - выкрикнул мужчина средних лет. - Что у вас есть на обмен?
Гар снял с плеч мешок и мысленно сказал своей спутнице:
- «На обмен», не «на продажу». Интересно.
- Монеты лучше не использовать.
Девушку поразил контраст между его полоумной усмешкой и трезвыми рассуждениями.
- Ну, разве только одну - проверить, знают ли они, что это такое.
Алеа не ответила. Сняв с плеч мешок, она развязала завязки. Ее тотчас обступила галдящая от восторга толпа.
- В этом поселке делать особо нечего, - уныло подумал Гар.
Алеа крепче сжала губы, чтобы не рассмеяться. Ее спутник понял, что она его «слышит». Как он и надеялся, это ее немного успокоило. В конце концов, если это у них самое что ни на есть дух захватывающее приключение за всю неделю, то жизнь такая... спокойная.
- Бедный паренек! - с сожалением в голосе произнесла одна пожилая женщина. - Мы уж немало повидали таких, как он, и знаем, что он не опасен.
- Инбридинг! - подумал Гар, а вслух заныл:
- Бедному Гару хо-о-о-лодна-а! Бедному Гару хо-оо-лодно-а!
- Ему и впрямь холодно! - сочувственно покачала головой женщина помоложе. - У тебя не найдется для него одежды?
- Найдется, но порой на него что-то находит, и он начинает все рвать на себе, - на ходу придумала Алеа и поразилась своей выдумке. - А у вас есть одеяло? Можно и поменяться...
Она не закончила фразу. У женщины заблестели глаза, и она договорила:
- Например, на маленький горшочек?
Алеа заглянула в сумку.
- Железный или медный?
- Что? Медный горшок за одеяло? - удивленно спросила женщина.
Алеа поняла, что назвала слишком низкую цену.
- Это очень тонкая медь, - произнесла она, словно извиняясь. - Может легко помяться.
- О! Самое толстое сотканное мной одеяло стоит железного горшка.
Покупательница изучающе уставилась на девушку.
Или все-таки слишком дорого?
- Еще обед и ночлег, и горшок твой!
- По рукам! - крикнула женщина. - Сейчас принесу одеяло.
- И мне горшок!
Женщина постарше протянула ожерелье.
Оно выглядело ниткой отполированных кварцевых камешков, но у Гара перехватило дыхание, и Алеа поймала его мысль:
- Бриллианты!
Добрая женщина не правильно истолковала его восхищение, улыбнулась, повертев ниткой драгоценных камней, и они заискрились на солнце.
- Смотри, какие красивые камешки! Возьми их, дорогуша, порадуй своего друга.
- Он мне не только друг, но еще и брат, - поправила ее Алеа.
- Брат? Да, вы оба такие рослые. Молодец, что заботишься об убогом. - Женщина протянула ожерелье. - На, бери вместе с моим благословением. У меня такого добра много.
- Нет, что вы! - запротестовала Алеа и вытащила из сумки медный горшок. - Вот, возьми! Коль он тебе так уж нужен! Правда, стенки чересчур тонковаты.
Женщина вручила ей ожерелье и взяла горшок. Она поджала губы, взвешивая горшок в руке, а затем потерла его пальцами.
- Совсем и не тонкие. Вот увидишь, в нем будет хорошо кипятить воду.
- Если вам нужен настоящий чайник, у меня и он найдется.
Алеа достала из Гаровой сумки маленький чайник. Несколько человек так и охнули при виде яркой раскраски, а затем начали выпрашивать.
Дела у коробейников пошли быстро. Алеа меняла свои товары на необработанные камни и искусно сделанную посуду, которую можно будет с выгодой продать в следующей деревне.
Иногда у нее не находилось нужных вещей, но в сумке лежали небольшие куски меди и олова, и деревенские жители с радостью брали их в обмен на свои товары.
Торговля шла полным ходом, когда через толпу протиснулась девочка-подросток, держа в руках широкий, прекрасно вышитый пояс.
- А что вы мне дадите вот за это? Я хочу пряные духи и какие-нибудь украшения.
Алеа изумленно посмотрела на пояс.
- Такой красоты я еще не видела!
- Эх, Ренга, я несколько недель потратила на то, чтобы вышить для тебя этот пояс!
К девчонке подошла женщина постарше; вид у нее был недовольный.
- Ты подарила его мне! - возразила Ренга. - Это мой пояс, и я могу делать с ним все, что захочу!
- Ты права, - сказала ее мать. - Но в этом узоре - вся моя любовь и забота. Настанет день, когда ты оценишь это по достоинству.
- Ты не можешь мне указывать, как распоряжаться своими вещами!
- Не могу и не буду, - вздохнула женщина. - Но мне обидно, что ты хочешь поменять мой подарок на пару безделушек. Такие вещи нужно хранить, иначе в старости у тебя ничего не будет.
Ренга заколебалась, встревоженная мыслью о будущем. Алеа воспользовалась возможностью подтвердить правоту матери.
- Чтобы вышить такой пояс, требуется немало времени и усилий. В свое время мать подарила мне несколько подобных вышивок, я их и тогда очень ценила, но еще больше после того, как их у меня отобрали. - От воспоминаний на глаза навернулись слезы, но Алеа, решительно моргнув, смахнула их. - Моей матушки уже давно нет в живых, и я так жалею, что не осталось ничего, что напоминало бы о ней.
Ренга ошарашено уставилась на девушку и сочувственно протянула ей пояс.
- Тогда возьми мой! Хвала Богине, моя мать все еще жива! Возьми мой пояс, если это облегчит твои страдания!
Мать вначале растерялась, но затем улыбка озарила ее лицо и она с гордостью посмотрела на дочь.
- Большое спасибо, с твоей стороны великодушно предложить мне такой подарок, - мягко произнесла Алеа. - Это настоящее сокровище, но его сделала твоя мать, а не моя. Вместо того чтобы утешать меня, он будет лишь сильнее напоминать мне о моей утрате. - Она улыбнулась и пожала девочке руку. - Но ты не представляешь, как тронула меня твоя забота. Вот, возьми это в знак благодарности.
Алеа положила девочке на ладонь маленькое колечко.
Ренга взглянула на подарок и охнула от восхищения, затем протянула его, чтобы показать матери.
- Огромное спасибо, мама, но будет нехорошо, если мы не дадим ничего взамен.
- Значит, и ты сделай мне подарок, - улыбнулась Алеа. - Какой-нибудь. Но должна признаться, что за время наших странствий мы с братом ужасно проголодались.
- Хорошо! Хлеб, который я сама испекла, и сыр!
Ренга побежала к дому, где жила их семья.
- У вас есть все поводы для гордости, - сказала Алеа матери девочки.
Женщина повернулась к ней с ласковой улыбкой на лице.
- Я и вправду горжусь дочерью. А тебе спасибо. - Она тряхнула головой и вновь перешла к делу. - Но такая дочь заслуживает парочки украшений. У меня есть на обмен опалы и рубины; у тебя найдутся бусы, которые бы подошли к тому колечку?
Алеа вспомнила о делах и порылась в мешке.
Сделав «покупки», жители деревни отправились послушать Гара, который заиграл печальную мелодию на деревянной флейте. Когда он закончил, один из слушателей сказал:
- Может, ума у тебя и нет, приятель, а вот талантом Бог тебя не обделил.
Гар задумчиво кивнул и сказал:
- Талант - это как правительство.
Несколько человек тихо хихикнули, но мужчина лишь сочувственно улыбнулся и спросил:
- Правительство? А что это такое?
- Порядок, - сказал Гар и выдул гамму, затем вновь взглянул на слушателей, обнажив в ухмылке зубы. - Порядок.
- Это когда ноты идут одна за другой? - предположил его собеседник.
- Куры в порядке, - объяснил Гар, - дома в порядке.
- Ты про домашнюю работу? Нет, это экономика, - произнес пожилой мужчина.
Он прав, вспомнила Алеа. Изначально это греческое слово обозначало мудрое и бережливое ведение домашнего хозяйства.
- Много домов! - Гар широко раскинул руки, как бы пытаясь обнять всю деревню. - Кто управляет вами?
Теперь уже никто не удержался от смеха. Гар с удивлением и испугом уставился на присутствующих. Видя его замешательство, крестьяне замолчали, и один из них объяснил:
- Это же просто смешно - как может один человек управлять целой деревней?
- Мы сами способны поддерживать необходимый порядок, - сказала одна женщина. - Каждый отвечает за свой дом и сад.
- И все мы выращиваем хлеб в полях, - согласился другой человек. - Дети сторожат овец, а мы присматриваем за детьми. Какой еще порядок тут нужен?
Гар посмотрел на них широко раскрытыми глазами, осторожно оглянулся через каждое плечо, затем подозвал своего собеседника подойти ближе. Тот с улыбкой согласился, и Гар прошептал ему на ухо:
- Бандиты.
На этот раз никто не засмеялся, а Гаров собеседник серьезно произнес:
- Ах да, здесь есть бандиты - те, кто завидует чужому имуществу и не смотрит за своим домом и огородом; им не сидится в поселке. Они собираются в банды и пытаются нас грабить. Но если они наглеют и слишком часто совершают набеги, на них есть управа - Алая Рота.
К этому времени все уже сделали покупки и собрались вокруг Гара. Алеа завязала сумки и подошла к ним.
- Не обращайте внимания на его глупые вопросы. Он никогда не помнит ответов и в каждой деревне спрашивает одно и то же.
- Хорошо, что ты нас предупредила, - произнесла одна старушка, - но такие вопросы обычно задают дурачки или малые дети. Мы должны быть добры ко всем.
Алеа вздохнула.
- Порой человеческая доброта удивляет и радует.
Гар обменялся с девушкой быстрым проницательным взглядом. Его тоже поразила кротость и рассудительность жителей деревни. Он вновь повернулся к своим слушателям, еще более бессмысленно уставился на них и задал очередной вопрос:
- Кто принимает решения?
- Ну, каждый может принять решение и заказать что-либо у твоей сестры, - ответила старая женщина. - Если у нее есть необходимая вещь, мы ее на что-нибудь выменяем.
Гар сдался и открыл рот в глупой усмешке, плотнее закутываясь в яркое одеяло.
- Гару больше не холодно.
Люди снова засмеялись, но беззлобно, радуясь, что дурачку тепло.
В конце концов местные жители извинились, что не могут уделить гостам много внимания - мол, весь день трудились в поле и теперь их ждут домашние дела. Женщина, пообещавшая путникам ночлег, принесла им горячей каши.
- Не знаю, когда вы последний раз ели и как много, но обещаю вам, что голодать вы больше не будете. Съешьте эту кашу, и к ней в самый раз будет испеченный Ренгой хлеб и сыр.
- Огромное спасибо, добрая женщина! - поблагодарила Алеа, не ожидавшая такой щедрости.
- Большое спасибо! - подтвердил Гар.
- На здоровье, - улыбаясь, ответила женщина. - В конце концов это часть нашего обмена. Кстати, меня зовут Ллиена. Я буду только рада, если вы нам расскажете какие-нибудь истории или споете песни, чтобы потешить детей. А после ужина надеемся услышать от вас новости.
В глазах женщины блеснули жадные искорки, но поскольку Алеа больше ничего не предложила, Ллиена улыбнулась, кивнула и зашагала обратно в сад.
- Надо в срочном порядке придумать какие-то новости, - пробормотал Гар.
- Чтение чужих мыслей - твоя работа. - Алеа подала ему кусок хлеба с сыром. - Я в телепатии не сильна. Хотя стой, им можно рассказать о генерале Малахи.
- Сойдет для начала, - одобрил Гар. - Но телепатия может принести результаты.
- Значит, ты еще не пробовал?
- Пробовал, когда нес дозор прошлой ночью, - признался Гар. - Но чужие сны - не самый лучший источник информации. - Он нахмурился. - И вот что странно: ни в одном сне не было правительства.
- А должно? - требовательно спросила Алеа.
- Ну, обычно некоторые видят сны о налогах, - ответил Гар. - А иногда кто-то во сне представляет себя королем или королевой. Но здесь такого нет и в помине.
Алеа пожала плечами.
- А вдруг здесь нет королей. У моего народа не было.
- Да, но у вас были сквайры и созывался Совет. А здесь никому ничего такого не снится - разве что бандитам.
- Им не нужно правительство, - подчеркнула Алеа.
- Просто нелепо! - усмехнулся Гар. - Каждому обществу необходимо иметь хоть зачатки правительства. Иначе нация распадается. Так произошло с культурами, которые пытались обойтись без власти - все они бесследно исчезли.
- Люди могут обсуждать проблемы, сидя у костра или на пиру, - с жаром возразила Алеа.
- Но это уже называется деревенским советом и тоже своего рода правительство, - возразил Гар. - Конечно, функции такого совета минимальны, а полномочия не распространяются дальше деревни. Но если взять город или, на худой конец, дюжину деревень, можно не сомневаться, что там не только будет совет, но и собираться он тоже будет регулярно. Некоторые из его членов выбьются в лидеры, и, смотришь, вскоре уже появились и официальные лица.
- А почему ты решил, что здесь ничего этого нет? - настаивала Алеа.
- Я не исключаю такой возможности, только вот почему-то ничего такого мне еще не встретилось - ни в сновидениях местных жителей, ни в разговорах тех, с кем мы сегодня меняли товар.
- Ты только тем и занимался, что изучал их! - негодующе воскликнула Алеа.
- Не спорю, - согласился Гар. - Поскольку был обязан обратить на них самое пристальное внимание. Но, как ни старался, не заметил и намека на сильную власть!
В голосе Гара слышались досада и разочарование.
- Зато я заметила, с каким почтением все взрослые относятся к старшим по возрасту, - улыбнулась Алеа. - Впрочем, и молодежь тоже, хотя порой позволяет себе дерзить.
- Ну, это типично для подростков. - Гар слегка вздрогнул, вспомнив себя в юные годы. - Они попеременно исполнены то уважения, то дерзости.
- Это непременная часть взросления, - согласилась Алеа. - Но взрослые здесь все такие кроткие и не слишком-то одергивают подростков.
- Ты права, - подтвердил Гар. - И судя по всему, подростки их слушаются.
С этими словами он посмотрел, расплывшись в дурацкой ухмылке, на проходившую мимо женщину с корзиной в руках. Она остановилась у столба на краю деревенского луга, бросила что-то в прикрепленную на столбе коробочку и пошла дальше.
- Интересно, что она туда бросила? - удивился Гар, не отводя глаз от столба.
- Мне показалось, будто кусочек металла, - ответила Алеа.
- Мне тоже так показалось. - Гар нахмурил брови. - Похоже на одну из тех медных бляшек, которыми нас снабдил Геркаймер.
- Похоже на них, - ответила Алеа. - Сдается мне, у этих людей есть что-то вроде сбора пожертвований в помощь бедным.
- Интересная мысль, - согласился Гар. - Только вот бедных я здесь не увидел - если, конечно, не причислять к ним все местное население. Но даже если они и бедны, то попросту этого не замечают.
- Тогда, может, пожертвование в пользу церкви?
- Тоже не исключено, - согласился Гар, поразмышляв с минуту. - Черт! Я не усну, пока не узнаю, что это такое!
- Давай поговорим об этом за ужином, - предложила Алеа. - Посмотрим, может, до чего-нибудь и додумаемся.
- Что ж, посмотрим, - ответил Гар, и его лицо вновь приняло юродивое выражение. - К нам опять покупатели.
Алеа подняла глаза и увидела, что к ним бегут около дюжины ребятишек. Она улыбнулась им, села, расправила юбку и жестом пригласила детей последовать ее примеру. Гар тем временем вновь принялся дуть в свою дудочку.
Дети застыли на месте, широко вытаращив от любопытства глаза.
- Вы не расскажете нам историю? - попросила старшая девочка.
- С удовольствием, - ответила Алеа и пригласила их сесть на траву. - Сядьте и слушайте.
Дети послушно сели. С другого конца луга их заметили две женщины и мужчина и тоже подошли поближе в надежде услышать что-нибудь интересное.
- Давным-давно, в одной далекой земле, - начала Алеа, как того требовала традиция, - была одна страна, за которой следили, не спуская с нее глаз, боги, а жили они в волшебном дворце на небе. Дворец этот назывался Асгард. А королем среди них был бог по имени Один и... что тебе?

Предыдущая страница 5 Следующая страница


Волшебник и Узурпатор 6

Одна девчушка подняла руку.
- А кто такой король? - спросила она.

Глава 6

- Ну... - Алеа на мгновение умолкла, сбитая с толку вопросом, затем нашлась:
- Это человек, который отдает приказы всем остальным.
- Зачем? - спросил кто-то из ребятишек.
Алеа попыталась придумать подходящее объяснение, но ей ничего не приходило на ум.
- Потому что ему больше нечем заняться. Кроме того, все остальные боги были детьми Одина и потому прислушивались к его словам.
- Ага, - сказал один ребенок, обдумывая услышанное, и тоже задал вопрос:
- У этого Одина было много детей?
- Очень много, - ответила Алеа. - Но эта история об одном из его сыновей, боге грома по имени Тор. А у Тора был друг, которого звали Локи.
Взрослые нахмурились, а один из детей поинтересовался:
- Три бога-мальчика? Не слишком ли много?
- А сколько их должно быть? - изумленно спросила Алеа.
- Ну, например, один бог-мальчик на небе и одна богиня-девочка на земле. Этого вполне достаточно, - ответил ребенок, а взрослые согласно закивали.
- О! - только и произнесла Алеа и принялась лихорадочно соображать. - Понимаете, эту историю сочинили давным-давно, до того, как люди поняли, что к чему. Тогда им казалось, что богов и богинь много. Как бы то ни было, однажды утром Тор проснулся и...
- Разве у Тора не было мамочки? - поинтересовалась маленькая девочка.
- Мамочки? - недоуменно переспросила Алеа. - Конечно же, была. Жена Одина, Фрейя. Но эта история не про нее.
- А почему? - спросил большой мальчик. - Мама - это очень важно.
- Ну конечно, и я знаю много историй о Фрейе и других богинях Асгарда. - растерянно ответила Алеа. - Хотите послушать одну из них?
- А о чем эта история? - спросил пятилетний ребенок.
- О том, как Тор ходил в Етунхейм - страну великанов, - сказала Алеа.
Ответом были дружные возгласы «ух ты!», и слушатели наперебой закричали:
- Да! Хотим послушать о великанах!
- Ну, хорошо. - Алеа собралась с духом. - Однажды утром Тор проснулся и обнаружил, что пропал его волшебный молот Мьельнир. Он спрашивал всех вокруг, но никто не мог ему помочь. Однако сторож богов видел какого-то великана, и тогда стало ясно, что молот украл один из великанов.
- Что значит «украл»? - спросила маленькая девочка.
На мгновение Алеа задумалась, затем объяснила.
- Это значит без разрешения взять чужую вещь.
- О-о-о-о! - раздался дружный возглас.
- Ну и проделки! - крикнул кто-то из толпы.
- Еще какие проделки! - покачал головой один из взрослых. - Наверное, все остальные жители Асгарда собрали отряд и заставили великана вернуть молот!
- Нет, - возразила Алеа. - Потому что тот жил с другими великанами в своей собственной стране. Это был другой народ, а не просто другая деревня.
- Даже если и так, соседи того великана могли заставить его вернуть молот обратно!
- Нет, - покачала головой пожилая женщина. - Они, наверное, не знали, что среди них есть вор.
- Знали! - сказала Алеа. - И даже гордились этим!
- Надо же! - возмущенно воскликнула какая-то женщина.
Алеа решила, что слушательница права.
- Какие ужасные люди - гордиться такими вещами! - сказал один мужчина.
- Эти великаны просто чудовища. Как можно поощрять воровство? - возмутился другой.
Алеа заметила, как одна женщина озабоченно посматривает на своих детей, и почувствовала ее тревогу. Сидящий рядом с ней мужчина взглянул на рассказчицу и Гара, как будто размышляя, не прогнать ли их из деревни. Неужели эта история настолько двусмысленна, что родители забеспокоились за своих чад?
Да - если здесь не знают, что такое воровство и все так добры друг к другу. Кому же хочется, чтобы появились доселе неизвестные понятия грабежа и войны?
- А какая разница? - рассудил один пожилой мужчина. - Разве этот Тор не мог махнуть на все рукой и изготовить новый молот?
- Но это же был волшебный молот, - объяснила Алеа. - Куда бы он ни метнул его, - она едва удержалась от того, чтобы сказать «в кого бы», - он всегда возвращался обратно.
Дети снова возбужденно зашумели, дивясь услышанному, но один мужчина спросил:
- А для чего нужно было, чтобы молот возвращался? Что, Тор был таким ленивым, что не мог просто поднять его? И зачем было этот молот куда-то кидать?
Алеа хотела было объяснить, что молот был боевым оружием, но краем глаза заметила, что Гар слегка покачал головой.
Ну конечно, ведь эти люди, наверное, не слышали о войне.
Девушка взглянула на других родителей; она уже неплохо владела телепатией и легко ощутила, как среди слушателей нарастает тревога по поводу не совсем подходящей истории. Поэтому пришлось кое-что менять прямо на ходу.
- Это был особый молот, для охоты, - придумала она. - Эти люди считали, что более милосердно убить животное сразу, одним ударом, чем мучить стрелами и копьями.
- Это гуманно! - воскликнула одна женщина, а мужчины согласно закивали.
- Молот, который возвращается обратно, удобен в лесу. Там ведь что угодно может затеряться в зарослях кустарника, - решил один из слушателей.
- Или упасть в озеро, если стрелять гусей, - согласился другой. - Да, ценная вещь. Хотя и мало подходящая для охоты.
Еще один селянин пожал плечами.
- Для таких целей мы используем бумеранг. Этот молот был чем-то вроде бумеранга?
- Да, вроде того, - с облегчением ответила Алеа. - Боги так его ценили, что Один послал Локи и Тора к великанам - заставить их вернуть Мьельнир.
Пожилая женщина неодобрительно покачала головой.
- Как может взрослый человек приказывать другому взрослому?
- Он глупый, - вмешался один из слушателей. - Когда ребенок взрослеет, он все равно должен прислушиваться к словам старших. Но это еще не значит, что он должен подчиняться в том случае, если взрослый не прав.
- Один не имел права приказывать другому взрослому, - высказал свое мнение другой слушатель, и все остальные хором поддакнули.
- Один был отцом Тора, - напомнила Алеа.
Одна из молодых матерей неодобрительно взглянула на рассказчицу.
- У тебя на родине родители всю жизнь командуют своими детьми?
Да, подумала Алеа, вспомнив не только своих соседей, но и кротких своих родителей, которых соседи бранили за излишнюю доброту к дочери. Как ей не хватало матери с отцом, когда те умерли!
Алеа сдержала слезы и коротко ответила:
- Так принято.
- Плохо, - сурово сказал мужчина. - Хоть Один и бог, но отец он, по-моему, никудышный.
Алеа с удивлением признала, что он прав.
Другая женщина спросила:
- А что об этом думала мать Тора?
Рассказчице ничего не оставалось, как признать:
- Она мало заботилась о сыне после того, как он вырос.
Все слушатели - как взрослые, так и дети - возмущенно закачали головами.
- Бедняжка! - пронзительно выкрикнул детский голосок.
- Вот уж точно, - согласилась пожилая женщина, пораженная до глубины души.
- Неблагодарный сын и безразличная мать!
- Думаю, тетушка, одно следует из другого, - заметила женщина помоложе. - Если она пренебрегала сыном, неудивительно, что когда он вырос, то не обращал на нее внимания.
Родители закивали, соглашаясь с ее точкой зрения.
- Ну, в любом случае Тору хотелось странствовать, - быстро произнесла Алеа.
Краешком глаза она заметила, что Гар нагнул голову, сжал губы, а его плечи затряслись.
- Одного года странствий ему было мало? - нахмурившись, поинтересовалась молодая женщина.
- Да, он был вроде нас, бродячих торговцев, - объяснила Алеа. - Из тех, кому не сидится на одном месте.
- Она же сказала, что он был богом грома, а грозы часто «путешествуют», - вслух размышлял один слушатель. - В противном случае одну деревню бы затопило, а другую уничтожила бы засуха. Да, богу грома действительно не худо быть путешественником.
- Вот именно! - с облегчением произнесла Алеа. - Вот поэтому они с Локи и запрягли в колесницу двух гигантских козлов и направились в Етунхейм.
- Гигантских козлов? - ошеломленно переспросил ребенок.
- Да, в холке выше человеческого роста, - с улыбкой сказала Алеа. - С длинными кручеными рогами и мохнатой черно-белой шерстью. Колеса этой повозки достигали козлиных рогов. Более того, эти козлы умели летать и несли колесницу по воздуху быстрее птиц.
- Вот это волшебство! - произнес кто-то из родителей, а дети стали оживленно переговариваться между собой.
- Ему полагалось летать, чтобы приносить грозы, - разъяснила Алеа, затем посмотрела на детей. - Вы знаете, что когда сверкает молния, раздается громкий звук, а затем раскаты постепенно затихают? Этот звук и есть удар Мьельнира по облаку, молот высекает гигантские искры, которые мы и зовем молнией.
А раскаты - стук колес Торовой колесницы, мчащейся по небу.
Дети хором выразили удивление, а родители улыбнулись, поняв наконец, что им рассказывают волшебную сказку.
Воодушевленная, Алеа продолжала рассказывать своим слушателям, как Тор и Локи решили, что вечером пора устроить привал, и спустились на землю в огромную пещеру, которая на самом деле и не пещера вовсе, но там было тепло и сухо. Вокруг располагалось пять меньших пещер, но таких узких и тесных, что Тор с Локи не проявили к ним интереса.
Дети дрожали от предвкушения дальнейших событий, гадая, кто же обитает в этих жутких местах, и были разочарованы, так как за всю ночь ничего не произошло. Но на следующее утро пришел великан и пригласил Тора и Локи в свой дом, затем выковырял из земли «пещеру» и надел ее на руку. В этом месте маленькие слушатели засмеялись и захлопали в ладоши - они сочли забавным, что перчатка великана оказалась такой громадной, что даже боги смогли переночевать в ней.
- А что произошло, когда они попали в дом к великану? - спросил один мальчик с азартным блеском в глазах.
Но Алеа уже учуяла ароматы вечерней трапезы. Родители тоже начали проявлять нетерпение, то и дело поглядывая в сторону домиков.
- Я расскажу вам после ужина, - сказала она, - а пока я немного устала.
Дети дружно принялись канючить, требуя продолжения истории, но в следующий момент из толпы слушателей вышла пожилая женщина и ласковым жестом положила руку рассказчице на плечо.
- Не только устала, но и проголодалась, моя милая девушка. А если сама не голодна, то твой братец наверняка изголодался! При его росте неудивительно, что утроба постоянно требует еды, да побольше! Так что, ребятишки, наша гостья права.
После ужина мы вновь соберемся на лугу, и если она будет не против, то продолжит свой рассказ. А пока всем пора ужинать!
Было видно, что дети расстроены. Тем не менее, в надежде услышать продолжение рассказа, они послушно побрели домой вслед за родителями. Алеа отметила про себя, что мужчины и женщины разошлись каждый по своим домикам. Судя по всему, здесь не было супружеских пар, следовательно, готовить пищу приходилось и мужчинам, и женщинам - точно так же, как и мужчины, и женщины трудились бок о бок в полях.
Такой порядок вещей приятно удивил девушку, но, с другой стороны, задумалась она, как же все-таки распределяются обязанности?

* * *

За ужином родители, в дом к которым они были приглашены, по возможности мягко и ненавязчиво выразили рассказчице свою озабоченность моральной стороной ее сказки, Алеа заверила их, что продолжение этой истории вполне невинное и вряд ли вызовет у них опасения. Чтобы никого не расстраивать, Алеа после ужина представила борьбу богов с великанами как дружеский поединок. Получилось так, что похищение волшебного молота было чем-то вроде розыгрыша, благодаря которому самый сильный и самый хитрый из богов получил возможность померяться силами с великанами. Но не для того, чтобы доказать свое превосходство, а потому, что дело было зимой и как-то надо было развеять зимнюю тоску и скуку.
История противоборства превратилась в шутку.
Слушатели, затаив дыхание, внимали рассказу - о том, как противники сначала пировали, как затем решили потягаться в силе и скорости. Словно позабыли о том, что причиной всему - похищение молота, вернув который, боги разнесли вдребезги жилище великанов. Но в истории у костра Тор получил молот назад в качестве приза, после чего по-дружески распрощался с великанами и вернулся к себе в Асгард. Сказка завершилась тем, что и боги, и великаны научились жить мирно и дружно, и слушатели были в восторге от такой концовки. Алеа же удивилась сама себе - откуда у нее вдруг взялась такая изобретательность.
А вот Гар ничем не выдал себя. Он сидел, опустив голову, избегая смотреть ей в глаза, и держал свои мысли при себе.
Дети принялись требовать у девушки очередную историю, но родители отправили их спать - ссылаясь на то, что коробейники наверняка утомились. Когда же дети наконец угомонились и разошлись по домам, взрослые обратились к сказительнице с вопросом:
- Хорошо, а что все-таки делается в мире?
- Ничего особенного, - ответила Алеа и принялась судорожно соображать. - Я от кого-то слышала, будто несколько дней назад в небе видели огромный золотой диск.
Люди у костра рассмеялись.
- Интересно, сколько же выпил тот, кто рассказал тебе эту новость? - пошутил один их присутствующих.
- Я тоже видела этот диск! - сказала какая-то женщина. - Если не ошибаюсь, его еще называют «солнцем».
Все дружно рассмеялись шутке, а когда успокоились, испытующе уставились на гостью - что еще она им скажет.
- Да, и еще этот, как его там, генерал Малахи! - Алеа решила прозондировать почву.
Лица собравшихся мгновенно омрачились.
- Ты сказала «генерал»? - переспросил немолодой мужчина. - Когда я последний раз слышал о нем, он был майором. Это слово вроде бы как означает «старший». А что означает «генерал»?
- Главный над всеми, - пояснила Алеа. - Насколько я понимаю, это тот, на чье место метит наш Малахи. Он уже прибрал к рукам все разбойничьи банды в лесу и захватил три деревни поблизости.
Было видно, что люди напуганы этим известием.
- Захватил три деревни? А что же он сделал с их жителями? - в испуге воскликнула одна из женщин.
- Деревни разграбил, над жителями издевался, что же еще, - рассудил самый старший из мужчин, насупив кустистые брови так, что глаз не видно. - На своем веку я слышал немало о таких, как Малахи, даже повидал ему подобных - то они появятся невесть откуда, то сгинут неизвестно куда. Но покуда они здесь, жди неприятностей, и немалых.
- Бандиты, что с них взять, - вздохнула какая-то женщина.
- Единственный звук, к которому они прислушиваются, это звон кос и грохот цепов, - вздохнул старик. - Надо сделать все, чтобы дороги оставались безопасными для молодежи, когда наши юноши и девушки пускаются в странствия.
- В таком случае, чем раньше, тем лучше, - заметила Алеа, - пока генерал Малахи еще не набрал силу. Ведь он заставляет воевать на своей стороне тех, кого захватил в плен. Например, жителей деревень.
Это известие еще больше расстроило ее слушателей. Все разом заговорили - но не столько о том, каким образом противостоять генералу, сколько возмущаясь его наглостью. Жители деревни отказывались понять, как уважающий себя человек способен на столь низкие поступки. Все дружно пришли к единому выводу - способный на низости человек просто не уважает себя. Правда, кое-кто рассудил более трезво:
- Вот увидите, Алая Рота справится с ним.
Присутствующие согласились с этим замечанием. Лица сразу посветлели, люди закивали и принялись на все лады обсуждать, каким образом Алая Рота положит конец бесчинствам самозваного генерала.
Шагая по направлению к дому, куда их пригласил один из деревенских жителей, Гар краем глаза заметил, как у столба остановился какой-то мужчина - только в коробку он положил не кусочек меди, а светлую деревянную пластинку с какими-то знаками. Гар прислушался к его мыслям и был немало удивлен, когда обнаружил там удовлетворение по поводу того, что некий надменный Орло наконец-то получил по заслугам.
Заинтригованный, Гар решил проследить, кто же вынет из коробки это послание.
Наконец в доме все стихло. Гар и Алеа лежали по обеим сторонам очага на чистых соломенных тюфяках, на которые сверху были наброшены овечьи шкуры. Алеа изо всех сил старалась придать своим мыслям ясность.
- Что же у меня не получилось сделать? Ага, рассказать такую историю, какую бы местные жители сразу восприняли!
- У тебя все отлично получилось, - успокоил ее Гар. - И не обижайся, что я рассмеялся. Просто невероятно, как ловко ты все придумала! Я все сидел и гадал: а каким же ты представишь для них Рагнарек?
Алеа почувствовала, что у нее камень свалился с души. Но она тотчас сказала себе, что это лишь потому, что такой обмен мыслями - отличное упражнение в телепатии. Нет, конечно, они с Гаром на корабле постоянно упражнялись в передаче мыслей друг другу, но сегодня ситуация совсем иная.
- Прежде всего Хеймдалл играл бы у меня в рог, чтобы все присутствующие плясали, а Тор заставил бы волка Фенрира пожимать всем руки. - В мыслях девушки слышались иронические нотки. - И все-таки никак не могу взять в толк, что это за планета, где жителям неведомо, что такое воровство, и где они даже слышать не желают о том, как кто-то с кем-то поссорился.
- Что ж, я бы сказал, что после всего виденного мною это приятное разнообразие, - мысленно откликнулся Гар. - Знаешь, с годами ужасно устаешь от кровопролития - тебе это пока трудно понять. Но как тебе понравилась мысль о том, что Один не имел права командовать Тором, после того как тот вышел из пеленок?
- Не нахожу в ней ничего странного, - возразила Алеа. - Как, впрочем, и в том, что Фрейя должна играть в этой истории не меньшую роль, чем Один. По-моему, этих людей можно назвать язычниками, только вот вера их более разумная, чем у моего народа.
- Согласен, если с них довольно одного бога и одной богини, - отозвался Гар. - Правда, кое-кто, лишенный благочестия, наверняка бы сказал, что они не могут позволить себе иметь больше богов по причине крайней бедности.
- Верно, только тот, кто лишен благочестия! - мысленно возмутилась Алеа. - А вот мне хотелось бы побольше узнать об их религии. Из того, что я сегодня увидела здесь, можно предположить, что боги и богини у них равны. Ты заметил, что в полях здесь трудятся и мужчины, и женщины - как, впрочем, и в доме, за приготовлением пищи.
- Как не заметить, - ответил Гар. - Готов поспорить, они здесь изобрели правило, доселе не слыханное: готовит тот, у кого самый большой к этому талант.
- А тебе не приходило в голову, что они просто готовят по очереди! - пустила шпильку Алеа и сама удивилась, с чего это она так обозлилась.
- Вполне возможно, - согласился Гар. - В любом случае, коль они считают, что родители взрослым детям не указ, а мужчины и женщины во всем равны, то должен признаться, немало удивлен, что на свете существует случай такого всеобъемлющего равенства.
- Значит, если у них и есть правительство, - подхватила его мысль Алеа, - то это правительство равных.
- По крайней мере, такова теоретически демократия, - согласился Гар. - Но если здесь и существует центральное правительство, принимающее решения, следов такового я пока что не заметил.
- Им неизвестно слово «король», и они находят странным, что кто-то может помыкать другими. Так что скорее всего никакого правительства у них нет и в помине.
- Без правительства нельзя, - произнес Гар.
Алеа приоткрыла глаза и украдкой покосилась в его сторону - Гар в задумчивости нахмурил лоб.
- Ни одно общество не способно выжить без правительства.
- Деревня - вполне, - возразила Алеа. - Ведь здесь не более сотни человек. Когда все друг друга знают и каждый у всех на виду, людям достаточно собраться, чтобы обсудить наболевшие вопросы.
- Вот тебе и правительство! - воскликнул Гар. - Деревенский совет!
Алеа улыбнулась этой мысли.
- Что ж, будь по-твоему. Уверена, здесь ты увидишь еще не один такой совет!
- Нет, мне хотелось бы увидеть нечто более организованное, - признался Гар.
- А как быть с бандитами? - нахмурилась Алеа. - Неужели люди не понимают, какую угрозу представляет для них генерал Малахи?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Судя по всему, с них довольно того, что генералу противостоит Алая Рота, чем бы она ни была, - мрачно заметил Гар. Остается надеяться, что генерал не успеет натворить бед прежде, чем местные жители осознают, как опасен для них этот самозванец.
Алеа вздрогнула и постаралась направить свои мысли в менее мрачном направлении.
- Тебе не кажется странным, что люди здесь не воспринимают бандитов как воров?
- Ничуть, - ответил Гар. - Бандиты не воруют, они грабят, и, смею полагать, это не одно и то же.
- А когда бандиты нападают на местных жителей, это называется разбоем, - размышляла Алеа. - Так оно и есть, хотя подобное определение не передает всех зверств, каких только можно ожидать от банды проходимцев.
- Так пусть их бог и богиня не допустят худшего!
- Знаешь, мы могли бы им в этом помочь, - ответила Алеа. - Вдруг мы ошибались, полагая, что прибыли сюда исключительно по собственной воле.
- Что ж, может оно и так, - согласился Гар, но в мыслях его звучало сомнение. - Все, что мы в силах сделать, это попытаться достичь гармонии с Высшими Силами, чем бы они ни были, и поступать насколько возможно согласно их воле.
Алеа нахмурилась, размышляя, уж не насмехается ли над ней Гар. Но в его словах было столько искренности и вместе с тем столько неопределенности в описании этих Высших Сил. Вздумай он насмехаться, наверняка бы выразился гораздо точнее.
Немного успокоившись, Алеа устроилась поудобнее, собираясь уснуть. Но тут ей в голову пришла еще одна мысль.
- Возможно, от нас нет никакого толку, но если все обсудить, глядишь, беда не так и страшна, - подумала она.
- Верно, обсудить проблему - значит наполовину ее решить, - согласился Гар. - Спокойной ночи, Алеа.
- Спокойной ночи, Гар, - мысленно улыбнулась девушка, сворачиваясь калачиком на соломенном тюфяке, и прежде чем уснуть, удивилась, почему этот разговор так ободряюще подействовал на нее.

* * *

На следующий день жители деревни с тревогой в сердце проводили гостей. «Коробейникам» несколько раз напомнили остерегаться генерала Малахи, а заодно дали в дорогу еды, чтобы они не голодали.
Алеа и Гар отправились в путь с первыми лучами солнца и, пройдя всего несколько миль, наткнулись на бандитов.
Гар, конечно же, заранее уловил их мысли, о чем сообщил своей спутнице, но не стал горбиться до тех пор, пока не оказался в полумиле от неприятелей. Вскоре уже и Алеа отчетливо слышала их мысли, и те ей совсем не нравились. А еще через пару минут бандиты уже показались из леса.
Всего их было шестеро.
- Стоять! - гаркнул главарь и шагнул к девушке.
Рядом с ним остановился еще один, а остальные четверо прошли мимо и заняли позицию у путников за спиной - по двое рядом с каждым.
- Сержант, давешнего бугая здесь нет, - заметил один бандит. - Того, в ком семь футов!
Гар испуганно уставился на него, затем нахмурился, показывая пальцем на лошадиные копыта и приговаривая:
- Один... два... три... четыре... пять... шесть... нет!
Он снова указал на первую лошадь и начал счет заново:
- Один... два... три... четыре... пять... шесть... нет!
- Что этот придурок делает? - раздраженным тоном спросил сержант.
- Как что, считает ноги у лошадей, - пояснила Алеа, - вы же сами сказали, что у вас нет бугая в семь футов. Прошу вас, сержант, не обращайте внимания на моего брата. Он с детства слабоумный.
Остальные всадники осклабились, а сержант с видимым отвращением произнес:
- Скажи ему, чтобы прекратил. Мы ищем человека семи футов роста, а не с семью ногами.
Сержант оглядел девушку с головы до ног и постепенно расплылся в плотоядной ухмылке.
- А ты сама вон какая длинная вымахала. Хоть и не семи футов, но ненамного меньше.
- Но я же не мужчина, - быстро нашлась Алеа.
- Это уж точно, а, сержант? - осклабился другой бандит, а остальные загоготали.
- Они не часто видят женщин, - объяснил главный. - На мой вкус ты высоковата, но, как говорится, на безрыбье...
С этими словами он наклонился и взял девушку за подбородок. От его прикосновения у той мурашки побежали по коже.
- Генерал Малахи сказал, что мы можем брать все, что попадется по дороге.

Глава 7

- Но не у меня. Только попробуйте!
Алеа размахнулась посохом и отбила протянутую к ней руку.
- А вот это ты зря, - прошипел тот.
Чьи-то руки схватили девушку за плечи и вырвали у нее посох, а сержант тем временем, схватив Алеа за волосы, оттянул ей голову назад и, хохоча во все горло, потянулся щербатым ртом к ее губам.
Но до поцелуя так и не дошло. Гар взорвался, словно вулкан. С оглушительным ревом он выдернул сержанта из седла и, сбивая с ног остальных его подручных, пару раз крутанул в воздухе словно тряпку. Зрелище было устрашающее - глаза выпучены, лицо налилось кровью, зубы сверкают как белые молнии, под оголенной кожей ходуном ходят мощные горы мускулов - таков был Гар в тот момент, когда, швырнув сержанта поперек седла, поймал на лету посох своей спутницы, молниеносным движением вручил его ей, а сам, согнув ноги в коленях, присел позади девушки, держа палку словно бейсбольную биту, и проревел:
- Прочь от моей сестры!
Бледный как полотно сержант подтянулся и сел в седло, дрожа от страха. Правда, в следующее мгновение он нащупал рукой копье, что заметно прибавило ему смелости. Лицо его сделалось темнее тучи.
- Держи ее, Арбин! - крикнул он и приставил конец копья к груди Гара. - Ах ты, тварь, как ты посмел поднять руку на людей гинрала Малахи?!
Не переставая реветь, как бык, Гар сжался в комок. Судя по всему, он специально собрался в пружину, готовясь к прыжку.
Сержант невольно отшатнулся, но затем воскликнул;
- Да ты лучше оглянись, дурень! Тебе в спину смотрят четыре копья, а пятое нацелено в твою сестру!
- Только не в нее!
Гар весь напрягся. На губах его выступила пена, в глазах зажегся нехороший огонь.
- Но ведь ты, парень, нас не предупредил. - Тон сержанта не предвещал ничего хорошего. - Откуда нам было знать, что это твоя сестра. Разве стали бы приставать мы к девушке, знай мы, что за ней присматривает брат? Подтвердите, братцы!
Бандиты нестройным хором поддакнули, но Алеа-то отлично слышала их истинные мыслишки, грязные и низменные, и ее едва не вырвало. Тошнота подступила к горлу, и девушка крепко стиснула зубы.
- А может, в таком случае нам с тобой позабавиться? - предложил сержант, глядя на Гара.
Тот издал сдавленный рык и замахнулся посохом. Глаза его налились кровью. Безумец, одним словом.
- Сержант, - произнес кто-то из бандитов, - сдается мне, что нас сюда не за тем послали.
- Верно, не за тем, - ответил сержант, не сводя взгляда с Гара. - Считай, что тебе крупно повезло, некогда нам сейчас с тобой возиться. Но если тебе снова попадутся навстречу солдаты гинрала, делай то, что тебе велено, да поживее. Усек?
В ответ Гар прорычал что-то нечленораздельное и заиграл мускулами.
- Он и половины не понимает из того, что вы ему говорите, - вмешалась Алеа.
- Тогда сама растолкуй этому олуху все, как следует, - назидательным тоном произнес сержант. - Негоже, если он и дальше будет все время лезть на рожон. Не дай Бог, кто-нибудь да пропорет ему брюхо.
По-прежнему держа посох высоко над собой, Гар слегка распрямил колени.
- Я тебя предупредил! - крикнул сержант и, развернув коня, рысью затрусил по дороге.
Бандиты последовали за ним, время от времени оглядываясь то ли со страху, то ли от похоти, но в конце концов бросили это никчемное занятие и увязались вслед за сержантом.
Алеа смотрела им вслед, дрожа - не то от страха, не то оттого, что все так благополучно закончилось. Нет, ей действительно было страшно, и при мысли, что она могла оказаться в лапах у бандитов, ее снова и снова начинала бить дрожь.
Как только те скрылись из виду, девушка набросилась на Гара:
- Кто просил тебя вмешиваться! Я едва со страху не умерла, все думала, что они, того гляди, оставят от тебя мокрое место. Или тебе и в голову не пришло, что тебя в два счета прихлопнут на месте?
- Я защищал тебя, - серьезно ответил Гар.
В душе у девушки неожиданно проснулась нежность, но она отогнала это чувство и продолжала чихвостить своего спутника:
- Ничего со мной не случилось бы. Неужели ты думаешь, что я позволила бы обращаться со мной, как им вздумается? Уж дорого бы им пришлось заплатить за это!
- Ничуть не сомневаюсь! - согласился Гар. - Но я бы предпочел, чтобы они вообще ничего не сделали.
Алеа сделала вид, что не слышала его слов.
- И ничего страшного, что ты выпрямился! Бандиты и так заметили, какой ты высокий. Они уже наверняка поняли, что ты и есть тот, на которого они охотятся, и созвали сотню человек, чтобы тебя поймать.
На какое-то мгновение Гар уставился в пространство; на его лице появилось отрешенное выражение. Алеа была готова закричать от досады, пока наконец не поняла, что ее спутник прислушивается к мыслям патрульного отряда. Она попыталась сделать то же самое и услышала сумбурные обвинения и оправдания, отрицания и оскорбления; но никто из бандитов не признал, что испугался дурачка. Все сходились на мысли, что таких, как он, нужно держать взаперти и не позволять разгуливать по дорогам. Никто, однако, не собирался вернуться за ними с сетью и цепями.
- Они ни о чем не догадались, - сказал Гар. - Я превратился из жабы в бешеного пса, а затем снова в жабу. Никто и представить себе не мог, что я и есть тот воин, которого они ищут.
- Они были готовы прихлопнуть тебя на месте!
- Никто их них не желал признаться, что струсил, - объяснил Гар. - Вот они и старались меня запугать, ведь сами не были готовы обойтись с дурачком слишком круто, боялись, как бы он снова на них не напал.
Алеа нахмурилась.
- А откуда им было это знать?
- Я взорвался только после того, как они стали угрожать тебе, - пояснил Гар. - Бандиты знали, что «бедному Гару» безразлично, что говорят о нем самом, а вот о сестре - другое дело, по крайней мере пока они не начали распускать руки...
- Ты хочешь сказать, что это ты их прогнал?
- Вообще-то нет, - сказал Гар. - Я только заставил их понять, что за насмешки они заплатят дороже, чем предполагали.
- Но на тебя же могли напасть все шестеро одновременно! Почему ты не предоставил это дело мне? Я бы постаралась уладить все словами, и до драки бы не дошло. Мне не впервой.
Но Алеа тотчас вспомнила, какой ужас охватил ее, когда в нее вцепились чьи-то руки, и тотчас поняла, что не столь уверена в своих словах.
Нахмурившись, Гар посмотрел на свою спутницу.
- Наверное, у тебя получилось бы. Хорошо, приму к сведению.
Алеа смерила его пристальным взглядом.
- Что это значит?
- Это значит, что я дам тебе возможность уладить дело мирным способом, - ответил Гар. - Если ничего не получится, я пущу в ход телекинез, и тогда их лошади начнут одновременно спотыкаться, а всадники валиться друг на друга - естественно, это будет выглядеть как случайность.
- Хорошо, - сухо сказала Алеа. - Спасибо за доверие - и за сегодняшнюю попытку спасти меня.
- Ты помогла мне сбежать из лагеря генерала Малахи, - напомнил Гар. - Ты защищаешь меня, я - тебя.
- Звучит неплохо, - смягчилась Алеа. - Но только подожди, когда у меня действительно возникнет необходимость в защите, ладно?
- Договорились, - согласился Гар и зашагал рядом с ней по дороге.
Его присутствие подействовало на девушку ободряюще, в глубине души Алеа была рада, что он грудью встал на ее защиту.

* * *

В следующей деревне их встретили с радостью, еще бы - новые люди, новые товары, да и новости тоже. Обмен товарами состоялся быстро. В этой деревне жители были мастерами резьбы по дереву - за искусно вырезанные фигурки они хотели получить новые сковороды, бусы, иголки, булавки и даже посуду из соседней деревни. Гара это удивило, а его спутница, сама выросшая в деревне, не поняла причину его удивления.
Одна деревенская семья пригласила путников на ночлег.
Гара поразило, что местные жители так легко доверяют совершенно незнакомым людям, словно не ведая о том, что в мире существует воровство и насилие.
Алеа обратила внимание, что один из детей весь вечер кашлял, и тихо поинтересовалась у его матери Селии:
- Орго болен?
- Это всего лишь простуда, хвала Богине, - ответила та, но в голосе слышалась тревога. - Он вот уже две недели хворает, и, кажется, ему стало хуже.
- Разве в деревне нет лекаря или знахарки?
- Только старая Присцилла, - сказала Селия. - Она посоветовала на ночь ставить ему примочки на грудь, а еще подышать над паром. Наверное, мне следует отвести его в храм.
Алеа удивилась, что женщина упомянула храм, а не врача, но затем вспомнила, что священнослужители нередко бывают целителями.
- Да, неплохая идея, - согласилась она.
Среди ночи ее разбудили надрывный свист и бульканье.
Алеа подняла голову и огляделась вокруг. Ага, лицо Орго начало синеть.
В то же мгновение к мальчику подбежала Селия.
- Что случилось, Орго? Постарайся сплюнуть, затем сделай вдох!
Орго открыл рот и захрипел, но не смог ни откашляться, ни вдохнуть.
- Мой мальчик умирает! - в ужасе закричала мать. - Горбо! Горбо, немедленно позови жрицу!
Мальчик постарше, бледный от страха, быстро оделся и выбежал из хижины. Подошел отец, растерянно глядя по сторонам.
Алеа сжала губы. Естественно, религиозные ритуалы важны, но разве врач... Но затем она вспомнила, что, возможно, жрица здесь еще и лечит людей.
Храм скорее всего далеко, по крайней мере за пределами деревни. Алеа повернулась к Гару - тот как раз поднимался с тюфяка.
- Ну сделай же что-нибудь!
- Принеси мне чистую соломинку с крепкими стенками! - распорядился Гар.
Встав на колени, он приложил ухо к груди мальчика, постучал большим пальцем. Затем посмотрел на испуганных родителей.
- Бартрум, Селия - я смогу спасти вашего сына, но мне придется сделать небольшой надрез. Вы позволите?
Те недоуменно уставились на Гара.
- Но... ты же дурачок!
- Два года назад бандиты больно ударили его по голове, - пришла на выручку Гару Алеа. - С тех пор его разум то проясняется, то исчезает. Хвала вашим богам, сейчас ум вернулся к нему.
- Хорошая импровизация! - мысленно похвалил ее Гар.
- Слава Богу, - пылко ответил Бартрум, а Селия воскликнула:
- Делайте все, что нужно, только спасите его.
- Держите его крепко, Бартрум, - сказал Гар отцу, - и не пугайтесь того, что я стану делать!
Затем матери:
- Принесите свечу, мне нужно нагреть лезвие.
Дрожащей рукой женщина подала Гару свечу. Алеа пристально следила за его действиями. Гар накалил лезвие в пламени и произвел срочную трахеотомию. Селия в ужасе закричала при виде крови, но, услышав, что мальчик вновь задышал, заплакала от облегчения.
С лица Орго постепенно сошла синева. Дыхание оставалось хриплым, но все же мальчику стало заметно лучше.
- Его гортань была забита слизью, которую он не мог откашлять, - объяснил Гар испуганным родителям. - Он не сможет долго дышать через соломинку, но до прихода жрицы продержится.
- Хвала богам, что вы знали, как помочь нашему мальчику, - дрожащим голосом произнес Бартрум.
- Он же не будет всегда дышать через трубку? - спросила Селия с беспокойством в голосе.
- Нет, но вот маленький шрам наверняка останется.
- Невелика цена за спасение жизни, - сказала Селия. - О, спасибо тебе, Гар! Наверное, тебя прислала к нам сама Богиня-Мать!
Гар не ответил, но при свете свечи Алеа увидела, как его лицо зарделось.
- Спасибо, тысячу раз спасибо, Гар.
Бартрум крепко пожал ему руку в знак благодарности.
Гар задумчиво нахмурился, посмотрел на их сцепленные руки, затем вновь перевел взгляд на лицо Бартрума и уставился в пространство непонимающим взглядом.
- Спасибо? - удивился он. - За что?
- Как за что - за спасение моего сына! - Наконец Бартрум понял, что произошло, и отпустил руку Гара. - О... друг мой...
- Да, - мягко сказала Алеа. - Разум вновь покинул его. Думаю, это грозившая вашему сыну опасность заставила его ум на короткое время вернуться.
- Или Богиня. - Селия вытерла пот со лба Орго. - Лежи тихо, сынок. Жрица придет скоро.
Та и впрямь не заставила себя ждать. Не прошло и получаса, как она пришла. Войдя в дом, жрица огляделась по сторонам; в глазах ее читалась тревога.
- Где же ребенок?...
- Странники спасли его, - сообщила Селия.
Жрица подошла ближе, изучила сделанный Гаром надрез и нахмурилась.
- Сделано искусно, но надолго не хватит. Разве что пока мы не перенесем его в храм. - И, оглянувшись через плечо, сказала:
- Поднимите его!
В хижину вошли двое мускулистых парней в кожаных одеяниях. За спиной у каждого висел лук и колчан со стрелами, а на поясе - толстая палка с набалдашником. Они подняли Орго и положили на носилки.
- Не шевелись, мой мальчик. - Селия погладила сына по голове. - Они отнесут тебя в храм. Немногие дети могут похвастаться тем, что удостоились такой чести.
Несмотря на тяжелое состояние, глаза Орго радостно засияли.
Жрица дотронулась рукой до горла мальчика.

Предыдущая страница 7 Следующая страница


Волшебник и Узурпатор 8

- Такая операция требует умения и немалых знаний. - Она повернулась к Алеа:
- Сударыня, вы поистине совершили чудо.
- Не я, - поспешно ответила Алеа. - Вот он - этот хирург.
Жрица в изумлении обернулась на Гара.
Великан сидел на корточках у стены, раскачиваясь взад и вперед и тупо глядя на угли в камине.
- Не понимаю, - нахмурилась жрица. - Вы хотите сказать, что такую сложную операцию произвел этот дурачок?
- Он умнее, чем кажется на самом деле, - быстро сказала Алеа, - а иногда совсем наоборот. - Она поймала возмущенную мысль Гара и еле сдержала улыбку.
Жрица, насупив брови, рассматривала Гара, и на мгновение Алеа испугалась, что та читает его мысли, - но затем жрица повернулась к Селии и сказала:
- Состояние ребенка все еще тяжелое. Если хотите, пойдемте с нами.
- Обязательно, - мгновенно ответила Селия и повернулась к Бартруму:
- Дорогой, останься дома!
Тот лишь кивнул, не сказав ни слова, а жрица махнула рукой своим сопровождающим. Те подняли Орго на носилки и вынесли за дверь. Вошли еще двое и встали по обе стороны Гара.
Алеа взглянула на них, приготовясь к бою.
Жрица объяснила:
- Человек с помутненным разумом тоже должен пойти с нами.
Гар рассеянно заморгал. Один из стражников взял его за руку и сказал:
- Пойдем, приятель. Мы найдем для тебя теплую мягкую постель и хорошую пищу.
- Пищу? - с надеждой в голосе переспросил Гар.
- Вкусную! - добавил стражник. - Сытную. Ну, пойдем же.
Он направился к двери, и Гар с готовностью последовал за ним.
- Уверен, что скоро вернусь. Подожди здесь, - мысленно сообщил он своей спутнице.
- Черта с два!
Алеа поспешила вслед за ними.
- Можно и мне с вами? Это мой брат, и я беспокоюсь за него.
- Конечно, - сочувственно ответила жрица. - Но не обещаю, что мы его вылечим.
- Мне не хочется оставлять его одного - по крайней мере не в этом состоянии.
- Молодец, что заботишься о нем, - сказала жрица. - Пойдем с нами.
Алеа вспомнила о хороших манерах и повернулась к хозяевам:
- Благодарю вас, Бартрум и Селия! Ваше гостеприимство...
Селия оборвала ее на полуслове:
- Гостеприимство! Вы спасли жизнь моему сыну! Это вам спасибо, Алеа, и вашему брату! Пусть боги помогают вам, как вы помогли нам!
- Моя жизнь - ваша, - с горячностью подхватил Бартрум. - Только скажите, я все для вас сделаю!
- Ну, пойдемте же, - нетерпеливо сказала жрица.
- Всего тебе доброго, Бартрум! - сказала Алеа хозяину и вышла вслед за Селией.

* * *

Храм стоял на вершине вытянутого холма, примерно в миле от деревни. Его колоннада поблескивала в серебристом лунном свете. Напротив виднелся еще один храм, похожий на первый, но из более темного камня. В темноте ночи определить его цвет было трудно.
Взглянув с вершины холма на спящие деревеньки, Алеа поняла, что храмы потому располагались за их пределами, что обслуживали все соседние поселения.
Бог-мальчик и богиня-девочка...
Алеа вспомнила слова одного ребенка о местной религии и пришла к выводу, что один из них воздвигнут в честь мужского божества, а второй - в честь женского. Жрица направлялась к серебристому храму, следом за ней Селия, и Алеа поспешила за ними.
Они поднялись по широкой лестнице между колоннами.
Алеа разглядела, что те высечены из очень светлого мрамора.
Вскоре перед ними распахнулись огромные бронзовые двери, украшенные рельефами и чеканкой.
Алеа замерла перед огромной статуей женщины с волевым и в то же время добрым лицом, облаченной в простые одежды.
Ее улыбка светилась добротой и приветствием. В одной руке статуя держала рог изобилия, в другой - лук.
- В чем дело, дорогая, - спросила жрица, - ты никогда не видели статую богини?
- Никогда... такую никогда.
В самом деле, статуя напомнила ей Фрейю, а также Идунн.
Было в ней что-то от валькирии. Казалось, в ней воплотились все скандинавские богини.
Алеа заставила себя отвернуться и с удивлением для самой себя обнаружила, что говорит шепотом.
- Вы же не занимаетесь врачеванием в этом священном месте?
- Нет. Больница у нас внизу.
Жрица жестом указала куда-то вправо.
Посмотрев в ту сторону, Алеа увидела, что стражники уходят вниз по широкой лестнице, а за ними и Селия. Вскрикнув, Алеа побежала им вдогонку.
- Осторожнее. Не торопись, - коснулась жрица ее плеча.
Оглянувшись, Алеа увидела на ее лице мягкую улыбку.
- Твой брат пойдет с нами, - уверила она девушку. - Тебе придется подождать его.
Жрица привела девушку в прихожую с мягкими креслами и столиками. Стены украшали нежные пастельные фрески.
- Посиди здесь, - сказала жрица. - Служка принесет перекусить. Через полчаса или около того вернется твой брат. И тогда посмотрим, сможем ли мы сделать что-нибудь, чтобы излечить его мозг.
- Излечить его мозг? - испуганно переспросила Алеа. - Что вы хотите с ним сделать?
- Ничего страшного. Мы просто хотим выяснить, почему его разум то проясняется, то вновь погружается во тьму, - успокаивающим тоном пояснила жрица. - Мы ничего не сделаем с ним втайне от тебя и без твоего согласия.
Алеа немного успокоилась, но продолжала настороженно смотреть на свою собеседницу.
- Доверься богине, моя милая, - сказала жрица и пожала девушке руку.
Затем повернулась и вышла через занавешенную дверь.
Оставшись в одиночестве, Алеа принялась рассматривать настенные росписи, пытаясь вникнуть в их сюжеты. Алеа увидела юношу в простой одежде, он выглядывал из-за камышей на одной стороне пруда. В воде стояла молодая женщина, и по движению ее рук казалось, что она купается, но ее тело было изображено одним ярким пятном. В глазах юноши читался благоговейный ужас. Женщина пылала возмущением, как и любая другая бы на ее месте. Неподалеку лежали шесть собак, две из них приготовились вскочить на ноги.
Алеа услышала шаги, и в комнату вошла заспанная девочка-подросток с подносом в руках. На подносе было несколько небольших пирожных, высокий кувшин и чашка. Девочка поставила поднос на маленький столик рядом с гостьей, отошла назад и спросила:
- Не нужно ли еще чего-нибудь, госпожа?
- Нет-нет, этого вполне хватит, - улыбнулась Алеа. - Огромное вам спасибо. Извините, что ваш сон был нарушен.
Девочка улыбнулась в ответ.
- Те, кто служит богине, должны всегда быть к ее услугам, госпожа. Если что-то понадобится - тут же зовите меня.
- Спасибо, - ответила Алеа. - Хорошо.
- Я видела, вы изучали картину. - Девочка тоже взглянула на фреску. - Здесь изображен охотник, подсматривающий за обнаженной богиней в образе девы и охотницы. За это преступление, пусть даже и неумышленное, он поплатился жизнью. Но жрица говорит мне, что в этой истории заключен более глубокий смысл, даже Тайна. - Девочка озадаченно улыбнулась. - Я пока так и не смогла ее разгадать. Мне еще многому предстоит учиться.
- И мне тоже, - сказала Алеа. - Пока я тут сижу, буду рассматривать эту картину. Вдруг удастся проникнуть в ее тайны?
- Желаю вам удачи.
Глаза девочки округлились от благоговейного трепета, и, перед тем как выйти из комнаты, она сделала глубокий поклон.
Алеа удивленно посмотрела ей вслед, гадая, какая тайна может не давать девчушке покоя. Но потом до нее дошло, что та, вероятно, подумала, что гостья наверняка прошла обряд посвящения.
Возможно, ей действительно придется его пройти, только не совсем так, как полагала девчушка. Алеа сосредоточилась, вперив взгляд в рисунки на стене, словно собралась медитировать. Но по мере того, как тело ее расслаблялось и замирало, разум открывался все шире, проникая в сознание тех, кто находился в храме - сначала в сознание Орго, жизни которого, несмотря на проделанную Гаром операцию, все еще угрожала опасность, а затем и в сознание самого Гара.
Только вот где он сейчас?

Глава 8

Орго находился в подвале храма. Он спал. Алеа даже удивилась, как можно уснуть посреди такой суеты, но потом вспомнила, что «санитары» наверняка дали ему снотворного зелья. К своему удивлению, Алеа обнаружила, что сознание этих двоих иное, чем сознание стражников. Скорее всего те отдали мальчика двум жрецам сразу после того, как принесли его в храм.
Жрецы - из их разговора Алеа решила, что они простые служки - находились в маленькой комнате рядом с носилками, на которых лежал Орго, обсуждая «случай», как они называли мальчика. Раздался скрежет, и двери распахнулись. Жрецы взялись за носилки - вернее, это было нечто вроде стола на колесах; наверное, они положили туда Орго после того, как его принесли стражники. Мальчика прикатили в большую комнату и положили на кровать, над которой располагалось что-то похожее на нишу в стене. В эту нишу жрецы поместили кровать, а сами стали смотреть на стену. И - вот чудо! - Алеа увидела Орго насквозь. На одном изображении виднелись его кости, причем плоть на них казалась призрачной; на другой Алеа рассмотрела легкие мальчика - те были совсем другими, чем она их себе представляла: не прозрачными и пустыми, а замутненными, и только сверху полностью чистыми.
- Легкие забиты, - сказал один из молодых жрецов. - Мальчишка подцепил какой-то вирус, а тот вызвал переизбыток мокроты.
- Без антибиотика не обойтись.
Алеа слышала, как они обсуждали, нужно ли больному хирургическое вмешательство. Зная, что слово «хирург» означает человека с ножом, она похолодела от ужаса. Но жрецы решили, что можно подождать день или два и посмотреть, как подействует лекарство. Алеа понимала не все, что они говорили, но в целом смысл был ей понятен - Орго собираются дать какое-то снадобье, которое его спасет.
Но какие удивительные у них приборы! В том, что это были именно приборы, Алеа ничуть не сомневалась - что-то похожее она видела на корабле, где Геркаймер знакомил ее с техническими достижениями современных цивилизаций. Но как такие чудеса могут быть здесь, в эпоху неолита?
Об этом она подумает позже - ну а сейчас надо поискать Гара. Алеа вновь открыла свой разум, охватывая сознанием весь храм и холм, на котором тот располагался. Наконец она поймала мысли своего друга. Алеа сосредоточила внимание только на Гаре, а также на жреце и жрице, что вели с ним беседу.
Гар находился глубоко под землей, в небольшом помещении, раскрашенном в светло-коричневые тона. На стенах шевелились изумительной красоты картины - просто поразительно, как изображения цветов и деревьев раскачивались, словно от дуновения невидимого ветерка. Гар сидел в мягком кресле с высокой спинкой, в таких же сидели жрец и жрица. Перед жрецом находился стол с встроенным экраном, на который он время от времени посматривал, чтобы удостовериться, что запись беседы не содержит ошибок.
Алеа предположила, что первые переселенцы закопали глубоко в землю свой космический корабль или посадочный шаттл.
Вполне возможно, что подобных холмов здесь немало. Предки местных жителей наверняка прибыли на нескольких кораблях и оставили своим потомкам современные приборы и лекарства. Что сказал Гар - что колонистов обманули? Сейчас он именно так и думает!
- Ну, хорошо, - облегченно улыбнулась жрица. - Понимаешь, мы твои друзья.
Интересно, каким образом она это доказывала и как долго Гару пришлось изображать подозрительность, чтобы все выглядело достоверно. С другой стороны, может, ему и не было нужды притворяться. Не похоже, чтобы он им полностью доверял.
- Друзья, - с улыбкой кивнул Гар.
- Ты помнишь, как тебя ударили по голове? - спросила жрица.
Гар прищурился, затем выкатил глаза, стараясь сосредоточиться, и отрицательно покачал головой.
- Понятно. Полная амнезия, - сделал вывод жрец.
Жрица кивнула и посмотрела на Гара.
- Помнишь, как ты сегодня ложился спать?
Гар кивнул, подобно щенку, который старается порадовать своих хозяев.
- А помнишь, как торговал с жителями деревни?
Вновь Гар попытался сосредоточиться. Через минуту он кивнул, но не слишком уверенно.
- Помнишь, как проснулся вчера утром?
Гар задумался, но затем печально покачал головой.
- Повреждения серьезные.
Жрица сняла с шеи медальон на цепочке и покачала им, как маятником, перед его лицом.
- Красивый, не правда ли?
- Красивый, - согласился Гар, не сводя глаз с блестящего предмета. Он собрался с силами, чтобы противостоять гипнозу.
- Следи за ним глазами. - Жрица отвела медальон вправо Гар не отрываясь смотрел на блестящую вещицу. - Теперь в другую сторону. - Взгляд Гара скользнул за медальоном влево. - Вверх... вниз... следить ему не сложно.
- Будем надеяться, что у него повреждена только память, - сказал жрец. - Со временем его мозг сможет извлекать воспоминания из другого участка.
- Посмотрим, можно ли ускорить процесс.
Жрица пошевелила пальцами, и медальон вновь начал раскачиваться, подобно маятнику.
- Следи за медальоном, Гар... смотри, как он крутится... влево... вправо...
Гар следил внимательно, всякий раз поворачивая голову в нужную сторону.
Алеа решила, что он немного переигрывает.
Жрец зевнул, а его напарница произнесла:
- Уже поздно... Хочется спать... Ах, как приятно погрузиться в сон... В сон... И ты хочешь спать, Гар... Ты такой сонный... Твои веки так тяжелы, что тебе хочется закрыть глаза... Спи... Спи... - Она опустила медальон.
Гар продолжал вертеть головой из стороны в сторону.
Жрица улыбнулась.
- Не качай головой, Гар.
Гар смотрел прямо перед собой, уставившись в пространство.
- Как тебя зовут? - спросила жрица.
- Гар, - ответил он подобно сомнамбуле.
- А фамилия?
- Фамилия? - Хотя ему полагалось быть загипнотизированным, Гар решил изобразить удивление.
Алеа с облегчением вздохнула. Гипноз не подействовал, но притворялся Гар хорошо.
- У него нет фамилии, - сказал жрец. - Значит, он из крестьян.
- Кто дал тебе имя, Гар?
- Жрец, - пробормотал Гар.
- Жрец? Хорошо, это уже прогресс... Кто подсказал жрецу дать тебе это имя?
- Мама, - ответил Гар. - Папа.
- Ты помнишь, как выглядела твоя мать, Гар?
- Большая, - сказал Гар. - Высокая, как дерево. Рыжие волосы, зеленые глаза... улыбка.
- Он видит ее глазами младенца, - решил жрец.
- Очень хорошо, - сказала жрица, обращаясь к обоим. - Теперь ты уже немного постарше... тебе шесть лет... у тебя есть брат?
Гар кивнул.
- Как его зовут?
- Джеффри, - ответил Гар, - и еще малыш.
Интересно, подумала Алеа, это все правда или Гар придумывает? Он никогда не упоминал о брате. С удивлением она поймала себя на мысли, что Гар ничего не рассказывал ей о своей семье. И вообще, она мало что знала о нем.
Алеа даже немного рассердилась.
- Джеффри - это малыш? - поинтересовалась жрица.
Гар отрицательно кивнул.
- А как зовут малыша?
- Грегори.
Голос Гара окреп, и речь стала более внятной.
Алеа все еще думала, что он переигрывает. Разве может человек с мозговой травмой так быстро выздороветь?
- Прекрасно, - сказала жрица. - А сестра у тебя есть?
Гар кивнул.
- Это, конечно же, Алеа, - решила жрица. - У тебя только одна сестра?
- Только одна. - Голос Гара был почти чистым. - Мне порой было жаль маму.
- Словарный запас улучшился, - удивленно произнес жрец. - И говорит как образованный человек. Я имею в виду произношение.
- Да, но какое-то незнакомое, - нахмурилась жрица. - Где твой дом, Гар?
- Я потерял его. - Лицо Гара омрачилось. - Не в этом мире.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Травма, - прошептал жрец. - Наверное, бандиты уничтожили всю деревню.
Да, можно сказать и так, решила Алеа, хотя разумнее было бы предположить, что Гар покинул свой дом, а не наоборот. И все же Гар не солгал. Что ж поделать, коль они не правильно истолковали чистую правду?
Впрочем, ему и солгать недолго, подумала она, хотя в этих обстоятельствах будет правильнее не говорить всей правды.
- Кажется, он нашел другую зону памяти, - сказал жрец, - а поврежденную обошел.
Жрица кивнула.
- Я так и предполагала, ведь, по словам его сестры, память у него то появляется, то исчезает.
- Неплохая импровизация, - подумал Гар. - Быстро соображаешь.
Алеа вздрогнула. Откуда Гар узнал, что она слушает? Но если разобраться, что ей еще оставалось делать?
- Хорошо, Гар. - Жрица неожиданно напряглась, нахмурившись. - Где ты изучал искусство врачевания?
Даже через толщу камня и металла Алеа ощутила исходившее от жрецов беспокойство. Их тревога была вполне объяснима: только жрецы владели медицинскими знаниями.
- Врачевания?
Гар бессмысленно уставился на своих собеседников.
Несколько мгновений жрица внимательно смотрела на странного пациента. Но Алеа разобрала у нее в голове одну-единственную мысль:
Он ничего не понимает в медицине, - и у нее тотчас отлегло от души.
Затем жрица решила испробовать несколько иной подход:
- Я имею в виду операцию, которую ты сделал Орго. Где ты научился производить трахеотомию?
- А, операцию... - Лицо Гара прояснилась. - Однажды я помогал одной старой женщине, врачевательнице. Я держал за руки мужчину, чтобы тот не дергался, а сам наблюдал, как она режет ему горло. Хотел все запомнить. Я подумал тогда, вдруг в один прекрасный день это и мне пригодится, чтобы спасти человеку жизнь.
- И ты только смотрел? - продолжала допытываться жрица. - И никто не учил тебя, как это делается?
Гар медленно покачал головой.
- Да, только смотрел, - ответил он и неожиданно спросил с надеждой в голосе:
- Неужели я все сделал правильно?
У обоих жрецов вырвался облегченный вздох, а жрица даже рассмеялась.
- Да, ты все сделал правильно, - ответила та с улыбкой, - Просто молодец. И ты действительно спас Орго жизнь. Когда сознание проясняется, ему не откажешь в смекалке, - добавила она, обращаясь к жрецу.
- Да и память - можно только позавидовать, - согласился тот.
- А сейчас, Гар, - обратилась жрица к своему пациенту, - я тебя разбужу.
С этими словами она почти вернула его к действительности, предварительно погрузив в небольшой транс.
- Сейчас я хлопну в ладоши, - сказала она, - и ты полностью проснешься. Но при этом ты совершенно забудешь наш с тобой разговор. Ты меня понял?
- Понял, - буркнул Гар.
Жрица хлопнула в ладоши. Гар растерянно замигал и заозирался по сторонам, словно не понимая, где находится.
- Ты помнишь, как попал сюда? - вкрадчиво спросил его жрец.
- Попал... сюда? - Гар нахмурил лоб, словно припоминая недавние события. - Что-то не припоминаю, - покачал он головой.
- Он снова утратил память, - вздохнула жрица. - А я так надеялась, что после сеанса она у него восстановится - хотя бы частично.
- Ничего, будем надеяться, что теперь она по крайней мере будет чаще возвращаться к нему, - ободрил ее коллега.
- Что ж, пусть будет хотя бы так. На большее мы вряд ли можем рассчитывать. Послушай, Гар. Ты не хотел бы позавтракать?

* * *

Спустя полчаса Алеа уже спускалась со своим «братцем» вниз по холму.
- Ну и что тебе удалось узнать о местной религии? Что в ней интересного? - спросила девушка, когда они оказались на расстоянии нескольких сот ярдов от храма.
- Во-первых, у них там есть подземные помещения, - ответил Гар, - с металлическими стенами и пластиковой мебелью, что не слишком вяжется с неолитической культурой. Я уже не говорю о раздвижных дверях. Первые поселенцы наверняка принялись возводить вокруг звездолетов холмы. Обсыпали корабли землей, а сверху возвели святилища.
- А ты прочитал мысли в голове у жреца и жрицы, которые занимались Орго? - не унималась Алеа.
- Нет, было не до того, - признался Гар. - А что они с ним делали?
- Доставили глубоко под землю, в помещение, где у них имеется рентгеновский аппарат - мне о нем рассказывал Геркаймер. Хотя, возможно, это ультразвуковая установка или томограф.
- Что-то такое, что позволяет заглянуть внутрь организма?
Алеа кивнула.
- Они обнаружили, что его дыхательные пути забиты мокротой, и решили дать ему таблетки. Ты мне еще о них рассказывал, будто они убивают микробы. Понимаешь, до этого я не верила в микробов. Думала, это все выдумки Геркаймера. Но ведь жрецы не говорили с Геркаймером.
- Разумеется, нет. Но я ничуть не удивлюсь, если у них здесь имеется настоящая база данных, - задумчиво ответил Гар, - разве что версия уже слегка устарела. Что ж, - добавил он с улыбкой, - значит, не такой уж здесь и каменный век. К тому же, кому взять на себя роль врачевателей, как не жрецам.
- Верно, кому, как не им, - согласилась Алеа. Узнав, что они держат путь в каменный век, она выудила из Геркаймера всю имевшуюся у того информацию. - Наверное, поэтому храм и расположен за пределами деревни - каждый такой корабль отвечает сразу за несколько поселений.
- Но первые поселенцы наверняка столкнулись с проблемой, - продолжал рассуждать Гар. - С одной стороны, им хотелось, чтобы достижения современной медицины были доступны их потомкам, с другой - не хотелось привносить в этот свежий, первозданный мир всякую технику и прочие, как им казалось, издержки цивилизации.
- И поэтому знания передавались только среди жрецов, - сделала вывод Алеа. - Вот увидишь, жрецы здесь изучают и медицину, и технику. Но только после того, как пройдут обряд инициации и поклянутся, что все знания останутся при них и не выйдут за пределы храма.
- Согласен, присяга эта наверняка включает в себя клятву, что жрец никогда не станет рассказывать обо всех этих чудесах человеку непосвященному. - Гар даже улыбнулся этой мысли. - Неудивительно, что они так запаниковали, узнав, что я произвел на мальчике трахеотомию!
- Ну, это еще не повод для паники, - успокоила его Алеа. - Уверена, что знания, которыми они владеют, дают им власть и привилегированное положение в обществе. И им бы не хотелось это положение терять. Вот они и переполошились, опасаясь, что кто-то способен посягнуть на их привилегии.
- Тем более если этот «кто-то» простой крестьянин, - добавил Гар с сардонической усмешкой. - И все-таки, думаю, что они обеспокоены не только прочностью своего положения, но и тем, чтобы уберечь этот мир от издержек цивилизации. Интересно, как их предкам удалось вложить в головы людям страх перед наукой и техникой?
- Наверное, через мифы и предания, - предположила Алеа. - Интересно было бы их послушать.
Она вспомнила, как они с Гаром сочиняли истории, которые и по сей день помогают изменить к лучшему жизнь на ее родной планете.
- Дельная мысль, - кивнул Гар. - Хотел бы я знать, какими еще современными технологиями пользуется местное жречество. Хотя они явно замаскировали их под религиозные ритуалы.
- А с чего ты взял, что у них сохранились эти технологии? Я имею в виду, кроме медицины? - нахмурилась Алеа.
- Потому что, оказывая современную медицинскую помощь, - пояснил Гар, - они тем самым увеличивают продолжительность жизни. Значит, неизбежен рост численности населения. Ведь женщины живут долго, даже сверх детородного возраста. Значит, и детей могут нарожать много.
- А кто сказал, что это именно так? - допытывалась Алеа.
- В таких сообществах, - терпеливо объяснял Гар, - принимая во внимание религиозные воззрения, это обычное дело, тем более что мы с тобой попали в эпоху неолита. Продолжительность жизни невелика, много детей умирает еще в младенчестве, и чтобы племя окончательно не вымерло, численность населения поддерживается за счет высокой рождаемости. Мы с тобой пока не располагаем данными о том, что люди здесь знакомы с регулированием рождаемости. Но, с другой стороны, без этого никак нельзя - иначе их станет слишком много и всем не хватит еды.
- Но ведь чем больше людей, тем больше рабочих рук, - возразила Алеа. - Они вполне могут позволить себе иметь много детей - ведь и пищи у них тоже будет больше!
- Больше, но на всех все равно не хватит. Для этого необходимы современные методы сельского хозяйства - севооборот, применение удобрений. Готов поспорить, что под видом ритуалов жрецы практикуют и то, и другое!
- На что спорим? - подзадорила его Алеа.
На какой-то момент в глазах Гара вспыхнуло восхищение, но тотчас погасло. Лицо приняло обычное выражение ровной учтивости - так хорошо ей знакомое. Алеа была и потрясена, и разочарована, и вместе с тем обрадована. Но поспешила скрыть растерянность.
- Ладно, не будем. Я еще не решила, спорить с тобой или нет сразу на всех местных жителей.
- Я не любитель заключать пари, - признался Гар. - Это я так, ради красного словца, а не за тем, чтобы с кем-то спорить. Но, с другой стороны, пусть тот, кто проиграет, признает свою не правоту.
Теперь Алеа рассердилась не на шутку - подумать только, он задумал унизить ее до такой степени, чтобы она поступилась своей гордостью. Но кто знает, вдруг поражение придется признать ему самому. Пусть только попробует тогда отказаться от своих слов! Пусть поаплодирует ее здравому смыслу.
- По рукам! - воскликнула Алеа и задумалась, почему это Гар - пусть на мгновение - утратил самоконтроль? Может, за этим порывом последует другой, может, он поцелует ее? А может, и нечто большее? Как горько, как обидно, что Гар так быстро овладел собой, не дал вырваться словам, о которых позднее мог бы пожалеть. Но, с другой стороны, может, оно и к лучшему. Главное, что на мгновение маска спала с его лица и стало понятно, что за ней кроется нечто большее, нежели обыкновенные дружеские чувства.
Что ж, самому ему от этого тоже худо! Но коль Гар предпочитает страдать в душе, глядя на нее, так тому и быть!
- Только не вздумай перехитрить меня! - сказала Алеа, гордо вздернув подбородок. - Не иначе, как ты надеешься, что эти жрецы и жрицы на самом деле здешнее правительство, которое для отвода глаз рядится в жреческие одежды!
- Теократия? Знаешь, мне такое уже и самому приходило в голову, - признался Гар. - В принципе история знает немало случаев, когда церковь в отсутствие правительства брала на себя административные функции.
Он перевел взгляд на небо.
- Ночь вот-вот кончится. Знаешь, ее остаток я хотел бы провести в постели. Если ты не против, давай вернемся к Бартруму и Селии.

* * *

Бартрум нервничал, ожидая возвращения гостей, и когда услышал, что с сыном все в порядке, у него словно камень с души свалился. Мальчика оставили в храме еще на пару дней, пока жрица окончательно не убедится, что опасность миновала. После позднего ужина все легли спать.
По деревенским меркам они проснулись поздно - примерно через час после рассвета - и неторопливо позавтракали вместе с хозяином. В это время прибыла Селия, усталая, но счастливая. Бартрум засуетился вокруг нее, предлагая поесть, и успокоился только тогда, когда понял, что она утолила голод. Затем он с виноватой улыбкой повернулся к гостям.
- Мои друзья не станут на меня сердиться, если этим утром я выйду пахать позже?
- Значит, сегодня ваша очередь работать в поле? - поинтересовался Гар.
Бартрум взглянул на Селию. Та пожала плечами.
- Бартрум не имеет ничего против пахоты. А вот я терпеть не могу. Зато обожаю сеять.
- Мы по очереди ходим на прополку, - добавил Бартрум. - А жнем вместе - да и дети тоже.
- Понятно, в работе задействована вся семья, - сделал вывод Гар.
- Естественно. - Бартрум нахмурился. - А разве в вашей стране не так, приятель?
- Почти так же, - ответил Гар. - Просто я об этом как-то не задумывался.
Алеа смерила его сердитым взглядом. Ей еще ни разу не доводилось слышать от Гара о жизни в его мире. Правда, неизвестно еще, какие байки он станет рассказывать, чтобы вызвать на откровенность своих хозяев.
- Нам всем приходится работать, - сказал Гар. - По-другому не бывает.
Бартрум кивнул; он прекрасно понимал, что такое сила традиции.
- У нас каждая семья решает сама за себя, - сказал он. - Никто не возражает, если жители каждого дома выполняют свою долю работы.
Гару не нужно было спрашивать, что случается в противном случае. Он знал, что такое общественное мнение - здесь никакое правительство не нужно.
Алеа с Гаром собрались уходить по северной дороге.
- Будьте осмотрительны. В последние месяцы участились случаи нападения разбойников, - предупредил их Бартрум.
- Разбойников, а не просто всякого сброда? - повернулся к нему Гар; в его глазах читался интерес.
- И тех, и других, - ответила Селия. - Кто поставил себя вне закона.
- Я здесь вообще не слышал ни о каких законах, - сказал Гар. - Интересно, что они собой представляют?
- Ну, законы известны всем, - произнес Бартум. - Нужно уважать старших, нельзя затевать драки, нельзя воровать, лгать и делать подлости. Нельзя желать большего, чем тебе необходимо, нельзя заставлять других людей делать что-либо против их воли - и, естественно, нужно почитать богов.
- И это все? - удивленно спросил Гар.
Одна только Алеа распознала иронию в его голосе - возможно, потому, что читала его мысли.
- Вполне достаточно, - ответила Селия, - но только потому, что мы знаем законы, - это еще не значит, что отщепенцы их чтут. Будьте осторожны!
- Да, будьте осторожны, - подтвердил Бартрум. - И помните, если вам что-то понадобится, друзья всегда придут вам на помощь.
Алеа обняла Селию, а Гар пожал руку Бартруму.
- Спасибо за своевременное предупреждение. - Он повернулся к своей спутнице. - Может, нам следует немного обождать? Выручка не принесет пользы, если ее украдут.
Алеа поняла, что эта фраза была сказана специально для того, чтобы польстить хозяину.
- А как мы будем здесь жить? Или ты готов обосноваться в этой деревне и стать земледельцем?
Гар взглянул на поля, и Алеа с удивлением заметила в его глазах тоску.
- Нет, еще не готов, - медленно ответил он.
- Значит, нам пора в путь, - быстро сказала Алеа и вновь обняла хозяйку.
- Огромное вам спасибо за гостеприимство!
- А вам - за спасение моего сына! - ответила Селия. - Будьте осторожны, друзья!

* * *

Отойдя на достаточное расстояние - хозяева все еще махали им на прощание, - Гар сказал:
- Конечно же, мы будем осторожны - в отличие от генерала Малахи, который всегда прет напролом...
- По крайней мере мы узнали, что он - отщепенец, - сказала Алеа.
- Это внушает надежду, - согласился Гар. - А неписаные законы - лучше, чем вообще никаких. Любопытно, местные жители выработали восемь из Десяти Заповедей и разновидность Золотого Правила.
- Десять Заповедей? А это еще что такое? - нахмурившись, спросила Алеа, а когда Гар объяснил, сказала:
- У моего народа было только семь, но и некоторые другие. Хотя эти семь, должно быть, настолько важны, что ни один народ не может без них обойтись.
- Наверное, так оно и есть, - согласился Гар. - В конце концов, если нет закона, запрещающего убийство, что воспрепятствует людям уничтожать друг друга?
Алеа вздрогнула, но ответила смело:
- И если не настаивать на том, что воровать нельзя, как смогут соседи доверять друг другу?
Гар кивнул.
- Странно, что у них нет закона против кровосмешения. Если близкородственные браки заключаются в течение многих поколений, общество начинает вырождаться.
Алеа резко взглянула на него.
- Откуда ты знаешь?
Гар пожал плечами.
- Процветают те нации, которые запрещают кровосмешение. А те, что не запрещали, - постепенно вымерли, как я уже говорил.
- Значит, ты считаешь, что здесь этого нет?
- Не все так просто, как может показаться на первый взгляд, - задумчиво ответил Гар. - В некоторых королевских семьях, чтобы магическая королевская кровь оставалась чистой, браки заключались между родными и двоюродными братьями и сестрами. И в результате эти семьи выродились - последние короли были такими хилыми и глупыми, что легко становились жертвами амбициозных чужаков.
- Понятно, - нахмурилась Алеа. - Мои... законы Мидгарда запрещали убийство, кровосмешение и воровство, но они не распространялись на рабов, а также карликов и великанов.
- И не могли распространяться, - ответил Гар, - потому что в неолитических обществах законы обычно действуют только внутри группы и не распространяются на чужаков. Например, воровать грех, но только у своих, а у соседнего племени на другом холме - воруй, сколько хочешь. Более того, воровство у чужих даже возводится в добродетель, особенно если вору удалось уйти не пойманным.
Алеа невесело улыбнулась. Ей вспомнилась родина, и, как обычно, от этого стало одновременно грустно и обидно.
- У моего народа считалось, что нужно почитать богов, хотя бы на словах.
- В неолитическом обществе бог - своего рода образец для подражания, - согласился Гар. - Поэтому по мере сил надо стремиться быть на него похожим, жить так, как жил он.
И вновь Алеа кисло улыбнулась.
- Если так, то, выходит, генерал Малахи должен дать жизнь божеству воровства и божеству войны.
- А почему бы нет? - пожал плечами Гар. - В других неолитических сообществах такие имелись!

* * *

Если генерал Малахи и изобрел бога воровства, то наверняка усердно молился этому своему детищу, потому что Алеа с Гаром столкнулись с его солдатами уже утром того же дня. Случилось это в тот момент, когда «коробейники» приближались к небольшой купе деревьев у поворота дороги.
- За поворотом разговаривают какие-то люди, - сказал Гар, мысленно прислушавшись. - Они скакали верхом и теперь отдыхают. Возможно, это обыкновенные пахари, но не исключено, что нас ждет встреча с бандитами Малахи.
- Лучше не рисковать, - ответила Алеа. - Давай свернем с дороги в лес.
- Что ж, лес и впрямь хороший защитник, - согласился с ней Гар, и они свернули с дороги под зеленый полог ветвей.
Путникам пришлось сначала продираться сквозь заросли, но затем они постепенно проторили себе путь к настоящему лесу. Двигались они с предельной осторожностью, стараясь производить как можно меньше шума, а заодно срезая путь, чтобы выйти к изгибу дороги в обход бандитов. Громкие голоса и хриплый хохот отчетливо слышались всего в паре сотен ярдов.
Не доходя футов пятидесяти до привала бандитов, Алеа и Гар замерли на месте. Сквозь заросли кустарника они пытались разглядеть, как те одеты - не дай Бог, если в форму генеральской банды.
- Ишь, как вытаращился, придурок, - прорычал сзади чей-то голос, и Гара ткнул в спину чей-то сапог.
Гар никак не ожидал, что на них нападут сзади. Вскрикнув от неожиданности и боли, он носом вперед полетел в кусты.

Глава 9

Алеа резко развернулась, намереваясь стукнуть обидчика посохом, но, увы, в кустах было не размахнуться. Бандит поймал девушку за руку и выхватил у нее посох.
- А теперь, красотка, стой и не трепыхайся, - осклабился он и приблизил свою омерзительную физиономию к ее губам.
Изо рта у бандита воняло. Алеа принялась отбиваться что было сил. Наконец ей удалось больно брыкнуть его по голени.
Бандит вскрикнул и отпустил свою жертву, а сам запрыгал на одной ноге, потирая ушибленное место.
- Эй, Арбо, попридержи-ка девку!
Алеа в испуге оглянулась. К ним от дороги, петляя между деревьями, неслись сразу несколько солдат. Алеа мысленно поблагодарила судьбу за то, что бандиты застукали их в лесу и вынуждены обегать стороной вековые стволы. И сама припустилась бегом.
Но Арбо не растерялся и, когда она прибегала мимо, цепко схватил ее за руку. Алеа попыталась брыкнуть его снова, но на сей раз бандит оказался осторожнее и предусмотрительно отвел ушибленную ногу в сторону. Правда, при этом едва удержался на другой ноге. Беглянке только этого и надо было - она поддала пяткой под ослабевшую коленку. Взвыв от боли и злости, Арбо упал, но потянул девушку за собой.
Ему удалось удержать жертву в своих медвежьих объятиях, пока не подоспели остальные бандиты. Они выскочили из кустов, гикая от радости и улюлюкая.

Предыдущая страница 9 Следующая страница


Волшебник и Узурпатор 10

- Молодец, Арбо! - крикнул кто-то. - Вот что значит пойти по нужде. Пошел по одной, а глядишь, и другую справишь!
Гар наконец пришел в себя и с ревом ринулся на обидчиков. Он словно таран врезался в одного из бандитов, отчего тот отлетел на другого, после чего они вместе - на третьего. Но оставшиеся бандиты тоже не теряли времени даром. С разъяренными возгласами они набросились на него и повалили на землю. Руки их потянулись к кинжалам, но Гар сумел-таки стряхнуть нападавших. Резко развернувшись, он пошел крушить обидчиков, да с такой силой и ловкостью, какой никак нельзя было ожидать от слабоумного идиота. Один солдат со стоном рухнул навзничь, корчась от боли, другой взлетел в воздух, да не один, а на пару с кинжалом.
Лезвие упало на землю в трех футах от девушки. Долго не раздумывая, Алеа схватила клинок, но, обернувшись, обнаружила, что Арбо занес над ней свой кинжал.
- Положи туда, откуда взяла, краля, - прошипел он, - или ты сейчас у меня попляшешь.
Алеа метнулась в сторону и, изловчившись, пнула его ногой в причинное место. Корчась от боли и сыпля проклятиями, Арбо откатился в сторону. Алеа живо откатилась в противоположную, вскочила на ноги, быстро подняла с земли посох и, как следует размахнувшись, огрела по голове одного из обидчиков Гара. Бандит моментально осел на траву. Но оставались еще двое. Они привязались к Гару аккурат как две крысы. Комлем посоха Алеа поддела одного из них в живот. Бандит тотчас сложился пополам, а Гар тем временем вогнал увесистый кулак в потную физиономию его собрата.
- Бежим! - крикнула Алеа и взяла с места в карьер.
Сзади раздавалось топанье ног. В панике она оглянулась через плечо, но там оказался только Гар.
Наконец они замедлили бег, а затем и остановились, привалившись к стволу, чтобы отдышаться.
- Сзади... никого... нет, - хватая ртом воздух, выдавил из себя Гар.
- Как так... получилось... что ты не услышал... Арбо? - спросила Алеа.
- Задумался и прозевал, - признался Гар. Было видно, что ему стыдно за самого себя. - Прохлопал ушами... пока наблюдал... за другими...
Впрочем, он мог и не объяснять, Алеа отлично это понимала. Она ведь и сама прозевала Арбо. Правда, в отличие от Гара, у нее имелось оправдание - в деле чтения чужих мыслей она еще новичок.
Отдышавшись, Алеа выпрямилась.
- Два отряда - не многовато ли?
- Ты права, - кивнул Гар. - Одних мы перепугали до смерти, других отколошматили. Теперь они нас надолго запомнят.
- И станут разыскивать, - добавила Алеа.
- Меня, а не нас, - уточнил Гар. - Они еще не совсем поняли, какая ты высокая, но оба отряда запомнили полуголого дурачка, который в один момент из слюнтяя превратился в грозное чудовище. Его они и станут искать. Если я переоденусь кем-нибудь другим, нас обоих не узнают.
- Мне это нравится! - возмущенно бросила Алеа. - Значит, меня можно и не заметить?
Гар восхищенно посмотрел на нее.
- Каждый нормальный мужчина заметит тебя - но сказать, что женщина красива, это еще не описание.
- Но тебя-то ведь узнают? Потому что для них важен ты?
- Нет, потому что я бросаюсь в глаза, - объяснил Гар.
Алеа покраснела от гнева.
- Ты и вправду такой самоуверенный?
- Ничуть, - уверил ее Гар. - Просто люди скорее запоминают уродство, а не красоту.
- Но ты же не урод!
- Спасибо на добром слове, - мягко произнес Гар, - но, кажется, так думаешь только ты.
Разговор повернулся совсем не в ту сторону, чем ей хотелось.
- А я не красавица.
- Можешь оставаться при своем мнении, - вежливо сказал Гар. - Но, боюсь, я его не разделяю.
- Ну, хорошо, ты, может, и замечаешь меня - а еще хоть один мужчина посмотрит в мою сторону?
- И не один, если бандиты снова нас увидят.
- Только потому, что женщина для них - редкость. А деревенские жители воспринимают меня только как рассказчицу.
- Откуда ты знаешь? - спросил Гар. - Все они обратили на тебя внимание.
- Мне виднее! Женщина всегда чувствует, кому она нравится!
- Но она не слушает, - возразил Гар.
Алеа поджала губы.
- Они все видят, что я слишком высока для них, притом намного! Вот что запомнят патрульные!
- Но только не когда увидят тебя рядом со мной, - сказал Гар. - Им проще судить о нашем росте по отдельности. Когда же они видят тебя идущей по дороге, а рядом, сгорбившись, бреду я, им кажется, что ты нормального роста.
- До тех пор, пока не подойдут ближе.
- Когда они подойдут близко, им интереснее будет поиздеваться над дурачком.
Алеа шумно вздохнула и смерила Гара сердитым взглядом.
- Ну и самомнение у тебя!
- Можно и так сказать, - признал Гар, - но на самом деле это лишь камуфляж.
- Что?
- Камуфляж, - повторил Гар, - маскировка. Камуфляж и попытка отвлечь внимание, как у певчих птиц.
Алеа в замешательстве посмотрела на своего собеседника.
- Гар, о чем ты вообще говоришь? - со вздохом, но как можно спокойнее спросила она его.
- Это как у птиц, - объяснил Гар. - У самца яркая окраска, чтобы кошка сцапала его, а не самку.
Алеа медленно подняла голову.
- Естественно - какая польза от самцов.
- Правильно - они не откладывают яйца и не вынашивают потомство, - сказал Гар с сардонической улыбкой. - Если говорить об эволюции, нас не жалко и при необходимости можно пустить в расход.
- Значит, вот зачем вся наша маскировка, да?
- И для этого тоже, - признал Гар. - Но, думаю, пора ее изменить. Я собираюсь сильно постареть.
- Ты и вправду полагаешь, что это поможет?
- Подожди немного, - сказал Гар, - а потом суди сама.

* * *

По дороге, сгорбившись под тяжестью мешка, ковылял сутулый старик, тяжело опираясь на посох. У него была длинная, белая как снег борода; из-под фетровой шапки, похожей на шлем, выбивались седые пряди. Но на суровом его лице было не слишком-то много морщин. Возможно, руки и ноги старца были больными и скрюченными, но их скрывало длинное темно-синее одеяние.
Державшая его под руку женщина являла собой полный контраст ему. Высокая и стройная, она вся светилась молодостью и здоровьем. Ростом она намного превосходила своего спутника.
Вскоре их увидели крестьяне и, взглянув на сумки, закричали:
- Коробейники!
Они принялись передавать эту новость дальше и вскоре, с тяпками и мотыгами в руках, всей гурьбой бросились к дороге.
- Здравствуйте, странники!
- Какие у вас товары?
- Какие новости? Что в мире творится?

* * *

На следующее утро Гар и Алеа покинули деревню. Местные жители долго махали им вслед. «Коробейники» уносили с собой искусно изготовленные вещички из золота и серебра.
- В этой стране выгодно быть бродячими торговцами, пусть даже здесь и нет денег, - сказала Алеа, когда они свернули на дорогу.
- Нам не пришлось платить за обед и ночлег, - согласился Гар, - но мы мало что узнали. Я так ничего и не слышал о правительстве.
- И каждый раз, когда мы заводим разговор о бандитах, все сводится к генералу Малахи, - вздохнула Алеа. - Но ничего сверх того, что нам уже известно.
- Будь его успехи сродни его репутации, - проворчал Гар, - он бы уже давно стал королем!
- И правил бы целым миром, - согласилась Алеа. - Инт-тересно, он на самом деле такой страшный, или же больше нет других тем для разговора?
От жителей одной деревни, которая располагалась недалеко от леса, удалось узнать чуть больше.
- Не ходите одни через тот лес, - предупредила их местная жительница. - Если у вас есть хоть немного здравого смысла - подождите, пока найдутся попутчики.
- Здравого смысла? - спросил Гар, стараясь говорить дребезжащим старческим голосом. Он взглянул на свою спутницу. - Здравого смысла?
- Знаю-знаю, старик, - сочувственно сказал какой-то мужчина, - будь у тебя здравый смысл, ты бы не бродил по дорогам в таком возрасте. Но ведь надо на жизнь как-то зарабатывать. - Крестьянин перевел взгляд на девушку. - Не лучше ли вам где-нибудь обосноваться, чтобы старость его прошла спокойно?
- Да, если подвернется местечко, где я буду нужна, и если смогу убедить отца остаться где-нибудь дольше, чем на неделю, - улыбнулась Алеа.
- Но до тех пор тебе придется принимать решения за двоих. - На глаза женщины навернулись слезы. - Послушайте доброго совета, подождите других!
- Вдруг придется ждать целый месяц, если не больше? - ответила Алеа. - Что у нас отнимать? У нас ведь ничего нет.
- Ничего, кроме жизни, - мрачно заметил кто-то.
- Тебя заставят обслуживать бандитов генерала Малахи! - Женщина даже передернулась от ужаса. - Берегись этого человека, сестра! Если чудовища существуют не только в сказках, то он и есть такое чудовище!

* * *

По дорогам все еще рыскали патрульные отряды, но Гар ловил мысли бандитов прежде, чем сами они оказывались в поле зрения. За это время они с Алеа успевали спрятаться.
Путники не видели смысла читать мысли солдат, что были заняты их поисками, а слушали тех, кто их не ищет.
В следующей деревне странникам вновь оказали радушный прием, но на этот раз Гар решил изображать не слабоумного старикашку, а мудрого старца, и торговался с неменьшим рвением, чем Алеа. Они обменяли фарфор из первой деревни на необработанные драгоценные камни. Правда, чтобы порадовать своих новых знакомых, пришлось добавить еще несколько слитков меди.
И снова Гар обратил внимание, что люди опускают кусочки металла в коробку для пожертвований. Заметил он и то, что один из крестьян положил в нее что-то белое.
Алеа принялась рассказывать деревенским детям историю; вскоре к ним присоединились и родители - разумеется, не только для того, чтобы присматривать за ребятишками.
- Однажды, давным-давно, за тридевять земель, жил человек, чья жена умерла, оставив ему только одну дочь...
Сочувственное бормотание.
- Через несколько лет он женился снова...
- Что значит «женился»? - спросил один юноша.
Этот вопрос привел рассказчицу в замешательство.
- Они вместе жили и воспитывали детей.
- А, сошлись, - кивнул слушатель. - «Женился»... какое странное слово. А сколько детей было у новой жены?
- Две дочери.
- Бедняжка - всего две. Она наверняка обрадовалась, что появилась и третья.
- Казалось, что да - до тех пор, пока не умер муж, - сказала Алеа. - И тогда она заставила падчерицу готовить еду, делать уборку, выбрасывать мусор и работать в саду, а ее родные дочери могли спать, сколько им вздумается, и целыми днями развлекаться.
Алеа не была готова к столь бурному взрыву возмущения, причем взрослые галдели не меньше, чем дети.
- Ее родные дочери? Они же все три были ей родными дочерьми! - негодующе воскликнула одна женщина.
- И вдвойне дорогими, коль муж ее умер, - покачала головой одна старушка, похоже, пережившая нечто подобное.
- Она что, и вправду заставила бедную девушку выполнять всю работу по дому? - возмущенно спросила одна из матерей. - Это же надо!
- И готовить на всех! - нахмурившись, воскликнула другая женщина. - Какое безобразие!
Обе краем глаза покосились на одну пожилую женщину.
Та стояла, пылая гневом, и, гордо вскинув подбородок, смотрела на остальных. Интересно, кому она отдаст предпочтение, подумал Гар.
- А в той стране жил... - Алеа замешкалась, вспомнив, что произошло в прошлый раз, когда она упомянула короля. - Герцог, у которого был неженатый сын двадцати пяти лет...
- Что такое «герцог»? - задал вопрос один из детишек.
Родители также закивали в недоумении.
- Это... ну... человек, владеющий землей, на которой расположена сотня крестьянских дворов, - ответила Алеа, чувствуя, что объяснение не совсем подходящее. - Он подсказывает людям, когда и какую работу сделать. - Все-таки это лучше, чем приказывать.
Но все равно плохо.
- Вы только подумайте, - возмутилась одна из женщин.
- Один человек смеет говорить сотне крестьян, что делать, а чего не делать! - подхватил какой-то мужчина.
- Или даже дюжине деревень! - согласился другой.
- Вот негодяй! - сказала женщина.
- Но ведь в каждой сказке должен быть негодяй, не так ли? - Алеа изо всех сил старалась сохранять спокойствие.
На какое-то мгновение слушатели замолчали. Склонив головы и нахмурясь, они обдумывали услышанное, то и дело бросая подозрительные взгляды на рассказчицу и ее спутника. Затем одна старушка сказала:
- Нет. Я знаю немало легенд, но люди в них сражаются со стихийными бедствиями - например, с камнепадами или засухами, или с чудовищами - одноглазыми великанами или острозубыми морскими змеями с жалами на хвосте.
- Тогда представьте, что герцог и есть такое чудовище, - с воодушевлением ухватилась за эту мысль Алеа. - Представьте, что это самый главный громила.
По лицам слушателей стало ясно, что они поняли.
- Как генерал Малахи, о котором мы слышали? - спросила одна женщина.
- Совершенно верно! - с облегчением ответила Алеа. - Он не кто иной, как громила. Сколотил себе шайку бандитов и заставляет их воевать за себя.
Жители деревни принялись нервно оглядываться, а затем энергично закивали.
Алеа решила, что пора вернуться к начатой истории.
- Давайте забудем, что его отец был герцогом - представьте, что это просто богатый человек.
Слушатели стали недовольно переглядываться и задавать друг другу вопросы, на которые не могли ответить.
Раздосадованная, Алеа попыталась объяснить:
- Богатый человек - это тот, у которого много... - нет, здесь не использовали денег, - ...много имущества.
- Значит, он был сыном жреца? - спросила женщина.
- Ну... он и его семья жили в роскошном доме и носили красивую одежду. - Рассказчица была вынуждена тянуть время. - Ему никогда не приходилось работать в поле.
- Ну, точно - жрец! - довольно констатировала слушательница, а остальные закивали в знак согласия.
- Но он, конечно же, учился жать, - решил мужчина.
- Конечно же, - ответила Алеа, слегка растерявшись. - Как и все люди.
Слушатели согласно закивали.
- В общем, - продолжала она, - жрец решил, что его сын уже взрослый и ему пора жени... то есть сойтись с женщиной - я - бы сказала, что уже даже более чем взрослый. Жрец сказал сыну, что тот должен найти себе жену. Он отправил глашатаев по всей подвластной ему местности объявить девушкам о большом празднике, который он даст по этому случаю, чтобы его сын смог выбрать среди них себе жену.
- А зачем ему было это делать? - удивился один из слушателей и нахмурился.
- Эй, - не выдержала женщина по соседству с ним. - Как вообще можно пытаться подыскать кому-то пару - такие вещи случаются сами по себе.
- Или не случаются, - философски добавил какой-то старик.
Он был довольно уродлив собой, и женщина не стала возражать ему слишком резко.
- Ты прав, Хольдар, кому-то из нас приходится ждать дольше, чем остальным. Но все равно - любовь приходит ко всем, рано или поздно.
- И ее не грех дождаться, - подхватил другой мужчина, нежно посмотрев на стоявшую рядом с ним женщину.
Она ответила ему таким же любящим взглядом и взяла за руку.
- М-м-м, наверное, этот человек поступил глупо, но есть на свете люди, которым приходится доказывать то, что остальным и без того прекрасно известно, - сказала Алеа.
- Пожалуй, ты права, - вынужден был признать кто-то, и все вокруг принялись дружно ему поддакивать.
Алеа вновь немного расслабилась, но тем не менее сочла нужным объяснить подробнее.
- Дело в том, что сын у того человека был, как бы это сказать, слегка необузданный. Вот отец и надеялся, что, взяв себе жену, он остепенится и будет жить с ней в согласии до конца своих дней.
- Что-что?! - в ужасе выкрикнул чей-то голос.
- Ты что, хочешь сказать, что этот твой жрец хотел, чтобы его сын всю свою жизнь прожил с одной и той же женщиной? - недоуменно воскликнула одна из слушательниц.
- Но ведь они могли разлюбить друг друга! - подхватила другая. - Как мог жрец заставить их жить вместе, если их больше не связывала взаимная любовь?
Такое заявление привело рассказчицу в замешательство. Эти обычные деревенские жители, большинство из которых жили как муж и жена и воспитывали детей, никак не могли понять, как могут мужчина и женщина всю жизнь прожить вместе.
- Жизнь стала бы для них пыткой! - с жаром воскликнула одна женщина.
К рассказчице постепенно вернулось самообладание.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Боюсь, что часто своим рождением сказки обязаны ошибкам, которые совершают люди, - сказала она с улыбкой.
- О! - Женщина нахмурилась, как будто размышляя о чем-то. - Я как-то не думала об этом - но теперь вижу, что ты права.
Алеа облегченно вздохнула, готовая продолжить свой рассказ.
- Рассказывать истории - ее работа, - заметила другая женщина. - Но ведь это же вопиющая ошибка, моя дорогая!
Разве остальные жители не предупредили их и не пытались отговорить?
- Ну... э-э-э... они считали, что это не их дело, - ответила Алеа.
- Отчасти это правильно, - рассудил один мужчина и покосился на своего соседа. - Но разве жрицы не сказали отцу, что он поступает неверно?
- Да, и другие жрецы тоже! - сказал старик.
Гар решил, что это странное, но весьма благоприятное начало - и хороший повод незаметно ускользнуть. Пока Алеа рассказывала, он поднялся, сделал шаг назад, затем еще и еще - пока не оказался позади толпы. Изобразив на лице скуку от многократно слышанной истории, он отошел к ящичку на деревенском лугу, легко справился с замком и извлек белую пластинку.
Это был кусок бересты, на котором корявыми, неуклюжими буквами было нацарапано чье-то имя - так мог писать только тот, кто либо только учится грамоте, либо крайне редко утруждает себя письмом. С удивлением Гар обнаружил, что крестьяне по крайней мере умеют читать и писать свои имена.
Под именем стояло слово «громила». Интересно, подумал Гар, это титул или обвинение? Он кинул кору обратно в коробку, закрыл грубо сработанный замок и пошел обратно дослушивать конец истории, которую рассказывала Алеа.
Она как раз завершала свое повествование:
- И тогда сын жреца и Золушка полюбили друг друга и сошлись.
Чувствуя, что что-то здесь не так, взрослые недоверчиво переглянулись, а дети засыпали рассказчицу множеством вопросов:
- А где они жили?
- У них были дети?
- Они долго жили вместе?
- Они же не остались жить в храме?
Взрослые закивали; им тоже хотелось услышать ответы на эти вопросы. Алеа пыталась понять, что же их больше всего интересует, и надеялась, что угадала правильно.
- Естественно, принц позвал своих друзей, чтобы они помогли ему построить Золушке собственный дом, - сказала она.
С лиц взрослых исчезло угрюмое выражение, а дети радостно зашумели.
Алеа решила, что со сказкой пора закругляться.
- И они, взявшись за руки, вошли в новый дом - а что они там делали, это никого не касается.
Взрослые засмеялись и зааплодировали, но дети остались недовольны, как будто их лишили сладкого.
Гару пришлось признать, что Алеа мастерски адаптировала сказку к особенностям местной культуры.

* * *

На следующее утро, когда они уже собрались покинуть деревню, Гар застыл на месте и пробормотал:
- Взгляни вон туда!
Краем глаза, чтобы не показалось, будто она наблюдает, Алеа покосилась в ту сторону. Из дома вышел человек и, увидев какой-то белый клочок, что лежал на пороге, наклонился его поднять. Выпрямившись, он внимательно изучил находку, затем в гневе разорвал и, горя негодованием, зашагал в поле.
- Что это значит? - тихо спросила Алеа.
- Не знаю, - ответил Гар, - но хотелось бы выяснить. - Проходя мимо хижины, Гар наклонился и быстро поднял клочки. - Отойдем подальше, - пробормотал он, - и тогда посмотрим, сможем ли мы отгадать эту загадку.
Отойдя около мили от деревни, путники остановились, и, вынув клочки коры, разложили их на плоском камне, а потом собрали вместе.
- И что это значит? - спросила, нахмурясь, Алеа.
- Пока только одно - наш с тобой крестьянин не ахти какой грамотей. - С этими словами Гар указал на кое-как нацарапанное на коре имя. - Я видел вчера, как он бросил этот клочок в ящик на деревенском лугу. Судя по всему, ночью это послание кто-то вынул и дал ему ответ. - И Гар указал на второй ряд слов, написанных несколько четче. Говорилось в записке следующее: «Не громила. Отдай к следующему празднику бушель пшеницы».
- Замечательно, - откликнулась Алеа, - но зачем?
- Скорее всего ложное обвинение. - Гар поджал губы. - Сдается мне, что наш крестьянин пытается навлечь беду на своего врага и ради этого обвиняет его.
- А не проще ли во всеуслышание заявить перед всеми деревенскими жителями?
- Проще, но они сразу поймут, где здесь правда, а где напраслина, - возразил Гар, - может статься, что тот другой потребует неопровержимых доказательств. Как мне кажется, наш с тобой правдоискатель пытался призвать тех, кто ничего не знает и занял бы его сторону. Но, похоже, он и здесь попал впросак. Люди каким-то образом узнали правду - и причем быстро.
- В таком случае, кто же судья? - нахмурилась Алеа.
- Тайное правительство, которое, я подозреваю, здесь все-таки имеется! - Гар поднялся. На губах его играла улыбка, глаза светились огнем. - Не исключено, что мы отыщем его в следующей деревне! А теперь в путь!
И он зашагал по дороге. Алеа растерянно посмотрела ему вслед, покачала головой, поднялась и поспешила вдогонку.

* * *

К середине дня равнина закончилась, и путники вышли к холмам. Дорога изгибалась между двумя возвышенностями, которые вдали переходили в горы.
Неожиданно Гар напрягся.
- Патруль!
Алеа моментально застыла на месте, глядя перед собой в пространство. Как можно шире раскрыв сознание, она постаралась уловить те же мысли, что и Гар.
Действительно, патруль. И как только она не заметила?
Солдаты громко переговаривались и смеялись, но в смехе их слышались жестокие нотки. А говорили они о том, как жестоко обойдутся с дурачком и как затем славно позабавятся с его сестрой.
- Ты уже снискал себе славу, - сказала она Гару.
- Моя мечта с самого детства, - ответил тот. - Только не такая. И вообще, на этот раз доблесть придется проявить несколько иным образом.
- Ты хочешь сказать, нам лучше бежать? - Алеа обвела растерянным взглядом местность. - Но куда? По холмам не слишком разбежишься. Да и видно нас будет издалека!
- Вон тот холм порос деревьями. - Гар указал влево.
- Ну, если это можно назвать деревьями, - кисло откликнулась Алеа.
- Во всяком случае, спрятаться можно, особенно если пригнуться, - возразил Гар. - Это лучше, чем ждать здесь, чтобы затем ввязаться в драку с дюжиной конных головорезов, да еще вооруженных дубинками. Давай-ка пойдем отсюда, пока у нас еще есть время!

Глава 10

Придорожный кустарник вскоре уступил место низкорослым деревьям. К счастью для беглецов, малая высота растительности компенсировалась раскидистыми ветвями и густой зеленью. Чтобы их не заметили с дороги, Гар и Алеа были вынуждены согнуться в три погибели, осторожно пробираясь между корявыми стволами под пологом леса. К счастью, лес служил им надежной защитой.
Но вскоре взгляду путников между двумя рядами тисов предстало открытое пространство, а где-то за спиной и чуть ниже по склону раздался окрик. Алеа украдкой обернулась через плечо и от неожиданности едва не ахнула - они с Гаром даже не заметили, как высоко вскарабкались. Где-то внизу спешивались солдаты. Одного они оставили у дороги присматривать за лошадьми, остальные бросились напролом через кустарник в погоню за беглецами.
- Они идут сюда, - воскликнула Алеа, тяжело дыша.
- Знаю, - так же задыхаясь от бега, ответил Гар. - Но не быстрее нас.
Это было слабое утешение, но за неимением лучшего и оно слегка взбодрило беглецов. Надрывно дыша, Алеа устремилась вперед; склон был крутым и каждый шаг давался с трудом. Тем не менее она старалась не сбавлять шага. Но, словно сговорившись против нее, ветки безжалостно хлестали ее по лицу, а ноги то и дело цеплялись за корявые корни.
Вскоре деревья расступились, уступая место травянистому склону, такому выжженному и сухому, что Алеа даже удивилась, как здесь вообще что-то растет. И вновь за спиной беглецов раздался окрик, но девушка не стала оборачиваться - какой смысл, если и без того ясно, что солдаты их заметили.
- Это всадники, - прохрипел Гар, - они... вряд ли... станут... карабкаться... нам вдогонку... Кишка тонка...
- Сам хорош скалолаз, - огрызнулась Алеа, но в душе была вынуждена признать, что и сама-то не лучше.
Интересно, подумала она, а можно ли вообще когда-нибудь привыкнуть к лазанью по горам. Девушка попыталась прислушаться к мыслям в солдатских головах, но ничего не обнаружила. Преследователи запыхались и выбились из сил, и с трудом заставляли себя взбираться дальше.
- Этот человек... с ней... он же старик! - крикнул один из них остальным.
- Старик-то старик, а как по горам лазить - вон какой прыткий, - прохрипел в ответ другой.
- Да эти горцы... скачут по скалам... как горные козлы, - задыхаясь заметил третий.
- Стоять! - рявкнул сержант.
Но Алеа и не думала останавливаться, зато ей стало легче на душе - преследователи явно не были настроены идти дальше.
- Мы гонимся... не за теми... - прохрипел сержант.
- Но там женщина, - задыхаясь от бега, возразил солдат.
- Да ну ее, - откликнулся его товарищ, - можно подумать, других не встретим.
Алеа ощутила их молчаливое согласие.
- Назад, и по коням! - приказал сержант.
Солдаты только того и ждали и с радостью устремились вниз.
- Давайте, давайте, поторапливайтесь! - усмехнулся им вслед Гар.
- Зачем ты так? - упрекнула его Алеа и неожиданно ощутила под ногами ровную поверхность.
Гар тоже вскарабкался на горный карниз и в растерянности уставился себе под ноги.
- Но это же... горная тропа!
- А ты решил... что мы единственные... кто здесь ходит? - съязвила Алеа, хотя в душе была рада, что они выбрались на твердую почву.
- Честно говоря, да, - признался Гар, - по крайней мере не ожидал... что встречу здесь кого-то еще. Разве только уроженца этих мест.
- Да, и ему никак нельзя без тропы, - снова съязвила Алеа, хотя и поняла, к чему клонит Гар.
Тропа, вернее, дорога шириной шесть футов, была вырублена в скале. Заметна была и первоначальная тропа - шириной всего три фута. Кто-то взялся ее расширить. Но зачем?
- Здесь... наверняка... нас ждут сюрпризы, - прохрипел Гар. - Но с другой стороны... можно рассчитывать, что нам не придется спать... под открытым небом.
- Что ж, посмотрим, - согласилась Алеа.
Они двинулись дальше. Ну а поскольку дорога была широкой и плавно уходила вверх по склону, то идти по ней было легко - не в пример карабканью по скалам. Вскоре беглецы уже смогли отдышаться. Они шли, куда вела их загадочная, проложенная в горах тропа, и вскоре наткнулись на сидящего у края дороги старика.
Тот сидел, по-турецки скрестив ноги. Спину он держал совершенно прямо, а руки положил на колени. У старика были коротко стриженные седые волосы, лицо - в морщинах, с резкими, словно высеченными чертами, но гладко выбритое. Одеяние сродни крестьянской тунике, только длиннее, и сшито из такой же домотканой холстины.
Алеа застыла на месте, не веря собственным глазам. Меньше всего она ожидала увидеть здесь, на такой высоте, старика.
Вряд ли он вскарабкался сюда лишь для того, чтобы полюбоваться видом. Верится с трудом.
С другой стороны, коль человек столь преклонного возраста пришел в горы, ему надо делать частые остановки и отдыхать. Приглядевшись, Алеа поняла, что старец сидит, уставившись куда-то в пространство.
Пока она на него таращилась, старик перевел глаза на нежданных гостей, слегка поднял голову и широко улыбнулся.
- Здравствуйте, люди добрые. Что занесло вас так высоко в горы?
- Боязнь за собственную жизнь, - ответил Гар.
- Дороги в последнее время небезопасны, - добавила Алеа.
- Увы, даже в горах, - вздохнул старик. - Но, с другой стороны, желай мы для себя одной только безопасности, какой смысл вообще появляться на свет.
Эта мысль поразила девушку. А по тому, как с лица Гара моментально соскользнула маска привычной учтивости, нетрудно было догадаться, что и он счел ее необычной.
- Насколько я могу судить, большинство из нас в данном случае лишено выбора, - ответил он.
- Ты прав, - согласился старец. - Мы живем лишь потому, что такова была воля наших родителей. И все-таки, прежде чем появиться на свет, мы были наделены правом выбора.
Гар слегка улыбнулся в ответ.
- Если это и так, отец, я почему-то не припомню.
- Верно, такое редко кто помнит, - согласился старик, - более того, для этого надо прожить целую жизнь, полную самодисциплины.
С этими словами старик поднялся на ноги. Движения его были исполнены грации. С трудом верилось, что всего минуту назад он долго сидел, скрестив ноги.
- Зачем же отказываться от путешествия из-за какого-то глупого старика. Давайте вместе поднимемся на гору.
И он зашагал по дороге с поразительной для его возраста легкостью, не переставая при этом говорить. Его речи привели Гара в замешательство, Алеа же слушала с неподдельным интересом.
Внезапно она обратила внимание, что стоило ей или Гару что-то сказать, как старик одобрительно кивал. Мало-помалу он добился от них ответов на свои вопросы. Алеа попыталась больше ничего ему не говорить, но глаза старца как будто приглашали к беседе, и Алеа с удивлением заметила, что рассказывает о смерти родителей, о том, как у нее отобрали имущество, а затем отдали в рабство и ее саму. Она была готова расплакаться и предпочла скрыть обиду за личиной дерзости.
Старик уловил ее состояние и обратился с вопросом к Гару:
- Друг мой, ведь и ты знаешь, что такое сердечная рана, как медленно она зарубцовывается шрамом. Что же было тому причиной?
Алеа сама не понимала, почему ей так интересно услышать ответ Гара.
- Колдунья, - ответил тот. - Женщина, которая вначале завлекла меня, а потом унизила.
Понятно. Это объясняло многое. Только почему он рассказывает это не ей, а первому встречному?
Конечно же, потому что она женщина - и потому что она затронула его сердце.
Нет! Невозможно! Алеа решила выбросить эти мысли из головы - или по крайней мере попытаться не думать. Но старик обратился к ней - несомненно, он заметил смущение ее спутника.
- А ты, девушка? Конечно же, тяжело, когда к тебе относятся как к движимому имуществу, - но у тебя в сердце затаилась более глубокая обида, и я всем сердцем сочувствую тебе, потому что эта боль наверняка до сих пор бередит тебе душу.
Гар с удивлением посмотрел на нее.
Неожиданно смутившись, Алеа проговорила:
- Когда мужчина смотрит на женщину как на вещь - это действительно больно.
- Очень больно, - согласился старик. - Трудно представить, что бывает больнее. - Он снова повернулся к Гару. - Но боль, причиненная прошлым, не должна отравлять нам будущее.
- Легко сказать, - медленно произнес Гар. - Но как это сделать?
- Может, просто не обращаться с новыми друзьями так, как с вами обошлись старые? - Старик улыбнулся. - О, друзья мои, все дело в том, что нужно иметь мужество - мужество доверять.
- И позволить, чтобы кто-то снова причинил боль?
Алеа сама поразилась, сколько горечи прозвучало в ее словах.
- Мы должны не бояться рисковать, - сказал старик. - Иначе придется обречь себя на существование в собственной скорлупе - одинокие, отгороженные от всего мира - как устрица, которая охраняет свою жемчужину. Но что толку от этой жемчужины, если она всегда спрятана во тьме? На нее никогда не упадет луч света - а ведь как иначе увидеть ее сияние?
Гар поморщился: слова старика затронули чувствительные струны в его душе.
- То есть мы должны подставлять себя под удар? - бросил он старику, и в его словах слышался упрек.
- Которого может и не быть, - поправил его старик.
- Или все-таки будет, - с жаром возразила Алеа. - И он может оказаться пострашнее прежних.
- Здесь и кроется потребность в мужестве, - ответил старик. - Невозможно что-то приобрести без риска потери. Если мы хотим дружбы или даже любви, нужно открыть наши сердца для этих чувств.
- Как это непросто, - задумчиво произнес Гар, - особенно если многократно переживал обиду.
Алеа отметила про себя верность этой мысли. К тому же слова Гара подтвердили ее подозрения. Но какие же обиды пришлось пережить ему?
- Ты хочешь сказать, что без доверия нет любви, - сказала она. - Но доверие может обернуться болью.
Старик кивнул.
- И потому любовь требует мужества. Один древний пророк сказал: если кто-то ударит тебя по одной щеке, подставь вторую. Полагаю, именно это он и хотел сказать: нужно всегда быть открытым для любви, даже если вас и обидели.
- Легко сказать, - произнес Гар с подчеркнутой вежливостью. - Но откуда же нам почерпнуть столько мужества?
- Нужно ждать. Ждать до тех пор, пока не встретите того, кому следует доказать, что все-таки можно доверять людям, - ответил старик. - И терпеть, снова и снова терпеть обиды, боясь самому сорваться в ответ, надеясь в душе, что когда-нибудь люди поймут, что не правы.
Алеа вздрогнула.
- Ни у одного человека не хватит такого терпения!
Она не могла взять в толк, почему Гар так странно на нее взглянул.
Но он тотчас повернулся к старику.
- Выходит, мы должны позволять другим обижать нас, чтобы они научились доверять?
- При условии, что они все еще способны любить. - Старик назидательно поднял палец. - Это нелегко распознать, потому что тот, кто может любить, но был обижен, прячет свое сердце за броней равнодушия.
Гар снова поморщился, и Алеа удивленно посмотрела на него.
- Это как жемчужина внутри раковины, - улыбнулся старик. - Но если устрица никогда не откроет свою раковину, как мы узнаем, что в ней есть жемчужина?
- Вы хотите сказать, что жемчужина внутри лотоса? - с улыбкой спросил Гар.
- Или лотос внутри жемчужины? - парировал старик.
Алеа взглянула на Гара и напомнила себе, что, вернувшись на корабль, нужно выяснить, что такое лотос.
- Если лотос никогда не раскроет своих лепестков, - сказал Гар, - невозможно узнать, есть ли там жемчужина.
- Но если на поверхность лотоса никогда не падает свет, - в свою очередь заметил старик, - как определить, что внутри нее находится лотос?
Гар нахмурился.
- Вы имеете в виду, что у нас должна быть вера?
- Во всяком случае, вначале вы должны увидеть сияние жемчужины, - возразил старик. - Должны быть уверены, что там есть жемчужина или по меньшей мере лотос. Но затем - да, вы должны верить в жемчужину.

Предыдущая страница 11 Следующая страница


Волшебник и Узурпатор 12

Неожиданно Алеа поняла, о чем идет речь.
- И эта вера - доверие к людям?
Широко улыбнувшись, старик повернулся к ней.
- Именно. Вера в другого человека - и есть доверие.
Алеа задумчиво посмотрела на Гара, он смерил ее таким же долгим взглядом. Они одновременно отвернулись - и увидели, что прошли поворот дороги; перед ними открылась широкая терраса, на которой располагалась соломенная хижина, а перед ней - с полдюжины человек.
- Вот он! Мудрец!
- Здравствуй, о мудрейший!
- Поделись с нами мудростью, чтобы облегчить нашу боль, о святой человек!
Все поклонились, а один или двое склонили колени.
- Ну же, немедленно встаньте! Выше голову! Вы должны гордиться собой! - заворчал старик. - Какая глупость - вставать передо мной на колени, я ведь знаю не более, чем тот олень или волк.
Люди моментально выпрямились, а коленопреклоненные поднялись.
Алеа и Гар в изумлении смотрели на старика.
- Осмелюсь заметить, добрый человек: каждый, кто говорит о мужестве доверять, знает намного больше оленя или волка, - почтительно произнес Гар.
- Какая чепуха! - фыркнул старик. - Олень как раз таки точно знает, кому можно доверять, а кому нельзя.
- Вы говорили и о волке, - сказал Гар.
- Среди других. Но и волк тоже знает, кому можно доверять.
- И кому не может? - спросил один из людей.
- Естественно.
- А кому может не доверять волк, о мудрейший?
- Другим волкам, - медленно произнес Гар.
- И оленям, - добавила Алеа.
Старик ослепительно улыбнулся.
- О, друзья мои! Вы же знали об этом.
- Конечно, - мягко ответил Гар, но в его голосе явственно слышались саркастические нотки. - Нам всего лишь было нужно, чтобы кто-то напомнил.
- Вот видите, - обрадовался старик. - Я же вам сказал, что совсем не мудр. - Он обратился к людям, которые с нетерпением ждали его:
- Что беспокоит вас, друзья мои? - Он указал на еще нестарую женщину. - Беспокойство твоего сердца велико. Что тому причиной?
- Я... я не хочу говорить об этом в присутствии посторонних, о мудрейший! - нерешительно ответила она.
- Тогда зайдем со мной хижину - ее стены крепки, и если мы будем говорить тихо, нас никто не подслушает.
Старик пригласил ее войти. Женщина стыдливо посмотрела на остальных и последовала за стариком.
Гар и Алеа неловко переминались с ноги на ногу, посматривая на других.
- Как он узнал, кто больше всех нуждается в помощи? - наконец решила нарушить молчание Алеа.
- Это часть его мудрости, - с улыбкой ответила деревенская женщина. - На то он и мудрец.
Разговор оборвался, через некоторое время остальные люди начали тихо переговариваться между собой.
Алеа нахмурилась и толкнула Гара.
- Видишь вон те мешки и кувшины?
Гар посмотрел и кивнул.
- Ему принесли подношения.
- Это надо обдумать, - медленно произнесла Алеа.
- Вот уж точно, - согласился Гар. - Но, как бы то ни было, мудрец предоставил нам такое необычное укрытие, что генералу Малахи и в голову не взбредет искать нас здесь.
Через некоторое время женщина вышла; вид у нее был потрясенный, но все же она успокоилась.
- Благодарю, о мудрейший, - повернулась она к старику и собралась было поклониться ему, но передумала и выпрямилась.
- И я благодарю тебя за то, что поделилась со мной частичкой своей жизни, - улыбаясь, ответил старик. - Теперь ты можешь идти по жизни с открытым разумом и открытым сердцем, не переставая черпать мудрость из окружающего мира.
Со слезами на глазах женщина кивнула и поспешила прочь.
Старик изучающе посмотрел на своих просителей, выбрал одного мужчину и спросил:
- Что беспокоит тебя?
- Женщина, которую я любил, умерла от болезни, - ответил тот, в глазах его блеснули слезы. - Так зачем мне теперь жить?
- Понятно, - мягко произнес старик. - Это действительно несчастье. - Он сел, скрестив ноги. - Давай-ка сядем поудобнее, поскольку это потребует долгой беседы. Скажите мне, друзья, почему, прежде чем влюбиться, вы так радуетесь жизни?
Люди с удивлением переглянулись, затем повернулись к мудрецу и медленно сели.
- Наверное, я жил надеждой найти любовь, о мудрейший, - ответил овдовевший мужчина.
- Только надеждой? - переспросил старик. - Разве в те дни тебя больше ничего не радовало?
- Вкусная еда, - медленно сказал кто-то.
- Праздники, - подхватил другой.
- Друзья, - произнес третий.
Так продолжалось и продолжалось, а когда ночью люди раскатали одеяла и легли спать, никто из них не мог сказать, что, собственно, мудрец объяснил им, однако все заснули, довольные его ответами.
- Он мастер иллюзий, - подумал Гар.
- Разве это не то же самое, что сказать - он знает, как, жить? - мысленно ответила Алеа и заснула.

* * *

Гар и Алеа позавтракали с остальными просителями, а затем отправились вместе с ними вниз по склону горы. Они старались говорить друг с другом как можно тише.
- Значит, народ направляют на путь истинный не только жрецы и жрицы, - решил Гар.
Алеа поняла, к чему он клонит.
- Это не правительство! Направлять народ и управлять им - совершенно разные вещи.
- Да, - согласился Гар. - Разница действительно велика. Одно дело, когда тебя подгоняют, хотя самому тебе, может, туда и не хочется, и совсем другое - следовать за кем-то, потому-то ты тоже стремишься туда, куда и он.
- Главное - чтобы у человека был выбор, - с пылом добавила Алеа.
- Верно, потому что если каждый сделает для себя, выбор жить в гармонии с остальными людьми, то результат будет точно такой же, как если бы имелось правительство.
- Такой же самый результат, хотя причина совершенно иная! - воскликнула Алеа.
- Точно, - согласился Гар. - Ты совершенно права. Разве не в этом суть правительства? Одного не могу понять: почему жрецы так резко против него настроены. И если здесь немало мудрецов, подобных этому, они наверняка составляют жречеству немалую конкуренцию в деле воспитания человеческих душ.
Алеа нахмурилась, подыскивая слова несогласия.
- Но ведь он и слова не произнес о религии.
- И вновь ты права, - признал Гар, - и тем не менее не одни жрецы выступают здесь в роли пастырей. Кстати, осмелюсь заметить, - и думаю, они на меня не обидятся, - но здешние жрецы уж очень своеобразные - прежде я таких никогда не встречал.
Неожиданно Алеа напряглась.
- Солдаты!
Гар поднял голову, глядя в пространство, и кивнул.
- Еще один патруль. Но, к счастью, их головы до сих пор заняты мыслями о полоумном великане и его сестре. Так что вряд ли они обратят внимание на престарелого коробейника и его дочь.
Алеа выпрямилась во весь рост, прислушиваясь к мыслям солдат. Взгляд ее был темнее тучи.
- Им известно, что мы прячемся в горах, но у них нет желания карабкаться вверх.
- За что я их совсем не виню, - пошутил Гар. - Думаю, им есть смысл пощадить лошадей. Бедные животные созданы не для этого!
- Но они загнали нас в западню! - с жаром воскликнула Алеа. - И если мы не спустимся, то рано или поздно солдаты отправятся за нами!
- Значит, ты предлагаешь, чтобы мы сейчас же спустились вниз? - усмехнулся Гар.
- Но как? - В голосе девушки звучал неподдельный ужас. - Мы что, просто пройдем мимо них прогулочным шагом?
- Разумеется, нет, - успокоил ее Гар. - Думаю, нам следует сойти с дороги.
И он нырнул в придорожные заросли.
Алеа вздохнула и покорно направилась следом.

Глава 11

- Нет, ты уж будь добр, объясни мне, как мы с тобой спустимся вниз! - потребовала Алеа ответа, догнав своего спутника.
- А как, по-твоему, спускаются с гор олени? - ответил Гар вопросом на вопрос.
- Сразу видно, что ты наслушался разглагольствований мудреца, - с издевкой бросила Алеа.
- Было бы неразумно пренебречь добрым советом, - спокойно парировал Гар, - независимо от того, чей он.
На вид он был преисполнен уверенности в себе. Алеа почувствовала, что ее так и подмывает отпустить в адрес своего спутника очередную шпильку.
- А с чего ты взял, что совет действительно добрый?
- Ну, - Гар на минуту задумался, - добрый совет - это тот, что ты и сам бы с радостью дал человеку.
- Даже если слышишь его от дурака? - съязвила Алеа.
- Что ж, и мне случалось делать в жизни ошибки. А кто их не делал? - признал Гар.
- Например, вздумал искать правительство там, где его отродясь не бывало?
- Это не ошибка. Главное - убедиться, что его здесь действительно нет, - пояснил Гар.
- Кстати, коль речь зашла о поисках... - Алеа посмотрела куда-то в сторону.
Они спустились вниз и притаились среди деревьев, стараясь не привлекать к себе внимания. Посреди сосен виднелась поляна, окруженная низкими пнями. В центре поляны стояли три деревянных сруба. Двое молодых людей усердно трудились, выкорчевывая пень, другие распахивали расчищенное место, остальные покрывали соломой крышу длинного строения. Еще кто-то навешивал двери в дверных проемах.
- Их здесь не меньше ста человек, - решила Алеа.
- Столько молодежи - и никто за ними не присматривает! - кивнул, нахмурившись, Гар.
- Думаю, что большинству из них уже исполнилось двадцать, - возразила Алеа.
- Значит, у тебя зрение лучше моего. - Гар поднял голову, прислушиваясь к мыслям тех, кто трудился на поляне. - Ты права - они молоды, но уже совершеннолетние.
Алеа тоже попробовала читать их мысли.
- Большинство из них... как это у них называется - сожительствуют?
- Да, нашли себе пары, - уточнил Гар. - Интересно, как долго эти пары просуществуют?... Ну, что, устроим им проверку на гостеприимность?
Они пошли вперед навстречу молодым строителям.
Завидев путников, один из корчевщиков что-то крикнул другому. Тот поднял голову и бросил свой лом. Оба быстро натянули туники и бегом бросились навстречу незнакомцам.
Новость мигом облетела поселок, и в считанные минуты поляну заполонил народ.
- Мир вам, друзья! - проскрипел Гар старческим голосом. - У нас полно всяких товаров!
- Боюсь, что у нас нет ничего взамен, - сказала полная молодая женщина. - Сами видите, пахота только началась, а в лесу мы еще не собрали ни грибов, ни ягод.
- И дичи тоже еще не закоптили, - добавил молодой человек. - Правда, у нас найдется немного ветчины.
Алеа засмеялась.
- Мы действительно проголодались, но не настолько, чтобы набивать себе брюхо! Но, может, вы нашли драгоценные камни в корнях дерева?
- К сожалению, удача обошла нас стороной, - ответила костлявая брюнетка. - Но мы можем предоставить вам ужин и ночлег в обмен на новости и песни!
Гар бросил взгляд на свою спутницу, та кивнула и повернулась к женщине:
- Охотно согласимся на ваши условия.
Молодые люди приободрились и повели гостей к срубам.
Некоторые побежали вперед.
По дороге они с гордостью рассказывали о своих достижениях.
- Это наш амбар, - сказал высокий юноша. - А в этих двух длинных домах мы живем.
- Какой же ты глупый, Крел! - фыркнула молодая женщина. - Каждый, кто видел новую деревню, сам знает, где тут что.
- Нет-нет, нам интересно, - сказала Алеа. - Ведь мы из далеких мест.
- Я так и поняла по вашему акценту, - ответила ее собеседница, слегка нахмурившись. - А разве там у вас не строят новых деревень?
- Очень мало, - объяснила Алеа. - Чаще деревни просто разрастаются. Кто-то строит дом на развилке дорог, через несколько лет рядом строит дом кто-то еще, затем третий, четвертый. Год-другой, глядишь - уже выросла целая деревня.
- Странный способ строительства! - решила костлявая девушка.
- Что ж, Онория, - упрекнула ее молодая светловолосая женщина. - Значит, им так нравится.
- Если хочешь знать мое мнение - я считаю такой способ неразумным. - Онория презрительно вздернула носик. - Мы обычно ждем, пока в трех или четырех деревнях не найдется достаточно молодежи, чтобы основать новое поселение. Затем все вместе идем в лес и расчищаем участок земли.
- Разве вам не помогают родители? - удивленно спросила Алеа.
- Помогают. В начале весны они приходили помочь нам построить жилые дома и амбар, - сказал Крел. - Навещают нас время от времени.
- Через день приходят отец или мать, - с улыбкой пояснила рыжеволосая девушка.
- Родители дали нам скот и инструменты, - добавил широкоплечий молодой человек. - Надо же нам с чего-то начинать.
- А еще постельное белье, перины и посуду, - напомнила ему блондинка. - Согласись, Умбо, что и это важно.
- Естественно, - согласился Умбо. - Ведь мы пришли сюда, почти ничего не имея. Но как только построили себе дома и начали пахать землю, родители обрадовались, что мы стали жить самостоятельно.
Алеа засомневалась в их самостоятельности, но согласилась, что по крайней мере родители дали детям свободу.
- До середины лета мы больше ничего не будем строить, - объяснила Онория. - Пока не вырастим хлеб. А затем придется заниматься огородом. Верно я говорю, Сильвия?
- Да, пока у нас нет детей, приходится полагаться только на себя, - с улыбкой ответила блондинка.
- Никогда не видел таких строений, - старческим голосом произнес Гар. - Зачем вам так много дверей?
- Это временная постройка - пока каждый не построит себе отдельный дом, - объяснил Умбо и провел путников к длинным строениям. - Ну а потом мы сможем убрать внутренние перегородки и устроить зал для собраний. Но пока у каждого здесь по две комнаты.
- С отдельным входом, - кивнула Алеа. - Прекрасно! А эти внутренние стены из бревен - толстые?
- Очень, - ответила Сильвия. - Это для того, чтобы сохранялось тепло.
- Когда стены нам больше не понадобятся, мы распилим эти бревна на доски, - сказала Онория. - К тому времени лес успеет хорошенько просохнуть.
- Особенно если развесить на потолке пучки трав, - добавил Крел, а все рассмеялись.
Все пребывали в приподнятом настроении, каждый горел желанием обустроить новую деревню. Некоторые с гордостью показывали путникам свои жилища - одинаковые по размеру, но украшенные по-разному. У всех комнат было и нечто общее - например, развешенные по стенам пучки трав. Некоторые растения Алеа видела впервые - значит, у молодых людей все же есть кое-что на обмен.
Полдня юноши и девушки восхищались товарами коробейников, восторженно разглядывали фарфор и декоративные фигурки, но в конце концов взяли только иглы, сковороды и другие необходимые вещи; они еще не могли позволить себе роскошь. Алеа решила, что, перед тем как покинуть деревню, сделает каждому по маленькому подарку.
Во второй половине дня пахари вновь отправились в поле, а несколько человек остались жарить кабана для ужина. Но большинство собралось вокруг гостьи послушать ее истории.
Гар сидел неподалеку, наблюдая и прислушиваясь к каждому слову. Ему пришлось признать, что Алеа неплохо адаптировала сказки про Белоснежку и Зигфрида - куда лучше, чем историю о Золушке в предыдущей деревне. Теперь она уже знала, где рискует попасть впросак. Алеа рассказывала о герое, который сражался с драконом, и Гар с любопытством наблюдал за реакцией слушателей. Интересно, подумал он, попадались ли здесь в начале колонизации чудовища?
Затем наступило время ужина. За едой люди смеялись и весело болтали. Алеа заметила, что молодые люди оказывают друг другу знаки внимания. Все ли они нашли себе пару? От нее не скрылись ревнивые взгляды нескольких молодых людей. Продержится ли эта колония до тех пор, пока молодежь окончательно не определится, кто с кем будет жить?
- А что, если ты поймешь, что не любишь человека, которого выбрала? - спросила она Сильвию. - Или если вы разлюбите друг друга?
- В нашем возрасте такое происходит постоянно, - ответила та. - Если люди не могут ужиться или женщина влюбляется в другого, она просто выставляет за дверь пожитки мужчины, вот и все.
- Вот и все? - удивилась Алеа. - А разве мужчина не возражает?
- Нет, конечно. - Сильвия бросила на собеседницу непонимающий взгляд. - Дом-то ведь принадлежит женщине.
- Даже если его построил мужчина?

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Мы все вместе строим дома, - пояснила Сильвия. - А в вашей стране разве не так?
- Нет, - ответила Алеа. - Но я склонна думать, что так правильнее. А если мужчина разлюбит женщину?
- Ну, тогда он берет свои вещи и переезжает в дом для холостяков, - ответила Сильвия. - Вон то второе длинное строение.
Алеа решила, что такое положение дел ей по душе.
После ужина она предложила свою помощь в уборке и мытье посуды. Тем временем кто-то принес несколько волынок, кто-то еще - флейты и скрипки. В течение часа или около того молодые люди танцевали, смеялись, разговаривали и флиртовали. Когда небо стемнело, все разошлись по домам: одни в дом для холостяков, другие - парами - в отдельные комнаты.
- Здесь есть свободная комната на двоих, - предложил Крел.
- Нет, спасибо, - сказал Гар скрипучим старческим голосом. - Думаю, моей дочери лучше спать отдельно. Правда, детка?
- Да, папа, - серьезно ответила Алеа и мысленно похвалила Гара за то, что он не принял приглашение.
Гар посмотрел на нее и удивленно сощурился. И чтобы скрыть свои чувства, прикрыл рот рукой, как бы зевая.
- Да, уже не могу сидеть допоздна, как в молодости. Пора в постель.
Алеа отметила про себя, что он не сказал, в чью.

* * *

Алеа проснулась среди ночи и не поняла отчего. Девушка осмотрелась по сторонам - нет, она все в той же небольшой комнатенке, которую уступило ей молодое поколение. В окно струился звездный свет, а в очаге догорали угли, и в полумраке был хорошо различим небольшой столик с кувшином и миской на нем, стул с перекинутой через спинку одеждой, а радом со стулом - огромные, слегка прищуренные глаза, которые, казалось, светились в темноте ярким огнем.
Алеа мгновенно присела в постели, словно ее ударило током. Ужас едва не вырвался из горла душераздирающим воплем. Но она вовремя сдержала себя, узнав знакомый пушистый ком и зубастую ухмылку.
- Ага, значит, ты умеешь проникать в закрытые помещения. А я-то решила, что ты живешь только в лесу, - подумала девушка, слегка успокоившись.
- Но ведь деревня стоит в лесу, - напомнило ей Наваждение. - Будь это город, наверняка бы здесь кто-то не спал, и мне пришлось бы проявить большую предосторожность.
Алеа отметила про себя, что в данном случае «предосторожность» наверняка означает необходимость убрать ненужного свидетеля - например, телепатически усыпить.
- Ты мог бы меня и предупредить. А то так перепугал, что от страха дыхание перехватило.
- Будто ты не знаешь, что я не причиню тебе зла. - Наваждение являло собой воплощение невозмутимости и спокойствия. - К тому же учащенное сердцебиение и глубокое дыхание полезны для здоровья представителей вашего племени.
- Только в том случае, если это результат физических упражнений, - съязвила Алеа.
Просто удивительно, и как это она после первой их встречи ни разу не вспомнила об этом потешном существе. Господи, да ей ничего не стоило совсем позабыть о нем!
И тогда она поняла, что ведь позабыла-таки!
- Я не люблю, когда с моим сознанием шутят шутки, - обиделась она, хотя и не стала показывать, что задета за живое.
- А с сердцем? - спросил Наваждение. - Или ты опять станешь утверждать, что великан тебе не супруг?
- Еще как стану!
Алеа сама удивилась, с какой горячностью вырвались у нее эти слова.
- Тогда зачем ты ему помогаешь?
- Я ему вовсе не помогаю - лишь путешествую вместе с ним, зато он помогает мне!
- В чем?
- Учиться, узнавать новое, встречать новых людей!
При мысли о том, что она и вправду находится в другом мире, девушку захлестнула волна радости.
- Ну, и многое ты уже узнала?
- Очень многое! - воскликнула Алеа, и в ее сознании тотчас начал разматываться спутанный клубок непривычных ей нравов, обычаев.
Девушка пыталась приостановить его: легче было сказать, чего она еще не узнала.
- Какая странная идея! - удивилось Наваждение. - Упорядочивать жизнь живых существ! Не проще ли позволить каждому идти своей дорогой?
- У людей так не получится, - объяснила Алеа. - Нам требуется общение - чтобы поблизости всегда находились нам подобные.
- Странно, очень странно. - Казалось, эта мысль обрадовала ночного гостя. - Но почему твой супруг так расстроен из-за того, что не нашел правительство, которое он рассматривает как некое огромное плодоносящее дерево?
- Ему кажется, что только таким образом можно спасти людской род от голода, болезней и угнетения. Иначе сильные будут унижать слабых, причинять им страдания.
- В этом есть доля правды, - задумалось чудище. - Но правительство вроде того, о каком мечтает генерал Малахи, будет угнетать народ еще больше.
- Гар считает, что подобное происходит, когда нет лучшего правительства, способного остановить зарвавшегося тирана.
- Ага! Значит, он беспокоится о том, чтобы его собратья не страдали!
- Ну... да, думаю, так оно и есть.
Алеа до сих пор не задумывалась об этом.
- И он пытается защитить людей от таких, как генерал Малахи, - решило Наваждение. - Тогда ему следует искать Алую Роту.
- Он уже пытался, - ответила Алеа. - Но не нашел.
- Значит, ты найди ее. - Существо оскалилось в улыбке, и Алеа вздрогнула. - Хорошая ли ты супруга?
- Никакая я ему не супруга! - Алеа была готова закричать, естественно, мысленно.
- Попробуй помочь ему найти Алую Роту, - посоветовало Наваждение. - Но вначале постарайся понять свое сердце.
В камине догорали угольки, и Алеа повернулась посмотреть, как пляшут маленькие красные язычки. Сердце ее бешено колотилось. Но пламя погасло так же быстро, как и вспыхнуло, и Алеа опустилась на постель, удивляясь, как такая незначительная вещь разбудила ее. Сейчас она снова быстро заснет. Словно желая убедиться, что ничего не произошло, Алеа еще раз оглядела пустую комнатушку, затем повернулась на бок и закрыла глаза.

* * *

На следующее утро во время завтрака царило скрытое возбуждение. После еды люди ходили взад-вперед, разговаривали друг с другом, и Алеа почувствовала себя виноватой. В конце концов она подошла к Сильвии и сказала:
- Мы собираемся продолжить наше странствие. Вам не нужно оставаться дома лишь из-за нас.
Сильвия удивленно уставилась на гостью, затем засмеялась и взяла девушку за руки.
- Не смущайся - мы ожидаем не вас.
- Тогда кого? - удивилась Алеа.
- Жрицу! Утром она придет благословить поля. Вот почему пахарям нужно было обязательно закончить свою работу вчера вечером, хотя они жаждали остаться и послушать твои истории.
Гар с интересом посмотрел на женщин и медленно подошел к ним.
- Это и вправду будет праздник, дочь моя. Давай останемся, чтобы поклониться богине.
- Конечно, отец.
Интересно, подумала Алеа, оценит ли богиня любопытство Гара.
Жрица прибыла ближе к полудню. Ее сопровождали две жрицы помоложе и двое жрецов. Они вели запряженную ослом тележку, на которую были погружены какие-то завязанные мешки. В ответ на приветствия молодых людей жрица улыбнулась, принимая их хвалебные слова. Отдохнув и выпив немного вина, жрица величественно поднялась и спросила:
- Поля уже вспаханы?
Онория сделала шаг вперед; поверх повседневного платья на ней было накинуто белое праздничное одеяние.
- Да, наипочтеннейшая.
- Тогда пойдемте туда, - церемонно произнесла жрица и, повернувшись, плавным шагом направилась в сторону полей.
За ней последовали, правда, немного поодаль, служки - один мужчина и одна женщина с каждой стороны. Жители деревни шли следом, напевая мелодию, веселую и торжественную одновременно. Гар был поражен, узнав оду из Девятой симфонии Бетховена.
Подойдя к участку распаханной земли, служки встали по краям и достали из-под плащей заплечные мешки. Сняв их через голову, они принялись разбрасывать вокруг себя пригоршни искрящегося порошка.
- Только посмей! - мысленно предупредила Гара Алеа.
- Трудно устоять, - ответил тот.
Алеа смерила его испепеляющим взглядом. Каким-то невероятным образом Гару удалось-таки приковылять вперед, и теперь он размахивал руками в такт музыке, словно дирижировал невидимым оркестром. Интересно, что произойдет, если искрящийся порошок попадет ему на руку?
Нет, Гар, конечно, отдавал себе отчет в том, что делает.
Еще мгновение - и рука «старца» исчезла в кармане, а сам он как-то съежился и поник, будто силы оставили его. Молодежь оттеснила старика назад, и вскоре он уже оказался спрятан за чужими спинами.
- Неужели для тебя нет ничего святого? - упрекнула его Алеа.
- Да нет, есть, конечно, - ответил Гар. - Я, например, могу поведать тебе состав священных масел и курений у меня на родине. Так что не вижу ничего дурного в моем желании выяснить состав этого священного порошка.
Конечно же, он был прав, но Алеа почему-то сочла, что Гару не хватает благочестия.
Процессия обошла каждую борозду на каждом из четырех полей, после чего вернулась на луг посреди деревни.
- Вы хорошо вспахали землю, - речитативом произнесла жрица. - А что и как вы будете сажать и сеять?
- Сою на северном поле, - отвечала торжественным тоном, под стать событию, Сильвия, - маис на южном, помидоры на восточном и картофель на западном.
- А сейчас ты чему улыбаешься? - спросила Алеа «отца».
- Тому, что ни одна из этих культур не была известна в средневековой Европе, - мысленно ответил ей Гар.
Алеа, сама не зная почему, рассердилась.
- А кто сказал, что надо непременно брать пример с европейцев?
- Никто, - согласился Гар. - Собственно говоря, образ жизни местного населения представляет собой удивительную смесь самых разных культур.
Алеа ощутила торжество крошечной победы.
- А что вы посадите на следующий год? - вопрошала жрица, и Алеа неожиданно для себя сделала не совсем приятное открытие. Оказывается, младшая жрица записывала ответы в блокнот!
- Маис на северном поле, - отвечала Сильвия все тем же речитативом, - помидоры на южном, картофель на восточном и сою на западном.
- Что же вы предложите богине, чтобы та оберегала ваши поля от сорных растений? - потребовала ответ жрица.
Гар весь напрягся.
- Что с тобой? - испугалась Алеа.
- Не дай Бог, они практикуют человеческие жертвоприношения, - ответил Гар, - тем более что в данный момент среди них находятся два беззащитных чужестранца!
- Мы посадим среди маиса тыквы и кабачки, - отвечала Сильвия. - У них широкие листья, которые не дадут сорнякам пробиться к свету. А еще не будем забывать пропалывать наши поля.
От девушки не скрылось, что Гар облегченно вздохнул.
- Ну а теперь что ты скажешь? Очередную глупость? - не выдержала она.
- Да нет, почему же, скажу, что теперь мне полегчало, что, конечно, приятно.
- Тебе должно быть стыдно - как ты можешь думать такие гадости о таких хороших людях? - упрекнула его Алеа. - Почему ты вечно подозреваешь их в чем-то дурном?
- Потому что они живут в полуварварском обществе.
Алеа обиженно сжала губы.
- Ты не находишь, что тебе пора бы извиниться?
- Зачем? Они же не знают, о чем я думаю?
- А как вы будете оберегать урожай от прожорливых насекомых? - допытывалась жрица.
- Мы посадим астероны и меромию, - отвечала Сильвия.
Алеа нахмурилась.
- И что это за астероны и меромия? - удивилась она чудным названиям.
- Цветы, которые привезли с собой первые колонисты, - ответил Гар. - Я слышал о них - их вывели еще на Терре, когда люди только приступили к колонизации новых планет. Эти растения оказались сущей находкой для фермеров во многих вновь населенных мирах.
- Отлично, о дочь богини, - подвела итог жрица, - продолжайте поступать так из года в год.
- Ага, севооборот и координация производства сельхозпродуктов, - сделал для себя вывод Гар, - но это еще не правительство.
- Разумеется, нет! - возмутилась Алеа. - Значит, так для них лучше!
- Лучше потому, что они не знают ничего другого.
- В этом нет ничего страшного!
- Разумеется, - согласился Гар.
Почему-то Алеа почувствовала, что проиграла спор. Гар же просто невыносим! Тогда незачем его терпеть. Эти люди такие милые и простые - так, может, стоит остаться с ними, а этот бахвал пусть обходится без нее.
Почему-то эта мысль вселила в нее беспокойство.
Жрица подняла руки и медленно повернулась, охватывая взглядом всех жителей деревни.
- Хорошее начало заслуживает хорошего продолжения! Да снизойдет благословение богини на вас и вашу землю! - торжественно произнесла она. Затем опустила руки и более естественным тоном добавила:
- Празднуйте, дети мои! Восхваляйте жизнь и подарки богини!
Жители деревни радостно загалдели. Заиграла музыка и начались танцы.
После обеда жрица и ее окружение покинули деревню, увозя на телеге пустые мешки. Когда стемнело, Алеа вернулась с танцев к своему «престарелому родителю» и, сев рядом с ним, поинтересовалась:
- Геркаймер уже произвел анализ порошка?
Она знала, что Гар носит с собой клинок, ножны которого при помощи звукового отражения способны распознавать молекулы любого вещества, а затем переправлять сигнал на корабль.
- Да, - ответил Гар. - В основном это нитраты органического происхождения - в настоящей цивилизации неолита такого отродясь не бывало. Никто даже не додумался бы.
- Значит, удобрение?
Гар кивнул.
- В принципе неплохой способ благословить удачное начало. Ведь у местных жителей маловато коров и лошадей, чтобы производить удобрения более примитивным способом. В любом случае, даже будь у них много скота, хорошее удобрение никогда не помешает.
- Ты хочешь сказать, что в действительности жрица никаких чудес не совершила? - обвиняющим тоном произнесла Алеа.
Гар удивленно уставился на нее.
- Ничего подобного я не говорил! Я вообще не считаю это магией - просто ритуал, который направляет людей, помогает им почувствовать правоту и необходимость их труда, поверить в хороший результат.
- То есть то, что дает любой религиозный обряд? - медленно спросила Алеа.
- Ну, да, только это всего лишь побочный эффект, - сказал Гар. - Настоящая цель - это, естественно, восхваление богов, и я заметил, что люди были искренни.
Последнее не вызывало никаких сомнений. И все же в скептицизме Гара было что-то от богохульства.
- Надеюсь, ты не считаешь их религию фальшивой?
- Отнюдь, - сказал Гар. - Она не более фальшива, чем средневековые монастыри - только потому, что там хранились частички учения греков и римлян.
Алеа приняла эту идею и немного расслабилась.
- Более того, я думаю, что первые колонисты поступили разумно, - произнес Гар. - Еще один способ сохранить достижения цивилизации в условиях неолита.
- Хочешь сказать, они обманывали? - ощетинилась Алеа.
- Именно.

* * *

На следующее утро гости отправились в путь, оставив своим хозяевам цветочные вазы, янтарь и статуэтки, чему те необычайно обрадовались. Молодые люди на прощание махали руками и настоятельно просили путников когда-нибудь вновь посетить их деревню. Когда поселение скрылось из виду, Алеа повернулась к Гару:
- Они ненамного моложе нас. Думаю, я могла бы остаться с ними и жить вполне счастливо.
- Что ж, было бы неплохо, - вздохнул Гар. - Конечно, если хочешь, оставайся - но боюсь, для меня здесь еще слишком много дел.
Алеа нахмурилась.
- Почему? Тебя никто не заставляет странствовать по вселенной!
- Никто, кроме меня самого, - ответил Гар. - Не знаю, чего я ищу, но когда найду - сразу же пойму.
Несколько минут они шли, не проронив ни слова. Затем Алеа спросила:
- Место, где ты не будешь чувствовать себя чужаком?
- Наверное, так, - признал Гар.
- Значит, когда-нибудь ты все равно вернешься домой.
- И тогда моя жизнь закончится, - сардонически произнес Гар. - Но один мудрец сказал однажды, что домой возвратиться нельзя. Это подтверждали многие эмигранты, которые пытались вернуться.
- Но почему?
Алеа вздрогнула при мысли о возвращении в Мидгард. На нее нахлынула волна одиночества. Если ей неуютно на родной планете - где же тогда ее дом? Стараясь подавить эти чувства, девушка резко сказала:
- Каждый может вернуться, сделать все по-другому и вновь прийти на место, откуда начал свои странствия!

Предыдущая страница 13 Следующая страница


Волшебник и Узурпатор 14

- Да, - ответил Гар, - но пока человек странствовал, дом его изменился, да и сам он тоже. Те, кто остался дома, изменились вместе со своей родиной, а путешественник изменился по-другому. Они удалились друг от друга, и странник должен найти новый дом...
Гар не закончил фразу, и Алеа не могла удержаться от продолжения:
- Или странствовать вечно.
Ее вновь охватила тревога.
- Это новое место, здесь живут люди из разных деревень. Они примут нас. Все они строят себе новый дом, - возразила она, чтобы скрыть свои чувства.
- Но их навещают родные, - мягко напомнил Гар. - Они - представители одной культуры. Я, конечно, приспособился бы к здешним обычаям, но все равно они остались бы для меня чуждыми и чужими.
Алеа почувствовала, как в ней закипает гнев, куда более сильный, чем тоска одиночества.
- Может настать день, когда тебе придется вернуться и вновь сделать свою планету домом!
- Может, - вздохнул Гар. - Еще как может.
Ему не надо было завершать эту мысль - что он больше никогда не сможет считать Грамарий своим домом.
Как и Алеа - Мидгард. Девушку захлестнула волна отчаяния; у нее задрожали колени, и, чтобы сохранить равновесие, ей пришлось схватить Гара за руку. Гар накрыл ее ладонь своей, и Алеа с удивлением заметила, что он сжимает ей руку с неменьшей силой, чем она сама. Еще больше она удивилась, что волнение постепенно прошло.
Так они пошли дальше по дороге, держась друг за друга, пока Алеа вдруг не почувствовала замешательство. Гар, видимо, понял ее смущение и мягко продекламировал:
Он сказал, вздохнув печально:
«Ах, я зря на свет родился,
В этом мире появился.
Столько лет подряд скитаюсь
Между звездными мирами...».
- Но ведь не в одиночестве, - сказала Алеа дрогнувшим голосом. - А с друзьями.

* * *

Когда в полдень они остановились, чтобы перекусить, Алеа не удержалась и спросила:
- Кто это был такой несчастный?
- Куллерво, - ответил Гар. - Отрицательный персонаж «Калевалы», финского эпоса.
- У нас... в Мидгарде ходили истории о финнах, - сказала Алеа и нахмурилась, пытаясь вспомнить хоть одну. - Кажется, этот народ был богат на колдунов?
- Лучше сказать - на мудрецов и волшебников.
- А какая разница?
- На моей планете, - медленно произнес Гар, - колдунами называют тех, чья магия приносит зло. А магия мудрецов и волшебников - добрая.
- А какая разница?
- Добрая магия защищает людей, помогает им обрести благополучие. Злая магия приносит им вред.
Некоторое время Алеа обдумывала услышанное, затем спросила:
- Значит, можно судить только по результату?
- Нет. Все зависит от того, с какой целью используется магия, а также с помощью каких символов и заклинаний. Колдун использует черепа, кровь, ножи - то, что ассоциируется со страданием и смертью. Добрый же волшебник пользуется растениями, перьями, землей и водой.
- Значит, этот Куллерво был колдуном?
- Он был довольно неприятный тип, - медленно ответил Гар, - но Куллерво жил в неволе и вырос злым и мстительным. В конце концов это его и погубило, а также то, что он оказался не в том месте не в то время. Да и всю жизнь прожил вдалеке от людей. Не знал, как общаться с людьми.
- Они приняли его, когда он вернулся домой?
- Поначалу да, - сказал Гар.
Некоторое время он молчал. Алеа ждала продолжения.
- Давным-давно, - произнес Гар, - один человек сказал: «Тот, кто ищет мести, постепенно разрушает самого себя». - На мгновение он задумался, затем добавил:
- Это единственная мудрая мысль, ему принадлежащая.
- Так значит, он не был мудрецом?
- Нет, он был правителем, хотя ему приходилось делиться своей властью. Правители могут быть умными и проницательными, но они используют разум и волю только для того, чтобы увеличить свою власть, и не стараются понять окружающий мир и место человека в нем. Думаю, что среди них по-настоящему мудрых людей было мало. Наверное, именно поэтому мы их и помним.
Алеа поняла, к чему он клонит.
- Значит, ты не ищешь мести.
- Нет, - улыбнулся Гар. - Зато я ищу величайшее добро из того, что возможно. Полагаю, останься я дома, мучимый жаждой возмездия, то ничего бы не достиг в этой жизни. - И, немного подумав, добавил:
- Правда, я не совсем в этом уверен.
- Десятки тысяч людей на десятке планет наверняка сказали бы, что достиг, и многого, - возразила Алеа.
По крайней мере Гар хоть немного поведал о своем прошлом.

* * *

В следующей деревне им тоже оказали радушный прием - в который раз их приход стал поводом для импровизированного праздника. Долгими зимними вечерами люди здесь ткали шерсть и тонкие, напоминающие шелк ткани. Они были рады совершить обмен, и путники поняли, что извлекли неплохую выгоду, поменяв оставшийся фарфор и статуэтки.
Одна молодая женщина была на сносях, и женщина постарше заметила Алеа, которая беспокойно посматривала на будущую мать.
- Это ее первый ребенок. Мы все молимся, чтобы роды были легкими.
- Конечно, - сказала Алеа. - Но разве есть серьезный повод беспокоиться больше, чем за любую другую женщину, которая впервые станет матерью?
- Дело в том, что повитуха умерла, а ее ученица еще ни разу самостоятельно не принимала роды. Вот она и нервничает.
- Неудивительно, - улыбнувшись, ответила Алеа. - Я часто помогала принимать роды и немного разбираюсь в этом. Если будет необходимость - позовите меня.
Женщина удивленно взглянула на нее, затем улыбнулась и взяла за руку.
- Да благословит тебя богиня! Меня зовут Маша.
- А я Алеа. - Она пожала руку свой собеседнице.
- Надеюсь, мы обойдемся сами, но если возникнут трудности - обязательно позовем.
Так оно и вышло.

Глава 12

Ее позвали в полночь. За помощью прибежала двенадцатилетняя девчушка, от испуга бледнее мела.
- Пожалуйста, тетя, ты не поможешь нашей Агнели? Уж она бедняжка так мучается малышом, так мучается!
Гар приподнялся с постели у очага.
- Я тоже могу...
- Нет, не ты, а я, - перебила его Алеа. - В деревнях вроде этой принимать роды - женское дело. По крайней мере пока жизнь матери вне опасности.
- Но я ведь лекарь, - возразил Гар надтреснутым старческим голосом.
- Тогда исцелися сам, - огрызнулась Алеа. - Если потребуется кесарево сечение, мы тебя позовем.
- Ты уверена?
- Не беспокойся, я многому научилась благодаря Геркаймеру, - успокоила его Алеа. - И первым делом искусству принимать роды.
- Вот оно как? - удивился Гар.
- А ты как думал? Просто мне хотелось убедиться, что это порождение мужских рук и ума знает, что на свете существуют еще и женщины с их женскими проблемами. Так что спи, друг мой, и ни о чем не беспокойся.
Гар улыбнулся. Ему понравилось, что Алеа назвала его «другом». Она улыбнулась в ответ и вышла.
В доме, куда ее привели, раздавались крики Агнели. Новоявленной повитухе тотчас захотелось развернуться и кинуться прочь, тем более что роженица наверняка не заметила ее прихода. Но Алеа одернула себя и решительным шагом подошла к кровати.
- Сколько продолжаются роды? - деловито поинтересовалась она.
- С заката, - ответила мать страдалицы, немолодая женщина с измученным лицом.
Она сидела рядом с дочерью, вытирая ей лоб куском влажной ткани.
- Ну, это еще не долго! - успокоила роженицу Алеа и села рядом.
- Нет, ребенок вроде уже на подходе, но никак не хочет показать головку.
- Что ж, наверно, ему виднее, - грустно пошутила Алеа. - Будь у меня такой же теплый и надежный дом, я бы ни за что не торопилась его покинуть.
С этими словами она положила руки роженице на живот, а сама уставилась куда-то в пространство.
Мать Агнели что-то сказала, но одна из женщин положила ей на плечо руку.
- Тс-с, она прислушивается к ребенку. - Мать в благоговейном ужасе уставилась на ночную гостью и закрыла рот.
Алеа же прислушивалась к сознанию ребенка. Слов, конечно, она не слышала, только чистые, незамутненные эмоции в первозданном виде. Ага, испуг, и когда во время схваток Агнели заходилась в крике, к испугу примешивалось что-то еще, похожее на щипок, а затем на обморок.
Схватка прошла, и Агнели без сил распласталась в постели, хватая ртом воздух.
- Ребенок идет вперед ножками, а те запутались в пуповине. Хуже всего, что пуповина пережата между одной ножкой и тазовой костью. Стоит ребенку пошевелиться, как пуповина пережимается и ему нечем дышать.
- Значит, ребенок задохнется? - воскликнула мать роженицы.
- Он вообще не сможет появиться на свет, если мы не высвободим пуповину, - предупредила Алеа.
- Но как? - прошептала мать, в глазах ее читался ужас.
- Мне нужна гладкая палочка, - сказала Алеа, - длиной фута два, с раздвоенным концом.
Одна из женщин вышла за дверь. Пока ее не было, Алеа держала Агнели за руку и успокаивала, пока та мучилась схватками. В перерыве между ними она мысленно позвала Гара.
- Слушаю, - отозвался тот.
По всей видимости, он не спал - ждал, когда Алеа позовет его на помощь.
- Ты слышал?
- Выходит, по-твоему, я подслушивал.
- Прекрати! Пуповина запуталась у ребенка между ножек и вдобавок пережата тазовой костью. Ты не мог бы хоть немного ослабить давление при помощи телекинеза?
- Попробую, - ответил Гар, и на мгновение его мысли расплылись мутным пятном.
В этот момент вернулась соседка с гладкой ивовой палочкой, толщиной полдюйма и с раздвоенным концом.
- Я торопилась. Ну как, подойдет?
- Еще как! - успокоила ее Алеа. - Прокипятите ее в течение трех минут.
- А как я узнаю, что прошли три минуты? - спросила женщина, поворачиваясь к кипящему чайнику.
- Посчитайте сто восемьдесят ударов пульса.
Спустя несколько минут Алеа притворилась, будто пробует что-то сделать при помощи палочки, а сама тем временем, положив вторую руку роженице на живот, продолжала прислушиваться к ребенку. Она ощутила, как ребенок подался еще дальше назад, и по мере того, как его кровь обогащалась кислородом, сознание прояснилось. И тогда он опять подался вперед.
- Удалось, - раздался у новоявленной повитухи в голове голос Гара.
- Молитесь богине.
Алеа убрала палочку.
Агнели напряглась и вскрикнула.
- Я уже вижу ножки! - вырвался радостный крик у одной из женщин.
- А главное, ребенок дышит! - торжествующе произнесла Алеа.
- Хвала богине! - с пылом воскликнула мать Агнели.
Алеа начала тихо читать молитву Фрейе - чего, откровенно говоря, она от себя никак не ожидала. Но затем опомнилась и неслышно произнесла:
- Спасибо тебе, Гар.
Ответа не последовало, Алеа ощутила лишь тихое чувство гордости и удовлетворения. Что ж, по крайней мере свой удивительный дар ее спутник использовал во имя благой цели.
Время почему-то утратило четкий ход. Непонятно, сколько еще минут и часов прошло, то ли много, то ли мало, но в . конце концов Алеа уже держала в руках красивого, здорового младенца - девочку. Ротик раскрылся, и ребенок громко закричал, будто чем-то недовольный.
Алеа улыбнулась:
- Пусть у тебя не будет причины для недовольства, малышка, и пусть жизнь твоя будет счастливой.
Одна из женщин перерезала ребенку пуповину и собралась помыть девочку.
- Кто сообщит отцу? - спросила ее Алеа.
Наступила неловкая пауза, и все отвели взгляды.
- Что? - нахмурилась Алеа. - Разве он не несет никакой ответственности?
- Они не живут вместе, - сказала мать Агнели. - Дочь не сказала нам, кто он.
В комнате чувствовалось напряжение. У каждой женщины в глазах читалась одна и та же догадка - что девушку соблазнил чей-то муж.
Затем соседка положила девочку к груди Агнели и мягко произнесла:
- Ребенок родился и нуждается в защите отца. Почему ты не скажешь нам его имя?
- Это... это был Шуба.
Агнели ласково погладила ребенка и слегка улыбнулась.
Напряжение улетучилось, но тотчас вернулось.
- Он должен обеспечивать ребенка, - сказала соседка.

* * *

Но Шуба отказался. Рано утром мать Агнели протянула ему ребенка, но он лишь отвернулся.
- Агнели отказалась жить со мной. Она сказала, что любит кого-то еще. Пусть он и кормит ее и ее ребенка.
Жители деревни стали тихо перешептываться, но удивления в этом шепоте не чувствовалось. Интересно, подумала Алеа, наверное, Агнели слишком явно выказывала расположение другому мужчине.
Отец Агнели сделал шаг вперед.
- Они никогда не спали вместе. Этот ребенок - твой.
- Я не стану жить с женщиной, которая меня не любит.
- Тебя никто и не заставляет, - спокойно сказал отец. - Вся деревня будет обеспечивать ребенка - таков обычай. Но ты должен помогать больше всех.
- Если бы она любила меня - тогда другое дело. - Шуба взглянул на ребенка. На мгновение в его глазах появилась печаль, и он отвернулся. - Я не стану обеспечивать ребенка, которого будет растить другой мужчина.
К Шубе подошел его отец.
- Это несправедливо.
Отец Агнели нахмурился, его руки сжались в кулаки.
- Несправедливо то, что Шуба отказывается обеспечивать свою родную дочь.
Остальные жители деревни напряженно молчали. Затем какой-то мужчина вышел вперед и стал рядом с отцом Шубы.
- Он предлагал и получил отказ. Это несправедливо.
Еще один мужчина подошел к отцу Агнели.
- Справедливо и правильно обеспечивать родное дитя.
Так все мужчины деревни по очереди заняли ту или другую сторону. Женщины начали протестовать, вскоре их просьбы переросли в требования, которые становились все громче и громче. Мужчины молчали, на их лицах читалось напряжение.
Гар стоял, опираясь на посох, напрягшись, словно тетива на луке. Алеа бросила на него гневный взгляд. И как только он может надеяться, что они тут в один миг создадут правительство?
В задних рядах толпы вдруг возникла суматоха. Женщины расступились, уступая дорогу мудрецу. Тот прошел между двумя рядами мужчин, по очереди бросая взгляд на каждую из «партий» и улыбаясь. Никто не проронил ни слова, но люди заметно расслабились.
В центре толпы мудрец сел прямо на землю и взглянул на спорящих.
- Добрый день, друзья мои!
Жители деревни в ответ смущенно пробормотали слова приветствия.
- Ты вовремя пришел, о мудрейший, - сказал отец Шубы. - Кому мы обязаны твоим визитом?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Конечно же, Алой Роте, друг мой, - ответил мудрец.
Гар неожиданно напрягся, и Алеа даже испугалась, как бы он не переломился пополам.
- Когда я вышел приветствовать восход солнца, - объяснил мудрец, - на земле перед моей дверью был начертан знак тревоги, а рядом с ним другой - знак вашей деревни.
- Как они так быстро узнали? - пробормотал один мужчина.
- Да они же знают все! - шикнул на него другой. - Тише!
Я хочу послушать мудреца!
- Что же стало причиной беспокойства? - спросил мудрец.
Отец Шубы присел на корточки рядом с ним.
- Агнели ждала ребенка от моего сына, но отказалась жить с ним, потому что полюбила другого мужчину, а тот не ответил ей взаимностью. Этой ночью ребенок появился на свет, и Агнели наконец назвала имя его отца, но Шуба отказывается признать ребенка.
- Он обязан обеспечивать своего ребенка! - настаивал отец Агнели, сев рядом с мудрецом.
По очереди мужчины расположились кругом. Женщины облегченно вздохнули.
- Согласно обычаю, если родители ребенка не живут вместе, его растит вся деревня, - задумчиво произнес мудрец.
- Это так, о мудрейший, - сказал Шуба, - но мне не выпало счастья прожить с Агнели и одного дня.
- Ты имел счастье провести в ее объятиях ночь, - хмуро заметил один из юношей.
- Не правда! - с горячностью воскликнул Шуба. - Я был с ней всего час, не больше! Она сама отказалась провести в моих объятиях ночь, чтобы вместе встретить рассвет.
Среди собравшихся пробежал ропот.
- Он говорит правду.
- Верно, чувственное наслаждение лишь часть соития между мужчиной и женщиной.
- И притом малая, - добавил кто-то.
- Зато какое счастье проснуться, сжимая любимую в объятиях.
Алеа почувствовала, как местные мужчины выросли в ее глазах. Она встретилась взглядом с Гаром. Судя по всему, услышанное произвело немалое впечатление и на него.
- И ты настаиваешь, что отказываешься от счастья заговорить со своей дочерью, когда ей исполнится три года? - спросил мудрец.
Шуба открыл было рот, но передумал и ничего не сказал.
- А когда ей будет восемь, - продолжал мудрец, - придет ли она к тебе, чтобы показать выпавшего из гнезда птенца? Или же отвернется от тебя, как сегодня ты отворачиваешься от нее?
- Я не стану спать в одном доме с ней! - воскликнул Шуба, но на лице его уже читалось сожаление.
- Этого не будет, - подтвердил мудрец, - но мало кто из нас имеет все, что желал бы иметь, или получает от имеющегося всю ту радость, о которой мечтает. Уж лучше довольствоваться тем счастьем, какое мы имеем, радоваться тем малым радостям, что доступны нам, вместо того чтобы провести всю жизнь в напрасном ожидании чего-то большего.
Шуба с тоской в глазах посмотрел на ребенка, но все-таки продолжал упираться:
- Даже если я и не признаю ее своей, то все равно буду вносить свою лепту в ее воспитание наравне с другими мужчинами деревни.
- Верно, - заметил мудрец, - но не более того. Но тогда с какой стати она станет делиться с тобой своими радостями и горестями больше, чем с кем-то другим.
Шуба повесил голову, хмуро уставясь в землю. Собравшиеся не проронили ни слова.
- В таком случае твой конфликт - это конфликт с самим собой, - тихо произнес мудрец. - Чего бы ты желал для себя? Любви ребенка или мести за унижение?
Шуба продолжал тупо смотреть себе под ноги.
- Люди появляются на свет с пустыми сердцами, - продолжал мудрец, - по мере взросления мы наполняем их любовью и радостью, ненавистью и болью. Первое делает наши сердца легкими и лучистыми, второе - жесткими и тяжелыми. Скажи мне, с чем в груди ты хотел бы прожить всю свою жизнь - с алмазом или куском свинца?
Шуба с видимой неохотой поднял голову и медленно кивнул.
- Ребенок мой.

* * *

- Выходит, можно обойтись без суда и судьи, - негромко заметила Алеа, когда они с Гаром надевали заплечные мешки.
- Неужели? - удивился Гар и заглянул ей в глаза. - А я-то думал, что там был и суд и судья.
- Нет, там был учитель, и он давал советы, как жить, - с горячностью возразила Алеа.
- А разве судья не делает то же самое?
- Крайне редко! Кстати, а где же тогда его приставы и стражники? Почему я их не увидела?
- А еще полицейских, - добавил Гар. - Их ведь тоже не было видно. И все-таки они там незримо присутствовали. Кто-то же поставил в известность Алую Роту, а те - мудреца.
- То есть Алая Рота - что-то вроде судебного пристава?
- Или по меньшей мере околоточного надзирателя.
Пришлось прекратить разговор, потому что к ним, в сопровождении доброй половины деревни, подошел Шуба с родителями.
- Благодарю тебя, о женщина, что спасла жизнь моему ребенку, - произнес он, воздев к Алеа сложенные ладони.
Алеа едва не брякнула, что он должен благодарить Гара, но вовремя остановилась.
- Всегда рада помочь, друг мой. Твоя радость - и моя тоже.
- Да будет так всегда! - воскликнул Шуба. - Позволь мне в память о нашей общей радости преподнести тебе подарок!
Он раскрыл ладони, и у девушки перехватило дыхание - там сидела золотая птичка. Вместо глаз у нее были вставлены рубины, а по кромке крыльев переливались алмазы.
- Я не могу принять столь дорогой дар за пару часов работы, - воскликнула она в замешательстве.
- Нет, за жизнь моей дочери, - поправил Шуба и положил птичку ей в руку. - Возьми мой дар, о женщина, и всякий раз как будешь смотреть на него, помолись за меня и Агнели.
Алеа заглянула юноше в глаза и увидела там мольбу. А еще поняла, что кто бы ни был сейчас мил сердцу Агнели, Шуба продолжал любить ее.
- Я буду молиться за вас обоих, - пообещала она, - нет, лучше за всех троих.
К ней подошла мать юноши.
- Спрячь птичку поглубже в свой мешок, моя милая. По дорогам по-прежнему рыщет генерал Малахи со своим отребьем. Пусть они и величают себя солдатами, но как были бандитами, так бандитами и останутся.
- Мудрец говорит, что генерал покорил еще одну деревню, - произнес кто-то из мужчин, насупив брови.
- Так и вам известен этот предводитель разбойников, - заметил скрипучим старческим голосом Гар.
- Еще как! - воскликнула пожилая женщина. - Ведь все, кто живет между большим озером и лесом, только о нем и говорят.
- Тогда вам известно, что сейчас он помыкает населением целых трех деревень?
- Четырех, если судить по тому, что мы слышали, - уточнил мужчина. - Путь только этот наглец попробует прибрать к рукам нас! Мы ему покажем!
- Не приведи господь, - вздрогнула стоявшая рядом с ним женщина. - Ты, Корин, вон какой силач, но что ты сделаешь против сотни вооруженных бандитов верхом на лошадях?
- Против сотни? Да будет тебе, Филлида! - фыркнул Корин. - Ни за что не поверю, что их так много!
- Не то что сотня, а куда больше, - мрачно заметил Гар. - Кто, по-вашему, сделал этого Малахи генералом?
Если Гар и ожидал услышать о правительстве, о котором Малахи из гордости умолчал, то он остался сильно разочарован.
- Он сам себя таковым провозгласил, - ответила Филлида. - Говорят, Малахи оказался вне закона из-за того, что помыкал всей своей деревней; потом выяснилось, что все остальные громилы и в подметки ему не годятся. Вскоре он прибрал к рукам всех бандитов в лесу.
- Затем он вышел из леса, - сказал старик. - Взял с собой сотню головорезов и силой стал принуждать жителей своей деревни к повиновению.
- Его бандиты гнали жителей завоеванной деревни перед собой, прежде чем обрушить удар на следующее селение, - добавил другой человек. - Они завоевали вторую деревню, затем третью, а Алая Рота их так и не остановила.
Гар не находил себе места от любопытства, Алеа даже пожалела его.
- Мы пришли из далеких мест, - пояснила она. - Что за Алая Рота? Мы уже целый месяц слышим о ней, но никто нам толком и не разъяснил.
- Разве в вашей стране нет Алой Роты? - удивленно уставилась на нее пожилая женщина. - Кто же тогда контролирует ваших бандитов?
Вспомнив Мидгард, Алеа с горечью произнесла:
- Никто... разве что другие бандиты, только посильнее.
Люди поежились и переглянулись.
- Какой ужас! - сказал старик, а Филлида добавила:
- Неудивительно, что вы покинули родные места!
- Я и сама удивляюсь, почему не покинула их раньше!
Естественно, Алеа не могла покинуть Мидгард до того, как Гар пригласил ее на корабль, но об этом им знать не следует.
Но тут девушка вспомнила, какую роль должна играть, и вновь задала вопрос:
- Так расскажите мне об этой Алой Роте.
- Ну, это всего лишь люди, которые удерживают громил, чтобы те не причиняли вреда мирному населению, - ответил один человек.
- Но кто они? - Гар изо всех сил старался скрыть любопытство. - Где их можно найти?
Вся толпа рассмеялась, а кто-то произнес:
- Везде и нигде конкретно! Никто никогда не видел мужчину или женщину из Алой Роты - разве что те, кто был ими убит. А про других неизвестно!
- Значит, это тайна? - нерешительно спросил Гар.
- Тайна, подобная звездам в дневное время, - ответила старушка. - Вы знаете, где они, но их невозможно увидеть. А вот когда над страной сгущается тьма, они проливают свет и дают надежду.
- Значит, вам повезло! - вздохнул Гар.
- Повезло, если не считать тех случаев, когда кто-то точит зуб на соседа или на кого-то возвели напраслину. - Старик оглядел собравшихся и беззубо улыбнулся. Один или два человека покраснели и отвернулись. - Однажды я сам так поступил. Рассердился на соседа, написал на него донос на куске бересты и кинул в ящичек на деревенском лугу. - Старик печально покачал головой, вспоминая прошлое. - Я нашел ответ возле своей двери и отнес к жрецу, чтобы тот прочитал. Они назвали меня лжецом и заставили отдать пять бочек пива для праздника в соседней деревне.
Гар нахмурился.
- А кто вынимает содержимое этих ящиков?
- Никто не знает, - сказала старуха. - Никто не видел. А может, кто-то и видел, но предпочитает помалкивать.
- Да, они умеют держать язык за зубами, - произнес Гар с насмешкой.
- Еще как! - согласился старик. - И мы будем дураками, если станем за ними шпионить.

* * *

Отправляясь в путь, странники на прощание помахали руками, а когда отошли на достаточное расстояние, Алеа спросила:
- Ну, теперь ты перестанешь вести поиски Алой Роты?
- Не могу обещать, - ответил Гар. - Но уж точно не оставлю поиски правительства. Надо сказать, что впервые в жизни мне приходится его искать. Обычно правительство ищет меня.
Внезапно он склонил голову и, опираясь на посох, прижал руку ко лбу.
- В чем дело? - встревожилась Алеа. - Ты нездоров?
- Переполох, - выдохнул Гар. - Паника...
Алеа в испуге переключилась на чтение мыслей. Ужас и боль привели ее в смятение.

Глава 13

Ужас объял сразу человек пятьдесят, он переплетался с образами огня и крови, а над всем этим раздавались угрозы и оскорбления. Бессердечные и не знающие милосердия бандиты упивались страхом и страданиями, которые несли людям.
- Молодежь, - прошептала Алеа. - Новая деревня...
- Малахи напал на них! - Гар выпрямился и оглянулся по сторонам. - Мы обязаны помочь!
С этими словами он повернулся и зашагал в обратную сторону.
Алеа поспешила вдогонку.
Пройдя около мили, они увидели над поросшими лесом холмами клубы дыма.
Алеа с криком схватила Гара за руку. Образ огня в ее голове поглотил все остальное, ужас притупил другие чувства, оставив лишь боль.
- Не могу ждать, - резко сказал Гар. - А ты попробуй попросить у местных жителей коня.
Рядом с девушкой что-то треснуло - будто кто-то переломил пополам деревяшку, только намного громче. Алеа повернулась спросить, в чем дело, но Гар исчез. На мгновение она застыла от ужаса, но в следующее мгновение разозлилась. Вот оно что! Оказывается, он хранил в тайне возможности своего разума, никогда ничего ей не рассказывал. Пусть теперь у него за это звенит в ушах!
Сначала нужно его догнать, а затем как можно быстрее добраться до новой деревни. Алеа перешла на бег.
Местные жители одолжили ей лошадь - вернее, всех лошадей с повозками и возницами. В деревне осталось лишь несколько взрослых, чтобы присматривать за детьми. Алеа и другие всадники поскакали вверх по горной тропе, оставив пеших и неповоротливые повозки далеко позади. Но только к полудню они добрались до пепелища, которое еще вчера было деревней.
Алеа оглянулась по сторонам. Взору предстали дымящиеся развалины, и сердце девушки наполнилось леденящим ужасом.
- Где же все?
- Их забрали, - сурово произнес Шуба. - Увели. Мужчин - чтобы использовать как живое заграждение от стрел жителей другой деревни, которую хочет завоевать генерал Малахи, а женщин... угнали в рабство.
Ему не нужно было пояснять, что подразумевается под рабством. Алеа прекрасно знала, и ее охватила ярость.
- Взять этого гадкого бандита! Нужно успеть спасти молодежь!
В этот момент из дымящихся обломков донесся стон, а в ответ посыпались проклятия.
Алеа соскочила с седла и подбежала к куче обгоревших досок, где и увидела Гара. Он был перемазан сажей, и если бы не его рост, она ни за что бы не узнала своего спутника. Гар пытался поднять огромное почерневшее бревно.
На мгновение Алеа не поверила собственным глазам, затем резко повернулась к мужчинам.
- Помогите ему! Раскидайте бревна! Найдите всех, кто зовет на помощь!
Она кинулась на подмогу Гару.
Мужчины дружно взялись за дело. Они принялись раскидывать бревна, откатывая палками те, что еще дымились, и вскоре обнаружили молодого человека; его лоб, плечи и одежда были в крови и покрыты пеплом, но он был еще жив.
- Благодарю вас, соседи! - простонал он. - А... где остальные?..
- Скоро выясним, - мрачно ответил Шуба и пошел искать других пострадавших.
Алеа наклонилась к юноше, чтобы осмотреть ожоги и раны.
Через час они раскидали все обгорелые бревна и с ног до головы выпачкались в саже. Спасатели обнаружили двух девушек и четырех юношей, чье состояние было тяжелым и представляло угрозу для жизни. Алеа и Гар работали что было сил, - она руками, он силой мысли, закрывая пораненные кровеносные сосуды, наращивая нервную ткань и обожженную кожу. Гар шевелил тела раненых, стараясь восстановить кровообращение. Алеа вливала воду в запекшиеся губы. Двое тяжелораненых умерли у них на руках. Алеа чувствовала, как ее охватывает глубокая ненависть к генералу Малахи и его подручным.
Те же чувства испытывали и трое выживших; четвертый, молодой человек, смотрел в пространство непонимающим взглядом. Алеа сосредоточилась на его мыслях и... содрогнулась, обнаружив лишь пустоту. Полностью оторванный от тела, его разум забился в дальний уголок мозга, погрузившись в воспоминания детства.
Еще двое юношей и одна девушка стонали от боли, проклиная врагов.
- Они забрали Фелицию! - прохрипел один из молодых людей и заскрежетал зубами. Когда боль немного утихла, он, задыхаясь, добавил:
- Они увели Этеру и Генальда, Хрора и Вендуччи! Остальных угнали, как скот. Я видел их окровавленные мечи, видел, как бандит ударил Терию, когда она осмелилась сопротивляться.
- Бандиты совсем озверели, - произнесла молодая женщина с ледяным спокойствием в голосе. - Они размахивали копьями и ножами, разя всех без разбора. Они подожгли наши дома и избивали тех, кто пытался спастись от пламени.
- Им неведомы ни честь, ни справедливость, - прохрипел второй юноша. - Они били в пах, нападали сзади - и это против пеших людей, когда сами были верхом. Нет, это не люди, это нелюди, изверги!
- Ты, Грел, молодец, умеешь постоять за себя и других, - произнесла молодая женщина, и в голосе ее послышалось восхищение. - Я видела, как ты с дубинкой в руках встал на защиту Эрали, пока какой-то бандит не свалил тебя наземь.
- Эрали! - простонал юноша и закрыл лицо ладонями. - Я отомщу этим мерзавцам за все! Клянусь, они дорого заплатят!
- Легко сказать! - печально вздохнул второй юноша. - Но и я клянусь, что перережу глотки этим бандитам и сверну им голову!
- А я, Борг, попридержу их для тебя, пока ты будешь резать! - подхватил Грель, но затем сморщился и застонал от боли. - Я зажарю их на медленном огне, точно так же, как они пытались спалить нас!
- Надо отплатить им за наши мучения! Пусть сами помучаются, - с ненавистью добавила молодая женщина. - Главное, придумать способ побольнее. И когда мы его изобретем, вот тогда они и умрут у нас в страшных муках, а мы посмотрим на них. Ну, если не все, то их генерал!
Алеа хотела было сказать им, что чувство мести - опасная вещь, и негоже жертве уподобляться своим мучителям, но вовремя сдержалась. Лучше подождать - возможно, позже они с большей готовностью воспримут эту мысль - не через неделю-другую, так через несколько месяцев. А пока им нужен смысл жизни, и если этот смысл в мыслях об отмщении, что ж, так тому и быть.

* * *

Шуба вместе с другими молодыми людьми забрал раненых юношей к себе в деревню, чтобы их там выходили. Послали за жрицей, и пока ее ждали, рассказывали соседям об увиденном ужасе.
Алеа с Гаром долго смотрели им вслед. Потрясенная до глубины души, Алеа скорбела о кошмарной участи тех, кто еще совсем недавно предоставил ей кров.
- Веселые, общительные, щедрые молодые люди, еще два дня назад у них вся жизнь была впереди. А теперь они опалены племенем, уничтожившим их дома. В их сердцах поселилась злоба и горечь.
- Крел был не прав, назвав их животными, - мрачно произнес Гар. - Волки и медведи убивают только тело, а эти чудовища искалечили и души!
- Если Алая Рота знает, как остановить бандитов, чего же она ждет? - с горечью спросила Алеа.
- Хороший вопрос, - ответил Гар. - Нужно найти ее и узнать.

* * *

Вместо этого они нашли город - настоящий город, или по крайней мере большую деревню, которая подходила под это определение. Хотя скорее селение это было похоже на несколько расположенных неподалеку друг от друга деревень, чем на город.
- Тебе лучше снять рубашку, она вся перемазана сажей. А заодно и помыться, перед тем как туда идти, - посоветовала Алеа.

Предыдущая страница 15 Следующая страница


Волшебник и Узурпатор 16

Гар посмотрел на свое одеяние - оно действительно было все в клочьях и перепачкано.
- Ты права. Наверное, вид у меня, словно я сбежал из угольной шахты. - Он повернулся к своей спутнице. - Извини меня за такой вид. Я даже не задумывался, как выгляжу.
- Да и некогда было задумываться, - ответила Алеа. - Тебя волновали чужие страдания - да и меня тоже. Но почему ты не предупредил меня, что можешь исчезать и вновь появляться на расстоянии нескольких миль?
- Ах да... - Гар постарался изобразить смущение. - Ну, я собирался подождать, когда твои телепатические способности разовьются настолько, что можно будет определить, сможешь ли ты овладеть телекинезом.
- Я бы предпочла узнать об этом чуть раньше, - с иронией отозвалась Алеа. - Сколько еще у тебя от меня секретов?
- О моих способностях - никаких, - сказал Гар. - Но есть несколько о том, как эти способности можно использовать. Я посвящу тебя в них, как только ты разовьешь свои навыки.
- Думаю, мне лучше узнать все сейчас.
- Как хочешь, - пожал плечами Гар. - Но вначале нам нужно найти речку.
Они нашли ручей, и, пока Гар мылся, Алеа вытащила из мешка одежду коробейника, которую припрятала, когда Гар решил притвориться полоумным. Ее так и подмывало хоть одним глазком взглянуть на обнаженного Гара, но она сказала себе, что это глупо. Она же видела его тело, когда он маскировался под дурачка, - за исключением того, что было скрыто под набедренной повязкой. Так что незачем подсматривать! И все же от подобных мыслей девушке стало не по себе, и она постаралась отогнать их прочь.
Гар вышел из воды, отмытый до блеска.
- Какие еще чудеса ты можешь творить? - спросила Алеа, глядя в другую сторону, пока он одевался.
- Лечить ожоги, как ты уже видела, - ответил Гар. - По сути дела, это тот же телекинез - перемещение предметов в пространстве, только на небольшое расстояние. С помощью телепатии можно обследовать ранение, правда, для начала нужно знать внутреннее строение тела. Телекинез - незаменимая вещь, если хочешь устроить взрыв или же предотвратить его, или изменить состояние вещества. Например, превратить свинец в золото, хотя последнее - штука опасная, может вызвать радиоактивное излучение. Или же зажечь огонь, или потушить его.
- Так вот почему ты прошел через горящую деревню и твоя одежда лишь слегка обгорела?
- Бегал от одного больного к другому. Правда, чтобы спасти местных жителей, пришлось уложить нескольких солдат, но меня никто не видел.
- А ты не думал, что солдаты тебя запомнят?
- Меня больше волновало, чтобы они не набросились на меня, - объяснил Гар. - Поэтому я ничуть не стеснялся наносить удары в спину. Мы же не хотим, чтобы на меня началась охота.
- Тебя это так беспокоит?
Гар покачал головой, обдумывая вопрос.
- Было бы неплохо убедить несколько сотен крестьян устроить засаду для Малахи и его бандитов. Но раз нам это не силам, то лучше не привлекать к себе излишнего внимания.
- Согласна. - При мысли о генерале и его подручных Алеа вздрогнула. - Кстати, ты уже одет?
- Одет, - ответил Гар. - Ты молодец, что припасла одежду коробейника. Сейчас мы далеко от генеральского логова, так что здесь меня никто не узнает. Спасибо тебе.
- Не за что. - Алеа обернулась в его сторону. - А теперь давай-ка, пойдем в город.

* * *

Дорога вывела их к широкой реке. Город вырос в том месте, где пеший путь пересекали два водных потока. Местные жители были заняты тем, что загружали и разгружали подводы и баржи. Путники примерно час поплутали по улочкам городка, окунулись в суету его торговой части, понаблюдали, как подмастерья катят тяжело груженные тачки, погонщики подгоняют телеги с товарами, торговцы громко и с видимым удовольствием торгуются друг с другом. Казалось, на странников никто не обратил ни малейшего внимания. Действительно, какая разница - одним коробейником больше, одним меньше.
Алеа с Гаром нашли рынок, где шла бойкая торговля всякой всячиной: здесь меняли что угодно на что угодно - железные клещи на шерсть для платья, янтарь - на специи. Имелись поблизости и постоялые дворы с харчевнями, куда захаживали купцы и крестьяне. Гости платили тем, чем были богаты - кто гвоздями, кто веревками, кто ниткой бус. Гар и Алеа обнаружили улицы мастерового люда - здесь работали кузнецы и серебряных дел мастера, плотники и ткачи. Кого здесь только не было, и все готовы обменять изделия своих рук на любой немудрящий товар.
Здесь было все - но только не правительство.
Они остановились перекусить у ларька в небольшом парке.
Спутницу Гара так и подмывало с торжествующим видом сказать ему: «Ну, что я тебе говорила!»
Но Алеа вовремя одернула себя и вместо этого сказала:
- Помнишь ту улицу мастеровых? Мне показалось, что кузнец у них действительно кем-то вроде начальника.
- Верно, я тоже заметил, что другие прислушиваются к его мнению. А один ремесленник пришел к нему обсудить какой-то спорный вопрос со своим сыном, - добавил Гар. - Но это еще не правительство. Тут далеко до настоящих правительственных декретов и принудительных мер по их неукоснительному выполнению.
- А разве правительство должно принуждать людей? - удивилась Алеа.
- Должно, в противном случае оно превращается в дискуссионный клуб.
Алеа на минуту задумалась над его словами и, не найдя ответа сама, спросила:
- А что, если этот твой дискуссионный клуб начнет решать, что люди имеют право делать, а чего не имеют, и в случае неповиновения станет применять кулаки?
- Вот это и будет правительство!
- Но ведь нечто подобное мы видели в каждой деревне! - воскликнула Алеа. - Просто там не было официальных властей.
- По-своему ты права: человек действительно имеет право голоса, что касается того, как поступить его соседу в той или иной ситуации, - признал Гар. - Здесь не принято размахивать кулаками. Для этого используются такие меры, как осуждение и порицание. Я даже готов признать, что в некотором смысле это негласное принуждение сравнимо с правительством.
- Тогда что же ты ищешь?
- Нечто большее. То, что мы с тобой видели, касалось только положения дел в той или иной деревне, - пояснил Гар. - Но кто координирует действия деревень? Кто заботится о том, чтобы в случае неурожая эти склады оставались полными? Кто следит за дорогами, чтобы те были безопасны и свободны от разбойников? Никто!
- Но зерновой амбар есть в каждой деревне! - возразила Алеа. - И судя по всему, даже случись здесь недород, люди не страдают от голода. - Алеа вспомнила родную деревню, и сердце ее сжалось. - Согласна, неплохо, если кто-то возьмет на себя борьбу с генералом и его бандитами. Но ведь люди уверены, что Алая Рота рано или поздно остановит зарвавшегося самозванца.
- У меня язык не повернется назвать группу наемных убийц правительством, - буркнул Гар. - Более того, вспомни, чему нас учит история. Сколько раз глава такой кучки наемных убийц сколачивал армию и в конце концов выбивался в короли. Однако я не слышал, чтобы об Алой Роте говорили нечто подобное.
- Но местное ее подразделение не испытывает недостатка в средствах, - возразила Алеа. - Ты заметил, что у них здесь на каждой площади ящик для пожертвований.
- Интересно, а как они производят их выемку? - вслух размышлял Гар - Или ящики эти крепятся к полым столбам, по которым кусочки металла затем ссыпаются в подземные хранилища?
- Мне кажется, что люди просто предпочитают не знать, как это делается. Они не смотрят, а если видели, то молчат, - сделала вывод Алеа. - К тому же, если заниматься выемкой пожертвования в два часа ночи, то можно рассчитывать, что тебя никто не увидит.
- Что ж, члены Алой Роты должны быть преданы своему делу, иначе кому захочется вставать с постели в глухую полночь? Да еще каждую ночь подряд? Если, конечно, не предположить, что они вообще не спят ночами.
- А кто еще кроме них предается ночным бдениям? - допытывалась Алеа.
- Как кто? Жрецы и жрицы. Они служат своим божествам круглосуточно. - С этими словами Гар выпрямился и поднял посох. - Предлагаю посетить храм.

* * *

Естественно, он выбрал самый большой храм - но выбор этот был случайным, поскольку на вершине холма, вокруг которого вырос город, располагалось два храма одинаковой величины. У местных жителей не было в обращении монет, поэтому Гар подбросил свой башмак. Он приземлился подошвой вверх, и Гар направился к тому храму, что находился слева.
Алеа вздохнула и покорно поплелась вслед за ним.
Храм представлял собой пещеру, на стенах и потолке которой располагалось несколько рядов маленьких окошек. В дальнем конце зала находилась статуя мужчины, сидящего на причудливом мраморном троне высотой около двадцати футов.
Лицо каменного мужа с правильными чертами, серьезное и доброе, обрамляла аккуратная короткая бородка. Одет человек был в просторную, ниспадавшую складками тунику, а в руке держал странного вида скипетр, на конце которого располагалась лампочка в форме луковицы. По виду это был мужчина в самом расцвете сил.
- Выходит, это бог.
Гар, нахмурившись, изучал статую, как будто сравнивая свой рост с размером скульптуры.
- Полагаю, что, как и женщинам, мужчинам тоже нужно кому-то молиться, - произнесла Алеа с иронией в голосе. - Они ведь не наделены воображением.
- Зато наделены памятью. - Гар указал на скипетр. - Это громоотвод!.
Присмотревшись, Алеа узнала форму скипетра - она видела нечто подобное на экране Геркаймера.
- Другие боги метали молнии, - сказал Гар. - А этот отклоняет ее, защищает людей от ее удара. Это бог-защитник.
- Защитники иногда становятся тиранами, - возразила Алеа.
- Здесь - вряд ли. - Гар оперся на посох и, положив подбородок на руки, принялся задумчиво рассматривать статую. - У него и щита нет. Это божество защищает людей от природных катастроф, а не друг от друга.
Значит, ему нужно учиться, подумала Алеа.
- Наверное, он предоставляет это богине, - пошутила она.
- Ты хочешь сказать, что Алую Роту, возможно, возглавляет жрица? - Гар повернулся к ней. - Хорошая мысль. Только вот как проверить?
Алеа уставилась на своего спутника. Вопрос застал ее врасплох.
- Надо найти жреца, - быстро нашлась она. - Ты будешь задавать ему вопросы, а я - слушать его мысли.
- Пусть будет так.
Гар посмотрел на человека средних лет в жреческих одеждах, который вышел откуда-то из-за статуи. Завидев спутников, он, дружелюбно улыбаясь, подошел к ним.
- До вечера нет никаких церемоний, друзья мои. Вы пришли сюда, потому что что-то беспокоит ваши сердца?
- Скорее, разум, почтеннейший, - ответил Гар.
- Понятно.
Жрец кивнул, все так же улыбаясь, и жестом указал на маленькую боковую дверь.
- Тогда пройдемте в комнату для бесед, друзья мои.
И, не дожидаясь ответа, отвернулся. Гар и Алеа переглянулись, затем пожали плечами и последовали за жрецом. Алеа была поражена, что ей позволили войти. В Мидгарде жрецы Одина запрещали женщинам заходить в храм, не говоря уже о внутренних помещениях.
Комната была размером приблизительно восемь на десять футов и закруглялась, повторяя форму храма. Стены были побелены, на них висели гобелены с изображениями бога. На одном бог мчался на, колеснице сквозь бурю, и скипетр его поглощал молнию. На другом изображался храм на фоне восходящего солнца, а внутри солнца был заключен бог в своей колеснице. На третьем - бог в виде ствола большого дерева. У девушки перехватило дыхание: этот бог воплощал собой три божества Мидгарда!
Жрец указал на два стула в форме песочных часов, и сам сел на такой же. Рядом с ним находился маленький столик, на котором стояли высокий кувшин и две чашки.
- Вначале мне хотелось бы знать, сердечные ли дела привели вас сюда, и если так, нам следует пойти в храм богини и позвать жрицу. Вы супруги, друзья мои? Или еще только собираетесь соединить свои жизни?
Не «сын» или «дочь», отметила про себя Алеа, а «друзья».
- Нет, почтеннейший, - сказала она, - мы всего лишь путешествуем вместе.
У нее возникло чувство, которое обычно появляется, когда говоришь не правду, но девушка постаралась прогнать эту мысль.
- Мудрое решение - путешествовать не в одиночку, по дорогам или по жизни вообще, - признал жрец. - Что же тогда беспокоит вас, друзья мои?
- Мудрецы, почтеннейший, - ответил Гар и, видя замешательство жреца, пояснил:
- Мы прибыли из далеких мест, очень далеких, и в наших краях нет таких мудрых людей.
- Понятно, - задумчиво произнес жрец. - Но какое беспокойство могут вызвать добрые, кроткие люди, указывающие другим путь к мудрости?
- Легкость, с которой они дают советы, - осторожно произнес Гар. - И быстрота, с которой нуждающиеся в них люди этим советам следуют. Значит, вы их одобряете?
- Одобряю? - удивился жрец. - Это не тот случай, когда нужно одобрять или не одобрять. Мудрецы существуют, вот и все.
- Как природное явление? - спросил Гар. - Но когда у людей проблемы, не лучше ли им прийти в храм, а не к мудрецу?
- Я понимаю, что вы хотите узнать, - улыбнулся жрец. - Сильные потрясения приводят людей к нам - душевная неуравновешенность, настолько сильная, что порой людям не хочется жить. Но с менее серьезными вопросами они обращаются к мудрецам, и мы этому очень рады.
- Значит, мудрецы берут на себя часть дел, - рискнул сделать вывод Гар.
- Да, - признал жрец. - Но не только. Мы - жрецы, наше дело - религия, служение богу и богине, а также отношение к ним души.
- Не морали? - нахмурился Гар.
- Моральная жизнь - это постоянная молитва, - пояснил жрец. - А вот мудрецы стараются постигнуть другие способы отношения людей к миру и друг к другу.
Гар продолжал хмуриться.
- Но их тоже интересует душа.
- Конечно, - согласился жрец. - И, наверное, высшая душа, союз всех душ - и только здесь начинается наше сходство.
- Значит, вам нечего делить? - поинтересовался Гар. - Вы не считаете их соперниками?
Жрец добродушно рассмеялся.
- Соперниками? Конечно, нет, друг мой! Нам совершенно нечего делить, поскольку мы рассматриваем бога и богиню как союз всех душ, стремящихся к добру, в то время как мудрецы стремятся к тому, чтобы все души объединились в боге.
- Вас устраивает такое разделение?
Гар постарался задать вопрос как можно более спокойным голосом.
- Вполне, ведь их мудрость отличается от нашей, и люди обращаются с повседневными проблемами к мудрецам, а извечные вопросы решаем мы.
- Ясно... - произнес Гар.
Он озадаченно взглянул на свою спутницу, но та лишь едва заметно пожала плечами.
Гар вновь обратился к жрецу:
- Значит, мудрецы не имеют отношения к религии? Они - философы и советники?
- Да, советники - хотя достаточно скрытые.
В улыбке жреца читалось удивление.
- Понимаю, - медленно произнес Гар. - В таком случае, почтеннейший, у меня остался только один вопрос.
- Спрашивай, друг мой.
- Кто опустошает ящики Алой Роты?

Глава 14

Жрец удивленно замигал, не ожидая такой смены темы, но с легкостью ответил:
- Об этом знают только бог и богиня, друг мой, - и больше никто, за исключением, конечно, самой Алой Роты.
- Если кто-то еще и знает, то он не известен нам, - гневно прошептал Гар, когда они спускались по храмовой лестнице.
Алеа поспешила догнать его.
- Гар, он и вправду не знает. В его мыслях было только замешательство, он не знал ответа на твой вопрос.
- Я тоже ничего такого не заметил, - согласился Гар. - И это был внезапный вопрос, жрец его не ожидал. Знай он ответ, тот моментально бы возник бы у него в мыслях, как бы жрец ни пытался его скрыть.
- Выходит, и в самом деле никому не известно об Алой Роте - кроме тех немногих, кто в ней состоит.
- Их и впрямь должно быть немного, - согласился Гар. - Выходит, - Алая Рота лишь крошечная частица повседневного бытия, которая постоянно присутствует на задворках сознания, хотя по-настоящему о ней не задумываются. Нет, скорее всего она не имеет ни малейшего отношения к повседневной жизни людей.
Гар остановился, инстинктивно сжав в руках посох, и с силой топнул по каменной ступеньке.
- Черт! Все не так! Все совершенно не так! Потому что так, как есть, попросту быть не может!
Алеа с трудом сдержала улыбку.
- Никакое общество не может существовать без правительства! - с жаром воскликнул Гар. - Даже такое примитивное. Кто-то все-таки должен править - вождь, совет, альтинг, парламент, комитет богатых и всевластных, иерархия жрецов - ну хоть кто-нибудь или что-нибудь!
- Но мы уже обыскали все, что могли, - напомнила ему Алеа.
- И что-то наверняка проглядели, - возразил Гар, - какую-то структуру, о которой даже и не вспомнили! Мир и процветание невозможны без правительства, даже если все его функции сводятся к тому, чтобы не допустить воровства и убийств.
- Но ведь за этим зорко следят сами деревенские жители, - напомнила ему Алеа, - а в городе ту же роль берут на себя городские общины. Когда каждый знает, чем занимается его сосед, не особенно-то позаришься на чужое добро.
- И поэтому, в случае чего, достаточно всем собраться вместе и как следует отчехвостить виновника, чтоб впредь неповадно было. А если не желает исправляться, то ему просто покажут на порог и выставят из деревни. Пусть себе скитается по лесу, пока хватит сил!
- Где он тотчас подастся в бандиты, - добавила Алеа. - Пока таких, как он, мало, опасности они не представляют, но стоит только появиться кому-то вроде Малахи, как хорошего не жди!
- А его бывшие односельчане тем временем пребывают в благодушной убежденности, что вот придет Алая Рота и положит конец бесчинствам, - кипятился Гар. - И как только эти глупцы не понимают, что им следует сплотиться, подготовиться к сражению, выбрать себе вождя, ну хоть что-то сделать, чтобы остановить узурпатора, пока не поздно!
Алеа промолчала, стараясь не выдать своих чувств.
- А они сидят сложа руки, и будут продолжать сидеть, пока гром не грянет! - возмущался Гар. - Ладно, пойдем-ка скорее отсюда, а то от подобной наивности уже на душе тошно! Уж лучше вернуться в леса и поля. Там у зверей и то больше порядка, пусть даже порядок этот всего лишь пищевая цепочка!
- Неплохая мысль, - согласилась Алеа, - правда, лично я не хотела бы оказаться в самой ее середке!
- Ты права, наверху будет как-то поспокойнее, - нахмурился Гар. - И пока, насколько можно судить, этот верх занял генерал Малахи со своей братией.
- Как-то мне не по нутру попасть в его ненасытную пасть!
- Полностью с тобой согласен! Уж лучше снова превращусь в дурачка. Пойдем, Алеа, еще разок убедимся, как там дела. Предлагаю обойти пять-шесть деревень. И если ничего не найдем, что ж, готов признать свое поражение. Выходит, эта планета не нуждается в моей помощи!
Алеа про себя улыбнулась и поспешила вслед за Гаром прочь из города.

* * *

Когда город остался далеко позади, путники нырнули под свод ветвей. Сойдя с дороги, Гар сбросил с себя одежду коробейника, аккуратно ее сложил и отдал своей спутнице. Алеа убрала его вещи к себе в мешок, а Гар тем временем намазался грязью и припудрил дорожной пылью лицо. Оставшись в одной набедренной повязке и завернувшись в одеяло, он вслед за девушкой вышел на дорогу. Алеа зашагала на запад. Гар, ссутулившись, заковылял вслед за ней.
- Странно, однако, - заметил он, - хотя я искренне убежден, что с друзьями надо быть честным, мне ничуть не стыдно идти на обман, когда дело касается моих врагов.
- Не вижу ничего странного, - презрительно бросила Алеа. - Ты еще скажи, что воин во время битвы не имеет права убивать своих врагов, коль он отказывается поднять руку на своих друзей.
- И это верно, - задумчиво отвечал Гар. - Мне почему-то всегда казалось, что честность - это вопрос морали, а не тактики.
- Честность здесь ни при чем. А вот нечестность - да, - возразила Алеа. - Кроме того, любой, кто примет тебя за дурачка, пусть сам себя корит, так как обманывается тоже сам. И слепому видно, что ты не дурак.
- Покорнейше благодарю, - ответил Гар, слегка опешив. - И все-таки прежде всего мне не дают покоя зоркие, а не слепые!
- Уж если тебе перед кем и должно быть стыдно, так это перед настоящими слабоумными, - съязвила Алеа. - Вот кого ты в первую очередь оскорбляешь своим маскарадом!
- Что ж, может, оно и так, - признал Гар, - и все равно, по сравнению со многими известными мне людьми я сущий идиот!
- Пусть это тебя не волнует! Все мужчины по-своему глупы.
- А женщины - образцы мудрости?
- Коль речь зашла о мудрых женщинах - то в лесу их полным полно, - возразила Алеа. - Хотя лично мне не нужны никакие зелья и привороты.
- За исключением твоего нынешнего спутника?
- Ты не замечешь и половины того, что следует, - отвечала Алеа, - но это еще не делает тебя простачком. Правда, притворяться ты тоже умеешь отменно.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- А с чего ты взяла? Может, я и впрямь делаю вид, что не замечаю?
Алеа на минуту призадумалась.
- Ты сам сказал, что всегда честен с друзьями.
- Да, но иногда приходится выбирать между одним добрым поступком и другим, - пояснил Гар. - Порой, чтобы не задеть чьих-то чувств, приходится идти на небольшую ложь.
Алеа застыла на месте и медленно повернулась к нему.
- Ты хочешь сказать, что видишь во мне кучу недостатков. Но предпочитаешь молчать, чтобы не портить со мной отношения?
- Я бы не стал называть это недостатками. Скажем так, некоторые черты характера.
- Например? - вспыхнула Алеа.
- Например, ты используешь малейший предлог, чтобы только затеять со мной спор!
- Не правда!
- Вот видишь? - произнес Гар. - Дело лишь в том, как я это воспринимаю. И я могу ошибаться. Так что, даже если мне показалось, что ты особа довольно склочная, я предпочел держать это мнение при себе. Потому что боюсь оказаться не прав.
- Я не склочная!
- Скорее всего нет, но поспорить любишь, - отвечал Гар, и глаза его блеснули задором.
- И среди нас двоих я одна такая? - вспыхнула Алеа.
Девушка почувствовала, как ее охватывает злость, хотя почему-то вместе с тем стало легче на душе, словно она наконец поняла, что ничего дурного от этого спора не будет.
Но Алеа ошиблась. Они с Гаром так увлеклись словесной перепалкой, что совершенно забыли прослушивать мысли других путников и потому, прежде чем успели сообразить, что происходит, нарвались на патруль.
Внезапно до их слуха откуда-то сзади донеслись крики и топот копыт. Алеа резко обернулась назад и с ужасом увидела, что к ним приближается конный отряд.
- Беги! - крикнул Гар. - Я задержу их, пока ты не скроешься из виду!
- Я не могу бросить тебя одного!
Алеа занесла посох.
- Можешь, еще как можешь! Они не тронут меня, хотя я сделаю вид, будто они меня побили. К тому же, как я смогу убежать от них, если ты не подоспеешь в нужный момент. Так что беги!
- Уговорил, - фыркнула Алеа и, пригнувшись, нырнула в придорожные заросли.
Позади нее раздались возбужденные голоса, и лошади с рыси перешли на галоп. Было слышно, как Гар взревел, и Алеа рискнула взглянуть, что там происходит. Сквозь полог ветвей она увидела, как в мгновение ока «дурачок» превратился в разъяренного медведя и с ревом бросился на первого всадника. Конь под тем встал на дыбы и испуганно заржал. Бандит же, никак не ожидая такого поворота событий, свалился с коня и, сыпля проклятиями, растянулся на земле, Гар подскочил и, схватив левой рекой поводья, заставил коня опустить копыта, после чего сам ловко вскочил в седло, потрясая посохом.
Главарь шайки взревел от злости и кое-как поднялся на ноги.
- Ко мне! - гаркнул он своим подручным. - Схватить наглеца!
Двое бандитов, что поначалу бросились вдогонку беглянке, развернули лошадей и вернулись назад. Еще трое, размахивая дубинками, на полном скаку летели на Гара.
Удары пришлись ему по плечам и ребрам. Гар взвыл от боли и, чтобы защитить себя, схватился за посох. Поначалу могло показаться, что это неуклюжие движения слабоумного простачка. Но до беглянки чаще доносились звонкий стук дерева о дерево, нежели глухой дерева о плоть. Значит, как ни старались бандиты, их удары не наносили Гару особого вреда, нежели могло показаться со стороны. Кроме того, Гар наверняка смягчал их силу с помощью телекинеза. Тем не менее несколько раз он, обороняясь, взвыл от боли, и Алеа даже поморщилась. Наверняка завтра он весь будет в синяках.
- Со мной все в порядке, - мысленно сообщила она ему.
Гар свалился с лошади и с воем скрючился у обочины, прикрывая руками голову и лицо. Удары нещадно сыпались на его спину, пока главарь шайки наконец не поднял руку в усмиряющем жесте.
- Довольно! - крикнул он своим подручным.
Бандиты застыли на месте, но дубинок не опустили. Главарь приблизился к Гару, схватил его за волосы и дернул голову назад.
- Пусть это послужит тебе уроком, упрямец, и только посмей поднять руку на сержанта или офицера! Отныне будешь делать то, что тебе велят, и причем живо - потому что теперь ты солдат генерала Малахи! И этим все сказано.
- Этот? Солдат? - возмущенно вскричал один из бандитов.
- Почему бы нет, хотел бы я знать? - рявкнул на него сержант. - Детина он здоровенный, страху напустит на кого угодно, особенно - и мы сами это видели - если его хорошенько подзадорить. Драться он тоже умеет, хотя и не слишком ловко. Зато отлично подойдет, чтобы гнать перед собой против селян, если те вздумают оказать генералу Малахи сопротивление.
- Гнать? - переспросил Гар, глядя на сержанта сквозь пальцы.
- Вот именно, гнать, как скотину. Ведь ты и есть скотина, - рявкнул тот и повернулся к своим солдатам. - Свяжите-ка ему руки, пусть поспевает за мной.
- Слушаюсь, сержант, - злорадно отозвался один из них. - Какая разница, как его гнать на врага, целым или покалеченным.
- Лишь бы передвигался на своих ногах, - буркнул сержант. - Если вдруг упадет, ладно, дадим ему возможность подняться. Вот увидите, когда мы подойдем к лагерю, он будет у меня как шелковый!
Бандиты связали Гару руки.
- Не волнуйся, - мысленно обратился он к своей спутнице - Как они ни стараются, ничего страшного со мной не произойдет. К тому же после всего увиденного я буду только рад снова повстречаться с генералом.
Алеа вздрогнула при этой мысли.
- А ведь он был прав, когда решил, что ты для него опасен. Не забывай, однако, что и ты должен его остерегаться. Мне бы ужасно не хотелось тебя терять, Гар Пайк! Возвращайся цел и невредим!
Гар ответил ей не словами, а теплым сиянием, которое на мгновение как бы окутало девушку, а затем исчезло, как только сержант подстегнул свою лошадь. Веревка натянулась, увлекая Гара вперед. Он побежал за лошадью, а остальные бандиты с гиканьем скакали рядом, стараясь хлестнуть его по голове и плечам. Гар жалобно причитал и деланно спотыкался, но все же старался не отставать.
Потрясенная до глубины души, Алеа глядела ему вслед.
Почему он с такой теплотой ответил на ее ворчание? Как он понял ее мысли?
И прав ли он?
Алеа в бессилии провожала солдат взглядом, пока они не исчезли из виду. Внезапно до нее дошло, что она смотрит на пустую дорогу уже несколько минут, будто не знает, что нужно делать - ей ведь уже не раз приходилось так поступать.
Алеа нашла дерево с низко расположенными ветвями, достала из мешка веревку и привязала ее к лямкам и посоху, затем положила их на землю и прыгнула на нижний сук. Она поднялась на ноги и начала карабкаться вверх. На высоте двадцати футов нашла сук, который раздваивался почти у самого ствола, села и привязала себя к стволу. После этого подтянула свои вещи на ветку, которая находилась перед ней, и положила себе на колени посох. Теперь ей никто не страшен, и она сможет просидеть на дереве столь долго, чтобы успеть выспаться и в случае необходимости отразить нападение.
Алеа закрыла глаза и прислушалась к мыслям Гара. Девушка до такой степени сосредоточилась на них, что они стали более реальными, чем легкий ветерок, который обдувал ее лицо, или пение птиц в ветвях - кстати, птахи наверняка посчитали неподвижно сидящую женщину частью дерева.

* * *

Задыхаясь от быстрого бега, Гар прибыл в лагерь. Он ковылял за лошадью сержанта и на этот раз не притворялся. Сержант натянул поводья, и Гар упал на колени, судорожно хватая ртом воздух и ежась от холодного осеннего воздуха. Внутри у Гара все кипело от ярости, и он был готов излить эту ярость на страну, в которой жизнь протекала тихо и мирно, но без малейшего намека на правительство.
Если не считать бандитов и новоявленного «правителя» по имени генерал Малахи, который очень уж быстро превращался в отъявленного тирана. Что ж, возможно, ему никогда не найти здесь правительство или Алую Роту, которая остановила бы зарвавшегося самозванца. Зато последнее вполне по силам ему самому.
- Нет, даже не думай! - мысленно крикнула ему Алеа. - Они убьют тебя!
Но Гар не слушал ее - он с притворным испугом взирал снизу вверх на сержанта.
- Вот-вот, потрясись у меня, придурок! Будь здесь сейчас генерал, он бы наверняка велел спустить с тебя семь шкур! Но тебе повезло, его нет, и он будет не скоро, потому что мы всего лишь дозор, ищем для генерала, чем еще ему поживиться, смотрим, какой товар возят по дорогам, чтобы напасть на караван, когда генерал подоспеет с основными силами.
Гар почувствовал легкое разочарование. Одновременно его охватило страстное желание вырваться из этого змеиного гнезда, поскорее добраться до большой дороги, отыскать логово генерала, чтобы затем собственными руками придушить это исчадие. С другой стороны, коль существует дозор, то генерал нагрянет сюда рано или поздно, и прежде, чем он здесь появится, Гар успеет как следует изучить лагерь, выявить его слабые места. А при помощи телекинеза и телепортации можно попробовать ликвидировать генерала - например, обрушить на того невидимую силу, сдавить в невидимых объятиях. Правда, шансы самому при этом остаться в живых невелики.
Гар загнал внутрь себя душившую его злость и нетерпение, решив, что лучше остаться в лагере, разузнать, как здесь обстоят дела, какой вокруг рельеф, и, все хорошенько выяснив, дождаться ничего не подозревающего генерала.
Сержант сделал шаг назад, рассматривая Гара, словно прикидывал про себя, на что тот сгодится.
- Грязный попрошайка. Эй, ребята, отмойте его как следует!
Гар взвизгнул. Солдаты набросились на него и, схватив по двое за руки и ноги, поволокли к ближайшей поилке для лошадей. Дружно поднатужившись, они закинули его в деревянную лохань. Шестеро держали Гара, чтобы не трепыхался, а еще двое тем временем драили его жестким скребком, каким обычно чистят лошадей. Сержант стоял рядом и с ухмылкой раздавал приказания.
- Главное, шевелюру не забудьте, а то у него там небось вшей, что в лесу белок! И подмышками тоже! Вот-вот, не жалейте сил. И главное - трите как следует там, где он сам достать не может или забывает.
Гар взвыл, причем на сей раз ему не было нужды притворяться. Скребок счищал с него не только грязь, но заодно с ней и кожу.
- Ну, ладно, довольно, - наконец произнес сержант. - Вытаскивайте его. Щас проверим, как он.
Солдаты вытащили Гара из лохани. После этакой «помывки» тот едва стоял на ногах. Так бы и рухнул на землю, не заметь вовремя острие копья, приставленного к его груди. Гар застыл как вкопанный. Бандиты постарались на славу - кожа его стала розовой и вся сияла. Но у самого Гара было ощущение, будто на всем теле не осталось от нее даже клочка. Откуда-то подул прохладный ветер, и Гар поежился.
Сержант бросил ему кусок грубой холстины, по сравнению с которой обычная мешковина могла показаться дорогим шелком.
- На, вытирайся. А вы живо сгоняйте за формой, да не забудьте, самого большого размера!
Форма? Оглядев лагерь, Гар заметил, что и вправду все солдаты одеты в коричневые туники и леггинсы. Они разгуливали по широкой поляне диаметром около сотни футов - природная равнина, на которой росло лишь несколько деревьев. Здесь располагалось шестьдесят палаток. Костры едва горели и почти не давали дыма. Земля была вытоптана. То там, то здесь люди рубили дрова или носили воду, но большинство точили оружие или чистили лошадей.
Гар почувствовал, как его хлестнули по лицу.
- Вот самый большой размер, - сказал сержант. - Должно подойти. Ребята, помогите ему одеться.
Солдаты развеселились, предвкушая возможность еще раз поиздеваться над новичком. Они гурьбой навалились на него, натягивая тунику через голову. Послышался звук рвущейся ткани. Солдаты повалили Гара на землю и натянули леггинсы, подвязав их черными перекрестными подвязками. Гар начал было сопротивляться, но решил не переусердствовать - нужно уверить солдат в том, что он всего лишь напуганный дурачок с нарушенной координацией движений. Наконец его подняли на ноги и надели на голову капюшон.
- Вот, сержант, - сказал один из них, ткнув Гара в грудь, и повернулся к своему начальнику. - Такого бравого солдата вы еще не видели!
Сержант взглянул и громко загоготал.
И неудивительно, подумал Гар. Рукава его туники оказались чересчур тесными, а манжеты находились чуть ниже локтя. Швы на плечах разошлись, обнажая тело. Леггинсы не мешали кровообращению только потому, что были достаточно широки и затягивались подвязками. Гару подвязки не требовались, но раз уж их завязали, то пришлось с этим смириться.
Леггинсы едва доставали до середины икр. Носки башмаков пришлось отрезать, и пальцы вылезли наружу. По крайней мере, когда генерал Малахи увидит его, то ни за что не узнает!
- Что ж, сойдет, - сказал сержант. - А теперь пойдем, я покажу тебе, что нужно сторожить.
Сержант подвел Гара к краю плато; вокруг столпились остальные солдаты, отпуская грубые шутки.
- Вот здесь, - указал сержант.
Гар взглянул вниз на склон холма. Ему были видны кроны деревьев, сверкающий изгиб реки и пересекающая ее коричнево-желтая линия дороги. На месте пересечения располагался город, в котором он провел прошлую ночь.

* * *

Ему поручили таскать воду на кухню и подносить доски строителям деревянной стены. После обеда у Гара появилось немного свободного времени. Он бессмысленно уставился в пространство - что еще взять с дурачка, - но мысленно участвовал в оживленной беседе.
- Не беспокойся обо мне, Алеа, я вне опасности.
- Ты уверен? - спросила Алеа, но так и не смогла скрыть чувство облегчения.
- Спасибо за заботу, - ответил Гар, и в его словах чувствовалась какая-то особенная теплота. - Кажется, генерал Малахи пока не собирается здесь появляться - если вообще появится. Это всего лишь караульный пост, здесь только небольшой отряд, чья задача - разведать окрестности и выбрать подходящие маршруты для вторжения. Пока нет Малахи, меня здесь вряд ли кто-нибудь узнает - особенно в форме, если этот «наряд» можно ею назвать.
- Звучит небезнадежно. Но если верховный громила не объявится, зачем тебе здесь оставаться?
- Потому что это отличная возможность разведать его планы, - ответил Гар. - Как только мне станет известна их тактика, я смогу предупредить город о вторжении и подскажу, как защищаться. Для начала они смогут сделать то же самое, что и бандиты, - построить стену из заостренных бревен.
- Тогда я сообщу об этом горожанам! - решила Алеа. - По меньшей мере я могу сказать, что им угрожает опасность.
- Хорошая идея, - одобрил Гар. - Но если у генерала Малахи в городе есть агенты, то ты сама окажешься в опасности.
- Я смирилась с мыслью об опасности, еще когда мы приземлились на эту планету, - возразила Алеа. - А ты? Ты же не сможешь победить всех подряд силой мысли!
- И я не отрицаю опасности, - медленно ответил Гар, - но мне приходилось попадать в переделки и похуже. Кроме того, нельзя упускать такой шанс - изучить планы врага, находясь на его территории.
Алеа уловила подтекст его слов и нахмурилась.
- Но ведь это еще не все? Ведь ты до сих пор пытаешься найти правительство!
- Нет, больше не пытаюсь, - ответил Гар. - Но, возможно, я что-нибудь выясню об этой шайке головорезов и почему их так много развелось в такой миролюбивой стране.

* * *

На рассвете Алеа проснулась и к вечеру вернулась в город.
Шагая по дороге между домами, она поняла, что имел в виду Гар, говоря о стене. В городе не имелось никаких ограждений, и широкие лужайки и сады как будто сами приглашали непрошеных конных гостей топтать грядки и людей. Вспомнилось пепелище на месте новой деревни, и девушка передернулась от ужаса. Такое не должно повториться!
Алеа остановила первого попавшегося горожанина, схватив его за плечо.
- Почтенный, - воскликнула она, - защищайтесь!

Глава 15

Горожанин оказался стариком, почти совсем лысым, но с живыми, блестящими глазами. Он быстро окинул девушку взглядом и решил, что ее можно принимать всерьез.
- Защищаться? Зачем? Вы собираетесь напасть на меня?
- Не только на вас, - нетерпеливо ответила Алеа. - А на весь ваш город! Но не я, а генерал Малахи со всей своей армией!
Старик улыбнулся, как будто успокоившись.
- Генерал Малахи? Только и всего?
- Всего? - ошарашенно повторила Алеа. - Сожжет ваши дома и разграбит лавки? Устроит резню и пытки? Всего?
Старик недоверчиво отмахнулся.
- Такому никогда не бывать. Алая Рота остановит его на подступах к городу.
- Скажите это жителям четырех деревень, которые он уже покорил. Скажите это обгорелым развалинам, в которые превратилась новая деревня! Скажите это молодым людям, которые были убиты или угнаны в рабство бандитами! Скажите это тем, кто не желает вам вреда, но придет к вам с мечами в руках, потому что в спину им упираются бандитские копья!
Горожанин удивленно уставился на незнакомку. Однако, немного поразмыслив, принялся возражать:
- Сдается мне, ты преувеличиваешь.
- Ничуть! Наоборот, я даже преуменьшаю опасность.
- Но это же невозможно! - воскликнул старик, уверенный в собственной правоте. - Ладно, будь это небольшая деревня, где всего горстка жителей... Но ведь это город! Генерал Малахи не осмелится!
- Ошибаетесь! Наоборот, ему как раз больше резона напасть на город, чем на деревню! Ведь народ здесь зажиточный, а склады полны всякого товара - чем не приманка для солдат! А еще у вас есть баржи, и он легко переправится через реку и начнет прибирать к рукам деревни на том берегу.
- Где его и остановит Алая Рота, - упирался старик. - Если ты, милая девушка, действительно считаешь, что нам угрожает опасность, - что ж, можешь залезть на самую высокую крышу и кричать об этом во весь голос. Однако сомневаюсь, чтобы тебе кто-то поверил. А пока - прощай!
Горожанин развернулся и зашагал своей дорогой. Алеа же действительно закричала - от отчаяния.
Тем не менее она направилась дальше вдоль улицы и обошла практически весь город - все улочки и закоулки, громко предупреждая всех, кто попадался ей навстречу, о грозящей опасности. Большинство людей озирались на нее с явным испугом, как на полоумную, и спешили прочь. Кто-то обрывал ее на полуслове, и Алеа ничего не оставалось, как обратиться к кому-то другому. Время от времени ей удавалось загнать встречного человека в угол, но тот, поняв, к чему она клонит, требовал, чтобы девушка отпустила его, в противном случае ее ждут неприятности. И вообще, сколько можно нести околесицу.
Алеа готова была расплакаться от бессилия.
День уже клонился к вечеру, когда Алеа, валясь с ног от усталости, опустилась на скамью рядом с какой-то гостиницей. К этому моменту злость уже оставила девушку, зато ей ужасно хотелось расплакаться. Глупцы! Слепые, недалекие умом, не видящие дальше собственного носа! Нет, они просто заслуживают того, чтобы генерал Малахи со своей самозваной армией втоптал их в грязь. Нет, это она уже хватила через край.
Такой участи не пожелаешь никому, даже врагу.
Алеа чувствовала, что ей срочно требуется излить кому-то душу. Кстати, сейчас у солдат наверняка обед.
- Гар, - мысленно позвала она, - мы можем с тобой поговорит?
Тот откликнулся с такой быстротой, как если бы уже давно ожидал ее зова.
- Конечно, хотя рассказывать еще особенно нечего. Обычное солдатское житье-бытье - скука смертная. Здесь у них имеется кое-какое представление о строевой подготовке - но сводится все к тому, что нас заставляют маршировать, приставив к спинам копья, а сами подгоняют окриками. Если же окрики не помогают, пускают в ход дубинки.
- То есть добиваются того, чтобы вы боялись их больше, нем своих потенциальных врагов, - сделала вывод Алеа.
- Верно, и для большинства этот метод годится, - ответил Гар. - Большинство новобранцев - парни из захваченных генералом деревень.
Алеа почувствовала, как внутри нее словно что-то оборвалось.
- Ты видел кого-нибудь из наших знакомых? Парней из новой деревни?
- Одного или двух, но вид у них такой подавленный, такой несчастный, что вряд ли они меня узнали, тем более что теперь я, как и они, облачен в форму. К тому же я играю новую роль - наивного простачка. Не бойся, разоблачение мне не грозит.
- Хотелось бы надеяться, - подумала Алеа и представила себе, как кто-то из их знакомых выдает Гара, чтобы добиться к себе расположения тирана-сержанта.
- А у тебя какие новости! - поинтересовался Гар.
- Ровным счетом никаких, - ответила Алеа со злостью. - Эти люди поверят в нависшую над ними угрозу только тогда, когда та постучится в ворота!
- Ты хочешь сказать, они не поверили твоему рассказу о генерале?
- Нет, в рассказ-то они поверили. Здесь нет никого, кто о нем бы не слышал. Но никто не верит, что у генерала хватит наглости напасть на город!
- Старая история. Мне не раз приходилось слышать, как города губила их собственная гордыня, - вздохнул Гар. - Самое обидное, что сейчас самый удобный момент взяться за оружие. Жаль, если они его упустят.
- А с какой стати нам за них волноваться? - сердито подумала в ответ Алеа. - Они убеждены, что Алая Рота встанет на их защиту - и, глядишь, от генерала и его армии останутся одни воспоминания. Говорю тебе, если они так спокойны, значит, эта рота - настоящая армия.
- Может, оно и так, - спокойно рассудил Гар, - но удивительное дело, как хорошо умеет эта армия прятаться. И если местные жители тебя не слушают, то, в случае чего, пусть пеняют на себя. Но с другой стороны, возможно у них имеются основания для спокойствия.
- Что ж, во всяком случае они умеют хранить молчание, - ответила Алеа. - Ни единая душа в глаза не видела этой Алой Роты или хотя бы одного ее солдата. Но, может, они настолько страшны, что люди предпочитают не иметь с ними дела? Даже не думать о них?
- Увы, мы лишены возможности узнать, какова эта Рота на самом деле, - вздохнул Гар. - Но можно попытаться кое-что выяснить из их истории. Я тут поспрашиваю солдат, глядишь, что-нибудь и узнаю.
- Даже не думай! - мысленно воскликнула Алеа, вложив в эти слова весь накопившийся в душе страх. - Твоя единственная защита - это играть роль дурачка. А дурачков не интересует история. Они не задают провокационных вопросов. У нас Мидгарде я видела пару-тройку слабоумных - они вообще не ведали, что такое история.
- Ну, коль ты так считаешь, - ответил Гар с сомнением в голосе. - Но надо же выяснить, насколько обоснованна их уверенность в том, что Алая Рота придет на помощь!
- Это и я могу! А ты сиди себе тише воды, ниже травы и смотри в оба. Если хоть кто-то здесь знает об Алой Роте больше, чем мы с тобой, я выясню это к завтрашнему утру.
- То есть ты считаешь, что никто о ней ничего толком не знает? - осторожно поинтересовался Гар.
- Более того, подозреваю, что ее просто не существует, - мрачно ответила Алеа. - Но постараюсь выяснить. А пока мне надо найти себе ночлег.

* * *

На следующее утро Алеа поставила себе целью найти хоть кого-то, кто бы мог ей рассказать об Алой Роте. Она отправилась к пристани, притворяясь, будто ищет товарища по странствиям и отвечая отказом всем желающим. При этом Алеа как бы ненароком заводила речь про Алую Роту и ждала, что же ей скажут на это в ответ, одновременно прислушиваясь к мыслям в голове собеседника. Увы, ни разу ей не удалось обнаружить там что-либо внятное, лишь смутную смесь восхищения и страха. Прохаживаясь по берегу реки, девушка увидела немало лодок и барж, больших и маленьких, наблюдала, как их владельцы торгуются с оптовиками, как грузчики таскают мешки с солью и специями, оловом и медью, другими товарами, необходимыми деревенским жителям, которые они сами не могут произвести.
Затем Алеа обошла городские окраины, полагая, что странники и торговцы, приходившие в город, наверняка слышали про Алую Роту. При первой же возможности Алеа заводила с людьми разговор, особенно там, где городские улицы соединялись с сельскими проселками. Навстречу попадались въезжающие в город телеги, груженные окороками, бочками с солью и пивом, мехами и овчинами, или же мешками с шерстью. Из города телеги выезжали груженные металлом, краской и прочими нужными в хозяйстве товарами - но никто из тех, с кем заговаривала Алеа, не был похож, ни внешне, ни в мыслях, на солдата Алой Роты.
Вечером она обошла городские кварталы, останавливаясь посмотреть, как местные жители выходят из домов, чтобы поболтать друг с другом. Пока молодежь играла, старшие садились кружком и принимались горячо обсуждать наболевшие проблемы - например, стоит ли девушке принимать ухаживания парня, считать ли драчуном того, кто поколотил своего соседа, чья очередь вывозить мусор. В одном месте, например, возник спор о том, имела ли право женщина подоить соседскую корову, забредшую к ней во двор. Решено было, что стоит обменять излишек молока на строительные материалы и, чтобы быть от греха подальше, возвести забор ненадежнее.
Алеа при первой возможности переводила разговор на Алую Роту, но, как и прежде, могла различить в мыслях своих собеседников лишь смутное восхищение и страх или же, наоборот, удовлетворение от того, что Рота существует и при необходимости придет на помощь.
Наконец опустилась ночь, и Алеа обменяла кусочек меди на койку в комнате для незамужних женщин на постоялом дворе.
Там она поболтала с постоялицами, умудрилась вновь несколько раз вставить слово-другое об Алой Роте, услышав в ответ то же самое, что и прежде, после чего, пожелав собеседницам спокойной ночи, удалилась «помедитировать». Другие женщины в удивлении посмотрели на нее, после чего кивнули - мол, твое дело - и оставили ее в покое.
Кстати, ей тоже было чему удивиться - тому благоговейному трепету, с каким посмотрели на нее женщины. Алеа расположилась поудобнее, постаралась выбросить из головы все заботы и тревоги дня и настроилась на мысленное общение с Гаром.

Предыдущая страница 17 Следующая страница


Волшебник и Узурпатор 18

- Гар, - позвала она его.
- Слушаю, - откликнулся он.
В голосе его чувствовалась усталость. Алеа тотчас переполошилась.
- Что случилось?
- Ничего, - ответил Гар, - хотя могло случиться.
После чего он поделился с подругой всем, что случилось с ним за день, а потом выслушал ее.

* * *

Колонна рекрутов пришла в лагерь на рассвете. «Новобранцы» старались идти в ногу, что, впрочем, получалось у них отвратительно. То один, то другой выбивался из строя, а сучья, которые они несли вместо копий, рекруты прижимали к груди под разным углом. Правда, все как один изо всех сил старались изобразить из себя бравых солдат.
Командир крикнул «Стой!», и колонна, пару раз топнув на месте, остановилась.
А вместе с ними и сердце Гара - пусть даже всего на мгновение. Он узнал суровое лицо командира. Это был Крел, один из немногих, кому повезло остаться в живых после того, как бандиты сожгли и разграбили молодежную деревню. Гар вспомнил, как он впервые увидел Крела - тогда, в обществе своих товарищей, тот светился здоровьем и радостью. Как юноша улыбался, как был весел и общителен. И вот теперь вместо того, прежнего Крела, перед ним стоял осунувшийся человек со стальным взглядом и жестоким голосом.
Навстречу рекрутам с ухмылкой во всю физиономию вышел лейтенант.
- Отлично, отлично - особенно для таких неучей, как вы. Значит, братцы, вы решили стать солдатами генерала Малахи?
- Так точно! - хором ответили новобранцы, поворачиваясь к нему.
- В колонну-у, стройсь! - рявкнул лейтенант.
Новобранцы по команде выстроились в затылок друг другу.
- Расправить плечи! Втянуть животы! Копья держать прямо! Если, конечно, помните, где у них верхний конец.
С этими словами лейтенант прошелся вдоль колонны.
- Вы, грязные, вонючие голодранцы! Первым делом надо обстричь ваши немытые патлы. Вы не знаете, что такое дисциплина - вас надо пинками под задницу ставить в строй, Лейтенант на минуту остановился перед командиром и осклабился.
- Ну как, не передумали?
- Никак нет! - выкрикнул Крел, и все хором поддакнули.
Лейтенант удовлетворенно кивнул и вновь прошелся вдоль строя.
- Ну, ладно, на сегодня хватит. Сержант Честер, разведите их по казармам.
- Слушаюсь, сэр! - тотчас откликнулся сержант и, вытянувшись в струнку, отдал честь, да так ловко, чего Гар, если признаться честно, никак не ожидал.
- Вот ваши подопечные, - пояснил лейтенант. - Проследите за тем, чтобы их хорошенько отмыли, постригли и выдали им форму. Грязные их обноски сожгите. А затем пусть принимаются за дело.
- Слушаюсь, сэр, - повторил сержант и повернулся к новобранцам. - Равняйсь! Да не так, втянуть животы! Опустить рогатины - они годятся разве что на дрова. Руки по швам.
Расправить плечи. Расправить, я сказал. Ну ладно, сойдет, а теперь - шагом марш!
Колонна зашагала к палаткам. И тогда Гар понял, что тоже шагает в одной с ними колонне, и поспешил отвернуться. Но поздно - Крел узнал его. Глаза парня тотчас расширились от удивления, и Гар поймал его внутренние мысли: А не был ли дурачок шпионом бандитов?
Но в следующее мгновение Крел разглядел, что вид у Гара не слишком-то веселый.
Нет, - подумал он, - беднягу наверняка притащили сюда силой и превратили в раба.
Крел зашагал дальше, и Гар смог вздохнуть с облегчением.
Однако он решил, что не стоит полагаться на первую реакцию парня - кто знает, вдруг тот изменит свое мнение. Гар смотрел в оба, и когда Крел направился к отхожему месту, последовал за ним.
После того как его помыли, выбрили и переодели в чистое, Крел заметно преобразился, но вид у него по-прежнему был хмурый. Заметив Гара, он весь напрягся, словно приготовясь к драке.
- Тише, тише, - мягко произнес Гар, надеясь, что их никто не сможет подслушать сквозь брезент палатки. - Я всего лишь деревенский недоумок, который пришел справить нужду. Надеюсь, не надо быть семи пядей во лбу, чтобы сообразить, как пользоваться уборной.
- Недоумок! - прошипел Крел. - И они тебе поверили?
- Я постарался не вызвать у них подозрений, - ответил Гар.
- Значит, в нашу деревню наведался твой отец, - сказал Крел и взгляд его наполнился слезами. - Господи, где теперь родная деревня, новые, построенные вместе с товарищами дома? Все в прошлом, в прошлом...
- Нет, это был я, - признался Гар. - Я навлек на себя гнев генерала, и он отправил на поиски своих подручных. Я притворился стариком, и они проехали мимо.
- А почему тогда ты притворился идиотом?
- Потому что они заподозрили, что старик - это я. Но, увы, я просчитался, моя новая уловка не сработала - живому щиту мозги ни к чему. Наоборот, бандиты только рады, что у них есть я - здоровенный детина, которого можно гнать перед собой на крестьянские вилы. При условии, конечно, что деревенские увальни окажут сопротивление. Я решил, что не стоит разочаровывать генерала. - Гар на минуту примолк, как бы давая собеседнику переварить сказанное, затем добавил:
- Надеюсь, и тебе не хотелось бы, чтобы они узнали, из какой ты деревни.
- Угадал, - хмуро ответил Крел. - Ты предлагаешь мне сделку?
- Нет, всего лишь указываю на взаимную выгоду, - возразил Гар. - Просто ни мне, ни тебе не выгодно, чтобы нас узнали.
- То есть ты не скажешь бандитам, откуда я, а я - кто ты такой на самом деле, - задумчиво произнес Крел. - Но прежде, чем я соглашусь, хотелось бы знать, что ты здесь делаешь.
- Меня поймали, - просто ответил Гар. - Вот я и пытаюсь выяснить, как бы мне уцелеть, когда бандиты пойдут захватывать город и погонят нас перед собой, а меня впереди всех - прямиком на рогатины горожан. Или что там у них будет. Пока что я в выигрыше - никто из них не догадывается, на какие хитрости я способен. А что здесь делаешь ты?
- Что и другие, - с горечью произнес Крел. - Хочу быть в числе победителей.
Гар на мгновение уставился на юношу, размышляя, на что, собственно, рассчитывает Крел. Или же он лишь потому заинтересован в победе, что судьба занесла его в стан генерала?
Гар кивнул:
- По рукам?
- По рукам? - нехотя ответил Крел.

* * *

- Не поверю, чтобы он предал память своих друзей! - ужаснулась Алеа.
- И я не верю, но разве могу упрекнуть его за сделанный выбор после всего, через что он прошел, - отвечал Гар. - А как у тебя дела? Узнала что-нибудь стоящее?
- Ничего, за исключением того, что все без исключения пребывают в уверенности, что Алая Рота их защитит, и ни о чем не беспокоятся. - Ей хотелось выть от отчаяния. - Я, конечно, попыталась вложить им в головы нужные мысли, немного попугать. Но они, все как один, отмахивались от меня, словно от назойливой мухи.
- То есть одновременно и верили в Алую Роту, и боялись ее, - задумчиво произнес Гар. - А как тебе город в целом?
- Нет и намека на правительство, если это тебя волнует, - устало ответила Алеа. - Кстати, здесь идет бойкая торговля. То и дело к берегу пристают баржи, приходят подводы с товарами, одни грузят, другие разгружают, если это тебе, конечно, интересно.
- В принципе да, - медленно отозвался Гар.
Алеа напряглась, пытаясь уловить, что стоит за столь кратким ответом - ага, образ города как центра паутины, где каждая нить вибрирует жизнью.
- Понимаю, - ответила она, - город управляет деревнями и без правительства.
- Только как центр торговли, - уточнил Гар. - Но деревень много, а город один. И если купцы перестанут иметь с ним дело, то это тотчас отразится и на деревнях, причем не лучшим образом. Они зачахнут, а случись недород, то вообще останутся без пропитания. И тогда жди повальный голод и мор.
- Нет, купцы этого не допустят! - с жаром воскликнула Алеа.
- Разумеется, - согласился Гар после короткого молчания, - но рынок целиком и полностью в их руках, а значит, и судьба деревень.
- Ну а ты, ты-то нашел наконец правительство? - с ехидцей спросила Алеа.
- Нет, - выдавил из себя Гар. - Но, кажется, я начинаю понимать, как они без него обходятся. Разумеется, - поспешил добавить он, - система работает, лишь пока у города не слишком разрастутся аппетиты.
- А это уже забота жриц, - задумчиво произнесла Алеа, - жриц и мудрецов.
- Верно. - Ей было слышно, что Гар все еще размышляет на эту тему. - Кажется, храмы - единственное место, где Алой Роте нечего делать.
Но Алеа уловила еще одну мысль, которую Гар почему-то попытался скрыть от нее. Что экономический диктатор - все равно диктатор, а значит, у Алой Роты все-таки имеется свой интерес.

* * *

На следующий день Алеа отправилась переговорить с людьми, которые, по всей видимости, не давали купцам стать диктаторами. Поднимаясь по ступеням храма богини, она не переставала думать о том, что жрица скорее всего не придаст экономике слишком большого значения.
Алеа вошла в прохладное помещение под куполом и остановилась перед скульптурным изображением богини-матери.
Никаких сидений здесь не было, и поэтому девушке пришлось простоять полчаса, рассматривая скульптуру и сравнивая ее с Фрейей. Наконец вошла жрица и, окинув посетительницу пристальным взглядом, по всей видимости, решила, что та молится. Остановившись на почтительном расстоянии, она подождала, пока Алеа, слегка нахмурив брови, не повернулась к ней.
- Ты пришла только для молитвы, - мягко поинтересовалась жрица, - или хочешь поговорить со мной?
- Я хочу стать жрицей, - ответила Алеа. - Или по меньшей мере понять, обладаю ли я даром благочестия.
Жрица задумчиво посмотрела на девушку и улыбнулась.
- Благочестие - это еще не все, но, возможно, ты и вправду обладаешь этим даром. Пойдем поговорим с Верховной Жрицей.
Позднее, вечером, Алеа села и приступила к медитации.
- Теперь я стала послушницей, - сообщила она Гару.
Она была готова услышать от него в ответ что угодно, но только не взрыв возмущения и упреков. Алеа в полной растерянности выслушала гневную тираду. Когда же мысленный поток его красноречия немного иссяк, до нее дошло, что Гар попросту испугался, что она навеки останется на этой злосчастной планете и ему придется странствовать в одиночку. Растроганная, она улыбнулась:
- Не волнуйся, товарищ. Все не так уж серьезно - я просто надеюсь выведать что-нибудь, что им известно об Алой Роте.
- А, ну, тогда другое дело. - Гар заметно успокоился. - Насколько я понимаю, пока еще никаких сведений?
- Нет, но я выяснила, что у них есть библиотека. Думаю, они позволят неграмотной крестьянке полистать книги, чтобы посмотреть на картинки.
На этот раз Гар мысленно улыбнулся ей в ответ.
- Если они недостаточно бдительны и пустят тебя в библиотеку, то поделом. Сообщи мне, если какой-то сюжет покажется тебе интересным.
На следующий день Алеа подошла к жрице, которая ввела ее в храм.
- Госпожа, вы сказали, что от меня требуется нечто большее, чем благочестие? - с беспокойством спросила она.
Жрица с серьезным видом кивнула.
- Много большее.
- Позвольте узнать, что именно?
- Сила духа и готовность пожертвовать комфортом и роскошью.
- Уверяю вас, я готова! А что касается силы духа - испытайте меня!
- Так мы и сделаем, - пробормотала жрица. - Так и сделаем. Хватит ли у тебя терпения дождаться, пока мы не сообщим тебе, что ты прошла испытание?
Алеа смущенно склонила голову.
- Мне всегда недоставало терпения.
- Вот это мы и проверим, - пообещала жрица. - Мы, служители богини, можем быть безгранично преданны ей, но выражаем эту преданность в заботе о людях. Наделена ли ты сочувствием и стремлением исцелять и заботиться?
- Да... думаю, что да, - неуверенно ответила Алеа. - Но я слышала, от старших женщин, что об этом нельзя с уверенностью сказать до тех пор, пока не будет о ком заботиться.
Жрица понимающе улыбнулась, довольная скромностью девушки - или ее рассудительностью.
- Верно. Будь уверена, у тебя появится немало возможностей проверить эти качества.
- Мы... мы должны защищать людей, как Алая Рота?
Жрица нахмурилась - неожиданный вопрос привел ее в замешательство.
- Дочь моя, у Алой Роты нет ничего общего с храмами. А если даже и есть, мы об этом ничего не знаем!
Чтобы скрыть разочарование, Алеа сделал вид, что облегченно вздохнула.
- Почему ты так считаешь? - настойчиво спросила жрица.
- Потому что я думала... я слышала... Ну, жрецы и жрицы постоянно напоминают, что мы должны относиться друг к другу с уважением и добротой и не становиться тиранами - ни в каком смысле.
- Да, это так. - Жрица немного успокоилась. - Но это не значит, что мы выполняем ту же работу, что и Алая Рота. Мы лишь облегчаем ей работу.
Поговорив со жрицей, Алеа решила, что от служительницы богини можно узнать немало интересного, за исключением того, что нужно ей в данный момент. Тем не менее она с радостью приняла предложение своей наставницы помочь той управиться с делами, а именно обойти городские кварталы и проверить, все ли там в порядке.
Судя по всему, эта жрица отвечала за беднейшую часть города. Она вышла из храма с корзиной, полной съестного и лекарств. По дороге жрица останавливалась поболтать то с тем, то с другим прохожим, а когда ее звали навестить больного, с готовностью отправлялась помочь. Большей частью это были ее старые пациенты, и жрице хотелось убедиться, что они идут на поправку, а если нет, то дать им еще лекарств. Но были и вновь заболевшие, и жрица терпеливо объясняла своей спутнице, как надо ставить диагноз и какие лекарства давать. Алеа слушала внимательно, боясь упустить хоть слово. И хотя многое из того, чему учила жрица, было девушке давно известно, узнала она для себя и кое-что новое, чему была очень рада.
По дороге назад в храм Алеа нахмурила брови, задумавшись о своем.
- Что тревожит тебя, дитя мое? - поинтересовалась жрица, заметив ее настроение.
- Я поняла, что мне надо еще многому учиться, о почтеннейшая. Могу я почитать книги из библиотеки? Глядишь, и учение мое пойдет быстрее.
И вновь лицо жрицы озарилось радостной улыбкой.
- Разумеется, моя милая, если, конечно, ты умеешь читать. Можешь приходить в библиотеку по вечерам и хотя бы листать книги.
Алеа уловила, о чем жрица предпочла умолчать: если послушница действительно мечтает посвятить свою жизнь служению богине и жаждет узнать об этом как можно больше, то, листая красочные страницы, испещренные непонятными значками, она еще больше проникнется религиозным рвением.
Вечером того же дня, после ужина, Алеа спустилась в библиотеку и прошлась меж стеллажами, внимательно рассматривая корешки - чтобы выяснить, что за книги здесь хранятся. Остановившись в разделе истории, она сняла с полки огромный том, озаглавленный «Мировая история», и, в надежде, что под словом «мировая» подразумевалась история этой планеты, отнесла его на стол. Полистав страницы, Алеа обнаружила, что они пергаментные, а текст до последней буквы написан от руки. Ей даже стало немного не по себе от того, скольких трудов стоило переписчикам книг заполнить полки этой библиотеки.
Алеа открыла книгу и тотчас позабыла о безымянных писцах, выводивших строчку за строчкой при неровном пламени свечи. Сейчас она узнает, что заставило предков местных жителей переселиться сюда и чего им это стоило.

Глава 16

- И как ты сумела уговорить их позволить тебе пользоваться библиотекой? - Гар отказывался верить такой удаче.
- Они приветствуют желание послушниц научиться грамоте, - объяснила Алеа. - Правда, они не догадывались, что я-то уже умею читать. Спасибо Геркаймеру и его обучающим программам.
- Как я понял, у них тот же алфавит, что и у нас?
- И алфавит, и язык, - подтвердила Алеа. - Собственно, все тексты написаны на стандартном терранском. Ты бы понял их даже лучше, чем местные жители.
- По крайней мере сохранились архивные данные, - заметил Гар. - И что же первые колонисты пытались здесь сделать?
- Навеки покончить с войной и эксплуатацией, - ответила Алеа. - Они мечтали о том, чтобы их дети, или по крайней мере внуки жили в мире и согласии, чтобы в отношениях между людьми царила гармония, чтобы они уважали права друг друга.
- Утопия, - подвел итог Гар. - Что ж, они не первые, кто пытался строить идеальное общество. И каким образом колонисты надеялись этого достичь!
- Установив матриархат, - пояснила Алеа. - Они считали, что патриархальные культуры воинственны и тяготеют к господству. И если постараться подавить в зародыше ростки патриархальной культуры, то воцарятся мир и согласие.
- Идеализм чистейшей воды, - заметил Гар. - И как, получилось?
- Сам видел, - ответила Алеа и пожала плечами. - В деревнях здесь мужчины по статусу равны женщинам, но ведь они не превратились в диктаторов и тиранов, не обращаются с женой как с собственностью.
- Правильнее будет сказать, у них здесь вообще нет жен, - задумчиво возразил Гар. - Как я понимаю, первые колонисты считали брак формой эксплуатации.
- Именно. Если женщина недовольна тем, как мужчина относится к ней, она просто-напросто указывает ему на порог.
- И ему ничего не остается, как найти приют в доме для холостяков, - продолжил ее мысль Гар. - А заботу о женщине и ее детях возьмет на себя все деревня. Хотя, безусловно, и сама женщина должна выполнять какую-то часть работы. Правда, следует заметить, нам с тобой ничего подобного не встречалось.
- В молодежной деревне полным ходом шел обмен партнерами! - с жаром возразила Алеа.
- Верно, - согласился Гар. - Но все равно, там все жили парами, а не поодиночке. То есть у каждого, за исключением жрецов и жриц, была семья!
- А что в этом странного? - мысленно воскликнула Алеа.
- Ничего, - ответил Гар задумчиво. - Главное, чтобы ни для кого брак не превратился в оковы. Даже Шубу никто не стал заставлять силой взять на себя заботу о новорожденной дочери. Никто даже не заикнулся о том, чтобы он взял Агнели в жены - и все потому, что она разлюбила его.
- Но ведь и ее никто не принуждал выйти за него замуж! - вспылила Алеа.
- Интересно, и долго каждый из них будет искать себе нового партнера? - Неожиданно мысли Гара приняли несколько иной поворот. - Но почему неолит? Или их идеал - благородный дикарь в духе Руссо?
- Именно, - подтвердила Алеа. - Я наткнулась в книге на эту фразу. Колонисты считали, что Руссо был прав, утверждая, что цивилизация портит людей. Вот почему их общество зиждется на сельской общине. Люди здесь стремятся не допустить, чтобы деревни становились чересчур большими и постепенно превратились в города, и поэтому стараются отселить молодежь.
- Но без торговых городов все же не обошлось, - поправил ее Гар. - Они нужны для того, чтобы в случае неурожая снабжать нуждающихся продовольствием и предметами первой необходимости. А еще местных жителей порядком надули в том, что касается медицины и агротехники.
- Конечно, ведь уровень техники упал до той точки, когда от варварства их отделял едва ли не один шаг, - возразила Алеа. - Что еще оставалось?
- А все потому, что в эпоху варварства племена враждуют друг с другом, - пояснил Гар. - Но если дух соперничества загнать в рамки, свести все к потешным ристалищам, где погибнуть можно разве что в результате несчастного случая, то почему бы и нет? Что ж, идея и впрямь заманчивая.
- Почему же ты говоришь так, будто сам в этом сомневаешься? - спросила Алеа.
- Просто я повидал немало миров, подобных этому, - объяснил Гар. - Как правило, идиллия становилась там жертвой элементарной человеческой жадности.
- И вот тут-то и может понадобиться Алая Рота! - подвела итог Алеа.
- Каким же образом? - чувствовалось, что Гара эта мысль задела за живое.
Алеа даже слегка всполошилась. Правда, девушка уже давно уяснила для себя, что главное для ее спутника - удовлетворить мучившее его любопытство.
- В книге о ней ничего не говорится, - пояснила она. - Но зато целых две страницы посвящены рассуждениям о том, как при случае ее организовать. Алая Рота замышлялась как тайное общество, а его члены пополнялись за счет простого населения.
Такой человек, продолжал вести привычную жизнь. Рота организована по принципу ячеек, причем члены ячейки никогда не сходятся вместе - только если возникает необходимость дать отпор общему врагу.
- То есть каждая ячейка состоит из трех человек, и только ее лидер поддерживает контакт с лидером другой, вышестоящей ячейки?
- Верно, - подтвердила Алеа.
Ей почему-то показалось, что Гару уже все давно известно.
- Поэтому если кому-то из членов тайного общества поручено опасное задание, если велик риск, что его схватят и подвергнут допросу, те, кто с ним знаком, еще успеют тихонько исчезнуть, - добавил Гар. - Старо как мир.
- Похоже на то, - сухо согласилась Алеа.
- И как это тайное общество способно дать отпор тому, кто метит в тираны? - поинтересовался Гар.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Об этом не говорится, - призналась Алеа. - В книге лишь сказано, что Алая Рота сделает все для того, чтобы не допустить возникновения тирании.
- Что ж, на сегодня она плоховато справляется с возложенным на нее долгом. - В мыслях Гара чувствовалась горечь. - Что происходит? Неужели Малахи и впрямь первый? Хотя верится с трудом.
- Не думаю, - заметила Алеа. - В той книге говорится лишь о первом столетии колонизации. Но я обнаружила еще несколько. Там повествуется история планеты почти до наших дней.
- И сколько же у нашего Малахи предшественников?
- Сорок два, - ответила Алеа после недолгих раздумий.
- То есть один в десять лет, - подсчитал Гар и ужаснулся. - И как же Алая Рота искореняла их?
- Подсылала наемных убийц, - хмуро отозвалась Алеа и поспешила пояснить:
- Правда, дважды ей приходилось собирать половину своих членов в одном месте. Первый раз, чтобы устроить в горах засаду на полководца и его армии - тогда на них сверху обрушили камни. А столетие спустя еще одну такую армию - солдат за солдатом - уничтожили, когда те шли лесом.
- Но для этого надо иметь первоклассные силы. - Гар задумался. - И как только они успели их так быстро натаскать?
Алеа не ответила, предоставив ему возможность самостоятельно сделать выводы.
- У них наверняка были шпионы среди бандитов, - рассудил Гар и его осенило. - Настоящая шпионская сетъ!
- В книге сказано о чем-то подобном, - подтвердила Алеа.
- Какая кошмарная жизнь, - задумчиво произнес Гар. - Заставлять людей подвергать себя ежечасному риску быть разоблаченным!
- Те, кто настрадался, возможно, и сами не против, - возразила Алеа. - Если верить книгам, всегда находятся добровольцы. Ведь даже обыкновенные бандиты способны отравить жизнь целой деревне!
- Такое впечатление, что бандиты здесь не переводились? - ответил Гар. - Или это тоже входило в планы первых поселенцев?
- Они считали, что изгнание милосерднее тюрьмы, - пояснила Алеа. - Не говоря уже о смертной казни. Причем даже за тяжкие преступления. Но колонисты понимали, что всегда найдутся как мужчины, так и женщины, кто сумеет испортить отношения со всей деревней, и их придется вышвырнуть вон. Или такие, кому человеческое общество в тягость, и они сами стремятся его покинуть.
- Но разве они не понимали, что изгой может легко превратиться в преступника?
- Нет. Помысли первых поселенцев, такие люди просто должны были уйти и основать собственную деревню, - пояснила Алеа. - Они не рассчитывали, что эти люди вместо охоты и земледелия займутся разбоем.
- И превратятся в извечную угрозу спокойствию, - мрачно подвел итог Гар. - Интересно, а что стало с изгнанными женщинами?
- В книгах говорится, что бандиты нашли их. Или они нашли бандитов, - грустно ответила Алеа. - А еще там сказано, что этих женщин превратили в рабынь.
- Вполне можно предположить самое худшее. Получается, что люди свыклись с таким положением дел.
- Да, но в хрониках говорится, что время от времени, когда терпеть наглость бандитов становится невмоготу, три-четыре деревни объединяются, чтобы проучить наглецов, - уточнила Алеа. - Разумеется, никакой смертной казни тем не полагается, но случается, что люди гибнут.
- Как, например, тогда, когда один из бандитских главарей возжелал стать королем, - хмуро добавил Гар. - Интересно, а что говорят отцы-основатели по поводу того, каким образом должна в таких ситуациях действовать Алая Рота?
- Ничего - за исключением того, что ее назначение не допустить появления какого бы то ни было правительства. Никаких инструкций по использованию наемных убийц там нет.
- То есть так и сказано - чтобы не допустить появления правительства. И ни о каких бандитах и разбойниках там нет и речи.
- Именно так, - подтвердила Алеа.
- Но как? - спросил Гар, хотя вопрос был обращен в большей степени к себе самому. - Если Алая Рота - это своего рода армия, то где она? И как она действует? Или, коль на то пошло, кто поручится, что какой-нибудь жадный до власти громила не использует ту же самую Алую Роту в своих целях? Что мешает ему продвинуться в ней по службе и, прибрав ее к рукам, объявить себя единоличным властителем? Говорят книги что-нибудь по этому поводу?
- Нет, такого мне не попадалось, - растерянно ответила Алеа. - Но мне осталось еще три тома. Как прочту, сразу расскажу все, что узнала. Например, уже завтра вечером.
Но вечером следующего дня им пришлось в срочном порядке обсуждать более насущные вещи.

* * *

Следующее утро Алеа провела в библиотеке, читая хроники. Кое-что она просто быстро проглядывала, но если находила что-либо интересное, то читала вдумчиво и внимательно.
Днем вместе с жрицей она обошла вверенный той участок.
Сначала их позвали оказать медицинскую помощь при трудных родах, затем к ребенку с высокой температурой и, наконец, к одному старику, с которым случился удар. Жрица мало чем могла ему помочь, лишь немного взбодрила и показала упражнения, с помощью которых больной мог хотя бы частично вернуть подвижность пораженным конечностям. Старик попытался поблагодарить ее, но из горла у него вырвался лишь булькающий хрип.
Почему-то старик показался девушке знакомым. Но где она могла встречаться с ним?
- Он благодарит вас за вашу доброту, - сказала она жрице, прочитав его мысли.
Та в удивлении уставилась на послушницу.
- Ты понимаешь, что он там бормочет?
- Едва, - возразила Алеа. - Но ведь нетрудно угадать. - И, повернувшись к больному, спросила:
- Или я ошиблась?
Старик покачал головой.
- Тогда отдыхайте. - Алеа положила руку ему на лоб. - И радуйтесь тем дням, что еще отпущены вам. Вы их заслужили.
Но старик вновь покачал головой и что-то прохрипел. Алеа уловила смысл его слов:
- Я-то знаю, что пришла моя смерть.
- Вы окружены заботой и любовью, - твердо сказала она. - Вам еще жить и жить.
- Желание есть, но где взять силы, - прохрипел старик. - Я наблюдал за тобой с того момента, как ты пыталась предупредить меня об опасности, что несет всем нам генерал Малахи. И не только я, но и мои друзья тоже. Ты целый день пыталась докричаться до людей, но тебя никто не слушал. А когда поняла всю тщетность своих попыток, то пошла в послушницы. Ты хотела бы помочь жертвам генерала Малахи, когда он захватит город?
Алеа вытаращила глаза. Только теперь она узнала старика - он первый попался девушке на пути, когда она задумала бить тревогу. Просто удар почти до неузнаваемости изменил его внешность.
- Я всегда пытаюсь помочь тем, кто попал в беду.
- Вижу, вижу, у тебя доброе сердце, - прохрипел старик и мысленно добавил:
- Ты действительно горишь желанием спасти людей от нависшей над ними угрозы?
- А как иначе! - воскликнула Алеа.
Старик взял девушку за руку. Сказанные им слова разорвались в ее мозгу подобно бомбе.
- Ты посвятила себя служению людям, но ты еще не жрица. Уходи из храма, займи мое место в Алой Роте!
Алеа буквально окаменела и не сразу нашлась с ответом.
Затем постаралась высвободить руку, но старик сжимал ее словно в железных тисках.
- Обещай! - пробормотал он.
- Хорошо, я выполню вашу просьбу, - выдавила ответ Алеа, - если это облегчит ваши муки.
- Будь благословенна. - Старик выпустил ее руку и закрыл глаза. - Поговори с портным Кетро. А я ухожу...
- Не смейте! - мысленно приказала старику Алеа, но тот уже уснул.
Девушка высвободила руку и сквозь слезы посмотрела на жену и дочь старика.
- Позаботьтесь о нем. И не оставляйте его одного ни на секунду.
- Не волнуйтесь, - заверила ее дочь. В глазах ее застыло изумление.
Жрица пристально наблюдала за своей ученицей, но в присутствии семьи ничего не сказала. Однако, как только они оказались на улице, поинтересовалась:
- И что он тебе сказал?
- Что умирает, - произнесла Алеа и едва не разрыдалась. - Я этого не переживу, наипочтеннейшая.
- Вот оно как! - Во взгляде жрицы читалось сомнение, но голос звучал сочувствием.
- Не могу! - всхлипывала Алеа. - Если бы только изредка, но ведь такое придется видеть чуть ли не каждый день! А иногда и по несколько раз на дню. Нет, я не выдержу!..
- Хорошо, что ты имела возможность вовремя убедиться в своей слабости. - Жрица положила руку ей на плечо. - Ничего, твоя преданность богине от этого ничуть не меньше, дитя мое. Можешь приходить в храм для молитвы всегда, когда сочтешь нужным. Но кажется мне, богиня уготовила тебе несколько иную судьбу, нежели быть ее жрицей.
- Боюсь, что так, - пролепетала Алеа и поникла.
- Тогда ступай туда, где ты можешь пригодиться. - Жрица прикоснулась ко лбу, губам и груди девушки. - Пусть богиня дарует тебе мудрость, добрые слова для тех, кто встретится тебе на пути, и отзывчивое сердце. - Жрица улыбнулась и отняла руку. - А теперь, прощай, дитя мое, желаю тебе удачи и счастья.
- Прощайте, - отозвалась Алеа полушепотом.
Но жрица уже торопилась прочь. Алеа растерянно посмотрела ей вслед, не зная, радоваться или печалиться, что ее храмовая карьера столь внезапно оборвалась.
В одном лишь не было никаких сомнений - все сошло на редкость гладко.
Понурившись, она отвернулась в другую сторону и стала высматривать лавчонку портного Кетро.
Когда вечером того дня Алеа уселась помедитировать в зальчике постоялого двора, она еще не решила для себя, посвящать в случившееся Гара или нет. Кетро потребовал от нее полного молчания.
Впрочем, ее сомнения оказались беспочвенны. Стоило ей установить с Гаром мысленный контакт, как проблема разрешилась сама собой.
Гар был натянут, как струна.
- В чем дело?
Алеа тотчас заподозрила неладное.
Вместо ответа в сознание хлынули его воспоминания прожитого дня.

* * *

По оленьей тропе на всем скаку мчался всадник. Оказавшись в самом центре лагеря, он придержал коня и крикнул:
- Внимание! Слушайте меня!
Гар поднял глаза и тотчас узнал дозорного. Эти солдаты жили за пределами лагеря и зорко следили за всем, что происходит в лесу. Вместе с остальными новобранцами Гар моментально вытянулся в струнку и застыл на месте. Из палаток, однако, вышли только сержанты и офицеры. Вид у них был хмурый и подозрительный.
- Сюда скачет генерал Малахи! - крикнул дозорный. - Расставить охрану. Надраить до блеска ремни и бляхи!
Капитан обменялся с лейтенантом взглядами.
- А что здесь охранять? - спросил младший по званию. - У нас и так все в порядке.
- Надеюсь, ваши сержанты проверили экипировку солдат? - поинтересовался капитан. - Пусть-ка они у вас займутся полезным делом.
В лагере воцарилась суета. Проверяли все, что можно было проверить, подметали то, что давно было выметено, чистили и натирали и без того вычищенное до блеска. Гар, словно вьючное животное, носил воду или скреб то, что ему было ведено, раздумывая при этом, не пора ли уносить ноги из лагеря или еще подождать. Но ему тотчас вспоминалась разграбленная и сожженная деревня, и сердце Гара вновь начинало пылать праведным гневом. Ему и раньше удавалось оставлять генеральских подручных с носом, если понадобится, оставит и еще раз.
А пока у него другие дела.
Вскоре в лагерь в окружении телохранителей прибыл сам генерал. Первый, кто увидел его, оповестил остальных о появлении важного гостя, и солдаты со всех ног бросились занимать место в строю.
Вытянувшись в струнку, они застыли, а генерал тем временем спешился, вразвалочку прошел вдоль строя, явно довольный переполохом, причиной которого стала его персона. Он придирчиво рассматривал солдата за солдатом, выговаривая кого за ремень, начищенный не до зеркального блеска, кого за едва заметную складочку на форме, кого за плохо заостренное копье. Гар наблюдал, как генерал неуклонно приближается к нему, удивляясь, как это Малахи до сих пор его не заметил. В ожидании этого момента Гар весь напрягся и даже придумал, что сказать, чтобы убедить самозваного генерала, что не представляет для него опасности. Рядом с Гаром стоял Крел.
Слегка наклонив копье вперед, Крел молодцевато отдал честь. Малахи остановился перед ним.
- Дайте оружие, - сказал он и протянул за копьем руку.
- Слушаюсь, сэр, - ответил тот и подал копье острием вперед - прямехонько генералу под ребра.
Малахи захлебнулся в крике. Его телохранители сбили Крела с ног и повалили на землю. Молодой человек оказался буквально погребен под грудой тел, а капитаны тем временем обступили генерала, яростно споря, следует ли вынимать из раны копье. Они заслонили его, и Гар в оцепенении стоял, читая мысли умирающего и его последние слова:
- Убить его!
Генерал испустил дух. Капитаны отошли от бездыханного тела, а майор Ивак шагнул к солдатам. Те рывком подняли Крела на ноги. Юношу избили самым безжалостным образом, но все же он нашел в себе силы плюнуть Иваку в лицо.
Майор наотмашь ударил Крела по лицу, затем, схватив за волосы, оттянул голову назад.
- За что? - злобно рявкнул он.
- За то, что вы сожгли мою деревню и убили моих друзей, - задыхаясь, ответил Крел.
Ивак несколько секунд переваривал услышанное.
- Кто тебя надоумил? - спросил он, все еще держа Крела за волосы.
- Алая Рота! - выкрикнул Крел.
Разгневанный Ивак снова ударил юношу, затем обратился к солдатам:
- Пытайте его до тех пор, пока он не выдаст их имена.
- Горшечник Квинс в деревне Селлин, - едва слышно прошептал Крел распухшими губами. - Бочар Айвор и кузнец Джоко из Селлина.
- Тебе все равно не избежать пытки, - зарычал Ивак и, обращаясь к подчиненным, добавил:
- Надо же, какая «верность»! Он в один миг выдал своих сообщников, чтобы только избежать легкой боли!
Никто из солдат не проронил ни слова. Все знали, что боль будет далеко не легкая, а еще лучше знали легенду - люди из Алой Роты всегда с готовностью называли имена.
Ивак снова набросился на Крела:
- За это ты умрешь в муках, приятель!
- Не жаль расплатиться жизнью за то, что остановил самозванца, - огрызнулся Крел.
И снова Ивак наотмашь ударил его по губам.
- Посмотрим, что ты скажешь, когда мы отмолотим тебя как сноп. - Он повернулся к солдатам:
- Бросьте его на землю и отходите цепами!
Крела увели.
Ивак повернулся к капитану:
- Отправьте двадцать всадников в Селлин и приведите тех людей!
Капитан отправился отдавать приказ. Рядовые стояли в оцепенении, с каменными лицами. Все они заметно поникли духом.
Каждый знал, что всадники не найдут ни горшечника, ни бочара с кузнецом. Более того, принимая в расчет дурную славу генерала и его банды, солдаты могут обнаружить, что вся деревня пуста. В отместку селение могут сжечь, но никто не умрет.
За исключением Крела.

* * *

После полудня майор Ивак вернулся с допроса; его лицо пылало гневом. Солдаты подошли к своим товарищам, которые участвовали в порке, - после тяжелой работы те потягивали пиво и с удовольствием делились впечатлениями о том ужасе, в котором принимали участие.
- Мы отделали его под орех, - сказал один из них, которого нашел Гар, коренастый бандит по имени Горбо. - Он сразу же сказал нам свое имя - Крел, но вначале пришлось его отмутузить. Он сказал, что бочар, горшечник и кузнец учили его, как убивать одним ударом, но ему пригодился только способ кузнеца - один короткий удар, в который надо вложить всю силу. Майор приказал нам бить его после того, как он признался, потому что до этого нам не требовалось его бить.
- А кто отдавал приказы горшечнику, бочару и кузнецу? - спросил кто-то из слушателей.
- Этого он нам сказать не мог, как мы ни старались, - ответил Горбо, - потому что не знал.
- Они никогда не знают, - пробормотал один солдат.
- Он сказал лишь, что вступил в Алую Роту в надежде, что ему выпадет честь убить генерала, - продолжил свой рассказ Горбо. - Именно так и сказал - «честь», - но он не знал, кто отдавал приказы этим троим - да его и не интересовало. А вот от нас он удостоился чести получить еще полдюжины горяченьких.
- Кто рассказал ему, как вступить в нашу армию?
- По его словам, это был бочар, - ответил Горбо. - Бочар сказал Крелу, будто Алой Роте стало известно, что появится некий парень, полный ненависти, и которому нечего терять. Он и будет тем, кто убьет главаря бандитов. За это наш дружок тоже получил дюжину ударов. - Горбо сделал глоток пива, уставился в пространство, а затем подвел итог допроса:
- Но это не помогло узнать что-то новое об Алой Роте.
- От него еще хоть что-то осталось? - спросил Гар, в надежде оказать Крелу помощь.
- В нем еще теплится жизнь, - признал Горбо, - и мы не перебили ему ноги. Майор Ивак хочет его красиво повесить. Или растянуть на дыбе и четвертовать. Не знаю, как у него это получится.
- Завтра посмотрим, - сказал кто-то из солдат.
Горбо покачал головой.
- Перед заходом солнца. Майор хочет разделать его, пока дух генерала Малахи еще витает вокруг, чтобы посмотреть на казнь.
Солдаты вздрогнули и оглянулись по сторонам.

* * *

- Значит, у тебя не было времени, чтобы спасти его, - подумала Алеа с болью в сердце.
- Мне это и не требовалось, - ответил Гар и позволил ей вспомнить остальное вместе с ним.

* * *

Майор Ивак взял на себя командование. Казалось, он не придал особого значения тому, что после смерти генерала фактически занял его место, не стал пыжиться и важничать, а лишь расхаживал по лагерю со свирепым видом, очевидно, подыскивая, на ком бы сорвать злость, и раздавая короткие, чеканные приказы. Тем не менее Гар заподозрил, что в душе майор уже примеривает на себя генеральский мундир.
Самый главный приказ был таков: майор велел перебросить через сук веревку и поставить под деревом верстак. Гар гадал про себя, где Ивак мог слышать о дыбе и четвертовании, но потом решил, что это, должно быть, часть какого-нибудь кровавого предания, передаваемого из поколения в поколение, искоренить которое все попытки оказались бессильны. Майор Ивак, судя по всему, был охоч послушать подобного рода истории.
Гару он не понравился с первого взгляда.
Майор разонравился ему еще больше, когда уселся за стол в сопровождении прежних телохранителей генерала Малахи.
Сержанты прогорланили «стройсь!», и солдаты нехотя выстроились вокруг древнего дуба, с толстого сука которого свисала зловещая петля. Тем временем Горбо и еще один рядовой вывели из палатки Крела. Вид у него был измученный, руки связаны за спиной, лицо в кровоподтеках. Горбо и его подручный подтащили его к дубу и поставили спиной к стволу и лицом к Иваку. После чего накинули на шею петлю и слегка затянули ее.
- Каково твое последнее слово? - злобно прошипел майор.
- Смерть злодеям, убивающим невинных людей! - прошептал Крел разбитыми губами.
- Вздерните его! - рявкнул Ивак, но не успел отдать приказ, как стоявший рядом телохранитель сделал быстрое движение, и в сердце майору впился кинжал.

Глава 17

Предыдущая страница 19 Следующая страница


Волшебник и Узурпатор 20

Вся рота безмолвствовала, потрясенная внезапностью происшедшего. Каждый отчетливо услышал слова телохранителя:
- Малахи был слишком осторожен - чего никак нельзя сказать о тебе.
- З-за что? - только и сумел вымолвить капитан.
- Он вел отряд, который захватил мою родную деревню. - Телохранитель поднял голову, оглядываясь по сторонам. - Да, меня выставили из деревни, но все равно это были мои односельчане, черт побери! Вот тогда я вступил в Алую Роту.
- Хватайте его, - крикнул один из капитанов.
Но телохранитель уже успел выставить копье.
- Ну, кто рискнет? - Он обернулся к капитану:
- Попробуй взять меня. Но помни - а вдруг я здесь не один из Алой Роты? Я дождался своего часа - кто следующий?
Солдаты пришли в замешательство. Гар ощущал, как страх борется в их душах со злостью. От него не скрылось, что каждый бандит посматривает на своих соседей, как старается незаметно оглянуться на стоящего сзади. Гар уловил момент, когда страх одержал победу, и напряжение спало.
Телохранитель тоже почувствовал перемену в настроении солдат. Он повернулся и с кинжалом в руке направился к Крелу. Тот весь напрягся, но телохранитель воткнул копье в землю, схватил веревку и быстрыми движениями перепилил ее.
Крел зашатался и чуть не упал на своего спасителя.
Телохранитель перекинул юношу через плечо, вновь взял в руки свое копье и окинул взглядом солдат.
- Ну, мы уходим, - сказал он. - Если вздумаете нас преследовать - внимательно смотрите, кто идет с вами рядом.
Затем повернулся и зашагал в сторону леса.
У присутствующих вырвался облегченный вздох. Бандиты подались вперед, ожидая, что им прикажет капитан. И все-таки все до единого искоса поглядывали на тех, кто стоял рядом.
Капитан бросил в спину скрывшимся в лесу злобный взгляд, но ничего не сказал. Немного постояв, он повернулся и зашагал к своей палатке.
Солдаты немного расслабились и постепенно разговорились, правда, негромко, словно боясь, что их кто-то подслушивает, и мало-помалу разбрелись по лагерю. Гар осмотрелся.
Со стороны могло показаться, что он сбит с толку и растерян, но на самом деле он внимательно прислушивался к мыслям в головах бандитов в надежде услышать еще что-нибудь про Алую Роту. Вдруг кто-то еще здесь мечтает о том моменте, когда вытащит кинжал.
Нет, никто. Но хитрость сработала.
Правда, откуда телохранителю было знать, что его слова окажутся лишь хитрой уловкой?

* * *

Алеа пыталась переварить услышанное.
- И что нам теперь делать? - наконец спросила она.
- Я и сам задаю себе тот же вопрос, - признался Гар. - Я приду к тебе сегодня в полночь, и мы поговорим обо всем наедине.
- Придешь ко мне? Но ведь ты солдат!
- Все начинают разбредаться, - пояснил Гар, - потихоньку собирают вещи и уходят в лес. Никто никого не останавливает.
- Без генерала Малахи армия разваливается на глазах, - подумала Алеа.
- Особенно после того, как майор Ивак пытался не допустить развала. Никому не хочется разделить его судьбу. Я уйду, как только стемнеет. Где мы с тобой встретимся?
- Я сейчас на постоялом дворе «Северная Звезда», - ответила Алеа. - Извести меня, как только отправишься в путь, и мы встретимся в зале.

* * *

У нее еще оставалось время, и Алеа решила немного прогуляться. Все еще потрясенная услышанным, она направилась к реке и пошла по берегу против течения, то и дело останавливаясь посмотреть на воду, словно в темных омутах покоилась разгадка человеческой алчности и жестокости. Или же сами жестокость и алчность затаились там, пока их не размыло водой. Постояв, Алеа шагала дальше, слушая тихий плеск реки, такой нежный и умиротворяющий. Когда к воде подступили деревья, Алеа с тихой радостью шагнула под густые кроны - шелест листьев ласкал ей слух и успокаивал душу. Опустившись на колени, она зачерпнула пригоршню воды и дала ей стечь между пальцами. Затем выпрямилась и вздохнула.
И увидела Наваждение.
- Ты нарочно это сделал? - Поскольку рядом никого не было, она могло позволить себе говорить с ним вслух. - Ведь ты и есть Алая Рота?
- Мы и все вы, - ответило Наваждение. - Даже вы, недавние пришельцы, потому что, как мне кажется, вы уже влились в ее ряды.
- А что в этом такого? - вспылила Алеа. - Ведь они единственные, кто пытается очистить эту планету от всякой нечисти!
- Так говорят многие, хотя мало кто сталкивался с этой нечистью, - ответило Наваждение. - Мы же просто напоминаем людям о том, что в мире есть зло, о том, как важно помогать друг другу.
Алеа нахмурилась.
- Ты хочешь сказать, что именно вы удерживаете членов Алой Роты от того, чтобы им самим не стать инструментами в руках зла, чтобы они не пытались использовать ее для личного обогащения и власти?
- Когда нет дурных и алчных людей, мечтающих прибрать все к своим рукам, - пояснил Наваждение, - люди становятся жертвами самоуспокоенности, забывают, что значит бороться за свободу других, забывают о том, что есть нечто большее, нежели их собственная жизнь, большее, чем любой из них или любая семья. Встреча с необычным и сильным существом вновь пробуждает в них чувство ответственности.
- То есть вы наводите на людей страх и тем самым держите их под контролем? - сделала вывод Алеа.
- Или же внушаем им благоговейный ужас, и тогда они посвящают себя служению высоким целям, - добавило Наваждение. - Ведь, несомненно, если существа столь развитые, как мы, могут пожертвовать славой и властью ради служения высшей истине, то и люди, хотя они и физически, и духовно уступают нам, тоже на это способны.
- То есть это вы внушили им страх перед богами?
- Не страх, а благоговение. Страх - лишь его малая часть. И тогда они забывают нас, но рвение остается.
- Чистая работа, - подвела итог Алеа с ехидной улыбкой. - Вас забывают, но эффект остается. А какая вам самим от этого польза?
- Это придает смысл нашей жизни, глупая женщина, - ответило Наваждение. - Хотя мы и иная раса, появившаяся на свет в совершенно ином мире, но мы такие же живые существа, и счастье одного - для нас счастье всех и каждого. Ибо даже мы, косматые и зубастые, наделены интеллектом и душой.
- И поэтому посвящаете себя служению всеобщему счастью? - задумчиво спросила Алеа. - А что вы делаете с теми, кто пытается эксплуатировать и притеснять своих собратьев?
- А зачем нам что-то делать? - удивилось Наваждение. - Ты, конечно, видела, пусть даже глазами твоего супруга. Вы, люди, рано или поздно вступаете в Алую Роту, которая пестует тех, кто готов стать на пути у тиранов.
- Но им не всегда удается! - возразила Алеа. - Тот же Малахи сумел избежать трех покушений на его жизнь. Хотя я сомневаюсь, что за сто лет лишь одна живая душа возжаждала власти.
- О, таких много! - признало Наваждение. - Но большинство их слишком беззаботны и бродят по лесу в одиночку.
Алеа вздрогнула.
- Мы их не едим, - поспешило успокоить ее Наваждение, хотя в интонации его слышался легкий упрек. - Мы просто хороним их так, как принято у вас, смерть же их быстра и внезапна. Многие даже не успевают понять, что умерли.
- А как же осторожные? - поинтересовалась Алеа. - Они становятся такими же, как генерал Малахи?
- Они неизменно внушают остальным такую ненависть к себе, что всегда находится кто-то, готовый их уничтожить, - заверило Наваждение. - Правда, если они остаются живы, рано или поздно все равно теряют бдительность, им надоедает постоянное окружение телохранителей и они забредают туда, куда не следует.
- И не возвращаются. - Девушку даже передернуло. - Скажи, а если им не хочется бродить в одиночку, это вы вкладываете им в голову такую идею?
- До сих пор этого не требовалось, - заявило Наваждение, и стало ясно, что дальнейшие расспросы ни к чему.
Алеа поняла, что, как ни старайся, больше ничего из этого мохнатого зверя она не выудит.
- Я никогда не забуду эту нашу встречу, - сказала она вместо этого. - Ты удивительное создание, и благодаря тебе я многое узнала.
- Ты вспомнишь все, когда покинешь эту планету, - заверил ее таинственный собеседник.
Над головой у девушки прощебетала птица. Трель невидимой певуньи была столь мелодична, что Алеа подняла голову, желая узнать, что за небесное создание наполнило ей душу столь волшебными звуками. Но трель оборвалась, и Алеа разочарованно перевела взгляд ниже, на ветви и стволы деревьев. Как хотелось отправиться в странствия, как тянуло затеряться среди листвы, ощутить полное одиночество, навсегда забыть терзаемое страстями человечество, с его хитростью, тщеславием, алчностью. Но вскоре в гостиницу придет Гар, а у них назначена встреча! Сокрушенно вздохнув, Алеа направилась в обратный путь. И хотя после прожитого дня в голове у нее царил сумбур, на сердце было легко и спокойно.

* * *

Гар пришел вечером, когда в зале было полно народу. Мужчины и женщины болтали и смеялись, потягивая из кружек эль. Кое-кто, покончив с пивом, вставал и уходил домой. Огонь в очаге догорал, за окном начинало темнеть.
Алеа с грустью рассматривала веселую публику. Глупцы!
Они даже не представляли, как близка опасность, им было все безразлично. Был им безразличен и храбрый юноша, спасший их, и жестокие побои, которые ему пришлось вынести.
- Теза и антитеза. - Алеа мысленно услышала голос Гара. - Жестокость порождает жестокость. Тиран породил своего убийцу.
Алеа подняла глаза и увидела Гара - он стоял, опершись на отделанную корой колонну. В коричневой тунике и леггинсах он и сам был похож на дерево.
- Ты припозднился, - сказала Алеа, подойдя к своему товарищу.
- В этом весь я, - согласился Гар. - Не выпьешь ли со мной?
Алеа была рада присесть - она ожидала не такого возвращения.
Гар принес две кружки эля.
- У нас есть повод остаться? - спросила Алеа, сделав глоток.
- Не думаю, - ответил Гар. - Давай найдем какой-нибудь голый холм, без деревьев, и посмотрим, как выглядит город в лунном свете.
В знак согласия Алеа подняла свою кружку, но неожиданно застыла, уставясь взглядом в пространство.
Гар нахмурился, моментально поймав витавшие в воздухе мысли, и удивленно покачал головой.
- Жалобы женщин, - сказала ему Алеа. - Но им больше не нужна моя помощь. Пей!
Гар и Алеа выпили, затем встали и пошли прочь из города.
Они молча поднялись вверх по склону, прислушиваясь, не рыщут ли в поисках дурачка и девушки бандиты, но все было тихо. Если неподалеку и бродили головорезы, они явно были напуганы.
Поднявшись на вершину холма, путники окинули взглядом второй холм на другом конце города. В темноте были хорошо видны крошечные огоньки костров.
Наконец Гар нарушил молчание.
- Увы, вынужден признать, но я нашел общество без правительства - или по крайней мере без того, что мог бы назвать правительством. И моя помощь здесь не нужна.
- И поэтому ты чувствуешь себя уязвленным? - спросила Алеа. - Но я так и не рассказала тебе, как прошел день.
Гар быстро повернулся к ней.
- Ты что-то нашла в книгах?
- Нашла, - ответила она, - но не в книгах, а в городе. Днем, когда я вместе со жрецом навещала больных, один умирающий завербовал меня в Алую Роту, на его место.
Гар в изумлении уставился на свою собеседницу. Он растерянно разевал рот, не в силах произнести и слова. Видя его замешательство, Алеа рассмеялась.
- Что? Что он знал о тебе? - в конце концов спросил Гар.
- Я разговаривала с ним, когда пыталась бить тревогу, - объяснила Алеа. - Он рассказал обо мне своей ячейке, а те - другим. Он проследил почти каждый мой шаг. Узнал, что я стала жрицей и посещала больных, и решил, что у меня доброе сердце. Тогда он послал ко мне друга, чтобы тот посвятил меня в Роту.
- Что это было за... посвящение? - спросил Гар сдавленным голосом. - Лекция и обсуждение - в основном лекция. История и структура Алой Роты: как встретить остальных людей из моей ячейки, как обратиться за помощью в случае необходимости - то есть все, что понадобится для успешной работы в организации.
- Так, значит, это все-таки организация?
- В общем-то, да, только децентрализованная, - объяснила Алеа. - Страна разделена на девятнадцать округов, каждый из которых самостоятелен и предотвращает появление тиранов. Местное подразделение собиралось позвать на помощь другие районы. Одна участница чужой ячейки даже посетила с нами пепелище молодежной деревни и нашла Крела. Она завербовала его в Алую Роту, а остальное ты знаешь.
- Выходит, что даже если кому-то и взбредет в голову использовать Алую Роту как инструмент порабощения остальных, в одиночку прибрать ее к рукам не так-то легко, - медленно произнес Гар, - особенно, если чья-то власть ограничивается одним-единственным округом.
Алеа кивнула.
- Если бы кто-то из агентов и попытался захватить власть, другой округ, или даже несколько, объединились бы против него.
- Кто-то из своих? - скептически переспросил Гар.
- В особенности из своих, - подтвердила Алеа. - Они дают клятву служить народу и карать тиранов, и если кто-то попытается сам стать тираном, его объявят предателем.
- Это другое дело, - медленно произнес Гар. - Но можно найти обходные пути.
- Никто не пытался, - сказала Алеа. - Они так считают.
- Неужели? - Гар удивленно поднял брови.
- Дважды случалось, что кто-то из агентов замышлял объединить все округа под началом одной-единственной ячейки, - пояснила Алеа. - Вначале с ними перестали общаться свои же товарищи, а затем и вся Алая Рота.
- Их изгнали, - сказал Гар. Услышанное произвело на него впечатление. - Вырвали, как сорную траву.
- Но оставили в живых, - добавила Алеа. - Один из них в отместку собрал отряд бандитов - подобно генералу Малахи - и завоевал деревню. Вот тогда его убили.
- Добровольца нашли без труда?
- Верно.
- Опять-таки никаких гарантий.
Гар окинул взглядом город.
- И все же эта схема работает, - возразила Алеа. - Причем на протяжении столетий.
- Не спорю.
Гар повернулся к девушке, и Алеа увидела его лукавую улыбку.
- И ты этому рад! - упрекнула она.
- Более того, я в восторге, - заверил ее Гар. - Это была проверка моих убеждений.
- Верно, - кивнула Алеа. - Ты нашел народ, довольный существующей политической системой.
- Скорее, отсутствием таковой, - проговорил Гар. - Но гражданские права народа защищены, и их вполне устраивает сельская культура эпохи неолита.
- Устраивает, пока есть прогрессивные методы земледелия и медицина, - сказала Алеа. - Я признаю, что подобное не сработало бы даже в Мидгарде, где за один день нужно созвать на войну все трудоспособное мужское население. Но при этой системе нет войн.
- Конечно же, такая система никогда не сработала бы в современном обществе, с его гигантскими городами, промышленным производством и международной торговлей, - произнес Гар. - Там требуется более крупная организация и более изощренные способы управления - именно это мы обычно и называем правительством.
- Алая Рота каждый день убивала бы потенциальных тиранов, - согласилась Алеа. - А правительство быстро нашло бы способ охотиться на членов Роты и сажать их за решетку, а затем уничтожать.
- Но предки этих людей были уверены, что ничего подобного не произойдет, - сказал Гар. - И это всех устраивает, пока люди согласны жить в деревнях и маленьких городишках и никогда не совершать дальних странствий, кроме одного-двух лет в молодости.
Алеа кивнула и посмотрела вниз, на город. Огни постепенно гасли.
- Все находится в равновесии, а значит, работает. - Она повернулась к Гару. - Можно сказать, отдельные деревни и города - действующие демократии.
- Очень примитивные демократии, - запротестовал Гар. - Но в данном случае я ни при чем. Кроме того, моим основным принципом всегда было удостовериться, доволен ли народ правительством. Этот народ доволен.
- Этот принцип подвергается проверке, - сказала Алеа, и глаза ее хитро заблестели. - Какие у тебя оценки? Сдашь экзамен?
- Сегодня вечером я покину эту планету, - сказал Гар. - И не буду пытаться ничего менять.
Он потянул нашивку на воротнике и негромко произнес:
- Забирай нас, Геркаймер.
- Спускаюсь, - раздался тонкий дребезжащий голос.
Алеа взглянула вверх, ожидая, когда корабль покажется в поле зрения.
- Такая форма демократии устраивает их, Гар?
Тот кивнул.
- Особенно с тех пор, как наемные убийцы стали правительством.
Алеа пораженно уставилась на него.
- Нет! Алая Рота поклялась не допустить возникновения правительства!
- И таким образом защищает народ от произвола бандитов, - подчеркнул Гар. - И тех, кто рвется к власти в деревнях. И попутно разрешает проблемы, которые не под силу деревенским советам и, если бы не их вмешательство, могли бы закончиться кровопролитием.
- Этим занимаются мудрецы!
- Но призывает их Алая Рота, - напомнил Гар. - В принципе это примитивная форма правительства, но она гораздо сложнее, чем кажется на первый взгляд. Здесь требуется совместная работа жрецов и жриц, мудрецов и деревенских советов, однако центром всего является Алая Рота. Трудно поверить, что такое возможно без чьего-либо руководства - но это так. - Он пожал плечами. - Я просто не имею права сказать им обратное.
Они стояли бок о бок и смотрели на звезды - до тех пор, пока что-то не заслонило их и не превратилось в разрастающийся на глазах диск.
Алеа смотрела, как приземляется корабль, и немного злилась на Гара за то, что тот щадил собственные чувства, притворяясь, будто секретное общество наемных убийц может быть правительством. Ей так хотелось поделиться с Гаром тем, что она узнала в последние несколько минут на постоялом дворе, когда подслушивала мысли жены хозяина, одной из служанок и еще четырех жительниц деревни. Заперев дверь внутренней комнаты, они за рукоделием обсуждали убийство и все пытались выяснить, осталась ли Алая Рота верна своим идеалам.
Молча взбираясь по холму вместе с Гаром, Алеа продолжала мысленно следить за беседой. Она подслушала, как женщины решили, что Алая Рота все же ничем не запятнала себя, и вмешательства не потребуется.
Алеа решила, что не скажет Гару - скорее всего он лишь притворится, что это еще одна часть его неофициального правительства. Интересно было бы увидеть выражение его лица, будь ему об этом известно. И вообще, зачем ему знать, что отцы-основатели учредили второе секретное общество, чтобы оно следило за первым. Алая Рота присматривает за народом, а за ней, в свою очередь, присматривает другая Рота - Пурпурная.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)


Кристофер Сташеф

Волшебник и Узурпатор

Цикл: "Волшебник-бродяга" - 7

 Читать книгу

Аннотация

Сын легендарного «чародея поневоле» Магнус — это, что называется, оригинальное слово в искусстве Высокой магии!Есть — знаете, масса чародеев, бродящих из мира в мир во исполнение своей высокой миссии а вот как насчет волшебника, что бродяжничает В ПОИСКАХ этой самой миссии — а найти ее ну никак не может?..Есть, знаете, просто куча магов, готовых сей секунд пустить свое искусство в ход во имя благого дела, а вот как насчет волшебника, что во имя благого дела чародействовать КАК РАЗ НЕ НАМЕРЕН?..Это — блистательный сериал Кристофера Сташефа.Самая забавная смесь фэнтези и фантастики, невероятных приключений и искрометного, озорного юмора, какую только можно вообразить.Вы смеялись над славными деяниями «чародея поневоле»? Тогда не пропустите сногсшибательную сагу о странствиях ВОЛШЕБНИКА БРОДЯГИ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel