Кристофер Сташеф - В отсутствие Чародея

1 Кристофер Сташеф

Глава первая

К тому времени как взошло солнце, Ян успел пробежать около трех миль и, едва первые лучи коснулись верхушек деревьев, огляделся в поисках укрытия. Внимание мальчика привлекла густая роща молодых лиственниц. Ветви деревьев опускались до самой земли и могли надежно скрыть его от глаз преследователей. Ян рысью припустил к ним и уже начал пробираться между ветвями к усыпанному коричневыми иголками кругу у самого ствола, когда увидел человека в зеленой куртке и бежевых обтягивающих брюках.
Мужчина стоял под деревом, облокотившись на копье, и задумчиво хмурился.
Ян затаил дыхание и застыл. «Загонщик!», - подумал он.
Вероятно, один из тех, кто ищет сбежавшего мальчишку.
Загонщик вздохнул, поднял голову - и увидел Яна. Мгновение они стояли неподвижно и смотрели друг на друга. Потом лицо мужчины словно окаменело и он шагнул к Яну, протягивая руки, чтобы схватить.
Ян повернулся и побежал.
Сзади послышался топот и крики, но мальчик уже несся изо всех сил в другую сторону. Перед ним выросла стена зелени. Не замедляясь, паренек уперся концом шеста в землю перед кустом и прыгнул, отталкиваясь ногами. Птицей взлетев над ветвями, он по инерции перелетел через куст, как перевернутый маятник. Из-за того, что он сильно оттолкнулся, приземление состоялось как раз по другую строну колючего рубежа. Споткнувшись, он побежал дальше так быстро, как только мог. Сквозь бешеный стук сердца он слышал проклятия загонщика, который прорывался через кусты далеко сзади. Ян выиграл немного времени. Он бежал, петляя между стволами, как заяц, или, пользуясь примером гномов, выбирал деревья только с низко нависающими ветвями. Ребенок или гном легко могли пробежать под ними, а загонщику придется продираться сквозь.
К удаче бегуна на пути у него оказались два ствола, да так близко друг к другу, что он едва сумел проскользнуть между ними. Но Ян-то протиснулся, а загонщику придется изрядно повозиться. Это еще чуть-чуть его задержит. Сердце мальчика бешено колотилось, а легким не хватало воздуха. Тяжело дыша, он из последних сил заставлял себя бежать дальше, пока неожиданно лес не оборвался поляной, окруженной мелким кустарником. Спрятаться было негде.
В самом центре поляны оказался здоровый круглый камень с непонятным металлическим отблеском. Каменное Яйцо! Ян запнулся, собираясь уже бежать назад, но сзади донесся треск валежника. Выигранное время истекало: к мальчику приближался загонщик. Раздумывать было некогда, и Ян подскочил к большому каменному яйцу, забежал за него и присел, шумно вдыхая воздух открытым ртом. Может быть, повезет, и загонщик его не заметит… Решит, что беглец убежал дальше в лес, к деревьям по другую сторону, проскочив поляну насквозь. Может, он и сам побежит по поляне и не поглядит…
Но загонщик что-то крикнул, и с дальней стороны поляны ему ответили. Еще один преследователь!
Ян сжался в комок и прислонился к изгибу валуна. Больше всего на свете ему хотелось сейчас самому превратиться в камень…
Прозвучал щелчок:
Поверхность камня под Яном подалась, и мальчик почувствовал, что падает. Неожиданно вспыхнул свет, потом вновь погас, и наступила тьма.
На расстоянии в два месяца пути, что составляло около двадцати световых лет в пространстве, через пояс астероидов Солнечной системы пролетал один весьма необычный астероид. Хотя с первого взгляда он совсем не казался таким уж необычным: обыкновенный кусок космического мусора, угловатый, не правильной формы, с несколькими кратерами и сплошь покрытый голым камнем. Не больше других астероидов, если сравнивать, и в целом ничего особенного. Сравнивать было с чем, поблизости болталось превеликое множество других космических обломков всевозможных размеров и расцветок. Вообще-то, и этот был бы совершенно незаметен, если бы не его необычная траектория, явно искусственного происхождения. Астероиды вокруг него спокойно двигались по привычным орбитам, проплывая своими вечными неизменными путями, а этот двигался прямо к одному из самых больших астероидов Пояса, ловко уклоняясь от встреч с другими. Говоря серьезно, от мелких камешков не очень-то и увернешься, но последовательному сближению с Максимой это не мешало.
Такое прямолинейное движение просто невозможно не заметить. Особенно, если вы находитесь в башне контроля космических путей, расположенной на большом астероиде.
- Неизвестный космический корабль! Немедленно отзовитесь и назовите себя! - повторял контроль Максимы неизвестному космическому кораблю! - Назовитесь!
- У нас нет никаких причин не отозваться, Магнус, - подсказал пилоту спокойный голос корабельного компьютера. Впрочем, к человеку, сидящему в рубке, более правильно подходило обращение «пассажир». Функции пилота выполнял сам компьютер.
- Не возражаю, - отозвался высокий молодой человек с худощавым вытянутым лицом. Он оторвался от экрана, на котором отражался мир его предков. Точнее сказать, приближался.
Астероид уже вырос до размеров небольшого диска, закрывая собой все остальные. - Сообщи им наши данные, Фесс, и передай, что мы хотим высадиться на Максиме.
Робот тактично воздержался от замечания своему хозяину, молодому аристократу, что нельзя просто так сообщить контролю о своем желании приземлиться. Он отметил, что при первой же возможности ему просто необходимо познакомить своего юного подопечного с некоторыми особенностями местных обычаев. В конце концов даже дворянин не может отдавать приказы на астероиде, где все жители сами дворяне.
- Космический корабль ФСС 651919, приписанный к Обществу Трансформации Олигархий ТОПОР, вызывает контроль Максимы.
На другом конце связи некоторое время хранили пораженное молчание. Затем в громкоговорителе послышалось:
- Говорит контроль Максимы. Чем мы можем быть полезны, ФСС 651919?
- Мы просим разрешения на посадку.
- Разрешение… очень хорошо, ФСС 651919. Подыскиваем для вас посадочное место. Каков ваш груз?
- Груз отсутствует, есть суперкарго, - передал Фесс. - Сэр Магнус д'Арманд, лорд Гэллоуглас.
Магнус неловко поежился.
- Я еще не лорд, Фесс.
- Ты наследник лорда Верховного Чародея Грамария, Магнус, - строго напомнил ему Фесс.
- Но у меня еще нет своего титула.
- Несомненно, лишь по случайному недосмотру, - небрежно бросил Фесс. - Я уверен, его величество король Туан при первом же упоминании наградил бы тебя официальным титулом.
Магнус улыбнулся.
- Лорд без земель?
- Явная аналогия с министром без портфеля, - согласился с ним Фесс. - Но поскольку титул твоего отца равен герцогу, ты должен быть, по меньшей мере, маркизом. И в любом случае ты должен обладать каким-нибудь титулом, если хочешь, чтобы жители Максимы, мира твоих предков, относились к тебе с приличествующим уважением.
Наконец контроль Максимы пришел в себя от шока и сообщил:
- Посадка в 10.30 земного стандартного времени, полоса 29, гнездо 7-а. Приближение с галактического северо-запада, склонение 38 градусов 22 минуты, правое восхождение 21 градус 17 минут. - Потом послышался другой голос - женский, зрелый:
- Прошу разрешения поговорить с главным лицом.
Молодой человек отметил, что женщина не уверена в статусе Магнуса относительно Фесса: владелец ли он корабля, пассажир или даже просто пленник. Пока юноша наклонялся к микрофону, Фесс успел быстро шепнуть ему:
- Помни, Магнус, говорить нужно на современном английском и избегать обращения на «ты».
- Да знаю я, - раздраженно буркнул Магнус, хотя ему, конечно, трудно будет обходиться без привычных «ты» и «твой».
Он постарался успокоить голос, нажал кнопку передачи и, сказал в микрофон:
- Говорит Магнус д'Арманд, - было довольно странно произносить это имя. Всю свою сознательную жизнь он был просто Магнусом Гэллоугласом и пользовался фамилией, которую принял его отец, впервые высадившись на планете Грамарий. Но Фесс напомнил Магнусу о необходимости соблюдения приличий. - Добрый день, контроль Максимы.
- И вам, милорд, - голос сохранял подчеркнутую вежливость, но Магнус довольно легко уловил изумление говорившей. - Разрешите поинтересоваться вашими отношениями с семейством Арманд?
Магнус нахмурился.
- Родственные отношения чрезвычайно важны для жителей Максимы, Магнус, - вклинился Фесс, приглушив на мгновение прием. - Им требуется знать твой титул и место в обществе, чтобы понимать, как с тобой следует обращаться.
Слова робота несказанно поразили юношу, привыкшего относиться с уважением и вежливостью к любому человеку, но, в конце концов, он вырос в средневековом обществе и вполне мог понять подобные нравы и оценить совет старого слуги дома.
- Я Магнус д'Арманд, старший сын Родни д'Арманда, внука графа Рори д'Арманда и племянника нынешнего графа. - Он очень надеялся, что его двоюродный дед еще жив.
Так оно и оказалось.
- Мы сообщим его светлости о прилете внука, - с легким упреком в голосе передал контроль Максимы.
Магнус легко преодолел эту трудность.
- Я был бы весьма благодарен вам за эту любезность.
Неделю назад я послал уведомление о приезде по гиперрадио.
Правда, тогда я еще не мог точно указать время своего прибытия.
- Понятно, - голос, казалось, слегка оттаял. - А как Родни Гэллоуглас оказался обладателем титула?
Магнус напрягся.
- В качестве признания его заслуг перед Короной одной закрытой для посещений планеты, на которой он высадился как агент ТОПОРа. Как вы понимаете, любая более подробная информация по этому вопросу может поставить под угрозу безопасность планеты и потому ее нельзя разглашать.
- Понятно, - но, судя по тону, обладательница голоса Ничего не поняла. - Но вы, вероятно, сможете сообщить главе семейства о настоящем местонахождении Родни… прошу прощения, лорда Родни…
«Она, похоже, не очень уверена в законности титула», - подумал Магнус.
- Ну, разумеется, - ответил он. - Как глава большой корпорации, он должен быть допущен к самым высоким тайнам.
- Естественно. Прошу разрешения на визуальный контакт.
- О, конечно! Прошу прощения… Фесс…
Он даже не успел добавить «пожалуйста», как перед ним осветился меньший экран и на нем появилось изображение импозантной женщины, стройной, величественной, с очень сложной прической из стального цвета волос. Лицо ее можно было бы посчитать торжеством косметологического искусства.
- Я ваша двоюродная бабушка Матильда, внучатый племянник Магнус. Добро пожаловать на Максиму.
Пока они приземлялись, Фесс разъяснял Магнусу обстановку:
"…роботы здесь занимаются всеми рутинными делами, такими, например, как контроль за посадкой, но если возникает необычная ситуация и требуется решение человека, компьютер обращается к дежурному. Все граждане Максимы - аристократы, и даже графине приходится иногда выполнять обязанности дежурной.
Но вряд ли она возражает - это помогает разогнать скуку".
Магнус очень быстро понял, что на Максиме скучно. Все считают себя аристократами и оттого не работают. На самом деле предки нынешних жителей Максимы были людьми незнатными, хотя и выдающимися учеными, промышленниками и бизнесменами, причем большинство совмещало в себе все эти качества. Они основали колонию на Максиме, для того чтобы без помех заниматься исследованиями в области искусственного разума и кибернетики, применяя свои исследования на практике, создавая все более совершенных роботов в большом количестве. А может, еще и для того, чтобы избежать присмотра со стороны правительства Земли (этот присмотр становился все более пристальным по мере того, как все более деспотичным становился КЛОПП - Классовая Латифундия, Основанная Пролетарскими Партиями). Чтобы обеспечить финансирование своих исследований, основатели Максимы обратились к промышленному производству и очень быстро заслужили репутацию производителей лучших роботов в Земной Сфере. Сыновья, родившиеся уже на Максиме, проявили себя незаурядными бизнесменами, и уже во втором поколении все семейства необыкновенно разбогатели. Третье поколение жило ничуть не хуже аристократов древности и посему решило, что они и есть аристократы. Законодательное собрание Максимы .принялось раздавать титулы с космической скоростью. А так как Максима считалась суверенным государством, даже земная геральдическая коллегия не смогла отказать им в этом праве, хотя, безусловно, скептически относилась к титулам максимян.
С другой стороны, у многих знатных родов Земли были не менее сомнительные предки.
По истечении пятисот лет аристократической жизни жители Максимы настолько пропитались представлением о собственной знатности, что практически не отличались от старинных земных кланов, по крайней мере, в поведении и традициях. Наиболее энергичные представители семейств занимались фамильным бизнесом, поддерживая аристократический статус всего семейства.
Внешне они старались делать вид, что все дела ведут роботы, а они просто развлекаются, принимая стратегические решения, но такая деятельность обеспечивала занятие весьма и весьма немногим, и поэтому самые умные и энергичные потихоньку эмигрировали на другие планеты. Проходили столетия, руководство предприятиями астероида неизменно переходило в руки старших сыновей, а интеллектуальный уровень руководителей неизменно понижался. Ко всему прочему максимяне предпочитали жениться только на максимянках, даже после того, как практически все стали родственниками и начался инбридинг - кровосмешение.
Отец Магнуса Родни был одним из самых энергичных и умных представителей своего поколения. Такие люди иногда рождались на астероиде, несмотря на инбридинг. А если он и не отличался особой выдержкой, то кто из родственников мог похвастать спокойным характером? Во всяком случае. Родни тоже послужил ярким примером утечки мозгов, оставив Максиму ради жизни, полной приключений и малого дохода. Разумеется, такое решение отчасти объяснялось тем, что Род был вторым сыном второго сына, но главной причиной была все же скука.
До некоторой степени Магнус чувствовал себя канарейкой, приглашенной на кошачью вечеринку, когда покинул шлюз, ведущий в имение своих предков, и оказался среди толпы богато одетых людей, которые громко и возбужденно переговаривались.
При виде гостя все разговоры разом прекратились, и взгляды устремились к нему. Магнусу захотелось убежать назад в шлюз, но он вспомнил, что его отец - маг и воин, и сразу выпрямился во весь немалый рост. А вымахал Магнус намного выше среднего. Он был уверен, что способен произвести впечатление, и поэтому слегка улыбнулся, заметив реакцию публики.
Вперед выступила тетя Матильда - графиня д'Арманд, напомнил себе Магнус, - и торжественно объявила:
- Добро пожаловать в замок Арманд, племянник Магнус.
Магнус едва подавил удивленный возглас, услышав слово «замок», потому что сверкающая мешанина башен стилей рококо и барокко могла бы называться дворцом, но никак не замком. Тем не менее юноша вежливо склонил голову:
- Благодарю вас, графиня.
Решение было принято правильное, и женщина довольно улыбнулась, поправляя его:
- Тетя Матильда, племянник, здесь у нас только члены семьи.
«Пожалуй, это справедливо, не только для замка Арманд, но и для всего астероида», - с усмешкой подумал Магнус.
- Ваши родственники… - Матильда указала на собравшихся у себя за спиной, и вперед вышла полногрудая блондинка, с глазами, горящими от любопытства и возбуждения.
Магнус подумал, что его прилет, возможно, самое большое событие в семье за последние годы, а здесь умеют ценить все, что нарушает однообразие и скуку. Графиня с недовольным видом попыталась остановить девушку, но та уже вышла вперед, и Матильда вынуждена была представить ее:
- Моя младшая правнучка Пелисса.
Девушка протянула ему руку. Магнус склонился к руке и на мгновение прижал к губам пальчики Пелиссы, пытаясь смириться с мыслью о том, что эта племянница почти его ровесница.
Хотя дядя Ричард был старше Рода больше чем на десять лет, он, несомненно, обзавелся семьей в более юном возрасте.
Магнус поднял голову и встретил взгляд огромных голубых глаз - таких больших ему еще не приходилось видеть. Лицо девушки было окружено ореолом светлых, почти белых волос.
Магнус остолбенел, чувствуя, как его тело переполняет необыкновенная энергия, а разум внезапно запросился на свободу. Отчаявшись обрести равновесие, юноша напомнил себе, что перед ним его близкая родственница, племянница, и это помогло, но по коже еще какое-то время ползли мурашки возбуждения.
- Я с нетерпением жду более близкого знакомства, кузен, - проворковала девушка, прикрыв глаза длинными ресницами. Графиня кашлянула. Пелисса недовольно надула губки и отступила. А тетя Матильда продолжила:
- Ваша кузина Руфь.
К ним подошла высокая тонкая женщина, чуть поклонилась и почему-то враждебно взглянула на Магнуса.
Это помогло юноше вернуться к реальности. Он вежливо ответил на поклон, а тетя Матильда уже представляла следующего родственника:
- Ваш кузен Роберт…
Магнус вздохнул про себя и приготовился к долгой череде поклонов и поцелуев рук.
Примерно через полчаса он распрямился после поклона последнему представителю семейства и, нахмурившись, повернулся к тете Матильде, но тут, опомнившись, постарался придать лицу нейтральное выражение.
«Фесс, я не встретился с графом!»
«Было бы невежливо спрашивать почему, - ответил Фесс на частоте человеческой мысли кодом, принятым в семье Гэллоугласов. - Но ты вполне можешь попросить разрешения увидеться с ним», - Я получил необыкновенное удовольствие, миледи, от знакомства с родственниками, - проговорил Магнус. - Однако я бы хотел увидеться и со своим двоюродным дедушкой, если это возможно.
- Разумеется, мой дорогой мальчик. Но сначала вам нужно немного подкрепиться. - Матильда подплыла к гостю, взяла его под руку и повела через толпу кузенов.
- Вы, должно быть, очень устали после столь длительного путешествия, если не от прибытия. Бокал вина, может быть, и легкая закуска? Вам просто необходимо восстановить силы.
Магнус последовал за хозяйкой, размышляя, зачем она откладывает встречу. Неужели ему действительно лучше подкрепиться перед встречей с графом?
Графиня на самом деле была права.
Граф Руперт сидел в постели, опираясь на полтора десятка подушек. Седые волосы обрамляли его изможденное, морщинистое лицо. Магнус поражение посмотрел на деда, но потом уверенно скрыл свою оплошность низким поклоном. Не может быть! Этот древний старец, вероятно, его прапрадед, а не двоюродный дед.
«Фесс, он необыкновенно состарился и настолько хрупок, что может рассыпаться от неловкого вздоха!»
- Вежливо, мой друг, но слишком импульсивно, - прохрипел старик голосом, в котором слышалась прежняя властность. - Я не король, мальчик, и мне не нужно кланяться от самой двери.
Подойди поближе.
Магнус молча повиновался. Он прислушивался к совету Фесса.
«Не расспрашивай его о природе болезни, Магнус. Мы, несомненно, услышим об этом позже».
Магнус приблизился к кровати, и граф осмотрел его сверху вниз слезящимися глазами.
- Ты как-то необычно одет. Мне сказали, что ты прилетел с далекой планеты.
- Да, сэр, с той самой, на которой поселился мой отец, ваш племянник.
- И ты его покинул? - с легким оттенком сарказма осведомился старик. - Ну, к этому я привык. - Он пристально посмотрел на Магнуса, который изо всех сил старался подавить удивление от этих слов. - Ты хорошо выглядишь, молодой человек, у тебя высокий рост и широкие плечи. И что-то в твоем лице напоминает твоего отца. Наверное, лицо такое же сильное, но, пожалуй, более широкое и крепкое.
Магнус опять удивился, он никогда не слышал, чтобы ему говорили о сходстве с отцом. С матерью, кстати, тоже, - с тех пор, как он из подростка стал молодым человеком. А что касается размеров…
- Размеры - это наследие матери, милорд.
Замечание было верным во всем, что касалось пропорций и вовсе незачем было упоминать здесь о деде с материнской стороны Броме О'Берине, который едва достигал трех футов роста, но был силен, как бык.
- Да, твоя мать, - старик поморщился - почти болезненно, как будто даже эта легкая гримаса стоила ему колоссальных усилий. - А кто она? Как женился мой племянник? - и прежде чем Магнус смог ответить, отмахнулся от его ответа. - Да-да, конечно, я знаю, сыну мать всегда кажется ангелом. И она, должно быть, действительно необычная женщина, если сумела удержать Родни. Аж до тех пор, пока ты не вырос. Кто она?
Расскажи мне поподробнее.
- Ну… - Магнус собрался с мыслями. Несколько неожиданный взгляд на отца, впрочем, Магнус был в состоянии его понять. - Она дочь короля, милорд.
Он решил не объяснять, что Бром О'Берин - король эльфов и что Гвендолен так до сих пор и не знает, кто ее отец.
- Принцесса! - Граф смотрел округлившимися от удивления глазами. - Значит, мой племянник - король… или будет им?
- Нет, милорд…
Как бы это объяснить, не вдаваясь в подробности?
«Эта линия родства не обладает правом наследования короны, Магнус».
- Нет, - облегченно продолжил Магнус, - эта линия родства не наследует корону.
- Боковая ветвь, - граф кивнул. - Значит, он герцог.
- Ив самом деле, его титул соответствует именно герцогу, милорд, но он получил его от правящего монарха за услуги, оказанные Короне.
- И каков этот титул? - поинтересовалась графиня.
Магнус глубоко вздохнул и наконец решился:
- Лорд Верховный Чародей.
- Довольно странный, - граф принял это, не моргнув глазом. - Иные времена, иные обычаи. У каждой культуры свое собственное мировоззрение, свой собственный взгляд на мир и собственные титулы. Если он Верховный Чародей, то ты, несомненно, всего лишь лорд Чародей.
Магнус удивленно посмотрел на графа.
«Скажи да», Магнус".
- Гм… совершенно верно! Как вы проницательны, милорд.
- Ну, это всего лишь… хм… разумно, - старика явно обрадовала лесть. - И как поживает мой племянник?
- Он в добром здравии, милорд. - На лицо графа упала тень, и Магнус торопливо добавил:
- По крайней мере, в данный момент.
" - Так-так, - граф кивнул. - А его старая болезнь?
- Н… не могу ответить, - Магнус запнулся. - Он никогда о ней не говорил.
- Его разум, мальчик, его разум! - нетерпеливо подсказал старик. - Все наше семейство эмоционально нестабильно! Впрочем, у него это проявлялось в небольшой степени - всего лишь легкая паранойя и плюс страстное желание покинуть планетоид.
Последнее Магнус уже вполне понимал и не думал, что это желание имеет какую-либо связь с душевной болезнью. Что касается паранойи…
- К сожалению, вынужден констатировать, милорд, что его паранойя в последнее время немного усилилась.
- Ага, - граф снова довольно кивнул. - Но у него бывают и хорошие дни?
- Конечно, милорд, и в один из таких дней он послал вам, своему дяде, наилучшие пожелания и просил меня привезти домой известия о вас.
- Он их получит, юноша, я напишу ему письмо! И в нем обязательно отмечу, как я рад его удаче и достижениям! Я был уверен, что он принесет честь семейству! Но эта планета, на которой он поселился, какова она, молодой человек? - Магнус нерешительно замялся, и граф тут же добавил:
- Можешь мне сказать, я допущен к высочайшим уровням секретности. - Он нетерпеливо позвал ожидавшего поблизости дворецкого:
- Покажи ему документ, Хирам!
- Нет-нет, не нужно, милорд, в этом нет никакой необходимости! - торопливо вставил Магнус. - Он поселился… на заброшенной планете, в колонии под названием Грамарий. Вы… вы знаете о его… службе?
- О том, что он агент ТОПОРа? Естественно, - нетерпеливо заговорил старик. - И эта планета их тревожит?
- Да, милорд. Она регрессировала до уровня средневековой культуры. - На самом деле Магнус не был так уж уверен, что термин «регресс» можно применять к тому, что сделано сознательно. - Там царит монархический строй. Мой отец намерен провести такие социальные и экономические преобразования, которые приведут к постепенному, но неминуемому переходу на демократический способ управления.
- Большое дело. И не быстрое. Наверное, трудно осуществлять проект, зная, что ты не доживешь до его завершения и что даже твои дети, возможно, не увидят его окончательных результатов! Но достиг ли он успеха, молодой человек?
- Некоторого, милорд. Несколько раз предпринимались попытки заместить власть монарха правлением баронов или, диктаторов, но отец уберег его величество….

1 Следующая страница


В отсутствие Чародея 2

- Как и положено благородному человеку! Но ведь тем самым он способствовал монархической тирании?
- Отнюдь, милорд, потому что он создал систему, при которой монарх не принимает важных решений в одиночку. Король обязательно советуется со своими лордами, - Магнус улыбнулся. - Отец умело использовал каждую попытку государственного переворота для усиления перемен в правительстве, ведущих ко все более демократическому устройству.
Старик согласно кивнул.
- Неудивительно, что ваш монарх даровал ему высокий титул! Значит, молодой человек, ты унаследуешь не только титул, но и дело отца! Ты наследник вдвойне, - старик нахмурился. - Непонятно тогда, почему ты здесь? Твое место рядом с отцом! - Граф снова отмахнулся от ответа, прежде чем Магнус начал говорить. - Ах, да, я понимаю, ты должен прежде завершить свое образование, но после этого тебе обязательно нужно будет вернуться к отцу! Ты должен это сделать!
Магнус ощетинился было, но даже в половодье эмоций продолжал анализировать. Интересно, почему графа так занимает эта проблема?
- Как вы сами сказали, милорд, мне нужно получить современное образование. Для того чтобы быть достойным помощником отцу, я должен усвоить современное состояние научных знаний в Земной Сфере. Мне нужно научиться вести дела с влиятельными людьми.
Старый лорд немедленно кивнул, и глаза его сузились.
- Совершенно верно, совершенно верно! Родни, конечно, знает, как организуются такие дела. Он вырос на Максиме и прошел огонь, воду и медные трубы правительственной службы, и ты, разумеется, тоже должен все это узнать, прежде чем представлять свою планету в Сфере. Безусловно, мальчик мой, твои отец знал, что делал, посылая тебя сюда!
Магнус был рад, что старик сам ответил на свой собственный вопрос.
- Нам следует позаботиться, чтобы его приняли в Оксфорд, - заметила графиня.
- Или в Гарвард или Гейдельберг? Да, конечно… Моя жена познакомит тебя с этими университетами, молодой человек, и ты сможешь выбрать подходящий для себя. А в каникулы ты сможешь набраться опыта в коммерции и на правительственной службе! Как тебе такое развитие ситуации?
- Ваша светлость… вы так добры ко мне.
Проще говоря, Магнуса ошарашила такая готовность малознакомых родственников помочь ему, и он сразу насторожился, хотя, быть может, только потому, что совершенно не собирался провести несколько лет в университете. Фесс убедил его, что знания, полученные под руководством робота, вполне отвечают объему знаний университетского курса. Правда, возможно, это был бы и неплохой способ познакомиться с инопланетной культурой.
- Не стоит благодарности! - граф почти небрежно отмахнулся от него, но казался очень довольным.
Судить, естественно было довольно трудно, старик говорил энергично, но глаза его уже начали смыкаться, и руку он поднимал так, словно она была налита свинцом, а плечи его уже совсем обвисли. Магнус изо всех сил пытался найти приличный повод окончить это свидание, чтобы дать старому графу отдохнуть, но так ничего и не придумал.
Спасла положение графиня.
- Мы начнем подбирать ему место немедленно, дорогой мой супруг. К тому же молодому человеку следует переодеться для обеда.
- Для обеда? - Граф нахмурился. - Да-да! Я тоже должен… - Он попытался сесть, но это оказалось уже слишком.
Жена мягко положила руку старику на плечо, и он снова опустился на подушки. - Ну, может, чуть погодя. Хорошо? Немного отдохну… а потом… переоденусь…
- Совершенно верно, супруг мой. А теперь мы вас на время оставим. - Графиня направилась к двери, бросив красноречивый взгляд на Магнуса.
Магнус поклонился.
- Благодарю за беседу, милорд, и за ваше гостеприимство.
- Не стоит, мой мальчик! Приятно побывать дома, верно?
Но ненадолго, Родни, ненадолго. Скоро опять улетишь? - Граф словно уменьшился, он откинулся на подушки, закрыв глаза, - Увидимся за ужином, племянник.
- Конечно, милорд.
Магнус неслышно направился к выходу. Тетя улыбнулась ему чуть более искренне и поманила за собой. Роботы-медсестры окружили графа, и дверь закрылась. Магнус задумался. Можно ли ему упоминать о хрупкости графа или вообще проявлять удивление?
Матильда, казалось, поняла его затруднительное положение и сказала:
- Он не будет с нами обедать. Ему нельзя покидать постель, кроме как для коротких прогулок под присмотром сестер..
- Разумеется, он должен беречь энергию, - согласился Магнус. - Он… производит сильное впечатление, - и едва не добавил «все еще», но вовремя спохватился.
- В очень редкие моменты, - вздохнула графиня. - Мы стараемся не нагружать его принятием важных решений.
Магнус уловил намек, граф по-прежнему возглавлял семейство, но только формально. Юный чародей тактично сменил тему:
- Для меня было великой честью увидеться с графом, но мне нужно проявить уважение также и к брату моего отца. Могу ли я увидеть своего дядю?
Графиня явно колебалась, лицо ее словно омрачилось, и она, закусив губу, опустила глаза. Магнус почувствовал неладное.
- Дядя… он еще жив?
- Да, можно сказать и так, - неохотно отозвалась графиня.
- И я могу увидеться с ним?
- Да, милый мальчик, если он в достаточно приличной форме.
Несколько часов спустя, окончательно смущенный следующей встречей, Магнус вернулся в роскошную гостевую комнату, в которую его отвел робот-мажордом. Упав в мягкое кресло, юноша позволил себе наконец расслабиться. Вежливо подождав немного, пока юный чародей придет в себя от пережитого и приведет в порядок свои мысли, Фесс окликнул его:
«Магнус?»
«Да, Фесс», - рассеянно отозвался Магнус.
«Ты здоров?»
Магнус пошевелился.
«Вполне. Ты должен понимать, что я испытал шок, узнав, что мой дядя Ричард безумен».
«Мне очень жаль, Магнус» - передал робот-конь мысль, оттененную чем-то, напоминающим вздох.
«Нет, - попенял себе Магнус, - теперь Фесс только робот, компьютерный мозг космического корабля». Но все равно, в сознании Магнуса по-прежнему сохранилось представление о Фессе как о мощном коне, каким юноша всегда его знал.
«Жаль? Чего?»
«Мне казалось, я подготовил тебя к восприятию умственной нестабильности, которая уже много поколений поражала семейство д'Арманд, как, впрочем, и вообще всех жителей Максимы».
Магнус махнул рукой, останавливая робота, хотя Фесс и не мог этого видеть.
«Ты сделал все, что смог, Фесс, но невозможно подготовить к зрелищу родственника, полностью потерявшего разум».
«Неужели он действительно настолько плох?»
«О, вовсе не плох - по-своему, конечно. Он кажется вполне довольным, даже счастливым. Просто он знает, что он и есть возрожденный король Генрих Шестой, и преспокойно ждет в келье монастыря, пока К; нему присоединится его супруга, возрожденная же королева Маргарита».
Фесс немного помолчал, потом прошептал:
«Как печально это слышать».
Магнус со вздохом откинулся на спинку кресла.
«Ну, он, по крайней мере, ни о чем не беспокоится и совсем не расстраивается».
«Да, хвала небу за это».
«О, он тоже непрерывно благодарит небо! Благодарит за свою жизнь, за еду, за крышу над головой, за то, что кровь все еще течет в его венах и за каждого маленького червячка в почве Земли. Он проводит долгие часы в молитвах и уверен, что станет святым!»
«Должно быть, это очень утешительно: быть таким уверенным в жизни после смерти», - расстроенно прошелестел Фесс.
Магнус пожал плечами.
"Если такова его религия, то я не имею с ней ничего общего.
Не удивительно, что его сын сбежал на Землю".
«Сбежал?» - переспросил Фесс.
Магнус снова пожал плечами.
«Можно сказать и так. Он отправился учиться в университет, а потом стал ученым, занял профессорскую кафедру и сообщил, что больше не вернется на Максиму».
«И у него только одна дочь?»
«Да, моя кузина Пелисса, которая из всех сил кокетничает со мной. - Магнус улыбнулся приятным воспоминаниям. - Как думаешь, Фесс, мне стоит быть довольным?»
«Ты производишь довольно приятное впечатление, - осторожно отметил Фесс, - и у тебя красивое, хотя и чуть грубоватое лицо».
«Гораздо важнее то, что я в ее жизни представляю что-то новое, - с улыбкой подумал Магнус. - Всякий, кто прилетает издалека, гораздо интересней того, кто с самого детства под рукой, верно?»
«Несомненно, врожденный рефлекс для предотвращения последствий инбридинга, - добавил Фесс. - Тем не менее в случае с тобой инбридинг все равно возникнет».
«Не полный, я ведь только наполовину с Максимы», - думал Магнус, вспоминая прекрасную девушку со светлыми локонами И пушистыми ресницами. Он чувствовал свой интерес, одновременно сознавая и его поверхностность. В этом интересе было слишком мало подлинного чувства. Может быть, это ведьмы Грамария лишили его сердца?
Потом он вспомнил золотой ящичек, в котором отныне хранится его сердце. Такую картину нарисовал ему викторианский старьевщик. Конечно, и ящичек, и старьевщик - все это были только иллюзии, проекция его собственного подсознания, которую может породить только такой проективный телепат, как сам Магнус. Он принял этот дар, закрыл сердце в золотом ларце и теперь оставалось только гадать, сумеет ли он когда-нибудь подобрать к нему ключ.
«Флирт, - достаточно невинная игра, - не возражал Фесс, - пока ты помнишь, что это игра, и уверен, что и леди об этом тоже не забывает».
«Вот именно, игра, и к тому ж очень милая и невинная. - Магнус привстал, ощущая приятный прилив энергии. - Что ж, тогда возобновим состязание».
И он повернулся к шкафу и начал переодеваться к обеду.

Глава вторая

Крик ужаса уже почти готов был сорваться с губ Яна, но мальчик быстро подавил его. Загонщики пугали его куда больше, чем это падение в неизвестность.
Почти сразу мальчишку окружил мягкий свет, и он шлепнулся на какую-то упругую поверхность. Перекувырнувшись через голову, он откатился в сторону и, вскочив, как учил его отец, начал оглядываться кругом, преодолевая охвативший его ужас. Он оказался внутри Каменного Яйца!
Снаружи его наверняка ищут загонщики, перекликаются, бегают, но он ничего не слышал, кроме шороха слабого ветерка и негромкого гудения, такого невнятного, что Яну, скорее, казалось, будто он его слышит.
Мальчик подумал, что это убежище, должно быть, построено гномами, но, присмотревшись внимательней к обстановке, нашел его совершенно незнакомым и чуждым. Гномы не могли вырастить такой дивный золотой мох, какой расстилался сейчас у него под ногами, не могли смастерить такое необычное кожаное кресло с рядом квадратных окошечек перед ним и с еще большим по размеру окном сверху. Все эти окна были пустые, в них виднелась только мутная серая поверхность, похожая на скалу. Ян попытался понять, какой смысл в окне, которое показывает только внутренний слой оболочки.
- База Безопасности сорок три готова к функционированию по вашему приказу.
Ян свернулся клубком за креслом и поднял дубинку, готовый защититься, но так и не увидел заговорившего.
Мужской голос прозвучал снова, глубокий и спокойный, хотя и странно равнодушный:
- Установка действует автоматически. Еда и питье приготовлены из криогенных запасов. Вооружение активировано. Средства связи функционируют нормально. База Безопасности сорок три в вашем распоряжении.
Голос неожиданно стих. Ян ждал, тревожно осматриваясь. Ему хотелось снова услышать этот голос. Он ждал, когда его спросят, что ему здесь нужно. Голос богатый, голос лорда, и, само собой, сейчас он спросит, что простой серф делает в этом убежище…
Но в помещении царила тишина, и голос не возникал снова.
Никто не говорил, ничего не шевелилось.
Ян медленно развернулся и еще медленнее встал, разглядывая богатую обстановку. Сердце его постепенно успокаивалось. Должно быть, этот голос принадлежит духу-хранителю. Внутри яйца слишком мало места для двух взрослых мужчин. Никто не может спрятаться здесь от Яна.
Конечно, кроме духа-хранителя.
По спине мальчика пробежали мурашки. Ян оглянулся, потом второй раз обвел взглядом все помещение. Защититься от духа невозможно… Но дух не нападал на него и не стремился отомстить.
Он сказал, что приготовил еду и питье. Если он захочет помочь… Ян облегченно вздохнул и решил еще раз осмотреться.
Кажется, пока он в безопасности. О лучшем убежище до наступления темноты он и мечтать не смел. Но что это за странное место?
Его окружала атмосфера спокойной упорядоченности, безопасности и надежности. Расслабившись, Ян решился все-таки осмотреть таинственное убежище, в котором оказался. В дальнем углу прямо в полу чернела круглая дыра с невысоким ограждением. Ян подошел и заглянул в нее. Вниз вела спиральная лестница. Свет внутри падал из ниоткуда, источника не было видно! Мальчик опасливо отошел от дыры: может, там-то и живет дух-хранитель. Позже он спустится и посмотрит, но только когда убедится, что это безопасно. А пока лучше туда не соваться.
Ян посмотрел на большое кресло, подошел поближе, внимательно разглядывая его со всех сторон. Если он попал в убежище, которое защищает тех, кто в этом нуждается, значит, он может и в кресле посидеть. Мальчик забрался в кресло с ногами, уселся поудобнее и посмотрел на стол перед собой. Невысокий стол был сплошь усыпан какими-то маленькими кружками и палочками, все они светились, одни ярче, другие совсем тускло. Их мягкое свечение снова вызвало у мальчика приступ страха, но Ян, набравшись смелости, попробовал прикоснуться к одному из них пальцем. В самый последний момент храбрость его покинула, и он отдернул палец. Нет, с такими делами он связываться не станет! Но почему нет? Если эта «база» защищает его, он может Делать, что хочет. Хотя, вдруг, когда он коснется одного из светящихся кружков, дух рассердится и накажет его?
- Еда и питье готовятся.
Ян вздрогнул от неожиданности, ухватился рукой за стол, нечаянно нажал…
Что-то отчетливо щелкнуло.
Ян в ужасе посмотрел вниз, на свою руку. Медленно подняв ее, он увидел, что один из зеленых кружков по самую макушку ушел в крышку стола. Послышалось низкое гудение. Мальчик попятился от кресла, широко распахнув глаза. Неужели он рассердил духа?
Одно из квадратных окошек перед ним заполнилось светом.
Яну показалось, что он смотрит прямо в середину метели: в окне виднелись только черные и белые пятна, вихрем проносящиеся друг за другом. В то же время послышался свист и вновь заговорил дух-охранник:
- Система связи активирована. Маяк передает сигнал тревоги.
Голос стих. Мальчик напряженно ждал, но больше ничего не произошло. Он посмотрел на кружок: может, попытаться вытащить его из крышки?
Нет. Дух-хранитель, кажется, не рассердился - он же не угрожал, а просто сказал что-то, лучше оставить этот кружок в покое.
Дух повторил:
- Еда и питье поданы.
Ян поднял голову, сердце у него заколотилось, и он тут же отчетливо понял смысл слов. Еда и питье! Неожиданно мальчик ощутил страшный голод. А где же еда? Он осмотрел все помещение, стараясь ни до чего не дотрагиваться. Только проходя мимо отверстия со спиральной лестницей, он уловил запах свежего хлеба, яиц и - о чудеса дивные! - ветчины. У Яна аж слюнки побежали, он с трудом смог проглотить слюну, такую резкую боль в животе вызвал голод. Итак, еда где-то у подножия спиральной лестницы. Спускаться было страшно: не опасно ли это? Или дух-хранитель завлекает его вниз с какой-то целью?
Ян неподвижно стоял над лестницей и думал. Но голод победил страх, и мальчик стал осторожно спускаться.
Лестница была крутая и узкая, сделанная из какого-то загадочного материала, не то камня, не то металла, но и не из дерева, а из чего-то похожего на все это сразу: гладкая на ощупь, как металл, теплая, как дерево, и серая, как камень. Лестница поворачивалась, как штопор, и едва пропустила бы взрослого мужчину, такая она была крутая.
Голова Яна миновала уровень пола, и он остановился, удивленно оглядываясь.
В десяти футах под ним расстилалось кольцо все того же странного мха, больше и шире даже хижины, в которой он прожил всю свою жизнь. Стены были наклонены внутрь, напоминая внутреннюю поверхность шишки со срезанной верхушкой.
Получается, «яйцо» - только верхушка этой чудной шишки, а новое помещение находится под землей!
Странный теплый мох, покрывавший пол этого подземного зала, был ярко-голубого цвета. В самом центре стояли мягкие кресла и круглый стол с двумя стульями с высокими спинками.
Да ведь это место отдыха лорда! Яна снова охватил страх, он наверняка оказался во владениях какого-то могучего лорда, но голод оказался сильнее страха, и мальчик двинулся дальше. Два стула? Может быть, у него будет компания? Но здесь так мало места, чтобы прятать одновременно двух человек!
Убежище лорда для развлечений с крестьянками?
На столе стояла тарелка с ломтями мяса, рядом лежали серебряные приборы: вилка, ложка и нож! Ян замигал, пораженный подобной роскошью, и очень осторожно и неуверенно подошел к столу.
Ничего не произошло.
Ян сел на один из стульев лорда и, не обращая внимания на вилку и нож, начал есть руками. Если его здесь и поймают, то, по крайней мере, не смогут сказать, что он что-нибудь украл. Ведь если он похитит что-нибудь из этих сокровищ, его просто повесят!
Ел он как волк, быстро и жадно, и вся еда очень скоро исчезла. Ян откинулся на стуле, сожалея, что все так быстро кончилось. Он посмотрел на дымящуюся перед собой чашку.
Мясо было довольно соленое, и жажда при виде чашки с жидкостью усилилась. Мальчик протянул руку и поднял чашку за маленькую ручку. Она была налита доверху, и мальчик едва не пролил жидкость, но вовремя спохватился. Темно-коричневый напиток оказался очень горячим. Ян попробовал его и поморщился. Горько. Как может лорду нравиться такое? Ян поставил эту чашку на место и взял другую, полную оранжевой жидкости, "одул на всякий случай и только после этого осторожно попробовал. Напиток понравился, и мальчик опустошил ее. Насытившись, он удовлетворенно осмотрелся и нахмурился.
Странно, как это гномы еще не нашли это местечко… Он пожал плечами. Нет смысла гадать. Слезая со стула, он подумал, что снаружи наверняка еще светло, а до темноты отсюда лучше не выбираться. Как он выберется, другое дело, но пока дух был к нему так добр, что заботиться о новых трудностях время не наступило. Ян беззаботно лег на мох, вытянулся на мягкой подстилке и, подложив руку под голову, почти мгновенно уснул.
Едва Магнус появился в столовой в черном костюме, в рубашке с накрахмаленной манишкой и зеленовато-желтым галстуком, Пелисса захлопала в ладоши.
- О! Как вы чудесно выглядите!
Роберт сердито покосился на нее.
- Немного переигрываете, а, Пелисса?
- Ой, ну не будьте глупым, Роберт! Даже вы должны признать, что он выглядит очень элегантно! Очень!
- Вот именно, Роберт, вы должны, - добавила тетя Матильда и тоже сердито посмотрела на него.
- Ну… разумеется, так он выглядит получше, чем в том заморском наряде, в котором был днем, - пробормотал Роберт.
Магнус почувствовал, как у него вспыхнуло лицо, но постарался сохранить бесстрастное выражение.
- Понятно, что заморский и, вполне естественно, что средневековый. Именно такие одежды носят у меня на родине.
, - Само собой, старина, но не в цивилизованном обществе.
Магнус пропустил это «старина» мимо ушей.
- Наверное, вы имеете в виду современное общество, хотя я замечаю, что ваша одежда, скорее, характерна для начала одного, тоже весьма отдаленного века.
- Начало века? - Роберт нахмурился. - Какой вздор! В начале века лацканы были гораздо шире, а брюки просторней.
- Я говорю о конце восемнадцатого и начале девятнадцатого века на Земле, а конкретнее, о том самом десятилетии, которое началось с наступлением 1810 года.
Роберт тупо посмотрел на Магнуса, и юноша неожиданно понял, что молодой человек совершенно ничего не знает ни о восемнадцатом, ни о девятнадцатом веках, как, впрочем, и вообще не понимает, что его костюм поразительно напоминает одеяния времен Регентства.
Неловкую паузу заполнила тетя Матильда.
- Вы должны помнить, дети, что костюм вашего кузена, соответствует его культуре, и наши костюмы у него дома выглядели бы ничуть не менее странными.
- Как эти его «ты» и «твой», - пробормотал Роберт.
Магнус почувствовал, что снова краснеет, и строго наказал себе больше не допускать подобных ошибок.
- Совершенно верно. Роберт, может быть, вы завтра провидите Магнуса к семейному портному? И к шляпнику, разумеется.
Теперь настал черед Роберта покраснеть, он стиснул зубы, но ответил вежливо;
- Хорошо, тетя.
- Очень хорошо. - Матильда одарила всех ослепительной улыбкой. - Ну что же, приступим?
Роботы начали подавать блюда, и Магнус с тоской вспомнил свою любимую очаровательную семью.
Весь следующий день Роберт послушно водил Магнуса по магазинам, и это оказалось весьма утомительным занятием, как гость и ожидал. Очень скоро Роберт начал жаловаться и отпускать всякие саркастические замечания. Магнус отвечал, насколько мог вежливо, но тоже не смог удержаться от нескольких довольно язвительных реплик.
Так, едва Магнус увидел за дверьми шлюза убранство небольшого, но роскошного космического корабля, Роберт заносчиво выпалил:
- Ничего удивительного! Вы ведь должны знать, что на астероиде нельзя просто выйти из дома. Нет, воздуха.
- Разумеется, - и Магнус поудобнее устроился в кораблике…
Роберт последовал за ним, ворча:
- Не понимаю, почему мама выбрала именно меня для этого дела. Пелисса с гораздо большим удовольствием показала бы вам все.
- Но вы-то, конечно, тоже рады.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Вовсе нет, - Роберт покосился на Магнуса. - Я собирался утром поиграть в поло. И откуда вам это только в голову пришло?
Магнус с удивлением подумал, интересно, знакомо ли Роберту значение слова «сарказм».
- Проклятые хлопоты! - упрямо жаловался Роберт. - И зачем вам вообще было прилетать?
Магнус стиснул зубы и пояснил:
- Чтобы познакомиться со своими корнями, кузен Роберт.
От каких людей я происхожу, в каком окружении они сформировались.
- А что, разве недостаточно было посмотреть на отца?
- Возможно, - согласился Магнус, - но один человек не обязательно представляет всю семью.
«Хвала небу», - добавил он про себя.
- И зачем нам тут всякие иностранцы? - продолжал Роберт, словно ничего не услышал. - Нам хорошо и без них.
Магнус подумал, что, скорее всего, Роберт не замечает, что говорит вслух.
- Достаточно хлопот со всем этим наследием, - тем временем бормотал Роберт. - Конечно, Пелисса разберется, но все равно - это такая помеха.
Магнус пристально взглянул на него.
- Наследие? А что это за проблема? Разве кто-нибудь недавно умер?
- Еще нет, тысяча ч… - Роберт проглотил бранное выражение.
И очень хорошо сделал, мрачно подумал Магнус, а его кузен тем временем закончил:
- Но смерть придет, само собой. Дядя ведь долго не протянет, а его сын очень ясно дал понять, что не собирается наследовать титул отца. Остается Пелисса, понятно?
- Нет, непонятно, - Магнус нахмурился. - Разве у вас наследие не передается по отцовской линии?
- Что? - Роберт раздраженно посмотрел на него. Не пользуйтесь всякими нелепыми терминами. Говорите прямо, так как думаете.
Магнус начал понимать, что переоценил интеллект Роберта и уровень его образованности.
- Разве не вы должны наследовать, как мужчина?
- Нет, не должен. У меня родство более далекое. Разве вы этого не знаете?
- Я знаю только то, что мне рассказали, - коротко ответил Магнус, - и был бы крайне благодарен за объяснение.
- Ну в общем, я третий кузен, - недовольно начал Роберт, - из ветви Орлина, мои родители умерли молодыми, и я так же близок к этой семье, как и к другой. Поэтому я не наследую, хотя, надеюсь, дядя оставит мне достаточно средств.
Ну а когда я достигну совершеннолетия, то унаследую имение своих биологических родителей.
- Совершеннолетия?
«Да ему же не меньше двадцати лет!» - Магнус решил не спрашивать, просто промолчал.
- Итак, Пелисса будет графиней, - подытожил он.
- Именно, - ответил Роберт и бросил на Магнуса подозрительный взгляд. И тот подумал, как именно Пелисса собирается решить проблемы, связанные с наследством. Естественно, Роберт не упоминал о существовании этих проблем. И Магнус решил, что сам тоже ничего не хочет о них знать.
Тем временем флаер сделал круг над большим, пастельного цвета зданием, похожим на огромный торт, и вошел в док. Магнус и Роберт выбрались в шлюз.
Шагая по туннелю, Магнус заметил:
- Но ведь вы можете заказать все необходимое у робота-портного через видеосистему.
- Ну конечно же, - фыркнул Роберт, - но тогда не было бы никаких походов по магазинам. Вообще не было бы нужды выходить из дома. Ну давайте заглянем кой-куда по-быстрому, а потом пойдем к портному.
Магнус с облегчением понял, что Роберт приглашает его выпить. Но его чувство облегчения тут же пропало, когда это «по-быстрому» сменилось второй порцией, а за ней и третьей.
Портной оказался все-таки роботом, и для примерки Магнусу потребовалось лишь встать к экрану в стене. Вся процедура заняла не больше секунды. Потом они прошлись вдоль ряда тканей, и Роберт расхваливал достоинства каждой, пока Магнус не отобрал несколько образцов, просто чтобы Роберт замолчал наконец. Конечно, выбор был сделан по рекомендациям Роберта, по Магнус отобрал по возможности не самые кричащие образцы.
Пo-видимому, кузен счел, что предпочтение, отданное неярким тканям, говорит о недостатке вкуса у Магнуса.
- Доставить к 17-00, - уже на выходе приказал Роберт портному.
Робот поклонился.
- Как прикажете, сэр.
Выходя из мастерской, Магнус возразил:
- А зачем было так торопиться?
- Как зачем, старина? На следующей неделе бал. Разве вы не помните?
- Не могу сказать, что помню, - медленно отозвался Магнус, - потому что мне об этом ничего не говорили. Что за бал?
- Бал, который дает мама! В вашу честь, между прочим. Не может быть! Да это же Рансибл! - и Роберт отошел, чтобы побеседовать с приятелем.
Магнус понаблюдал за разговором, отметил громкость речи, соблюдение большой дистанции и личного пространства. Заметил отсутствие физических прикосновений, отметил особенности интонаций и еще с полдесятка других признаков местных обычаев. В то же время краем сознания он размышлял, зачем это тетя устраивает импровизированный бал и почему в его честь. Неужели они так нуждаются в любом предлоге для развлечений?
Еще бы! Конечно, нуждаются. Как он может сомневаться?
Шляпная мастерская располагалась всего в сотне метров, но им потребовалось целых полчаса, чтобы добраться до нее. Роберту через каждые несколько метров приходилось останавливаться, чтобы поздороваться с приятелями и представить им своего докучливого кузена. Роберт не особо стеснялся, подбирая слова, хотя и знал, что Магнус его слышит. Магнус уже начал задумываться, так ли уж Роберт соответствует обычаям и манерам, принятым среди его родственников.
Юноша как-то особенно остро почувствовал себя чужаком, изучающим местные обычаи. Словно антрополог, хотя причина у него была иная, чем простой академический интерес. Страшно подумать, что группа, которую он изучает, могла бы быть его плотью и кровью, хотя это и был народ, от которого он происходит.
Теперь он прекрасно понимал, почему его отец покинул дом.
И даже перешел от отстраненного понимания к явному сочувствию.
Мастерская буквально по швам трещала от огромного количества шляп, галстуков и шейных платков. Конечно, все это можно было разглядеть на экране и заказать через компьютер, но это лишало бы местных молодых людей чудного предлога побродить по длинным рядам и почесать языками.
Магнус приготовился к длинному и скучному дню, тем более что до сих пор кузен редко представлял его и никогда не вовлекал в совершенно бессмысленные разговоры. Да Магнус и не хотел этого. Беседа касалась исключительно последних мод, спортивных достижений и местных скандалов по поводу интимных взаимоотношений внутри групп. Магнус решил, что ему было бы наверное даже интересно, если бы он знал, о ком идет речь.
Наконец-то к вечеру, добравшись до дома и выдержав испытание церемонным чаепитием, он получил возможность спастись в свой комнате. Магнус включил настенный экран новостей и провел целый час, поглощая краткий пересказ недавних событий, как местных земных, так и по всей Сфере. Когда ему потребовалась дополнительная информация, чтобы понять суть происшедшего, юноша запросил подробности, и все равно часа оказалось мало, чтобы понять то, о чем болтали местные молодые люди.
- А хуже всего то, что все это кажется мне совершенно незначительным, - начал рассказывать Магнус Фессу.
Поскольку он был в комнате один, то мог спокойно говорить вслух. А если его кто-нибудь услышит… что ж, у всех д'Армандов есть свои странности.
«Это изменится, когда ты станешь понимать больше, - заверил его Фесс. - Какой-нибудь час информации в день может сотворить чудеса, Магнус».
- Хочу надеяться, - выдохнул Магнус. - Может, ты понимаешь причину враждебности Роберта, Фесс. Может, я нарушил какое-нибудь табу или чем-то оскорбил его?
«Нет, Магнус, ничего подобного ты не сделал».
«Почему же он так враждебен? Мне кажется, он ведет себя так, словно я представляю для него угрозу».
Фесс испустил поток белого шума, эквивалентный вздоху, и ответил:
«Магнус, боюсь, тебе придется познакомиться не с самыми приятными аспектами законов наследственности На Максиме».
- Что такое? - Магнус стал серьезнее. - Приспособление к низкому тяготению? Это действительно может навсегда приковать человека к астероиду. Или, быть может, какие-то отклонения в хромосомах, объясняющие дурной характер?
«Нет, Магнус, - инбридинг».
Лицо Магнуса стало мрачным.
- Кровосмешение.
«Совершенно верно, Магнус. Рецессивные особенности усиливаются. Некоторые из них полезны, а некоторые нет. В течение даже одного столетия самые нежелательные особенности получают самое широкое распространение. Такие, например, как низкий уровень интеллекта или явная эмоциональная нестабильность».
- Вот значит что, - Магнус задумался. - Неизвестное количество моих дорогих родственников легко могут оказаться полными идиотами или даже просто безумцами.
«Да, Магнус, хотя в большинстве случаев они не будут ни тем, ни другим, может, только… чуть туповатыми, чуть неприятными».
- И это замечательно подходит к Роберту, - Магнус кивнул. - Ничего особенного, всего лишь мягкие проявления легкой формы паранойи. Могу ли я поинтересоваться, что с Пелиссой?
«Ничего такого, что я сумел бы обнаружить».
- До сих пор?
«До сих пор».
Все это в полной мере относилось и к дяде Магнуса с его маниями. Выводы Фесса дали Магнусу возможность понять, почему сын графа решил остаться на Земле. Во всяком случае, на астероиде законный наследник больше не появлялся и не проявлял ни малейшего интереса к семейному состоянию.
Магнус узнал эти подробности уже на следующий день, когда сопровождал Пелиссу по магазинам. В перерывах между остановками и долгими разговорами с подругами она сумела ответить на пару из множества его вопросов.
- Трудно поверить, что дядя Роджер совсем не интересуется своим наследством, - «изумился» Магнус, хотя на самом деле поверить в это было совсем не трудно.
- Знаю, но он не интересуется, - живо откликнулась Пелисса, - хотя можно догадаться, что он ожидает неплохой доли дохода.
- Само собой, - Магнус улыбнулся, - он получит все деньги, но при этом не будет иметь никаких обязанностей или неудобств, верно? Или так не получится?
- О, я уверена, он получит щедрую долю, но даже если бы и не получил, не думаю, чтобы это могло убедить моего дорогого дядю вернуться. - Пелисса как будто начала нервничать. Она неожиданно остановилась, глядя на витрину. - Ой, какое чудесное платье! Идемте, Магнус, я обязательно должна его примерить!
Магнус посмотрел на платье и подумал, чем именно оно привлекло внимание Пелиссы? Ему оно показалось вполне обычным. Но, учитывая все сложившиеся обстоятельства, он вряд ли мог бы лучше провести время, чем следя за тем, как Пелисса, его новоиспеченная племянница, примеряет новое плотно облегающее платье, и потому он пошел за ней в магазины, впрочем, довольно охотно.

Глава третья

Ян никак не мог проснуться, наконец, поморгав, он сел, удивленно оглядываясь. Комната казалась совершенно незнакомой.
Потом он вспомнил. Ничего не изменилось внутри Каменного Яйца, даже освещение. Мальчик нахмурился и потер тыльной стороной ладони рот. Как определить, день сейчас или ночь? Он встал и направился к лестнице, думая, как ему выйти наружу.
Позади что-то щелкнуло, и он рефлекторно развернулся.
Уже знакомый голос произнес:
- Еда и питье готовы.
Он увидел на столе новую тарелку, рядом с ней чистые вилку и нож. На тарелке лежал толстый кусок темного мяса. И еще этот Удивительный свежий хлеб. И еще что-то зеленое, должно быть, овощи. И еще на тарелке лежали бобы и горка мучнистого белого вещества. Рядом с тарелкой стоял высокий стакан, заполненный белой жидкостью. Ян подбежал к стулу, снова чувствуя нестерпимый голод. Схватив бифштекс обеими руками, мальчик откусил и принялся старательно жевать. Покончив с мясом, он отбросил косточку и набил рот бобами. Они были намного вкуснее сухой чечевицы, которой он обычно питался, а мучнистая маслянистая масса приятно таяла во рту. Белая жидкость оказалась коровьим молоком, он узнал его потому, что время от времени ему доводилось пить такое, и Ян большими глотками осушил стакан до дна.
Поев, мальчик со вздохом откинулся на стуле. Рядом с тарелкой он обнаружил чистую льняную тряпочку и лениво подумал, зачем она здесь? Потом заметил жир у себя на пальцах: ну конечно же, чтобы вытирать руки! Ян взял тряпочку и тщательно вытер пальцы, потом, еще раз вздохнув, вышел из-за стола, оглядываясь и чувствуя себя счастливым.
Почти сразу он вспомнил, что его проблемы только начинаются. Он должен выбираться отсюда и искать дорогу до Кастлрока. Он же не может оставаться в этом яйце до конца жизни, какой бы приятной ни казалась такая перспектива, потому что лорд, которому, несомненно, принадлежит это убежище, рано или поздно придет сюда и застанет его на месте преступления.
Думать об этом не хотелось.
Ян удрученно пошел к лестнице и стал осторожно подниматься, но дух-хранитель и теперь не препятствовал ему. Поднявшись в верхнее помещение, Ян направился прямо к стене, через которую попал в яйцо накануне. А может, это было только сегодня утром? Подняв руку к стене, он неожиданно остановился, поняв, что не знает, сколько времени прошло. Возможно, еще светло.
Мальчик нахмурился и вслух пробормотал:
- Как же мне определить время, если я не вижу солнца?
Прозвенел звонок.
Ян испуганно обернулся.
Одно из окон в стене перед большим креслом ожило, и в окне Ян увидел луг за стеной Каменного Яйца.
Поляна была залита лунным светом. Мальчик отшатнулся от окна. Он испугался, что солдаты, если они еще бродят по лугу, могут его увидеть, но потом, вспомнив, как по этому окну мелькали пятна, неуверенно подошел к нему, забрался в кресло и протянул руку чтобы дотронуться до прозрачной поверхности.
Почувствовав под пальцами твердое, Ян понял, что дух-хранитель не просто сделал дыру в стене яйца, но мальчик так и не смог сообразить, как тогда он видит сквозь нее. И если видит он, то могут ли его увидеть снаружи! Ян соскочил с кресла и спрятался за ним, выглядывая в «окно».
Ночь. Он проспал очень долго. Но как такое возможно?
А-а, это же дух-хранитель услышал его вопрос - и ответил.
Может быть, он также…
- Как мне выйти отсюда? - спросил Ян вслух. Он немного подождал: ничего не произошло. Может, в этот раз дух-хранитель его не услышал?
Неожиданно часть стены отодвинулась. Ян был удивлен и слегка испуганно выглянул наружу.
Стена открылась. Снаружи была ночь. Ян почувствовал дуновение ветерка на коже. Решившись, он медленно подобрал свой посох и направился к отверстию.
Музыка сверкала и искрилась высокими журчащим нотами.
Басовые тона подчеркивали ритм, ускорял пульс, сливали юношу с темпом музыки. Играли, несомненно, вальс, но синтезированная музыка оказалась более чувственной, чем самые скандальные танцы его мира. Кровь быстрее потекла в венах, и казалось самым естественным на свете занятием, раскачиваясь, перебирать ногами, прижимаясь к мягким округлостям тела Пелиссы, сливаясь с ней.
Магнус посмотрел на девушку и сглотнул. Горло у него пересохло, а все его тело переполняли ощущения, такие редкие для него и в то же время что-то неприятно напоминающие.
Одним из недостатков высокого роста было то, что Магнусу постоянно приходилось смотреть сверху вниз на приподнятое улыбающееся лицо девушки и, естественно, он не мог не видеть декольте под этим лицом.
И хотя платье с глубоким вырезом и должно много открывать, Магнус был уверен, что СТОЛЬКО открывать оно не должно ни при каких светских обстоятельствах.
Но не должно ли?
Юноша вымученно улыбался, чувствуя, как его бросает в жар. Магнус знал, что тело его наслаждается, а глаза невольно наполняются радостью. Теперь он мог видеть только ее рот, широкий и такой алый. Чувственные яркие губы, которые дрожат, чуть приоткрывшись, как будто просят, чтобы их попробовали, приласкали, небольшой изящный носик и огромные голубые глаза. Не говоря уже о бурно вздымающемся возвышении ниже линии шеи. Магнус старался не замечать всего этого, плотнее прижимая к себе Пелиссу, но, вероятно, это был не самый разумный способ, потому что она замурлыкала от удовольствия и в свою очередь соблазнительно прижалась к нему бедрами. Магнус замер, чувствуя, как отвечает его тело.
- Прекрасная кузина, - прошептал он. Язык еле шевелился у него во рту, и юноше показалось, что тот словно неожиданно распух. Но почему же какая-то часть его сознания, холодная и отчужденная, продолжала наблюдать и посмеиваться?
- Красивый кузен, - выдохнула в ответ Пелисса, опуская ресницы. - Неужели вы не унесете меня в своем корабле в какое-нибудь зачарованное королевство, где будем жить только мы с вами?
Неужели она этого действительно хочет? Чтобы он украл ее, увлек из этого позолоченного тюремного захолустья? Отчужденная же часть его сознания практически не сомневалась, что девушка чего-то добивается от него.
Он тоже добивался, по крайней мере, его тело было охвачено сильнейшим желанием. И хотя сердце растаяло, сознание продолжало испытывать настороженность.
Может тело не обращать внимания на то, что заподозрило сознание?
Магнус понимал, что нехорошо, нездорово думать о себе так, но ничего не мог поделать. Ему хотелось испытать неведомые наслаждения, но он продолжал колебаться, хотя ему было очень интересно, и он удивленно осознавал это, пытаясь вытеснить такую мысль. Не обращая внимания на собственный цинизм, он сконцентрировался на испытываемом желании, на прекрасном и соблазнительном лице, которое поднято к нему, на глазах с поволокой, на дрожащих губах…
Магнус легко прикоснулся к губам девушки и почувствовал, как все ее тело устремилось к нему навстречу. Но тут загремели цимбалы, он пристыжено отодвинулся.
В конце концов они не одни.
Пелисса разочарованно надула губки и опустила взгляд.
- Ну почему вы такой стеснительный, кузен?
- Было бы неблагодарно по отношению к вашей семье, миледи, - церемонно ответил Магнус, - если бы я попытался соблазнить вас.
Она откинула голову и легко рассмеялась.
- Думаете этого боялись, когда интимная близость означала неминуемое зачатие? Связь между родственниками здесь не считается позором, кузен Магнус, и никто даже не поморщится!
Особенно если двое выросли далеко друг от друга, как мы с вами.
Ведь не может же речь идти об инцесте, если мы выросли на разных планетах, в совершенно различных мирах.
Прекрасная речь, вполне достойная культуры, которая давно уже пользуется наукой для достижения удовольствий. Впрочем, это было такое неприкрытое приглашение, что Магнус проявил бы невежливость и грубость, если бы отказал девушке, тем более что он испытывал к ней такое же сильное влечение…
Неожиданно желание прорвало все преграды, поглотило и его, и яростное желание позабыть о прошлом, погрузиться в нее, в ее тело, забыть унижения и сердечную боль, которыми всегда в прошлом сопровождались его сексуальные увлечения. В своем стремлении забыть все это он опустил голову и прижался к ее рту губами. Ее губы дрожали и слегка разошлись, соблазняя, приглашая, когда он ласкал их кончиком языка, уговаривал раскрыться сильнее. Алые, они были теплыми и влажными, плоть прижималась к плоти, пробуждая тысячи нейронов, от которых пламя расходилось по всему телу.
Смутно Магнус почувствовал, что они с Пелиссой перестали танцевать, и просто неподвижно стоят, погруженные в поцелуй.
Все ее тело устремилось к нему в наслаждении… или в торжестве?
Кузен Роберт, стоявший у стены, смотрел на них с диким гневом, кровь прихлынула к его лицу, но графиня Матильда улыбалась. Она обменялась понимающим и довольным взглядом с баронессой.
Магнус вернулся к себе в комнату в каком-то странном состоянии, чуть ли не в эйфории, голова его словно превратилась в воздушный шар, надутый газом с весьма необычным отравляющими свойствами и запахом духов Пелиссы. Но с другой стороны - настороженность, подозрительность, почти что ощущение опасности и предопределенности. Магнус опустился в кресло и нажал клавишу на столе. Через мгновение на столе появился высокий бокал с янтарной жидкостью. Магнус сделал большой глоток, но ни чувство эйфории, ни ощущение опасности не ослабевали.
«Приятный вечер, Магнус?» - поинтересовался Фесс.
- Не сомневайся, очень. Пять танцев с моей самой привлекательной в мире кузиной, долгий интимный разговор на пути к ее комнате и приглашение заглянуть, чтобы продолжить разговор, а когда я отказался, долгий и очень страстный поцелуй! Я должен быть в восторге!
«Но ты не в восторге? Отчего?»
- Какого дьявола - я и сам не знаю! - Магнус слишком сильно опустил бокал, но тот не разбился. - Пелисса, вероятно, самая прекрасная женщина, какую мне доводилось встретить, хотя с этой современной косметикой трудно быть в чем-то до конца уверенным. По крайней мере, кажется она самой прекрасной. И она услужлива, податлива, близка, и все это должно радовать мою душу и услаждать тело! И услаждает ведь, но я почему-то нервничаю! Почему, Фесс?
"Может, это как-то связано с тем, что ты не принял ее приглашение ? "
Магнус резко кивнул.
- Еще бы, конечно, связано! Как только она меня пригласила, я почувствовал, как меня окружает защитная броня. Почему, Фесс? Плоды болезненного опыта прошлого, когда я имел дело с уступчивыми женщинами? Все они готовы были отправиться со мной в постель, а потом использовать меня, как им захочется. Неужели что-то в Пелиссе заставляет мой инстинкт самосохранения оскалить зубы?
«Вероятно, и то, и другое, - размышлял робот. - А что касается самой Пелиссы, я проявлял бы осторожность по отношению к любой женщине с Максимы. Однако единственное, что может вызывать подозрение, это ее такая быстрая и полная готовность и такое быстрое приглашение».
- Быстрое! Мягче не скажешь! Всего две недели знакомства, и она буквально тащит меня к себе в постель! Или, во всяком случае, в свою комнату на ночь. Может, мне просто показалось, что ее приглашение заходит столь далеко?
«Сомневаюсь. Она, несомненно, проявляла все признаки полной уступчивости».
- Признаки? - что-то в этом слове насторожило Магнуса. - О каких признаках ты говоришь, Фесс?
«Например, опускание ресниц, вторжение в твое интимное пространство, особая улыбка, с которой она к тебе обращалась, поиски близости…»
- Точно, в этом-то все и дело! Только признаки, только внешние жесты! Всякий может узнать их и научиться ими пользоваться! За ними может не стоять ни грамма искреннего чувства! - Магнус вскочил и принялся расхаживать по комнате. - И то, что ты говорил о Пелиссе раньше. Похоже, ты видишь не только Пелиссу, а что-то за ней… Что-то опасное для меня… Что именно?
«Ну… саму ситуацию, Магнус», - Ситуацию? Что в ней такого? Новый родственник, появившийся словно из ниоткуда, приглашается побыть с семьей.
Что в этом подозрительного? Это они могут испытывать подозрения, но не я!
«Существует неопределенность в наследовании, Магнус».
- Кто будет следующим графом после смерти моего деда? - Магнус застыл и нахмурился. Он выглядел так, словно Фесс был физически близок к нему в пространстве. - А почему это должно меня настораживать?
«Потому, что именно в этом причина их возбуждения и волнений. Они считали права наследования давно установленными, но твое появление расстроило их планы».
- Мое появление? Каким образом? Мне совсем не хочется становиться очередным графом в этом оплоте респектабельности!

Предыдущая страница 3 Следующая страница


В отсутствие Чародея 4

«Но они-то этого не знают, и как бы искренне ты не убеждал их в этом, с их стороны было бы полной глупостью тебе поверить».
- Но какие у меня права?
«Такие же, как у Пелиссы. Подумай, Магнус, твой дед очень болен, и семейство подготовилось к его смерти. Его единственный сын решительно продемонстрировал свои намерения не возвращаться на Максиму и не принимать наследство. Вероятно, очень мудрое решение. Следовательно, он заранее отпадает, так как принятие титула автоматически означает необходимость покинуть Землю».
Магнус кивнул, нахмурившись.
- Но какое отношение это имеет ко мне?
«Наследование идет по отцовской линии. Так как у нынешнего графа нет других потомков мужского пола, титул переходит к старшему брату твоего отца, но он умственно нестабилен и не может наследовать. Поэтому наследником становится его младший брат, твой отец, однако же и его здесь нет. Семье о нем ничего не известно, возможно, его считали даже мертвым. Таким образом, титул должен перейти к дочери дяди Ричарда».
- И тут появляюсь я, - прошептал Магнус, - и наследование идет по мужской линии.
«Совершенно верно, Магнус. Твоего отца нет, но неожиданно появляешься ты. Ты наследник мужского пола из боковой ветви, и титул и имение могут законно перейти к тебе, хотя в старшей ветви и есть наследница».
- Таким образом, у меня прав не меньше, чем у нее! - Магнус вздрогнул. - Что ж, может, это и к лучшему! Неужели они думают, что я буду претендовать на их наследство? Ведь тогда никто не сможет сказать, что станет с их привычками к роскошной жизнью?
«Будь справедлив, Магнус. А ты был бы доволен, если бы к вам в семью вдруг заявился какой-то незнакомец и получил бы то, что ты с пеленок считал своим?»
- Конечно, не был бы, - выдохнул Магнус, - и сделал бы все возможное, чтобы сохранить то, что считаю: своим, чего бы это мне ни стоило.
«К несчастью, это верно и для их семьи».
- Идеальное решение, не правда ли? - с горечью проговорил Магнус. - Если Пелисса выходит за меня замуж, наши права наследования объединяются. Я получу титул, а она будет распоряжаться, что со всем этим хозяйством делать, и семейство сможет успокоиться! Как ты думаешь, это была ее собственная идея, Фесс? Или все придумала ее мать?
«Трудно сказать, Магнус, но мы должны исходить из того, что ни та, ни другая женщина этой идее не противились».
- А Роберт противился. Как ты думаешь, Фесс, мой кузен как-то заинтересован в Пелиссе?
«Заинтересованность его только эмоциональная, Магнус. Они ведь не настоящие брат и сестра, только росли вместе. Я уже определил, что у них кровное родство только четвертой степени, так что их браку ничто не мешает».
- Вот именно, и он стал бы графом, и получил бы титул, дело и Пелиссу тоже! Вероятно, весь процесс был уже в действии, и вдруг появляюсь я и спутываю все его планы! Рослый мускулистый незнакомец из-за пределов близкого генетического бассейна, окруженный загадкой дальних странствий. Еще бы, весьма невыгодный конкурент для бедолаги. Неудивительно, что он готов вцепиться в меня зубами! Теперь, вспоминая прошедшие две недели, я понимаю смысл кое-каких взглядов, которыми обменивались он и Пелисса.
Она радовалась его ревности! Фесс, а отвечала ли моя прекрасная кузина на заинтересованность Роберта?
«Возможно, Магнус, хотя я не стал бы представлять эту заинтересованность как образчик романтической любви».
- Еще бы, судя по ее поведению!
«Ты несправедлив к леди, Магнус».
- Правда? Но и ее отношение ко мне не назвать страстной и искренней любовью! Скорее, просто интересное новшество, но такое, которое быстро надоедает и которое, конечно же, придется перевоспитать, если она собирается хоть ненадолго удержать его около себя. Неудивительно, что я испытывал настороженность!
Неудивительно, что она заинтересовалась. Как я мог быть таким глупцом?
«Ну вообще-то, ты не глупец, Магнус, - успокоил хозяина Фесс. - Я ни за что не стал бы тебя так характеризовать, хотя бы потому, что ты и противной стороне всегда оставляешь место для сомнений».
- Оставляю, но, кажется, пришло время изменить это, Фесс.
Отказаться от подобного благородства там, где его все равно никто не заметит.
«Магнус, мне кажется, ты становишься циником».
- Циником? О Боже, нет, Фесс! Я просто изучаю человеческую природу. Ну, пожалуй, мне стоит еще немного поболтать со своими родичами. Как ты считаешь?
«Магнус, ты ведь не проявишь неблагодарности?»
Это остановило молодого человека. Он немного постоял в задумчивости, потом сказал:
- А я ведь действительно собирался нагрубить. Это неблагодарно и, возможно, даже несправедливо. Придется проявить больше осмотрительности в разговоре. Я, в конце концов, хочу только быть полезным.
«Только ли, Магнус?»
- Да, полезным. У них ведь действительно проблемы с наследованием. И будет только вежливо со стороны гостя помочь их разрешить. Правда? Так что не сомневайся во мне!

Глава четвертая

Магнус не собирался рисковать здоровьем деда, но когда граф узнал, что гость попросил собрать семейный совет, то настоял на том, чтобы это происходило в его спальне. Магнус смотрел на собравшихся и говорил осторожно, тщательно подбирая слова, ему не хотелось никого обидеть, он их всех даже жалел. Но гнев юноша испытывал по-прежнему, хотя и старался его подавить. Полностью сдержать эмоции ему так и не удалось.
- Ну так в чем там дело? - осведомился старый граф. Он беспокойно поерзал в кровати. - Выкладывайте, молодой человек.
Что такое важное заставило вас обратиться к нам всем сразу?
- Как что, дядя? - медленно ответил Магнус. - Желание выразить благодарность за гостеприимство и попрощаться.
Все на мгновение застыли, и Магнус почувствовал глубокое удовлетворение.
- Нет, не так быстро!
- Вы не должны, молодой человек!
- Послушайте, после всех этих лет!..
- Разве вы не чувствуете долга перед семьей?
Магнус выдержал атаку, воспользовавшись как щитом все тем же чувством глубокого удовлетворения. Оно еще более усилилось, когда он заметил надежду и радость на лице Роберта и облегчение на лицах графа и графини. Пелисса, однако, была явно ошеломлена и даже напугана.
- Так быстро? И так неожиданно? Но, Магнус, это очень нехорошо с вашей стороны!
- Приношу самые искренние извинения, - Магнус склонил голову. - Я не стал бы так торопиться и проявлять драматизм, если бы недавние события не подтолкнули меня.
- Недавние события? - графиня Матильда нахмурилась. - Какие события?
Зато на лице Пелиссы появилось выражение настороженности. Впрочем через несколько секунд оно растаяло.
- Да, Магнус. О каких событиях вы говорите?
- Не только события, - осторожно продолжал Магнус, - но и новые сведения. Я узнал, что у вас сложности с наследованием. После таких слов все сразу насторожились, на лицах заиграли неопределенные улыбки, и семейство приняло боевое построение.
- Однако, - заметил Магнус, - не совсем вежливо обсуждать этот вопрос в присутствии нынешнего графа.
- Нет-нет! Это совершенно необходимо! - граф небрежно отмахнулся от любых возражений, но лицо его сохраняло тревожное выражение. - Как я могу быть спокоен, если семья может оказаться в трудном положении? О каких проблемах вы говорите, молодой человек? Какие трудности у нас с наследованием?
- В частности, я говорю о своем месте во всем этом, - размеренно проговорил Магнус. - Я узнал, что вы считаете меня претендентом на наследство, когда… наступит время.
По идее это должно было бы вызвать, как минимум, шумный протест, все должны были бы заявить, что ни о чем таком и не думали… но все промолчали. Пелисса просто смотрела на их гостя широко раскрытыми глазами, Роберт жмурился в ярости, а графиня испуганно хлопала ресницами. Граф серьезно оглядел его с ног до головы.
- Конечно, эта мысль сама по себе нелепа, - продолжал Магнус, - вернее, должна бы казаться нелепой, но до меня стало доходить, будто вы считаете, что я явился на Максиму именно с этой целью.
- Почему нелепа? - переспросила графиня, едва раскрывая плотно сжатые губы.
- Мой дом так далеко отсюда, что до нас доходят только самые общие новости о Земле и колониях. Никаких сведений о любых семействах, хотя отец время от времени упоминал, что посылал вам сообщения…
- Да, иногда мы получали весточки, - признал граф, - но ответить у нас не было возможности.
Магнус подумал, что видимо они не очень-то и старались ее найти.
- Совершенно верно. Мы полностью изолированы от вас.
Я вырос, сознавая, что Максима - родина моей семьи, но иных интересов у меня не было. Я знал, что дядя моего отца - нынешний носитель графского титула и что этот титул унаследует его сын. Я никогда и не думал, что титул может перейти к боковой ветви. Впрочем, и в этом случае наследовал бы мой дядя, а не отец…
- Но вы не могли знать, что наш дядя не в здравом уме, - граф поморщился и кивнул.
- Действительно, - согласился Магнус. - Конечно, если бы дело дошло до наследования, наследником становился бы мой отец, но никак не я. Однако, как вы все знаете, он заслужил собственный титул и земли и, несомненно, отказался бы от наследства.
- Но вы-то не отказались! - глаза Роберта горели.
- Я не сознавал настоящего положения дел до вчерашнего дня, - признался Магнус. - Хотя это многое объясняет, начиная от неприкрытой враждебности Роберта до сдержанности графини, а может быть, даже внимания Пелиссы.
- Вы лжете! - Роберт вскочил, краснея и сжимая кулаки.
- Молодой человек! - выпалила графиня.
- Магнус! - воскликнула Пелисса, но запнулась и отвела взгляд.
Магнус протянул руки ладонями вперед.
- Прошу прощения, я никого не хотел обидеть. Но вы должны понимать, что я вырос среди дворцовых интриг и потому подвергаю сомнению любое проявление внимания, даже ту доброту, с которой отнеслась ко мне кузина Пелисса. Она очень привлекательна и искренна, но подозрительный человек сразу сообразит, что именно она главная наследница, а так как она женщина, а наследование переходит по мужской линии, девушка остается наследницей только до тех пор, пока нет наследников мужского пола. И мои права на наследство не менее, а может, и более основательны, чем у нее!
Он подождал ответа, но все молчали. Глаза присутствующих расширились, лица побледнели, но губы оставались плотно сжатыми.
Почувствовав мрачную уверенность в правильности собственных действий, Магнус продолжал:
- Такой подозрительный человек поймет также, что самым естественным способом устранения противоречия было бы объединение претендентов. И потому Пелиссе было приказано привлечь мое внимание.
Он ожидал горячих возмущенных отрицаний со стороны графини или Пелиссы, но Матильда отвела взгляд и лицо ее еще больше побледнело, а Пелисса не отрываясь смотрела в пол.
Граф мрачно переводил взгляд с одной женщины на другую.
Итак, он был не в курсе. Старик повернулся к Магнусу, собираясь заговорить, но Магнус так боялся, что граф начнет извиняться, что потому опередил его.
- Разумеется, все эти соображения совершенно нелепы и показывают только, насколько я самонадеян. Ведь, в конце концов, я не только высок, силен и обладаю некоторой властностью, но и лицо у меня не безобразное. Я могу привлечь внимание. Но, как я уже сказал, я демонстрирую только свое высокомерие…
- Действительно, - пробормотал Роберт.
- ..ведь такая прекрасная женщина, как Пелисса, не могла на самом деле влюбиться в меня. Верно, Пелисса?
- Верно, - согласилась Пелисса, хотя едва не подавилась этим одним единственным, коротким словом.
Магнус ощутил боль, хотя и так догадывался о правде, но, сохранив серьезное выражение лица, только кивнул.
- Конечно, не могла. Должен просить у вас прощения, прекрасная кузина, потому что уже начинал надеяться… но вы ведь действительно прекрасны, так что, я думаю, вы простите мне эту маленькую мужскую слабость.
- Само собой, - ответила Пелисса и как-то испуганно посмотрела на Магнуса.
Роберт молча дрожал, сжимая кулаки и с ненавистью глядя на Магнуса.
Магнус воспринял это как должное и еще более укрепился в своей неприязни к этому человеку.
- Да, все это совершенно нелепо, начиная с самой мысли, что я захочу стать наследником.
Мгновенное оцепенение. Потом все более далекие родственники заговорили одновременно, графиня и Пелисса недоверчиво смотрели на Магнуса огромными удивленными глазами, а у Роберта так просто челюсть отвисла.
- Спокойствие! - Граф поднял руку и подождал, пока все не замолчат, не отрывая взгляда от Магнуса. И только когда в комнате наступила тишина, он задал интересующие всех вопросы:
- Не хотите становиться наследником? Отвернетесь от дела с оборотом в несколько миллиардов в год? Откажетесь от богатства, власти и титула? Как это можно, не захотеть стать наследником?
Хотя Магнус крайне рассердился, ему все же не захотелось отвечать, что он не больше сына самого графа желает оказаться пожизненно заключенным на астероиде размером в двадцать миль.
- Помимо суетных соображений, милорд, у меня возникает еще вопрос о степени моей готовности к такому положению. Я мало что знаю о робототехнике и совершенно не разбираюсь в современной промышленности. Я не имею ни малейшего понятия о том, как управлять даже одной-единственной фабрикой, не говоря уже о целом комплексе. Если бы я стал графом, это было бы катастрофой для «Автоматов д'Арманд», а ведь прежде всего важно то, что хорошо для семьи.
Ему показалось, что он неплохо выкрутился, но граф отбросил его возражения, не поверив в его искренность.
- Вы сможете научиться, молодой человек, а пока учитесь, вам помогут высококвалифицированные советники; Неужели вас не привлекают богатство и роскошь?
- Не больше, чем любого другого человека, - Магнус подбирал слова очень тщательно. - Но на родине меня ждет другой титул, а вместе с ним и земли и богатства. - Он не стал упоминать, что титул Рода, вероятно, не наследственный. Хотя земли точно перейдут к семье, и неважно, что придется делиться угодьями с братьями и сестрой. Он вообще не был уверен в том, что хочет что-то наследовать на Грамарии. - К тому же, я хочу поближе познакомиться со Вселенной, прежде чем осесть окончательно на одном месте. Мне еще не хочется отдыхать.
- Но ведь со временем захочется, - упрямился, не желая смиряться, дед. - Когда вы устанете от странствий, захочется и осесть на одном месте. К тому же вы легко привыкнете к удовольствиям современного мира… Как вы тогда посмотрите на наследство?
Даже теперь Магнус не решился в открытую заявлять, что астероид слишком мал для него, поэтому он заверил деда:
- Я найду способ занять свою нишу, как это сделал мой отец.
- Вы настолько в себе уверены? - Граф посмотрел на Магнуса с явным сомнением, впрочем, не он один.
- Настолько, что готов подписать любые бумаги, если вы пожелаете, в которых откажусь и от титула, и от состояния.
В спальне старого графа послышались недоверчивые и вместе с тем радостные восклицания. Молчал только сам старый граф, он не отрываясь смотрел на Магнуса, пережидая, пока не смолкнут голоса, а когда наконец все успокоилось, он снова поднял руку, и в комнате наступила тишина.
- А как же ваш отец, мой племянник? В конце концов именно у него наибольшие права на наследство! Какая уверенность может быть у нас, что он не предъявит свои права.
Магнус едва успел подавить душивший его смех. Чтобы Верховный Чародей Грамария отказался от целого мира ради безвкусного роскошного имения на жалком астероиде, где он к тому же терял бы возможность пользоваться своими псионическими силами, которые приобрел с таким трудом? Отказаться от дела всей жизни ради ЭТОГО?
Хвала небу, он сумел сдержаться. Напротив, он чрезвычайно серьезно ответил:
- Не могу говорить за своего отца, однако я все же очень сомневаюсь, чтобы Родни д'Арманд пожелал бы отказаться от дела, которому посвятил всю жизнь, и принял бы на себя ответственность за семейный бизнес. Конечно, милорд, он наверняка захотел бы повидаться с вами еще раз и со своим братом, каким бы ни было состояние дяди Ричарда, но остаться здесь навсегда он точно не захотел бы. Конечно, если бы он смог совершить перелет.
- Перелет? - граф нахмурился. - А почему он не может?
У него же есть корабль, не правда ли?
Магнус почувствовал слабый укол вины.
- Был, сэр, но он отдал его мне.
- Вы хотите сказать, что он там просто-напросто застрял? - Граф покачал головой и что-то недовольно пробормотал, но Магнус видел, как в глазах Матильды полыхнула надежда. - Ну, этого мы не допустим! - решительно заявил граф. - Найдем способ послать ему корабль, да! В конце концов, он ведь член семьи.
- Я пошлю запрос, сэр, - вежливо отозвался Магнус, - и попрошу его формально отказаться от права наследование, хотя сомневаюсь, чтобы мой отец смог ответил на этот запрос, - снова укол вины, - без корабля и управляющего робота.
- Но я не хочу наследовать! - воскликнула Пелисса и сразу опустила глаза.
- Пелисса! - прервала ее бабушка.
Граф снова поднял руку, требуя тишины.
- В чем дело, внучка? Вы не желаете наследовать? Почему?
- Потому что я мало знаю, - всхлипывала Пелисса. - Нет, бабушка! Я училась, узнавала, что могла, я могу сконструировать и собрать какого-нибудь простенького робота, я знаю принципы его управления, но я так всего этого боюсь! Не могу даже думать о том, чтобы самостоятельно управлять компанией. Ведь вся семья пострадает, если я допущу ошибку! - Девушка полными слез глазами посмотрела на Матильду. - Неужели это так трудно понять?
Матильда стояла неподвижно, но потом совершенно неожиданно оттаяла и обняла внучку за плечи.
- Не сомневайся, дорогая, все понятно. Я понимаю это лучше, чем ты можешь себе представить! Но мы должны делать то, к чему предназначены, делать и надеяться, и снова делать.
- И помните, вы не останетесь без добрых советов, - напомнил граф.
- Но ведь я должна буду принимать решения! - всхлипывала Пелисса.
- Вы сами сказали, что обладаете для этого нужными знаниями, - заметил Магнус. - Вам больше нужна общая уверенность, а не советы, эмоциональная поддержка, знание, что рядом есть человек, на которого можно опереться.
- Вот именно! - Пелисса повернула к нему залитое слезами лицо. - Теперь вы поняли!
- Естественно, - Магнус едва сдержал гнев и повернулся к сопернику. - Ради Бога, простите мою назойливость, но мне показалось, что кузен Роберт вполне мог бы оказаться вашей опорой, посохом, на который вы сможете опираться. Он, несомненно, знает о деле гораздо больше меня, и к тому же, если не ошибаюсь, в этом весьма заинтересован.
Теперь настала очередь Пелиссы замереть.
Матильда неспешно отыскала взглядом Роберта. Тот явно напрягся, но мужественно выдержал ее взгляд.
- Так вот оно что, - прошептала Матильда. - Все время прямо у меня под носом. Девочка, вы могли бы сказать мне!
- Но вам не нравился Роберт, - прошептала Пелисса.
- Как любовник? Конечно нет, у него слишком дурной характер. Но как муж? Что ж, когда он остепенится, а сейчас кто может сказать? Мне нужно обдумать этот вопрос, и очень тщательно.
Граф бросил ледяной взгляд на родича.
- Я думаю, вам пора остепениться, молодой человек, и побыстрее.
- Да, сэр, - покорно согласился Роберт.
- Могу я высказать еще одно предложение, - продолжил Магнус, - чтобы мой дядя-профессор получил приглашение прилетать на Максиму во время летних каникул, когда у него нет занятий. Кстати, какова его специальность?
- Конечно, робототехника, - хмыкнул граф, нахмурившись.
Магнус удержался от желания прикрикнуть на него, но только улыбнулся.
- Замечательно! А ему вы не предлагали передавать «Автоматам д'Арманд» свои новые открытия?
- Ну, отдельные предложения… в общем и так…
- Вы должны разрабатывать все его пилотные модели. Семья есть семья. И мне кажется даже, что во время учебных семестров он мог бы давать консультации, если его доля в семейном доходе будет пропорциональна помощи. И вообще мне казалось, что консультации всегда увеличивают престиж профессора.
- Чудесная мысль! - граф удивленно посмотрел на Магнуса. - Я думаю, молодой человек, у вас все-таки имеется талант бизнесмена.
- Нет, дедушка, я склонен только к интригам. Как я вам уже рассказывал, ими был пропитан сам воздух, которым я дышал с рождения. - Магнус старался сейчас не избегать преувеличений.
Но Матильда нахмурилась.
- Вы не знаете профессора так, как знаем его мы, молодой человек. Сомневаюсь, чтобы он согласился вернуться на Максиму даже на три месяца.
Магнус почему-то поверил ей.
- Должен быть какой-то способ, - граф поморщился. - В конце концов семья - прежде всего.
Магнус поджал губы.
- Не позволите ли вы мне поговорить с моим ученым родичем?
- Наверное, можно попробовать, если вы, конечно, согласны отправиться на Землю.
- Разве у него нет гиперфона?
- Конечно, есть, но что нам даст такой разговор?
- Возможность всегда есть, - ответил Магнус, и они вместе с Матильдой пошли в центр связи имения.
«Магнус, - послышался в сознании юного чародея голос Фесса, - надеюсь, ты не совершишь ничего неэтичного».
«Разве убеждение неэтично?» - возразил Магнус, «Оно может быть этичным или неэтичным в зависимости от методов, которыми пользуешься».

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

«Тогда понаблюдай за моими методами, а потом делай выводы», - коротко отрубил Магнус - ему вовсе не был нужен домашний демон для напоминания о том, что он собирается совершить нечто, не вполне приемлемое и вряд ли бы одобренное отцом.
Вместе с графиней юноша устроился в домашнем центре связи. Посмотрев на ряд циферблатов над экранами, он отметил время Бостона на континенте Северная Америка. Восемь часов вечера - лучшее время для семейного звонка. Магнус взглянул на графиню.
- Долго ли нам придется ждать связи?
- Не очень, - ответила Матильда, и в этот момент на экране пошел снег, а потом в самой гуще метели расцвел цветок.
Из центра цветка поползли слова, заполнял белый экран.
«Вы на связи с 27-14-30-260-339977AZ».
Тетя Матильда согласно кивнула.
- Это адрес Роджера.
Магнус нахмурился.
- Но почему он не обозначен именем?
Матильда снисходительно посмотрела на него.
- Чтобы защититься от воровства, конечно, - и, повернувшись к экрану, оставила Магнуса гадать, как простой ряд цифр может уберечь от кражи со взломом. - Прошу сообщить профессору д'Арманду, что звонит его мачеха.
«Мачеха?» Магнус постарался скрыть свое удивление. Значит, Матильда - вторая жена графа. Он на секунду задумался над тем, как это может быть связано с наследованием.
Изображение не поменялось, но послышались слова: «Прием подтвержден».
- Кричаще, но дешево, - заметила Матильда.
Магнус ничего не понял, но постарался сохранить непроницаемую маску на лице.
Наконец цветок исчез с экрана, уступив место мужчине средних лет, и это действительно поразило Магнуса. Вторая жена графа, должно быть, на добрых двадцать лет моложе первой.
Раньше Магнус думал, что это болезнь сделала графа на двадцать лет старше жены, но теперь понял, что это был просто возраст.
У профессора было длинное бледное лицо и чопорные манеры.
И, конечно, неоспоримое сходство со старым графом.
- Матильда! Какой приятный сюрприз!
- И какое удовольствие видеть вас, Роджер, - в словах графини прозвучала искренняя теплота. - Позвольте мне сразу успокоить вас, прежде чем мы станем говорить дальше: вашему отцу не хуже, но и не лучше.
- Рад слышать первое, и жаль, что слышу второе. - Роджер внимательно посмотрел на Магнуса. - Могу ли я предположить, что именно этот молодой человек и есть причина того, что вы тратите столько денег на вызов?
- Да, это мой предлог, - признала Матильда. - Роджер, познакомьтесь со своим кузеном Магнусом, сыном Родни.
- Родни! Значит, он жив? - Теперь профессор с явным интересом повернулся к Магнусу. - Мы считали, что он давно уже сгинул в результате превратностей своей профессии - жизнь тайного агента и все такое. Ваш отец здоров, молодой человек?
Да, вполне. - Магнус испытал еще одно потрясение, услышав, как его отца называют тайным агентом. Впрочем, конечно, он и есть тайный агент, хотя сейчас это не главное его занятие. - Отец просил передавать привет всей семье, но я вынужден говорить с вами таким способом, потому что не собираюсь на Землю. - Это было не совсем так, но Магнус принял решение никогда не появляться вблизи любого из представителей семейства д'Арманд.
- Жаль слышать такое, - профессор нахмурился. - Вам безусловно понравилось бы в Кембридже. Это настоящий оазис в пустыне современного мира.
- Правда? Боюсь, я слишком мало знаю о Земле. - Разговаривая, Магнус пронесся мыслью по тахионному лучу и, благополучно миновав орбиту Марса, прошел мимо Луны, отыскивая сознание родственника на далекой планете. Ему нужно было еще хоть немного поговорить с кузеном, чтобы почувствовать его сознание, отличить его подпись и научиться безошибочно выделять его из всех остальных сознаний на Земле. - Я слышал, что Кембридж - город, отведенный исключительно поиску знаний.
Можно сказать и так, - профессор улыбнулся. - Большинство наших институтов так тесно связаны с коммерцией, что было бы правильней сказать, Кембридж - город бизнеса и знаний.
- А какова наружность города?
- Какое странное выражение. Мне кажется, ваши идиомы несколько отличаются от наших. - Профессор проницательно взглянул на Магнуса. - Вообще-то, молодой человек, мы стараемся сочетать старинные здания и новые знания, если это о чем-то вам говорит.
Говорит, и очень многое, Магнус уже выделил сознание кузена из множества других и позволил своему сознанию слиться с его разумом, легко, как перышко, нематериально проникнув в мир профессора, увидеть, как он воспринимает окружающее, понять его мысли, усвоить воспоминания.
- Наш мир абсолютно противоположен вашему, профессор. - Это еще мягко сказано, вся культура Грамария представляла собой идеализированное воплощение европейского средневековья. - Но мне симпатично ваше отношению к месту жизни.
- Тогда вы обязательно должны приехать в Кембридж и открыть его для себя, - профессор вновь улыбнулся, хотя и сохранял еще прежнюю настороженность. - Но ведь вы, конечно, связались со мной не для того, чтобы просто поговорить о моем городе, молодой человек.
- Разумеется, сэр, но я хотел познакомиться с вами, а разговор о вашем городе дал мне возможность понять вас, - ответил Магнус. - Я путешествую, чтобы лучше понять самого себя, и начал со знакомства с корнями семейства, с семьей моего отца.
- О, с этим процессом знаком каждый профессор и постоянно ему подвергается. - Лицо Роджера смягчилось, он стал чуть более открытым, на глазах обретая уверенность и наполняясь сознанием превосходства над более молодым собеседником. - И что же вы успели узнать?
- То, что наше семейство чрезвычайно важно для всех наших родственников, - ответил Магнус, - зачастую даже важнее собственного благополучия.
Профессор нахмурился, смена темы ему не понравилась.
- Вам такое отношение кажется нормальным?
- Это, несомненно, идет на пользу семье, - отметил Магнус, - ведь нравственное и материальное благополучие каждого индивидуума зависит от благополучия всей семьи в целом. Я считаю, что такое отношение способствует и благополучию индивидуумов.
- Но разве это не кажется вам несколько связывающим, ограничивающим личную свободу индивида?
Вопрос прозвучал почти оборонительно, и Магнус сразу же уцепился за представившуюся возможность и проник чуть глубже в подсознание кузена, с некоторым удивлением обнаружив, что такую реакцию провоцирует застарелое чувство вины.
Во время дальнейшего разговора он мысленно постарался смягчить это чувство, переводя его все ближе к осознанию своих обязанностей.
- Очень связывает, тем более что я родился и вырос на планете, чуть меньше Земли. Когда перед тобой целый мир или даже просто большой остров, в других условиях просто не хватает этого простора.
Матильда недовольно посмотрела на гостя.
- Мне этого простора не хватало еще до того, как я с ним познакомился, - с улыбкой сказал Роджер.
- Молодые люди всегда склонны к бродяжничеству, - резко встряла в разговор графиня. - Им нравится исследовать новые места. Верно, Магнус?
- Я живое свидетельство этому, - Магнус позволил себе слегка улыбнуться, но мозг его тщательно просеивал воспоминания, которые во время разговора возникали в сознании Роджера. - И не могу не удивляться, чем вас так привлекает перенаселенная Земля и почему вы решили осесть именно на ней.
Вопрос вызвал настоящий поток эмоций и воспоминаний, хотя профессор и сохранил на лице нейтральную улыбку. Магнус аккуратно прощупывал, шел по ассоциациям и связям, добираясь до основополагающей сущности этого стремления. Действовал он очень осторожно, это был его не самый сильный дар, но он не раз был свидетелем, как это делают его мать и сестра, и сам неоднократно подвергался такого рода исследованиям со стороны родственников, когда погружался в апатию.
Да, нелюбовь профессора к Максиме только поверхностно объяснялась юношеским стремлением к бродяжничеству, а на самом деле имела гораздо более глубокую причину - Магнус смог обозначить ее только как эмоциональную клаустрофобию, удушье, которое охватывает почти любого, когда слишком много людей заключено в небольшом замкнутом пространстве. Магнус всмотрелся внимательней и наконец-то добрался до бесконечной череды требований со стороны графа, графини и двух десятков других родственников.
На Роджера с самых юных лет возлагали непомерную ответственность, требовали решить, что делать с дядей Ричардом. Он слишком долго поддерживал отца во время его старения и смерти первой жены и, будучи одним из немногих умственно стабильных членов семьи, постоянно становился объектом бесконечных эмоциональных притязаний. Еще в подростковом возрасте он один должен был заботиться о том, чтобы все в семействе было хорошо! Магнус от души посочувствовал ему, за две короткие недели он уже и сам начал ощущать тиски этих эмоциональных притязаний. Отвратительное чувство, когда несколько людей одновременно тянут тебя в разные стороны.
Тем не менее семья - прежде всего, и если кузен Роджер нуждается в финансовой поддержке «Автоматов д'Арманд», ему придется взять на себя часть ответственности за семейный бизнес.
Профессор тем временем отвечал:
- Кембридж не перенаселен, молодой человек, за исключением, пожалуй, футбольных суббот. В нем такое ощущение свободы и пространства, какого не найдешь ни в одном космическом поселении.
- Согласен, - кивнул Магнус. - Но ведь в любом социальном окружении существуют и требования других людей.
- Это так, но в академической среде они очень сдержанны и ненавязчивы, - заметил профессор и пустился в похвалы товариществу ученых.
А в подтексте Магнус читал страх перед личными взаимоотношениями, семейная жизнь настолько удушающе подействовала на Роджера, что он до сих пор не решился жениться и определенно не собирался заводить детей. Его отношения с женщинами были поверхностными и служили только потребностям тела. Магнус испытал сочувствие к кузену, он всегда узнавал искалеченные души и отождествлял себя с ними с такой самоотдачей, что сам порой поражался собственной эмпатии. Однако боевые рефлексы взяли верх, и он, отодвинув собственные переживания в бэкграунд, продолжил работать с сознанием кузена, усиливая его ощущение безопасности внутри семьи и нагнетая впечатление, что остальные члены семьи давно уже приспособились к отсутствию Роджера и нашли иные источники безопасности.
Роджер закончил свою речь описанием удовольствия от сидения на солнце осенним утром и обсуждения с коллегами теории сверхпроводимости.
Магнус отметил понижающийся тон и быстро вставил реплику:
- Такие отношения должны быть очень приятными, тем более, что никто не настаивает на обязательном вовлечении в дискуссию.
- Да, весьма, - но профессор неожиданно нахмурился, как будто только что решил про себя какую-то загадку. - Вы сын Родни - но ведь в таком случае у вас прав на наследование ничуть не меньше, чем у моей кузины Пелиссы!
- Верно, - подтвердил Магнус, - но ее права не меньше моих, и у нее есть явное преимущество знания ситуации. И оно не единственное, девушка согласна остаться на Максиме до конца жизни.
- Понятно, - улыбнулся Роджер. - Вы не больше меня влюблены в жизнь на астероиде, а?
«И еще меньше МНЕ хочется вести за собой стадо безумцев», - молча добавила его мысль.
Магнус вновь посочувствовал кузену и позаботился, чтобы Роджер ощутил это сочувствие.
- Проблема в том, что Пелисса не стремится к власти.
- Ну, когда придет время принимать на себя ответственность, она станет достаточно взрослой, - легко отмел возражение Роджер.
В разговор неожиданно вступила Матильда:
- Этот момент может наступить и завтра, Роджер, или даже сегодня вечером.
- Или через пять лет, или десять, - буркнул пасынок, все его эмоциональные щиты заняли свои места и завибрировали от напряжения. - Отец пользуется первоклассной медицинской помощью, Матильда, и вы недавно сообщали мне, что его ум по-прежнему остр. Простите меня, если я не проявляю должной озабоченности.
Матильда покраснела, но Магнус успокаивающе сказал:
- Ваша озабоченность вполне соответствует положению дел.
- Действительно, - сердито повернулся к нему Роджер. - А в чем тогда ваша озабоченность, молодой человек? - Тон его ясно говорил: малыш, не суй свой нос в не в свое дело.
- Я всего лишь советник, - Магнус говорил мягко, не позволяя усилиться возникшему было напряжению. - Ведь у вас в конце концов должен быть не только академический интерес к «Автоматам д'Арманд», но и вполне законный - к доходам.
- Академический? - проворчал Роджер. - Наш семейный бизнес, юноша, заключается в применении известных принципов при строительстве роботов. У нас не экспериментируют.
Магнус удивленно посмотрел на Матильду, причем удивление его лишь отчасти было наигранным:
- Разве вы не занимаетесь исследованиями?
- Конечно, у нас есть исследовательский отдел, - недовольно фыркнула дама, - и там постоянно ищут новые способы применения известных знаний.
- Но ведь не открывают же новых принципов, - язвительно усмехнулся Роджер. Несмотря на почти безграничные возможности искусственного интеллекта, он не может созидать и творить. Подлинное творчество не для кибернетического мозга.
- Таким образом, фундаментальными исследованиями все равно приходится заниматься вам, - подвел черту под спором родственников Магнус, - и вы можете позаботиться о том, чтобы семья получала от этого выгоду.
- Вместе со всем остальным миром, юноша, я широко публикую свои открытия.
- Как и подобает подлинному ученому, - спокойно согласился Магнус, - но ведь возможна апробация результатов в фамильном производстве до широкой публикации, верно?
- Конечно, - согласился Роджер, понимая, куда ведет Магнус.
- И если Автоматы д'Арманд" согласятся ставить для вас эксперименты, то они смогут использовать их результаты намного быстрее, чем остальная промышленность.
Роджер смотрел в пространство, обдумывая мысль.
- В этом есть здравое зерно, но отец никогда не проявлял интереса к моим изысканиям и экспериментам.
За этими словами, Магнус уловил это, стояли воспоминания о долгих и яростных спорах, о ледяном молчании отца по поводу того, что он считал ребячеством и пустой тратой времени.
- Вы когда-нибудь спрашивали? - вставил фразу Магнус.
- Нет, не спрашивал, - тетя Матильда не дала пасынку открыть рот для возражений, - признаю открыто, мысль заманчивая, но такие эксперименты потребуют иногда и вашего физического присутствия, дорогой Роджер.
Вспыхнул сигнал тревоги, и Магнус тут же принялся сглаживать реакцию: «Три месяца, - совсем небольшой срок, чтобы восстановить прежние удушающие отношения».
- Я полагаю, что если «Автоматы д'Арманд» будут использовать ваши открытия, вы соответственно можете рассчитывать на увеличение своей доли в прибыли.
- Естественно!
- Но вы и так получаете часть семейных доходов, Роджер, - напомнила Матильда. - Ваша доля в компании никогда не отчуждалась.
Роджер ответил совершенно ледяным тоном:
- Я ни разу не воспользовался этим доходом, Матильда, с тех самых пор, как осел на Земле я потратил часть дивидендов только на то, чтобы обосноваться здесь. Доходы только по ним только растут.
- Да, я знаю об этом, иногда заглядываю в бухгалтерские книги, - ядовито бросила Матильда.
- Мне кажется, - предположил Магнус, - что если вы принимаете свою долю семейных доходов, то принимаете и ответственность за них, - на этот раз Магнус сознательно вызвал У профессора ощущение вины.
- это ощущение заставило Роджера нахмуриться и пристальней взглянуть на Магнуса.
- У вас есть какое-то особое предложение, молодой человек?
- Есть, - признался Магнус. - То, что я уже предлагал, всего лишь проводить часть лета на Максиме, консультируя наследника в бизнесе, и проверять на деле ваши новые гипотезы.
Он готов был уже снова встретить вину и стремление защититься и поэтому начал тут же успокаивать, улаживать, смягчать, работать над мыслью. «Три месяца - слишком короткий срок, опасность погрузиться в бесконечные требования ему не грозит».
Каменное лицо профессора постепенно стало задумчивым и наконец смягчилось.
- Конечно, - негромко продолжал Магнус, - в остальное время года с вами могут консультироваться по гиперрадио, как мы это делаем сейчас.
- Ваше предложение имеет смысл, - медленно проговорил профессор. - Разумеется, за подобные услуги я хотел бы увеличения своей личной доли в доходах «Автоматов д'Арманд».
Любопытное заявление для человека, который только что утверждал, что не интересуется деньгами, но Магнус и раньше отметил подводное течение, противоречившее словам о равнодушии к семейному состоянию. Все перекрывала одна мысль, что, поставив отношения с семьей строго на деловую основу, он полностью защитится от личных требований.
Магнус не стал выводить Роджера из этого заблуждения, он только заметил, обращаясь к графине:
- Это кажется мне справедливым, тетя.
- Вполне, - ее настороженность сменилась явным оживлением. - Нам ведь нам не нужно ждать смерти вашего отца, чтобы снова увидеться, Роджер?
- Конечно, нет, Матильда, вы можете встретиться со мной в Кембридже в любое удобное для вас время, - заверил ее профессор. - А что касается лета… что ж, закончив занятия с аспирантами, я, возможно, и проведу у вас короткие каникулы в августе.
- Как бы это было замечательно, - выдохнула графиня.
На губах ее появилась легкая улыбка.
- Само собой, мне нужно будет обсудить этот вопрос с председателем правления, - осторожно вставил Роджер, - но не думаю, чтобы встретились какие-либо препятствия.
Магнус отметил, что никто не сказал, сколько конкретно будет получать профессор. По-видимому, это не имело особого значения.
Когда произошел обмен прощальными любезностями, и худое лицо профессора исчезло с экрана, Матильда повернулась к Магнусу и радостно прощебетала:
- Как вам это удалось, молодой человек?
Однако Магнус решил, что на самом деле она не хочет этого знать.
«Я наблюдал, Магнус, - послышался голос Фесса. - Ты уверен, что твои действия этичны?»
«Разрешение семейного спора и воссоединение мачехи и пасынка? Освобождение человека от страха и чувства вины, которые преследовали его всю взрослую жизнь? Не сомневайся, это вполне этичный поступок, Фесс!»
Правда относительно того, какими средствами он воспользовался, Магнус не был уверен, потому что дал своему родственнику ту уверенность, которой сам не обладал… И еще он не был уверен, что имел право так вмешиваться в чувства и воспоминания человека, который не был его врагом. Тем более что проделал он это тайно, без получения на то согласия своего кузена. Все, что он сотворил, противоречило его этике, усвоенной с детства, и Магнус ощущал вину, впрочем, не слишком сильную, из-за того, что в целом совершил благой поступок, избавив человека от застарелого невроза. Ведь кузен почувствовал облегчение? К тому же всегда оставалась возможность сослаться на необходимость, ведь в общем Роджер пытался избежать своей доли ответственности, а семья из-за этого страдала.
- Поразительно, мой дорогой супруг, просто поразительно, - щебетала графиня у постели старого графа, - Магнус говорил спокойно и рассудительно, иногда даже сочувствуя Роджеру, и тот сразу же согласился со всеми доводами!
Пелисса удивленно смотрела на бабушку:
- Вы хотите сказать, что он ни разу не сорвался? Не накричал?
Графиня покраснела.
- Именно так, девочка, и мне даже не пришлось повышать на него голос, поистине у вашего кузена настоящий дар убеждать!
- Просто я сумел найти взаимовыгодное и справедливое решение для всей семьи… - Чародей чувствовал себя неловко в самом эпицентре разыгранного графиней спектакля. - Просто со стороны мне было проще увидеть его.
- Надеюсь, вы не чувствуете себя посторонним в семье?
Пелисса сладко улыбнулась ему, и Магнус физически ощутил ее взгляд, как удушающую тревогу, которую часом раньше уловил в сознании Роджера. Требования, и никакой компенсации!
- Конечно, дорогая кузина, я радуюсь воссоединению родственников, - солгал он. - Это великая честь для меня, помочь семье в трудный момент и быть уверенным в том, что в дальнейшем вы справитесь без моего участия!
Роберт так и светился торжеством, но графиня неожиданно насторожилась:
- Неужели вы хотите так скоро покинуть нас, милый мальчик?
- Боюсь, что мне придется. - Магнус вежливо склонил голову. - У меня слишком мало времени, а узнать нужно очень многое. Например, теперь я думаю, что все же приму приглашение кузена Роджера и навещу Землю, нашу общую родину.
- Достойно похвалы, мой дорогой. - Графиня не могла возражать против знакомства со всеми членами семьи, тем более, если это позволит Магнусу еще укрепить чудо, сотворенное им с Роджером. - Но ведь вы скоро к нам вернетесь?
- Я с нетерпением буду ожидать этого, миледи, - заверил ее Магнус. На самом деле ему хотелось этого с такой силой, что он был намерен никогда больше не возвращаться на астероид. - И так как я хочу улететь сегодня же, я очень рад, что сумел все-таки быть вам полезным.
- Сегодня! - воскликнула Пелисса.
- Не может быть! - отрезала графиня.
Но граф серьезно кивнул и сказал только:
- Вы должны позволить нам как-то выразить свою благодарность вам, молодой человек.
- О, я и так едва ли оправдал ваше щедрое гостеприимство, - возразил Магнус.
Тень вины промелькнула на лице Матильды, а Пелисса опустила взгляд, им обеим стало стыдно, и они понимали, каким неискренним было это гостеприимство.
Граф тоже понимал это.
- Вы должны, по крайней мере, принять от семьи памятный подарок, талисман, который будет напоминать вам о своем происхождении и нашей благодарности! - Он повернулся к жене. - Дорогая, позаботься, чтобы молодой человек получил робота новейшей модели АСЖ с набором тел и космической яхтой для их размещения.
Матильда коротко кивнула, но Магнус встревожился, почувствовав, как над ним нависает тень обязанности.
- Вы слишком щедры, сударь!
- Вы недооцениваете оказанную нам услугу, - твердо ответил граф.
Магнус хорошо почувствовал сжигающие этого человека стыд и замешательство, ведь граф прекрасно понимал, что семейство откровенно воспользовалось своим гостем.
Магнус понял также, что если не примет этот дар, от него не отстанут, потому что ощущение вины усилится. А если примет, родственники смогут успокоиться и с чистой душой вскоре просто позабыть о нем.
- К тому же, - продолжал граф, - вы сказали, что старина Фесс и отцовский корабль теперь с вами. И если бы ваш отец захотел навестить нас, он не смог бы этого сделать при всем желании. Он лишен не только транспорта, но и связи! Нет-нет, мы должны поздравить его с честно заработанным титулом и поблагодарить за ваше посещение! Вы должны получить от нас своего собственного робота, племянник!
Магнус прекратил сопротивление. Перспектива соблазнительная - получить собственного робота, который не служил до того пятьсот лет твоим предкам, получить спутника, которого заслужил сам, как бы ему ни переплачивали.
Да и что еще могут предложить ему д'Арманды?
«Магнус, - послышался голос Фесса, - твой отец отдал меня тебе, теперь ты мой владелец».

Предыдущая страница 5 Следующая страница


В отсутствие Чародея 6

«Но в его словах есть определенный смысл, - мысленно отозвался Магнус, - и я всегда испытывал бы чувство вины, лишив отца твоего общества на весь остаток его жизни, - особенно теперь, когда есть альтернатива».
Но отчего-то ему стало больно, Фесс даже не попытался с ним поспорить.

Глава пятая

Ян вышел, и панель за ним с легким шорохом закрылась.
Мальчик повернулся и увидел только сплошную серую, местами неровную поверхность Каменного Яйца, мокрую от дождя. Никакого шва не было видно. Ни за что не отличить от обычной скалы. Ян отвернулся, удивленно качая головой.
Но вспомнил, что снова стоит на совершенно открытом лугу, и загонщики или, может быть, даже солдаты лорда по-прежнему ищут его.
Отдохнувший, он быстро и легко побежал к укрытию в ближайших деревьях, стараясь передвигаться как можно тише. Потом, какое-то время пробираясь среди деревьев, отыскивал тропу, не нашел, но в конце концов увидел блеск воды и услышал журчание ручья. Продираясь через кусты, он обнаружил его.
Сверкающий в лунном свете ручей словно разговаривал сам с собой ни о чем. Яну захотелось пить, и он, отбросив свою дубинку, встал на четвереньки и погрузил голову в воду, а когда поднял глаза, то увидел на другом берегу ручья человека.
Магнус недоверчиво смотрел в иллюминатор у шлюза, пораженный размерами корабля.
- И все это для одного человека?
- На двоих, если потребуется, - удовлетворенная произведенным впечатлением, пояснила Матильда, - и с запасами больше, чем на год. Настоящий дом вдали от дома, в нем запасы еды и питья на двенадцать календарных земных месяцев, а также набор тел для «мозга» и все остальное, что только смогли придумать специалисты, все, что может помочь выжить человеку на чужой планете.
Магнус был потрясен. Вблизи корабль казался огромным золотым диском, край которого находился в добрых двадцати футах над поверхностью. Рядом с этим преобразованным астероидом отцовский корабль выглядел каким-то маленьким и незначительным. Магнус заметил кабель, соединяющий два корабля. Он нахмурился и собирался уже спросить, что это, но не успел и рта открыть, как кабель отсоединился от корабля Фесса и медленно вполз в золотой диск, раскачиваясь, как комнатная змея при низком тяготении.
- Почему два корабля были соединены?
Тетя Матильда непонимающе посмотрела на него.
- Понятия не имею.
Магнус решил на время забыть об этом, вопрос казался совершенно несущественным. Он посмотрел на огромный корабль, парящий во всем своем золотом великолепии на лишенном атмосферы астероиде, и почувствовал возбуждение при одной лишь мысли о том, что теперь этот дивное чудо принадлежит ему.
- Великолепно!
- Он во всем так же хорош, как выглядит, - с улыбкой ответила тетя Матильда. - А цвет объясняется сверхпроводниковым покрытием, оно создает самое мощное из известных защитное поле. И требует для этого гораздо меньше энергии, чем все прежние модели.
- Хвала небу, что у этой роскоши есть утилитарное объяснение, - успокоился Магнус, - потому что на борту такого корабля я чувствовал бы себя грешным сибаритом. Как дядя назвал его - АСЖ?
- Это обозначение модели, - пояснила Матильда, - что означает «абсолютная сохранность жизни». Корабль оборудован всеми возможными способами защиты жизни пассажиров, на всякий случай имеется даже установка криогенного замораживания, если все остальное подведет.
- Звучит очень обнадеживающе, - пробормотал Магнус.
- У него, конечно, есть и серийный номер, - продолжала Матильда, - но не только. Есть и более личное обозначение, соответствующее его силе и способностям, - его зовут Геркулес Альфхаймер.
- Геркулес Альфхаймер? - поразился Магнус. Геркулес, понятно, - великий герой древних римлян, но Альфхайм - это родина эльфов севера, - или вы намеренно смешиваете мифологии?
Глаза графини сверкнули, и Магнус неожиданно понял, что выдержал какое-то испытание.
- Именно так, милый племянник, - подтвердила тетка. - Мы стараемся подобрать каждому роботу подходящее имя, чтобы показать, что он принадлежит не одной культуре, а всему огромному миру. Такие названия удобнее серийных номеров, к тому же они позволяют очеловечить поведение робота.
Чтобы людям не так страшно было иметь с ним дело, понял Магнус.
- Когда его продают, - закончила Матильда, владелец, конечно, чаще всего меняет имя на то, которое ему больше нравится.
Магнус как раз собирался это сделать, ему не нравилось столкновение культур.
- Я буду беречь его, тетя. И от всей души благодарю вас.
- Всегда помните о нас, - наставляла женщина. - А теперь, молодой человек, если вам нужно улетать, улетайте скорее, но обязательно возвращайтесь снова.
- Буду ждать встречи с нетерпением, - заверил ее Магнус. - Благодарю вас, тетя Матильда, и передайте мою благодарность дяде… - Он повернулся к Пелиссе и только по необходимости к Роберту, который стоял за спиной у девушки, положив руку ей на плечо. Кузен по-прежнему с вызовом смотрел на Магнуса и тот с трудом заставил себя улыбнуться:
- Прощайте кузен и кузина, - выдавил из себя Магнус заранее заготовленную фразу, - после знакомства с вами моя жизнь стала богаче.
- О нет, не прощайте, - вырвалось у Пелиссы, - до свидания! Скажите нам «до встречи!»
- До встречи, - покорно согласился Магнус и улыбнулся, насколько мог тепло, но пожав девушке руку, тут же скрылся в посадочном туннеле.
Люк закрылся за ним, и Магнус услышал глубокий, приветливый голос:
- Приветствую вас, хозяин Магнус.
- Рад знакомству с тобой Геркулес Альфхаймер, - Магнус помнил, как отец говорил ему о необходимости соблюдать вежливость по отношению к роботам, даже если последние в ней не нуждаются. «Это не даст тебе забыть о вежливости в отношении людей». Юноша уже успел почувствовать, как сказывается на поведении людей привычка.
- Благодарю вас, хозяин Магнус!
- Достаточно просто Магнус, я не хочу, чтобы меня постоянно называли хозяином, внеси это в программу!
- Сделано, Магнус, если желаете, мое имя тоже можно изменить… Я уже установил, что большинство людей предпочитает короткие имена.
- И верно, давай сократим твое имя до Геркаймера! - Магнус улыбнулся, было что-то милое в том, что такой безупречный корабль будет так, немного смешно, называться.
- Отныне я буду Геркаймер, - согласился корабельный робот. - Не желаете ли осмотреть корабль, Магнус?
- О, уже после того, как мы выйдем в космос… - отказался чародей, - я хочу улететь отсюда как можно скорее.
- Рубка управления прямо перед вами, впереди, - тотчас отозвался робот.
Магнус кивнул, он об этом он уже догадался, судя по тому, что коридор, ведущий из шлюза, заканчивался тупиком. Пройдя с десяток шагов, Магнус увидел через закрытую дверь капитанский мостик. Справа был лифт вниз, а слева…
- А что это за люк возле лифта?
- Спальня, - на случай, если вы пожелаете спать возле мостика, - ответил Геркаймер. - Но более удобная пассажирская спальня внизу.
Магнус мог бы в этом не сомневаться, если судить по гостевым помещениям в замке д'Армандов, там наверняка обнаружится такое болото роскоши, что он предпочтет спать только в комнате возле рубки. Кивнув роботу, он миновал дверь, сел перед щитом управления, неожиданно почувствовав, что корабль действительно принадлежит ему.
- Разогревай двигатель и прокладывай курс к…
Магнус внезапно замолчал, так далеко он еще не заглядывал.
Потом пожал плечами, рано или поздно все равно придется побывать на Земле.
- Курс - в глубь системы, к солнцу. Поправки внесем позже.
- Очень хорошо, Магнус.
Юноша ощутил едва заметную дрожь, это где-то в глубине корабля оживали двигатели.
Оставалось последнее дело.
- Связь с Фессом, пожалуйста.
- Готово, мастер.
Подозрительно быстро.
- Фесс, отныне ты снова собственность Рода Гэллоугласа, урожденного Родни д'Арманда, Верховного чародея Грамария Возвращайся к нему как можно быстрее.
- Слушаюсь, мой прежний хозяин. Однако ты должен знать, Магнус, что я покидаю тебя с чувством некоторой тревоги.
- Можешь прихватить это чувство с собой, мне твоих тревог хватит до конца жизни.
- Не очень удачная попытка пошутить, Магнус.
- Может быть, Фecc, но я теперь побаиваюсь сентиментальности. Я очень ценю твое отношение к нашей семье, можешь быть уверен в этом, как и в моей безопасности.
- Ты и есть причина моей тревоги, Магнус.
Молодой человек улыбнулся.
- Тем не менее придется тебе это вынести, старый друг.
Прощай! До встречи на Грамарии! Передай мой теплый привет родителям и Корделии, братьям тоже.
- Обязательно, Магнус.
- А теперь, немедленно отправляйся на Грамарии, Фесс, и пусть будет благополучным твой путь.
- И тебе того же, Магнус. Счастливого пути!
Поток чувств поглотил Магнуса, он сказал бы еще что-нибудь, но услышал голос Геркаймера:
- К подъему все готово.
- А кто будет подниматься, Максима или мы? Впрочем, какая разница, - давай!
Не возникло никакого ощущения движения, в конце концов, чтобы улететь с астероида, большого ускорения не нужно. Но тем не менее они улетели, и Магнус впервые за несколько недель почувствовал огромное облегчение.
- Включи видеоэкран, пожалуйста.
На заполненном звездами экране появилось изображение «замка» с посадочным туннелем, выходящим из восточного крыла. Возле дворца стоял маленький, избитый метеоритами корабль Фесса, какой-то тусклый в безжалостном солнечном свете. На глазах у Магнуса корабль взлетел и понесся вверх, в сторону от них, в направлении созвездия Кассиопеи. Оттолкнувшись от поверхности, он стремительно ускорился и прямо на глазах растаял среди звезд. Магнус следил, как прерывается последняя связь с домом, чувствуя неожиданное одиночество. Прежде чем корабль окончательно исчез из виду, Магнус пробормотал:
- Прощай, постоянный спутник моей юности. Ты всегда будешь со мной.
- Можешь в этом не сомневаться, Магнус, - ответил Фесс. - Прощай!
"И он исчез, а Магнус рассеянно смотрел на экран, думая, что последнее замечание Фесса ему совсем не понравилось.
- Геркаймер, что он имел в виду?
- В последних словах недостаточно информации Магнус, мне придется делать заключение вслепую.
Но у Магнуса у самого появилось ужасное подозрение.
- Почему вы были соединены кабелем перед моим приходом?
- Для обмена данными, Магнус.
- Естественно, - Магнус напрягся. - И какими же данными вы обменивались?
- Всем содержимым памяти Фесса, Магнус, кроме личных дел, которые предыдущие владельцы хотели сохранить в тайне.
У Магнуса опустилось сердце.
- И теперь ты знаешь все то, что знает Фесс?
- Все, Магнус, за указанным исключением.
- Включая всю мою биографию?
- Да, насколько хорошо ее знает Фесс.
Фесс был прав, теперь он навсегда останется с Магнусом.
Ну что ж, приятно иметь напоминание о доме, - вздохнул Магнус. - Но, Геркаймер?..
- Да, Магнус?
- Ты ведь понимаешь, что вовсе не обязательно всем сообщать то, о чем ты теперь знаешь?
- Разумеется, Магнус. Любая личная информация, касающаяся вас или вашего семейства, будет открыта только вам.
- Это понятно, - передернул плечами Магнус, - но меня больше беспокоят семейные традиции. Ты ведь понимаешь, что мне не нужно внушать мысли ни о величии семейства д'Арманд, ни об обязательствах моего титула?
- Для чего мне это делать? - удивленно поинтересовался Геркаймер.
- Не могу придумать ни одной причины, но Фесс мог и придумывал, - Магнус облегченно вздохнул. Потом снова вздохнул, осознав наконец, что ушел от своей излишне впечатлительной семьи на Максиме. Ему пришло в голову, что он с трудом избежал тех самых отношений, которых опасался кузен Роджер, и еще подумал, что, наверное, он все-таки не подвел этого человека. Хотя вскоре пришла мысль, не сбежал ли он сам от ответственности.
- Я знаю, что должен присматривать за братьями, - пробормотал Магнус, - но не за кузенами же?
- они не на вашей ответственности…
Магнус удивленно вскинул глаза, потом понял, что произнес свой вопрос вслух.
- Геркаймер, если ты обладаешь всей информацией, что была у Фесса, ты наверняка знаешь о моих… талантах?
- О ваших псионических способностях? - переспросил Геркаймер. - Да, Магнус, знаю. И знаю, что таковыми обладают также и ваши братья, сестра, отец и мать.
- И мой дед, и почти все остальные на Грамарии, - Магнус успокоился, теперь он сможет свободно говорить о доме, если захочет. - Тогда ты должен понять, что я вырос с некоторыми этическими запретами относительно своих способностей.
- Да, я знаю об этом.
- И знаешь, что я использовал их, чтобы воздействовать на кузена Роджера?
- Да, Фесс включил это в мое образование.
- Скажи, как думаешь, такой поступок нарушает мой кодекс этики?
Робот промолчал с полсекунды, потом заявил:
- Я не могу быть беспристрастным, Магнус, потому что есть смягчающие обстоятельства.
Но Магнус все понимал, и понимал слишком хорошо. Чтобы избавиться от связей с родственниками, он нарушил главный этический принцип эспера, он изменил воспоминания и чувства человека, который не был его врагом, и сделал это без его разрешения.
Задним числом он подумал, что гораздо меньшим нарушением этики было бы просто удрать от родственников без прощания.
Третьей возможности он не нашел. Может быть, она и существовала, и он нашел бы ее, если бы остался подольше, но он боялся, что на это потребовались бы месяцы или даже годы, и к тому времени, как он нашел бы этот третий путь, он мог слишком, глубоко увязнуть в семейных делах и не смог бы освободиться.
Но все же это не оправдание для совершенного им проступка.
Он позволил нарушиться своей целостности и начался распад.
Магнус с сомнением подумал, как далеко может зайти этот распад, прежде чем он сумеет его остановить, особенно потому, что ему не хочется ничего останавливать. Теперь, освободившись от Максимы, он мог расслабиться и почувствовать вину и боль за то, что сделал…Гнев на Пелиссу и ее бабушку горячей волной поднялся в нем. Как они могли играть с ним, используя его, эксплуатировать своего родственника! Неужели они не понимали, как унижают его этим? Да и себя самих?
Последние несколько недель оставили после себя дурной привкус во рту и горечь в сердце. Магнус почувствовал сильное желание вычистить его и успокоить сердце.
- Геркаймер! Курс на Цереру!
- Как пожелаете, Магнус, - ответил компьютер и сразу, словно эхо Фесса:
- Вы уверены, мастер?
- Абсолютно! - рявкнул Магнус.
Город Церера, как рассказывал Фесс, был уникальным гнездом разврата, которого благоразумному молодому человеку следовало бы избегать, если он не хочет испортиться. Отец был гораздо более краток и прямолинеен: «Церера - город греха, - сказал как-то он. - Если попадешь в Солнечную систему, держись от него подальше, если только искушение не будет слишком сильным».
Магнус был в отвратительном настроении и был готов поддаться любому искушению. Если уж ему и предстоит испортиться, он хотел закончить с этим как можно быстрее.
- Закрой за мной люк, - приказал Магнус Геркаймеру, - и никому, кроме меня, не открывай.
- Приказ подтвержден, - отрапортовал Геркаймер.
Но тут какие-то файлы из памяти Фесса напомнили о себе, потому что компьютер добавил:
- Надеюсь, вы не станете совершать опрометчивых поступков, Магнус.
- Не беспокойся за меня, - ответил роботу юноша. - Все, что я сделаю, будет хорошо продумано, - и вышел в шлюз, намереваясь как следует надраться.
Миновав посадочный туннель, Магнус моментально смешался с бурлящей толпой и начал осматриваться, ошеломленный блеском рекламы и указательных знаков. Ротонду порта взяли в плотное кольцо игральные автоматы, и шахтеры с астероидов, экипажи торговых кораблей и просто транзитные пассажиры начинали уже с этого места совать свои кредитные карточки в Щели механических разбойников.
Довольно крутой пандус, ведущий от одной из стен ротонды, занимал единый гигантский бар. Сквозь толпу проезжающих и праздно болтающихся бродили молодые люди, мужчины и женщины, отличавшиеся от основной массы людей прекрасными фигурами в плотно облегающих костюмах темных цветов. Прямо на глазах у Магнуса костюм одной чрезвычайно привлекательной девушки неожиданно растворился над правой грудью. Девушка взглянула на свою грудь, потом на мужчину, который внимательно наблюдал за ней. Костюм снова стал непрозрачным, но прозрачный круг сместился в другое место, обнажив следующую интимную часть точеной фигурки девушки. Улыбаясь, она направилась к перспективному клиенту.
Оглядевшись, Магнус заметил, что у других девушек тоже появляются прозрачные круги на одеждах в ответ на чувственные взгляды прохожих. Если такое творится в районе космопорта, .чего же ждать от самого города?
Мельтешение танцующих прозрачных кругов вызвало у Магнуса ответную пляску гормонов, и юноша отвернулся как раз вовремя, чтобы успеть избежать нацелившейся было на него девицы. Чувствуя тошноту, он отошел к бару, заказал порцию неразбавленного пшеничного виски, заплатил одной из монет, которыми поделились с ним максимянские родственники, выпил и повернулся, чтобы последовать за указателями.
- Эй, приятель, ищешь чего-нибудь?
Магнус удивленно оглянулся. Неужели кто-то заговорил с ним?
И верно, навстречу ему шел стройный юноша с коротко подстриженными светлыми волосами и не по возрасту старыми глазами. Тонкие черты лица, чувственная походка, облегающий костюм, по какой-то случайности совершенно непрозрачный.
- Я видел, как ты ушел от этой юбки, приятель. Интересуешься кое-чем другим?
Магнус понял, что ему что-то предлагают. Но предложение было настолько странное и непонятное, что он счел за благо отказаться, и его лицо приняло нейтральное выражение.
- Благодарю вас, нет. Я уже определился насчет этого вечера.
- Скряга, - презрительно фыркнул молодой человек, костюм на его левом бедре неожиданно исчез, он посмотрел на это место, поднял голову и увидел зрелую женщину с горячими глазами. Мгновенно позабыв о Магнусе, он направился к ней.
От выпитого виски тошнота немного отступила, но снова нахлынула, и Магнус пошел по указателям, пока не миновал автоматически раздвигающиеся двери на улицу.
В коридоре улицы кипели те же самые страсти, только в десять раз интенсивней, а сами дела свершались за легкими перегородками с раздвижными дверьми. Плывущие по стенам сверкающие надписи и трехмерные рисунки не оставляли никаких сомнений в том, какие услуги и товары здесь предлагаются. В самом центре над головой висел огромный экран, по которому шла реклама различных продуктов. Магнуса поразило такое изобилие и распущенность. Неожиданно он обрадовался, что начал свое знакомство с современной цивилизацией с гораздо более консервативной Максимы. Конечно, все это ему было знакомо по банкам данных Фесса и по трехмерным изображениям. Но сколько он ни готовился к этому, физическая реальность все равно шокировала, поэтому он решил сократить для начала хотя бы ее размеры:
Увидев первую же попавшуюся рекламу бара - изображение древней стеклянной бутылки, из которой в стакан лилась бурая жидкость, он решительно толкнул дверь.
В центре помещения стояли столы и стулья, вдоль одной из стен тянулась стойка бара. Напротив входа располагались закрытые отдельные кабинеты. Магнус мог только воображать, что там происходит, но, судя по стонам, он решил, что не хочет этого знать, и даже понял почему, когда посмотрел на выставку за стойкой: в этом баре предлагалась не только выпивка, но и полтора десятка запрещенных наркотиков.
- Называй свой яд, - ухмыльнулся человек с дымящейся нарко-палочкой в руке и в традиционных подтяжках. У Магнуса не осталось сомнений относительно серьезности предложения бармена. Он посмотрел на бутылки и указал на что-то светящееся фиолетового цвета - Вот это.
- Альдебаранский прыгун? - человек пожал плечами. - Это твоя жизнь, гражданин. - Он набрал какую-то комбинацию на пульте перед собой. - Отпечаток пальца.
Перед Магнусом на стойке появился светящийся квадрат, и юноша прижал к нему большой палец. Разве у него не спросят карточку?
Очевидно, нет. Бармен удовлетворенно кивнул, достал из машины пенящийся стакан и поставил его перед Магнусом.
Магнус удивился: он и не думал, что порция будет такой большой.
- Новичок? Не нравится?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Магнус пожал плечами, взял стакан и залпом выпил.
Горло обожгло, и он почувствовал, как огонь потек раскаленной лавой в желудок, стало удивительно хорошо, сгорел дотла стыд, который до сих пор ощущал Магнус. Он поставил стакан, выдохнул и обнаружил, что бармен испытующе смотрит на него.
Магнус восстановил дыхание, кивнул и прохрипел.
- Хорошо. Повторить.
Бармен опомнился, пожал плечами и буркнул:
- Твои похороны. Прижми палец.
Магнус послушался, и бармен поставил перед ним новый фиолетовый стакан. Эта порция заняла у Магнуса немного больше времени, - должно быть, минуты две. Опустив стакан, он увидел, что бармен задумчиво наблюдает за ним.
- Девушка?
- Сразу несколько, - Магнус толкнул к нему пустой стакан.
- Несколько! - бармен ухмыльнулся. - Счастливчик! Давай опять палец.
Магнус коснулся пальцем пластины и решил на этот раз пить не так быстро. Внутри у него уже начинало неметь, и ему это нравилось, стало хорошо, чертовски хорошо. Он посмотрел на окружающих и заметил, что многие почему-то смотрят в его сторону. Нахмурившись, он распрямился во весь рост, и один за другим зрители начали отводить взгляды. Очевидно, нашли что-то более интересное…
Кроме одного человека, лет тридцати на первый взгляд, который был гораздо ниже Магнуса, но с непропорционально длинными руками и широченными плечами. Человек улыбнулся, заметив взгляд Магнуса, и направился к нему.
- Эй, Оранг! - окликнул человека бармен. - Оставь парня в покое!
- В покое? - Оранг подошел ближе, улыбаясь Магнусу - Даже не подумаю. Ты мирно настроен, малыш?
Магнус сразу узнавал вызов на драку, когда сталкивался с подобными типами. Его охватила радость, это по крайней мере был вызов, и не прикрытый патокой словес.
- Оранг, что это за имечко? - переспросил он.
- Орангутанг, это сокращение. Хочешь чего-нибудь?
- Выжать из тебя сок, - ответил Магнус.
- Только не здесь, - закричал бармен.
Оранг с улыбкой осмотрел толпу.
- Будьте моими свидетелями, он хотел отжать из меня сок!!!
Бармен поднял руку, в которой был зажат маленький бластер.
- А ну-ка вон отсюда!
- Как негостеприимно, - мигом отозвался Магнус, - но я не остаюсь там, где меня не хотят видеть!
Юноша пошел в сторону двери, а Оранг ему в спину спросил:
- Зачем же ты тогда пожаловал на Цереру?
- Ты тоже не хочешь меня видеть? - мгновенно обернулся Магнус.
- Разве что в качестве цели, - лениво отозвался Оранг и тут же без замаха сильно ударил чародея в солнечное сплетение.
Магнус отскочил, но не достаточно быстро, и тяжелый кулак все же задел его. На миг стало очень больно и стало трудно дышать, но все равно юноша успел перехватить руку противника и рванул его за собой, вышвыривая в сторону зевак. Зрители набежали невесть откуда, а двое из них ходили в толпе, с сосредоточенным видом набирая что-то на переносных компьютерах.
Несколько зевак услужливо помогли Орангу вернуться в круг.
Забияка крякнул и нанес еще пару ударов в живот Магнусу и один в челюсть, который едва не достиг цели. Магнус пригнулся и проскочил под рукой верзилы, успев захватить край его одежды. Оранг длинной рукой вцепился Магнусу в горло и потащил вниз. Магнус нарвался на сильнейший удар в голову, потом на еще один, пока не вывернулся и не ударил сам, мощно и коротко.
Оранг растянулся на полу. У Магнуса с непривычки двоилось в глазах и он пару раз тряхнул головой, чтобы прогнать муар из глаз. Оранг поднялся и откуда-то из-за бедра достал раскрытый нож. Магнус отступил, он узнал по описанию силовое лезвие.
Обстановка накалялась.
Боль стихла, и Магнус, парировав еще пару ударов, перехватил запястье, сжимавшее смертоносный клинок, и с силой ударил локтем Орангу в солнечное сплетение. Боец согнулся и начал икать, а Магнус, вырвав оружие у него из руки, больно ударил рукоятью по голове и вышвырнул тело в толпу. Оранг, теряя равновесие, влетел в самую гущу. Зрителей прибавилось, впрочем как и маклеров, принимающих ставки. Оранга снова вытолкнули в круг, и он, не собираясь сдаваться даже в таком состоянии попытался достать Магнуса ударами. Магнус легко уворачивался и, блокировав очередной неточный удар, от души врезал Орангу в челюсть. Боец обмяк и рухнул.
Какое-то время Магнус стоял, глядя на поверженного противника, а потом протянул ему руку и рывком поднял на ноги:
- Отличная драка, приятель. Пойдем, я угощу тебя.
- Это если он сможет, - язвительно отозвался кто-то из толпы, но Оранг только оттолкнул Магнуса и прошел обратно в бар. Чародей уже собрался было последовать за ним, как услышал высокий свист и заметил, что маклеры перестали собирать ставки. Кто-то крикнул: «Миротворцы».
Толпа зевак моментально растаяла, оставив Магнуса стоять одного посреди улицы. Проходивший мимо него маклер, не поднимая головы от клавиатуры, прошипел:
- Пора сматывать, приятель!
Магнус заторопился прочь, воспользовавшись советом. Оглянувшись, он заметил вооруженных людей в форменной одежде с ранцами за широкими спинами. Они неторопливо плыли в воздухе, направляясь к бару.
Мимо прошел еще один человек с клавиатурой, и Магнус услышал:
- Если останешься на улице, зрители укажут на тебя, лучше пересиди в каком-нибудь баре.
Магнус так и сделал. Он последовательно побывал еще в трех барах и нарвался на три драки. Зрителей становилось все больше с каждой новой дракой.
Последняя драка была самой трудной. Именно тут Магнуса нашли миротворцы, но Магнус уже ничего не помнил. Последнее, что вспоминалось, это огромный кулак у его лица… он пытался увернуться, но боль пронзила лицо, и он потерял сознание.
Пришел в себя Магнус со страшной болью в голове и груди.
Пытаться сесть было ошибкой. Потревоженный желудок вывалил наружу все то, что Магнус принял в себя вчера. "Кто-то подсунул ему ведро и рассерженно проворчал:
- Неряха! Давай в ведро, никто за тобой убирать не станет.
Казалось, Магнуса рвало целую вечность, а когда спазмы наконец утихли, и он смог выпрямиться, то ударился спиной обо что-то твердое. После некоторых усилий ему удалось достать носовой платок и вытереть лицо. Он чувствовал себя невероятно слабым, но все-таки лучше, чем до этого.
- Так-то лучше, - услышал он чей-то голос. Магнус поднял лицо и увидел перед собой мундир с нашивкой ЭРНИП.
- Уходи Эрнип, и возвращайся после похорон, - простонал Магнус.
- Ну, знаешь, отсюда так просто не уходят, приятель, - усмехнулся охранник, - и зовут меня совсем не Эрнип.
Магнус нахмурился и попытался что-то сообразить.
- Ты…у тебя вот, на груди, нашивка…
- Эй, приятель, да ты, похоже, не из города? - лицо при-, близилось и рассмотрело Магнуса, - Элевсинский Реформаторий: Наркоманы И Пьяницы, вот что это означает!
- Элевсинский?., но… - Магнус припомнил, что в Древней Греции так назывались мистерии в честь Цереры.
Напряжение было противопоказано ему, и Магнус тут же пожалел о том, что напрягся, голова заболела с новой силой, и он откинулся на койку.
- Я просто хочу умереть! Нельзя?
Смотритель перехватил Магнуса под спину и не дал упасть:
- Сейчас не получится, приятель, к тебе посетитель. Вот выпей.
Грубая рука откинула его голову и Чародей почувствовал холодные края чашки около рта. Он хотел уже возразить и даже открыл рот, но в этот момент жидкость полилась ему в рот, юноша был слишком слаб, чтобы оказать сопротивление. Глоток за глотком он выпил жидкость и тогда смог оттолкнуть руку с чашкой.
- Что это? - с отвращением спросил Магнус - ПИИ…
- А что это такое?
- Похмелье И Интоксикация, пойло с Кастора Эпсилон.
Тебе нелегко пришлось вчера вечером, астронавт.
Магнус хотел было возразить, но понял, что он действительно астронавт… одновременно лекарство начало действовать, поглощая боль…
- Анальгезирующее?
- И очень серьезное, но до конца в себя ты придешь, когда заживут ссадины и синяки. Давай, вставай, тебя ждет общество…
- Общество? - Магнус поднял голову и посмотрел на охранника, вскрикнув, когда тот рывком поставил его на ноги.
Бессильно повиснув на плече у смотрителя, он все же попытался сопротивляться и схватился руками за первое попавшееся. Это оказались прутья решетки. Наконец Магнус обратил внимание на окружающее: голые стены, унитаз, раковину, решетки.
- Я в тюрьме?
- Нет, пока только предварительное заключение, - отозвался смотритель. - Так, камера для пьянчужек. Чтобы попасть в тюрьму, должен состояться суд. Если кто-нибудь серьезно отнесется к твоим вчерашним похождениям, то ты там окажешься. Ну, все, пошли к твоим гостям!
Магнус изумился:
- Я чужак здесь, кому я мог понадобиться?
- Примерно паре дюжин юристов. Если учитывать, сколько ты побил посуды, покрушил мебели и сколько драк устроил. Но не беспокойся, вероятнее всего, за тебя заплатят букмекеры.
Магнус вышел из камеры, пытаясь прийти в себя.
- Букмекеры?
- Похоже, что ты действительно совсем зеленый… каждый раз, когда ты вступал в очередную драку, на тебя делали ставки, а букмекеры их принимали. От боя к бою им приходилось все больше повышать ставки, и они сами начали ставить на тебя. На тебе неплохо заработали, включая самую последнюю драку, когда противники навалились на тебя всем скопом. Но ты все-таки успел завалить того парня, и букмекеры опять наварились. Ты бился не один, на твоей стороне выступили все, кто ставил на тебя… говорят, свалка была дьявольская, жаль, меня там не было.
Магнусу показалось, что жители Цереры очень странные.
Средство Кастора тоже было не из разряда обычных. От него прошла голова, перестали болеть синяки.
- Так скажи мне, кто же хочет поговорить со мной?
- Не знаю, - рассеянно отозвался смотритель, - но очень красивая. Если бы такую красотку посылали ко всем участникам пьяных драк с утра, наше заведение было бы переполнено, весь город сидел бы в тюрьме. - Он открыл голую железную дверь и сказал:
- Входи, астронавт. Запоминай. Ты сидишь на своем стуле, - она на своем, если попытаешься подойти к ней, то нарушишь силовое поле и приведешь в действие сигнализацию. Удачи, малыш!
Магнус вошел в пустое помещение и повернулся к смотрителю, собираясь сказать ему что-то, но заметил боковым зрением женщину, которая ждала его, сидя на стуле. Протест так и не прозвучал. Чародей повернулся и посмотрел на девушку пристально и внимательно. Она была необыкновенно хороша. Самая красивая из тех, кого ему доводилось видеть, пожалуй, только за одним исключением. Как нечестно со стороны женщин быть такими красивыми и неотразимыми! Как нечестно становиться все прекрасней. Ну как мужчине устоять?
Но даже думая так, Магнус все равно ощущал надежный щит, которым было прикрыто его сердце. Нельзя сказать, что он совсем ничего не почувствовал… При виде длинных светлых волос, курносого носика, огромных темных глаз и полных красных губ что-то в нем все-таки затрепетало, но он вполне смог сдержаться, и сердце его оставалось в груди, а не выпрыгивало из горла. Он сумел скрыть чувства за маской невозмутимости и легко поклонился.
- Добрый день, мадам - или мадемуазель.
- Мадемуазель, - девушка улыбнулась, голос ее звучал чуть хрипловато и очень чувственно. - Какой ты чопорный, астронавт.
- Только до тех пор, пока меня не представят или мы не познакомимся поближе. - Колени Магнуса пытались раствориться, но он надеялся, что это только последствия вчерашнего вечера. - Позволите присесть?
- Конечно, - гостья удивленно показала на стул напротив себя. - Ну очень чопорный.
Магнус нахмурился, он не считал хорошие манеры чем-то плохим или смешным, ведь его так воспитали.
- Чем обязан удовольствию вашего посещения? - он тут же пожалел о слове «удовольствие» и вполне оправданно, женщина лениво улыбнулась, опустив роскошные длинные ресницы, - Надеюсь, оно приведет к… удовольствию… для нас обоих, хотя я даже не знаю, как к тебе обращаться. Как тебя зовут?
Магнус открыл было рот, но врожденная осторожность заставила его скрыть свое настоящее имя, и он успел заменить его первым же пришедшим на ум.
- Эр… - начал он, тут же понял, что это надпись на грудном кармане смотрителя, но было уже поздно, и он только заменил конец: Гар.
- Эр Гар.
Девушка кивнула, но ничего не записала. Прищурившись, Магнус пристально осмотрел ее. Ее брошка внешне выглядела как простое украшение, но он готов был поклясться, что в ней спрятано записывающее устройство. Она тоже представилась.
- А меня зовут Алуэн. Но при тебе не нашли никаких удостоверений.
- Я оставил все на борту корабля, - ответил Магнус. - Не хотелось бы потерять что-нибудь.
Она улыбнулась, хотя было совершенно очевидно, что она не поверила ему, постепенно улыбка ее стала ленивой и чувственной.
Девушка смотрела на Магнуса открыто и пристально, а когда оторвала взгляд, в нем промелькнуло ненавязчивое приглашение.
Магнус с растущим гневом сообразил, что женщина отлично понимает, что делает, и знает, какой эффект произведут на него ее интонации. Она обращается с ним, как с инструментом, который надо настроить и заставить сыграть нужную мелодию, как с органом, но играет-то она не на органе, а на его сердце.
Гнев закалил защиту его сердца, закрепил оборону.
- Не думаю, чтобы мы раньше встречались, мадемуазель, - к моему великому сожалению.
Она снова улыбнулась своей ленивой чувственной улыбкой.
- Разумеется, нет. Я всего лишь заинтересованный зритель - вернее, была им вчера вечером. Я видела, как ты обошелся с Орангом в «Выпивке и бутылке», и твой стиль боя произвел на меня сильное впечатление.
Стиль? Магнус ни о каком стиле и не думал, все, чего он хотел, - это быстрее закончить драку.
- Я был не в лучшей своей форме.
- Это я тоже заметила, но присоединилась к толпе, которая сопровождала тебя от бара к бару. Наркотик подействовал на твой характер, но не на рефлексы. Твой стиль улучшался с качеством противников.
- Противники становились сильнее?
- Конечно, - Алуэн снова улыбнулась, облизнув и без того влажные губы, и поудобнее уселась на стуле. - Видишь ли, новости расходятся быстро, и скоро парни с известной репутацией вышли посмотреть на тебя, но им пришлось выстроиться в очередь. Потом, правда, они потеряли терпение и напали все разом.
- Я почти ничего не помню, - признался Магнус.
- Конечно, было бы странно, последний бармен угостил тебя зельем с наркотиками, чтобы ты поскорее убрался из его заведения, но зато помню все я.
Магнус постарался скрыть свое отвращение.
- Вы, должно быть, мадмуазель, большая поклонница боевых искусств.
- Вовсе нет, - возразила она. - Я представляю тайную службу - вполне законную. И представление, которое ты устроил, и сопровождавшие его эмоции заставили меня подумать, что ты подойдешь моим работодателям.
Магнус смотрел на нее ошарашенно.
- Если захочешь к нам присоединиться, - невозмутимо продолжала Алуэн, - мы снимем с тебя все обвинения, вытащим тебя отсюда и переведем в один из наших учебных центров. - В ее приглашении слышался подтекст. - Тебе интересно?
Гормоны Магнуса вскипели, но одновременно он услышал громкий сигнал тревоги из подсознания.
- А как называется эта служба?
- Трансформация Олигархий, Поиск, Обнаружение, Реорганизация, - прямо ответила она.
Магнус потрясение смотрел на гостью. Она назвала организацию, на которую вот уже много лет работал его отец! Неужели за ним следили с самого Грамария? Неужели организация путешествий во времени, которая существует в этой тайной службе, сообщила о его присутствии здесь?
Нет, опомнился Магнус, она спросила его имя, сказав, что не знает его. Неожиданно Магнус ужасно обрадовался, что сообщил вымышленное имя и оставил все документы на борту корабля. Значит, она интересуется им ради него самого, по крайней мере, ради его способностей бойца.
Если, конечно, в том, что она говорит, есть правда.
- Ты, кажется, удивлен, - предположила Алуэн. Уверяю тебя, мы не банда кровожадных садистов, скорее, объединение идеалистов, и наша цель - помочь отсталым планетам создать институты, которые со временем приведут их население к демократическому правлению. Мы помогаем этим институтам выстоять в борьбе за власть. У нас есть свой тайный этический кодекс, и все мы напряженно работаем, чтобы он не нарушался.
Магнус кивнул.
- Я… слышал о вас.
- Мы законный орган Децентрализованного Демократического Трибунала, - продолжала рассказывать Алуэн, - и если правительство Земной Сферы недостаточная рекомендация для тебя, тогда уж не знаю… какая рекомендация тебя устроит…
Магнус мог со своей стороны предъявить множество рекомендаций. Он знал о ТОПОРе с рождения, по рассказам отца и Фесса, и, конечно, втайне надеялся когда-нибудь вступить в эту организацию, чтобы по примеру отца отправиться освобождать угнетенных. Взрослея, он все больше страдал от жизни в тени Рода Гэллоугласа. Теперь ему представлялась возможность вступить туда самому по себе.
- Неужели ТОПОРу так нужны агенты, что вы заманиваете первого из попавшихся драчунов?
- Конечно, нет, - презрительно улыбнулась Алуэн. - Ты исключительный драчун, и не только из-за твоего роста, ты показал удивительное мастерство. В том, как ты действовал, чувствовалась скрытая напряженность, по которой я легко определяю разочаровавшихся идеалистов.
Магнус настороженно выпрямился. Может, у гостьи псионический дар и она способна заглянуть в его сердце? Или она просто очень проницательна?
- В последнее время я постоянно разочаровываюсь, - признался он.
Алуэн довольно кивнула.
- Ты повидал слишком много человеческого эгоизма и черствости. Но мы используем любые человеческие порывы, стараясь организовать из них систему, которая заставит людей защищать права других и тем самым свои собственные.
Магнус свел брови.
- Интересная цель. Вам это удается?
- Ну, совершенства мы не достигли, - вздохнула Алуэн, - но время от времени нам удается создавать действующие системы. Мы утешаемся мыслями о том, что совершенных систем не существует, и часто добиваемся хороших результатов.
- Интересно, - пробормотал Магнус. Он чувствовал, что ему необходимо быть осторожным. Все его недавние открытия и разочарования, отвращение к родственникам… Он начал понимать, что люди думают только о себе и своих интересах, - все это толкало его в организацию, которая по крайней мере пытается что-то сделать. Но осторожность все же заставила его высказаться:
- Мне кажется, ваша организация легко найдет сколько угодно новобранцев.
На лице Алуэн появилось горькое выражение.
- Это было бы замечательно, но мало кто заинтересован в благополучии других людей, а не только в своем собственном. А среди тех, кто думает о других, большинство недостаточно сильны, и эмоционально и физически, поэтому они не выдерживают подготовки. Все, что мы можем предложить, это сознание, что мир стал немного лучше, да и здесь нас не всегда ждет успех.
- Вы, мадмуазель, должно быть, уже давно занимаетесь вербовкой, если делаете такие общие выводы, - усмехнулся Магнус.
- Всякий раз, как подбираю команду для выполнения определенного задания, - сказала Алуэн. Когда кого-то из нас назначают руководителем операции, мы получаем право по своему выбору набирать агентов и самостоятельно готовить их к операции.
Магнус во все глаза посмотрел на нее.
- Вы хотите сказать, что если я вступлю в ТОПОР, я буду работать с вами?
- Да, - коротко ответила Алуэн, - после подготовки. Этот довод, конечно, и решил дело.

Глава шестая

Ян замер, и прежде, чем он успел схватить свою дубинку и исчезнуть, человек улыбнулся мальчику широкой и доброй улыбкой. Взгляд у мужчины был теплый и дружеский, и Ян успокоился. Человек, который ведет себя так по-дружески, не может быть врагом. К тому же он не в ливрее, а значит, не загонщик и не слуга лорда Мертрена. Мужчина был широкоплечий, с сильными мускулистыми руками и ногами. Ян хорошо это видел, потому что незнакомец носил плотно облегающие куртку и штаны. Тело его выглядело очень жестким под простой серой одеждой с неярким поясом.
Черные коротко остриженные волосы едва достигали воротника. Лицо казалось угловатым из-за длинного прямого носа и впалых щек. Большие глаза, брови, сведенные словно в постоянной угрозе. Строгое и мрачное лицо, но почему-то, когда человек улыбался, как сейчас, оно становилось дружелюбным.
Ян почувствовал, что этого человека можно не опасаться, несмотря на меч, подвешенный на боку, и кинжал рядом с мечом.
Оружие и коротко остриженные волосы подсказали мальчику профессию человека так ясно, словно она была написана у него на лбу. Это наемник, солдат, который переходит с места на место и продает свой меч лордам. Он не серф, но джентльмен, он может свободно отправляться, куда захочет, пока не задевает интересы знатных лордов. Человек был обут в высокие сапоги со шпорами, - значит, он приехал верхом. Тогда где же его конь?
Наверняка, погиб или стал собственностью какого-нибудь лорда.

Предыдущая страница 7 Следующая страница


В отсутствие Чародея 8

А может, у этого солдата своего коня нет, и он ездит на том, которого дает ему наниматель-лорд. В таком случае он может уйти, но конь остается у лорда.
- Прежде чем пить, всегда осматривайся и прислушивайся, - подсказал наемник Яну. - Если бы ты был внимателен, услышал бы, как я подхожу и сажусь. Воин нахмурился, и Яна поразило мрачное выражение его лица. - Что ты здесь делаешь, в лесу среди ночи? Твои родители будут волноваться.
Ян облегченно вздохнул. Солдат даже не знает, что его родители мертвы, значит, он точно не участник поисков сбежавшего мальчика-серфа.
Солдат нетерпеливо посмотрел на него.
- Давай, мальчик, рассказывай, как ты оказался здесь один и так поздно?
- Я… - Ян прикусил губу. - Я пошел… за орехами, - даже ему самому это объяснение показалось неубедительным.
Наемник не поверил.
- Среди ночи?
- Вчера утром, сэр, - сымпровизировал беглец. Но заблудился. Я пытался найти дорогу домой, но заблудился еще больше, и теперь не знаю, где я и где мой дом.
Наемник насупился.
- Ты не умеешь лгать, - строго сказал он, но неожиданно снова улыбнулся. - Ну что ж, я получил по заслугам. Не мое дело, почему ты здесь, и если ты лжешь, значит, не нуждаешься в моей помощи, чтобы добраться домой. - Он внимательно осмотрел Яна. - Ты, конечно, еще слишком молод для клейма, но, несомненно, сын серфа. Если солдаты поймают тебя, одного и так поздно, тебе придется трудно. - Он, казалось, уже принял решение и встал. Ян смотрел на наемника во все глаза, потому что процесс подъема явно затянулся, человек словно раскладывался, становясь все выше и выше. Настоящий гигант, он был выше всех, кого Ян видел раньше. Воин протянул Яну руку:
- Пойдем со мной, мальчик, я прикрою тебя. Ты мои оруженосец, чистишь мою одежду и оружие.
Ян с радостью ухватился за протянутую руку, он нашел друга там, где не рассчитывал, возможно, теперь он спасен.
- Но, сэр, поверят ли лесники?
- Такое редко встречается, мало кто из нашей братии станет обременять себя ребенком, но все же бывает всякое. Вот выйдем из леса, я куплю тебе одежду, соответствующую твоему новому положению. Можно говорить, что ты мой племянник.
Ян, хоть и ребенок, но хорошо понимал, что солдаты не поверят в такое потому, что до сих пор продолжают искать сбежавшего мальчишку-серфа.
Наемник словно услышал его:
- Тут целые толпы прочесывают лес вдоль и поперек. Кажется, они ищут тебя…и, наверняка, в такой рассказ не поверят.
Да, нам стоит уйти быстро и незаметно. Что же ты натворил, малыш, если тебя ищут даже ночью?
Сердце мальчика отчаянно заколотилось, но он понял, что не ответить нельзя, впрочем как и солгать. За что оскорблять ложью нового друга? Если солдат не захочет иметь ничего общего с беглым серфом, то все останется по-прежнему, как и было до встречи с ним. А вот если правда выплывет позже, пожалуй, наемник может рассердиться на него и отдать солдатам.
- Я сбежал, сэр… - часть правды, но не вся… наемника, казалось, удовлетворил ответ.
- Пойдем, я знаю, каково это, сбежать и снова быть пойманным…
Мальчик удивленно смотрел на своего нового товарища, не понимая, что означают его слова, но наемник уже не улыбался, а хмурился своим мыслям.
Тренировки были невероятно скучными и однообразными.
Магнус вполне понимал, почему новобранцы непрерывно жалуются: конечно, десятимильные пробежки среди ночи не очень-то приятны, но все это он время от времени проделывал и дома просто для тренировки.
Верховая езда тоже не стала проблемой для человека, который буквально вырос в седле, в то время как его городские товарищи день и ночь проклинали жесткие седла. Он постоянно слышал, как они ворчали: «Да где же тормоза у этой проклятой штуки?» или «Попробуй, докажи им, кто хозяин! Проклятое животное само должно знать, кто его хозяин, кто бы ни сидел в седле!»
У Магнуса хватило здравого смысла молчать, когда инструктор учил их разбивать лагерь, и он даже приобрел несколько полезных и новых для себя приемов, подавив первое естественное желание поделиться своими. Он продолжал держать рот на замке и тогда, когда Свенсон, седой полевой агент, руководитель боевой подготовки, знакомил их с ритуальными поклонами и вызовами, прежде чем начинать тренировку.
- Эр Гар, - фыркнул он, проходя мимо Магнуса и читая его имя по списку. Оглядел новобранца с ног до головы и буркнул:
- Скорее, Щучье Рыло, судя по росту и челюстям!
Магнус ничего не ответил, легко распознавая типичное начало вызова. Мастер специально оскорбил его, чтобы показать новичку его место. Свенсон с ожиданием смотрел на него, надеясь встретить негодование и ответ на свой вызов, но ничего не получилось, поэтому он вздохнул и, покачав головой, повернулся к следующему новобранцу.
После «церемонии» знакомства он прочел короткую лекцию об искусстве боевых единоборств, объясняя, что они одеты в специальную форму для тренировок, а цвет пояса указывает на уровень их мастерства. Сейчас у них у всех цвет белый.
Потом немного рассказал новичкам о философии борьбы, как понял его Магнус, - в основном это искусство предназначалось для защиты от нападения.
Закончив вводную часть занятия, Свенсон начал показывать приемы обороны без оружия.
Магнус послушно повторял все движения инструктора, все последовательности ударов, но иногда забывал делать это нарочито неловко, и ветеран в конце урока отвел его в сторону.
- Занимался раньше?
- Не думал, что это видно, - улыбнулся Магнус.
- Когда ты все делаешь верно с первого раза? Еще бы это было не видно! Какой у тебя пояс?
Магнус мог бы заявить, что он опоясанный рыцарь, что было бы правдой, но он знал, что инструктор не это имеет в виду.
- Никакого.
- Никакого пояса? - Свенсон нахмурился. Он был на фут ниже ростом Магнуса, но мощно сложен и почти так же быстр. - Твои инструкторы виновны в преступном небрежении. В какой школе ты учился?
- Я не обучался в школе боевых искусств, - ответил Магнус.
Свенсон нахмурился еще сильней.
- Кто же учил тебя тогда?
- Отец.
Свенсон раздраженно отвернулся и кивнул.
- Понятно, это все объясняет. Я пытаюсь учить этих болванов и тупиц тому, что для тебя совершенно естественно. Наверное, отец никогда не возил тебя на соревнования?
Магнус понял, что мастер говорит о специальных турнирах, а не о настоящих схватках.
- Нет. Мы жили очень далеко… в глуши.
- Слишком далеко, чтобы посетить ближайший турнир?
Чему он тебя учил? Кунг-Фу? Карате? Джиу-джитсу?
Магнус посмотрел на него и развел руками.
- Он учил меня драться.
- Значит, всему понемногу, - понял его Свенсон. - Все вместе, все приемы в одной куче. Именно то, чему я собирался научить тебя. Нет, забудь, то, чему я должен учить остальных будущих героев. Может, тебе следует самому стать инструктором?
Магнус осторожно подбирал слова.
- С вашего разрешения, сэр, это плохо отразится на боевом духе моих товарищей.
Свенсон одобрительно посмотрел на него.
- Да, возможно, к тому же, все будут настроены против тебя. Неплохо замечено. Щучье Рыло. Продолжим так же, как начали, ладно? Делай вид, что ничего не умеешь. И кто знает, может, пару полезных приемов усвоишь.
- Слушаюсь, сэр, - отчеканил Магнус. - Отныне я постараюсь действовать более неловко.
Он оказался не единственным знакомым с боевыми искусствами, просто у второго умельца было больше здравого смысла.
Его звали Сифлот, он был жилистым и проворным парнем, который старательно делал вид, что кошмарно неуклюж. Еще он обнаружил недюжинное чувство юмора, и каждый его шаг, каждая запинка вызывали смех у окружающих. После падения Сифлот всегда поднимался с улыбкой. Вначале Магнусу это казалось просто спортивным поведением, но потом он понял, что Сифлот улыбается, потому что вполне доволен собой, ему нравилось забавлять людей, а улыбается он потому, что ему это удавалось.
В первый же вечер Сифлот отошел от лагерного костра и, достав из кармана три шарика начал жонглировать. Разговоры постепенно стихли, новобранцы поглядывали на жонглера, ожидая, когда он ошибется, уронит шар, но этого так и не произошло.
Наконец Сифлот подхватил все три шара и только тут заметил, что все на него смотрят. Он смущенно рассмеялся.
- Надо упражняться каждый день, вот и все, иначе потеряешь форму, - и сел к костру.
- Понятно, почему ты хочешь сохранить свое умение, - усмехнулся Рагнар, - Конечно, в средневековом обществе оно может быть весьма полезно, - добавила Ланкорн.
- Это и в самом деле старинное искусство, - отозвался Сифлот, глядя на нее, и она лениво улыбнулась ему в ответ, но Сифлот словно бы не заметил этого. Он снова повернулся к костру и спросил у Рагнара:
- А что делают жонглеры у тебя дома?
Разговор продолжался, а Магнус все поглядывал на Сифлота и пытался его оценить. Сифлот явно хотел, чтобы напарники заметили его умение, хотя Магнус не сомневался в том, что жонглеру нужна постоянная практика. Но если Сифлот умел жонглировать, то он только представлялся неуклюжим. Больше того, он сознательно выкидывает клоунские номера, потому что для таких падений требуется большое искусство и хорошее владение телом. Интересно, зачем он разыгрывает клоуна, гадал Магнус.
Ответ он получил, наблюдая за реакцией на поведение Сифлота среди остальных членов группы. Через пару дней неуклюжий юноша стал всеобщим любимцем. Все относились к нему немного свысока и были уверены, что он никакой угрозы не представляет. Значит, если ему придется с кем-то схватиться по-настоящему, у него будет огромное преимущество. Через некоторое время Сифлот как-то незаметно стал для всех другом и доверенным лицом. Все доверяли Сифлоту. Почему бы и нет?
Ведь он такой безобидный.
Но Магнус считал иначе, и уже на второй день подстроил так, чтобы сойтись с Сифлотом в учебном поединке. Выполняя обещание, данное Свенсону, Магнус изо всех сил старался действовать неуклюже, спотыкался едва ли не чаще, чем Сифлот, и падал в середине броска, как и его противник. Кульминация наступила в тот момент, когда оба попытались пнуть друг друга, и оба промахнулись. Сифлот рассмеялся, Магнус улыбнулся, потом попытался провести бросок через бедро и споткнулся, предоставив Сифлоту отличную возможность взять его в зарю. Жонглер послушно проделал это, но тоже ошибся и расхохотался под Магнусом, который с улыбкой покосился на него и фыркнул со всем сарказмом, какой мог вложить в свои слова:
- Ну еще бы, белый пояс.
На лице Сифлота промелькнула настороженность, которая тут же сменилась озорной улыбкой.
- Откуда мне получить другой, Щучье Рыло?
Подошел Свенсон, избавив Магнуса от необходимости отвечать.
- Если вы, клоуны, закроете свой цирк, то мы, можем продолжить занятие.
- Слушаюсь, сэр!
- Так точно, сэр!
Сифлот одним плавным движением перевернулся и встал, кивая.
- Все дело в этом броске, не правда ли, сэр? - Он захватил Магнуса и превосходно выполнил прием, но когда Магнус находился в самом верху дуги полета, Сифлот неожиданно и сам упал. Магнус не смог удержаться, расхохотался и покатился вслед за Сифлотом, потом взял его за плечо и поинтересовался:
- Ты в порядке?
Сифлот с улыбкой встал.
- Само собой, друг Щука, ты приземлился на меня легче перышка. - Потом сказал Свенсону:
- Я научусь, сэр.
- Еще бы, - проворчал Свенсон. - Когда-нибудь и ты действительно научишься не падать, пока он не коснется земли.
Немного больше усилий и меньше смеха, Сифлот, - мастер отвернулся, стараясь не рассмеяться.
Они посмотрели друг на друга, и Сифлот церемонно осведомился:
- Сколько тебе было лет, когда ты надел черный пояс, друг Щука?
- Никогда такого не надевал, - возразил Магнус. - У нас не пользуются поясами.
- Ага, только подтяжками.
- Нет, подвязками. Как ты думаешь, друг Сифлот, а на следующий раз ты сумеешь устоять на ногах?
- Нет, друг Щука, но зато я могу постоять на твоих.
На третий день по примеру Свенсона все звали Магнуса Щукой. Рагнар утверждал, что это имя ему очень даже подходит.
Сифлот не давал урокам становиться скучными своей деланной неловкостью, невинным видом и веселыми подковырками.
Но Свенсон все еще учил партнеров Магнуса лишь тому, что юноша уже знал, и молодому человеку приходилось призывать все свое терпение, чтобы не терять оптимизма.
Другое дело - уроки изучения культур. Магнус ничего не знал о планете, на которой им предстояло работать. Они изучали социальное устройство и обычаи мира, куда их собирались послать.
Отчасти хорошее настроение его объяснялось тем, что занятия вела Алуэн. Изучать историю, диалекты, законы новой планеты было поразительно интересно, да и вид Алуэн доставлял Магнусу немало удовольствия. Он ощущал девушку чуть ли не мозгом костей, хотя она и расхаживала перед классом со строгим деловым видом, и манеры ее были далеки от соблазнительного поведения при вербовке. Но ее медовые волосы были по-прежнему прекрасны, а глаза сверкали, когда она рассуждала о неравенстве в аристократических системах. Алуэн была как песня, а от того, как она двигалась, у Магнуса просто начинала кружиться голова.
Очевидно, сердце юноши было не так прочно заперто на замок, как он считал, и тело его реагировало на юную наставницу совершенно однозначно. Один лишь вид Алуэн вызывал у Магнуса физическое влечение, которое пронизывало все его тело, хотя и почти не затрагивало эмоции.
Конечно, внешне он казался расслабленным и сохранял непроницаемое выражение лица, не демонстрируя открыто то, что переживал и чувствовал.
- Начнем с ответа на вопрос, зачем мы туда направляемся? - говорила Алуэн. - Ответ прост, агент, руководящий операцией, запросил помощь.
- Мне казалось, ТОПОР обычно не посылает на один мир много агентов, - заметил Рагнар.
Алуэн кивнула, заставив волосы покачаться у лица.
Магнус находил это очаровательным.
- ТОПОР придерживается строгих правил относительно сохранности чистоты и самобытности туземных культур, и, естественно, чем меньше агентов участвует в операции, тем меньше риск внесения изменений. Идеально было бы посылать вообще только одного агента, чтобы он в одиночку поставил планету на путь демократии, но этого почти никогда не происходило.
Ее слова поразили Магнуса, ведь именно это и сделал его отец - появился на Грамарии как агент ТОПОРа и в одиночку поставил планету на путь демократического развития.
Ну, конечно, не в одиночку, но других агентов ТОПОРа он не вызывал. Ограничился местными талантами и очень успешно: на одном женился, других вырастил.
Конечно, все это было не совсем так. Магнус прекрасно знал, что Род Гэллоуглас остался на Грамарии, потому что влюбился в его мать. Он узнал об этом не только из отчетов отца, но и по рассказам Фесса. А все, что делали дети Верховного Чародея, они делали по большей части случайно.
До последнего случая.
- Обычно агенты-разведчики вызывают помощь, - продолжала Алуэн, - именно так, как в нашем случае. Агента зовут Освальд Майорка. Он основал процветающее торговое дело, которое позволяет ему ездить куда угодно, даже на другие континенты. К тому же он получает возможность посылать собственных агентов в другие города под видом купеческих караванов, и они могут заглядывать в любое место между этими городами, не вызывая подозрений. Он прекрасно закрепился на планете и дал нам хорошее начало. Мы же должны развить плоды его работы.
Алуэн набрала комбинацию, и на экране дисплея появилась солнечная система, в центре которой сияла звезда с оранжевым оттенком.
- Звезда класса G, но немного холодней нашего Солнца, так что, хотя вторая планета находится ближе к ней, чем Земля к Солнцу, температура на них примерно одинаковая. На планете три континента. Самый большой из них имеет внутреннее море и множество островов. Иногда серфы, - так там называют крестьян, которые находятся в личной и земельной зависимости от феодала, бегут на эти острова и объединяются в шайки, и тогда лордам приходится организовывать карательные экспедиции.
- Они могли бы оставить их в покое, - заметила Ланкорн.
В учебном классе находилось только четверо слушателей, по-видимому, группа Алуэн планировалась как совсем небольшая.
Магнус обрадовался, обнаружив среди этой четверки Сифлота.
- Действительно, лорды могли бы оставить их в покое, - согласилась Алуэн, - но они этого никогда не сделают. Официальная причина - искоренение пиратства, но на самом деле уничтожается любая возможность для кого-либо, кроме правящей элиты, жить человеческой жизнью. Серфы не должны и думать о том, чтобы хоть как-то изменить свое положение. Как раз сейчас достаточно большая группа беглых серфов достигла критического размера на острове, который они назвали Кастлрок… - У северного берега внутреннего моря засветились очертания острова. - ..и теперь лорды готовят полномасштабную экспедицию. Они уже посылали туда небольшой отряд, но серфы перебили офицеров и убедили солдат перейти на свою сторону.
- Это очень опасно, - пробормотал Сифлот, и Ланкорн удивленно посмотрела на него.
- Лорды тоже так считают, - согласилась Алуэн, - поэтому они и готовят большую экспедицию, но я забегаю вперед.
Вернемся к основам. Следующий урок - история.
Все четверо слушателей переключили свои клавиатуры на этот предмет.
- Все началось около семисот лет назад, когда правительство Земной Сферы еще входило в Федерацию Избирательных Округов. Около тысячи финансистов организовали на этой планете настоящий налоговый рай для себя. У них даже хватило наглости так и назвать планету «Налоговый Рай». К тому времени многие из них уже собирались на пенсию и потому просто подыскали ненаселенную планету и купили ее. Чуть позже они привезли на нее все, что необходимо для роскошной жизни, и каждый объявил планету постоянным местожительством своей семьи. На Земле же оставались присматривать за делами сыновья и дочери удачливых коммерсантов.
Рагнар поднял руку.
- А разве они не должны были попадать под налоговое законодательство Земли?
- Технически нет, - вздохнула Алуэн, - и их адвокаты именно на эти технические детали и напирали в судах. Финансисты отказались от земного гражданства и провозгласили свою планету независимым государством. Именно таким образом им и удалось обойти налоговые законы и отказаться платить налоги в ФИО.
- Но их дело по-прежнему должно было облагаться налогами, - возразил Рагнар.
- Бухгалтеры их компаний организовали учет таким образом, что дело либо приносило убытки, либо такую незначительную прибыль, что она не имела значения. Это было нетрудно, а в это время реальные доходы немедленно переводились на Налоговый Рай.
- И ФИО безропотно позволила всему этому золотому потоку утекать из своих рук? - удивленно поинтересовалась Ланкорн.
- Вот именно, потому что младшее поколение официально переводило доход на земные счета родителей, которые облагались налогом только номинально, поскольку их владельцы имели теперь иностранное гражданство.
Конечно, «детки» пользовались дворцами и яхтами родителей и получали баснословные деньги на карманные расходы в виде жалования, но официально они были всего лишь наемными служащими.
- Хитро, - мрачно отозвался Рагнар. - Очень хитро.
Магнус с трудом следовал за нитью рассказа, на его планете ли платили налоги, либо отправлялись в тюрьму. Он сделал мысленную закладку, не забыть поближе познакомиться с земным налогообложением.
- А разве второе поколение не чувствовало себя обойденным? - задала следующий вопрос Ланкорн.
- Нет, они же знали, что настанет и их черед, а тем временем наслаждались властью и привилегиями богатых служащих.
Когда они достигали пенсионного возраста и уставали от злачных мест Земли, ничто не мешало им переселяться на Налоговый Рай, оставляя присматривать за делами на Земле и внутренних планетах уже третье поколение фальшивых эмигрантов.
- А третье поколение покорно ждало, пока власть не перейдет к нему, - отметил Сифлот.
- Очень хорошо, Сифлот, - одобрительно отметила Алуэн. - Я уж думала, что ты никак не отреагируешь. Гар, ты тоже можешь включиться в работу. Само собой, внуки, конечно, сердились, что их держат в стороне, но успокаивались, когда папа и мама уходили на пенсию, оставляя их распоряжаться финансовыми потоками.
- А папа и мама тем временем грызли удила, - Магнус вспомнил идиому, тем более что он, вероятно, единственный по-настоящему понимал, что она буквально означает.
- Для мудрого достаточно одного слова, - Алуэн медленно улыбнулась Магнусу. - Ты всегда будешь делать то, что я попрошу?
Магнус почувствовал, как его охватывает дрожь, и улыбнулся в ответ.
- Всегда готов услужить вам, мадам.
Наставница с довольной улыбкой повернулась к экрану, а Магнус с облегчением вздохнул, на этот раз опасность миновала, хотя его и продолжала бить дрожь.
- Вы правы относительно второго поколения, - продолжила Алуэн, - но когда дедушки и бабушки умирали, их состояние официально оставалось на Налоговом Рае, и второе поколение становилось герцогами, графами и маркизами. Потом уходило на пенсию третье поколение и завладевало поместьями и состояниями, а четвертое принимало на себя руководство бизнесом, и так далее по цепочке.
- А правительство так ничего и не обнаружило? - сердито спросила Ланкорн.
- Обнаружило почти сразу же, но сделать могло немногое.
Проходили поколения, и правительство стало оказывать на Налоговый Рай все большее давление, пытаясь добиться, чтобы планета стала официальным членом ФИО и, как следствие, подчинилась тем же налоговым законам, что и остальные земные колонии, но Налоговый Рай отвергал все эти попытки, а лоббисты и юристы богачей на Земле сумели предотвратить переворот.
Они смогли помешать ФИО повысить налоги и мешали осуществлять все другие попытки Исполнительного Секретаря ФИО принудить планету принять общий налоговый статус.
- Но и у такого влияния тоже должны быть пределы, - отозвался Рагнар. - Мне казалось, что к концу своего существования ФИО перешел к программе «грабь богатых, раздавай бедным».
Алуэн кивнула.
- Действительно, в последние темные дни существования ФИО демагогам из партии ЛОРДов удалось протолкнуть через законодательные институты закон, обязывающий баронов Налогового Рая платить на Земле гораздо большие налоги. Этот закон принес им симпатии масс, с финансовой точки зрения уже ничего не мог изменить, семейства с Налогового Рая к тому времени уже продали все свои владения на Земле. Все потомки финансистов-основателей переселились на «родную планету». Остались только те члены семейств, которые сами входили в партию ЛОРДов. Их задачей было проследить за тем, чтобы семейства с Налогового Рая продолжали процветать, как бы ни разворачивались события во внешнем мире. Они участвовали в государственном перевороте, когда была свергнута ФИО и создана Классовая Латифундия, Основанная Пролетарскими Партиями. Именно тогда и были разорваны контакты со всеми «невыгодными» планетами, включая Налоговый Рай.
- Увы! - Сифлот вытер воображаемую слезу. - Это, конечно, разбило им сердца!
Никто не рассмеялся, но пару улыбок ему удалось сорвать.
Алуэн тоже широко улыбнулась и кивнула.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Для них не могло быть лучшего исхода - То есть все организовали их отпрыски на Земле, - перевел Рагнар.
- Несомненно, все они поддержали эту идею. Ведь она полностью отвечала желаниям аристократии с Налогового Рая и их собственным. Аристократы со своей стороны официально прервали любые сообщения с Землей. Семейства успокоились и стали жить среди своих богатств, предаваясь всем мыслимым удовольствиям, а младшие поколения следили, чтобы они по-прежнему продолжали получать дивиденды от земных компаний, акциями которых владели.
Ланкорн удивленно наморщила лоб.
- Мне казалось, что они были отрезаны от Земли.
- Вероятно, только официально, - предположил Сифлот.
- Молодцы, все верно, - обрадованно заметила Алуэн. - На самом деле у Земли сохранялись связи с ее богатейшими колониями. Все неофициальные, тайные, практически незаконные, но тщательно оберегаемые богатством и привилегиями с обоих концов линии. Постоянно шла пересылка и не только денег, но и предметов роскоши, которыми могла похвастать Земля.
Среди всего прочего, естественно, на Налоговом Рае узнавали обо всех новейших изобретениях, включая самые современные военные технологии. Но изобретения и технологии интересовали их меньше, чем все остальное.
- Мне казалось, им была нужна только роскошь, - вставил Рагнар.
- Может быть, - пробормотал Магнус, - но, скорее, им нужны были не технологии сами по себе, а только результаты.
Алуэн пристально посмотрела на юношу.
- Ты говоришь так, словно что-то знаешь об этом, Гар.
Магнус насторожился, но ответил как мог небрежнее:
- Мне приходилось встречаться с такими людьми.
- В общем ты прав, - Алуэн посмотрела на него как-то по-новому. - Семейства основателей решили, что самым элегантным и привлекательным веком в земной истории был конец семнадцатого столетия. Славное время Чарлза Второго и Людовика Четырнадцатого, театра Друри Лейн и трех мушкетеров! Аристократия Налогового Рая решила пожить в роскоши того времени, но без его неудобств. Одевались они в собственную версию нарядов 1670 года, ездили на воды, катались верхом и в каретах, приглашали друг друга на балы и придворные маскарады.
- Очень привлекательно, - заметил Магнус. - Однако, мне кажется, семнадцатый век имел и свою долю грязи и болезней.
- Не будем историческими педантами, - негромко хмыкнул Сифлот, - как я думаю, не были ими и они.
Алуэн рассмеялась вместе со всеми, а потом согласилась.
- Вот именно, им нужна была не точная реставрация, а только частичная реконструкция. Современная медицина устранила болезни, которые опустошили подлинное семнадцатое столетие а современные строительные материалы не давали повториться большому лондонскому пожару. Кареты аристократов держались на скрытых антигравитационных двигателях, которые смягчали тряску от железных колес без пружин и рессор, а более чем современное оружие гарантировало безопасность.
- Безопасность? - изумился Магнус. - От кого же им надо было защищаться? Неужели на планете свирепствовали хищники, о которых вы не упомянули?
Алуэн покачала головой, ее золотые локоны красиво взметнулись, а Магнус залюбовлся девушкой и пропустил несколько следующих слов.
- Всех животных, хоть сколько-нибудь напоминавших хищников, уничтожили сразу же после прибытия на планету. Оставили только несколько экземпляров для зоопарков.
- Но чего они тогда еще опасались? - пробормотала Ланкорн, но выглядела она так, словно на самом деле не хотела об этом знать.
- Чего еще? - повторила Алуэн с мрачной ухмылкой. - На что была бы похожа Реставрация без актрисы Нелл Гвин?
Кто играл бы в пьесах местных театров? Кто согревал бы постели аристократов, когда они желали поразвлечься? Кто менял бы декорации?..
- Кто заботился бы о пропитании? - продолжил список Магнус.
- Все это могут делать и роботы, - возразил ему Рагнар.
- Конечно, - согласилась Ланкорн, - но кто будет работать на кухне?
- Тоже роботы!
Алуэн покачала головой.
- Роботы прекрасно справились бы со всем этим, но гораздо приятнее иметь живого повара, которого можно распекать, которому можно пригрозить, выпороть, в конце концов. Если добираться до основ, одним из величайших удовольствий аристократии всегда была возможность поиздеваться над другими людьми, заставить кого-нибудь исполнять любые свои капризы.
Магнус сидел, не двигаясь, усваивая полученную информацию. Он не мог сказать, что сам вполне невинен, но ненавидеть лордов, которые дурно обращаются со своими людьми, он мог.
Он даже лично кое-что предпринимал в отношении обидчиков невиновных в паре-тройке случаев.
- Леди нуждаются в служанках, которые помогали бы им одеваться и делать прически, - продолжала Алуэн, - мужчинам нужны лакеи. Нужно обрабатывать землю, а живые люди гораздо эстетичнее бездушных роботов.
- Поэтому они привезли рабов, - предположила Ланкорн.
- Серфов, - поправила ее Алуэн. - Эти люди привязаны к земле. Даже если земля меняет своего хозяина, серфы остаются на ней, в имении. Единственное, чего с ними нельзя сделать, это купить или продать.
- Единственное! - ужаснулась Ланкорн.
- Откуда они появились и как оказались на планете в такой кабале? - поинтересовался Рагнар.
- Первые из будущих аристократов нашли каждый по сто или чуть больше человек, которые отчаянно нуждались в деньгах, разворачивала историю планеты Алуэн. - Некоторые много задолжали основателям, другие были патологическими игроками, третьи алкоголиками или наркоманами, правда, были среди них и просто бедняки, которые хотели заработать денег для своих семей.
Всем пообещали большой доход до конца жизни за пять лет службы на новой планете. Плата должна была переводиться в земные банки и давать проценты до их возвращения. Сотня желающих на каждого будущего аристократа, сто человек, с радостью согласившихся лететь на заработки. Ну, может, некоторые без радости, но это уже не имело значения.
- Всего сто тысяч будущих серфов, - подсчитала Ланкорн, побледнев.
Магнус сидел, совершенно застывший. Быть может, так появились крестьяне и на его родине Грамарии? Их тоже обманули и соблазнили? Нет, он вспомнил: отец Марко Риччи оставил записи, а родители Магнуса путешествовали в прошлое и разговаривали с людьми, которые первыми появились на планете.
Предки жителей Грамария были добровольцами, они принимали участие в проекте возрождения средневековья с радостью, пытаясь тем самым уйти от обезличивания, Которое неминуемо развивается в обществе вместе с высокой технологией.
Без всяких сомнений, они плохо представляли себе, как будут жить их потомки, но люди редко продумывают все до конца.
Включая его самого? Впервые Магнус серьезно задумался, во что впутался.
- Но почему они не улетели, когда прошло пять лет? - мрачно поинтересовался Сифлот, но, судя по тону его голоса, он уже и сам догадался.
- Кто их отпустит, - фыркнул Рагнар.
- Естественно, они так никогда и не вернулись, - согласилась Ланкорн. - Как они могли вернуться, если лорды не желали этого? Лордам принадлежали космические корабли, лорды контролировали полицию? - Она посмотрела на Алуэн, ожидая подтверждения.
Лейтенант службы кивнула.
- Сто тысяч человек стали серфами, чтобы так никогда и не стать свободными. Больше того, лорды требовали, чтобы серфы обзаводились семьями, и мало кто решал не повиноваться и идти на заведомое наказание и смерть. Немногие упрямцы были подвергнуты пыткам и со временем тоже сдались. Тем более, что те, кто не сдавался, просто гибли в процессе пыток.
- Итак, лорды позаботились, чтобы навсегда обеспечить себе слуг, - с каменным лицом проговорила Ланкорн.
- Верно, и следующее поколение аристократов уже гарантированно получило крепостных, ведь те немногие, кто не покорился, были уничтожены. Второе поколение серфов росло уже с привычкой повиноваться и училось скрывать свой гнев. И потом, раб не робот, он не требует запасных частей, квалифицированного ремонта и к тому же сам производит себе подобных.
- А разве не было таких, кто не мог скрыть раздражение? - спросил Сифлот.
- Конечно, были, - ответила Алуэн. - В каждом поколении случаются настроенные не повиноваться люди, вспыхивали восстания, и они погибали в схватках со стражей.
Любыми способами гены непокорства продолжали уничтожаться.
- Зато другие гены усиливались…
Рагнар удивленно задумался, Ланкорн склонила голову набок, коснувшись пальцем щеки, но Магнус продолжал сидеть неподвижно, а Сифлхгг смотрел на всех с настоящим ужасом.
- Точно! - воскликнул он потрясение. - Всего сто тысяч!
Инбридинг!
Алуэн кивнула.
- Сто тысяч - не слишком большой генный бассейн, и через несколько поколений, на ком бы ты ни женился, ты сталкивался, скорее всего, с родственницей. К десятому поколению это «скорее всего» сменилось на «несомненно», а рецессивные гены усиливают рецессивные гены. Начали сказываться последствия инбридинга: ослабление интеллекта, карликовость, гигантизм, гемофилия, стали чаще рождаться душевно больные люди.
Иногда безумие порождало гения, но чаще идиотизм.
- Они должны были бы знать, - пробормотал Рагнар. - Первые лорды должны были бы знать, что делают с последующими поколениями.
Но Магнус покачал головой.
- Зачем им было об этом думать? Им было все равно.
- Но о своих-то собственных потомках они должны были бы подумать, - Ланкорн повернулась к Алуэн. - Ведь и их самих это должно было коснуться в первую очередь, их было меньше…
Алуэн кивнула.
- Не так быстро, как серфов, и не так сильно, - в конце концов, их всегда поддерживал приток новой крови с Земли, - но и у них бывали отдельные случаи.
Гораздо чаще это проявлялось у мелкопоместного дворянства.
- Дворянства? - переспросил Рагнар. - Они увлекли за собой и подручных?
- Нет, - сказала Алуэн, - вассалов они завели на месте.
Рагнар покачал головой, но так и не понял.
- Откуда они взялись?
- Рагнар! - рассердилась на его непонятливость Ланкорн. - Не нужно казаться более тупым, чем ты есть на самом деле!
Рагнар сердито оглянулся на нее.
- Может, я слишком наивен. Ну объясни мне, если ты поняла!
- Что ж, - прямо ответила она, - что, по-твоему, происходит, когда красивая девушка-серф согревает лорду постель?
Рагнар замер и до него дошло наконец.
- Будет ребенок, очень похожий на лорда, - негромко откликнулся из угла Сифлот.
Алуэн кивнула с окаменевшим лицом.
- Изредка, конечно, и леди приглашали на ночь-другую красивых молодых серфов, и в результате рождались незаконные дети, но гораздо чаще они появлялись у лордов. Благородные женщины очень редко соглашались проходить через девять месяцев беременности и роды ради какого-то крестьянского ублюдка. Обычно они, как и лорды, стремились только к наслаждениям и не желали иметь последствия. Естественно, лорды могли в своих забавах с красивыми девушками пользоваться противозачаточными средствами, но им только на руку было увеличение численности населения. А почему бы и нет? Чем больше рождается ублюдков, тем больше слуг.
- Конечно, личный лакей лорда, скорее, джентльмен, а не серф, - негромко вставил Магнус.
Алуэн согласно кивнула.
- Ты говоришь об этом так, словно знаешь по собственному опыту, Гар. Но ты прав, и дети, рождавшиеся в имениях, росли в лучших условиях, к тому же лордам нужны были, также как и прежде, управляющие, юристы, чиновники для занятий всякими скучными делами, надсмотрщики, охранники, актеры и актрисы для театров… В общем, прислуга, но не такая простецкая, как могла получиться из простых, необразованных серфов.
- Так появляется класс мелкой аристократии, - прервал ее Рагнар.
Но Алуэн покачала головой.
- Дворянство не аристократы, Рагнар, И лорды позаботились об этом. Это просто средний класс - прослойка между серфами и благородными. В Европе этот класс зародился в среде рыцарей и оруженосцев, и в какой-то мере купцов. На Налоговом Рае представители этого класса занимались той же деятельностью, но не получали никаких титулов. Что вполне естественно, вскоре у них появились собственные родословные, обычаи и традиции. Они никогда не владели землей законно, но если одна и та же семья управляет одними и теми же акрами в течение многих поколении, у них создается иллюзия владения, и они оказываются крепко-накрепко привязанными к ней. Им разрешают зарабатывать деньги, накапливать их, они живут удобно, иногда даже очень богато, с точки зрения любого серфа. Конечно, класс, породивший их, они ненавидят, но никогда не выступят против лордов на стороне серфов, потому что презирают их. Это происходит почти автоматически, ведь им есть что терять. Понятно, время от времени класс пополняется, к новичкам относятся с пренебрежением, но позволяют жениться на своих женщинах, и поэтому количество мелких дворян постепенно увеличивается.
Их представители служат офицерами в армии, они управляющие имениями аристократов, сборщики налогов, служители магистратов. Серфы их презирают, они в свою очередь презирают лордов, но каждый класс знает свое место, знает, какое суровое наказание ждет того, кто переступит границы, и поэтому общество сохраняет определенную стабильность, хотя счастья в нем нет ни у кого, кроме лордов.
Итак, их направляют на планету, которой управляют испорченные до мозга костей, избалованные подлецы. Потомки аристократов сделают все, чтобы сохранить установившийся порядок.
Они правят серфами, живущими в средневековой простоте. Есть также промежуточный класс, дворяне, которые занимаются повседневным управлением и служат прямым контактам с серфами.
Магнус понимал, почему Алуэн считает, что это общество нуждается в изменениях.

Глава седьмая

Наемник поинтересовался:
- Умеешь неслышно ходить по лесу, малыш?
Ян смущенно улыбнулся.
- Попробую.
- Ну, тогда пойдем, - наемник повернулся, собираясь уже уходить, но потом остановился и оглянулся через плечо. - Я не могу называть тебя все время «мальчик», как-то неловко, - ухмыльнулся, - как тебя зовут?
Опять беглец ощутил опасность, но он так увяз во вранье, что правильнее было сказать правду.
- Ян, - ответил он, - меня зовут Ян, сын Тобита.
- А меня Гар-Щука, - наемник снова улыбнулся. - Ну, пошли дальше, Ян Тобинсон, - и проскользнул между стволами.
Гар двигался легко и неслышно, так же, как гномы в своей мягкой обуви. Ян набрался смелости и почти также ловко двинулся за ним.
Они шли по еле заметной тропе, и Ян с трудом различал ее, но Гар шел уверенно, словно она была широкой дорогой. Время от времени Гар останавливался, наклонял голову и прислушивался, кивал кому-то и снова шел дальше.
Несколько раз прислушавшись, он сворачивал в ближайшие заросли, раздвигал ветви и забирался в самую глубину. Придерживая ветки и пропуская. Яна впереди себя, Гар опускал завесу, садился и, поманив мальчика к себе и прижимал ладонь к его губам, призывая молчать. Когда бы это ни случалось, Ян беспрекословно слушался и сидел абсолютно неподвижно, еле дыша через рот. И никогда слух наемника не обманывал его, вскоре после того, как они уходили с тропы, раздавался треск сучьев под ногами солдат. Пару раз загонщики подходили к тем самым зарослям, в которых скрывались Гар и Ян, и мальчик отчетливо слышал их голоса и даже чувствовал запах пота. Солдаты искали так тщательно потому, что боялись гнева лорда, боялись, что лорд накажет их за то, что они не так и не нашли сбежавшего мальчишку-серфа. Каждый раз, когда кто-то из загонщиков слишком близко проходил мимо очередного их импровизированного убежища, Ян весь сжимался от страха, но уже не такого сильного, как раньше, и не впадал в слепую панику, уверенный в своем старшем товарище. Ян чувствовал, что наемник защитит его, если дело дойдет до схватки, и руки его сами собой сжимались на дубине, когда мальчик напоминал себе, что Гар всего лишь один солдат, и, возможно, ему удастся защититься от других солдат, если Ян будет защищать ему спину. Он, конечно, всего лишь мальчик, а против них двоих взрослые мужчины, но он хорошо умеет драться дубинкой и сможет задержать второго солдата, дав Гару возможность покончить с первым.
Всю ночь они тайком пробирались через лес и чем дальше уходили, тем реже и реже случались встречи с солдатами, но перед самым рассветом, когда они уже собирались спрятаться на День, Гар резко свернул с тропы в лесную гущу.
- В укрытие, Ян, быстрей!
Ян метнулся за ним, пробрался под ветвями в центр густых зарослей, и оба они упали на голую землю, как подкошенные.
- Замри, - прошептал мальчику Гар, хотя сам и остался сидеть, - и не вздумай даже шелохнуться.
Голос наемника на этот раз был значительно более напряженный, чем до этого в подобных ситуациях. Ян вытянулся на листьях, не смея даже думать, какая опасность грозит им на этот раз, словно бы боясь, что солдаты смогут услышать его мысли.
Потом он услышал три голоса. Один из них - противно гнусавый, и сердце Яна дрогнуло. Голос говорившего…
- Если не найдете его, серфы, с вас с живых спустят кожу!
- Но, милорд… - Солдат, ответивший ему, казался крайне уставшим. - Мы искали мальчишку всю ночь и обыскали весь лес вдоль и поперек. Его уже наверняка нашел какой-нибудь другой отряд, иначе и быть не может.
- Это просто невероятно! - воскликнул другой солдат. И добавил самым льстивым тоном:
- Наш святой долг перед лордом Мертреном искать мальчишку, пока не упадем без сил, Лорд Мертрен! Хвала Господу, что солдаты их не нашли. Ян не смог бы пошевельнуть ни рукой, ни ногой, так он застыл, словно оцепенел от страха.
Гар склонил голову набок и заинтересованно слушал…
- Хорошо сказано, хотя и чересчур льстиво, - насмешливо фыркнул гнусавый голос. - А теперь живо! Займитесь делом и найдите его!
Ян задрожал, узнав голос лорда Мертрена.
А лорд рявкнул под конец:
- Вам будет лучше сдохнуть в его поисках, чем пострадать от моего гнева! Он осквернил Священное Место Древних! Если мы его не найдем и не убьем, на мою землю падет проклятие, мор!
Глаза Яна расширились от страха. Мор, ужасная болезнь, которая охватит все герцогство! Скот будет падать мертвым на полях, заражая пшеницу! Люди будут умирать!
Мальчик наклонил голову и крепко зажмурил глаза, стараясь удержать слезы. Чувство вины усиливалось. Неужели База Безопасности, в которой он случайно оказался, и есть Священное Место Древних? Тогда откуда лорд Мертрен знает, что он там побывал?
Голоса загонщиков постепенно удалялись. Ян уже ничего не слышал и начал было вставать, но Гар положил ему на плечо руку и удержал на месте. Ян замер и вопросительно посмотрел на Гара.
Наемник приложил палец к губам и опустил голову, прислушиваясь к окружающему.
Еще около десяти минут они оставались на месте.
Потом Гар медленно встал, и Ян со вздохом последовал за ним. Ноги его затекли, и он с трудом двигался до тех пор, пока не восстановилось кровообращение. Мальчик потянулся, разминаясь, и увидел, что Гар вопросительно смотрит на него. Беглец смутился.
- Так вот в чем состоит твое преступление! «Священное Место Древних!» Большое Каменное Яйцо в центре луга? Я' правильно понял?
Ян кивнул, потому что говорить был не в состоянии, язык онемел, и казалось, что тоже затек, также как и ноги.
Гар усмехнулся и покачал головой.
- Сплошные суеверия бояться таких мест… хотя я уверен, что лорды намеренно культивируют страх к таким местам. Я знал одного человека, который спрятался в таком месте, когда за ним гнались враги. Он мне рассказал, как хорошо обошелся с ним дух-хранитель такого места, когда он попросил у него защиты.
Если он и был проклят, то только тем, что прожил дольше, чем все его соратники. Ладно, скоро рассвет, и нам надо успеть выйти из леса. Пойдем, Ян.
Мальчик смотрел ему вслед, потом опомнился и, спотыкаясь, побежал догонять. Ноги его почти не двигались от усталости, но если наемник идет, то и он, Ян, сможет. Если то, что сказал Гар, правда, то Ян может не бояться проклятия лорда Мертрена., Мальчик сразу повеселел.
Солнце уже поднялось над холмами, когда они вышли на пыльную дорогу. Гар осмотрелся вокруг, глубоко вдыхая утренний воздух.
- Вот мы почти и на месте, в полумиле отсюда город. Там живет мой хороший знакомый, он даст нам убежище и не станет задавать лишних вопросов. Ничего не бойся, парень, когда ты будешь одет в мою ливрею, никто ничего не станет выяснять. Мы ушли больше чем на десять миль от поместья лорда Мертрена.
Здесь тебя искать не станут. Как давно ты убежал? , Ян посчитал, по-детски загибая пальцы:
- Два дня и две ночи, сэр.
Гар кивнул.
- Уверен, что они будут считать, что ты все еще недалеко от дома. Лорд только из раздражения продолжал поиски за границами своей земли… никому и в голову не придет, что мальчишка может миновать все засады и пройти за два дня десять-двенадцать миль. Сколько тебе? Лет десять? Один через весь лес ночью? - Он отвернулся, по-прежнему посмеиваясь и качая головой. - Пойдем, парень. Нас ждут теплые постели и горячая похлебка. Конечно, похлебка совсем не такая изысканная пища, какой тебя потчевали в Священном Месте, но все равно, думаю, пойдет неплохо после ночного перехода.
Ян, спотыкаясь, шел за наемником, и, несмотря на то что усталость тяготила его шаг, на сердце у него было легко. По словам Гара, мальчику было ясно, что он действительно разговаривал с человеком, побывавшим в Священном Месте, иначе откуда он мог знать, какую пищу лордов подает там дух-хранитель?
Магнус и в самом деле говорил чистую правду, хотя человек, о котором он вспомнил, был не солдатом, а купцом, эмиссаром ТОПОРа, Освальдом Майоркой. Одним из анекдотов, которые с удовольствием рассказывал мастер Освальд, когда поближе познакомился с новыми агентами, сообщая сведения о культуре, которая развилась на границах расселения человечества, были сведения о том, как лорды-хранители «маскировали» Базы Безопасности от серфов. Магнус и раньше слышал о Базах Безопасности от Алуэн, когда девушка заканчивала свои лекции. Уже на борту корабля, время было дорого, ведь даже в гиперпространстве потребовалось две недели, чтобы добраться до Налогового Рая.
Те две недели, которые они провели вместе на корабле, ничуть не смягчили столкновения, и в их группе появились трещины.
Рагнару не нравилась манера Алуэн флиртовать, и хотя девушка ничуть не протестовала против того, чтобы ею увлекались, она все же сохраняла барьер, удерживая отношения на формальном уровне. Магнус, со своей стороны, тоже построил стену между собой и юной наставницей, чем раздразнил ее, так что Алуэн все больше внимания уделяла ему, пытаясь соблазнить, хотя внешне он никак не отвечал ей или, по крайней мере, отвечал не так, как ей хотелось.
Но внутри-то он откликался, и еще как, это буквально сводило его с ума. Примерно тогда же Магнус начал понимать, что Алуэн не подходит на роль руководителя группы. Она пыталась привязать к себе агентов-мужчин сексуальным очарованием, не понимая, что тем самым разжигает соперничество, которое рано или поздно разорвет группу на части.
Пока же Алуэн явно разрывала на части Магнуса. Ему нужно было хоть на время уйти от нее или окончательно сблизиться с ней. Но когда он думал о сближении, что-то внутри него замыкалось и отрезало все эмоции.
Ланкорн прекрасно видела ухищрения наставницы и с каждым днем негодовала все больше, пока, наконец, ее отношения с командиром группы натянулись до предела, хотя женщины и старались из последних сил сохранять холодную вежливость в отношении друг друга.
Магнус был почти уверен, что к тому времени, как они достигнут Налогового Рая, члены группы весьма успешно перегрызут друг другу глотки. Вероятно, так оно и произошло бы, если бы не Сифлот, для всех находивший доброе слово или замечание, заставляющее увидеть всю нелепость происходящего. Он всегда придумывал возможность устроить какую-нибудь выходку или проказу, после которой все как один только и могли что рассмеяться. Сифлот постоянно сглаживал углы, уводя группу от открытого конфликта, раз за разом устанавливая мир, но к тому времени, как они снова вышли в нормальное пространство и Налоговый Рай уже стал больше походить на небольшой диск на фоне зияющей звездной бездны, даже жонглер выглядел уставшим.
Магнус вовсе не был удивлен, стремление смягчить эмоции других в конце концов должно было сказаться и на Сифлоте.
Жонглер искал убежища от реальности в игре на флейте. Эту маленькую тонкую трубочку он всегда носил с собой. Играя, Сифлот обычно прятался. Магнус думал, что, наверное, это либо представляло для него слишком интимное переживание, либо он считал, что пронзительные звуки могут отразиться на и без того напряженных до предела нервах других членов группы. Чаще всего он играл в одиночестве, в своей каюте, звукоизоляция которой позволяла насладиться игрой в полной мере, ведь сквозь толстые стены никто ничего не услышит. Но к концу пути, похоже, теснота каюты стала вызывать у Сифлота приступы настоящей клаустрофобии, и потому Магнус не удивился, услышав звуки флейты в темном коридоре.
Не удивился потому, что сам бродил по коридорам по той же причине. Сифлот играл на флейте, чтобы смягчить напряжение и ненадолго спрятаться от остальных, а Магнус просто прятался.
Чародей был уверен, что Сифлот испытывает ту же потребность в одиночестве, что и он сам, и поэтому, услышав трели флейты из какого-нибудь темного угла, он тут же сворачивал в сторону.
Но по мере того как диск Налогового Рая увеличивался на экранах, мысли о том, что перед ними целый мир, заставили членов группы спрятать личные конфликты до лучших времен, настолько незначительными они казались на фоне дела, которое им предстояло. С новыми силами все принялись за подготовку.
- Ну тогда почему ДДТ до сих пор ничего здесь не сделал? - спросила как-то раз Ланкорн. - Ведь с КЛОППом покончено уже более ста лет!
- А потому, что лордам Налогового Рая пришелся по вкусу их образ жизни, - объяснила Алуэн, - и по мере того как экономика КЛОППа разрушалась в результате его реакционной изоляционистской политики, лорды продавали свои последние владения на Земле и окончательно переселялись на Налоговый Рай. Последние перебежчики основательно поработали, чтобы замести все следы. Хотя сделать это было не слишком трудно, официальной связи не существовало уже более пятисот лет. Хотя, конечно. Межпланетная Полиция и знала о постоянно провозимой на планету контрабанде, но ей очень основательно мешали заниматься этими космическими пиратами. К тому же жители Налогового Рая сумели уничтожить все упоминания о своей колонии и достаточно долго оставались в полной безопасности благодаря официальной изоляции. Единственным оставшимся следом была шутка, которую, вероятно, вы все слышали: «Вот разбогатею и переселюсь на Налоговый Рай».

Предыдущая страница 9 Следующая страница


В отсутствие Чародея 10

- Разумеется, слышала, - ответила Ланкорн. - Но я считала, что это означает просто налоговый рай.
- Так все считали, - мрачно улыбнулась Алуэн. - Но когда ДДТ оживил Межпланетную Полицию и расширил ее влияние, первое дело, которым занялись новые работники, была проверка мертвых компьютеров.
Возрожденная Полиция начала поиски заброшенных дел. Пятнадцать лет назад были найдены первые упоминания о Налоговом Рае, и только десять лет как собрали достаточно доказательств, чтобы официально начать поиск самой планеты. Эту работу поручили Освальду Майорке, который спустя пять лет нашел планету. В прошлом году агент наконец признал, что один не справится, и вызвал помощь.
- И эта помощь - мы, - Ланкорн выглядела очень серьезной. - Но нас всего пятеро против целой планеты.
- Не против планеты, - возразил Сифлот. - Против всего нескольких тысяч аристократов.
- Семь тысяч шестьсот сорок два человека, по последним данным, - уточнила Алуэн, - но не надо забывать, что есть еще около двадцати тысяч дворян, мужчин и женщин, которые, наверняка, выступят на стороне лордов.
- Мне кажется, даже им можно попытаться внушить преимущества демократии, - негромко вставил Магнус.
- Точно! Ты абсолютно прав, Гар! - Алуэн улыбнулась юноше, и он снова, как и всегда впрочем, ощутил ее улыбку всем телом. - Если мы сумеем внушить им уверенность в том, что именно они будут управлять миром при демократическом устройстве власти, они захотят иметь своих представителей в советах.
Магнус справился с волной поднявшегося в нем желания и заметил:
- Но тогда уже они будут угнетать серфов.
- Нет, если демократия будет основана на универсальных принципах, - покачала головой Алуэн, и Магнус замер, затаив дыхание. - Если они примут участие в правительстве на основе фундаментальных прав человека, неминуемо должны будут уважать эти права и в отношении других людей, в том числе серфов.
Нам только нужно, чтобы они это поняли.
- Именно, - Магнус нахмурился. Трудность и важность проблемы неожиданно освободила его от очарования руководительницы.
- Наша стратегия, - распространение сведений о правах человека. Вопрос лишь в том, как это делать, если всякий, кто упомянет о них, тут же будет арестован и заключен?
- Будем скрываться за шутками и слухами, и лорды первые станут их распространять, - предложил Сифлот.
Алуэн задумалась.
- Отличная мысль. Ты ведь, кажется, собирался стать бродячим циркачом, а, Сифлот?
- Всю жизнь мечтал об этом! - воскликнул юноша.
- Я восхищен тобой, - сказал Магнус, - но меня больше влечет другая тактика.
- Но ты сможешь повторять его шутки и байки, пересказывая их другим, - возразила Алуэн и поинтересовалась:
- А какую роль ты нашел для себя в этом обществе?
У Магнуса уже давно был готов ответ.
- Я вижу себя наемником, хорошо бы в чине лейтенанта.
Солдат удачи.
- Здорово, - Алуэн обрадованно кивнула. - Так ты сможешь подобраться к дворянам. Почти все наемники - выходцы из дворян, никто не заподозрит ничего. У тебя будет идеальная возможность распространять слухи, доходя даже до лордов. Но это очень рискованно, ты знаешь об этом?
Магнус кивнул, не доверяя своей способности говорить. Эта женщина, несомненно, отлично знает, какое действие оказывает на него, и также хорошо понимает, что на этот раз зарядила его сверх всякой меры! «Она не увидит этого!», - подумал юноша.
Да, его могут искалечить, может быть, ему суждено даже погибнуть, но он должен действовать, а другого способа он не видел для себя.
- Если я не справлюсь, позову на помощь, - пообещал он.
Алуэн махнула золотистой гривой волос, она знала, что Магнус имел в виду. Он говорил о своем космическом корабле, который следовал за ними все время их пути.
Она повернулась к Рагнару.
- А на какой роли остановился ты, Рагнар?
- Купец, - Рагнар пожал плечами. - Почему бы не заработать немного серебра?
- Вначале ты будешь работать с мастером Освальдом, - решила Алуэн. Тут она повернулась к Ланкорн, и голос ее стал чуть более небрежным. - А ты о чем думаешь, Ланкорн?
- О цыганах, - ответила молодая женщина, спокойно глядя в лицо своему лейтенанту. - В отчетах немало сказано о кочующих по планете цыганах, всего несколько групп. Лорды терпят их ради забавы.
- Вероятно, это потомки первых сбежавших серфов, - согласилась Алуэн. - Как ты и сказала, их терпят. Неплохая мысль, может сработать.
- Через десять минут начнем спуск, - послышался через интерком голос пилота.
Алуэн хлопнула в ладоши.
- Хватит! Готовы мы или не готовы, пришло время высаживаться!
Мы приземляемся ночью во внутреннем море, неподалеку от большого леса, и нам надо добраться до берега. Встреча с мастером Освальдом должна произойти там. Он будет ждать нас с фургоном и запасом товаров. Ланкорн, Сифлот и я будем играть подручных торговцев мастера Освальда, Рагнар и Гар станут наемными стражниками. Не теряйте времени, упаковывайте личные вещи и забирайтесь в сетки!
В приспособленной для внутрипланетных перелетов шлюпке они почти беззвучно опустились на воду и поплыли к берегу.
Тишину раннего утра нарушал только грохот прибоя. Когда дно шлюпки задело песок, через открытый передний люк по трапу на берег вышли пять агентов. Трап втянулся, люк закрылся, посадочный аппарат вернулся к месту посадки и, бесшумно снявшись с поверхности воды, растворился в ночи.
Агенты с грустью смотрели ему вслед, отступать было поздно.
Все были серьезны и напряжены, даже Сифлот, у него хватило здравого смысла не разряжать напряжение.
Через минуту с моря поднялась и устремилась в небо новая звезда. Все смотрели, как она уменьшается и исчезает, и пытались подавить дурные предчувствия, свыкаясь с ощущением одиночества. Теперь уже все пути к отступлению были отрезаны.
Над головой пару раз мигнула и пронеслась, как метеор, крохотная золотая звездочка, только она не упала, а заняла свое место на небосклоне. У Магнуса потеплело на сердце: перед высадкой Алуэн попросила его оставить свой корабль на орбите, а не сажать на планету. Магнус передал Геркаймеру указания по радио, хотя особой необходимости в этом не было, Фесс научил нового робота воспринимать мысль хозяина на человеческой частоте и поделился с ним основными используемыми кодами семьи Гэллоугласов, поэтому Геркаймер свободно слышал мысли своего владельца, если прислушивался. Само собой, справедливо было и обратное, но Магнус надеялся, что необходимости в этом не возникнет.
- Мы здесь надолго, друзья, - Алуэн повернулась к своему маленькому отряду, ее лицо было освещено звездным светом. - С этой минуты мы можем рассчитывать только на помощь друг друга. Сейчас она была предельно серьезна, и в ней теперь не было даже следа ее обычного сексуального кокетства.
Сифлот закончил вместо нее:
- Не знаю, долго ли мы продержимся, нас слишком много на этой планете!
Смех, гораздо более радостный и громкий, чем заслуживала шутка, разорвал торжественность слов предводительницы, все очень нуждались в ободрении. Слишком нелепым казалось им теперь то, как они жили рядом друг с другом на корабле, две недели действуя друг другу на нервы. Все встало на свои места, когда перед ними оказалась целая огромная планета и реальная опасность.
- Замечательно, - подытожила с улыбкой Алуэн, когда все наконец успокоились. - Но отныне до рассвета сохраняйте молчание, привыкайте. Двинулись! Цепочкой за мной.
Они поднялись выше по берегу и направились к большим камням среди густой травы. Когда они приблизились, от камней отделилась тень, и все остановились, напряженно сжимая оружие.
- Хорошо, что я на вашей стороне, - буркнула тень. - Такой грохот услышал бы любой стражник на пять миль в округе.
Алуэн облегченно вздохнула и успокоилась.
- Ты здорово меня напугал, Освальд. Агенты, это руководитель операции капитан Освальд Майорка.
- Мастер Освальд - когда может услышать кто-нибудь из местных, - поправил ее человек, протягивая руку. Он оказался низкорослым и плотным человеком, на первый взгляд даже толстым и обрюзгшим, но это была видимость, и опытный взгляд Магнуса легко определил, что под слоем жира были скрыты тренированные мышцы борца. Лысый череп с остатками черных волос над ушами, круглое лицо со вздернутым носом и быстрые настороженные глаза. Он пожал руку Ланкорн. - А вы, миссис…
- Мадам, - резко оборвала его Ланкорн, но протянутую руку пожала. - Шейла Ланкорн.
- Не мадам, - вновь поправил ее Освальд. - Так обращаются только к замужним женщинам из дворянского сословия. К аристократкам обращаются «миледи». А незамужние девушки среднего класса, как ты отныне, - «миссис». Ошибешься, и тут же стражники задержат тебя за нарушение закона о сословиях. - Он выпустил ее руку и повернулся к Сифлоту. - А ты, мастер…
- Сифлот, - назвался худой проворный агент, пожимая протянутую руку. - Здесь и бродяг величают мастерами?
- Хорошо сказано, - Освальд быстро оглядел его сверху донизу. - Бродячий фокусник - замечательное прикрытие, но весьма рискованное занятие. Любой серф может попасть в тюрьму абсолютно без причины. Тебе, вероятно, понадобится еще и прикрытие джентльмена.
- А ты, мастер? - Он протянул руку Рагнару.
- Рагнар Хальдт, - ответил рослый мужчина, отвечая на рукопожатие. - А это Гар-Щука.
- Рад познакомиться, мастер Гар-Щука. - Освальд пожал Магнусу руку. Ну что ж, раз так повелось, значит так тому и быть, - отныне он Гар-Щука.
- У меня тут фургон. Давайте в него, я как раз приобрел кучу товаров на ярмарке, в основном ткани, - Освальд поманил их за собой. - С краю я навалил повыше, а в середке выстелил дно на случай, если вы захотите поспать. Предложение было заманчивое, но все чувствовали себя слишком возбужденными, слишком хотели быстрей познакомиться с новым миром. Поэтому, кое-как рассевшись среди тюков, они жадно впитывали в себя страну, по которой проезжали. Но оттого что луны уже зашли, многого разглядеть не удавалось. Иногда виднелись изгороди, обычная чересполосица крестьянских полей средневекового общества. Проплывали мимо темные пятна крестьянских деревень, а один раз высоко на холме - дворец, окруженный стеной и башнями с бойницами. Возбужденный шепот постепенно стихал, все испытывали странное ощущение удовольствия и тревоги одновременно, пока Сифлот не прошептал:
- Неужели они не уверены в преданности своих Серфов?
Послышались один-два смешка, а Магнус фыркнул:
- Ну вот, теперь и у нас появился свой Маркс.
Тут прозвучал уже настоящий смех, хотя и негромкий, разговор возобновился, а дворец остался позади.
К тому времени как солнце позолотило небо своими первыми лучами, впереди показались городские ворота. Мастер Освальд натянул узду и повернулся к пассажирам.
- Все ложитесь в фургоне. Одного я мог бы еще выдать за нового продавца и как-то провести через ворота, но не всех сразу.
Боюсь, это займет какое-то время, не меньше четверти часа, пока мы не доберемся до моей лавки. Когда ляжете - не двигайтесь, а когда повозка тронется, не разговаривайте.
С недовольным ворчанием люди улеглись в повозке, а Алуэн помогла Освальду натянуть и завязать брезент. После этого разговор поневоле ограничился несколькими приглушенными репликами типа:
- Убери колено с моих ребер, Рагнар.
- Никогда не замечала, какие у тебя острые коленки!
- Интересно… Алуэн осталась на свежем воздухе…
- Привилегии должности…
Неожиданно повозка дернулась, и все смолкли. Напряжение нарастало.
Наконец они услышали голоса.
- Доброе утро, мастер Освальд! Никак уже возвращаешься из поездки?
- И какой отличный товар привез! А ты кто, миссис?
- Миссис Алуэн де Виль, - отвечала Алуэн низким и ленивым голосом. Магнус даже в полумраке фургона заметил, как нахмурилась Ланкорн, и понял, что не только должность позволила Алуэн остаться на открытом воздухе. Она должна была отвлечь стражников, чтобы тем в голову не пришло осматривать груз.
- Де Виль? Да ты привез с собой самого дьявола, мастер Освальд.
- Лучше не шути, капрал, - посоветовал Освальд. Заверяю тебя, она воспламенит не только твое сердце.
Стражники хрипло рассмеялись.
- Ты как будто это проверил, а, мастер Освальд!
- Ну, я видел, на что она способна. У этой женщины такой острый ум, сержант, что только ее острый язык может соперничать с ним. Будь с нею поосторожней, видишь, я сам доверил ей свои ткани, и уверяю тебя, я не жалею об этом.
- Женщине? - пораженно воскликнул солдат. - Одной?
- Ну, я найму, конечно, для нее одного-двух телохранителей и, может быть, еще одну женщину в помощь.
- Ого! Четверо вместо тебя одного! Какая же от этого выгода, мастер Освальд?
- А такая, - музыкальным голосом сообщила Алуэн. - Я многого стою, солдат.
Все загоготали, сержант принялся болтать с Алуэн, обменялся несколькими грубоватыми шутками по поводу ее товаров, но Магнус заметил, что капрал молчит.
Здесь действительно уважают классовые барьеры, только мужчина из дворян может шутить с женщиной того же слоя.
Наконец сержант заявил:
- Ну, у нас нет причин обыскивать твой фургон, мастер Освальд, тем более что за тобой подъезжает серф на телеге.
Проезжай, и счастливой торговли!
- Спасибо, сержант, и всем вам хорошего дня!
Фургон снова загромыхал по мостовой, и четверо спрятанных пассажиров облегченно перевели дух, кажется, удалось, проскочили.
Магнус начинал понимать, насколько прочно обосновался здесь мастер Освальд, если городская стража позволяла ему пройти ворота без обыска. Понял он, и о каком риске, связанном с появлением новых агентов, говорил Освальд. Что Освальд знал о них, кроме того, что они приняты на службу в ТОПОР и им можно доверять.
Магнус по своему опыту знал, сколько тут может быть ограничений.
Фургон дважды куда-то сворачивал. Потом грохот колес сменился скрипом и постукиванием, они теперь катили по бревнам вместо булыжников. Фургон остановился, брезент откинули, агенты сели, глубоко вдыхая «свежий» воздух. Пахло сеном, лошадьми и навозом, но перемена все равно была приятная после спертого воздуха фургона.
- Вылезайте и вниз, - Освальд указал на темную лестницу сбоку от конюшни.
Ребята повздыхали и полезли в настоящую дыру. Деревянные ступеньки вели вниз на шесть футов, к Алуэн, которая держала в руке зажженную лампу. В неярком свете все разглядели подвал, каменный, но с земляным полом. Потолок на высоте семи футов поддерживали толстые древесные стволы, и Магнусу едва не приходилось нагибаться. У одной стены стояли бочки, у Другой - батареи бутылок.
Когда Освальд присоединился к ним, то сразу заметил направление взглядов. Он улыбнулся.
- В основном я торгую тканями, но содержу и небольшую таверну, сдаю одну-две комнаты на ночь.
- Хорошо задумано, удобное прикрытие для приходящих и уходящих, никто ничего не заподозрит, - сказал Магнус.
- Куда уходящих? - поинтересовалась Ланкорн.
Освальд только покачал головой.
- Не здесь. Пойдемте. - Он провел гостей через деревянную дверь в другую комнату. Магнус подметил, что дверь очень прочная, сплошная и не меньше четырех дюймов толщиной. Подняв голову, он увидел деревянный потолок.
- Он такой же толстый, как и дверь?
Мастер Освальд кивнул.
- Четыре дюйма толщины, и доски очень плотно подогнаны. Но даже если от усушки образуется щелка, неважно: над нами только кладовая, а повариха и посудомойка там долго не задерживаются.
Над головой раздались шаги, и все замолчали, глядя вверх.
Кто-то прошел через всю комнату, вернулся и, наконец, послышался скрип и стук закрываемой двери.
Мастер Освальд с улыбкой посмотрел на них.
- Вот видите? Здесь вы в безопасности. - Он подошел к большому столу, на котором лежала стопка бумаг, счеты и большая книга в кожаном переплете. - Это мой кабинет, если нужно объяснение.
Он открыл ящик и достал из него пергаментный сверток.
Развернув его на столе, мастер придавил края, и все увидели карту континента. Освальд начал инструктаж:
- Я хочу, чтобы вы пятеро побродили по городу, имейте в виду, не поодиночке, а парами или тройкой, - чтобы присмотреться и убедиться, что ваш диалект не отличается от местного.
Потом, когда почувствуете себя уверенней, я пошлю вас в торговые поездки, чтобы вы познакомились с краем и придумали что-нибудь новенькое в области тактики. Стратегию я вам объясню сейчас.
Он указал пальцем на голубую амебу внутреннего моря.
- Вот здесь мы находимся. Это Ортовиль, столица. Здесь живет наш король, хотя его редко видят. Это самое лучшее место для распространения слухов. - Он провел пальцем вдоль береговой линии, указывая на крупные точки. - Это герцогства и их столицы - дворцы герцогов. Дороги от Ортовиля во все герцогства расходятся лучами.
- Что характерно для средневековой архитектуры, - заметил Рагнар.
Освальд кивнул.
- Здесь все устроено для удобства лордов, изначально именно для их защиты эти дороги были проложены по холмам. По идее, для того чтобы у короля была возможность быстро послать подкрепление любому лорду, если у него возникнут неприятности. Впрочем, нынешний король об этом не особенно заботится.
Так что любые идеи, которые мы сумеем заронить в голову свиты лордов, вместе с ними разойдутся по всей округе.
- А разве здесь нет дорог, соединяющих провинции? - спросил Сифлот.
- Есть, но чрезвычайно плохие, в одну телегу шириной. Но я, кажется, понимаю, к чему ты клонишь, друг, - Освальд кивнул. - Тебе лучше переходить от одной деревни к другой, давая представления, иначе останешься голодным.
Сифлот улыбнулся и склонил голову. Это было первое упоминание о том, что здесь распоряжается Освальд, и что бы они ни делали, делать они будут только по его указаниям.
- Итак, наша главная задача - пропаганда, - продолжил Освальд. - Мы распространяем идеи - в разговорах, в рассказах, а лучше всего - в песнях. Если положить слова на мелодию, люди будут повторять охотней и с меньшими искажениями - из-за ритма. Я уже разработал несколько вариантов местных, как бы народных песен. Если мы пустим их в оборот, у населения появится первое представление о правах человека.
- Я мог бы сочинить что-нибудь о местном Робин Гуде и его отряде, который заступается за бедных, - предложил Сифлот.
Мастер Освальд кивнул.
- Хорошая мысль, но не своевременная, пока еще рано.
Более подходящая идея для пропаганды - не терроризм, не бомбы, сейчас надо просто помочь серфам в бегстве, нужно научить их защищаться в своих убежищах. Если бы нам удалось создать несколько отрядов свободных людей, новости о них распространились бы молниеносно, и остальные подхватили бы эту мысль.
Магнус нахмурился.
- Но если они слишком прославятся, лорды вышлют армию и уничтожат их.
- К несчастью, этого, конечно, не избежать, - согласился Освальд. - Но если эти люди проявят отвагу, серфы наверняка узнают о них, эта новость поддержит их дух, а уж мы постараемся, чтобы об этом узнали повсюду.
Магнус стоял неподвижно, неужели мастер Освальд и вправду настолько хладнокровен и жесток, не может же он серьезно говорить об этом.
- Но если отряды станут достаточно большими, разве они не смогут сами нанести удар по лордам? - спросил Рагнар.
- Я же сказал, пока еще нет, - Освальд поднял руку. - Мы здесь не ради революции, мы проводим стандартную политику ТОПОРа. Если мы прямо сейчас сбросим лордов, кто займет их место? Крестьяне, только более сильные и жестокие, чем остальные, и не успеешь оглянуться, как здесь вырастет та же система, только с другими господами, необразованными, трусливыми и от этого более жестокими. И на этот раз они будут знать, чего опасаться, и их свергнуть или научить чему-то будет еще труднее. Нет, мы должны вначале ввести в массовую культуру основные представления о демократии, а потом, не торопясь, двигать общество к новой системе. Это единственный способ избежать замены старых лордов новыми, когда их окончательно свергнут, и народ получит действительную возможность избрать демократическое правительство.
- Ну, хорошо, - вмешалась в разговор Ланкорн. А как насчет технологического детерминизма? Мы вводим какое-нибудь технологическое новшество, допустим, печатный станок, - это вызывает перемены в экономике, которые, в свою очередь, приводят к изменениям в социальной структуре, к господству среднего класса. Это изменяет политическую структуру в направлении парламентской демократии, в свою очередь, приводя к пересмотру всей системы ценностей.
На этот раз и Освальд, и Алуэн отрицательно покачали головами, и Алуэн сказала:
- Никаких заметных технологических новаций, такова политика ТОПОРа. Если мы осмелимся на любое технологическое нововведение, это взорвет социальную структуру, а не будет способствовать нормальному росту. Общество расколется на части, пытаясь приспособиться, и в этом процессе будут искалечены тысячи людей. Примером такого взрыва, в самом мягком его проявлении, может служить гражданская война в Англии - мягком потому, что соответствующие технологические новшества были введены за двести лет до нее. Даже за такое короткое время общество не сумело приспособиться к новым отношениям без войны.
- К тому же, - добавил Освальд, - технологические новшества не появляются по одиночке. Печатный пресс невозможен без того, чтобы средний класс не научился читать и не увеличился спрос на книги.
- А средний, торговый, класс испытает такую потребность только тогда, когда появятся лучшие корабли с лучшими навигационными приборами типа астролябии и маятниковых часов и возникнет необходимость научиться ими пользоваться, - вздохнула Ланкорн. - Нельзя получить только что-то одно.
- Даже в культуре, которая ничего не знает о современной технологии, - подтвердил Освальд. - Но здесь лорды знают и об астролябии, и о компасе, и о печатном станке. Знают они и о гражданской войне в Англии. Они знают и о Французской революции, когда социальные изменения сдерживались слишком долго и прорвались потоком крови. Так что они очень, очень насторожены, и при самом легком намеке на возможность появления печатающего устройства отыщут его, разобьют в щепы и уничтожат печатника, заодно и тех, кто просто связан с мастером пусть даже узами родства.
- А я-то думал, ты купец, - заметил Рагнар, нахмурившись. - Разве ты не можешь придумать какой-нибудь новый транспорт?
- Например, паровой двигатель? - Освальд покачал головой. - Меня тут же отыщут и казнят. Я езжу в торговые экспедиции на быках и в фургонах, этого достаточно, чтобы торговля процветала, но держалась на необходимом минимуме, у этого общества жесткие рамки, и нет насущной необходимости увеличивать товарооборот. А любые признаки усовершенствования тотчас будут уничтожены лордами - я видел, как это бывает.
Один купец начал сам прокладывать дороги и проводил их там, где это было не нужно лордам. Он исчез среди ночи, и о нем больше никто никогда не слышал. Другой основал обширную обменную сеть со многими купцами, и все они исчезли. Нет, аристократы знают, что означают нововведения, и стараются, чтобы таковые не возникали. Прогресс враг для них. Прогресс - это всегда увеличение свободы и людей живущих хорошо, способных мечтать о еще большем. Свободы не бывает много.
- Но наши песни они остановить не смогут? - растерялась Ланкорн.
- Нет, даже если объявят певцов вне закона, песни будут продолжать петь тайно, и это само по себе это вызовет дух протеста. Но еще лучше, если рассказы и песни поначалу понравятся самим лордам и покажутся такими невинными, что любой аристократ, который что-то заподозрит, будет осмеян своими же собратьями.
- Такое возможно? - еще больше растерялась Ланкорн.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- А ты подумай, вспомни историю Земли, - предложил Освальд. - Баллады о Робин Гуде были одинаково популярны и в средневековых замках, и в крестьянских деревнях. В конце концов, никто не хочет отождествляться с плохим парнем. Технологический детерминизм всегда кончается развитием абсолютно новой политической системы с новой шкалой ценностей, но это означает, что пирамида может действовать и в обратную сторону, стоит только изменить систему ценностей, и изменится политическая структура.
Магнус покачал головой.
- Вряд ли такое возможно, лорды этого не позволят. Судя по твоим же словам, они прочно укоренились здесь, и только война может избавить серфов от рабского ярма. У лордов здесь монополия на насилие.
- А я и не спорю, - согласился Освальд, - но если мы хорошо поработаем, то сможем свести войну к нескольким почти бескровным стычкам. Нужно как следует подготовиться, иначе мы получим только преждевременную революцию со множеством пострадавших и еще более сильный гнет.
Все затихли, переглядываясь, как, бы признавая справедливость слов Освальда.
- Пора завтракать. - Освальд свернул карту. - После у вас будет возможность выйти в город - и поискать слабые места в здешней социальной стене самостоятельно.
День пролетел в поразительном калейдоскопе диалектов и мест - рынков, мастерских, церквей, тюрем.
Вскоре Сифлот уже жонглировал перед толпой зевак, потом показал свое мастерство акробата, о чем никто в группе не знал, и притащил домой целую кучу медяков.
Остальные не слишком утруждали себя, особенно Магнус, который старался держаться незаметно, один его рост вызывал подозрительные взгляды стражников. Его даже несколько раз останавливали, но стражников как будто удовлетворяло его объяснение, что он новый телохранитель, нанятый мастером Освальдом, чтобы сопровождать груз тканей.
Магнус быстро понял, насколько сильна здесь полиция.
Рагнар тоже убедится в этом, прикинувшись пьяным и завязав несколько драк. Стражники тут же оказывались на месте, хотя обычно стояли в стороне и не вмешивались в потасовку, - Три драки, и ни один преступник со мной не связался, - с отвращением жаловался Рагнар. - У них что здесь, совсем нет Организованной преступности?
- Только там, где позволяют аристократы, - просто ответил Освальд, - процветают пороки, потому что лорды иногда забавляются этим сами, но воровство и насилие подавляются при первом же появлении. Лорды не хотят, чтобы у серфов появилась мысль о насилии как о методе. Конечно, они не тратят преступников зря, их отправляют в шахты и на галеры.
Магнус содрогнулся. В этом было что-то нечеловеческое.
Дни проходили быстро, и не успел Магнус опомниться, как они с Рагнаром уже охраняли пару фургонов, которыми правили охрипшие от крика серфы, а Ланкорн и Алуэн заботились о товарах, продавали и покупали. Примерно в это же время Сифлот исчез из города, он бродил от деревни к деревне, а позже от замка к замку, пел песни, давал представления, разносил новости. Каждые несколько недель он возникал то у мастера Освальда, то как бы случайно оказываясь в той же деревне, где на ночь останавливались торговцы. Во время этих встреч они обменивались новостями.
- Я всегда хотел стать журналистом, - как-то вечером признался жонглер Магнусу.
Магнус никогда не хотел быть телохранителем. После двух поездок с Ланкорн и Алуэн мастер Освальд официально уволил его со службы и отправил самого искать себе работу. Магнус обнаружил, что его рост привлекает других купцов. Он даже заинтересовал одного лорда, который хотел собрать большую, чем обычно, армию и пройтись маршем по своим имениям, чтобы навести страх на серфов. Еще Магнус порадовался, что ему не предлагают постоянную работу, он совсем не хотел оказаться привязанным к одному лорду.
Вскоре произошла здесь и самая настоящая, но маленькая война. Два лорда поссорились из-за клочка земли на общей границе и дали возможность своим серфам немножко поубивать друг друга. Магнуса назначили временным командиром, и он должен был обучить толпу пахарей, а потом командовать ими в стычках. Юноша постарался, чтобы как можно больше его подопечных вышло из столкновения живыми. Его тактика увенчалась успехом не только в этом смысле, его сторона победила, а он потерял всего двоих. Быстрая победа - наилучший способ сохранения жизней.
Остальные офицеры отнеслись к этому с явным подозрением, понимая, что чужак внес гораздо больший вклад в победу, чем должен был, хотя и не сообразили, в чем причина. Но все как один они были весьма довольны, когда лорд уволил его и выпроводил из имения.
Магнус тоже был доволен, угнетенное положение серфов вызывало у него отвращение и протест против того, что люди отдают жизни из-за какого-то мелкого спора лордов.
Разъезжая по пыльным дорогам в поисках работы, он внимательно изучал других путников, священников, купцов, придворных дам, крестьян с телегами, лордов в сопровождении слуг.
Он видел бродяг и безумных или, по крайней мере, слабоумных нищих, которым никто не давал денег, но они не обращали на себя особого внимания, оставаясь почти невидимыми, и Магнус решил для себя, что в случае необходимости это может стать неплохим прикрытием.
И в то же время Магнус с нетерпением ждал возможности спасти какого-нибудь беглого серфа или хотя бы услышать о таком серфе, но не слышал ни слова ни о чем похожем; становилось очевидным, что несмотря на безжалостное угнетение, серфы не решались бежать. Он продолжал так считать, пока однажды несколько солдат не выступили из-за дерева и не остановили Магнуса поднятыми пиками.
Молодой наемник остановился, но не поднял рук, только сердито посмотрел на солдат сверху вниз.
- Назови свое имя и дело! - гаркнул сержант.
- Гар-Щука, наемник и ищу работу, - Магнус злобно глянул на сержанта, - и, судя по твоему виду, вы могли бы воспользоваться моими услугами.
- Обойдемся без тебя! - буркнул сержант, ты знаешь закон. Мы ищем беглого, и если ты видел подозрительного мальчишку-серфа, обязан сообщить.
Сердце Магнуса запело, но он ничем не показал этого.
- Никого похожего, - он развел руками.
- Если увидишь, милорд Мертрен заплатит за него пять фунтов серебра, - сообщил сержант. - И три фунта, если мальчишка мертв.
Магнус по-волчьи оскалил зубы.
- За мальчишку? Думаю, что смогу его найти!
Два лишних фунта за живого! Интересно, что он натворил, и что хочет от него лорд?
- Смотри внимательней, - предупредил сержант, - ему только десять лет, и он еще не заклеймен.
Сам по себе факт поразительный. Магнус никогда еще не видел серфа без красноречивого клейма на тыльной стороне ладони - готической буквы S, то есть «серф». Но он не знал, что у клейма существует возрастной лимит.
Он небрежно кивнул и заверил сержанта:
- Приведу все, что смогу найти, - вот только не стал пояснять, куда именно.
Расставшись со стражниками, он раскинул телепатическую сеть и поэтому, хоть и не услышал радиосигнала Базы Безопасности, но подслушал мысли лорда Мертрена, который знал о Базе.
Магнус понял, что ему предстоит нелегкая гонка. Он хотел найти мальчика раньше солдат и, сумев опередить загонщиков, нашел-таки, и теперь Ян в безопасности шагал с ним рядом. Вряд ли лорд Мертрен сможет опознать одного из своих серфов.
Магнус был очень доволен собой.

Глава восьмая

Дом показался Яну просто огромным, двухэтажный, с фронтоном на уровне второго этажа. Бревенчатые стены снаружи были довольно грубо оштукатурены, а всю несложную конструкцию поддерживали мощные деревянные брусья. Окна делились на двенадцать маленьких квадратов, и в каждый квадратик вправлено самое настоящее стекло. Дверь имела не только брус для запора, но и мудреный металлический замок. И хотя к тому моменту, когда они подошли, еще только-только начинало рассветать, магазин уже был открыт, и вошедших сразу окружил устойчивый тяжелый запах краски и тканей.
Внутри дом оказался разделен на два помещения, переднее огромное, шириной во весь дом, уставленное столами, на которых лежали груды тканей самых разных цветов и качества, служило лавкой. Тут был и бархат, и сатин, и даже шелк, чуть позади, ближе к задней стене, на столе лежали штуки поплина и ткани для монашеских ряс. Друг Гара оказался купцом, торговцем тканями.
Задняя комната, в которой их встретил сам купец Освальд, была гораздо меньше, всего двенадцати футов в глубину, и занимала только половину ширины дома. Яну, привычному к серфским избенкам, дом показался хоромами, а задняя комната все равно очень большой. В ней размещался кабинет мастера Освальда. Здесь стоял большой деревянный стол со счетной дощечкой, а самые ценные ткани лежали в шкафах, запертых на большие висячие замки. Когда Гар вошел, мастер Освальд поднял голову и, заметив идущего за наемником Яна, изумленно посмотрел на него. И не только изумленно, но и встревоженно, однако купец быстро пришел в себя и встал, протягивая руки для приветствия.
- Что-то ты быстро вернулся, друг Гар!
- Меня поторопил этот молодой человек, Освальд. - Гар положил руку на плечо Яна. - Познакомься с моим новым учеником. Звать его Ян Тобинсон, он согласился носить мой щит, когда к его приобрету, готовить мне еду и ставить палатку.
Ян удивленно посмотрел на солдата, ведь все, на что он смел надеяться, это лишь ненадолго получить крышу над головой, но такое замечательное предложение!
- Ну и ну! - Взгляд мастера Освальда переместился на мальчишку. - Я вижу, он настолько молод, что еще не заклеймен!
Что ж, тогда надо приодеть его, как подобает его положению. - Он нахмурился. - Ты выбрал себе нелегкую долю, малыш.
Ян решил, что обязан что-то сказать. Подумав немного, он смущенно выдавил из себя:
- Я очень благодарен мастеру Гару за то, что он взял меня с собой, сэр.
Освальд улыбнулся и кивнул.
- Еще бы, мой мальчик! Дни тяжелой борьбы ждут эту землю. Мужчина должен владеть мечом, и никто не научит тебя этому лучше, чем капитан Щука.
Ян поражение посмотрел на Гара. Он и не предполагал, что наемник - капитан!
Освальд покосился на Гара.
- Вы ели?
- Целую вечность назад, - пошутил Гар.
- Ну, приятель, - усмехнулся Освальд, - хоть ты и называл меня старой курицей, - он закатал рукава, - тем не менее, я думаю, что смогу заполнить ваши животы, хотя и всего лишь похлебкой. Вперед! - Он провел их по небольшой лестнице, а Ян продолжал удивляться, потому что второй раз в жизни видел такую лестницу, в первый раз - в Каменном Яйце, а второй - сейчас. Как славно быть джентльменом!
Они спустились в коридор с оштукатуренными стенами, и Освальд свернул направо, проходя через узкую дверь, ведущую на кухню. Худая женщина с острым подбородком склонялась над котлом, прищурив глаза от дыма.
- Завтрак еще двоим, Матильда! - приказал Освальд.
- Мы слопаем даже пустую похлебку, Матильда, ухмыльнулся Гap. - Я всю ночь ехал по делу твоего хозяина, и он должен мне за это, хотя бы сытный завтрак.
Старуха-повариха беззубо улыбнулась им, и улыбка показалась чужой на ее сердитом лице.
- Садись, мастер Гар. Сейчас налью. - Прищурившись, она посмотрела на Яна. - А это еще кто?
- Мой новый ученик, - небрежно отозвался Гар. Прежний хозяин решил, что он слишком неуживчив и резв, чтобы стать ткачом.
Матильда нахмурилась.
- Ха, солдат-наемник берет ученика! - Она захромала К Яну, наклонилась и заглянула ему в лицо, подняв пальцами за подбородок, снова улыбнулась своей неумелой улыбкой и вернулась к печи, усмехаясь и качая седой головой. - Точно, он твой ученик, мастер Гар! Еще бы, конечно!
- Послушай, старая карга! - голос Тара звучал по-прежнему добродушно. - Он мой ученик, не больше и не меньше!
- Ну да, конечно, - Матильда кивала, мешая похлебку. - Твой ученик и ничего больше, и нет никакой причины брать его с собой, только чтобы спасти старого ткача от хулигана. Кто бы сомневался, мастер Гар! И в нем нет ни капли твоей крови, как видят мои старые глаза!
- Ну… - Гap попытался выглядеть смущенным. Он прочистил горло. - Ну ладно, ты меня поймала, Матильда… Он… гм… мой племянник.
- Разумеется, - Матильда посмотрела на мальчика и рассудительно кивнула. - Будь благословен, мастер Гар, не мог же ты меня обмануть.
Ян удивленно посмотрел на Гара. Неужели между ним и мечником действительно есть какое-то сходство?
Но тут же понял, что повариха стара, близорука, вероятно, полуслепа, и сходство между ним и наемником, скорее, у нее в голове, чем у него на лице.
Гар сжал ему плечо, и Ян увидел, что наемник улыбается и подмигивает, и мальчик улыбнулся в ответ. Если повариха поверила в то, что наплел ей Гар, что ж, тем лучше.
- А ну садитесь, - позвала Матильда, наклоняя котел и набирая две большие поварешки похлебки. - Давайте ешьте, пока не простыло.
Завтракали они в столовой, вместе с мастером Освальдом, просто роскошно, с точки зрения Яна, с молоком и медом после похлебки. Мальчик не мог поверить в то, что это происходит с ним, молоко и мед - еда лордов, а густая похлебка - для дворян. Сколько он себя помнил, дома он всегда получал только жиденькую кашку.
Наевшись до отвала, и еще чуть-чуть сверх того, пока его чашка не опустела, Мальчик откинулся с довольным вздохом.
Живот у него был полон.
Гар посмотрел на него и улыбнулся ласково.
- Натрескался?
Ян кивнул и замигал. Неожиданно ему ужасно захотелось поспать. Он широко зевнул, рассмешив Гара и его друга до слез.
- Вот-вот, я тоже начинаю чувствовать усталость. - Он повернулся к вошедшей в комнату поварихе. - Где будет спать мой племянник?
- На чердаке, добрый солдат, - ответила повариха, - он может поспать там на соломенном матраце, как и все молодые ученики. - Она проковыляла к Яну, подняла со, стула и втолкнула было в кухню, но остановилась и задумалась, поджав губы.
- Хотя нет, не так. Остальные ученики еще только будут вставать, а ты ложишься, плохой пример, еще вздумают лениться. К тому же вы после бессонной ночи в дороге… мастеру Гару, да и тебе нужно выспаться, - старуха посмотрела на Яна. - Ты ведь ехал всю ночь?
Ян не знал, говорить ли ей правду, но потом решил, что равно проспит весь день.
- Да, матушка.
- Так я и думала. - Матильда вытянула нижнюю губу и пососала остатки зубов. Она явно задумалась. - Дай-ка я тебя положу на день в кладовую. Сейчас посмотрю, какие припасы мне понадобятся. Мешок картошки, мешок с мукой, две меры сухого гороха. - Она довольно кивнула и подтолкнула мальчика к двери в конце кухни. - Принеси все это и укладывайся спать.
Ян сходил дважды, думая, что эта работа вовсе не обещает ему крепкого сна и Матильда наверняка решит, что что-нибудь забыла, и придет за этим или пошлет посудомойку, если у нее есть помощница. Может прийти и вторично, и в третий раз, но Ян решил, что как бы кто ни шумел, он будет спать. Последним он принес мешок с мукой, и едва справился с ним, уж больно он оказался тяжелый. Матильда удивленно посмотрела на него.
- Ну, малыш! Чувствую мастер Гар уже начал делать из тебя солдата!
Но Ян уже не слышал, он брел к кладовке с единственным желанием не заснуть по пути, наконец добрался до нее и, упав на мешки с мукой, мгновенно уснул.
Проснулся он от громкого звона тарелок. Матильда во весь голос распекала посудомойку. Мальчик сел, потревоженный шумом, но потом понял, что это, улыбнулся и снова лег. Солнце все еще заглядывало в восточное окно, значит, он проспал не слишком долго. Ян снова закрыл глаза и решил продолжить…
- Но как мальчишка сумел найти вход в одну из их Баз Безопасности?
Ян удивленно открыл глаза, нахмурился. Заглянув под свою импровизированную постель, он увидел щель в досках, через которую виднелась лысая макушка мастера Освальда. Неужели под кладовкой потайная комната? Нет, конечно, нет, упрекнул он себя, всего лишь самый обычный и совсем не потайной погреб.
И ничего более. Послышался голос Гара:
- Наверное, случайно. Он не мог знать, как открывать люк.
Ян прищурился. Подслушивать не хорошо. У него было сильное искушение нарушить правило, но он решил вести себя хорошо и даже заставил себя отвернуться от щели в полу, закрыть глаза, но уснуть не смог, как ни старался, как не смог и не слышать голоса. И выйти в кухню через такое короткое время он тоже не мог, что он скажет Матильде, если та спросит его, что это он делает? Ведь ему велено было спать. Что не хочет слушать чужой разговор? Да он даже знать о них не должен!
- А как они узнали, что мальчишка там побывал? - вновь донесся голос мастера Освальда. - Ведь должны были узнать, иначе не охотились бы за ним так.
- Наверное, мальчик случайно привел в действие сигнал тревоги, - предположил Гар. - Мальчик из такой культуры не в состоянии разобраться в панели управления. Серфы даже читать не умеют.
- Верно, - проворчал мастер Освальд. - Даже наемник, который прятался там вместе со мной, ничего не понял, а ведь он был джентльменом и получил какое-то подобие образования.
Если можно этим словом назвать то, что понимают под образованием в средневековой культуре. Но откуда нам знать, может, мальчишка - шпион лордов и научен управлять механизмами?
Ян замер от обиды, неужели мастер Освальд действительно так плохо о нем думает? Нет. Об этом явно свидетельствовал тон капитана Гара, который ответил:
- Возможно, конечно, но маловероятно, он всего лишь ребенок, и потом, если он шпион, то почему не дождался прихода помощи?
- Может, знал, что она близко.
Ян по голосу почувствовал, что Гар улыбается.
- Но если помощь была близко, почему он убежал со мной?
Нет, нет, мастер, я почти уверен, это простой местный мальчишка.
- Почти, - подчеркнул мастер Освальд. - Но ведь не до конца.
- Я совершенно уверен, - Гар по-прежнему улыбался.
- Но на всякий случай не спускай с него глаз.
Так вот почему наемник помог ему! Желудок Яна стянулся в тугой узел. Неужели только потому, что не доверяет?
- К тому же, - продолжал тем временем Гар, - мальчик мне понравился.
Узел слегка расслабился.
- Уж очень быстро он тебе понравился, - недовольно проворчал мастер Освальд.
- И то верно, - отозвался Гар. - Мальчишка убежал в лес ночью, прошел много миль, и только потому, что хочет быть свободным… Я на его стороне.
- Я тоже, - признался мастер Освальд. - Но отягощать себя ребенком, по крайней мере, глупо. Мне не нужно убеждать тебя в том, какой обузой он может стать для того, кто должен постоянно передвигаться, тем более тайно!
- Или какой помощью, - тут же возразил Гар. - Мальчик знает об этой культуре то, о чем я только догадываюсь, он вырос в ней, и я верю ему больше, чем любому взрослому.
Узел совершенно разошелся, и Ян решил, что обязательно докажет капитану Щуке, что тот не ошибся, поверив в него.
- Ладно, - задумчиво протянул мастер Освальд, - но все это приводит к вопросу, почему он сбежал из дома, и что касается этого, то после твоего ухода я получил некоторые известия. Похоже, что один из серфов лорда Мертрена помог своей дочери, очень вовремя, бежать в лес, ломая планы лорда. Оказывается, лорд приметил девушку и уже строил свои планы относительно нее.
Гар присвистнул.
- Сам лорд? Бедняжка действительно попала в беду!
- В большую беду, - подтвердил мастер Освальд. Отец помог ей бежать, и за это его избили до полусмерти.
Ян крепко зажмурил глаза и стиснул зубы, пытаясь не заплакать, не видеть отца, привязанного к столбу!
- Мужественный человек, - прошептал Гap.
- Да, - вздохнул мастер Освальд. - Он сразу велел сыну убегать, хотя его только что сняли со столба для порки и он сам нуждался в заботе. И мальчишка действительно сбежал. Он был слишком молод, чтобы иметь клеймо.
- И отца снова избили? - спросил Гар.
- Нет, он их провел, успел умереть еще до того, как обнаружилось исчезновение мальчика.
В подвале стало очень тихо, и Ян почувствовал, как расширяется в нем боль, опустошая его, и две слезы все-таки выкатились у него из-под ресниц.
- Вот как, - голос Гара звучал негромко. - Значит, наш юный гость действительно нуждается в друге.
- Он смелый мальчик, - согласился Освальд, - и теперь сирота: его мать умерла незадолго до этого.
- Ты быстро получаешь новости, - с уважением заметил Гap, - и очень подробные.
- Это моя работа, - проворчал Освальд.
- Ну, а у меня тоже есть для тебя информация, - сказал Гар. - Мы едва ушли от погони в пути.
- Конечно, от солдат?
- Больше того - от самого лорда Мертрена!
- От лорда Мертрена?! - голос мастера Освальда встревоженно поднялся. - Лорд лично отправился за сбежавшим серфом?
- С ним были солдаты, - мрачно ответил Гар, - но он сам возглавил поиски. Я понял, что мальчишка осквернил Священное Место Древних.
В комнате внизу снова стало очень тихо, и Ян лежал совершенно неподвижно, стараясь даже не дышать.
- Он не мог знать об этом, когда мальчик только что сбежал, - сказал наконец мастер Освальд.
- Не мог, - согласился Гар. - Следовательно…
- Следовательно, он получил сигнал тревоги. А это значит, что у него есть приемник-сканнер! - взволновано отозвался мастер Освальд.
- И он знает, как им пользоваться, - подхватил Гар.
- Вот именно, - теперь голос мастера Освальда звучал жестко, но в то же время саркастично. - И хотя лорд Мертрен один из самых важных аристократов, он сам пробился к своему положению. Его отец был всего лишь графом.
- Может быть, - заметил Гар, - что сканнер вручил ему король и научил пользоваться прибором после того, как лорд стал его ближайшим советником.
- Однако… - судя по голосу, мастер Освальд довольно улыбался. - Однако, скорей всего, он унаследовал прибор от отца, который в свою очередь унаследовал его от своего отца, и так далее до самого начала.
- Наверное, так происходит с приземления первых кораблей, - вставил Гар.
- Скорее всего, - прогрохотал голос мастера Освальда. - И если даже какой-то малозначительный лорд в захолустье владеет сканнером и умеет им пользоваться…
- Значит, это умеют все лорды, - закончил мысль мастера Гар.
- Вот и еще одно технологическое знание, которое они сохранили и о котором мы ничего не знали, - довольно проговорил Освальд. - Вероятно, оно ритуализировано… Нажать на эту кнопку, следом на вторую, потом повернуть такой-то рычаг, и священный предмет сделает то, что должен сделать. Скорее всего, это со временем становится частью семейной традиции, частью повседневных обязанностей…
- Точно так же, как они учатся владеть пулеметами и карманными бомбами, - пробормотал Гар, - и делать новые боеприпасы. Им очень повезло, их предки сделали это оружие почти неуничтожимым.
- Очевидно, они знают, как чистить и поддерживать приборы в рабочем состоянии, - продолжал строить предположения Освальд, - но опять, вероятно, только в виде ритуала… «Каждое утро ты должен делать со своим пулеметом то-то и то-то, иначе он не выстрелит, когда тебе понадобиться». И порох они делают так же, просто следуя инструкции, кладут снаряд, потом насыпают порох в затвор и поджигают.
- Наверняка, металлические гильзы - это слишком для металлургов времен барокко, но это возможно, когда техника унаследована от более высокой культуры, - отозвался Гар, - и тем более, если точно знать, что нужно делать. Рабочий не поймет, он делает то, что скажут.
- Само собой, - решил мастер Освальд, - всякий сумеет.

Предыдущая страница 11 Следующая страница


В отсутствие Чародея 12

Скорей всего это и было причиной, по которой их предки остановились на огнестрельном оружии, а не на лучевом: все-таки ближе к возможностям средневекового общества и не вызывает лишнего интереса. И Базы Безопасности они используют так же, механически или по традиции.
- Базы, конечно, самовосстанавливающиеся, - предположил Гар, - не нуждаются ни в каком присмотре, они практически вечные.
- Во всяком случае, на пятьсот лет их хватило, - буркнул мастер Освальд.
Они еще немного помолчали, а потом мастер Освальд, неожиданно сменив тему, спросил;
- А куда мальчик направлялся?
- В Кастлрок, - ответил Гap. - Так он сам говорит.
- В Кастлрок! - мастер Освальд явно обрадовался. - Не может быть! Ты серьезно? Значит, даже в такой глухомани он слышал о Кастлроке!
- Слышал достаточно, чтобы решиться бежать именно туда, - подтвердил наемник.
- Гар, друг мой, конечно. Ведь только там сбежавший серф может чувствовать себя в относительной, но все ж таки безопасности.
- Ну что же, значит, даже здесь серфы знают об острове на севере, куда больше десяти лет бегут от преследований желающие быть свободными. Наша кампания имеет успех.
- Новости разносятся быстро, - согласился Гар, - особенно среди угнетенного населения. Когда невольник слышит, что в Северном море есть остров, на котором серфы сопротивляются армиям хозяев, это захватывает воображение и будоражит кровь.
- И еще дает надежду, - добавил мастер Освальд. - Ведь даже если они не смогут бежать, можно надеяться на то, что это удастся их детям.
- Но это разносит семена волнений, - отметил Гар, - поэтому хозяевам нужно уничтожить этот очаг сопротивления.
- У них может найтись и еще кое-что такое, о чем мы пока не знаем, - процедил сквозь зубы мастер Освальд. - Если у них есть сканнеры, то почему бы ни быть, например, пушкам и самолетам. К тому же еще сохраняется, пусть и ограниченная, на межпланетная торговля. Им ничто не помешает набрать шайку космических негодяев, скрывающихся от закона, сбить в стаю и, высадив отряд в Кастлроке, сжечь там все дотла.
- Ничего, кроме совести, - мрачно отозвался Гар. - Работают ли наши люди среди офицеров?
- Ну, кое-чего мы все же добились… - И мастер Освальд заговорил словами, большую часть которых Ян не понимал. «Капитал», «доходы», «расширенное толкование» и прочие.
Мальчик вообще уловил только общий смысл сказанного. Что такое, например, «сканнер», «сигнал тревоги» или «пулемет»?
Но он понял главное, случайно нажав кружок на столе в Базе Безопасности, он тем самым послал сообщение, которое получил лорд Мертрен. К счастью, мастер Гар, похоже, тоже услышал это сообщение, пришел и спас Яна.
У благородных есть волшебные вещи, об этом все знают…
А Гар и мастер Освальд, значит, не знают? Они говорят об этих вещах так, словно это для них новость, словно они только что открыли то, о чем раньше только подозревали. А если это так, значит, эти двое - иностранцы, ведь о талисманах в королевстве знает даже последний серф.
Шпионы!
У Яна кровь застыла в жилах, и он задрожал от своего открытия. Он лежал, думая об этом, и чувствовал, как его охватывает ужас…
Но тут он вспомнил, что они говорили о Кастлроке, говорили так, словно хорошо о нем знают. Они помогают Кастлроку!
Помогают серфам, таким же, как он сам!
Значит, они на его стороне, они защищают серфов от лордов, так же как Гар защитил, спрятал его самого от лорда Мертрена.
Ян снова успокоился, улыбнулся, он правильно оценил Гара, это хороший человек…
Кастлрок существует на самом деле!
Ян закрыл глаза и снова уснул, несмотря на то что внизу продолжался оживленный разговор. Он отправится в Кастлрок и будет свободен!
Проснулся мальчик уже после захода солнца, вышел из кладовки, зевая и потирая глаза. Матильда посмотрела на него.
- А, это ты! Хорошо поспал? - Она ткнула пальцем в стул у стены. - Вон твоя новая одежда, одевайся быстрей, потому что твой новый хозяин… (Ян не мог понять, почему она при этом хихикнула) ., хочет выехать побыстрее. Вы сегодня же вечером отправляетесь на север.
На север! Сердце Яна дрогнуло. Еще бы, да он мигом! Мальчик подошел к стулу, взял одежду и застыл, изумленно глядя на нее.
- Но… это не может быть моим!
Перед ним лежала не грубая рубашка серфа, не облегающие штаны и сандалии с подвязками - на стуле лежали куртка и кожаные брюки, настоящая одежда сына джентльмена. Куртка зеленая, а брюки коричневые. На полу рядом со стулом стояли не новые, но самые настоящие кожаные сапоги! А на спинке стула висел меч, подлинный меч, хотя и детского размера. Детский меч, зато самый настоящий!
Матильда беззубо улыбнулась ему.
- Да, все это для тебя, малыш. Я вижу, ты к такому не привычный, но твой новый хозяин состоятельный человек, и тебе придется привыкать к хорошей жизни. - Она, шутливо угрожая, потрясла деревянной поварешкой. - А ну пошел отседова, чертенок, некогда мне тут с тобой… возиться!
Ян схватил одежду и юркнул назад в кладовку, и через несколько минут вышел оттуда, чувствуя себя принцем, ничуть не меньше.
- Садись, - приказала Матильда, стукнув ложкой по столу. - Да не возись с едой, вам еще ехать всю ночь, а на пустой желудок ты не продержишься.
Ян несколько мгновений смотрел на тарелку с мясом, не веря, потом опомнился и сел за стол. В голове его проскочила мысль, скоро ли он привыкнет к такому изобилию.
Мальчик как раз заканчивал есть, когда вошел Гар, а с ним и мастер Освальд. Гар улыбнулся, глядя на Яна.
- Вот и хорошо. Ты уже закончил? - Он сел за стол по другую сторону. - Ну, пока можешь не торопиться, нам все равно нужно кое о чем поговорить с тобой, прежде чем мы двинемся в путь. Мы должны быть похожи на гуляющих господ, понимаешь? Выглядеть так, словно вышли на короткую прогулку при луне.
Ян проглотил остатки мяса и встал.
- Я готов, сэр.
- А я еще нет. - Гар постучал по столу указательным пальцем. - Я уже сказал, что мне нужно кое-что объяснить тебе.
Матильда! Дай-ка нам чаю, если он у тебя есть!
- Если у меня есть? - возмущенно повторила старая кухарка. - В этом доме всегда на огне стоит котелок с водой и есть чай! Если у меня есть! Скажешь ты тоже, мастер! - Буквально через минуту перед ними стояли чашки с чаем. Мастер Освальд как раз подошел и присел рядом.
- Послушай, Матильда! - усмехнулся он. - Капитан ведь не привык к такой жизни.
- Живет, как зверь, - фыркнула Матильда. - Больше не трогайте меня, глупые мужики! Мне еще посуду мыть, кастрюли чистить, приводить кухню в порядок!
Ян пил горячий крепкий чай и удивлялся дивному аромату, а Гар тем временем рассказывал ему о предстоящем путешествии.
- Одному лорду на севере нужны войска, Ян, потому что его осаждают соседи. Они еще не выступили против него, но скоро это произойдет, или я совершенно не разбираюсь ни в чем.
- Это очень достойный лорд, - подхватил мастер Освальд. - Хорошо обращается с серфами. Говорят, когда умирает серф, лорд воспринимает это как смерть родственника.
«Или любимой собаки», - подумал Ян, но только согласно покивал.
- Умирают же у него серфы только от старости или болезни, - продолжал рассказ Гар.
- И только от тех болезней, которые нельзя вылечить, - добавил, кивая, мастер Освальд. - Кроме личного врача, он содержит в имении еще троих, для простых людей. А если заболевает серф, лорд или его леди, пока та была жива, сам отправляется посмотреть на него.
- Поэтому серфы в его имении редко умирают не от старости, - закончил Гар. - Да ты, наверное, слышал о нем, я говорю о лорде Аране.
Ян как раз набрал полный рот чая, но проглотить не успел.
Мальчик конвульсивно глотнул и едва не поперхнулся. Закашлялся. Мастер Освальд протянул руку и со слабой улыбкой постучал его по спине.
- Ага, вижу, ты о нем слышал.
Ян вытер слезящиеся глаза и кивнул. Слышал ли он рассказы об имениях лорда Арана? Да и какой серф у них в деревне не слышал? Говорят, лорд обращается с серфами, как со свободными людьми, с уважением и честью.
- Говорят, - сказал мальчик, - в его имениях серфов наказывают редко, и то только за серьезные проступки. Если, например, ударишь того, кто слабее тебя, или украдешь.
- Украдешь у другого серфа, - подтвердил мастер Освальд. - Он удваивает количество ударов, если крадут у джентльмена, и утраивает, - если у благородного, но наказание остается тем же самым. Он наказывает преступление, а не преступника.
- Ив любом случае вор получает не больше сорока плетей, - уточнил Гар. Десять за серфа, двадцать за джентльмена или женщину серфа, тридцать за благородного или женщину из дворян и сорок за леди.
Таков его закон, так наказывают всех, кроме убийц и насильников - последних он карает смертью.
Мастер Освальд продолжил:
- Его справедливость известна всем. Он обращается с серфами, как со свободными людьми, а не как со скотом, который ему принадлежит.
- За такого человека я буду сражаться с чистой совестью. - Гар подмигнул Освальду и отпил из своей чашки.
Ян подумал об этом подмигивании.
Мастер Освальд с сарказмом бросил:
- О да! С чистой совестью… К тому же он хорошо платит.
- Вот именно, - хохотнул Гар, но неожиданно стал серьезен, - есть еще одно обстоятельство… Это потому, что он хорошо обращается с серфами, его земля производит гораздо больше продуктов, чем у соседей.
Мастер Освальд развел руками.
- А откуда быть другому? Если он дает каждому серфу участок и говорит: "Пока я здесь лорд, земля принадлежит тебе.
Ты должен отдавать мне пол-урожая, но остальное твое, и в вправе поступать с ним, как угодно. Сохрани или продай, и если продашь, деньги эти твои". Разве серфы на таких условиях не будут работать лучше и производить больше?
Гар утвердительно кивнул:
- Они по-прежнему работают и на своих полях, и на земле лорда, и конечно, выращивают больше, а соседи завидуют.
- Да-да! Никому не понравится, если его сосед начинает в чем-то опережать его. Но разве лорды соседних земель не могут повторить его методы, так же обращаться с серфами, как лорд Аран? Тогда и их земли будут производить ничуть не меньше.
- А для чего? Скорее, напротив, они хотят заставить его обращаться с серфами, как все.
- Ну, нельзя же их винить за это, - мастер Освальд ехидно улыбнулся. - Если о его обращении со своими подданными станет широко известно, серфы соседей могут подумать, что у них тоже есть права. Решат вдруг, ни с того ни с сего, что они люди, а не животные. И даже, не дай Бог, начнут уважать себя.
А это породит недовольство.
Ян следил за разговором с широко распахнутыми глазами. Он переводил взгляд с одного на другого.
- Права? А что это?
- Вот именно, права человека, - услышал мальчика Гар. - И что тогда будет с привилегиями и тиранией лордов?
Огромный, неизведанный, новый мир раскрывался перед сознанием Яна: оказывается, серфы могут считать себя людьми, бедными и необразованными, но не хуже джентльменов или даже лордов!
Власть лордов не абсолютна, ей можно противиться, ее можно даже уменьшить! Мальчик едва не ахнул вслух, недопустимая мысль, и последствия ее ., страшно подумать! Толпы серфов могут бежать в такие места, как Кастлрок, или укрепляться в лесах, работать на себя, быть свободными, быть своими собственными лордами!
Насколько он смог понять, лорд Аран правит своими людьми, но не угнетает их, и серфы подчиняются ему, но в то же время могут стоять в его присутствии и даже, - совсем уже невероятно! - не соглашаться с ним! Что бы они стали делать, подумал.
Ян, если бы лорд Аран стал подобен остальным лордам, стал таким, как лорд Мертрен? Подчинились ли бы его серфы? Или прогнали бы его и выбрали себе другого лорда?
Мысли его путались, теснясь в голове, и он постарался на время подавить их, чтобы обдумать все позже, в дороге. Что за люди эти мастер Гар и мастер Освальд? Они говорят о таких вещах настолько небрежно и естественно и совсем не боятся.
В его памяти всплыл отрывок разговора, который он услышал когда проснулся. Кастлрок…
- Ну ладно, хватит болтать, пора! - Гар встал и положил руку на рукоять меча. - Пора действовать. Я собственными глазами должен увидеть это совершенство справедливости и посмотреть, как этот человек управляется с делами. Слухи, конечно, интересные, но они чаще всего оказываются правдивыми лишь наполовину.
- И тем не менее, Гар, в них всегда есть толика, пусть с зернышко, но правды, - заметил мастер Освальд.
Гар криво усмехнулся.
- Не всегда. Я знавал случаи, когда и из-за меньших слухов начинались войны, мастер Освальд. Если удается оклеветать предводителя, его люди сражаются уже не так охотно. Поэтому я должен увидеть все сам, своими глазами. - Он взглянул на мальчика. - А как ты, Ян?
- Конечно, сэр! - Ян вскочил. - Куда пойдешь ты, мастер Гар, туда и я! Я выполню все твои желания!
Лицо Гара искривилось в сардонической улыбке, и сердце Яна дрогнуло, ему показалось, что он обидел своего защитника. Но Гар покосился на мастера Освальда и буркнул:
- Как он легко повинуется. Мое желание для него закон.
- Нехорошо это, нехорошо, - тяжело согласился мастер Освальд, - но я не сомневаюсь, что под твоей рукой Гар Щука он выработает самоуважение и станет человеком.
- Надеюсь… - Гар оценивающе посмотрел на Яна, - когда мальчик вырастет, у него будет сила серфа, но соединенная с выносливостью и жесткостью воина, а из такого сплава можно выковать прочный клинок. - Он обошел стол и легонько хлопнул Яна по спине. - Пошли, парень! Пора в путь!
Десять минут спустя они уже сидели в седлах, Гар на чалом .жеребце, а Ян, все еще не веривший в происходящее, на пони.
- Желаю тебе благополучия и процветания, мастер Освальд, - сказал напоследок Гар, поднимая руку в прощании. - Пусть мир будет благосклонен к тебе.
- Помоги ему, Гар, - ответил мастер Освальд. - Я здесь мало что могу изменить своими покупками и продажами, а ты должен совершать великие деяния.
Гар рассмеялся.
- Я достаточно знаю, чтобы не поверить тебе, друг Освальд, - фыркнул он. - Конечно, я и свое участие не недооцениваю. Я могу навестить лорда, потрясти устои то тут, то там.
Но именно ты видишь все слабые места и посылаешь нас, куда следует, хотим мы этого или нет.
- Да, я действительно умею найти место, где нужно что-нибудь столкнуть, - согласился с Гаром мастер Освальд, - но из этих толчков может вырасти скорбный урожай кровопролития и людских страданий. Твоя же роль и роль таких, как ты, не допустить этого, - голос его стал задумчивым. Удачи вам обоим - и прощайте.
Гар помахал в ответ, сжал ногами бока лошади и выехал со двора. Пони тоже шагнул следом, и Ян в ужасе вцепился в гриву, едва удержавшись в седле. Гар оглянулся с улыбкой и тут же остановил своего коня.
- Не торопись, - сказал он, словно вспомнив о чем-то. - Ты же не ездил верхом, держи повод повыше и иди шагом, пока не привыкнешь. Ну, давай Ян, шлепни его поводьями по спине.
Ян послушался, и пони шагом пошел за большим жеребцом Гара.
Шаг за шагом, они выехали со двора мастера Освальда и двинулись к замку лорда Арана.

Глава девятая

Через город они проехали без разговоров, Гар только негромко напевал себе под нос. Поездка была недолгой, дома и лавки тянулись вдоль улицы лишь на какую-то сотню ярдов. Выехав за пределы городских стен, Гар повернул на север, Ян тоже попытался повернуть, но пони его не послушался.
Гap услышал, как он кричит на маленького конька, оглянулся с улыбкой.
- Попробуй потянуть за правый повод, и он повернет.
Ян потянул, но слишком сильно: пони закрутил головой и заржал, протестуя против такого обращения.
- Мягче, намного мягче, - подсказал Гар. - Ты мундштуком рвешь ему губы, удила и так трутся о них, он ответит на самое легкое твое движение.
- Прости меня, я не знал, - Ян погладил пони по шее, надеясь, что лошадка на него не рассердилась.
- Теперь попробуем порысить, - объявил Гap. - Тут есть одна хитрость, когда пони идет рысью, он немного подпрыгивает, и ты не должен опускаться в тот момент, когда он начинает подскакивать, иначе получишь удар, который дойдет до самой головы. Все, что тебе нужно делать, это подниматься на стременах, когда он движется вверх, потом снова садиться в седло, когда опускается. Так что держись ногами сильнее, парень, не забывай что у тебя есть специальные стремена. Пусть весь твой вес приходится на них, не бойся, стремена выдержат. Вставай, когда его спина начинает подниматься, опускайся в седло, когда она идет вниз, и тогда будет относительно удобно ехать. Ты готов?
Ян глотнул.
- Да, сэр.
- Ну, начинай.
Гар чуть сильнее сжал бока лошади, и жеребец пошел легкой рысью. Ян глубоко вдохнул, собрался с силами и осторожно ударил пятками, и пони тоже зарысил! Мальчик вспомнил, что говорил Гар о необходимости вставать и садиться, но недостаточно быстро, и седло неожиданно подбросило его вверх, а потом, пытаясь удержаться, он слишком быстро сел, и седло снова его ударило. Он отчаянно подпрыгивал то вверх, то ухал вниз, и седло продолжало колотить его. Ян даже подумал, что пони мстит ему за тот рывок уздечки.
- Приспосабливайся к ритму, Ян! - крикнул Гар. - Как в деревенском танце.
Ян попытался.
Потребовалось немало времени, чтобы у него, наконец, получилось… Под подбадривающие замечания Гара поездка даже начала нравиться Яну, но одновременно у него заболели ноги, и мальчик решил, что ездить верхом не так легко, как кажется со стороны.
В конце концов Гар сжалился и перевел своего жеребца на шаг.
- Потяни за уздечку, и пони пойдет медленней, но помни, у него нежные губы, не делай ему больно.
Ян сделал, как советовал Гар, и пони перешел на шаг. Гар одобрительно кивнул.
- Ты быстро учишься, малыш.
Быстро! Зад у Яна так болел, что он сомневался в том, что сможет ходить, когда спешится, больше того, ему казалось, что он вряд ли когда-нибудь снова захочет сесть в седло добровольно. Но Гар в него верил:
- К тому времени, когда мы доберемся до замка Драна, ты станешь приличным всадником. Конечно, потребуется не год и не два, чтобы научиться всему, но схватываешь ты на скаку.
- Так долго, сэр? - в отчаянии простонал Ян.
- Не сомневайся, когда приедем в замок, ты будешь уже достаточно хорошо держаться в седле, - ухмыльнулся Гар. - Туда езды две ночи, за это время ты так привыкнешь к седлу, что для тебя это будет все равно, что ходить или бегать. Но начать чувствовать себя с лошадью единым целым? Нет, на это нужно гораздо больше времени. - Он улыбнулся Яну. - Да не беспокойся ты, тебе еще так многому предстоит научиться, что верховая езда покажется тебе развлечением. Например, вот кинжал и меч, и ты должен изучить еще три типа оружия: саблю, рапиру и прямой меч, после я буду учить тебя стрелять, как только раздобуду лук. Я думаю, ты никогда не держал его в руках?
- Никогда, сэр, - Ян отчаянно помотал головой. - Такое оружие только для тех серфов, которых лорд отбирает в солдаты, или для джентльменов, как ты.
- Разумеется, - Гар кивнул. - Серфам не разрешено владеть оружием и носить его при себе. Я обратил на это внимание.
Ян задумался над его последней фразой. Неужели наемник с рождения не знал, что оружие серфам запрещено? И опять он удивился: что за человек этот мастер Гар?
- Помимо владения оружием, ты должен научиться играть на арфе, - продолжил Гар, поворачиваясь и глядя на дорогу впереди. - Песня может дать тебе место там, где не поможет меч. Война не всегда бродила по земле, наемник должен иметь и мирное занятие.
- Наемник? - Ян посмотрел на него. - А кто это, сэр?
- Благословение Создателю, мальчик, это ты! - Гар улыбнулся. - Ты и я! Наемники - это солдаты, которые сражаются ради денег, а не из верности или дружбы. Наемники - это солдаты, такие как я, Ян.
- Если как ты, мастер Гар, тогда я тоже хочу быть наемником. - Ян радостно кивнул, уверенный, что запомнит это навсегда. - Я учусь быстро, сэр!
- Я в этом не сомневаюсь. - Гар наклонился и коснулся его плеча. - Но ты должен стать еще и джентльменом, малыш, это звание поможет тебе в жизни. Пока мы едем, я буду тебя расспрашивать. Начнем с того, что ты знаешь о схватках.
- Я немного умею драться кулаками, - ответа Ян. - В деревне мальчишки всегда дрались друг с другом, хотя мужчинам это не позволяется, ну и боролись, конечно.
Гар кивнул.
- Что ж, лучше, чем ничего. Ну, и наверное, ты владеешь дубинкой.
- Еще бы, - хмыкнул Ян. - Бейлиф и его подручные заставляли нас учиться, по приказу лорда Мертрена. Лорд говорил, что ему, возможно, понадобятся солдаты.
Гар нахмурился.
- Странно.
Ян посмотрел на него.
- Почему, сэр?
Гар ответил не сразу.
- Мне казалось, что ваш лорд не должен был позволять вам учиться тому, что могло бы помочь вам воспротивиться солдатам.
- А разве такое может прийти в голову? - искренне удивился Ян. - Разве дубинка выстоит против меча или даже гарды, милорд?
- И против меча, и против гарды, - ответил Гар, поразив своим ответом мальчика. - Правда, если бы я тебе об этом не сказал, сам ты, скорее всего, не догадался. И с дубиной можно победить противника, вооруженного мечом, я обязательно научу тебя этому. Если ты хорошо владеешь дубинкой, то легче освоишься с клинком, хотя нет, не легче, - поправился он - быстрее.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Но, мастер Гар, закон не позволяет серфу пользоваться таким оружием. Если меня поймают, сразу повесят!
- Ты и так уже беглец, Ян, и если тебя поймают, забьют до полусмерти, а потом отправят домой, и ты, скорее всего, умрешь в дороге. Что тебе больше подходит?
Ян с трудом глотнул и замолчал.
Наемник оказался прав, и к тому времени, когда они добрались до замка лорда Арана, Ян уже умел заботиться о своем пони и управлять им. Довольно легко он научился и основам игры на арфе. Что же касалось меча, тут мальчик схватывал на лету.
Конечно, Гар не позволял ему пользоваться настоящим оружием, когда они фехтовали, да и сам им не пользовался, для тренировок они использовали ивовые прутья. На одной из стоянок Гар потребовал, чтобы Ян стоял неподвижно, держа меч в вытянутой руке. Сначала мальчик продержался минуту, потом две, три, четыре, пять… Ян поразился тому, как быстро его рука начинает болеть, но обнаружил, что может это выдержать.
По дороге они разговаривали. Гар рассказывал Яну поразительные истории о своих путешествиях и битвах. Он постоянно расспрашивал мальчика о нем самом, хотя тот и говорил, что ничего интересного в жизни не сделал, только жил в маленькой деревушке и помогал по хозяйству родителям. Гар не отступал и все равно продолжал расспрашивать Яна о любых подробностях его прошлой жизни. Чародея словно околдовывали рассказы мальчика о детской дружбе и вражде, об играх, о святых днях, праздниках и зимних сказках в темноте. Поначалу Ян стеснялся, но постепенно начал говорить все свободнее. Внимание Гара согревало его, как солнце согревает цветок, и в конце концов, парнишка стал почти непрерывно болтать. И вдруг он с удивлением понял, что рассказывает об избиении отца и о собственном бегстве. Здесь Гар остановил своего жеребца, спешился и некоторое время шел рядом с мальчиком, обнимая его, почти ничего не говоря, но утешая одним своим присутствием. Когда слезы мальчика высохли, Гар мягко сказал:
- Я не могу понять, как ты выдержал первую ночь, пока я не нашел тебя. Ты провел ее в Каменном Яйце?
- Нет, сэр, я прятался у малого народца.
- У малого народца? - Гар с удивлением посмотрел на него. - Он и в самом деле существует?
- Конечно, сэр! - теперь настала очередь Яна удивленно смотреть на Гара. Как этот человек мог прожить всю жизнь на этой земле и не знать такой простой вещи? - Гномы спрятали меня в своем зале, но только на одну ночь: побоялись, что лорд Мертрен будет искать меня и обнаружит их.
- Значит, они тоже боятся солдат?
- Да, сэр.
- Скажи, а почему я их не видел?
Ян пожал плечами.
- Это из-за страха, сэр. Гномы прячутся в своих залах, и увидеть их может только тот, кому они сами позволяют.
- Что ж… - Гар некоторое время шел молча, а потом сказал:
- Если увидишь их еще, передай, что им удалось это даже лучше, чем они подозревают.
Ян удивился, но не решился расспрашивать. Тем более, что на полном скаку это было просто невозможно. Два всадника спешили дальше в ночь.
Рассвело, вскоре они подъехали к замку лорда Арана. Местность здесь была ровная, по обе стороны дороги, сколько хватало глаз, тянулись поля, ограниченные лесными посадками, но в округе не было ни одного холма, на котором можно было возвести замок. Лорд Аран решил эту проблему и основал свой замок на острове посреди небольшого озера, расположенного в центре равнины. По берегам рассыпались деревни его серфов, три или четыре, а вдалеке на полях виднелось еще несколько.
Замок был выстроен из камня, и Гар предположил, что это гранит. Массивное здание, с четырьмя высокими башнями вокруг центральной, круглой, которая возвышалась над шестидесятифутовыми стенами. К замку вел длинный деревянный мост из бревен в фут толщиной, а там где он заканчивался, в двенадцати футах от замка, начинался подъемный мост, сейчас поднятый. С берега на главный мост вел еще один подъемный, и он тоже был поднят.
Гар и Ян подъехали по берегу к подъемному мосту. Гар спешился и приказал:
- Слезай, парень, и пусть пони попасется, нам все равно придется подождать, пока замок не откроют на день.
Примерно через полчаса мост со стороны замка со скрежетом опустили, и по нему к берегу прогромыхали четверо всадников-солдат. Их командир выпрямился в седле, увидел ожидающих на берегу Гара и Яна. Он помахал своим спутникам, указывая вперед, и все четверо перешли на рысь.
- В седло, парень! - прокричал Гар и сам вскочил на своего чалого. - Уверен, они захотят обменяться с нами парой слов.
- Зачем? - Ян с трудом взгромоздился на пони, посадка по-прежнему давалось ему с трудом. - Мы ведь приехали присоединиться к ним.
- Но они-то этого еще не знают, - с улыбкой ответил Гар. - Мы, по их мнению, можем быть шпионами, переодетыми в солдат, или преступниками, бегущими от мести лорда. Или просто усталыми путниками, которым нужно место для отдыха.
- Разве путники будут искать убежища утром? - не соглашался Ян.
- Вероятно, нет, - согласился Гар, - так что они будут считать нас врагами, если мы не сможем доказать обратное. В конце концов, кто путешествует ночью, если ему нечего бояться?
Второй мост перед ними с грохотом опустился, и стражники проскакали по нему. Первый из них опустил пику и спросил:
- Друг или враг?
- Друг, - твердо ответил Гар. - Я капитан Гар, наемник, а это Ян Тобинсон, мой ученик, мы едем послужить лорду Арану.
- Послужить? Ищете работу? А зачем лорду Арану человек, продающий свой меч?
Гар перестал улыбаться.
- Ты знаешь наш кодекс, принимая деньги, мы остаемся верны, пока война не кончится.
- Верно, - согласился лейтенант, - но рассказывают и о таких наемниках, которые изменяли за большую плату.
- Ты тогда, наверное, слышал и о других, которые за это убивали предателей, - нахмурившись, возразил Гар. - К тому же, что-то подобное я слышал и о солдатах-серфах и даже джентльменах, хотя они сражались за своего лорда, а не за плату.
Лейтенант положил руку на рукоять меча и придвинулся ближе, а Гар коснулся своего меча.
- Не тебе решать, верен я или нет, - негромко сказал он, - и не тебе нанимать меня в армию или отказывать от места, твой долг доставить меня к твоему лорду.
- Вот именно, например, заковав в железо как изменника или шпиона, - пробурчал лейтенант.
Гар достал из-под камзола свиток пергамента.
- Вот свидетельство моего последнего нанимателя лорда Гаскойна, подтверждающее мою верность и мои качества солдата. Тебе знакома эта печать?
Лейтенант взял свиток, развернул его и посмотрел на восковую печать с оттиском кольца Гаскойнов и, неохотно кивнув, вернул пергамент Гару.
- У тебя есть еще такие свидетельства?
- Пять, - ответил Гар, - и все подтверждают мои достоинства.
- Только пять? - лейтенант недоверчиво посмотрел на него. - Похоже, ты недолго был наемником.
- Да, в одиночку я работаю недолго, - поправил его Гар. - Всего год назад я оставил свой отряд, где заработал звание, и решил стать солдатом удачи.
Лейтенант кивнул, внимательно оглядывая Гара и его юного спутника.
- Наемники обычно приходят группами, и мало кто решается ездить в одиночку.
Гар с улыбкой кивнул.
- Теперь ты, я думаю, понимаешь, почему у меня только пять грамот, кажется, я единственный наемник, который приехал в замок лорда Арана.
- И сглупил, - выпалил лейтенант, но тут же спохватился и опустил сердитый взгляд.
- И то верно, - согласился начинающий раздражаться Гар. - Ни один наемник в здравом уме не пойдет сражаться на стороне, у которой столь мало шансов на победу и так много - на поражение.
- Нас не смогут победить! - воскликнул лейтенант. - Мы будем защищать милорда Арана до смерти!
- Я тоже, - негромко заметил Гap. - Лорд Аран единственный из лордов этой планеты, поступающий справедливо, как и подобает лорду.
Лейтенант нахмурился.
- Ты странно рассуждаешь для человека, который воюет за деньги.
- Странный джентльмен, который готов умереть, защищая своего лорда! Много ли ты слышал о битвах, в которых джентльмены действительно погибают?
Лейтенант насупился, и между бровями у него пролегла тяжелая складка.
- Мало.
Гар кивнул, соглашаясь.
- Умирают серфы, джентльмены редко и только в исключительных случаях, ну а лорды, естественно, никогда. Как думаешь, настолько ли я молод, чтобы не знать этого правила?
- Как ты и сам сказал, лорд Аран - лорд, за которого стоит умереть, - с каменным лицом проговорил лейтенант. - Но я родился и вырос как его человек. А ты нет, потому я и назвал тебя глупцом.
- Разумеется, - подтвердил Гар, - потому что любой разумный джентльмен переехал бы через мост и, сменив мундир, продался бы с потрохами одному из соседних лордов только для того, чтобы быть на стороне победителя.
Лицо лейтенанта стало совсем темным и мрачным.
- Ты хочешь сказать, что я рассуждаю неразумно?
- Во-во, - жизнерадостно откликнулся Гap, - и у меня, приятель, тоже не все дома, поэтому я и приехал умереть рядом с тобой.
Лицо лейтенанта утратило жесткость, он стал серьезным.
- Возможно, мы и не умрем. Лорд Аран может победить своих врагов.
Гар вздохнул и только пожал плечами.
- Может, оно и так, но ведь маловероятно.
- Да, - вздохнул лейтенант. - Победа стала бы чудом.
- Значит, все, что от нас требуется это сотворить чудо, - улыбнулся Гар. - Пошли, лейтенант, отведешь нас к своему лорду.
Офицер внимательно посмотрел на него, на мальчика и впервые за разговор улыбнулся, но тут Гар поднял голову и посмотрел на запад.
Ян тоже вытянул шею, но ничего не услышал, только увидел, как далеко на горизонте темная линия направляется к мосту.
- Это серфы со своими фургонами, скотом и добром, - негромко сказал Гар, снова повернувшись к лейтенанту. - Я слышу скрип их телег далеко отсюда, неужели сражение так скоро?
- Так говорится в сообщениях. - Лицо лейтенанта снова стало напряженным и мрачным. - Враждебные лорды собрали свои армии и могут появиться в любое время.
- Ну что ж, хорошо, я поспел как раз вовремя, - заключил Гар.
Лейтенант повернул лошадь.
- Следуйте за мной, - приказал он. - Я отведу вас к его милости.
Гap повернулся к Яну.
- Ты слышал о лорде Аране, парень. У тебя есть шанс познакомиться с ним.
Ян кивнул.
Три солдата-серфа повернули лошадей и, окружив Гара с Яном со всех сторон, поскакали рядом в направлении подъемного моста и замка.
Ян, стараясь не отставать, поскакал следом.
Проезжая по длинному мосту, он сморщился, от бревен моста пахло ужасно.
Гар заметил его выражение и улыбнулся.
- Это смола, парень. Бревна насквозь пропитаны ею, и когда враг подойдет, лорд Аран отдаст приказ поджечь мост.
Ян смотрел на воина широко раскрытыми глазами, косясь вниз, на почерневшее дерево. В животе у него все перевернулось, он, наконец, понял, что скоро здесь будет настоящее пекло. Все в замке будут совершенно отрезаны от берега, и тогда они, конечно, будут в полной безопасности в своей неприступной крепости и могут показывать нос всему миру, но столь же вероятно и то, что они могут оказаться в ловушке.
Наконец группа миновали второй подъемный мост, проехала под страшными копьями подъемной решетки и через каменный туннель в стене, изрезанной узкими бойницами, вошла во двор замка.
Ян удивленно оглядывался, ему никогда раньше не приходилось бывать внутри замка, и мальчик не мог поверить, что за каменными стенами может находиться такое большое пространство. Изнутри двор казался гораздо больше, чем снаружи. Повсюду кипела бурная жизнь, в самом центре двора тренировались солдаты, джентльмены фехтовали друг с другом на мечах, сновали взад и вперед слуги. Из низкого сарая у западной стены поднимался дым, звенели молоты - кузница, решил Ян. Кузнец со своими подмастерьями кует новое оружие. Дрожь пробежала у мальчишки по спине, он понял, что окажется в самой гуще битвы, но раз он хочет стать наемником, как Гар, ему лучше попасть в бой раньше.
Кроме того, решил он, это гораздо лучше, чем оставаться в поместьях лорда Мертрена и смотреть, как бьют и мучают тех, кто тебе дорог. Он снова вспомнил об отце… Сдерживая готовые навернуться слезы, мальчик встряхнулся и поспешил вслед за Гаром.
Они спешились вблизи центральной башни, конюх взял у них лошадей. Ян хотел уже последовать за ними, когда лейтенант сказал:
- Нет, парень! - Потом Гару:
- Его милость наверняка захочет увидеть и мальчика, раз он твой ученик.
Гар кивнул Яну, но мальчик растерянно смотрел вслед лошадям, тревожась, что он не выполняет свои обязанности.
- Не волнуйся, парень, я за ними присмотрю, - бросил ему конюх, улыбаясь беззубой улыбкой. - А чистку оставлю тебе, если желаешь.
- Конечно, сэр! Спасибо!
Но конюх покачал головой.
- Не сэр, парень, я всего лишь серф, а ты джентльмен, не положено так.
Ян проглотил внезапно ставшую вязкой слюну, потому что понял, что выдал себя. Но конюх, казалось, ничего не заметил.
- Ступай за ними, - сказал он и увел лошадей, и Ян побежал догонять далеко ушедших вперед Гара и лейтенанта. Лейтенант повел их по крутой лестнице, извивавшейся вдоль стены замка, потом по второй, третьей, пока они не вышли к массивным двустворчатым дверям, рядом с которыми на страже стояли два солдата. Они приветственно ударили себя в грудь при виде лейтенанта, тот ответил им кивком и прошел в высокий широкий проем.
Втроем они оказались в просторном зале, в котором после яркого солнечного света, казалось, царила полутьма. Ян разглядел скамьи вдоль стен, оружие на стенах и солдат, стоявших на страже по обе стороны внутренней двери. Третий солдат нес караул у начала еще одной лестницы. Он поприветствовал офицера, и лейтенант вновь ответил кивком и повел гостей дальше, по узкой лестнице, которая изгибалась вслед за стеной крепости.
Миновав два пролета, освещенных светом, падающим из бойниц, они вышли в широкий коридор, который кончался большим окном, забранным настоящим стеклом. В окно струился яркий солнечный свет, и Ян понял, что они обошли вокруг крепости.
Окно выходило во двор, хотя и с другой стороны Лейтенант провел их по коридору к двери, охраняемой двумя лакеями. Те поприветствовали их.
- Сообщите обо мне его светлости.
Один из слуг ушел и почти сразу вернулся.
- Его светлость примет вас, лейтенант.
Они вошли, и Ян застыл, глядя на седовласого седобородого человека в богатом бархатном наряде. Старый человек стоял у стола и, нагнувшись, всматривался в его поверхность. Холодок пробежал у Яна по спине, и он понял, что видит самого лорда Арана, человека, о котором серфы шепотом рассказывают друг другу долгими зимними вечерами. В рассказах об этом удивительном лорде говорилось о милосердии, справедливости и сочувствии - к серфам! К простым серфам, которые чуть-чуть отличаются от домашнего скота и которые не имеют права на такое мягкое обращение, но тем не менее получают его. Никто не знал причины, но вполголоса говорили, что в молодости лорд Аран влюбился в прекрасную серфскую девушку, но она умерла родами, и ради нее он обращался со всеми серфами так, будто она могла это чувствовать. Яну подумалось, неужели любовь может так сильно изменить человека?
Старый лорд поднял голову.
- Кто эти люди, лейтенант?
- Это наемник, милорд, капитан Гар Щука, и его ученик Ян Тобинсон. Они хотят послужить вам.
- Послужить мне! - Лорд, нахмурившись, повернулся к Гару. - Умереть со мной, ты хотел сказать, наверное! Ты готов к смерти, джентльмен?
- Если понадобится, - с улыбкой поклонился Гар. - Но я предпочел бы сражаться за вас, милорд, и победить.
- Победить! - Старый лорд ударил кулаком в стол. - Подойди сюда и взгляни на карту, воин, скажи, каковы у нас шансы на победу!
- Могу сказать и так, милорд. - Тем не менее Гар подошел к столу и посмотрел на карту, ткнув в нее пальцем. - Мы ненадолго останавливались на этой высоте, милорд, и я подсчитал, что она где-то в миле от вашего замка. Ничто не достанет вас" кроме пушки или проектора энергии.
Лорд пристально посмотрел на него.
- Что тебе известно о пушках и проекторах энергии?
- Я сам стрелял из пушек и знаю о них не понаслышке, а что же касается проекторов, то слышал о них от других офицеров, которые пережили их удар или сами управляли ими. Все они говорили, что проектор посылает молнии на десять миль и дальше. А пушка стреляет большими каменными или свинцовыми ядрами на милю.
- Все так, - лорд кивнул. - И, конечно, именно такого оружия я и опасаюсь, да еще, пожалуй, летающих лодок, которые пускают молнии с неба.
- Летающие лодки? - Гар заинтересованно посмотрел на него. - Значит, рассказы о них правдивы? Но разве плавающие лодки вас не заботят, милорд?
- Не слишком, - ответил лорд Аран. - Их можно потопить даже из катапульты, а у меня есть две собственные пушки.
- Тогда к чему нам опасаться других лордов?
- Пушки требуют пороха и свинцовых ядер, юноша, а проекторы нуждаются в энергии. Осаждающие могут получать все это в любом количестве, а мы должны рассчитывать только на то, что накопили за нашими стенами.
Гap снова посмотрел на карту.
- И сколько мы выдержим?
- Как знать, месяца три, может быть, или того меньше, - тяжело вздохнув, ответил старый лорд.
- Тогда мы должны сорвать осаду в самом начале, пока у нас еще есть боеприпасы.
- Но как это сделать? - спросил лорд, нахмурившись.
- Просто, милорд. Уничтожив пушки и проекторы врага. - Гар улыбнулся. - Судя по тому, что я слышал, новые делать невозможно.
Старый лорд долго смотрел на него, потом тоже улыбнулся.
- Действительно, невозможно. Но как ты собираешься их уничтожить, молодой джентльмен?
- Точными выстрелами из твоих пушек, милорд, и небольшими отрядами, которые по ночам будут выходить, вооружившись молотами и топорами.
Лорд Аран продолжал улыбаться, хотя и понимал, что это не так просто, как говорил Гар.
- Потребуется нечто большее, чем молоты и топоры, капитан, и те, кто решится на это, скорее, погибнут, но ты приносишь мне надежду, слабую, но надежду. Тем не менее мы можем победить. - Он повернулся к лейтенанту. - Выдай ему мундир моих цветов, выплати шиллинг и дай группу серфов, чтобы он их обучил. - Потом снова повернулся к Гару. - Не знаю, что за дьявол извращенности заставляет тебя присоединиться к нам, молодой воин, но я рад тебе.
Зато Ян знал имя этого дьявола - мастер Освальд.
Когда они вернулись во двор, и Ян в изумлении остановился перед огромной площадью, которая словно сжалась, заполняясь кипящей толпой, ревом и шумом, матери звали детей, мужчины кричали друг другу, коровы мычали, овцы и козы блеяли. Было похоже, что все серфы из поместий лорда собрались за этими стенами. Подняв голову, Ян увидел, что солдаты расчищают дорогу от арки в стене для новых беглецов.
- Лорд Аран знал, что говорил, - заметил Гар, глядя на толпу. - Осада скоро начнется.
- Не сегодня, - мрачно ответил лейтенант, - но вот завтра лорды действительно могут начать, а мы должны разместить всех этих людей, прежде чем враг появится у наших стен. - И он крикнул через дверь:
- Капрал!
Вошел молодой человек и отдал честь.
- Сэр!
- Это капитан Щука, - представил новичка офицер. - Проводи его с учеником в казармы, потом приведи ко мне, я буду у ворот. - Он повернулся к Гару; - Возвращайся как можно быстрее, нам понадобится твоя помощь.
- Тогда я пойду прямо сейчас, - ответил Гар и повернулся к капралу. - Покажи моему ученику, где мы будем размещаться, потом отведи его на конюшню. Он отнесет наши седельные сумки в казарму и сам покажет мне место вечером. - Потом он обратился к Яну:
- Сначала почисти моего коня и своего пони, затем отнеси седельные сумки. После этого иди куда захочешь и постарайся быть полезным. Вопросы?
- Слушаюсь, сэр! - выпалил Ян, хотя в глубине души он дрожал при мысли, что останется один в этом шумном и незнакомом месте.
- Молодец, малыш! Наслаждайся приключениями. - Гap улыбнулся, хлопнул мальчика по плечу и пошел за лейтенантом.
Ян растеряно посмотрел на капрала.
- А где казармы, сэр?
- Там, - солдат махнул рукой в сторону южной стены. - Мы пойдем у самой стены, так легче, меньше толкотни. - Он шагнул к лестнице, и Ян, чувствуя, как сердце едва ли не выпрыгивает из груди, припустил за ним.

Глава десятая

Предыдущая страница 13 Следующая страница


В отсутствие Чародея 14

Гар научил мальчика пользоваться скребницей, и Ян сумел позаботиться о животных. Ему также пришлось убрать навоз из денника, потому что этого никто не сделал, а когда закончил, понес седельные сумки в казарму.
Помня совет капрала, он держался стены, и действительно так получалось быстрее, хотя путь был дольше.
Добравшись до башни, он собрался пойти вдоль ее стены, но, проходя мимо лестницы с дверью, услышал окрик:
- Мальчик!
Ян остановился и оглянулся.
- Мальчик! - снова послышался требовательный голосок, высокий и чистый, с властными нотками. Подняв голову, Ян увидел девочку примерно своего возраста, прислонившуюся к каменным перилам. На ней было сатиновое платье в розах, а на юбки пошло немало ткани. - Пойди сюда, мальчик, ты мне нужен.
Ян нахмурился и стал подниматься по лестнице, а когда подошел ближе, стало уже совершенно ясно, что это была, по меньшей мере, дочь джентльмена.
Когда он приблизился, девочка улыбнулась и перешла на шепот:
- Хорошо! Я так надеялась, что ты меня услышишь.
- Да, мисс… гм… мэм… гм… мадмуазель…
Она звонко рассмеялась.
- Не дурачься! Неужели ты не знаешь, кто я?
- Нет, мисс… гм… мадмуазель…
- Я миледи, - поправила она. - И ты должен обращаться ко мне «миледи», потому что я внучка лорда Арана. Меня зовут леди Элоиза.
- Как скажете, миледи, - ответил Ян, радуясь, что теперь знает, как к ней обращаться, но впадая в панику при мысли о своих нелепых ошибках.
Она увидела его смущение и снова звонко рассмеялась.
- Ай, не волнуйся! Я считаю все это глупостью, все это титулы и поклоны, ты первый мальчишка, которого я вижу за целый год! Поиграешь со мной?
Сердце Яна упало, в деревне он видел игры девочек, и ему совсем не хотелось становиться отцом куклы. В отчаянной попытке спастись он спросил:
- А разве его светлость не рассердится?
- Конечно, нет, если я так хочу. - Она посмотрела на сумки. - Но ты, похоже, выполняешь поручение своего хозяина?
- Да, мэм.
- Тогда иди, но сразу же возвращайся ко мне! - решительно приказала она. - А если кто-то попытается тебя остановить, скажи, что выполняешь поручение леди Элоизы!
- Хорошо, миледи! Конечно, миледи! - Ян отвернулся - в облегчении, но с ужасом, конечно, у него оставалась надежда что, может быть, до его возвращения мать Элоизы отыщет ее и усадит за вышивку или за что-нибудь еще.
Позже он узнал, что у леди Элоизы нет матери, леди Константина умерла вскоре после рождения дочери.
А умерла она, ухаживая за серфами, в поместье случилась эпидемия, и она, заботясь о больных, заразилась сама. Поговаривали о том, что отец Элоизы, сын лорда Арана, умер, не в силах жить без любимой. Другие говорили, что он посвятил себя благу своих людей, работал день и ночь, заботясь о серфах в память о своей покойной жене и погиб, защищая их от грабителей. Хотя кто-то, Ян уже не помнил кто, сказал, что молодой лорд сам искал смерти, не желая жить без жены.
Но все это Ян узнал позже, а сейчас он притащил сумки в маленькую отдельную комнатку в конце казармы, сунул их под кровать, на которой вскоре должен был спать Гap, потом пробился через толпу (понадеявшись, что так это займет больше времени) и вернулся к лестнице. Девочка в платье с розами ждала его.
Ужас поразил мальчика, но, говоря по совести, не только он, у Элоизы оказались длинные светлые волосы, огромные голубые глаза, нос кнопкой и широкая полногубая улыбка. Сердце мальчишки дало сбой, и он подумал, что в жизни не видел девочки прекрасней, но тут же строго напомнил себе, что никогда еще вообще не видел леди своего возраста.
- Пошли! - повелительно приказала девочка и исчезла за дверью цитадели.
Военный совет окончился, и лорд Аран приказал офицерам:
- По местам. Скоро начнется.
Офицеры, кланяясь, направились к выходу.
- Капитан Щука, - добавил лорд, - останься ненадолго.
Магнус, не обращая внимания на ревнивые взгляды местных офицеров, вернулся к убеленному сединами аристократу.
- Да, милорд?
Лорд Аран смотрел на дверь, дожидаясь, пока та закроется, а потом повернулся к Магнусу.
- Внучка рассказала мне, что приказала твоему ученику вчера поиграть с ней.
Магнус постоял неподвижно, вдумываясь в услышанное, но потом просто сказал:
- Слушаю, милорд!
- Понятно, - вздохнул Аран. - Вижу, что мальчик не сказал тебе об этом.
- Нет, милорд. - Магнус понимал, почему мальчик так поступил.
- Это, конечно, не помешает тебе исполнять свои обязанности, - продолжал лорд Аран, - а я только рад был услышать это, потому что у нее давно не было товарищей для игр.
Магнус успокоился.
- Судя по ее рассказу, он удивительно вежлив, - отметил старый лорд, - и очень внимателен к ее пожеланиям.
- Рад слышать об этом, милорд - отозвался Магнус.
Лорд Аран кивнул.
- Но все же я хотел бы, чтобы он не забывал свое место.
«Вряд ли это когда-нибудь произойдет», - подумал Магнус, кланяясь в знак согласия. Мальчик серф и так скован застарелым страхом перед благородными джентльменам, но ведь лорд Аран считает Яна сыном джентльмена и не знает об этом.
Лорд Аран неверно истолковал выражение лица Магнуса.
- Нет-нет, не пойми меня неверно, он не проявил ни малейшей дерзости! Но все же не помешает ему напомнить.
- Я напомню, милорд.
- Хорошо. - Лорд Аран успокоился. - Конечно, ввиду приближающейся битвы меня даже радует, что с нею будет ученик наемника. Она может ускользнуть от своих телохранителей, но его обязательно возьмет с собой.
Магнус улыбнулся.
- Это верно, ваша светлость, об этом я не подумал.
В коридоре послышался шум, вбежал часовой.
- Милорд! Они идут!
- На стены! - Лорд Аран резко развернулся и вышел из комнаты. Магнус последовал за ним.
С высоты крепостной башни было прекрасно видно всю равнину, линию далеких гор на юго-востоке и скальные выступы на севере. Под башней по подъемному мосту проходили последние крестьяне вместе со своими телегами и скотом. Магнус знал, что они приходили всю ночь, а вчера вечером мост был так забит, что многим пришлось дожидаться своей очереди. Сейчас в замок заходили последние и самые измученные, а когда они прошли, мост сразу же подняли.
- Где? - спросил лорд Аран.
- Смотрите, милорд! - Капитан гвардии указал на поля впереди. - Они идут с юго-востока.
Вниз по склону тянулась колонна войск.
Лорд Аран кивнул.
- Они будут здесь к заходу солнца. - Он повернулся к офицерам. - Пока есть еще время, обучайте своих людей. Предупредите всех, что, вероятно, до завтрашнего утра нападения не будет. Глупо со стороны противника наступать уставшими войсками.
Офицеры переглянулись, и потом снова посмотрели на лорда Арана, ожидая приказа, который так и не последовал.
- Все, - с мягкой улыбкой закончил лорд Аран.
- Есть, милорд! - Капитаны отдали честь и ушли.
Но противник не стал ждать утра: уже в середине дня до часовых долетел далекий гул, и они послали за лордом Араном.
Через несколько секунд большой камень с плеском упал в озеро неподалеку от подъемного моста. Прошла минута. Раздался звук нового взрыва, а вслед за ним каменное ядро с сухим треском вломилось в крепостную стену, но отскочило, и изнутри еще не было заметно ущерба, но вслед за ним последовало новое ядро, потом еще и еще.
Лорд Аран вышел на укрепления, увидел отскочившее от стены четвертое ядро и проворчал:
- Ублюдки! Начинают не с самого серьезного.
Все удивленно переглянулись, но Магнус понял, что имел в виду старый лорд, у врага, конечно, есть и более современные большие орудия, и проекторы энергии.
Снова каменное ядро ударилось в гранит бастиона и с плеском ушло под воду озера.
- Если они будут стрелять достаточно долго, стена не выдержит, - заметил лорд Аран. Он посмотрел на юго-восток. - Капитан Щука, надеюсь на твое средство, надеюсь, оно окажется эффективнее…
- Мне потребуется сделать несколько выстрелов, милорд. - Магнус подошел к большой бомбарде, ствол которой торчал из бойницы в стене. - Заряжай!
Пушку обслуживал расчет из серфов. Один насыпал меру пороха, а двое осторожно спустили в жерло пушки каменное ядро.
Снова прозвучал далекий выстрел.
Магнус посмотрел на юго-восток и увидел темное пятнышко на фоне неба. Оценив траекторию, он крикнул:
- Всем лечь!
- Очистить двор! - закричал часовой, и несколько человек подхватили его крик. В центре двора, словно по волшебству, появилось свободное пространство, и по команде серфы укрылись у стен, но действовали они слаженно и никто не запаниковал.
На Магнуса это произвело сильное впечатление. У лорда Арана хорошие офицеры, они заранее позаботились о дисциплине.
Ядро с треском зарылось в землю на плацу.
Все молчали.
- С их стороны очень любезно снабжать нас боеприпасами, - проворчал лорд Аран.
Ему ответил взрыв смеха, и седовласый лорд улыбнулся.
Усмехнувшись, Магнус повернулся к пушке, положил руку на подъемный механизм, чуть поднял ствол и повернул по часовой стрелке, делая вид, что примеряется, но сделал это лишь для внешнего эффекта. Он уже стрелял из таких старинных пушек, и слишком хорошо знал, что точности от них ждать бессмысленно. Посмотрев на горизонт, он увидел вдруг словно из ниоткуда поднявшийся там столб дыма.
- Огонь!
Сильный грохот потряс укрепление. Пушка отскочила назад на своих цепях, весь двор затянуло едким дымом.
Магнус подождал, пока дым рассеется, беспокойно глядя в небо и пытаясь отыскать взглядом ядро, надеясь, что оно не ушло слишком в сторону.
Нашел, уменьшается прямо на глазах. Магнус нежно прикоснулся к нему мыслью, слегка изменил траекторию, почувствовал давление ветра, сопротивление…
На горизонте появился новый столб дыма, и чародей направил ядро прямо к нему. Направленное волшебной силой, оно опустилось прямо в дым. И хотя в замке невозможно было услышать грохот из-за расстояния, разделявшего их, но Магнус успел ощутить боль в сознании пушкарей, прежде чем оторвался от них своим сознанием.
Лорд Аран смотрел вслед ядру.
- Мне кажется, ты попал прямо в них.
- Или очень рядом, этого достаточно, чтобы напугать их до полусмерти, - добавил кто-то из капитанов.
- Я попал, - мрачно отозвался капитан.
В замке послышались радостные крики, как только взвился еще один клуб дыма - Ты попал точно в них, иначе не было бы смысла стрелять из новой пушки.
Первая пушка замолкла навсегда.
Вскоре прозвучал гром нового выстрела, и ядро со свистом пролетело и упало в озеро неподалеку от стен.
- Заряжено, сэр!
Магнус кивнул и символически поправил ствол.
- Огонь!
Новый взрыв и новое облако дама, но Магнус уже успел найти в нем ядро и направить его точно к цели.
На месте второй пушки противника вырос столб дыма. Чародей почувствовал в своем сознании чужую боль и страдание и отключился, закрыл сознание.
- В цель! Два выстрела и две пушки противника! - лейтенант радовался как ребенок. - Какой ты пушкарь, капитан Гар!
- Да! - Лорд Аран изумленно смотрел на Магнуса, - Ты просто кудесник, уважаемый капитан!
- Я изучал математику… - ответил Магнус, хотя, конечно, математика тут совсем была ни при чем.
Остаток дня пушки молчали, и Магнус начал беспокоиться.
Что там происходит? Наконец он решил послушать мысли врага, что не было нарушением этики. Противник готовил атаку энергетическими проекторами, у которых дальность несоизмеримо больше, чем у пушек, но им требуется открытая линия огня, которая не нужна пушкам. Поэтому проекторы тоже пришлось поднять на хребет. Магнус успокоился. Он был уверен, что с энергией справится в любой ее форме.
По равнине приближалась пехота. Кое-где поднялись столбы дыма, и часовые с мрачными лицами докладывали об этом. Среди крестьян мигом распространилась эта новость, и мужчины и женщины ожесточенно бранились, горели их деревни.
К вечеру армия была уже всего в миле от замка, и сквозь дым часто прорывались языки пламени. Лорд Аран осмотрел свои разоренные земли и мрачно приказал:
- Поджигайте мост.
По мосту пробежали факельщики, поджигая груды ждавших своего часа дров. Полыхнуло пламя, с наводящим ужас ревом загорелась смола, и мост в один миг скрылся в огне. Линия пламени потянулась к замку, но остановилась у второго подъемного моста. Воздух наполнился клубами черного дыма, часовые закашлялись. Время от времени дым рассеивался, и люди осажденной крепости смотрели наружу, понимая, что теперь они полностью отрезаны от своей страны.
Лестницы заполнились серфами, которые жадно смотрели по сторонам и передавали новости стоявшим внизу.
- Огненный мост!
- Море огня!
- Судный День!
В какой-то момент все замолчали, осознав, что теперь они обречены.
Магнус знал, что другие лорды преспокойно оставили бы половину или даже всех своих серфов на милость врага, прежде всего женщин, детей и стариков, чтобы те не истощали запасы замка, но лорд Аран всегда заботился о своих людях и не мог бросить их на расправу озверевшим врагам. - Серфы отвечали своему старому господину верностью.
- Пусть только осмелятся подойти, выродки, рискнувшие осадить нашего лорда! - решительно высказался один из капитанов.
- Интересно, о чем же они думают? - оглядел умолкших крестьян лейтенант.
Магнус это знал наверняка. Лорды хорошо понимали, что Дран подожжет свой мост, дворяне подозревали, но серфы были потрясены и испуганы. Они воочию увидели перед собой тот самый ад, о котором им твердили проповедники.
И тут в их сторону ударила молния, ослепительная, она пронеслась над равниной и ударилась в стену. Загрохотал гром.
Женщины завопили и бросились в укрытия.
- Гнев Божий!
- Ненависть, просто ненависть лордов! - прокричал в ответ Магнус. - Они хотят погубить лорда Арана за его милосердие.
Юноша понимал, что времени у него в распоряжении почти нет, от минуты до полутора, если конденсаторы в проекторах древние. Правда, проектор, похоже был только один… Как это похоже на аристократическую спесь: начать поливать огнем замок, не дождавшись остальных проекторов. Какая самонадеянность. Магнус выглянул и прислушался к сознанию пушкарей.
Так, офицер потягивается, довольный точным попаданием прямо в замок, ага, вот он думает еще о семи проекторах. Ночь будет напряженной…
Магнус еще раз все проверил и убедился, что проектор настроен именно так, как ему надо. Но конденсаторов он не обнаружил. Это устройство работало на электричестве. Само собой, были и батареи, но они только направляли пучок вдоль ствола.
В казенной части ствола зияло открытое горло плазменной бочки, установки, построенной на сложном взаимодействии магнитных полей, которые удерживали плазму ионизированного водорода и разогревали ее до температуры термоядерной реакции. Настоящая ядерная бомба!!! Они сумасшедшие!!! Плазменные пушки применяют только в космосе, но не на планетах. Это же маленькое солнце… Но, так или иначе, Магнусу предстояло уничтожить ее.
Магнус мысленно осмотрел толстые силовые кабели, ведущие к источнику, ядерному реактору, изолированному толстыми свинцовыми щитами.
Идиоты! Если защита нарушится, все умрут от лучевой болезни.
Хотя нет, умрут только серфы, может быть, несколько дворян, но лорды и близко не подойдут к этой опасной игрушке.
Мрачный Магнус принялся разгонять молекулы в проводящем ток проводе, раскаляя проводку, пока та не начала плавить изоляцию и не потекла, касаясь провода заземления…
Он ощутил шок от электрического разряда, который привел в действие, и от сознания людей поблизости. Широко разнесся мысленный крик боли, кто-то был обожжен, но дворянина, управляющего агрегатом, короткое замыкание только удивило. Потом он испугался, вдруг лорд узнает, и начал быстро отдавать приказы, чтобы отсоединили провод и начали ремонт.
Магнус расслабился, он знал, что они не очень искусные работники, и пройдет не меньше часа, прежде чем мозг установки можно будет снова пустить в дело. Теперь, испортив проводку, чародей был уверен, что долго она не продержится. Он встал и кивнул своему расчету.
- Готовы?
- Заряжено и готово, сэр, - ответили серфы, но продолжали жаться к стенам, глядя на него огромными испуганными глазами.
- Хорошо. - Магнус повернул зубчатку, слегка изменил направление ствола, отошел и кивнул лейтенанту. - Огонь!
Тот подскочил, поднес фитиль к затвору и упал.
Пушка рявкнула, но Магнус остался стоять, зная, что бояться нечего. Сузив глаза, он следил за полетом ядра к хребту, слегка поправляя траекторию, направляя снаряд легкими точными толчками…
На горизонте вспыхнул свет, послышались мысленные крики тревоги и страха, потом буйный гнев со стороны офицера-артиллериста и одновременно облегчение, пропала необходимость объяснять причину короткого замыкания.
Магнус улыбнулся такой иронии судьбы, древние бомбарды выводят из строя высокотехнологичные проекторы энергии.
- Что… что это за огонь, капитан? - поинтересовался лейтенант.
- Ты и сам хорошо знаешь, лейтенант, - резко ответил Магнус. - Мы вдребезги разнесли энергетический проектор. - Он повернулся к дежурному офицеру. - Об этом можно больше не беспокоиться, но есть другие, а ночь будет долгой.
Не очень долгой, если ты будешь стрелять так же хорошо, капитан, - улыбнулся лейтенант.
- Только сейчас, когда светло, в темноте мне будет гораздо труднее попадать в цель.
Улыбка офицера исчезла.
А противник, конечно, дождется темноты и снова станет палить в нас.
- Вероятнее всего именно такое развитие, - согласился Магнус, - поэтому я вернусь в казарму и попытаюсь поспать, пока можно, а то слишком долго будет ждать от темноты до света.
Разбуди меня, друг, как только начнется.
- Не беспокойся ни о чем!
- Спасибо. - Магнус улыбнулся и отвернулся.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Серфы с надеждой смотрели на наемника, провожая взглядами его широкую спину, когда он спускался по лестнице. Простой люд успокаивался и пытался спасти то, что еще можно было спасти в палатках и под навесами. Женщины разжигали костры и готовили ужин. Магнус внимательно смотрел по сторонам, шагая к казармам, удивляясь уравновешенности этих людей, сразу начавших восстанавливать видимость нормальной жизни. Конечно, они столетиями терпели войны и катастрофы и научились пользоваться моментами мира, когда они наступают. Все равно нужно будет что-то есть и где-то спать, и кто знает, что ждет их в будущем.
Ночную тьму раскололи новые молнии, ударившие одновременно со всех направлений - с севера, юга, востока, запада, отовсюду, а две - просто сверху.
Ложись! - закричал Магнус, укрываясь за стеной, и его крик заглушил гром разрядов энергии. Раздались крики серфов, это вспыхнули крестьянские палатки. В воздухе запахло обгорелой плотью, поднялся горький дым, а молнии продолжали с грохотом крошить укрепления. При их свете, почти как днем, Магнус увидел устремившиеся от берегов озера лодки, забитые серфами, сержанты подняли их хлыстами, а офицеры стояли неподалеку, готовые убить всякого, кто остановится.
Потом им пришлось снова пригнуться, - на этот раз Магнус пустил в ход мысленный поиск. Угрызения совести были заглушены криками боли, время для этических тонкостей прошло, и чародей мысленно подобрался к двигателю флаера над своей головой и выдернул пару проводов. Послышался взрыв, огненный метеор, разбрасывая пламя и огненные брызги, устремился к воде озера. Магнус отпустил его, поискал, нашел второй и проделал с ним то же самое. Услышав взрыв, тут же отсоединился и устремился мыслью к горизонту, ориентируясь на сознание пушкаря. Переходя к его установке, изменил полярность подсоединения проводов, так что магнитная бутылка наклонилась, ее горлышко приблизилось к казеннику и открылось в него, а не в ствол…
Маленькое солнце поднялось над хребтом, нарушая все законы физики, и мысли пушкаря исчезли в грохоте разрывов, а мозг Магнуса уже отыскивал следующую цель. Снова наклонилась бутылка, превращая плазму в гелий, и новое солнце осветило ночь.

Глава одиннадцатая

Люди сновали взад и вперед по укреплениям, но Магнус не обращал на них внимания, отыскивая следующий проектор, потом еще один. Он был уверен, что двор полон криков, но ничего не слышал сквозь гром, заполнявший ночь. Одна за другой установки взрывались, и едва эхо одного взрыва стихало, звучал новый, ночь стенала и плевалась адским пламенем.
Наконец было покончено с последним проектором, но огонь от грибообразных облаков, соединившись где-то далеко вверху, продолжал освещать ночь. Гром прокатился по лугам и пропал.
Магнус наконец смог услышать крики защитников крепости, последним вторили враги с другой стороны стен, вопли и проклятия неслись в адрес защитников крепости со стороны озера. Сержанты продолжали в ужасе гнать своих подчиненных к замку. Магнус знал, что теперь равнину окружает гигантский ров, и надеялся, что придурки-лорды использовали чистое ядерное топливо.
Еще он надеялся, что хоть кто-нибудь из них оказался поблизости и был захвачен огнем.
- Что случилось? Что они сделали? - На стене показался лорд Аран, небритый и полуодетый, очевидно, нырнувший в первую попавшуюся одежду. Он шел по ограждениям, требуя объяснений.
Магнус подбежал к нему.
- Они окружили нас энергетическими проекторами со стороны стен, милорд, плюс два флаера летали у нас над головами.
Все они и одновременно взорвались.
- Мы должны ответить им! К пушкам!
- Мы уже ответили, - кивнул Магнус, - и их установки подавлены, но теперь на штурм идут солдаты.
- К пушкам! Скорее нужно успеть потопить их лодки!
- Они слишком близко, милорд, и их слишком много - кричал Магнус, едва перекрывая шум. - Смотрите!
Он указал на озеро. Старый лорд перегнулся через парапет и побледнел, видя что, замок со всех сторон окружен лодками в три ряда кругами. Ближайший ряд находился всего в ста ярдах от них, рядом с зияющей брешью в стене. Лицо его приняло обреченное выражение, и он опустил руку на меч.
- Тогда мы должны сражаться, пока не погибнем.
- Нет, милорд! - выкрикнул Магнус. - Мы должны бежать! Они не причинят вреда твоим серфам и дворянам, потому что те не сделали ничего плохого, они лишь повиновались своему лорду, таков их долг, и за это их никто не накажет, но тебя, если найдут, непременно казнят. Уходим! Для твоих людей, для всех людей отсталого мира важно, чтобы вы остались живы, люди должны знать, что где-то есть еще защитник их прав!
- Права? - Лорд Аран удивленно посмотрел на Гара, - Что это такое?
- Они означают справедливость для серфов, защиту от бессмысленной жестокости, возможность стать счастливым для каждого, кто живет! Они означают жизнь! Пока вы живете, живет мечта! Милорд, умоляю, идемте со мной!
- Но… как? - Лорд Аран смотрел по сторонам и никак не мог решиться, но во взгляде его уже появилось сомнение.
- Неважно как! - Магнус резко развернулся и с размаха ударил лорда в челюсть. Старик рухнул, как подкошенный, и Магнус, взвалив его на плечо, побежал по лестнице в самый кошмар.
- Дедушка!
Магнус услышал этот крик мыслью, а не слухом. Слух был заполнен ревом пламени и криками серфов. Он обернулся и увидел маленькую белую фигурку у самого входа в цитадель. Рядом с ней в неровном свете пожарищ промелькнуло лицо мальчика.
- Ян! - крикнул Магнус, зная, что голос его не долетит, усилил слово передавая мысль прямо от сознания к сознанию. - Приведи леди Элоизу! Быстрее, за мной!
Разумеется, он не мог оставить здесь наследницу, лорды выжгут ересь Арана, уничтожая все ее корни, не пожалев ничего и никого.
Лицо Яна дернулось, слова его ударили словно разряд тока; девочка, спотыкаясь, устремилась по ступенькам так, будто ее тянули, и лицо мальчика поплыло рядом с ней.
Магнус отвернулся, благодаря свои звезды за то, что те привели его к Яну, и одновременно думая, как пробиться через толпу к задним воротам. Никто не мешал ему, слишком большое царило смятение. Никто не видел, кого он несет и куда.
И вдруг дорогу ему преградила какая-то оборванная фигура.
- Гар! Остановись!
Магнус затормозил, недоверчиво глядя на пестрый костюм.
- Сифлот! Какого дьявола ты тут делаешь?
- Сообщение от Алуэн! - крикнул жонглер. - Она приказывает тебе убираться отсюда и не пытаться спасти лорда Арана. Он должен стать мучеником!
Магнус в ужасе смотрел на него. Потом ответил:
- Сифлот! Неужели ты действительно веришь, что этот старик заслуживает смерти?
Бродяга посмотрел на него в ответ, и взгляд его дрогнул.
- Нет, не верю.
- Тогда отойди в сторону или помогай, но, прошу тебя, не мешкай! - Магнус продолжил пробиваться сквозь толпу, а Сифлот исчез. Задние ворота раскрылись, едва Магнус до них добрался. Сифлот ждал их в лодке, и подхватив потерявшего сознание старика, выскочил, как только в лодку ступил Магнус. Послышался отчаянный крик Яна, и леди Элоиза тоже взвизгнула:
- Что это, кто это сделал?
Магнус, повернувшись, увидел их в лодке и улыбнулся, - Что сделал, малы… миледи?
- Забросил меня в лодку!
- Ах ты об этом, - Магнус торопливо отвязывал канат. - Твой ангел-хранитель, миледи.
- Мой ангел? - Она огляделась широко раскрытыми глазами. - Но где же он, я не вижу?
- Ну, может, не ангел, - пробормотал Магнус, берясь за весла, - но хранитель наверняка. Дети, если вы когда-нибудь встретите человека в пестрой одежде, который играет на флейте и спотыкается на каждом шагу, когда жонглирует и не только, без оглядки доверьте ему свою жизнь.
Леди Элоиза осмотрелась.
- Я не вижу такого человека.
Магнус тоже удивленно глянул на берег: действительно, Сифлота уже не было видно. Но по озеру плыла другая лодка.
- Правда, но он появится, дети, появится тогда, когда будет вам нужен, - заметил он. - А теперь ложитесь! Враг не должен вас заметить!
Он тоже пригнулся и подгребал веслом только для видимости, двигая лодку телекинезом, одновременно телепатически просматривая ночь. Казалось, прошел целый век, пока они переплывали темное озеро, прорываясь сквозь окружение. Все время приходилось успокаивать до полусмерти напуганных детей. Где-то в середине пути в лодке послышался шорох, и хриплый голос лорда Арана произнес:
- Что… где… что происходит…
- Дедушка! - вскрикнула леди Элоиза, но Магнус тут же шепотом осадил ее:
- Тише, миледи, тише! И вы милорд, молчите, умоляю вас!
Мы на озере в самом центре среди врагов!
Аран помолчал какое-то время, но потом не выдержал и простонал:
- Мои люди…
- Им не станет лучше, если мы все умрем за них, - резко сказал Магнус. - Мы ничего не можем для них сделать, только поддержать их надежды, сохранив вам жизнь! Но теперь тише, прошу вас!
Старый лорд затих, но Магнус знал, что Аран не спит с гудящей от удара головой и челюстью, и чародей надеялся, что старик не понял, кто нанес ему этот удар милосердия.
Наконец днище лодки с чавканьем вошло в берег, и лодка остановилась. Магнус выправил ее и ступил в воду, которая в этом месте достигала глубины в пару футов. Грязь затянула его по самые икры, но он успел упасть на сушу, ухватившись за траву.
Юноша вытащил ноги из ила, перекатился по дерну с вздохом облегчения и потянулся к лодке, но той на месте не оказалось.
- Ян! - в отчаянии крикнул он. - Руку! - Слепо пошарив в темноте, маленькая ладошка поймала его руку и потянула с удивительной для своего возраста силой.
- Я здесь, мастер! Что мне делать?
- То, что и делаешь, - ответил Магнус. - Тяни, мальчик!
Давай! Я уже ухватился за борт. - Он развернулся и, удерживая лодку у берега обеими руками, проговорил:
- Выходи, малыш, но сначала помоги леди! Элоиза вышла на берег, придерживаясь за плечо Яна.
Потом мальчик выпрыгнул и сам и, повернувшись, протянул руку.
- Милорд!
- Спасибо, мальчик. - Аран выбрался на травянистый берег с помощью ученика. - Ты силен, как серф! Твоя мать должна гордиться тобой! - Он развернулся к Магнусу. - Ну, хорошо, наемник, ты меня спас, хотел я того или нет, но я признателен тебе, иначе мне пришлось бы оставить внучку одну в этом мире.
Куда же нам теперь идти?
- В убежище, милорд. - Магнус выпрямился во весь свой рост и сверху вниз посмотрел на лорда Арана. - Там мы сможем отдохнуть и подумать, как быть дальше. Ян!
- Да, сэр!
- Мы пойдем ночью, парень, и можем потерять друг друга.
Если такое случится, любой ценой оставайся рядом с леди Элоизой! Ты понял? Охраняй ее любой ценой, пока мы не доберемся до безопасного места, ты отвечаешь за ее жизнь. Если на нас нападут, ты должен, не смотря ни на что, обеспечивать ее безопасность и защищаться от тех, кто на вас нападает. Понятно?
- Слушаюсь, сэр. - Глаза Яна стали огромными. - Я сберегу ее пусть даже ценой своей жизни.
- Хорошо, - кивнул довольный Магнус. Он похлопал Яна по плечу. - Молодец! Теперь за мной! - И он повернулся, предложив старому лорду руку.
Про себя же он думал, куда исчез Сифлот, он не мог, конечно, просить циркача помочь спасти лорда Арана, поскольку это прямое противление приказу Алуэн. Он не мог поставить под удар карьеру Сифлота и был благодарен своему другу за то, что тот смог сделать.
Они двинулись по равнине, на которой мерцали лагерные огни. Небольшой группе беглецов пришлось проходить через вражеский лагерь. Как можно тише Магнус крался между палатками, надеясь, что все солдаты в лодках, но выяснилось, что это не так.
Внезапно прямо перед ними возник солдат, но едва только он начал открывать рот пытаясь поднять тревогу, как рука Магнуса сомкнулась у него на горле. Вдобавок Магнус врезал часовому в подбородок, тот закатил глаза упав навзничь.
Но другой солдат увидел это и завопил:
- Враги! Капитан! Измена!
Магнус прыгнул к нему и ребром ладони свалил на землю, но тут же на него обрушилась целая лавина тел, увлекая на землю.
Он разбрасывал противников, как медведь, разбуженный посреди зимнего сна, и видел, как лорд Аран искусно фехтует с двумя молодыми офицерами. К Магнусу устремилась дубина, и хоть он и отскочил, удар достиг ребер…. Юноша задержал дыхание, поймал древко и дернул, противник подлетел к нему, и Магнус сшиб его с ног точным ударом в висок, увидел меч и отразил атаку только что обретенным оружием.
В этот момент ударила вторая лавина солдат. Одарила, но на удивление быстро откатилась. Магнус рубил и бил, выкатывался из-под ударов и отвечал, но вдруг он застыл, голова его кружилась, грудь разрывало на куски…
Посреди двух десятков поверженных солдат стоял… оборванный шут с дубиной в руках.
Магнус улыбнулся, шагнул вперед и хлопнул друга по плечу.
- Принц шутов! Ты все-таки остался!
- С тобой и с лордом, - с улыбкой отозвался Сифлот. - Твое дело справедливое, да и дело лорда тоже.
- Справедливое? - Магнус улыбнулся. - Но как же твоя карьера, Сифлот, если ты позволишь мне сохранить ему жизнь, Освальд спустит с тебя шкуру!
- Не спустит, - ответил шут с удивительной уверенностью, - хотя, несомненно, попытается, а моя карьера может убираться к чертям подальше, Гар. Я никогда не жаждал выслуживаться.
- Почему же ты тогда вступил в ТОПОР?
- Чтобы помогать людям, которые в этом нуждаются. - Сифлот с поклоном повернулся к старому лорду. - А в данный момент в этом нуждается ваша светлость.
- Благодарю тебя, шут. - Лорд Аран тяжело дышал, а глаза были мутными от непомерного усилия…. Неожиданно они просветлели и расширились, и он в панике оглянулся. - Моя малышка! Где леди Элоиза? Где она?
Магнус тоже огляделся, неожиданно осознав, что у старого лорда есть своя слабое место.
- Когда я подбегал к вам, видел две маленькие фигурки, со всех ног улепетывавшие по равнине, - сообщил Сифлот. - Хотя, по правде сказать, леди бежала не очень охотно.
Лорд Аран обмяк.
- Ты был прав, капитан Щука, когда велел мальчику позаботиться о ее безопасности. - Он снова тревожно поднял голову. - Но как же мы их теперь найдем?
- Мальчик нас отыщет, - заверил его Магнус. - У леди не могло бы быть лучшего проводника, когда дело доходит до бегства, и все же… - Он облегченно повернулся к Сифлоту.
Нашлось решение сразу для двух проблем: как найти детей и как удержать Сифлота от активного участия в должностном преступлении. - Сифлот, друг, обыщи, пожалуйста, все уголки в округе и приведи детей к нам.
- Попробую, - медленно произнес Сифлот, - по даже если я их найду, они могут не пойти со мной.
Магнус вспомнил, что он полушутя, полусерьезно говорил детям, и улыбнулся.
- Я им сказал, что если они встретят оборванного фокусника, который играет на флейте и постоянно спотыкается, когда жонглирует, они могут без опаски доверить ему свою жизнь.
Сифлот ответил улыбкой.
- Ну, наверное, я смогу все это проделать, хотя и не одновременно. Желаю удачи, милорд! Встретимся в полдень! - Он двинулся прочь, но потом обернулся. - Кстати, куда вы идете?
Магнус посмотрел на лорда Арана, и сразу в его голове возник ответ.
- В Кастлрок, Сифлот! Это остров во внутреннем море, куда бегут мятежные серфы! - Он посмотрел на лорда Арана. - Там вы с леди Элоизой будете в безопасности, милорд.
Там - в большей, чем в любом другом месте в этом кошмарном мире! Пойдете?
- Охотно, - медленно ответил старый лорд Аран. - Беглые серфы должны хорошо меня встретить, я ведь теперь тоже беглец.
- Ну что же, - согласился Магнус. - Тогда в путь! В Кастлрок!
Он встал, и лорд Аран заторопился следом.
- А шут? Куда он пойдет?
- Сифлот? - Магнус пожал плечами. - Это неважно, милорд, но он обязательно найдет вашу внучку и моего ученика. С этим человеком они не могут попасть в беду. Он успокоит леди Элоизу, что ее дед в безопасности, и мы все встретимся в Кастлроке. Вы же не хотите, чтобы он солгал ей?
- Нет, конечно! - воскликнул лорд Аран с призрачной улыбкой. - Я ведь все-таки хочу жить. Итак, в Кастлрок.
Но они недооценили врага, и, наверное, Магнусу не следовало красть лошадей. Солдаты, похоже, обнаружили кражу, подняли тревогу. Во всяком случае, меньше чем через час Магнус и лорд Аран услышали за собой собачий лай, и по небу со стороны лагеря прокатилась новая волна.
- Флаер с прожектором! - воскликнул Магнус, оглядываясь через плечо. - Вперед, милорд! К деревьям! - чародей шлепнул лошадь лорда Арана по спине.
- А что нам даст лес? - Лорд Аран перекрикивал топот копыт. - Собаки все равно возьмут наш след.
- Может быть, зато флаер им не поможет. Быстрее, милорд, заставим их побегать!
Деревья сомкнулись вокруг беглецов, и Магнус натянул поводья.
- Нужно спешиться, милорд! - Он спрыгнул с лошади.
- Зачем? - лорд Аран уже спешивался, - Что это нам даст? Разве лошади нам больше не нужны?
- Нет, милорд, кони в подлеске бесполезны, они не могут двигаться быстрее нас, а если мы воспользуемся лесными тропами, с ними нас сразу отыщут!
Он развернул свою лошадь, крикнул и ударил ее, и лошадь с испуганным ржанием выбежала из леса, лорд Аран повторил уловку чародея, и лошади вдвоем поскакали по равнине.
Флаер тут же свернул за ними.
- Это не даст нам много времени, - заметил лорд Аран, повернувшись спиной к преследователям.
- Не даст, - согласился Магнус. - Они догонят животных через пару минут увидят, что седла пусты, и сразу начнут прочесывать лес, но за эти несколько минут мы можем очень неплохо затеряться.
- Я уже затерялся, - хмыкнул лорд Аран. - Ты уверен в том месте, куда мы направляемся?
- Да, мы идем в центр леса, милорд. Чем гуще деревья, тем больше у нас шансов. Вы когда-нибудь охотились на лису?
- Конечно! - Лорд Аран удивленно посмотрел на него. - Много раз!
- Тогда стоит рассуждать, как лиса, милорд, потому что сейчас мы на месте лисы, собаки бегут за нами и ведут за собой лордов на лошадях. Где спрячется лиса?
- Сразу в десятке мест, и будет кружить между ними. - Лорд Аран довольно хмыкнул. - Я тебя понял, капитан, веди.
Они углубились в ночь, тяжело дыша, прорываясь сквозь колючие заросли, обдираясь в кровь о шипы. Через полчаса снова послышался лай собак, и на этот раз ближе.
- В ручей! - Магнус спрыгнул в воду. - Надо разорвать след.
Старик-лорд прыгнул за ним, но споткнулся и упал. Магнус мгновенно оказался рядом с ним, помог подняться, но старик по-прежнему провисал, и Магнус обхватил его рукой, подставив плечо под руку. Он тащил лорда по руслу ручья, лихорадочно оглядываясь в поисках убежища. Старый лорд Аран лишился сил, да и Магнус тоже не чувствовал себя полным энергии.
Собачий лай становился громче, ближе, неожиданно он сменился беспорядочным тявканьем, и Магнус понял, что собаки добрались до конца следа и их хозяева поймут, что беглецы ушли по ручью. Теперь им придется разделиться и пойти вверх и вниз по течению…
Ясно слышались и голоса, хриплые, возбужденные.
Азарт охоты охватил даже серфов, которые почитали лорда Арана за рассказы о его справедливости и милосердии. Где, где же им спрятаться?
Большая ветка свесилась над рекой. Магнус почувствовал искушение. Будь он один, он рискнул бы попробовать спрятаться на дереве, но он знал, что не сможет подгонять старого лорда и продолжал брести вброд, ноги его все больше и больше тяжелели, голоса теперь послышались и с другого берега ручья. Погоня приближались. Через несколько минут их увидят! Хорошее или плохое, но они должны найти укрытие! Немедленно!
- В… зем… лю, - прохрипел старый лорд.
Магнус кивнул.
- Я… ищу…. милорд, - впервые он серьезно подумал о том, чтобы вызвать свой космический корабль, и Бог с ним, пусть лорд знает, что на планете кто-то еще имеет доступ к современным технологиям!
Неожиданно на левом берегу показалась небольшая поляна, и Магнус в панике бросился туда. Но нет, первый же лесник, оказавшийся там, увидит их! Нет, нужно вызывать Геркаймера, и немедленно…
И тут он заметил посредине поляны яйцеобразный камень.
Каменное Яйцо! Он вспомнил рассказ Яна, вспомнил, что рассказывала Алуэн о Базах Безопасности. Выбрался из реки, таща на спине лорда Арана.
- Нашли, милорд!
Старик, мигая, поднял голову.
- Что…
- База Безопасности! - Магнус наклонился и осторожно опустил старика рядом с собой на землю.
- Но как… почему?.. - в голосе старика прозвучала настоящая паника.
Неужели, подумал Магнус, он не знает об этих станциях? Он вспомнил, что рассказывал Ян о своем падении в яйцо, и лихорадочно зашарил по камню, пытаясь найти механизм, открывающий люк.

Предыдущая страница 15 Следующая страница


В отсутствие Чародея 16

- Мы погибли, - простонал лорд Аран и прислонился к каменной стене.
Гладкая монолитная поверхность под ним подалась, и лорд провалился в открывшееся отверстие.
Магнус прыгнул следом, не давая люку возможности закрыться. Может быть, он откликается только на людей с определенной генетикой, может быть, лорду просто повезло, и Магнус решил не искушать удачу.
Люк над ними закрылся, зажегся свет, и Магнус в панике выкрикнул:
- Никакого сигнала о спасении! Мы нуждаемся только в отдыхе. Не зови на помощь!
- Как прикажете, сэр, - ответил вежливый голос. Добро пожаловать на Базу Безопасности 07734. Какие услуги вам требуются?
- Отдых, еда и питье! - выдохнул Магнус, - Спасибо., - Мы существуем, чтобы служить вам, - и голос компьютера смолк.
Лорд Аран осматривался широко раскрытыми глазами.
- База Безопасности! Хвала небу!
И тут же упал без сознания, чему Магнус весьма обрадовался, он согласен был ждать, лишь бы лорд Аран не стал задавать ему лишних вопросов. Подхватив старого аристократа, он понес его по спиральной лестнице к ближайшей койке и, стащив с него сапоги и промокшую одежду, засунул под одеяло и подложил под голову подушку. Проделав все это, он со вздохом облегчения распрямился, посмотрев на своего подопечного, а следом и сам начал раздеваться. Прошел в ванную, а оттуда к койке, но моментально провалился в сон, так и не дойдя до нее.
Проснулся Магнус от боли во всем теле, в голове туманилось.
Взор пробежал по ковру, по стенам с видеоэкранами. Под щекой оказалась гладкая синтетическая поверхность - и юноша вспомнил, что он на средневековой планете, тревога заставила его вскочить: неужели их захватили…
Он не сразу вспомнил конец погони, каменное яйцо Базы Безопасности, но когда вспомнил, то облегченно расслабился, заставил себя встать, вышел из ванной и увидел, что старый лорд благополучно спит на том самом месте и в той же позе, в какой его оставили. Магнус кивнул, осторожно прошел мимо и, нагнувшись, потрогал одежду. Почти сухая. Сколько же он проспал?
Он отнес одежду в гостиную, натянул на себя куртку и штаны и поднялся по винтовой лестнице. Поравнявшись, с панелью управления он спросил:
- Сколько времени прошло после нашего прихода?
- Десять часов, сэр, - ответил ему приятный голос.
Десять часов! Магнус подумал: а что все это время делают Сифлот и дети? Свободны ли они еще?
- Ты не привел в действие сигнал?
- Нет, сэр. Все так, как вы приказали.
Что ж, и то хлеб.
- Пожалуйста, обзор новостей. Какие есть сообщения?
- Постоянный обмен информацией, сэр. Замок лорда Арана пал, поместья и серфы разделены между соседями, продолжаются поиски самого лорда.
- Безрезультатно?
- Да, сэр. Его след оборвался недалеко от этой станции Безопасности.
Магнус напрягся.
- А где ищут сейчас?
- По спирали, сэр, ее центр в том месте, где оборвался след.
Спираль теперь расширили до диаметра в десять миль, продвижение быстрое, значит, искали не слишком тщательно.
Тем не менее Магнус беспокоился о Сифлоте и детях, если они зашли так далеко в лес.
- Каких-нибудь других беглецов обнаружили?
- Нет, сэр.
Это уже лучше, хотя и не обязательно, о поимке бродяги с двумя детьми могли и не сообщить по радио, кого заинтересуют бродяга с двумя крестьянскими детьми? Наверняка, Сифлот догадался переодеть Элоизу. Магнус успокоился и понял, что целый день ничего не ел.
- Меню, пожалуйста. Завтрак.
- Слушаюсь, сэр. Наши ресурсы ограничены, могу предложить только бифштекс с яйцами, несколько каш из круп и булочки.
- Бифштекс с яйцами, пожалуйста. И кофе. - Магнус привык пить кофе на Максиме, хотя все еще не был уверен в том, нравится ли это ему.
Внизу прозвенел звонок. Магнус снова спустился по лестнице и увидел на маленьком столике дымящуюся тарелку с яичницей и коричневым куском мяса. Тарелка была серебряная. Он пересек комнату в два шага и быстрым движением сел. Аромат небесный.
Взяв вилку и нож, он принялся за еду.
Двадцать минут спустя он решил, что пора провести разведку.
Он поднялся по ступеням, но, надев сапоги, поморщился: «Влажные!».
Магнус подумал и спросил негромко, чтобы не разбудить лорда Арана:
- Есть ли враги поблизости.
- Определите понятие «враг».
Магнус прикусил язык, он не сомневался, что компьютер знал, кто такой враг, он просто хочет знать, на какой стороне, хотя обыкновенно свои всегда лорды. Магнус решительно сменил тему.
- Есть ли поблизости другие люди?
- Да, сэр. В двадцати метрах от станции женщина. Магнус застыл. Женщина? Кто…
Но потом решил, что знает.
Магнус выбрался из люка, оставив его приоткрытым. Он не думал, что понадобится быстро уходить в укрытие, просто стал более осторожен. Он думал о женщине. Шагнув вперед, Магнус остановился, широко расставив ноги, и осмотрелся. Глубоко вдыхая аромат леса, юноша наслаждался прекрасным утром и с трудом представлял себе, что уже миновал полдень.
Алуэн вышла из-за куста, гибкая и стройная, прелестная в средневековом платье с облегающим корсажем, но лицо ее совсем не было привлекательным, его искажала гримаса гнева.
Магнус посмотрел на нее и серьезно поклонился.
- Добрый день, лейтенант.
- Никаких «добрых дней», новобранец! - Она направилась к нему, сверкая глазами. - Ты понимаешь, что ты натворил?
- Не совсем, - осторожно ответил Магнус, - замок пал, чего вы собственно и добивались.
- Да, но нам пришлось посылать специального агента, чтобы подсказать лордам стратегию, после того как ты взорвал первые три пушки. Ты же знаешь, что не имеешь права использовать современные прицелы!
Магнус посмотрел на нее.
- Это вы подсказали лордам окружить замок энергетическими проекторами и дать одновременный залп?
- Не я, Освальд, - бросила она. - И ему потребовалась дьявольская изобретательность, чтобы вовремя добраться до лагеря и выдумать повод для своего предложения!
- Значит, именно ТОПОР отвечает за смерть этих серфов?
- Так или иначе это все равно произошло бы! Как только мы поняли, что ты намерен помешать событиям развиваться естественным путем, мы решили остановить тебя, остановить быстро! До сих пор не понимаю, как тебе удалось взорвать все проекторы разом?
- Человек, который так использует ядерное оружие - идиот, - спокойно ответил чародей. - Значит, вы не пожелали дать Арану ни единого шанса?
- Он все равно не смог бы устоять! Это был вопрос времени! Лорды раздавили бы его в конце концов! Все, на что он мог надеяться, это венец мученика, чтобы его пример вдохновил других!
- Возможно, - возразил Магнус. - Но у него есть внучка. Вы хотели, чтобы она осиротела? Или и ей была уготована участь мученицы?
- Не зубоскаль, новобранец! Что бы ты о себе ни думал, ты всего лишь новичок! Ты почти ничего не знаешь о специальных изменениях, кроме того, чему я вас учила!
- Не будь так уверена, - сказал Магнус. - Веришь ты или нет, но я кое-что знаю о верности.
- Цель оправдывает средства, Гар! И ты это знаешь!
- Цель не всегда оправдывает средства, - отрезал он. - Надо иметь мудрость ощущать пропорции и поддерживать равновесие.
- Догмат!
- Догма по основе своей подвержена ошибкам, учение теряет гибкость, открывая возможность перегибов. Нельзя жить, руководствуясь одними принципами, чаще надо иметь просто сочувствие, а если его нет - самые лучшие принципы могут привести к подлым поступкам. Прежде всего важны люди, а не дело.
- Если ты искренне в это веришь, можешь в другом месте осуществлять свою веру на практике! - выпалила Алуэн. - Это наша планета, и мы будем продвигать ее к демократии так, как считаем нужным! И ты тоже! Ты дал клятву, ты подчиняешься нашей общей дисциплине!
- Я дал клятву приносить добро людям на планетах, где действует ТОПОР, - не колеблясь ответил Магнус, - а воинскую дисциплину можно насаждать только трибуналом.
- Мы создадим трибунал.
- Тогда начинайте без меня.
Алуэн покраснела, хотела что-то заявить, но в последнее мгновение сдержалась. Глубоко вдохнув, девушка заставила себя улыбнуться.
- Послушай, Гар, но ведь ситуация еще не до конце изучена, еще пока можно спасти хоть что-то. Предоставь лорда его судьбе. Пусть лорды схватят его и осудят, пусть он все-таки станет мучеником. Это, конечно, не так эффектно, как смерть в битве, но все же достаточно хорошо.
- А девочка Элоиза останется одна во враждебном мире, и я потеряю честь и всю жизнь буду сознавать, что предал человека, которому поклялся в верности. Нет!
- Верность! Честь! Ты словно вырос в средневековой Европе, - прикрикнула разгневанная неповиновением Алуэн. - Что ты сделал с собой, Гар, ты стал туземцем?
- Скажем так, я понимаю местные обычаи, - с бесстрастным лицом отозвался Магнус.
- Тогда вспомни - первым делом ты поклялся в верности нам! - разгоралась Алуэн. - И ты не имеешь права расстраивать наши планы!
- А у вас нет права вмешиваться в жизнь людей и их общества, но если вы все же делаете это, то должны поступать этично.
- Когда дело доходит до перемен в общественном строе, никакая этика не действует!
- Действует, - отрезал Магнус. - Можно начать со смягчения страданий в этом обществе.
- Мы не можем освободить серфов, не начав гражданскую войну! Даже если они победят, а лорды будут уничтожены, серфы слишком необразованны, чтобы установить жизнеспособную демократию! У них нет даже простейшей концепции прав человека!
Все, что они будут создавать, обернется гнетом против них самих!
Расцветет анархия! Военачальники начнут сражаться друг с другом! Пострадают ВСЕ!
- Но тем временем можно будет спасти тех, кому хуже всего. Я не пытаюсь нарушить ваши планы, лейтенант Алуэн, но я не оставлю старого лорда.
- Ты уже нарушил наши планы, и интересно, как ты собираешься спасти старого лорда?
- Найду способ, - буркнул Магнус.
Алуэн неожиданно успокоилась и посмотрела на него.
- Не найдешь - а уже нашел, слишком уж ты в нем уверен. И ты считаешь, что нашел способ его спасти. Какой же?
Магнус молчал.
- Кастлрок! - неожиданно дошло до Алуэн. - Ты собираешься отвезти его в Кастлрок!
- Интересная мысль, - ответил Магнус.
- Какой же ты идиот, разве ты не понимаешь, что никогда не доберешься, до острова семьдесят миль по морю, а за тобой погоня, сотня лордов и их люди с собаками!
- В любом случае у меня мало шансов, - пожал плечами Магнус.
Но Алуэн только сейчас начала понимать все последствия его вмешательства. Глаза ее широко распахнулись.
- Черт тебя побери! В Кастлрок, к этим сбежавшим серфам, попадет сказочный герой, похоже ты действительно хочешь развязать гражданскую войну!
- Революцию, - поправил девушку Магнус, - и не думаю, что она началась бы раньше, чем через несколько поколений.
- Кастлрок не продержится и пару лет, не говоря уже о поколениях! Лорды сосредоточат против острова все свои силы и не допустят, чтобы он продолжал держаться, особенно с лордом Араном! Вам придется защищаться!
- Вы можете убедить лордов оставить их в покое, - негромко предложил Магнус.
- Оставить в покое! Ты с ума сошел! Можно ли оставить ручную гранату у себя под обеденным столом! Мы не позволим! - Алуэн ухмыльнулась, поняв, что сказала.
Магнус тоже.
- Тогда попытайтесь остановить меня.
Глаза Алуэн сузились от гнева. - Остановим! Можешь не сомневаться.

Глава двенадцатая

И они попытались, но ничего явного они не могли допустить, иначе об их вмешательстве стало бы известно, но десятки местных лордов уже были агентами Освальда до прибытия Алуэн с ее группой. Майорка позаботился о том, чтобы лордам стало известно о местонахождении беглецов, а Магнус, в свою очередь, позаботился о том, чтобы их с лордом Араном на этом месте уже не было.
Разумеется, он не всегда мог избежать провалов и довольно часто Освальд предупреждал его ходы, встречая отрядами солдат или подстраивая засаду. Неожиданно Магнуса с лордом предавали паромщик или трактирщик. Технологии противостоял человек, обладающими псионическим даром, человек со средневековым воспитанием, горячим сердцем и современным образованием. Лорды сами не понимали, как действуют их установки, а Магнус понимал и принимал меры, чтобы они переставали работать. Солдаты не смотрели в их сторону, когда они с лордом Араном проходили мимо. Засадам противостоял телекинез и пси-атаки, усиленные знанием приемов рукопашного боя.
Сифлот и в самом деле отыскал детей и присоединился к Магнусу и лорду Арану. Все вместе они прошли десятки миль пути, обходя патрули и часовых, заставы и пропускные пункты, пока не нашли сбежавших серфов. Хотя, если быть точными, серфы нашли их сами.
Так они попали в Кастлрок и, взойдя на самую его высокую вершину, остановились, чтобы оглянуться еще раз на пройденный путь. Наемник и его ученик, лорд и его внучка и еще верный друг под маской шута, Сифлот.
Как они туда поднялись, другой рассказ, и для него будет другое время и место, а сейчас было главным то, что они добрались вопреки всем усилиям лордов и мастера Освальда с его командой. Лорд Аран спросил у Магнуса:
- А что же дальше?
Магнус пожал плечами.
- Ты здесь лорд, а не я.
- Я лорд, - согласился Аран, - но в тебе скрыто большее, чем видно на поверхности. - Он пристально посмотрел на Магнуса. - Ты ведь не из нашего мира?
Магнус постоял молча, разглядывая окрестности. Сифлот выглядел настороженным, но не встревоженным. Магнус медленно повернулся к лорду.
- Вы догадались, - сказал он, - но я не удивлен, я знал, что вы проницательны и умны, милорд.
Спасибо за комплимент, - с легким сарказмом отозвался лорд Аран. - Могу ли я узнать твое подлинное имя и звание?
- Я рыцарь, - гордо ответил Магнус, - и наследник лорда.
Сифлот смотрел на него широко раскрытыми глазами.
Лорд Аран кивнул, взгляд его горел торжеством.
- Я это знал! Породу надолго не спрячешь, особенно в таких обстоятельствах, в которых мы побывали, молодой человек.
Каков твой род и каково племя?
- Я д'Арманд с планеты Максима, - церемонно представился Магнус, - хотя и вырос очень далеко от дома.
Лорд Аран кивнул.
- А как ты оказался здесь и какова твоя цель?
- На этот вопрос я не имею права ответить, хотя и могу сообщить вашей светлости, что мой космический корабль ждет меня на орбите.
- Значит, ты нас покинешь?
Ян встревоженно посмотрел на Магнуса.
- Боюсь, что придется, - вздохнул Магнус, - потому что если буду и дальше помогать вам, то неминуемо этим буду предавать товарищей.
- Разве ты уже не предал их, помогая мне?
- Это они так считают, - ответил Магнус, - но я знаю, что это не так. Они еще поймут, что их планы относительно этой планеты продвинулись за этот год так, как они не смели и надеяться, поймут, что им нужно менять стратегию, чтобы вписать в нее твое спасение и новое положение дел на Кастлроке.
- Вот оно что! - с некоторым оживлением отозвался старый лорд. - Значит, это не просто верность слову, они заставили тебя спасти меня и мою внучку?
- Верность и дружба, - возразил Магнус, - но мне нужно было также найти способ спасти планы друзей, спасая вас.
- Ты разрешил конфликт верностей? Велика твоя мудрость.
Но как ты смог?
- Да, это действительно интересно, - согласился Сифлот, приготовившись слушать. - Как может лорд Аран остаться в живых, как может устоять Кастлрок без нарушения планов наших… друзей?
- Благодаря моим и вашим собственным действиям, - уверенно ответил Магнус. - Я оставлю вам приемопередатчик, который позволит по направленному лучу связываться с Землей.
Его светлость провозгласит Кастлрок независимым государством, объявит о его вступлении в Децентрализованный Демократический Трибунал и одновременно запросит помощь.
- Но ДДТ ни за что не вмешается во внутренние дела планеты! - возразил Сифлот.
Лорд Аран пристально посмотрел на шута, и Магнус с удовлетворением понял, что теперь старик-лорд знает, к кому обращаться за советом.
- Вмешается, если планета не член ДДТ, а уж они наверняка захотят, чтобы она им стала.
- Но ТОП… - Сифлот кашлянул, но закончил, - Наши здешние друзья этого не допустят!
- Допустят, потому что ситуация уже уходит из-под контроля, - Магнус улыбался. - И они, конечно же, перехватят сообщение и просьбу Кастлрока о признании и помощи. - Он снова повернулся к лорду Арану.
- Вам дадут оружие, милорд, и научат им пользоваться, для того чтобы вы могли успешно противостоять осаде других лордов.
- Мои друзья аристократы обратятся к наемникам других планет, - с отчаянием в голосе произнес лорд Аран.
- Попытаются, - согласился Магнус, - но вот увидите, никто не станет с ними связываться и не станут продавать им оружие.
- А вот к вам на службу эти люди с иных планет пойдут охотно, - заметил Сифлот.
Лорд Аран удивленно посмотрел на него, а Магнус улыбнулся.
- Конечно, ваши враги так легко не сдадутся, милорд. - Пройдет лет двадцать или, может быть, даже больше, прежде чем они смирятся с вашим господством здесь и начнут просто игнорировать его. Но даже тогда время от времени будут предприниматься отдельные попытки разрушить Кастлрок.
- Но если у меня будут такие же ресурсы, как у них, я смогу им противостоять, - обрадовано отозвался лорд Аран. - Но почему ты предполагаешь, что народ Кастлрока, эти храбрые джентльмены, свободные люди, примут меня в качестве лорда?
Мне кажется, что ты забываешь, они выработали свой собственный совет и правление.
- Знаю, но вы скоро увидите, как они все чаще и чаще будут обращаться к вам за указаниями. Они, несомненно, поддержат вашу просьбу о помощи извне, когда узнают, что принесет им ваше признание, а после вас - вашей внучки Элоизы в качестве номинальных лордов, и поверьте мне, они обязательно согласятся.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Такова цена мира? - старый лорд нахмурился.
- Да, милорд, - негромко откликнулся Сифлот. - Если Кастлрок станет номинально вашим владением, а его жители - вашими серфами или дворянами, они перестанут быть преступниками вне закона, и у других лордов появится предлог закрыть глаза на их существование. Они сразу сделают вид, что статус-кво сохраняется, и посчитают, что вы достаточно наказаны остракизмом других лордов. Короче говоря, если совет примет вас в качестве президента или в любом ином качестве близкого статуса, у остальных лордов появится способ спасти свое лицо без продолжения войны.
А ТОПОР, понял Магнус, получит свою ячейку демократии и маяк надежды для всех остальных серфов на Налоговом Рае.
Лорд Аран с интересом смотрел на Сифлота.
- Для дурака ты слишком умен. Что ж, естественно, ты ведь тоже не с нашей планеты! Каковы твои титулы и положение?
- Увы! Я не лорд, я сын политика джентльменского происхождения. Я не мог согласиться с политикой отца…
- В терминах современной Земной Сферы это делает его равным наследнику лорда, - пояснил Магнус.
Сифлот покачал головой.
- Я вовсе не лорд! У меня нет титула от рождения!
- Но ты джентльмен, - настаивал Магнус. - Однако вы увидите, милорд, что на Кастлроке все эти различия полностью теряют свой смысл.
- Может, это к лучшему. - Старый лорд тяжко вздохнул. - Но ты, капитан Щука? Разве ты не можешь остаться с нами?
- Боюсь, что нет. Если для Сифлота мои друзья найдут оправдание, чтобы он смог остаться, то мое прямое неповиновение и нарушение приказа они пропустить не смогут. Меня предадут суду военного трибунала или лишат всех прав. Если я останусь с вами, они вынуждены будут осадить Кастлрок, чтобы сделать из вас мученика, как и собирались, но если я исчезну, они найдут предлог поддержать вас. - Он ободряюще улыбнулся старику. - Мой долг по отношению к вам - покинуть вас.
, Ян нечленораздельно вскрикнул.
- Я знаю, малыш. - Магнус положил руку ему на плечо. - Я очень хотел бы взять тебя с собой, но твое место здесь, среди своих, теперь, среди сбежавших серфов, ты увидишь, как товарищи высоко тебя оценят.
- Сбежавший серф? - Лорд Аран поднял голову. - Значит, он не… внебрачный сын джентльмена?
- У него совершенно законные родители, - ухмыльнулся Магнус. - Ян, расскажи лорду Арану, почему ты бежал.
Ян опустил глаза, но потом смело посмотрел в лицо старому лорду.
- Моим лордом был лорд Мертрен, милорд, и он хотел силой взять мою сестру, но отец помог ей бежать в лес, и за это лорд Мертрен приказал выпороть его. Отец, зная, что мне тоже придется несладко, теряя последние силы, просил меня бежать. - Слезы покатились по щекам Яна, но он не заметил этого. - Я бежал в лес и сумел спрятаться от охотников, пока меня не нашел мой хозяин, капитан Шука.
- От охотников? Так ты тот самый парень, который забрался в Священное Место?
- Я… да, милорд, так и было. - Ян выглядел испуганным, но Сифлот потрепал его по плечу и ободряюще улыбнулся.
- Но как такое возможно? - Лорд Аран развернулся к Магнусу. - Эти убежища настроены так, что допускают внутрь только людей с генетическими признаками основателей!
- Основатели не скупились на свои гены, милорд, - мрачно буркнул Магнус, - да и их потомки тоже. Я думаю, мало кто из серфов не сможет войти в Базу Безопасности, если пожелает.
Иначе зачем лорду Мертрену так заботиться о сохранении табу?
- Удивительно! - Лорд Аран повернулся к Яну. - Если в тебе благородная кровь, мальчик, ты имеешь право быть джентльменом, и я прослежу за тем, чтобы ты получил звание. Ты ведь спас леди Элоизу. Оставайся со мной, будь моим оруженосцем и телохранителем леди Элоизы. Ты примешь мое предложение?
- О… оруженосцем? - У Яна глаза округлились от удивления и счастья. - У вас, милорд? С радостью!
Как сильно подействовало на мальчика такое ничтожное звание, как оруженосец! Магнус с горечью подумал, что жители этой планеты еще далеки от демократии.
Паромщик доставил его на берег перед самым рассветом, весла его двигались неслышно, опасаясь засады. Магнус поблагодарил его и вышел, кутаясь в темный плащ. Плащ был самодельный, из грубой шерсти овец, которых серфы пасут во внутренних долинах двадцатимильного острова, но очень теплый и незаметный.
Магнус прошел к середине береговой полосы и отдал мысленный приказ:
«Геркаймер, немедленно подбери меня, живей».
«Иду, Магнус», - отозвался в его сознании голос робота.
Магнус знал, что потребуется какое-то время, хотя Геркаймер всегда держал корабль на геостационарной орбите над тем местом, где находится его хозяин. Какое-то время нужно для того, чтобы преодолеть двадцать тысяч миль, пусть и по вертикали.
Магнус подготовился ждать, осматривая окрестности в поисках камня, чтобы делать это с комфортом.
Она вышла из-за скал, тонкая и нежная в своем плотно облегающем костюме голубого цвета, золотой поток волос падал на оголенные покатые плечи и спускался до пояса. Глаза в поллица и такие темные, что казались пурпурными в предрассветном освещении.
Магнус ощутил знакомое возбуждение - и почти одновременно проснулась его защита. Он посмотрел на Алуэн.
- Итак, - сказала девушка, подходя к нему, - ты победил. - Она склонила голову и серьезно посмотрела на него сквозь длинные, пушистые ресницы.
«Значит, сегодня пойдет в ход совращение», - сухо подумал Магнус. Когда они встречались в последний раз, основным оружием был гнев.
- Может быть, - ответил он, - но и ты тоже.
- Да, мы победили и поняли это, как только твоя лодка коснулась острова. С лордом Араном на острове у нас появился шанс, маленький островок демократии в этом мире. Сам по себе остров был обречен, и даже если бы выжил, то только под властью жесткой диктатуры, но с лордом, героем серфов, он создает основу для традиции. Постепенно, мы проследим за этим, здесь появится действующая конституция, включающая признание прав человека.
- Возможно, - согласился Магнус, - при осторожном руководстве и поддержке.
- Вот именно, руководстве. Поэтому-то мы и должны поддержать Кастлрок. Позаботиться, чтобы остров выстоял против лордов. Мы сможем исподволь внушить лордам мысль, что остров - всего лишь новое герцогство, так что другие лорды могут запросто не замечать его существования. С помощью Кастлрока мы будем направлять движение всей планеты.
Магнус кивнул.
- Должно сработать…
- Да, конечно, и так как Сифлот уже обосновался там, мы закроем глаза на его проступок, когда он помог тебе спасти старого лорда. Даже отдадим ему должное за то, что он в самый нужный момент добился доверия к себе в нужной нам группе и теперь сможет оказывать на нее влияние. Таким образом, он получит повышение и останется на хорошем счету в отряде.
Магнус согласился.
- Что ж, разумно…
- О да, конечно… Ты так уверен? - с явной иронией в голосе осведомилась Алуэн. - Не так ли ты задумал с самого начала?
- Ну не совсем… - усмехнулся Магнус, - я лишь знал, что лорд Аран очень хороший человек и не мог позволить ему умереть. Я был уверен в том, что надо было сохранить идеалы, которые он представлял и подтверждал всей своей жизнью. Остальное я продумал уже тогда, когда мы спасались бегством. Я не видел, как будут развиваться события в целом, пока не мы не оказались на Кастлроке.
- Но оказавшись здесь, ты предпринял последние шаги, чтобы мы все же поддержали остров! - на какой-то миг девушка снова стала мягкой и покорной. - Это большая честь иметь тебя с нами Магнус Гэллоуглас.
Магнус застыл. Наконец он позволил потоку эмоций охватить себя.
- Значит, вы установили, кто я такой?
- Да, кое-что из нашего с тобой последнего свидания заставило меня усомниться в том, что ты такой уж зеленый новобранец, каким пытаешься себя представить.
Магнус покачал головой.
- Я, по сути, действительно был новобранцем…. Очень многое я узнал в ходе обучения.
- Но еще больше ты знал уже. Мы сразу же проверили регистрацию твоего корабля и установили, что он совершенно новый и изготовлен на Максиме компанией «Автоматы Д'Арманд». Именно это и навело меня на мысль где «копать». Был сделан запрос, в ответ на который твои родственники в самых лестных выражениях сообщили нам каков ты и как им помог. Но ты оказался не из их внутреннего семейного круга. Родственник с далекой планеты. Ссылаясь на тайну, ты не открывал им местоположение своей планеты. Это смущало… и мы проверили наши картотеки по всем Д'Армандам. Ты мог бы и не скрывать, что сын самого прославленного нашего агента!
Магнус почувствовал, как его наполняет чувство гордости, но одновременно поднялась и волна негодования, которая сопровождала признание статуса его отца. , - Я и не знал, что Родни Д'Арманд так высоко целится своими коллегами.
- Можешь не сомневаться, очень высоко ценится. В одиночестве повернуть целую планету к демократии, не запросив помощи, и сохранять преобразования вопреки объединенным усилиям двух самых могущественных организаций. Тогда, когда нет никакой другой помощи, кроме как от тех людей, которых вырастил сам. Еще бы его не ценили! Его заслуги признаны!
Магнус хотел, чтобы она использовала другое слово. Ничего себе «Вырастил!»…
- Ну тогда ты должна понимать, почему я хочу гордиться собственными достижениями, а не славой моего отца!
Алуэн заметно смягчилась, хотя, пожалуй, даже слишком заметно…
- Да, конечно, я понимаю, но все же ты вырос, отлично представляя, что такое социальные изменения.
Магнус пожал плечами.
- Наверное, так и есть… Хотя я этого и не сознавал. Это как воздух, которым ты дышишь, как пища, которую ешь… Но ты права в одном, как только ты обучила меня тому, о чем не говорил отец, я стал сам легко разбираться с возникающими проблемами. К слову, мне показалось это совершенно естественным!
- Ты ведь эспер? Телепатия, телекинез и все остальное…
- Не совсем все, я не ясновидящий.
- А все остальное - да? Ты все это время знал, о чем я думаю?
- Нет, - Магнус покачал головой, - мы так не поступаем, это противоречит нашей этике. Мы не прослушиваем мысли других людей, если только это не наши враги или у нас нет достаточных оснований. Магнус с болью вспомнил ситуацию со своим кузеном-профессором.
Алуэн подошла к нему ближе и заглянула прямо в глаза. Она была настолько близко, что он каждой клеточкой тела чувствовал ее. Магнус замер.
- Ты ведь и сейчас можешь сказать, о чем я думаю? - выдохнула она.
Магнус от души улыбнулся:
- Для этого телепатия не нужна.
Девушка покраснела.
- Мне казалось, что я тебе нравлюсь, по крайней мере, при нашей первой встрече…
- Ты знала об этом каждый раз, когда мы виделись, - негромко парировал Магнус. - Да, нравилась и до боли влекла к себе, и, думаю, точно знаешь, что это не только твое воображение.
Алуэн лениво прикрыла глаза и улыбнулась.
- Да, и это было чудесно… Любая женщина чувствует, когда она желанна… Я была польщена, правда!
- Благодарю тебя! - Магнус с серьезным выражением лица склонил голову.
- Неужели ты не можешь хоть на миг отказаться от своей защиты и посмотреть на меня как на женщину? Поговорить просто как мужчина? - рассердилась девушка.
- Неужели ты не можешь говорить со мной, не думая о том, какую пользу я принесу в будущем? Можешь не думать о той ценности, которую я представляю для организации, и о пользе, которую могу принести? Ты можешь обращаться к Гару Щуке, а не к Магнусу Д'Арманду?
- Да нет же! - фыркнула девушка. - А ты сможешь забыть о моем теле, лице, волосах? То, что ты сможешь быть столь же успешен, как и твой отец, такая же часть тебя, как красота - часть меня! Разве ты можешь, разговаривая со мной, не думать о том, что я могу дать тебе?
- Могу, - тут же откликнулся Магнус, - кроме, конечно, непосредственного и личного.
- Значит, секс, это не то, что я могу тебе дать?
- Знаешь, я был бы рад, если бы ты хотела от меня только секса! - возразил Магнус.
- Это совсем не одно и то же!
- Я думаю иначе! Даже если это и не совсем так, аналогия все равно есть…
- Неужели тебе обязательно быть таким чопорным? - вскрикнула Алуэн.
- Да! Я должен, и ты знаешь об этом!
Девушка рассерженно смотрела на него. Потом, опустив взгляд и увидев свои побелевшие кулаки, опомнилась, заставила себя успокоиться и, разжав руки, улыбнулась с отсветом прежнего соблазна.
- Хорошо, скажи, сделаешь ли ты для меня то же, что и я, если я поступлю так, как ты хочешь?
- Нет, - смутился юноша, - это будет не правильно.
- Но почему?
Магнус молча смотрел на Алуэн и раздумывал: сказать ей или не стоит. Ведь ей будет больно… Но потом решил, что лучше все-таки сказать, больно будет сейчас, но потом поможет.
- Потому, что для этого нужна любовь.
Девушка смотрела на него, бледнея, потом опустила взгляд.
По тому, как были напряжены ее плечи, Магнус понял, насколько она рассержена.
- Ну тогда по крайней мере не мешай. Ладно? - проговорила Алуэн не гладя на него.
- С удовольствием! - сказал Магнус и поклонился. - Я улетаю!
Она подняла глаза, ошеломленная легкостью победы.
- Улетаешь? Куда?
Магнус пожал плечами.
- Куда глаза глядят…
- Конечно, - прошептала она, - ты богат и можешь себе это позволить…
Магнус не стал ее разуверять, ведь по большому счету он в любой момент мог сотворить себе и золото и бриллианты. И по-своему он действительно был богат.
- Я распоряжусь, за тобой присмотрят, - негромко, но чтобы он слышал, пробормотала Алуэн.
- Тем лучше, я точно буду знать, куда мне не улетать.
Девушка на миг развеселилась, утешенная маленькой победой.
- Я не верю тебе.
Магнус широко улыбнулся.
- Ты очень умна.
Они немного постояли молча. Разгорался рассвет, окрашивая небо в пурпур. Она прошептала:
- Ты вернешься?
Магнус с сомнением пожал плечами.
- Сомневаюсь… и ничего не обещаю…
- Без сомнений, ты не вернешься! - заметила девушка с иронией, но взяла себя в руки, вздохнула и сделала последнюю попытку. - Я ведь могла бы и полюбить тебя, Магнус… и мне больно… так больно, что ты… отворачиваешься от меня!
Магнус оценил ее игру, ее театральную напыщенность и дал ей утешение, которого она ждала от него.
- Прости…
- Быть может, - она посмотрела на него из-под длинных ресниц, - я бы смогла полюбить тебя даже сейчас, если бы ты присоединился ко мне и помог исправить тот ущерб, который причинил…
Магнусу стало нестерпимо больно.
- А люди? Как же страдания тех, кто живет сегодня?
Страдания детей…
Алуэн потрясение смотрела на него, она не ожидала такого, но все ж сказала:
- Мы должны научиться понимать, что кому-то можно помочь, а кому-то нет. Мы должны научиться довольствоваться немногим и радоваться тому, что есть возможность помочь хоть кому-то. И надеяться на будущее…
Магнус покачал головой и печально улыбнулся.
- Я не могу смотреть на страдания людей, не хватает внутренней дисциплины… Я мог бы очень любить тебя, но увы, между нами встало счастье других людей.
Она замерла и смотрела на Магнуса широко раскрытыми глазами, пока наконец не смогла проговорить хриплым от волнения голосом:
- Обещай, что никогда не вернешься!
Он склонил голову.
- Если ты хочешь… Я могу тебе это пообещать.
Едва он это сказал, как с неба упал золотой корабль.
Магнус зашел на борт и сразу же отправил ждущему на Кастлроке Сифлоту приемопередатчик, закрыл за собой люк и, устроившись в противоперегрузочной сетке, на несколько минут замер, переживая мрачное отчаяние.
И оно пришло, не заставляя себя долго ждать, затопило половодьем тоски и боли, но отступило…. Магнус снова с отчаянием понял, что он опять встретил женщину, больше желавшую его использовать, чем любить. Похоже, Истинная Любовь так и останется для него мифом. Интересно, за что его так невзлюбил Амур?
Наконец Магнус встал во весь рост, вытянулся, выпрямился и приказал Геркаймеру:
- Приготовься к уходу с орбиты.
- Все готово, Магнус, куда бы вы хотели отправиться?
Юный чародей махнул рукой.
- А, пусть это будет что-нибудь интересное, поищи сам в своей памяти.
- Чем прикажете руководствоваться в выборе? Какие ограничивающие параметры? Основные направления?
- Угнетенные крестьяне, распутные тираны, нечестные воины, нечистые на руку торговцы. Я ищу такое место, где бы я мог принести пользу и добро.
- Ищу, Магнус…
Магнус тоже искал…

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 3)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 6)
  • Глава шестая (Страница 7)
  • Глава седьмая (Страница 9)
  • Глава восьмая (Страница 11)
  • Глава девятая (Страница 12)
  • Глава десятая (Страница 13)
  • Глава одиннадцатая (Страница 15)
  • Глава двенадцатая (Страница 16)


Кристофер Сташеф

В отсутствие Чародея

Цикл: "Наследники Чародея" - 3

 Читать книгу

Аннотация

Кристофер Сташеф — человек который сумел сказать собственное — бесконечно оригинальное — слово там где сделать это казалось бы было уже практически невозможно. То есть — в жанре ироническом фэнтези. В «сагах» о высоких замках сильно нуждающихся в ремонте и прекрасных принцессах из последних сил правящих разваливающимися по швам королевствами о веселых обольстительных ведьмочках гнусных до не правдоподобия монстрах — и конечно о благородных героях чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Вы — поклонник обаятельных приключении «чародея поневоле» Рода Гэллоугласа?Тогда вам вне всякого сомнения понравятся и подвиги его сыновей — Магнуса самого талантливого из чародеев на сотни парсеков и Джеффри — «мага романтика» обладателя талантов НЕСКОЛЬКО НЕОБЫЧНЫХ даже в семье Гэллоуглас.Итак перед вами — приключения Магнуса и Джеффри! Приключения увлекательные озорные — и БЕСКОНЕЧНО СМЕШНЫЕ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel