Кристофер Сташеф - Скорость побега

1 Кристофер Сташеф

Посвящается Гэйл Креллин, которая хотела знать, почему привидение Горация Лаэрта не признало в машине времени, по крайней мере, машину.

Глава 1

Она была девицей. Дар разгадал это сразу, как только ее увидел.
Честное слово, разгадать было не так-то просто, как кажется на непросвещенный взгляд. Во-первых, существо было обрито наголо, во-вторых, обряжено в бесформенный серый комбинезон, но Дар оказался настолько проницательным, что сумел распознать в нем не только человека, но и его половую принадлежность. Существо это вполне могло подрабатывать в витрине магазина в качестве манекена, на который напяливают дерюгу в промежутке между экспозициями.
Но этот манекен двигался. Именно благодаря динамике Дар понял, что это человек. Парень только что вернулся из шестинедельного торгового вояжа и собирался отправиться в следующий, потому что его босс Чолли терпеть не мог простоя персонала. А поскольку аборигены Вольмара не позволяли своим женщинам заигрывать с чужеземцами, молодой человек достаточно созрел для того, чтобы моментально распознать среди посетителей замаскированную под чучело девицу.
Девица эта ворвалась в его почти безгрешную жизнь настоящим метеором.
При ходьбе она вколачивала каблуки в землю, и Дар заподозрил, что скромница всячески пытается скрыть покачивание бедер. Это было логично, если связать воедино обритый скальп, серый комбинезон и отсутствие малейшего намека на макияж.
Из-за столика она пересела на высокий табурет. Сперва Дар решил, что она так поступила потому, что за стойкой бара в гордом одиночестве резвился Чолли, растолковывая капралу природу реальности. Но потом понял, что скорее всего она проявляет интерес к трепотне двух солдат - девичьи ушки были направлены в их сторону и стояли торчком, как параболические антенны.
- ...не было ни единого шанса, - пророкотал служивый с залысинами в когда-то густой шевелюре. - Не успел он зенки продрать, как хлоп, и я его захомутал.
- Вывел из строя? - улыбнулся блондин с нашивками рядового. - Насовсем?
- Спрашиваешь, - ветеран довольно хохотнул, - да, парню уже не отвертеться. Попомни мои слова, светит ему могила, а не земельный участок. И деньжата пусть не зажимает, все равно отдаст должок, вот увидишь.
Губы девицы побледнели. Она напыжилась и чуть не лопнула от переполнявших ее чувств. Дар сообразил, что необходимо предупредить взрыв, поскольку солдаты не способны понять устремлений штатских.
Дар же эти устремления воспринимал всеми фибрами. После длительного отлучения от женского общества, он был готов воспринять все, что угодно, лишь бы это исходило от прекрасного пола.
Он продвинулся вдоль стойки, чтобы оказаться под прицелом девичьих глаз, улыбнулся со всей возможной искренностью и прощебетал:
- Я вижу, обслуживание здесь не на высоте.
Минуту незнакомка в полном замешательстве разглядывала нахала, потом поджала нижнюю губу.
- Вы правы, здесь хорошо только смерть поджидать.
- Похоже, вы ведете себя так вольготно по отношению к Костлявой только потому, что упакованы в военную форму.
- Вольготно?
Дар оглядел свое облачение цвета хаки, потом бросил взгляд на солдат, на чьих суровых рожах читалось настойчивое желание принять слова девицы за оскорбление, и быстро заговорил, чтобы не дать ей возможности ляпнуть что-нибудь еще:
- Боюсь, мисс, что не совсем вас понял. Во-первых, на мне не военная форма, во-вторых, за весь этот год Костлявая не унесла ни одной жертвы.
- Конечно, не унесла, - отрезала она, - учитывая, что сегодня всего лишь седьмое января, но разве не об убийстве толкуют эти бомжи?
Хуже всего было то, что судя по акценту эти двое были родом из Нью-Перта, где слово «бомж» носит специфическое значение, ничего общего не имеющее с нуждающимися в пособии по безработице.
Старик рядовой разинул пасть и собрался рявкнуть, но Дар успел первым:
- Это очки, мисс. Всего лишь очки. Хотите верьте, хотите нет, но они всего лишь подсчитывают очки.
На какую-то долю секунды девушка смешалась, но только на очень крохотную долю. Затем ее лицо снова окаменело, как у человека, который абсолютно уверен в своей правоте:
- Почему я должна вам верить, и кто вы такой, если не причисляете себя к солдатам?
Дар собрал остатки душевного равновесия в кулак характера и попытался сказать как можно более равнодушно:
- Знаете, мисс, мне приходилось быть пилотом...
- И ваше признание должно произвести на меня впечатление, - скривилась она.
- Когда я вербовался, мне сказали, что звание пилота вызывает у девушек непреходящий интерес, - вздохнул Дар. - Надеюсь, что когда-нибудь так оно и будет.
- А я-то думала, что эта планета служит тюрьмой для солдат сухопутных войск.
- Так оно и есть. Но у армии тоже имеются звездолеты.
- Зачем? - нахмурилась она. - Разве не флот осуществляет перевозки?
- Вроде бы.
- Вы говорите чересчур уверенно. Каким же звездолетом вы управляли? Баржой?
- Космическим буксиром.
- А теперь чем занимаетесь?
Дар пожал плечами:
- Коммивояжерствую помаленьку.
- Вы - коммивояжер?! - она выпалила это с таким яростным негодованием, что даже Чолли отвлекся. Правда, на мгновение. - А значит, принадлежите к бессовестным негодяям, которые преследуют бедных туземцев!
- Бедных? - фыркнул старик-рядовой. Нет, не фыркнул, а гаркнул, что больше соответствовало истине.
Дар почесал в затылке:
- Боюсь, здесь какое-то недоразумение, мисс. Я даже затрудняюсь сказать, кто кого преследует: солдаты туземцев или наоборот.
- Подобная проблема меня не волнует, - вспыхнула она. - Шастаете по планетам, преследуете несчастных дикарей, пытаетесь отнять у них землю и уничтожить их культуру: всегда одно и тоже! Все повторяется, начиная с ацтеков и Кортеса* ! «Плевать на желания этих людей, сунем им современную технологию! Не имеет значения, какова их собственная религия впихнем им библию! Нечего спрашивать, владеют ли они землей - загоним их в резервации!» Да, мне приходилось читать о том, что здесь все только начинается, но если хотите знать мое мнение, это - геноцид. Худший вид империализма. И все это безобразие осуществляется руками чудесных, лояльных, бравых солдатушек нашей поразительно демократичной ФИО (Федерации Избирательных Округов), проклятые империалисты!
Она смачно сплюнула себе под ноги.
Солдаты негодующе выпятили грудь. По всем признакам вот-вот должна была разразиться буря, так что Чолли пришлось-таки отвлечься от весьма содержательного диалога и заторопиться к противоположному концу стойки, чтобы вставить словечко-другое для примирения. Проносясь мимо Дара, он успел пробормотать:
- Вот что, парень, говорю тебе: попробуй логику. Попробуй, будь другом, и увидишь, что старина Чолли прав. Только логика, Дар, помни, только логика.
Дару казалось, что он и без напоминания действует логично, но его усилия, к сожалению, были напрасны - бритоголовая оставалась глуха к доводам собеседника. Молодой человек глубоко вздохнул и решил попытаться вновь:
- Понимаете, мисс, во-первых, мы не сами забрели сюда. Если уж на то пошло, желания у нас не спрашивали.
Она нахмурилась.
- О чем вы толкуете? А-а, хотите сказать, что это - тюремная планета для военнослужащих.
- Да, что-то в этом роде.
Девица пожала плечами.
- Не вижу особой разницы: с вашего согласия или без него, но вы здесь, и посылают вас сюда тысячами.
- Ну, скорее, сотнями, если уж быть правдивым. - Дар почесал за ухом. - Мы получаем в год двести-триста... э...
- ...колонистов, - вставила рассерженная девица.
- ...заключенных, - закончил свою мысль Дар. - Лично о себе предпочитаю думать как о новобранце.
- Все равно не вижу разницы, - обрезала она. - Значение имеет только то, что здесь творится после того, как сюда попали вы. Идет беспощадная война с невинными аборигенами, а беззастенчивые коммивояжеры, вроде вас, попутно обдирают их как липку. Я знаю, что вы задумали. Слышала собственными ушами.
- Слышали? - навострил уши Дар. - Надо же, мы становимся знаменитыми. И где вы о нас слышали, а?
Обличительница пожала плечами.
- Какое это имеет значение?
- Большое. Для нас очень важно, слышали о твоей планете или нет. Если торчишь на краю обитаемой вселенной, так приятно хоть на какое-то мгновение ощутить собственную значимость.
- Вот вы о чем, - лицо девушки на мгновение смягчилось. - Но боюсь, вам не очень понравится то, что услышите. На Терре я работала клерком в архивах Бюро Внеземных Сношений. Среди прочих попадались иногда сообщения и о Вольмаре.
- Понимаю, - разочарованно протянул Дар, - всего лишь официальные рапорта...
Она кивнула с некоторой даже симпатией:
- Да, этих бумаг никто не видит, кроме бюрократов. Ну и, конечно, компьютера.
- Знаю, - Дар тяжело вздохнул и расправил плечи. - И все же это лучше чем ничего... О чем же в них говорилось?
- О немногом, но достаточно, - мстительно улыбнулась она. - Достаточно для того, чтобы понять: эта планета - тюрьма для провинившихся солдат, управляемая генералом - садистом и мазохистом одновременно; что не проходит и дня без боевых действий...
- А как же праздники? - пробормотал Дар под нос. - А воскресенья?
- Разве я не говорила, что у вас здесь чрезвычайно прибыльная торговля с аборигенами? За растительный наркотик вы рассчитываетесь бусами и запчастями, которые заказываете в метрополии через интендантскую службу. Чем не праздник для хапуг?
- И это все, что о нас известно? - удрученно спросил Дар.
- Все?! - она возмущенно уставилась на него. - Разве этого недостаточно?! Что еще хотите узнать о себе, может быть, предъявить реестр военных преступлений?
- Только не надо о преступлениях, вот они где, - провел рукой по горлу Дар. - Поговорим о чем-нибудь приятном... На Вольмаре тоже много приятного, как, например, эта таверна, увольнительные подольше, а если их не выпишут, можно сгонять и в самоволку...
- Скажете тоже, - фыркнула она. - Конечно, останься я в Бюро, подобные откровения самовольщика могли бы очутиться на моем столе.
Дар вскинул на нее глаза:
- Разве вы уже не работаете в БВС?
Она нахмурилась:
- Как бы я оказалась здесь, работая в Бюро?
Дар долгое время немо созерцал девицу, потом встряхнулся и сказал:
- Мисс, я считаю, что единственной причиной вашего появления здесь могла бы быть командировка БВС. Скажите, ну кто в здравом уме захочет добровольно посетить планету-тюрьму?
- Я, - произнесла она с сардонической усмешкой. - Взгляните: разве мои туалеты выглядят так, будто меня послало правительство?
Дар перестал что-либо понимать. Он пожал плечами:
- Извините, но я слабо разбираюсь в моде. А что, в качестве правительственного чиновника вы выглядели бы иначе?
- Конечно, - обозлилась она. - Я бы заявилась сюда в перманенте, в обтягивающем прозрачном платье и в туфлях на шпильке. Целых пять лет я терпела подобное издевательство.
- Вам не нравится модно одеваться?
- А вам понравилось бы каждый день выставляться на обозрение зевакам противоположного пола?
Губы Дара раздвинула улыбка, но он ничего не сказал.
- А вот мне не нравится! - вспыхнула она.
- И поэтому вы уволились?
- Более того, - гневно бросила она, - мне настолько надоело это конформистское шоу, что я уволилась со свистом.
- Со свистом? - переспросил Дар.
- Да, да, да! Уволилась! Бросила все к чертовой матери! - закричала она. - Я стала хьюмисткой!
- Хьюмисткой? А это еще что такое?
На мгновение она опешила:
- Вы действительно здесь, как у черта на куличках, ничего не знаете.
- Я уже пытался намекнуть на это, мисс. Мы знакомимся с новостями три раза в год, когда прибывает грузовой корабль. Так что пока не изобрели сверхсветовое радио, мы узнаем о событиях на Терре спустя пару лет.
Девушка покрутила головой:
- Вот и говори после этого об аборигенах. Ладно... Хьюмы и хьюмистки - это люди вроде меня, нонконформисты. Мы носим свободные комбинезоны, чтобы прятать тела от похотливых, алчных взоров. Мы обриваем головы, и нам не приходится делать прически а ля маркиза Помпадур. Мы избегаем каждодневной каторги, которую общество называет работой. Пусть лучше мы останемся бедняками, мы свое отслужили, у нас есть сбережения и вдобавок положенная доля правительственного годового дохода. А кроме того, мы не чураемся необходимого труда и умудряемся на это существовать. Нам хватает.
Мы делаем то, что хотим, а не то, что хочет межзвездный синдикат. Вот какие мы, хьюмы.
От этого заявления Дар слегка обалдел и выпятил губы трубочкой:
- Да. Вы не подчиняетесь никому и ничему. Анархия - мать порядка. Понял.
- Я не говорила про анархию, петух вы этакий. Я сказала, что мы нонконформисты.
- Ясно, - согласился с девушкой Дар. - Я вижу разницу, то есть увидеть попытаюсь...
Она хотела было наброситься на него, но Чолли поспел первым:
- Правильно, парень! Попытайся, попытайся, я тобой век гордиться буду, если что-нибудь получится. Но хорошо бы тебе почитать книжки по истории: без этого нельзя понять, что происходит в обществе. Первые из тех, кого впоследствии стали называть нонконформистами, появились в конце шестнадцатого века. Шекспир вывел одного из них в «Двенадцатой ночи» под именем Мальволио. Это были пуритане, кальвинисты, баптисты, члены разных протестантских сект, которые не входили в англиканскую церковь. Ортодоксы же свалили все конфессии* в кучу и обозвали их членов нонконформистами, поскольку те не подчинялись Единой церкви. Впрочем, коль тебе приходилось видеть их в голографическом кино, например, «круглоголовых» Кромвеля, то, наверное, заметил, что все они на экране походят друг на друга, словно идеологические близнецы! Внутри своей оппозиционной культуры они сомкнулись более тесно, чем главенствующая церковь, так оно и осталось до сих пор. Когда называешь их нонконформистами, это вовсе не означает, что они не подчиняются стандартам своей группы, просто сама группа не желает подчиняться доминирующей культуре. А теперь, сержант... - и он снова погрузился в дискуссию о реальности.
Хьюмистка озадаченно посмотрела вслед Чолли.
- Если вдуматься, то ваш приятель безусловно прав, - она тряхнула бритой головой и взяла Дара под перекрестье глаз:
- Кто же он - бармен или профессор?
- Это Чолли, - объяснил Дар, - мой шеф.
Хьюмистка наморщила брови:
- Вы работаете на него?!
Дар заметил, что она готова вспылить, и ухмыльнулся:
- Верно, мисс. Чолли является владельцем, президентом и управляющим Вольмарской фармацевтической торговой компании инкорпорейтед.
- Шеф наркобизнеса, - потрясенно воскликнула она. - Главарь гангстеров, капиталистический рабовладелец?
- Это вы уж слишком. Скорее, бухгалтер в кооперативе.
Она вытянулась в праведном гневе и открыла варежку, чтобы изречь уничтожающую реплику. Но ничего придумать не смогла и ограничилась полным презрения взглядом.
Дар послушно превратился в типа, достойного презрения. Девица отвернулась, чтобы отпить глоток из своего стакана, и замерла, внезапно сообразив, что в руке у нее выпивка.
Дар взглянул на Чолли. Тот подмигнул ему со значением, потом состроил серьезную мину и вернулся к более серьезному занятию - толчению воды в шейкере за неимением ступы.
Из хьюмистки, казалось, выпустили воздух. Она вздохнула, поджала губы и пригубила опять:
- Во всяком случае, вы весьма гостеприимны... - она обернулась к Дару: - Но признайтесь, разве можно отрицать?
Дар мотнул головой туда-сюда в надежде отыскать продолжение:
- Отрицать что?
- Да все, что я думаю о вашей планете. Ведь сказанное мной - правда, не так ли? Начиная с вашего генерал-губернатора.
- Как вам сказать... Одно я знаю наверняка, генерал Шаклер не садист.
- Но тогда мазохист?
Дар помялся:
- Он почти вылечился. Что же касается остального... Впрочем, всего отрицать не могу, но мне кажется, что у вас создалось неверное впечатление.
- Я открыта для любых доводов, - сказала хьюмистка, ощетинившись. - Попробуйте доказать обратное.
Дар покачал головой:
- Доказывать, пожалуй, не буду. Надо все испытать самой, посмотреть, так сказать, собственными глазами.
- Да, конечно, - она многозначительно закатила глаза. - И как же, позвольте полюбопытствовать, мне удастся это сделать?
- Ну, - Дар лихорадочно искал ответ, одновременно просчитывая шансы вероятной выгоды против возможного риска. Получалось пятьдесят на пятьдесят. Он наконец решился:
- Кстати, я собираюсь в очередной вояж. Если хотите, присоединяйтесь. Конечно, гарантировать вашу безопасность на сто процентов не могу, но обычно торг проходит довольно спокойно.
Хьюмистка покрутила головой, и Дар почти увидел, как она убрала рожки и спряталась во внутреннюю раковину. Но потом створки щелкнули и в глазах девицы вспыхнули огоньки.
- Ладно, - она допила порцию и стукнула стаканом о стойку. - Прекрасно! - она сползла с табурета и заложила большие пальцы в карманы. Я согласна, торгаш. Где же твой личный караван со снаряжением?
Дар ухмыльнулся:
- Мы не столь примитивны, как думают о нас на Терре. Снаряжение на заднем дворе.
Он показал на неприметную дверцу рядом со стойкой.
Девица одарила его уничтожающим взглядом, но снялась с якоря и задрейфовала за ним следом.
Проходя мимо Чолли, они услышали, как распаленный бармен с жаром излагает:
- ...и тогда Декарт* понял, что ему необходимо все доказать. Понимаешь, все, буквально все, от начала до конца. Никаких, предположений, одни голые факты.
- Понимаю, - сержант кивнул, напряженно хмуря чело, - предположи он что-нибудь и окажись это неверным, то все, что он потом выдумает, пойдет прахом.
- Верно, мой друг, верно! - с энтузиазмом поддакнул Чолли. - Поэтому он останавливается там, заказывает номер в гостинице и клянется перед всеми, что с места не сдвинется, пока не найдет хотя бы один факт, который можно доказать, хотя бы один способ, из которого будет следовать, что имярек действительно живет и существует. Вот Декарт сидит, думает, голову ломает и наконец его осеняет.
- И что же он надумал?
- Он надумал, что думает! А раз думает, то должен существовать кто-то, которому эти все мысли пришли на ум! И этот кто-то - он, Рене Декарт, конечно. Вот так. Простой факт, что он мыслит, доказывает, что он существует!
- Вот это да, - протянул сержант. Его лицо заметно просветлело.
Хьюмистка даже остановилась в дверях и прислушалась чуть ли не с обожанием.
Чолли же вдохновенно продолжал:
- Вот так философ все разложил по полочкам, не сходя с места в той гостинице. Cogito, ergo sum - написал он. (А писал он на латыни. Чтоб ты знал, приятель, все философы прошлого на ней изъяснялись). «Cogito, ergo sum», что означает: я мыслю, следовательно, существую.

1 Следующая страница


Скорость побега 2

- Ну и дела, - сержант почесал затылок и снова уставился Чолли в рот.
- Ага, усек. Значит, наши мысли делают нас людьми?
Хьюмистка со свистом втянула воздух и поглядела на Дара:
- Вы можете мне растолковать, здесь таверна или колледж с гуманитарным уклоном?
- И то и другое, - сказал Дар неопределенно и толкнул дверь. - Пора отчаливать!
Снаружи пригревало полуденное солнце. Дар подвел хьюмистку к длинным и узким гравинартам, полностью заставленным ящиками, острые углы которых угадывались под брезентом.
- Как видите, места для нас не осталось. Придется идти пешком.
- Только при условии, что я получу ответ.
- Какой ответ? - удивился Дар.
- Ваш шеф - он кто? Капиталист? Развращенный, беспринципный воротила-торгаш? Простой бармен? Или профессор?
- Так вы про Чолли... - Дар присел на корточки и проверил надежность строп-застежек, натянутых поверх брезента. - Вряд ли его можно назвать капиталистом, заведение дохода почти не приносит. К тому же Чолли добродетелен как священник, принципиален до мозга костей и ни разу на моей памяти никого не обжулил. Так что если не считать всего этого, то вы угодили в самую точку, мисс.
- Он и в самом деле профессор?!
- Прежде преподавал в Лунном университете.
Настал черед удивляться хьюмистке:
- Как же так? Почему он стал барменом?
Дар пожал плечами:
- Кто это знает? Мне кажется, определенную роль сыграла его фамилия, Бармэн.
- Бармэн? - переспросила она недоверчиво. - Чолли Бармэн? Ха, случайно это не Чарльз Т. Бармэн?
Дар нехотя подтвердил.
- Но он же знаменитый преподаватель! - воскликнула девушка. - Самый известный педагог из ныне живущих!
- В общем-то, да, - Дар в последний раз подергал крепления и поднялся. - У него были кое-какие теории по поводу перестройки системы образования. Как я понял, они оказались не очень-то популярны.
- Я тоже это слышала, хотя не могу понять почему. Он и предложил всего лишь обязательное образование в колледже каждому гражданину независимо от его социального статуса.
- И таким образом стал представлять угрозу для всех обладателей дипломов, - горько усмехнулся Дар. - Но за этим кроется нечто большее: Чолли убежден, что всякое образование должно осуществляться тет-а-тет, один на один, и это сразу подорвало его репутацию у чиновников от просвещения - жутко представить скольким учителям придется платить! Кроме того, он убежден, что всякое обучение должно проходить в неформальной обстановке, чтобы ученик не осознавал, что его вообще чему-то учат. А это значит, что профессорам придется искать себе прикрытие, такое, например, как роль бармена за стойкой. И это сразу настроило против него преподавательский состав всех университетов без исключения.
Хьюмистка наморщила бровки:
- Этого я не знала.
- Чолли опубликовал свои воззрения, их можно было прочитать вплоть до тех пор, пока партия лордес не убедила центральный бибколлектор перестать распространять труды опального профессора.
- Да? - девушка плотно сжала рот, словно проглотила кислятины. - А как же свобода печати?
- Не мне об этом судить. Зато теперь вы видите, почему за стойкой ведутся столь серьезные беседы - Чолли никогда не упускает шанс повысить образование своих посетителей. Стоит ему приохотить их к дискуссии, как они получают доступ к личному кабинету Бармэна - там всегда наготове бочонок с имбирным пивом, а стеллажи сплошь заставлены книгами.
Девица была потрясена:
- Если вас послушать, то вы и сами не прошли мимо этих книг.
Дар заговорщически подмигнул и поднял буксирную веревку:
- Ну что, почапали?
Они прошли по аллее и свернули на улицу. Хьюмистка машинально передвигала ноги, погрузившись в свои мысли. Наконец она не выдержала:
- А что профессор, собственно говоря, здесь делает? То есть, понятно, претворяет свою теорию в жизнь, но почему здесь? А не на планете, расположенной поближе к Терре?
- Похоже, это как-то связано с партией лордес.
- Вот фашисты! Я знала, что они хотят подчинить себе Ассамблею, но не имела понятия, что точат зуб и на образование.
- Судите сами, - Дар развел руками, - эти деятели утверждают, что нам необходимо эффективное централизованное правительство, другими словами говоря, проповедуют тоталитаризм. А для тоталитарного режима либеральное образование - самая сильная угроза.
- Наверное, вы правы, - ее лицо затуманилось. - Да, конечно. И что же вышло из его затеи?
- Чолли об этом не распространяется, но насколько я понял, его пытались на Луне убить. Профессору пришлось бежать. Убийцы преследовали его по пятам. Он удирал от них до тех пор, пока не оказался здесь.
- А здесь разве безопасно?
Дар улыбнулся:
- Да, пока всем заправляет генерал Шаклер. Кстати, раз уж мы собрались путешествовать вместе, давайте перейдем на ты и познакомимся. Я - Дар Мандра.
Девушка протянула руку:
- Саманта Байн. Зови меня Самми.
Дар торжественно пожал узкую ладошку и одарил Саманту самой теплой улыбкой из своего арсенала:
- Рад познакомиться, Самми. Добро пожаловать на нашу Terra Incognita.
- Да, - задумчиво произнесла она, - я вижу, здесь много такого, друг Горацио, что не попало в официальный рапорт.

* * *

Самми оглядела городские ворота и нахмурилась:
- Странно. Мне казалось, что города, окруженные крепостными стенами, отошли в небытие вместе со средними веками.
- Это произошло с изобретением пушек, которых не было у вольмарцев, когда была основана наша колония.
- А что, теперь у них есть пушки?
- Видишь ли, - попытался уклониться от ответа Дар, - скажем так, славные ребята аборигены плодотворно работают над этим.
- Эй! Вы! Там! Стоять!
Они оглянулись и увидели, как к ним направляется капрал в безукоризненно отглаженном кителе и бриджах.
- Послушай, Дар Мандра! - выпалил он, остановившись в нескольких шагах. - Ты бы должен знать, что начиная с двух часов пополудни не стоит выходить на прогулку.
- Неужели уже два часа? - Дар глянул на солнце. - Действительно. Боже, как летит время! - он развернул гравинарты по направлению к городу, который они только что покинули. - Пошли, Самми, пристроимся возле стены.
- Зачем? Что случилось?
- Вообще-то говоря, ничего. Просто настало время для одного из тех военных действий, которые ты обличала с таким гневом.
- Время?! - сдавленно пискнула Самми. - Вы что же, заранее определяете время этих побоищ?
- Разумеется. В восемь утра и в четырнадцать-ноль-ноль с восьмичасовым перерывом. Перерыва вполне хватает, чтобы отдохнуть, принять котловое довольствие и даже вздремнуть часок-другой.
- Восьмичасовой перерыв? Но между восьмью и двумя всего шесть часов.
- Ничего подобного. На Вольмаре двадцативосьмичасовые сутки, так что полдень приходится на четырнадцать-ноль-ноль, - Дар подтащил нарты к стене и сел на корточки, привалившись спиной к стене. - Постарайся, пожалуйста, не сходить с этого места.
- Не переживай, - Самми уселась рядом и с гордым видом скрестила руки на груди. - Я хочу добраться до Терры и рассказать о столь вопиющем бездушии. У меня нет желания угодить под случайный луч бластера.
- Бластера можно не опасаться, но тебя вполне могут затоптать.
Внезапно на гребне холма возникли ярко раскрашенные фигуры. Самми вытянула голову:
- Аборигены?
- Да, вольмарцы, - подтвердил Дар.
- Они лиловые от рождения?
- Нет, просто боевая раскраска. Не правда ли, набедренные повязки цвета шартреза* в сочетании с лиловым создают приятную для глаза цветовую гамму?
Воины выстроились в неровную шеренгу, потрясая шестами с белыми наконечниками и голося во всю мочь:
- Голокожие, спускаться вниз! Тюремщики бедная туземец, сегодня вольмарцы сбросят заоблачное иго! Великий Вождь голокожих не досчитается большинства щенков из свой помет!
- Традиция! - пояснил Дар.
- Этикет? - с интересом спросила Самми.
- Нет. Угрозы для разогрева перед схваткой.
- Понятно, - Самми пожевала губу. - Но эти выражения! Я еще могу понять, почему они выкрикивают их на английском, но почему не на литературном, а на пиджин инглиш* ?
- Честное слово, не знаю, - пожал плечами Дар. - Кое-кто давно ломает над этим голову. Самым убедительным выглядит объяснение, что туземцы переняли этот диалект из голофильмов со стереотипным представлением о дикарях. Как правило, вновь открытые цивилизации чертовски романтичны.
Из ворот появились солдаты, выстраиваясь в четкую линию на расстоянии сотни метров от вольмарцев. Их обмундирование было вычищено, брюки отутюжены, сапоги отражали солнце, пряжки и пуговицы сверкали. Свои шесты - такие же, как у вольмарцев - они держали строго под углам в сорок пять градусов перед собой, уперев их в землю.
- Шаклер весьма заботится о моральном духе солдат, - продолжал пояснять Дар. - Каждый получает два премиальных кредита, если его сапоги надраены, еще два, если форма выстирана, еще два, если отглажена, и так далее.
Солдаты переговаривались кривыми ртами, не поворачивая головы друг к другу.
Дар со спутницей слышали отдельные фразы:
- Чертовы вольмарцы считают, что владеют целой планетой.
- Не могут по-человечески разговаривать, пока их как следует не проучишь!
- Если хотят навязать свою власть, то им придется здорово почесаться.
Самми покосилась на Дара.
- О чем они? Неужели солдаты считают вольмарцев правительством?
- Да, - повернулся к спутнице Дар.
Самми оглядела боевые шеренги:
- А где же оружие?
- Оружие? - Дар удивленно уставился на нее. - За кого ты нас принимаешь, за дикарей?
- Но ведь ты же сам сказал...
«Донг-г-г», - прозвучал гонг с крепостной стены, и офицеры, увлекая шеренгу в атаку, закричали:
- Вперед, за демократию!
Вольмарцы заулюлюкали и бросились навстречу солдатам.
Шеренги столкнулись и тут же распались на множество мелких групп, члены которых вопили и размахивали шестами.
- И это называется цивилизованными военными действиями? - Самми совсем растерялась.
- Да, - ответил Дар. - Нельзя убивать или калечить. Поверь, нам и без того не хватает солдат.
Она уставилась на него с недоверием:
- Как же определяют победителя?
- Взгляни на шесты, - указал Дар рукой. - Вместо наконечников мягкий мел. Заденешь противника, остается пятно.
Мимо вихрем пронесся солдат, преследуемый вольмарцем, вопящим, словно второгодник на школьной перемене. Внезапно солдат метнулся в сторону, присел и отмахнулся шестом. Грудь преследователя украсилась длинной белой полосой. Он резко затормозил, ошеломленно взирая на свой обесчещенный торс. Потом лицо туземца побурело и он двинулся к солдату, угрожающе замахиваясь дубинкой.
- Время от времени кто-нибудь не выдерживает, - пробормотал Дар вполголоса.
Заверещал свисток. Рядом объявился офицер:
- Отставить! Эй, местный, к вам обращаюсь. Для вас война окончена! По-моему, это так же очевидно, как и отметка мелом. Шагом марш куда следует, а то призову одного из ваших вождей.
- Поработители бедный невежественный дикарь, - возмутился вольмарец. - Наша поднимет восстание! Мы еще одолеем супостата!
- Завтра, завтра. Отложим восстание на потом, а пока отойдите за боковую линию, будьте добры! - и офицер замахал руками.
Вольмарец с места не сдвинулся, багровея от возмущения, потом в сердцах швырнул шест на землю и побрел ко все растущей толпе аборигенов и солдат.
Офицер похвалил подчиненного и вернулся обратно на поле битвы. Солдат вразвалку продефилировал мимо Дара, бросив на ходу:
- Один-ноль в пользу наших. Неплохо, приятель?
- И десять кредитов на твоем счету, - откликнулся Дар. - Совсем неплохо, приятель!
Солдат довольно ухмыльнулся, помахал на прощание рукам и потрусил вслед за командиром.
- Десять кредитов! - ахнула Самми, бледнея. - Генерал платит за каждую голову?!
- Да нет же! Ведь пометили не его, а он. Вольмарцы заплатят.
- Вольмарцы?!
- По окончании сражения вольмарцы перечислят солдату положенные десять кредитов. Должен же быть хоть какой-то риск в сражении, разве не так?
- Да, - согласилась Самми. - Конечно. Риск должен быть, - она поморгала глазами, - хотя бы финансовый. Я вижу, что не так уж тяжко приходится... э... павшим на поле боя.
- Что? - Дар посмотрел на поле: вольмарцы вперемешку с солдатами расселись на траве, дружелюбно болтая. Пара рядовых и трое воинов сновали тут и там, разнося кружки с пивом. - А почему бы и нет. Надо же как-то заполнить пустоту ожидания.
- Да, - согласилась Самми. - Почему бы и нет.
Внезапно зазвучали свистки по всему театру военных действий. Кипевший на поле битвы хаос резко сбавил обороты, распавшись на отдельных исполнителей. Большинство из сражающихся было явно недовольно.
- Отбой! - скомандовали офицеры.
- Урок войны окончен, - вторили им вожди вольмарцев. Противники потянулись к бочкам с пивом. Гул голосов усилился.
- «Непрекращающиеся боевые действия», - пробормотала Самми, очевидно цитируя отчет.
Дар откинулся назад и принялся насвистывать.
К любителям пива приблизились две экзотические фигуры - полковник в парадной форме и вольмарец в пестрой накидке и пышном головном уборе.
- Наши высшие чины, - представил новых действующих лиц Дар. - А также члены комиссии по перемирию.
- Рефери, - буркнула Самми.
- Не понял.
- Впрочем, не важно.
Офицер отвел в сторонку каждого солдата, на мундире которого виднелись меловые отметины. Некоторые из меченых казались удивлены тому обстоятельству, что оказались в числе жертв. Командир согнал всех в кучу, выстроил в две шеренги и пересчитал. Те же действия произвел и вольмарский предводитель, после чего высокие договаривающиеся стороны встретились.
- Что касается братство вольмарцы, - обратился туземец к полковнику, - наличествует двадцать десять погибшие. С твоя сторона - тридцать два.
- У меня те же цифры, старина, так что спорить не буду.
Вождь ухмыльнулся и протянул раскрытую ладонь.
- Плати, вражина.
Полковник вздохнул, вынул чековую книжку, выписал вексель. Вольмарец с улыбкой спрятал трофей в складках плаща.
К ним приблизились лейтенант и один из вождей рангом помладше, каждый с бумагами в руке. Старшие по званию взяли бумаги и принялись их просматривать, переговариваясь вполголоса.
- Кажется, все, - полковник постучал ладонью по торцу своей пачки. - Только одно несоответствие.
Вольмарец кивнул:
- Я то же самое.
- Что ж, будем выяснять... О'Шварцкопф!
- Сэр! - из гущи пивососов выступил капрал и встал во фрунт, щелкнув каблуками. При этом он умудрился не пролить ни капли из пивного жбана, прихваченного с собой.
- Этот воин... гм... Кслитплокс утверждает, что пометил тебя. Подтверждаешь?
- Так точно, сэр.
- Кслитплокс! - рявкнул вождь.
- Тута я, - вольмарец выбрался из группы товарищей.
- О'Шварцкопф заверяет, он тебя метить раньше, - обратился к подчиненному вождь.
- Так оно есть, - кивнул Кслитплокс.
- Должно быть, стакнулись, - заметил полковник.
Вождь пожал плечами:
- Поравняй их. Удар по нулям.
Полковник кивнул:

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Хотят обменяться десятками, их дело. Ладно! - он похлопал стопкой банкнот по бедру и отсалютовал вольмарцу:
- Кто куда, а я прямиком в банк.
- Я тоже идти, - вольмарец подхватил с подноса проходившего мимо солдата две кружки пива. - Выпить в честь дружба?
- Не возражаю, - полковник принял кружку. - За революцию!
- Ваз хель! - вольмарец чокнулся с ним. - Все на баррикады! Мы сломить и похоронить коррумпированное колониальное правительство.
- А мы покончим с тиранией Вольмара! Твое здоровье!
- За тебя! - согласился вольмарец и они выпили.
- Что же это такое? - набросилась на Дара Самми. - Кто против кого восстает?
- Все будет зависеть от того, у кого ты спрашиваешь. Я хочу сказать, что каждая сторона называет себя законным правительством планеты, так что каждый считает, что должен организовать сопротивление против правящего режима.
- Что за кретинизм! Да любой видит, что вольмарцы законные собственники планеты.
- Это еще почему? Они здесь такие же пришлые, как и мы.
- Да как ты можешь так говорить! - возмутилась Самми.
- Читал книгу по истории. Вольмарцы на самом деле потомки тонитов, последней оппозиционной субкультуры. Тебе надо бы послушать их музыку они различают целых двадцать четыре тона. Тониты оказались здесь, спасаясь от современной цивилизации.
Самми передернула плечами.
- Это ничего не значит. Все равно они прибыли сюда первыми.
- Спорить не буду. К тому же им кажется, что мы последовали за ними и опять хотим командовать. В конце концов, над нами стоит правительство, их же представления о политических дебатах сводятся к тому, что все усаживаются в кружок и спорят до тех пор, пока не охрипнут.
- Звучит просто божественно, - пробормотала Самый, закрывая глаза.
- Может быть, для постороннего это выглядит и так, но генерал Шаклер по-прежнему остается здесь единственным достаточно сильным правительством, против которого можно восстать. По крайней мере, так считают вольмарцы.
Нам, в свою очередь, кажется, что туземцы пытаются указать нам, как проводить колониальную политику. А этого мы не потерпим.
- Это ваше право, - пожала плечами Самми. - Мне, пожалуй, не стоит заводиться: сегодня я видела одну из самых бескровных боевых стычек, какую могла себе вообразить.
- Это уж точно, особенно если вспомнить, что здесь творилось первый год или два.
- Шла настоящая война?
Дар нахмурился:
- Привязав камень к концу палки, можно убить человека. Так оно и было на первых порах. Я видал немало проломленным черепом и тел, пронзенных копьями. Наши потери были поистине кровавыми.
- А мертвые вольмарцы выглядели предпочтительнее?
- Тогда нам казалось так, - Дар поморщился от нахлынувших воспоминаний. - Трупы вольмарцев были чисты, как клиенты морга. Лишь маленькие крохотные дырочки и никакой крови - лазер следов не оставляет.
Самми побледнела и схватила его за руку.
- Достаточно.
- Извини, - сказал Дар. - Вот уж не думал не гадал, что я такой искусный рассказчик.
- У меня чересчур богатое воображение, - Самми прислонилась к нартам. - Сколько тебе тогда было?
- Восемнадцать.
- И никто не мог придумать, как остановить бойню?
- Никто. А потом губернатором назначили Шаклера.
- И он сразу решил проблему. Заговорил всех до смерти?
Дар опешил:
- А ты откуда знаешь?
- Да я просто пошутила. Нельзя же в самом деле остановить войну словами!
Дар пожал плечами.
- Возможно, он взмахнул волшебной палочкой. Во всяком случае, ему удалось разговорить вольмарцев. Как, никто не знает, но в конце концов он склонил их к подписанию договора о нынешнем порядке ведения войны.
- А ты сильно удивишься, если открою тебе секрет? Человеку ничто человеческое не чуждо, понял?
- Временами человеки об этом забывают, - печально сказал Дар. - Что касается меня, то я верю Шаклеру, что бы он ни сказал.
- Надо понимать так, что все остальные придерживаются похожего мнения?
Дар кивнул.
- Пройдись по адресу секретаря флота, поизмывайся над исполнительным секретарем Федерата, можешь даже посмеяться над богом, но против генерала Шаклера слова не скажи.
Самми нахально улыбнулась:
- Мне кажется, что тому, кто скажет, придется несладко.
- Каких размеров «несладко» тебя устроит, чтобы стало понятно? Обычный стандарт - полметра в ширину, два в длину и три в глубину.
- Ишь ты, выступил против и загремел в могилу. Не должно быть у человека такой власти!
- Власти? Шаклер даже не приказывает! Так, просит...
- Ага, и все с ног сбиваются, кто быстрее выполнит. Отвратительно!
Дар окрысился:
- От солдата никто не требует привлекательности, солдат должен быть отвратителен, как отвратительно само понятие войны.
- Сексуальный стереотип воина должен быть привлекательным в высшей степени, - безапелляционно заявила Самми.
- Хорошо, хорошо, - усмехнулся Дар. - С другой стороны, скажи, какие чувства можно испытывать к человеку, который мало того, что спас тебе жизнь, но и сохранил твое реноме?
- Мое реноме не нуждается в сохранении.
Дар решил не ввязываться в спор:
- Послушай, Самми, войну можно остановить двумя путями: либо кто-то победит - а здесь этого не предвиделось, либо каким-то образом спасти реноме обоих противников. Шаклер избрал второй путь.
- Поверю тебе на слово, - Самми скорчила мину оскорбленной невинности. - Допустим, генерал нашел способ спустить пар, который возник в котле контакта от соприкосновения двух культур.
- Не только, - сказал Дар, - его метод дает разрядку любым внутренним побуждениям.
- Не хочешь ли сказать, что он предвидел и лечебный эффект своего нововведения?
- Обязательно. Ведь Шаклер - психиатр.
- Психиатр?
- Ну, конечно. Случайно руководство флота назначило губернатором именно того, кто больше других подходил для управления тюрьмой. Я хочу сказать, что каждого оказавшегося здесь обязательно тревожат проблемы личного плана.
- Даже если этот каждый не псих, - подхватила Самми, - то через полчаса, проведенных на этой планете, он сделается таковым. Но ведь Шаклер - мазохист.
- А кто еще способен выдержать такую работу? - Дар обозрел поле боя. - Кажется все стихло. Пошли.
Он перекинул веревку через плечо и потопал по равнине. Самми последовала за нартами:
- Не хотелось говорить, но признаюсь, что у меня мозги пошли набекрень.
Дар покосился на нее:
- Надеюсь, ты не обиделась?
- Да нет. По правде говоря, мне надо было с кем-то поделиться.
- Ага, наконец-то я дождался комплимента. А сначала у тебя сложилось не совсем верное представление о нас?
- Какой ты деликатный, - фыркнула она. - Не спеши радоваться. Я пока не могу утверждать, что ошибалась, но... э... скажем, встретила не то, что ожидала.
- Интересно, что же ты ожидала встретить?
- Отбросы общества, - отрезала она.
- В принципе, так оно и есть. Это лишь вопрос определения. Уже одно то, что ты в тюрьме, ставит тебя на самую низшую ступень положения в обществе.
- Но ведь в тюрьму попадают преступники.
- Может быть, когда-то так и было, но теперь могут сослать только за то, что ты оказался не на том месте не в то время.
- Это вопрос спорный.
- Нет, не спорный, - Дар сжал губы. - Можешь мне поверить.
- Убеди меня.
- Послушай, в тюрьме, даже такой большой, как эта, считается неэтичным спрашивать, по какой причине ты сюда угодил.
- Я так и поняла, - Самми пристально поглядела на него. - Но меня трудно упрекнуть в пристрастии к этике, поэтому я спрашиваю.
Лицо Дара побледнело. Он стиснул челюсти, потом глубоко вдохнул.
- Твоя взяла. Но, скажем так, речь пойдет не про меня, а про кого-то другого, с кем я знаком. Ладно?
- Воля твоя, - согласилась Самми.
Несколько минут Дар двигался молча, потом начал:
- Назовем его Джорджем.
- Назовем, - согласилась Самми.
- Джордж рос обычным мальчуганом. Сама знаешь, приличные родители, маленький городок с прекрасными учителями, никаких хлопот. Но школа ему надоела, и он сбежал.
- Его забрали в армию?
- Нет. Юный идиот записался добровольцем. А поскольку у него не было абсолютно никаких познаний в бухгалтерии и товарном учете, то его, разумеется, направили в интендантское подразделение.
- И там ты с ним познакомился?
- Можно сказать и так. Во всяком случае, из Джорджа сделали извозчика: научили, как управлять космическим буксиром. И он по уши увяз в перегрузке товаров с заатмосферных челноков на звездолеты и обратно. Воображал себя асом и все такое прочее.
- А мне показалось, что твой приятель завербовался в армию.
- Даже пехоте для сопровождения придают парочку звездолетов. Во всяком случае, это была отличная работа, но потом и она Джорджу надоела.
Самми прикрыла глаза.
- И он захотел сменить род занятий?
- Да, - кисло признался Дар. - Он подал документы, чтобы его перевели. И его перевели. Клерком на склад. Повышение, чтоб у них глаза повылазили! Джордж чуть с ума не сошел, болтаясь весь день под складскими перекрытиями в заботах о том, чтобы роботы правильно уложили правильные предметы в правильные ящики, а правильные ящики в правильные контейнеры. А в столовке он постоянно слышал хвастливые байки своих коллег по учету и контролю о том, как даже генералам приходится считаться с сержантами во главе компьютерных отделов, иначе товары, которые закажут армейские шишки, могут случайно оказаться отправленными на противоположную окраину Федерата.
- Звучит впечатляюще.
- Да, особенно для юнца. И тогда Джордж решил продвинуться по службе.
- Что ж, - тихо вставила Самми, - если усердно работать, то должны быть подвижки по службе.
- Да, конечно, - отозвался Дар. - В общем, так оно и случилось с Джорджем. Парень, правда, знал немного о компьютерах, всего лишь школьный минимум, поэтому рьяно взялся за обучение программированию. Сама знаешь, вечерние курсы по три часа в день плюс самоподготовка. И это сработало. Он успешно сдал экзамен и ему присвоили капрала.
- Пока все складывается удачно. Его усадили за компьютер?
- Несколько месяцев он только и делал, что вводил в память числовой материал. К концу первого месяца Джордж назубок выучил код каждого армейского взвода, каждого армейского звездолета. К концу второго наглядно представлял себе пункты их дислокации.
- А к концу третьего он уже понял, что эта работа ничуть не лучше общения со складскими роботами?
- Точно. И тут сержант подсовывает ему цифры, которые не вписываются в привычные рамки кодовых значений. Джордж отпахал достаточно долго, чтобы успешно расшифровать индекс товара, который оказался гигантской отопительной системой, и шифр назначения, указывающий на Гамму Бетельгейзе.
- Гамма Бетельгейзе? - Самми нахмурилась. - По-моему, я встречала упоминание данного объекта в каком-то рапорте. Это, случаем, не Планета Джунглей?
- Она самая, - кивнул Дар. - Джорджу приходилось отправлять туда пестициды и кондиционеры. Так что отопительный агрегат никак со всем этим не стыковался. Он помчался к своему сержанту и бодро отрапортовал о предотвращении дорогостоящей ошибки, видя себя уже повышенным в звании.
- А сержант велел ему заткнуться и делать, что велят?
- Да, Самми, у тебя есть опыт по части бюрократических штучек. Как говорится в девизе рядовых исполнителей? «Наша участь - не спрашивать зачем, а действовать и нести ответственность». У Джорджа было развито чувство ответственности! И тут он припомнил треп в столовке, почему генералы должны считаться с каптенармусами.
- А твой сержант, по всей видимости, не исключение из этого правила.
- Не будем о нем. Джордж поступил так, как считал правильным.
- Он настучал на сержанта?
- Он не был настолько глуп. В конце концов шифр - это всего лишь набор цифр. Кто способен понять, как эти числа попали в компьютер и откуда? Никто. И на второй вопрос, кто мог повлиять на сержанта, ответ тот же самый: никто. А вот сержант был способен превратить жизнь Джорджа в кромешный ад. Ни к чему хорошему донесение о проступке сержанта привести не могло. Так что Джордж выкинул фокус похлеще. Он поменял индекс отопительной системы на индекс гигантского кондиционера.
Глаза Самми расширились.
- Не может быть!
- Вот и тебя, - сказал Дар с горечью, - заела эта бюрократическая машина. Джордж был невиновен, он следовал инструкциям по эксплуатации компьютеров и считал, что люди должны быть столь же логичны.
Самми покачала головой:
- Бедняжка, что сталось с ним?
- Какое-то время ничего не происходило, а с Гаммы Бетельгейзе жалоб не поступало.
- Наверное, сержант стал придираться?
- В том-то и дело, что нет. Джордж должен был сообразить, что это неспроста. Но, как я уже говорил, он был еще мальчишкой и не разбирался в сержантской психологии. Он не выдержал томительного ожидания и послал запрос по системе связи с целью выяснить, что же случилось с грузом.
Самми даже глаза прикрыла:
- Во дает!
- Да-да. Это было сделано не для того, чтобы привлечь к себе внимание, но со стороны представлялось именно так. На Гамме Бетельгейзе все было нормально. Командующий даже отправил приказ о наложении взыскания на лейтенанта, который проморгал включить кондиционер в список, ибо охладитель уже спас в госпитале несколько сот жизней. Так что не успел рабочий день закончиться, как Джорджу было приказано срочно явиться к сержанту.
Сержант метал громы и молнии. Джордж сделал попытку объясниться, но сержант ничего слушать не хотел. Для него важнее была собственная холка, которую за невыполнение приказа относительно отправки отопительной системы успел ему намылить лейтенант, чью холку уже намылили по приказу командующего. Под занавес сержант заявил, что Джордж поступает в распоряжение лейтенанта для дисциплинарного взыскания.
- Значит, лейтенант хотел досадить генералу с Гаммы Бетельгейзе?!
- Либо лейтенант, либо кто-то из его начальников. Кто знает? Может, у Главнокомандующего служил какой-нибудь офицер, который поссорился с лейтенантом Джорджа еще в академии. Так или иначе лейтенант дал ход заявлению сержанта о дисциплинарном взыскании. Джорджа разжаловали в рядовые и приказали явиться для дальнейшего прохождения службы на Эту Кассиопеи.
- Могло быть и хуже, Дар, - высказалась Самми.
- Джордж слышал, что на Кассиопее воюют, но это его мало тревожило после общения с сержантами и лейтенантами. Хуже было другое, лейтенант, заимевший на него зуб, возглавлял подразделение компьютерной службы.
- Ой, ты хочешь сказать...
- Вот именно. У предписания оказался иной код, нежели у Эты Кассиопеи.
- Да ты что?!
- И когда Джордж в первый раз показал свое предписание сопровождающему офицеру, тот мгновенно решил, что раз рядовой направлен на тюремную планету Вольмар, следовательно, является преступником, а посему заковал молодца в кандалы.
- До чего же тонко, - пробормотала Самми, глядя в пространство. - Попасть за решетку без права последнего слова, чтобы смягчить решение трибунала... Этот лейтенант и в самом деле умник.
- Он просто неплохо разбирался в Системе. Вот как Джордж оказался на пути сюда и ничего не мог с этим поделать.
- Разве он не мог подать апелляцию? Да что это со мной, - Самми закусила губу, - конечно же, нет.
- Да, - вздохнул Дар. - Джордж сидел в карцере. Кроме того апелляция подается по компьютерной сети, а лейтенант... Да и кто подпустит преступника к терминалу?
- Но разве Джордж не мог обратиться к капитану звездолета?
- Зачем? Каждый заключенный утверждает, что невиновен. И еще, как только в твоем деле появляется запись о направлении на планету-тюрьму, тебе на лоб автоматически ставится клеймо преступника.
Самми медленно покачала головой:
- Месть, продуманная до деталей. Лейтенант заставил Джорджа страдать, загнав его к черту на рога с гарантией, что жертва не сможет отомстить, - она заглянула в глаза Дару. - Или, может быть, ты сможешь вернуться к нормальной жизни по истечении срока?
Дар покачал головой:
- Ни о каком сроке речи быть не может. На Вольмар ссылают только пожизненно, - он остановился и показал направо:
- Там кончается жизнь.
Самми повернулась.
Они стояли посреди широкой плоской равнины. В нескольких сотнях метрах правее от них возвышался пакгауз, отгороженный высокой изгородью.
Под ногами поблескивала в лучах местного светила почва, испещренная спекшимися в стекло проплешинами.
- Космопорт, - ткнула пальцем Самми в ту же сторону, куда показывал Дар.
- Чудесный пейзаж на первый взгляд, не так ли? Командование предпочло возвести его в самом унылом месте планеты, чтобы новоприбывшим жизнь медом не казалась. Здесь закончилась карьера Джорджа.

Предыдущая страница 3 Следующая страница


Скорость побега 4

- И началась новая жизнь?
Дар отрицательно покачал головой:
- Два года он старался понять, что лучше: день, когда вольмарцы швыряют в тебя всевозможными колющими и режущими предметами, или ночь, когда над тобой измывается охрана? - он показал глазами на пакгауз:
- В конце концов парень уяснил, что худшее из зол на Вольмаре - охранники. У горилл, пусть настоящие обезьяны простят мне это сравнение, не только телосложение гориллы, но и соответствующий интеллект. Любимое занятие причинить боль более слабому. А кто слабее на планете-тюрьме? Ответ ясен: тот, кто на нее попал не по своей воле - заключенные.
- Да, кстати, а где охрана? Я что-то ничего гориллообразного пока не встречала.
- Бог их знает, куда их загнал компьютер. Когда сюда прибыл Шаклер, охране пришлось ретироваться.
Самми даже остановилась.
- Это невозможно.
- Почему? - Дар огляделся по сторонам. - Сама же сказала, что охранников не видела.
- Откуда я знаю, для меня военная форма едина.
- Шаклер решил, что ношение формы вселит боевой дух в заключенных. До этого мы щеголяли в традиционных полосатых робах.
- И все-таки, какая же тюрьма без охраны?
- Вопрос сформулирован неверно. Попытайся взглянуть на все глазами психиатра. Спрашивается, на кой ляд нужна охрана?
Девушка сосредоточилась.
- Наверное, для того, чтобы у пленников не было возможности сбежать...
- Куда? - Дар обвел рукой вокруг. - К вольмарцам в деревню? Так мы же враги с самого начала.
- Нет-нет. Удрать с планеты вообще, туда, где весь остальной мир.
- Как ты себе представляешь подобный побег?
Самми открыла было рот, но замерла.
- Если у тебя возникнет какая-нибудь конструктивная мысль, рад буду выслушать, - глаза Дара насмешливо блеснули.
Самми захлопнула рот, аж лязг пошел:
- Нужно набрать побыстрее скорость убегания* .
- Гениально! И как ты себе это мыслишь? Заняться спринтом? Взмахнуть руками?
- Не язви, для этого требуется всего лишь угнать звездолет.
- Мы об этом думали. Корабль прибывает сюда раз в месяц. Ты сама на таком прилетела и знаешь, где он находится?
- Звездолет на планету сесть не может, - стала рассуждать Самми вслух, - значит, крутится по орбите...
- ...вокруг луны Вольмара. Так что пассажиры доставляются с планеты сперва на спутник и только потом непосредственно на звездолет. Спускаемый с корабля челнок оборудован скрытыми видеокамерами, да и накопитель на луне тоже под непрестанным наблюдением, так что экипаж звездолета всегда в курсе происходящего.
- Скрытые видеокамеры? Откуда ты знаешь?
- Шаклер предупредил, прежде чем выдворить охрану с планеты.
- А как поступит капитан звездолета, если поймет, что в накопителе беглецы? - задала вертящийся на языке вопрос Самми.
- Очень просто: дистанционно выпустит из накопителя воздух и отключит отопительную систему. А там вакуум, не забывай. Нет даже сторожа, чтобы было кого оглушить и забрать ключи.
Самми содрогнулась.
- Не волнуйся, - утешил ее Дар, - в любом случае нам не добраться до накопителя.
- Почему?
- Как ты спустилась вниз?
- С планеты прислали паром.
Дар утвердительно кивнул:
- А тебе не показалось странным, что когда вы прибыли, парома на луне не было.
- Да, но я решила, что просто с дисциплиной не все ладно.
- Дисциплина действительно разболталась, - согласился Дар, - но ты заметила, что паром прибыл после того, как улетел звездолет. Перед отлетом капитан корабля послал на Вольмар импульс, который включил двигатель парома всего лишь на двадцать четыре часа.
- За эти двадцать четыре часа можно захватить паром, - торжествующе заявила Самми, - прибыть в накопитель и дождаться следующего рейса звездолета!
- Не получится, - сказал Дар. - Кислород и тепло в накопитель подают два или три человека из экипажа сразу после того, как прибывает звездолет. Потом челноком туда отправляют заключенных. Еще через некоторое время прибывает баржа с планеты и забирает очередную партию. Кислорода в накопителе хватает лишь на время между рейсами челнока и баржи, так что все продумано.
- Бог ты мой, наверное, эту систему придумал Шаклер.
- Нет, так было всегда. Меня не удивит, если это - обычное явление для тюремных планет. К тому времени, когда Шаклер прибыл на Вольмар, он знал, что в охранниках нужды нет.
- Сколько здесь осужденных за преднамеренное убийство?
- Не так уж много. Большинство было осуждено за убийство в состоянии аффекта, - Дар передернулся, вспомнив, что его слова не вполне соответствуют истине. - Правда, среди нас оказалось несколько настоящих убийц, и трое из них неудержимо рвались к власти.
- Зачем им власть, если они не могут покинуть планету.
- Прости, но, по-моему, ты несешь чушь. Только подумай, вся планета в твоем распоряжении.
- Но ведь денег нет.
- Настоящих денег нет, это верно. Но я же не утверждал, что убийцы хотели обогатиться. Они стремились к власти.
- Да чего здесь желать? - ляпнула Самми.
- Спасибо, что ткнула меня носом в дерьмо.
- Ой, прости, сама не знаю, что на меня нашло.
- В общем, после того, как отсюда убралась охрана, стало еще хуже. С гориллами в форме каждый знал чего бояться. Но со своими сокамерниками никогда не догадаешься, кто задумал воткнуть тебе перо в бок.
- А разве ножи дозволены?
Дар раздраженно прокашлялся:
- Раз даже вольмарцы способны наточить кремневый нож, то кто мог остановить убийц теперь, когда убралась охрана? Шаклер же заперся за тройными замками в здании администрации. И тогда-то полезли наружу скрытые пороки, и пришла Ночь Длинных Ножей. Каждый, кто точил на кого-то зуб, вышел на охоту за жертвой или превратился в жертву сам. И не успели мы опомниться, как кровь полилась рекой, и появились банды, рыскающие в поисках плохо лежащего.
Самми фыркнула:
- Что ценного здесь можно отыскать?
- Жратву, например. Справедливое распределение продуктов приказало долго жить. Озверевшие арестанты взломали склады и попортили больше еды, чем съели, - Дара передернуло. - Вообрази схватку не на жизнь, а на смерть из-за поганой ветчины, членовредительство из-за головки овечьего сыра и горсть выбитых зубов из-за упаковки маргарина. Тогда-то я и решил забиться в какую-нибудь дыру.
- Ваш генерал не святой, а какая-то акула, - вспыхнула Самми. - Как он мог все это допустить?
- Мне кажется, он знал, чем это кончится.
- Вы могли перебить друг друга до единого. Стоило анархии внедриться в умы...
- Да, могли, соглашусь, однако вероятность тотальной гибели чрезвычайно мала. Нас здесь полмиллиона. Это крупное сообщество, а анархия нестабильна. Когда маленькие банды поняли, что не смогут отбиться в следующий раз от нападения, то стали объединяться. В конце концов возникли армии - мы же солдаты. Процесс шел незаметно, просто внезапно обнаружилось, что враждуют между собой не тысячи и не сотни, а всего три группировки.
- И во главе их стояли те три чудовища, о которых ты упомянул раньше?
Дар кивнул:
- Силы были примерно равны, и разборки ни к чему не привели, лишь погибло с полсотни человек.
- Догадываюсь, что стало дальше: двое из троих заключили перемирие?
- Нет, вольмарцы взяли нас в оборот.
- Ах да, действительно. Зачем им ждать, пока вы организуетесь.
- Верно. Мы перестали выставлять часовых, и у вольмарцев хватило ума напасть на нас ночью.
- Почему же вас всех не перерезали во сне?
- Потому что у каждого из Большой тройки имелись телохранители - главари опасались друг друга. Завыли сирены, поднялся шум, беготня, напомню опять, мы все-таки солдаты, и армейская выучка взяла верх. Итак, мы отбились. А потом с оружием в руках, еще не отойдя после ночного сражения, мы, естественно, обратились к сержантам: «Что делать дальше и кто виноват?» Мало-помалу сформировались роты. Выборные лейтенанты запросили по радио генерала Шаклера.
- Зачем им это... - Самми оборвала себя на полуслове. - Ах да, солдаты всего лишь разновидность бюрократов, никто не захотел брать на себя ответственность.
- Да, муштра отбивает инициативу, и после нападения вольмарцев привычка подчиняться старшему по званию взяла верх. Во всяком случае, Шаклер времени даром не терял и организовал собственную сеть наблюдателей.
К тому же генерал неслабо разбирался в тактике и стратегии, и когда к нему обратились за помощью, стал отдавать приказ за приказом, - Дар покачал головой, ухмыляясь. - Если, конечно, их можно было назвать приказами: «Лейтенант Уолкер, слева прорывается группа из пяти десятков вольмарцев. Мне кажется, вам следует перебежать им дорогу. Вот будет для них сюрприз. Лейтенант Эйбел, взвод сержанта Далтера справа от вас атакует превосходящие силы противника, вышлите, пожалуйста, подкрепление из вашего резерва».
- Не может такого быть! Какой генерал осмелится вежливо разговаривать с подчиненными? Это же плевок в сторону субординации!
- Его замысел мы поняли позже. По сути дела он намекал, что мы ведем собственную войну, и вольны поступать как хотим. Но если нужен совет, то он рад помочь.
- Я так понимаю, что его советы пришлись вам по душе.
- Да, не прошло и часа, как вольмарцы были прижаты к городской стене. И тогда Шаклер попросил лейтенантов оттянуть силы и дать возможность туземцам убраться восвояси. Ответ лейтенантов сводился к одному: «Нечего их жалеть! Надо показать этим подонкам, кто здесь хозяин». «Покажите, покажите, - ответил им Шаклер, - а у каждого из них полно родственников, минимум по шесть-семь на любого из вас. К тому же загнанный в угол заяц дерется как лев, чего ему терять? Уж если вы настроились уничтожить их до единого, то за каждого убитого туземца заплатите по паре солдатских жизней». И лейтенанты отступились, признав справедливость слов Шаклера.
Аборигены же, проявив чудеса изобретательности, перебрались через стену и растворились в окрестных лесах.
- Победа, - тихо прокомментировала Самми.
- Да еще какая! Ибо не успели вольмарцы исчезнуть, как появились наши самостийные диктаторы со своими приспешниками и подняли гвалт: «Все в порядке, парни, война закончена. Верните оружие и разойдитесь по домам». - Дар ухмыльнулся. - Их можно было понять: в конце концов, разве не они открыли для нас свои арсеналы.
- Надеюсь, вы не стали петь под их дудку?
- Конечно, нет. Их тут же взяли на прицел. Солдаты молчали, а наши лейтенанты начали переговоры с бандитами.
- Какие переговоры?
- Это зависело от характера. Наиболее добросердечные скомандовали: «Руки вверх!», а все прочие: «Пли!» Операция прошла быстро и где-то даже милосердно по сравнению с тем, что нам пришлось испытать по милости этих бандитов.
- Что же дальше?
- А дальше лейтенанты устроили совещание.
- Они кого-нибудь выбрали?
- Не сразу. На пост командующего претендовало четыре кандидата. С голосованием дело затянулось настолько, что все ожидали не придется ли палить опять, но уже друг в друга.
Самми содрогнулась:
- Да вы что, животные, что ли?!
- Насколько я понимаю, философы еще не пришли к единому мнению на сей счет. Мое любимое определение: «Человек - это животное, которое умеет смеяться». К счастью, лейтенант Мэндринг, наверное, думал как я.
- Кто такой?
- Парень с чувством юмора. Он предложил проголосовать за генерала Шаклера.
Самми хотела возразить, но призадумалась.
- Вот, вот, - усмехнулся Дар. - Так же среагировало большинство. Потом до ребят дошло, что это шутка. Они принялись хохотать до упаду. Когда отсмеялись до последнего, в помещении сгустилась тишина.
- И?..
- ...появился лейтенант Гриффин с предложением связаться с генералом и спросить его мнение по данному вопросу. Так лейтенанты и поступили.
Обрисовав генералу ситуацию, они спросили, как бы он поступил на их месте.
Генерал ответил, что готов принять командование, но вообще-то следовало бы избрать кого-нибудь из собственных рядов.
Самми улыбнулась:
- Хитро! И что же, лейтенанты вернулись к тому, с чего начали?
- Лейтенанты спросили генерала, как им выбрать самого достойного.
Шаклер ответил: достаточно выкрикнуть имя лейтенанта и пусть каждый, кто испытывает к нему полное доверие, поднимет руку.
- И как прошли выборы?
Никак. Ни один не набрал большинства. Тут лейтенант Мэндринг вновь поставил на голосование кандидатуру генерала Шаклера.
- Долго думали?
- Достаточно долго, чтобы понять, как каждый присутствующий проголодался. Когда подняли руки, то «за» проголосовало триста шестьдесят из четырехсот.
- И это за человека, который прятался в крепости, когда остальные сражались? Ничего не понимаю.
- Наверное, парням надоела анархия. А еще потому, что его советы помогли победить - потерь было немного. Солдаты ценят того, кто их не считает пушечным мясом. Шаклеру объявили, что он выбран на руководящий пост.
- Мне кажется, он остался доволен таким исходом.
- Трудно сказать. Парни, которые ходили к нему, рассказывали, что генерал только вздохнул и попросил содействия в формировании парламента.
Так что после завтрака народу пришлось заняться конституцией.
- Конституцией? В тюрьме?
- Почему бы и нет. Мы же избрали Шаклера демократическим путем. И это был поворотный пункт, с которого мы стали считать себя колонией. Когда писалась конституция, мы называли своего вдохновителя не генералом, а губернатором.
- Как щедро с вашей стороны, - фыркнула Самми, - называть его так, когда Терра уже присвоила Шаклеру этот титул.
- Да, но мы-то не принимали в этом участия. А раз он получил поддержку населения, то мог теперь губернаторствовать легитимно. Как только его позиция упрочилась, он предложил Совету провести ряд реформ.
- Совету?
- Да, нашему законодательному органу. Даже вольмарцы теперь норовят провести в него своих представителей. И первой реформой Шаклера стало введение денежного обращения на всей территории Вольмара.
- Ха! А для чего на тюремной планете деньги?
- Для начала Шаклер уговорил Чолли организовать свой бизнес, а потом и другие заклю... колонисты стали заниматься предпринимательством. Отсюда и пошло оздоровление экономики.
- Должно быть, теперь у вас полно доморощенных капиталистов?
- Это вопрос перспективы. Во всяком случае, появилась нужда в кредитках. Кто-то начал их копить. Потом Чолли стал платить бешеные деньги за трубочный лист...
- Опиумный король?
- Можно сказать и так. Понимаешь, для этого наркотика созрел готовый рынок сбыта. У него интересный эффект: никакой эйфории, никакого кайфа, он не устраняет боль, как морфий, зато замедляет старение. Им очень заинтересовались крупные консорциумы.
- Понятно, - хмыкнула девушка. - В воздухе запахло крутыми бабками.
- Затраты на организацию поставок влетели в копеечку, особенно поначалу, однако Чолли сумел договориться с аборигенами на взаимовыгодных условиях, и торговля с ними расцвела пышным цветом.
- Вследствие торговых контактов вольмарцы, конечно, уже перестали быть столь воинствующими?
- Смотри, какая догадливая, - Дар ковырнул землю носком сапога. - Дальше было совсем просто договориться о показательных сражениях.
- Итак, торговля разрастается, замаячило процветание, вы делаете первые шаги к единому обществу на планете и... - Самми оборвала себя и тряхнула головой. - Невероятно! Центральные планеты погрязли в коррупции и пришли в упадок, а вы здесь, находясь по уши в дерьме, умудрились создать энергично развивающееся общество! На Терре давно отчаялись что-либо изменить, потому что потеряли веру в способность повлиять на происходящее.
- Что?! - Дар был потрясен. - Но у жителей Терры есть все. У них...
- ...нет ни черта, - разозлилась Самми. - На Терре каждый знает, что до смерти будет вкалывать на той же работе, как и его отец, и ничего не сможет изменить. Есть своя конура, свои сервороботы, свой паек. И на этом точка!
- Но ведь у вас даже нищие имеют такие роскошные виллы, что диву даешься. Никому в голову не придет заниматься домашним хозяйством, все делают роботы. Остается масса свободного времени.
- Да? И чем же его заполнить?
- Делай, что пожелаешь! Даже такой простак, как я, слышал, что входит в ваш паек.
Самми пожала плечами:
- Ну, да. Если способен напиваться каждый вечер, ходи на благотворительные коктейли. Если падок на сексуальные излишества, не пропускай «обнаженных шоу»... Фу, какая гадость!
Дар потрясенно поцокал языком: очевидно, перед его затуманенным взором замелькали картинки из «обнаженных шоу», как он их себе представлял.
- А дальше что?! - продолжала Самми обнажать язвы современного общества. - К чему мы придем? Чего на этом пути достигнем! Конечно, - она криво ухмыльнулась, - если родился в семье члена правительства, то это меняет дело, но даже среди продажных политиканов полно сомневающихся в правильности выбранного пути!
- Но ведь, - Дар обвел рукой небосвод, - там тысячи незаселенных миров, которые ждут людей!
- Подумаешь, - горько усмехнулась она. - Люди уже обживают другие планеты, но на Терре от этого лучше не становится.
- Не становится?! Повторюсь, но у вас любой живет словно удельный князь!
- Да, ты так считаешь? - Глаза Самми заблестели. - А где все его слуги, музыканты, придворные, рыцари, готовые сразиться за одну лишь улыбку принцессы?
- Роботы, видеозаписи, голограммы тебя уже не устраивают? - голос Дара сочился сарказмом.
- Видишь ли, принцессой можно ощутить себя лишь повелевая подданными, а их не купишь ни за какие деньги.
Дар с интересом уставился на нее, присвистнул и покачал головой:
- Послушай, но это же чушь собачья!
- А еще декадентство и стагнация, - ехидно добавила Самми. - Все давно протухло. Чего я не могу понять, так это того, как вам удалось избежать подобных явлений?

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Наверное потому, что мы и так на самом дне. Я имею в виду, нам некуда дальше скатываться, остается только ползти вверх.
В глазах Самми вспыхнули огоньки надежды:
- Действительно. Вы - на границе обжитой части Галактики. Терра далеко и на ее помощь рассчитывать не приходится. Остается надеяться лишь на самих себя. К тому времени, когда правительство Федерации пришлет вам рекомендации по поводу той или иной сферы деятельности, окажется, что вы давно уже их или нарушаете или им следуете. И вообще им на все...
- ...наплевать? - Дар понимающе усмехнулся. - Потому что Вольмар клоака на краю обитаемой вселенной, и сюда ссылают тех, кого хотят сгноить? Меня не удивит, если узнаю, что и от Шаклера хотели избавиться.
- Нисколько в этом не сомневаюсь. Шаклер - человек действия. Он способен всколыхнуть стоячее болото, в котором каждая лягушка мнит себя подводной лодкой. Я его прекрасно понимаю, сама из той же породы.
- Неужели? - бросил Дар, пряча улыбку.
- Но ты еще не рассказал, как вам удается облапошивать аборигенов.
- Времени не было. Потерпи до заката, увидишь собственными глазами.

Глава 2

- Костер разжигают не так, - воскликнула Самми.
- Кто бы говорил, - огрызнулся Дар, наваливая в кучу сучья и свежую зелень. - Ты же горожанка.
- С чего ты взял?
- Сама сказала. Ты прибыла с Терры, а это один гигантский город.
- Это правда, но у нас имеется несколько парков и заповедников, вроде Скалистых гор. Я знаю, что для костра нужно использовать только сухое дерево.
- Абсолютно верно, - Дар со снисходительной улыбкой обозрел столб клубящегося черного дыма, окрашенного багровым закатом.
Самми вздохнула:
- Ладно, так бы и сказал, что хочешь привлечь внимание к кострищу. Что у нас сегодня на обед?
- Не беспокойся, - Дар порылся в мешке. - У нас есть сыр и крекеры. Не считая вина, конечно.
Опустилась ночь и появились первые гости - пятеро вольмарцев, каждый с тюком на плече.
- Добро пожаловать! - Дар потер руки и потянулся за стаканами.
- Хочешь их споить, пока они не начали торговаться, - фыркнула Самми.
- Ха, они выпьют все, что у меня есть, и глазом не моргнут. Выпивка всего лишь дружественный акт, - Дар поднялся навстречу гостям, показывая им бутыль.
- Ну, как?!
- Ты предлагать, я не отказываться, - хмыкнул первый абориген. - Рад видеть Дар Мандра.
- И я рад повидаться с тобой, Хиршмаер, - Дар раздал стаканы, разлил вино и поднял тост:
- За торговлю!
- И прибыль! - добавил Хиршмаер. Он разом осушил полстакана. - Отлично мало-мало принять на грудь после долгая прогулка и жаркий день, занятого сбором трубочного листа.
- Сочувствую, - сказал Дар. - Особенно, когда платят за сбор так мало.
- Пять и тридцать восемь сотых квахера по данным биржи на Либре, - вставил тут же второй вольмарец.
- Эти данные только что прибыли с грузовиком. Вам-то откуда они известны? - удивился Дар.
- В прошлом месяце ты продал народу отличное радио, - напомнил Хиршмаер. - Кстати, передай сержанту Уэлстоку благодарность за превосходное составление музыкальных программ.
- Передам обязательно, - Дар черканул в блокнот.
- Правда, этот парень чересчур увлекается ударными, - задумчиво прокомментировал третий вольмарец.
- Наверное, считает, что если мы туземцы, то без ума от тамтамов. А настоящий абориген, - он мечтательно закатил глаза, - предпочитает Вивальди, Бартока и Шнитке.
- Будет сделано, Слотмаер, - согласился Дар, склонившись к блокноту.
- Кому еще вина?
К нему потянулись все пять стаканов. Дар обошел всех с бутылью и только после этого подобрал с земли тюк.
- Неплохо, неплохо. Сейчас посмотрим, с чем вы пожаловали.
Он положил тюк на чашу весов, вмонтированных в гравинарты.
- Двадцать семь и тридцать две сотых килограмма, - деловито отрапортовали интеллектуальные сани. - Девяносто семь процентов составляет organum translucem, остальные три - трава, листва и прочий мусор.
- Мусора многовато, - укоризненно заметил Дар, кладя тюк между собой и Хиршмаером.
- Ты говорил правду, что эта штука неживая? - забеспокоился кто-то из вольмарцев.
- Конечно. Но в ней живет дух.
- У машины не может быть духа, - безапелляционно заявил беспокойный вольмарец.
- Хлопцы, - сказал Дар. - Не вам ли я продал серию книг по истории философии?
- Нам, - подтвердил Хиршмаер, - в прошлом году. Благодаря этой серии половина племени теперь исповедуют доктрину Локка* .
- Локка? - изумился Дар. - Я считал, что вас сильнее заинтересуют Беркли* или Сартр...*
- Локк - устаревшая концепция, - фыркнул Слотмаер, - но она впитана с молоком матери. Ты забываешь, что наши предки - отломанная ветвь с общего древа цивилизации.
- К сожалению, я об этом все время забываю, - сознался Дар. - Ладно, с философией завязываем! Как насчет двухсот тридцати четырех кредитов за тюк?
Хиршмаер отрицательно покачал головой:
- Грабеж среди бела дня! Это гораздо ниже биржевой стоимости на Либре. На сегодняшний момент котировка твоего векселя - всего восемьдесят процентов от либранского стеллара.
- Погоди, погоди, - проворчал Дар, - дай перекинуться парой слов с сержантом Уэлстоком. И пусть моя цена на двадцать процентов ниже, не забывай, нам приходится оплачивать фрахт до Либра...
- ...а твоему боссу Чолли платить тебе комиссионные, - добавил Слотмаер. - Мы ничего не забыли, Дар Мандра.
- Если не считать того, что Чолли должен в налоговой декларации показать хоть какую-нибудь прибыль, иначе он в два счета потеряет лицензию! - взвился Дар. - Ну, хорошо, пожалуй, могу согласиться на двести пятьдесят семь.
- Да это всего одна десятая квахера! - возмутился Хиршмаер. Он вскочил и подхватил тюк, всем своим видом демонстрируя, что не продаст его так дешево. - Приятно было поболтать с тобой, Дар.
- Ладно, ладно. Не взвихряй атмосферу, двести восемьдесят.
- Двести девяносто, - тут же прибавил Слотмаер.
- Хорошо, будь по-твоему. Двести восемьдесят пять, - Дар глубоко вздохнул, сокрушенно качая головой. - И на что я иду ради вас, парни. Понимаю, что это уже не ваша забота. Но если в следующем месяце меня не увидите, надеюсь, что новый коммивояжер вам понравится больше.
- Не беспокойся, мы скажем Чолли, что намерены иметь дело только с тобой, - ухмыльнулся Хиршмаер.
- Чем на этот раз собираешься нас порадовать, Дар Мандра?
- Немножко этим, чуть-чуть тем, - Дар кивком показал на нарты. - А ну-ка дружно, ребята!
Вшестером они стащили несколько ящиков на землю. Дар щелкнул замками и открыл крышки. Вольмарцы сгрудились вокруг затоваренной ящикотары, обмениваясь восторженными репликами.
- Это что за штука? - потребовал разъяснений Слотмаер, тыкая пальцем в прозрачный кубик, отливающий красным.
- Рубин для лазера, - ответил Дар. - Синтетика, но служит дольше, чем натуральный.
- Гляди-ка, братва, вот и питание к лазерам, - радостно хихикнул другой вольмарец.
- Это та модель, для которой ты в прошлый раз всучил нам руководство? - Хиршмаер подбросил на ладони ванадиевый аккумулятор.
- Совершенно верно, - поддакнул Дар. - Два икс четырнадцать. Такими пользуется исключительно флот.
- А это что? - один из вольмарцев высвободил из промасленной бумаги край чугунной станины.
- Деталь для токарного станка, - ответил Дар.
Слотмаер сдвинул брови:
- Токарный станок? Никогда не слышал!
Лицо Дара расплылось в широчайшей улыбке:
- Инструкция по эксплуатации продается всего лишь за двадцать пять квахеров.
- Двадцать пять?!
Улыбка Дара расползлась еще шире:
- Да, двадцать пять и ни на один квахер меньше.
Хиршмаер смерил пилота гневным взглядом, поморщился и сказал убежденно:
- Ты, Дар, разбойник с большой дороги.
- Не согласен, скорее, с проселочной, - возразил Дар. - Чолли утверждает, что я пока не гожусь для больших дорог.
- Пусть будет по-твоему. Лучше скажи, сколько стоят запасные части к лазеру?
Дар вынул отпечатанный прейскурант из кармана и подал Хиршмаеру.
- Пока будете изучать, я взвешу ваш товар, - и он принялся за дело, не обращая внимания на возмущенный шепот.
Самми подошла к Дару и постучала по плечу:
- Дар, а что случилось с их акцентом?
- Что? - Дар оглянулся. - Ах, с акцентом, так ведь они же меня знают как облупленного, да и я их тоже насквозь вижу. Завидев тебя, они притворились для соблюдения этикета. Ломаный язык заменяет на Вольмаре верительные грамоты.
- Ладно-ладно, острослов доморощенный, пусть будет так, - пророкотал голос Хиршмаера. - Мы берем три рубина, десяток аккумуляторов и набор деталей для токарного станка.
- Заметано, - Дар пощелкал клавишами на грависанях и те выдали результат:
- Стоимость выбранных товаров - сорок два тридцать пять.
Дар добавил:
- Общая стоимость трубочного листа - пятьдесят семь и тридцать семь сотых, Хиршмаер. Вы можете выбрать дополнительно товара еще, на тысячу пятьсот два кредита.
- Не надо нам больше ничего, - хмыкнул Слотмаер.
Хиршмаер его поддержал и протянул ладонь.
- Было бы славно получить разницу наличными.
- Можете оставить ее в банке, - предложил Дар. - Для постоянных клиентов Чолли открыл новый вид кредитных услуг.
Хиршмаер помотал головой.
- Слышали, он выплачивает дополнительно какие-то пять процентов квартальных. Да я лучше на эти деньги поиграю в покер с солдатами!
- Но это же очень выгодный вид вклада, - упорствовал Дар. - Ваши проценты плюсуются ежеквартально.
Хиршмаер насупился:
- Плюсуются? Как прикажете понимать!
- Это значит, что в конце каждых трех месяцев ваши проценты складываются с суммой вклада, и уже с новой суммы начисляются проценты в следующем квартале.
- Таким образом, за второй квартал Чолли станет выплачивать процент с суммы в тысячу пятьсот два кредита, которые мы можем положить на свой счет с сегодняшнего числа?
- Правильно. А за третий квартал он выплатит уже с тысячи пятисот семидесяти семи и одной десятых. Значит, за год фактически набежит двадцать один с половиной процента.
- Выплачивая такие проценты, Чолли обанкротится! - рявкнул Слотмаер.
- Нет, чем больше клиентов откроет у него счета, тем большую прибыль получит банк. На каждые вложенные пять тысяч Чолли приобретет сертификаты банка Федерата, по которым выплачивается двадцать три процента.
Слотмаер медленно поднял голову. Глаза его округлились. Он схватил Хиршмаера за набедренную повязку:
- Соглашайся, тупица!
- Ты уверен? - спросил Хиршмаер с сомнением.
- Уверен ли я? Конечно, ведь Чолли тоже получает прибыль. Отличная сделка. Отними от его двадцати трех процентов наши двадцать один с половиной и сразу поймешь, как из воздуха делаются деньги!
Несколько минут Хиршмаер пристально разглядывал что-то под ногами, потом решительно поднял голову и отрывисто сказал:
- Уговорили! Мы открываем счет в заведении Чолли.
- Поставь автограф прямо здесь, - жестом провинциального фокусника Дар вытащил документ и подсунул Хиршмаеру.
Слотмаер вырвал его из рук компаньона и бегло просмотрел, бормоча про себя. Когда бумага вернулась к Хиршмаеру, тот схематично изобразил родовой тотем и поставил жирный крест, взятый в скобки.
Дар засунул договор в щель ксерокса грависаней, машина поурчала и выплюнула копию вместе с приятного формата и колера сберкнижкой.
Коммивояжер удостоверился в правильности записи увековеченного вклада и передал документы Хиршмаеру. Вольмарец свернул их в трубочку, выпрямил плечи и попрощался, снова коверкая язык:
- Прекрасный работа, Дар Мандра. Я будет рад всегда иметь тебя в деле.
- Взаимно, - ответил Дар и взмахнул бутылью. - На посошок?

* * *

Пока Дар проверял крепление груза на грависанях и закутывал ящики в брезент, Самми неотступно следила за исчезающими в ночи вольмарцами и наконец спросила:
- А почему их товар называют трубочным листом?
- Да ты присмотрись внимательнее, - посоветовал Дар.
Самми подошла ближе и пощупала один из тюков:
- Ага, понятно. Крошечные трубки.
Дар накрыл тюк углами брезента и пристегнул последнюю застежку.
- Отличного качества сырье. Неплохо поторговали этой ночью.
- Да как можно так говорить! - взорвалась Самми. - Тебе не осталось практически никакой прибыли.
- Почему же? Остаток, как и подсчитал Слотмаер, целых полтора процента, - Дар распрямился. - Совсем неплохо. Чолли был бы рад даже простому отсутствию убытка.
Самми подбоченилась:
- Сначала узнаю, что он профессор, а теперь выясняется, что он к тому же и филантроп!
- Вдобавок еще учитель, - напомнил Дар, - и политик. Чолли хочет одного - научить вольмарцев торговать. Его, как и Шаклера, интересует единая экономическая система, объединяющая вольмарцев с солдатами. Ну и все плюсы, из этого вытекающие, конечно.
- Конечно, - эхом отозвалась Самми. - Я полагаю, что ты в каждом путешествии замечаешь что-нибудь новенькое в культуре вольмарцев.
- И тотчас докладываю Чолли, а уж он-то позаботится распустить слушок, - засмеялся Дар. - Лет через десять и мы, солдаты, и вольмарцы будем знать все про друг друга.
- Да, я уже заметила, что аборигены неплохо ориентируются в финансовых вопросах.
- Чтоб ты знала, Слотмаера больше тянет на юриспруденцию, - весело заметил Дар. - И на этой стезе у него намечаются успехи.
- Ты прямо как учитель - восторгаешься успехами своего... Ой! Ну, конечно, я должна была сразу сообразить, - стукнула она себя по лбу. - Чолли нанимает не коммивояжеров - он вербует учителей.
- Нечто в этом роде, - подтвердил Дар. - Но нам все же приходится беспокоиться о прибылях и убытках.
- А как насчет убытков, которые несет армия?
- Каких убытков?
- Я говорю о проданных деталях к лазерам.
Улыбка погасла на лице Дара.
- Ну же, - продолжала приставать девушка, - ты можешь мне довериться. В конце концов, я узнала достаточно для того, чтобы утопить тебя с головой.
Дар расхохотался:
- Как же, утопить! Мы и так здесь на самом дне.
Самми закусила губу.
- Почем ты знаешь, а вдруг я шпионю для Бюро. Стремлюсь выяснить, чем в действительности занимается Шаклер. Может быть, после моего возвращения на Терру Шаклера отзовут с Вольмара.
- Ты действительно можешь... - начал Дар.
Самми медленно попятилась, как шаловливая мышь, внезапно заметившая, что кот, вокруг которого она выкомаривала, проснулся.
- ...но совершенно очевидно, что на это ты не способна, - закончил он.
- Откуда ты знаешь? - возмутилась Самми.
- Во-первых, вряд ли кого-нибудь на Терре заботит то, что происходит здесь.
- Шаклер вполне может подготавливать себе опору, - сказала Самми.

Предыдущая страница 5 Следующая страница


Скорость побега 6

- Опору для чего? - удивился Дар.
- Например, он не в состоянии победить вольмарцев и подумывает об отступлении.
- Ему не нужно никаких побед. Наш губернатор пытается сплавить в единое целое всех обитателей Вольмара, как коренных, так и пришлых...
- ...а в результате выстроит из них лестницу, чтобы добраться до Терры, - убежденная в своей правоте закончила мысль Самми.
- Шаклер не карьерист! - заявил Дар, подбирая с земли пластиковый куб. Он подбросил его и ловко поймал. - Я вовсе не считаю тебя шпионкой, скорее, ты можешь оказаться репортером, но каким ветром сюда могло занести репортера?
- В погоне за новостями, - сказала Самми мстительно. - На Терре абсолютно ничего не происходит, ничего. Скучища!
- Пусть так. Но что тебе светит? Десять минут репортажа об этих ужасных, беззаконных событиях на никому не известной планете Вольмар.
- В общем, да. Но хоть Терра далека от Вольмара, репортаж станет сенсацией года. Поверь, Дар, на Терре и в самом деле ничего не происходит, а тут зрителя побалуют настоящей экзотикой.
- Что ж, будем мозолить экран дней шесть, - предположил Дар.
- Десять.
- Ага, десять. После чего армия заявит: «Силы небесные! Мы не представляли, что там творится!» И Шаклеру направят официальный меморандум примерно следующего содержания: «Ах, какой вы шалунишка, разве можно так цацкаться с заключенными? Перестаньте немедленно, из закоренелых преступников не выйдет жителей утопического города Солнца* !» А Шаклер, я уверен, найдет не меньше сотни убедительных доводов в свое оправдание и закончит так: «Раз вы так хотите, господа, будь по вашему, я сделаю все, как вы рекомендуете», в ответ на что штаб-квартира придет в умиление: «Вот и прекрасно, хороший мальчик стал паинькой». Об этом поведают средства массовой информации и зрители смогут удовлетворенно откинуться на спинки кресел с чувством выполненного долга. А вскоре об этом благополучно забудут.
- А на самом деле Шаклер ничего предпринимать не станет?
- Почему не станет? Даст мне неделю нарядов вне очереди за излишнюю болтливость, против чего трудно возразить.
- Верю, - вздохнула Самми. - Но тебе же самому хочется рассказать о деталях к лазеру.
- Хочется, но я убежден, что ты воспримешь сказанное через призму кривого зеркала. Ладно, задавай свои вопросы.
- Лазеры вольмарцев армейского образца?
- Ну, а какие же еще? Не представляю, где генерал может взять лазеры другого типа.
- Они исправны?
- Я не способен обманывать несчастных туземцев, всучая им негодный товар.
- Разве это не коррупция?
- Какая коррупция? Лазеры используются для того, для чего предназначались.
- А для чего предназначались лазеры?
- Какие вы, женщины, все-таки недогадливые! - сказал в сердцах Дар. - Назначение лазеров - выведение из строя живой силы противника.
- Вот! - взорвалась Самми. - Вы продаете оружие вольмарцам, чтобы те потом выводили из строя колонистов. Что за двуличная политика?
- Наверное, можно и так назвать, - помявшись, согласился Дар.
- «Наверное!» - передразнила девушка его слова. - Какие все-таки вы, мужчины, недогадливые! Разве непонятно, что вы подписываете себе приговор.
- Пока на планете царит мир, нам ничто не угрожает, - сказал Дар. - Шаклер больше верит в торговлю, чем в силу оружия. Трудно вообразить себе пальбу по собственным покупателям. А начнись настоящая война, нам все равно конец. Тысяча на одного. Лазеры лишь ускорят процесс.
- А почему бы не продать им обычные бластеры?
- Самми, как ты объяснишь поставку бластеров на тюремную планету? - с укоризной произнес Дар. Он нажал кнопку, утопленную в одной из граней куба. Тот тихо загудел, словно подтверждая слова Дара. - С другой стороны, не забывай, если мы продаем запчасти и руководство по сборке, то у аборигенов появляется шанс чему-нибудь научиться, - Дар улыбнулся, отрешенно уставившись в небо. - И тогда их заинтересует, как эти штучки работают. Чтобы сохранить наше реноме, придется объяснить им технологию производства. Погоди, они еще намучаются с токарным станком, ведь даже для простого запуска шпинделя им предстоит столько узнать!
- В тебе проснулся садист, да?
- Таковы все учителя, - Дар швырнул куб наземь и проследил, чтобы из него выросла палатка, а не что-нибудь малопригодное для отдыха. - Пора спать.
Самми замахала рукой.
- Если бы я знала...
- Эй, подруга, я же не обещал тебе шелковых простыней и глицериновую постель с подогревом!
- Нет, нет, - замахала руками девушка, - я вовсе не об этом. Я об обществе, которое здесь создается! Если бы я только подозревала, что собирается претворить в жизнь Шаклер, своими бы руками подложила бомбу в звездолет нового губернатора!
Дар замер.
- Прости, не совсем понял.
- Новый губернатор, - Самми наморщила лоб, - должен прибыть сюда утром.
- Мне об этом ничего не известно, - произнес Дар. Лицо его окаменело. - И никто на Вольмаре об этом не слышал.
- Разве вам не сообщили? Наше Бюро послало нового губернатора, наделенного всеми полномочиями, чтобы отослать Шаклера обратно. На Терре обеспокоены, что проблема Вольмара не находит решения.
- Ого, - выдохнул Дар. - Как тебе удалось узнать такую потрясающую новость? Неужели на Терре она стала достоянием гласности?
- Я бы не сказала, что это известие взбудоражило общественность...
- Согласен, - грустно сказал Дар, - вряд ли Вольмар много значит для Терры.
- В тот день, когда я увольнялась, - пояснила свою осведомленность Самми, - через мои руки прошел циркулярный запрос о средствах транспортировки на Вольмар губернатора Балабахера и его адъютантов.
- И каков он, этот Балабахер?
- Да ничего особенного, - Самми пожала плечами, - обыкновенный служака. Консервативен, особенно, когда дело касается дисциплины и всяческих предписаний... Ты чего?
- Складываюсь, - Дар ткнул в кнопку, чтобы палатка свернулась в куб.
- Мы возвращаемся в город. Ладно, задавай свои вопросы.

Глава 3

- Что бы ты ни делал, не позволяй ему проведать о том, что должно произойти, - посоветовал Чолли.
- Но ему же надо подготовиться, - запротестовал Дар, - к отражению атаки. Пли, как только блеснет в лучах корпус губернаторского звездолета! К черту документы в трех экземплярах, полный вперед, пусть лупит через край!
- Что бы ни случилось, - успокаивал молодого человека Чолли, - генерал должен с искренностью заявить, что ничего не знает.
- А-а, - протянул Дар, - я и забыл об этом.
- Не забывай, парень, - Чолли снова принялся за полировку стойки, - чистая совесть - это спокойная жизнь.
- Первое правило политика, - объяснил Дар девушке, - руководствуясь им, всегда можно утверждать, что тебя не так поняли и натворили вопреки твоим словам, руководствуясь инициативой, достойной порицания.
- В этот раз мы должны кое-что предпринять сами, - вставил Чолли. - Генерал не умеет убедительно лгать, он не способен на увертки типа «меня не так поняли».
- Верно, - кивнул Дар. - Как насчет набега на тылы противника?
- Сие противоправно, - ответил Чолли.
- Вы полагаете, что от Балабахера можно избавиться законным путем?! - воскликнула Самми.
- Нет, но следует сделать так, чтобы комар носа не подточил.
- Он имеет в виду, что потом мы сможем объяснить это случайностью, - заметил Дар.
- Забавно, - усмехнулась Самми. - «Извините, сэр, я вовсе не нарочно всыпала стрихнин в ваш мартини, просто роковая случайность». Или: «Боже, я уронила бомбу вам за шиворот, какая же я неуклюжая!»
- Эффектная политика, но непрактичная, - рассудительно заметил Чолли. - Очень трудно не привлечь внимания.
- Но ведь надо что-то делать! - воскликнула девушка. - Подумайте, что станет со всеми вами!
- Я не забываю об этом ни на секунду, - проговорил Чолли задумчиво. - Я всегда считал, что нашей планете необходима хорошая таможня.

* * *

- Помни, это должно быть настоящее шотландское виски, - не успокаивался сержант.
- Прямиком с самой Терры, - подтвердил Дар. - По два литра каждому: тебе и капралу.
- Отлично, - сержант вскинул лазерное ружье на плечо и щелкнул каблуками. - Мы будем нести службу весь завтрашний день, круглые сутки. Хотя зачем охранять развалины?! Вот уже десять лет в них нет ничего, кроме невостребованных запчастей и всякого мусора.
- Теперь все переменилось, - Дар привстал на цыпочки и приставил к притолоке новую вывеску. - Я доставил туда ковер, полдесятка стульев, две пепельницы, стол и перегородку.
- «Таможенный пост», - капрал прищурился, чтобы прочитать вывеску. - А это официально?
- Абсолютно, - заверил его Дар. - Поверь, уж я-то знаю, сам писал этот приказ.
- Шаклер приказал, да?
- Зачем же беспокоить губернатора по таким мелочам, - укоризненно сказал Дар.
Сержант издал приглушенное хрюканье и выпрямился, багровея лицом прямо на глазах. Дар озадаченно взглянул на служаку, а потом проследил за направлением его взгляда - к ним приближалась Самми, затянутая в рюмочку.
На ней была голубая форма с золотыми эполетами и залихватски сдвинутый набок берет.
Дар потерял дар речи: он не подозревал, что под балахоном была спрятана такая изумительная фигура.
- Чолли просмотрел книгу отпуска товаров и нашел вольмарца, заказавшего швейную машинку, - она передала Дару аккуратно перевязанный пакет, не обращая внимания на обоих мужчин, застывших истуканами. - Его жена согласилась сшить нам форму.
Дар вновь обрел способность издавать членораздельные звуки:
- И во что это нам стало?
- В четыре аккумулятора, шесть банок томатного супа и ванну типа «джакузи» для совместного купания супругов.
- Любой кредит, если он дан вовремя, выгоден, - глаза сержанта, казалось, прикипели к Самми.
- Пошевеливайтесь, ребята! - Самми направилась к двери. - Мне еще нужно подготовить документацию и запастись оргтехникой. Одним словом, я должна создать деловую обстановку.
- Разумеется, - буркнул Дар и, дождавшись, когда девушка перешла в соседнее помещение, принялся лихорадочно переодеваться. - Самми! - крикнул он в щель не полностью прикрытой двери. - Сколько времени у нас в запасе?
- Чолли говорит, что паром стартует с луны в час дня, - донесся приглушенный голос.
Из-за угла пакгауза показался Чолли, сопровождаемый шаманом племени Саре.
- Мир тебе, Дар Мандра! - шаман вытянул руку ладонью вперед.
- И вам того же, ваше святейшество, - Дар застегнул последний крючок новенького мундира. - Искренне рад вашему визиту... - он запнулся. - Почему и вас упаковали в форму?
- Теперь его святейшество у тебя в штате, - ухмыльнулся Чолли. - На всякий случай.
- Понииимаю, - протянул Дар и обратился к своему новоиспеченному подчиненному, - ваша, так сказать, хм... интуиция вполне может понадобиться, ваше святейшество.
- Зовите меня офицером Толденом, - поправил его шаман и неловко пожал ладонь начальника. Вольмарцы не были приучены к рукопожатию. - Сами понимаете, командир, что я не могу гарантировать стопроцентного чтения мыслей.
- Да, да, мне известно, что телепатический дар снисходит не тогда, когда того пожелаешь, а в час, когда того желают духи. Но как было бы чудесно, если бы ваш талант раскрылся сегодня полностью, ваше свя... офицер Топлен.
- Неплохо бы, - согласился шаман. - Шаклер должен остаться с нами, Дар Мандра! Меня глубоко печалит, что молодежь моего племени может погибнуть под лазерными лучами... Да и ваша молодежь тоже.
- Боже сохрани, - Дар внезапно ощутил собственный возраст.
- У меня предчувствие, командир, что вам необходимо так обустроиться на этом месте, чтобы мне не пришлось раскрывать рот.
- Я уверен, что необходимости в этом не возникнет, - возразил Дар. - А если и возникнет, не надо тушеваться - вы говорите совершенно без акцента.
- Вы добры ко мне, и все же... Хоть я смыл по такому случаю раскраску, но признаки моей принадлежности к расе Вольмара легко распознать, - шаман замолчал, потом посмотрел вверх. - Небо благоволит ко мне сегодня, Дар Мандра, враги приближаются.
Присутствующие задрали головы, но как ни старались, не увидели ни малейшего отблеска пламени из дюз.
- Вашего слова для меня достаточно, ваше святейшество, пора готовиться к спектаклю!

* * *

Дар наблюдал за посадкой из окна.
Паром грохотал, садясь в туче пыли и огня. Но вот он перестал содрогаться, и на землю спустился трап. Открылся люк. Прибывшие чины ступили на почву Вольмара и, наверное, без особого воодушевления познакомились с унылым пейзажем, включающим в себя не менее унылый пакгауз на переднем плане. Часовые переглянулись и, чеканя шаг, выступили вперед.
Сержант приблизился к делегации, держа винтовку наперевес, и перебросился парой слов с обладателем заостренного крысиного лица. В их разговор вмешался еще один вновь прибывший. Он не был высок, но производил впечатление великана, и довольно сухопар, и тем не менее выглядел массивным. Чем дольше он беседовал с сержантом, тем выше звучали в его голосе ноты. Однако сержант оставался неприступен и уравновешен: он спокойно пережидал шквал многословия этого интересного гражданина, буркал что-то под нос и снова ждал штормового затишья.
Наконец гражданин возмущенно потряс головой и направил стопы к пакгаузу. Свита последовала за ним. Шествие замыкал сержант.
- Приготовиться, - вполголоса скомандовал Дар, - клиенты приближаются.
Дверь с грохотом распахнулась, и сухопарый гражданин оказался в помещении:
- Кто ответственен за этот фарс?
- Я старший по званию среди присутствующих, сэр, - как можно более невозмутимо проговорил Дар. - Чем могу служить?
- Служить?! Ты послужишь в высшей степени примером лояльности, распустив этот бардак и препроводив нас немедленно в Правительственный Дом.
- Конечно, сэр, как только будут улажены таможенные формальности.
- Откуда вы взялись?! На Вольмаре нет таможни! Меня полностью информировали о здешней жизни.
- Новшество, сэр, - правдиво ответил Дар. - Мы постоянно стремимся вносить в нашу жизнь улучшения.
Свита заполнила помещение. Капрал незаметно прикрыл входную дверь и они вместе с сержантом заняли посты в углах комнаты.
- Уважаемый Балабахер... - возле плеча гражданина возникла угодливая физиономия человека, похожего на крысу. - Возможно, местные жители не вполне поняли с кем имеют дело, - он метнул в Дара злобный взгляд такой интенсивности, что у того на мгновение екнула селезенка.
Краешком глаза Дар заметил, как его святейшество офицер Толден поморщился.
- Неплохо замечено, Канис, неплохо, - Балабахер прочистил горло и повернулся к Дару. - Послушай, приятель, ты хоть имеешь представление о том, кто я такой?
- Не совсем, сэр. Но хотелось бы узнать. Ваш паспорт, пожалуйста.
- Паспорт?! - взорвался Балабахер. - Молодой человек, да будет известно, перед вами новый губернатор Вольмара.
Дар выждал паузу и слегка округлил глаза. Потом подался вперед, нетерпеливо пощелкивая пальцами.
- Интересная мысль, сэр. И все-таки мне необходимы доказательства. Пожалуйста, паспорт!
- Да это же абсурд! На планете, полной преступников, я как жена Цезаря...*
- Ах, так вы с женой! - давясь от внутреннего смеха, грозно заявил Дар. - Тогда будьте добры предъявить два паспорта!
- Какие два?! - взвизгнул Балабахер.
- На вас и на вашу жену по имени Цезария.
Балабахер налился кровью, в горле у него забулькало, но человек-крыса придержал его за локоть и краска постепенно схлынула с лица нового губернатора.
- Хорошо, - проревел Балабахер. - Атависта, подайте наши документы.
Худосочная девица с невыразительным лицом раскрыла несессер и выложила на стол кипу голограмм. На девице был полупрозрачный накидончик, который позволял нескромному взгляду разглядеть кое-что из вторичных половых признаков. Правда, из-за чрезмерной худобы зрелище это нельзя было назвать чересчур волнительным.
Самми принялась заряжать голограммы в приемный порт компьютера. Дар обратил внимание, что последняя из них была вынута из конвертика с именем генерала Шаклера.
Его святейшество офицер Толден забрал у Самми голограммы и приблизился к Дару. Он бросил мимолетный взгляд на человека-грызуна и пробормотал так тихо, что Дар еле расслышал:
- В багаже у каждого хранится копия этих документов.
Дар не выдал себя ничем. Еще он отметил, что конверт с голограммой Шаклера куда-то запропастился.
Самми закончила проверку документов и что-то прошептала на ухо Толдену. Тот повернулся к начальнику и вполголоса сообщил:
- Офицер Байн извещает, что на документы наложен кодовый замок и посему прочитать их не представляется возможным.
«Замечательно, - подумал Дар, - это мне на руку!».
Он-то ломал голову, как поступить дальше, и Провидение таки пришло на выручку. Начальник импровизированной таможни обратился к главе прибывшей администрации:
- Боюсь, сэр, нам придется задержать ваши документы для дальнейшего выяснения.
- Что?!
Дар покосился на потолок, чтобы удостовериться, что крыша не поехала, и вновь устремил невинный взгляд на Балабахера.
- Мы вынуждены это сделать, сэр, - примирительным тоном сказал он. - Служба, сэр. Видите ли, на документах кодовый замок, ключ к которому, к сожалению, отсутствует в нашей компьютерной системе.
- Возмутительно! - закатил семибалльный ураган злости и возмущения Балабахер. - Из всего дурацкого идиотства, с которым мне доводилось встречаться, это самое дебильное! Молодой человек, я не потерплю подобного издевательства, зарубите себе на носу!
- К сожалению, у нас нет иного выхода, - сокрушенно развел руками Дар. - Кроме того, в данных обстоятельствах мы обязаны, сэр, подвергнуть досмотру ваш багаж.
Балабахер теперь только забулькал. А человекокрыс довел выразительность своего взгляда до миллиона вольт.
- Понимаю, что причиняю вам неудобства, - извинился Дар, - но паром еще не заправился, и я уверен, что пилот согласится захватить вас с собой.
Балабахер стиснул челюсти - атмосфера в таможенном помещении накалилась до температуры кипения. Потом он выпустил воздух из легких.
- Пусть будет так. Начнем с меня. Канис, подайте мои саквояжи, пожалуйста.
Человек-крыса запыхтел, как разъяренный локомотив, но все же водрузил на стойку барьера два объемистых саквояжа. Дар открыл замки и передал саквояжи Самми и шаману. Он ничего предосудительного не заметил, но когда девушка захлопывала крышку одного из саквояжей, то заговорщицки подмигнула.
Осмотр продвигался быстро, но чемоданов, дорожных сумок и разного рода баулов было такое великое множество, что время затягивалось. Уже и адъютанты принялись судачить, но Балабахер стоял неподвижно, как статуя командора, а Канис вертелся вокруг шефа, продолжая гвоздить яростным взглядом как таможенников в частности, так и таможню в целом.
Наконец Самми защелкнула последнюю сумку. Дар отправил Балабахеру извинительную улыбку.
- Мы закончили, сэр.
- Благодарю вас, - ответил тот кисло. - Полагаю, теперь мы вольны отправиться по своим делам.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Простите, сэр, - изумленно уставился на него Дар, - мне казалось, что я выразился достаточно ясно.
- Ясно? О чем вы? - в голосе губернатора послышались уже знакомые грозовые разряды.
- Ваши документы, - пояснил Дар. - Мы не можем официально впустить вас на Вольмар до тех пор, пока они не будут зарегистрированы Правительственным Домом, но не волнуйтесь, процедуру проделают в кратчайшие сроки: думаю, ребята управятся в двадцать четыре часа.
- Двадцать четыре часа?!
- В том случае, если у генерала Шаклера найдется кодовый ключ. И несколько дольше, если не найдется. Но я уверен, что недоразумение вскоре выяснится.
Разразилась пауза, за время которой Балабахер то краснел, то зеленел.
Кроме того, он пыхтел и надувался. Дар приготовился к неизбежному, и тут губернатор взорвался. Дар навострил уши, чтобы пополнить свой словарный запас. Он не понял значения половины извергаемых человекообразным вулканом слов, но у него создалось впечатление, что:
1. Его Высокопревосходительство пребывает в некотором расстройстве от такого поворота событий;
2. Любая задержка абсолютно неприемлема;
3. Наверняка существует заговор для предотвращения его вступления на пост;
4. Шкура Дара украсит интерьер губернаторского кабинета, пригвожденная к стене и декоративно украшенная следами плетки.
Когда Балабахер наконец выдохся. Дар посмотрел на Самми, которая тут же выхватила блокнот и начеркала несколько строчек.
- Ваш протест зафиксирован, - сказал Дар с вежливой улыбкой, - но боюсь, что дело этим ограничится. Правила есть правила, сэр, не мы их устанавливали, не нам их отменять или подвергать ревизии. Надеюсь, вы понимаете?
Балабахер вновь закачал воздух в свои губернаторские легкие, но сержант в это время закашлялся и перебросил винтовку с одного плеча на другое. Балабахер заметил присутствие этого действующего лица и осекся.
- Да, конечно. Может быть, вы распорядитесь подобрать подходящее место, где мог бы расположиться мой штаб, пока продолжается этот абсурдистский спектакль?
- Только не здесь, поблизости от космопорта, - заявил Дар. - Но в городе обязательно найдется местечко. Сержант покажет вам дорогу и побудет рядом на случай, если вам что-нибудь понадобится.
- Исключительно для нашего же блага, - съязвил губернатор и обратился к сопровождающим его лицам. - Как выяснилось, поделать ничего нельзя. Теперь я вижу, до какой степени эта несчастная колония нуждается в твердом руководстве. Но до тех пор, пока это возмутительное таможенное крючкотворство не закончено, боюсь, что придется испытать некоторые неудобства. Потерпите еще немного, друзья!
Капрал шагнул и распахнул перед ним дверь. Балабахер задержался на пороге и посмотрел на Дара.
- Ты еще пожалеешь, парень, о том, что меня встретил. Можешь не сомневаться!
- Зато ты никогда не увидишь ни нас, ни своих документов, - бросил Дар, когда за последним из свиты захлопнулась дверь.
Самми вывалила голограммы на барьер.
- Знаешь, а ты неплохо поработала, - Дар смахнул с головы свой берет. - Вот уж не ожидал, что Бюро обучает ловкости рук.
- Разница в терминологии, - сказала Самми. - Карманники лишают граждан кошелька. Бюро - правдивой информации. Кроме того, я не обошлась бы без помощи его святейшества. Он точно знал, где что лежит.
- Уфф, спасибо, ваше святейшество, - Дар стал стаскивать с себя обмундирование. - Вижу, без вас нам и впрямь пришлось бы худо.
- Небо было благосклонно ко мне, - скромно заметил шаман. - Желаю тебе удачи, Дар Мандра! Проделанный трюк причинит Балабахеру лишь временные трудности.
- Да, вы правы. Мы лишь выиграли капельку времени, - Дар натянул свой комбинезон и повернулся к Самми. - Переодевайся, девочка, пора сматываться!

Глава 4

Звякнули стаканы. Дар вскинул голову.
- Готов поспорить, что где-то громыхнуло.
- Ага, - Чолли наклонил голову к плечу. - Мне тоже почудилось. Не странно ли?
- Никто случайно не продавал вольмарцам гаубиц?
- Только запчасти.
- Тогда, должно быть, гром, - Дар допил остатки пива и поставил кружку на стол. - Как вы думаете, когда заметят пропажу документов?
- Как только доберутся до гостиницы. Надеюсь, что твой сержант догадается гостей сначала немного поводить за нос.
- Насколько я его знаю, он потащит их через выгон для скота, - Дар улыбнулся. - Между нами, Балабахеру там самое место. Самми, скажи, как такой осел умудрился оседлать губернаторское кресло?
- Его нельзя было уволить в отставку, слишком солидная выслуга, - пояснила она. - Так что пришлось дать пинка под зад на повышение, где он не мог причинить никакого вреда своему начальству.
- Никакого вреда? Кем же он был до этого?
- Начальником отдела кадров, - Самми пожала плечами. - Прости, Дар, но так обстояли дела. По слухам, он послужил причиной трех восстаний, показав некий секретный документ тому, кому не следовало.
- Что и требовалось доказать, - с удовлетворением крякнул Дар.
Дверь скрипнула и в баре на одного ухмыляющегося парня в десантном обмундировании стало больше.
- Ты сегодня что-то рановато, Корв, - Чолли потянулся за бутылкой и стаканом.
- У нас постояльцы, - Корв приземлился на стул возле стойки и принял полный стакан. - Босс предоставил народу выходной, чтобы им было спокойнее.
- Штатские? - с нескрываемым интересом спросил Дар. - Откуда они взялись?
- Похоже, с Терры, - Корв отпил глоток. - Их предводитель утверждает, что он новый губернатор Кальмара.
- Новый губернатор? - Дар сделал вид, что это для него новость. - Какого черта, у нас же есть Шаклер.
- Да уж, судя по залетной этой пташке, нам лучше держаться за своего генерала покрепче.
- Будет тебе, Корв, не нам судить, - проговорил Чолли. - Ты же просто придерживаешь дверь в гостинице.
- Ну и что? Я же сейчас не на работе, - Корв повернулся к Дару:
- Его зовут Балабахер, и он, сдается мне, думает задницей.
- Именно такого типа нам не хватало, чтобы упрочить отношения с вольмарцами, - сухо заметил Дар. - Он действительно новый губернатор?
- Без понятия. Не может найти своих документов. - Корв злорадно ухмыльнулся:
- Не успел Балабахер приземлиться, как издал такой рев, словно корабль, у которого вышли из строя дюзы. Готов поклясться, что вся гостиница ходуном пошла, как от землетрясения.
Дар покосился на Чолли.
- Вот от чего гром.
- А что, и здесь было слышно? - ухмыльнулся Корв. - Не удивлюсь. Мне самому страшно стало. Значит, этот самый фрукт врывается в вестибюль с криком: «Воры! Нас обокрали!» Я не сомневался, что босс взъярится, ан нет, сдержался и вежливо так замечает: «В гостинице, кроме вас, сэр, никого, я сам располагаюсь за столом администратора, служанка заряжает батареи, а мой служащий вон, у двери, всегда готов услужить». Тогда Балабахер начинает разоряться, что за идиотизм обслуживать гостиницу таким маленьким штатом, не на кого вину свалить, и тут его главный адъютант, ну, тот, который с лицом, как у полевой крысы...
- Канис, - пробормотал Дар.
- Кто... Не понял?
- Мой дружок кашлянул, - заверила рассказчика Самми и пнула Дара по ноге. - Продолжайте, сэр, продолжайте.
- В общем, этот крысенок говорит, дескать, виноваты люди с таможни, ваша честь. А его честь как врежет себе по лбу ладонью: «Ну, конечно, как же я сразу не догадался: бюрократическое пиратство», и двигает к двери, разоряясь на всю улицу: «Но как они могли обнаружить документы, все до единого?» А эта крысья морда замечает: «Прочитали наши мысли, сэр», и вся кодла принимается стенать, что нечестно пользоваться услугами телепатов, и как порядочный бюрократ боится, что смогут прочитать его мысли относительно начальства, и что за подлые эти люди - телепаты! А касательно нового губернатора, то он говорит: «Надо немедленно повидаться с генералом и заставить его допросить этих проклятых таможенников». В этом месте я распахиваю перед ними дверь и они вываливают наружу. После этого меня так разобрало, что я чуть не лопнул от смеха.
- Неудивительно, - выдавил из себя Дар. - Таможня на тюремной планете?!
- Телепаты, хо, хо, хо, - забулькал Корв. - Вот чушь-то, а? И еще считают себя образованными.
- Знание фактов не излечивает от глупости, - принялся размышлять вслух Чолли. - Генерала Шаклера трудно назвать глупцом. Хотел бы я знать, чем закончится встреча между ними.
Дверь снова скрипнула, и в бар ввалился очередной рядовой.
- Похоже, мы это сейчас выясним, - Дар повернулся к новоприбывшему. - Как дела, Коска?
- Это зависит от того, с какого конца посмотреть, - Коска взгромоздился на стул. - Так как меня это совершенно не касалось, я находился на улице.
- Итак, что же происходило в эпицентре событий?
- По-моему, жаловались, - Коска принял кружку с пивом и жадно отхлебнул. - А может быть, угрожали.
- Спорим, я догадаюсь, кто жаловался, - развеселился Корв. - А вот кто кому грозил?
- В качестве жалобщика выступала эта шишка с Терры, Бубахер...
- Балабахер, - в один голос поправили рядового Коску Дар с Корвом.
- Эй, кто здесь рассказывает, вы или я. Ладно, пусть будет Балабахер. Его честь, главный прохвост с Терры, как я понимаю. Влетает в приемную без всякого приглашения да как завопит: «Где губернатор?!» Шасть к генералу в кабинет, мы с Квентином не успели и рта открыть. Кстати, потом мы даже друг друга не слышали - так орала балабахерская банда о всяких шпионах, грабителях, телепатах, которые подрывают устои общества.
- А как вел себя генерал?
- Как обычно. Проводил собеседование со своим хлыстом. А возможно, принимал пациента.
- Скорее всего, пациента, - со знанием дела объявил Корв. - Пока есть больные, он не успевает дорваться до любимой плетки, чтобы поистязать как следует свою грешную плоть. У него в кабинете был Рагор.
- Рагор? Тот, который чуть не прикончил вольмарца в понедельник?
- Он самый. Вы знаете, как ведет себя Шаклер с пациентами, он даже не поинтересуется, носят ли они с собой холодное оружие. Я всякого насмотрелся, и скажу, что Рагор - явный параноик.
- К моменту визита Балабахера, доктор, должно быть, глубоко забрался в детство Рагора, - предположил Чолли.
- Как знать, - пожал плечами рядовой Коска. - Я только увидел, что Рагор издал дикий вопль: «Губернатор, меня настигли!» и выхватил нож.
- Неплохой рефлекс, - отметил Дар.
- Да, - согласился Коска, - из него еще получится бравый солдат. Что было дальше, трудно сказать, все смешалось в Правительственном Доме. В конце концов генерал успокоил Рагора и даже извинился перед ним за то, что их прервали на самом интересном месте. «Вы знаете, Рагор, - говорит Шаклер, - правительство есть правительство. Любой невежа с улицы считает, что ему дозволено врываться к губернатору в любое время дня и ночи». «Да, понимаю, - это Рагор отвечает. - Я, пожалуй, и сам так повел бы себя, случись со мной такое». «Надеюсь, ты больше не станешь убивать на поле брани, - умоляет его Шаклер. - Отыграйся лучше на мне, но не на несчастных вольмарцах. Договорились, рядовой Рагор?» - «Слово чести, сэр. В следующий раз, как только мне захочется кого-нибудь убить, я явлюсь прямо к вам, командир». - «Отлично, - говорит генерал, - в любом случае, я жду вас завтра в это же время. Вы свободны». Рагор щелкает каблуками и строевым шагом выходит.
- А ведь еще неделю назад он и грудь выпятить не мог по стойке смирно, - заметил Дар. - Метод Шаклера просто изумляет.
- Не успел Рагор закрыть за собой дверь, как Балабахер проорал что-то насчет львиной пасти. «Так действительно может показаться, - говорит ему спокойно Шаклер, - особенно, если вам не привили хороших манер. Мне до сих пор казалось, что у штатских сохранился восхитительный анахронизм стучаться в дверь перед тем как войти». На что Балабахер заявляет: «Да как вы смеете так принимать нового губернатора». Я вам скажу, Шаклер так и замер.
- Немудрено, такая новость шокирует даже психиатра, - сказал Чолли.
- Да нет, генерал давно не обращает внимания на проявления мании величия. «Как я понял, вы прибыли сегодняшним звездолетом?» - интересуется он. Балабахер кивает: «И я, и моя свита». Вы знаете генерала и понимаете, что это заявление никак не устраняет его сомнений в психическом здоровье заявителя. «Вы с Терры?» - «Да, - отвечает Балабахер. - Бюро направило нас навести порядок на этой планете, я должен избавить ее от коррупции и греха». Шаклер присаживается к столу и начинает писать в блокнот:
«Полагаю, у вас с собой документы, чтобы удостоверить вашу личность». «У меня они были, - гневно заявляет Балабахер, - но ваши наглые таможенники конфисковали все, включая копии».
Корв хихикнул.
- Да, - продолжал Коска, - Шаклера эти слова тоже позабавили, но он и вида не подал. Балабахер как заорет: «Вы должны разыскать негодяев!», на что Шаклер отвечает: «Это довольно затруднительно. Меня поражает, как вы сумели найти здесь таможню. Насколько мне известно, Вольмару таможни не положено по статусу». Но доведенный до отчаяния Балабахер не сдается: «Да будет вам, сэр. Уж вы-то должны знать, какие службы находятся в вашем ведении!». - «Знаю, - говорит Шаклер. - Кстати, а где вы обнаружили таможню?» - «В космопорту. Убогое строение пять на пять». - «Пакгауз, кивает Шаклер. - Кто же там был?» - «Двое мужчин и женщина. Все в форме таможенников. Уж их-то вы должны знать». - «Боюсь, что не знаю, хотя женщину найти будет несложно, их всего семьдесят в нашей колонии». И тут, ребята, в голосе Балабахера начинают прорезаться первые нотки сомнения: «Вы считаете, что таможня там находится неофициально?» - «Почему же неофициально, - отвечает Шаклер, - уверен, что таможенники назначили себя на пост сами». Балабахер стихает и его лицо приобретает удивительный оттенок...
- Вишневый? - предположил Корв.
- Оранжевый? - предложила свой вариант Самми.
- Неужели фиолетовый? - засомневался Дар.
- Никто не угадал, - засмеялся Коска. - Скорее, лиловый, ближе к свекольному. Потом Балабахер взрывается: «Меня обманули!» - «Да, соглашается с ним Шаклер, - кто-то воспользовался вашей доверчивостью. Во всяком случае, происшествие ставит нас обоих в неловкое положение. Бюро действительно могло вас послать заменить меня». Балабахер говорит: «Но это на самом деле так». - «Но документов, подтверждающих ваше заявление, нет», - указывает Шаклер. - «У меня есть свидетели! - разоряется Балабахер. Моя свита охотно подтвердит факт беззастенчивого грабежа!». - «Не сомневаюсь, - мягко увещевает его Шаклер. - Но простите, ваше сиятельство, я вынужден заметить, что их свидетельство не может считаться полностью беспристрастным». Балабахер молчит и Шаклер продолжает: «Надеюсь, вы понимаете, что не могу же я уступить свой пост неизвестно кому и неизвестно зачем». - «Но это невыносимо, - восклицает Балабахер, - я действительно губернатор». - «Может быть, может быть», - говорит Шаклер. «Сэр, - говорит Балабахер так, будто его режут на дольки, - неужели вы намекаете, что я жулик?» - «Что вы, - отвечает Шаклер, - я и в мыслях подобного не держал. Но если вам нравится считать себя жуликом, пожалуйста. Что же прикажете думать мне?» В этом месте генерал захлопывает дверь и нам приходится довольствоваться тем, что слышно через стены.
- И что же дальше? - осведомляется Корв.
- Крик, шум, слов не разобрать, но постепенно все затихает, и тогда кому-то из нас приходит мысль проверить исправность селектора. Нам удалось прослушать небольшой отрывок беседы. Говорил Балабахер: «...началось, когда мне было четыре года. Тогда моя мать увлекалась любительским головидением и, конечно, всегда была занята. Детский сад, куда я ходил, был на хорошем счету, спору нет, но большинство детей были гораздо старше меня, и теперь, оглядываясь назад, я замечаю, что их поведение было ненормальным». Шаклер пробормотал что-то утешительно-успокоительное, но в это время адъютант с крысиной физиономией стал вякать по поводу телепатии и тому подобной чуши. Мы единодушно решили, что селектор исправен, и выключили.
- Справедливо, - согласился Дар. - Подслушивать не хорошо. Давно ты оттуда ушел?
- Полчаса назад. Сейчас они, должно быть, обсуждают неврозы школьной поры.
- Типично для Шаклера: не можешь одолеть болезнь в лоб, попытайся понять ее причину при помощи психоанализа, - заметил невозмутимый Чолли. - Чем занимается свита?
- Гоняют всех за кофе и гадают на кофейной гуще, как здешние экстрасенсы смогли узнать об их прибытии и успешно организовать фальшивый таможенный пост.
- В этом что-то есть, - вставил Дар.
- Ни черта, - возразил Коска. - Этот крысоголовый договорился до того, что выявил заговор экстрасенсов против новоназначенного губернатора, иначе, дескать, невозможно было предугадать его прилет сюда. Связь со скоростью мысли, которая, по его мнению, быстрее скорости света.
- Чушь, - фыркнул Корв.
- Ага. Впрочем, даже этот крысеныш не отважился утверждать, что можно перехватить мысль, посланную с самой Терры, поэтому остановился на том, что здесь замешана целая куча экстрасенсов. Он не то чтобы обвинил генерала в открытую, но, похоже, заподозрил в нем главаря заговорщиков...
- И тогда ты решил, Коска, что не мешает прогуляться, так? - заметил Чолли.
- Прогулка пошла мне на пользу, - подтвердил Коска. - А то я чуть было не свихнулся. Сейчас хотя бы понимаю, насколько все это смехотворно. Да-а. Однако пора возвращаться.
- Надеюсь, твои приятели помнят, где расположен бар?
Коска кивнул и под звон колокольчиков вышел. Чолли поманил Корва:
- Дружок, присмотри-ка за баром. Мне с Даром и Самми надо обсудить план торговли с аборигенами.
Корв побрел за стойку, прихватив по пути пустую бутылку. Дар и Самми переглянулись и последовали за Чолли в его кабинет.
- Что случилось? - шепнула она Дару по дороге.
- Понятия не имею. Но речь явно пойдет не о торговле - у меня набежала неделя отгулов.
Они переступили порог, и Самми раскрыла рот от изумления. Стены от пола до потолка были уставлены книгами. И не только роликами, кристаллами, голодискетами, но и настоящими бумажными книгами: томами в переплете и без, огромными фолиантами и карманными изданиями.
- Да, - подначил девушку Дар, - обычная забегаловка, каких много, а Самми?! Зачем звали, шеф?
- Присаживайтесь, мои друзья, присаживайтесь, - пробурчал Чолли, с грохотом водружая на стол большой ящик.
Дар и Самми осторожно присели.
- Проблема состоит в том, - сказал Чолли, обходя стол и повязывая Дару на шею белую простыню, - что генерал Шаклер не преминет предоставить Балабахеру и его выводку свободу передвижения.
Дар побледнел.
- То-то и оно. Мне тоже это в голову не пришло, - продолжил Чолли неторопливо. - Понятно, времени на размышление у нас не оставалось, но теперь самый раз задуматься о вашем будущем. Пока я вижу только два выхода: либо куда-нибудь скрыться, пока грозу не пронесет, либо прибегнуть к маскировке.
- Маскировка вряд ли поможет, - усомнилась Самми.
Чолли остановил ее порыв:
- Верьте в мои возможности, ребята. Как-то мне пришлось путешествовать с труппой бродячих актеров...
- За ним гнались копы, - пояснил Дар.
- Как бы там ни было, - Чолли достал из ящика субстанцию, похожую на воск, и принялся ее разминать, - мне и самому приходилось принимать участие в представлениях. Надо заметить, что справлялся я совсем неплохо и даже приобрел кое-какой опыт по части гримирования.
- Каковой опыт он собирается применить по отношению к нам, - перевел пространную речь профессора-бармена Дар.
- Закройте пасть, любезный, а то я в первую очередь займусь твоим языком, - Чолли ловко нацепил замазку на нос Дара и принялся лепить крючковатый нос. - С вашего разрешения я воспользуюсь робексом - последним великим открытием, сделанным в театральных мастерских. Восхитительное средство: быстро твердеет и так крепко пристает к коже, что без нанесения тяжелых телесных повреждений от него не избавиться.
- Ой, нос меняет окраску! - воскликнула девушка.
- Естественно. В этом-то вся прелесть, девочка. Из нейтрального серого робекс становится цвета кожи носителя. Дар, дорогой, собственная мамочка не признает тебя, когда я закончу.
- Моя собственная мамочка, - пробормотал Дар, - знать не хотела сыночка.
Спустя час Корв просунул в дверь голову:
- Эй, Чолли, я тут подумал, что может тебе захочется выйти в зал на минутку?
- Конечно, конечно, - Чолли сбросил с Самми простыню. - Сейчас буду. Айн момент.
- Э, Чолли, а это кто такие?
- Мои гости, Корв, мои гости. Эниб Мас, - Чолли похлопал Самми по голове, чтобы корни парика вживились в череп покрепче. - А это Ардам Род. Только что с рейсового грузовика. Оба учились в колледже, и я счел возможным показать им свою библиотеку.
- Добро пожаловать, добро пожаловать, - Корв уже внедрился в комнату, протягивая каждому по руке. - За что сели?
- Не будем вдаваться в ненужные подробности, - густым баритоном пророкотал Дар, пожимая ладонь. - Искренне рад знакомству.
- Я тоже, - пискнула фальцетом Самми. - К вашей планете хоть можно привыкнуть?
- В два счета, - засуетился Корв. - Ты, правда, худоват, парень, но Вольмар живо поставит тебя на ноги. Эге, Чолли, пора бежать. Насколько знаю своего босса, он уже отошел после утренней сцены и снова готов заняться гостиничным бизнесом.
- Мы провели его, - шепнула Самми после того, как Корв покинул заведение Чолли.
- Ничуть. Просто зачем ему болтать. Он даже не поинтересовался, куда мы делись, - вылил на девушку ушат холодной воды Дар. - Тсс, там кто-то знакомый. По-моему, генерал Шаклер...
- ...ничего особенного, - донесся голос Шаклера, - но, по крайней мере, здесь неплохо кормят и можно выпить. Самое главное, конечно, что здесь собираются все. Уютная атмосфера, можно спокойно побеседовать, высказать наболевшее.
- Мое почтение, - раздался баритон Балабахера, очевидно, адресованный Чолли.
Снова пробасил Шаклер:
- Познакомьтесь, его честь, Винсент Балабахер из Бюро межзвездных сношений.
- Весьма рад, - проговорил Чолли.
Дар фыркнул в кружку.
- Да, - пробормотал Балабахер, - генерал упоминал что-то о благотворном влиянии вашей коммерции на туземцев.
Он явно чувствовал себя не в своей тарелке.
- Генерал слишком добр ко мне, - скромно произнес Чолли. - А рассказывал он о военных игрищах с аборигенами?
- Это временная мера, - засмеялся генерал. - Я надеюсь добиться вечного мира, основанного на взаимном понимании.
- Конечно, конечно, - быстро проговорил Балабахер. - Признаюсь, мне не терпится взглянуть на эти игрища самому.
- Безусловно, ваша честь, - сказал Шаклер. - К сожалению, дела не позволяют мне сопроводить вас, но кто-нибудь обязательно сопроводит. Надеюсь, вы извините меня?
- Конечно, - раздался шлепок. Очевидно, это рука Балабахера пошлепала по плечу генерала. - Не надо извиняться, старина. Мне тоже приходилось руководить. Конечно, я вас понимаю.

Предыдущая страница 7 Следующая страница


Скорость побега 8

- Так я и думал, - сказал генерал Шаклер. - Чолли, надеюсь, ты подберешь самого лучшего из своих коммивояжеров в спутники его чести, господину Балабахеру?
- Разумеется, - ответил Чолли, после чего в открытую дверь заглянула его голова. Он поманил к себе Дара.
- Непременно самого лучшего. Да вот он собственной персоной! Мой друг Ардам позаботится, чтобы вы сошлись с нашей уютной планеткой накоротке.
- Тронут вашей заботой, - любезно промолвил Балабахер. - Кстати, я позаботился, чтобы пилот передал официальный запрос в Бюро о подтверждении моих полномочий.
- Лайнер отправится к Терре через неделю, - сообщил Шаклер. - Но прошу набраться терпения, ваша честь. В конце концов, до Терры почти два месяца лету.
- Понятно, понятно, - воскликнул Балабахер. - Во всяком случаев уже через полгода можно ожидать ответа. Впрочем, тешу себя надеждой, что наши документы обнаружатся раньше.
- Я абсолютно уверен, что мы так или иначе разрешим стоящую перед нами дилемму, - заверил его Шаклер. Что-то пискнуло у него в кармане, и он сдвинул брови. - Да что они, не могут обойтись без меня полчаса... Да, Фордстэм. Что там стряслось? - буркнул он. - Да-да, уже иду... Простите, ваша честь, дела. Один из солдат всерьез решил жениться на аборигенке, и вождь племени чрезвычайно озабочен предстоящим событием. К свободной любви они уже привыкли и знают, как с этим управляться. Новый поворот их взволновал.
- Да, рано или поздно такое должно было произойти, - задумчиво произнес Балабахер. - Кстати, какова ваша политика в отношении смешанных браков?
- В данный момент никакая, - признался Шаклер, - но к тому времени, когда я доберусь до штаб-квартиры, надеюсь ее выработать. Прошу извинить, - с этими словами генерал хлопнул входной дверью.
Дар принялся мысленно отсчитывать секунды. Когда он досчитал до пяти, снаружи донесся восторженный взрыв голосов. Шаклер давно поджидал подобного случая. Может быть, у него и не было выработанной политики по этому поводу, но все остальное у него было на мази.
- Здесь всегда столь шумно выражают свои чувства? - спросил Балабахер.
- Совсем наоборот, - признался Чолли. - Впрочем, зачем рассказывать. Ардам, возьми нашего приятеля и покажи его чести, господину Балабахеру, все.
- Мм? - замялся Дар, но чувствительный удар Самми локтем в бок заставил его отреагировать на новое имя. - Ах, да-да-да! - Дар покинул заднюю комнату в сопровождении Самми и предстал перед Балабахером в новом обличий. - Если поторопиться, ваша честь, мы успеем на двухчасовую войну. Пока, Чолли, - в его голосе послышалась скорее угроза, чем обещание.

Глава 5

Дар поднял кружку трясущейся рукой и жадно влил в себя остатки пива.
- Говорю тебе, не знаю, как это выдержу.
- Ты чего? - Чолли принял пустую кружку и подал полную. - Да он тебя ни за что не признает.
- Ха, мне уже нечего ему показывать, - Дар изумленно уставился на свою кружку. - Я же только что ее выпил.
- Будет тебе, сынок, - утешал Чолли. - Планета полна чудес, а ты не можешь организовать недельное турне. Не стоит переживать. Что ты ему уже показал?
- Сейчас, дай сообразить, - Дар принялся загибать пальцы. - Стена... э... все пятьдесят километров. Двухчасовая война. Деревня вольмарцев, восьмичасовая война, потом конференция с Шаклером. Двухчасовая война. Гимнастическая площадка для солдат и рынок. Гимнастическая площадка для офицеров и рынок. Конференция с Шаклером. Двухчасовая война. Торговля с вольмарцами. Мастерские вольмарцев. Восьмичасовая война. Конференция с Шаклером. Двухчасовая война. У меня сложилось впечатление, что у Балабахера скрытая тяга к милитаризму.
- Вы будете смеяться, но у меня то же самое впечатление, - вставила Самми.
- Но ты еще не показал парадный плац и гауптвахту, - заметил Чолли.
Дар отрицательно затряс головой:
- Это вызовет тягостные эмоции.
- У кого? У Балабахера?
- Нет, у меня.
- А маленький театр с концертным залом?
- Он навеет смертную скуку.
- Почем ты знаешь? Может статься, твой наниматель обожает не только театр военных действий. Потом существуют же еще радиостудия, стереостудия, бараки...
- Далеко не самые злачные места, не находишь, - съязвил Дар.
Чолли пожал плечами.
- А кто тебя просит развлекать? Ты всего лишь гид, и думаю, тебе бы не хотелось, чтобы у Балабахера создалось превратное представление о своем спутнике.
- Да, - согласился Дар, - ты, как всегда, прав.
Бармен кряхтя распрямился.
- Как видишь, тебе некого винить, кроме себя, что с Балабахером приходится трудно.
- В том-то и странность, - Дар сдвинул брови. - С ним вовсе не трудно.
- Конечно, с ним трудно, ты сам на его ме... Повтори, что ты сказал?
- С ним вовсе не трудно, - повторил Дар. - Он становится приятнее день ото дня. Сегодня был прямо-таки душкой. Меня поражает, насколько ошибочным оказалось первое впечатление от этого человека.
- А меня поражает другое: каким прекрасным психиатром оказался генерал, - хмыкнул Чолли.
В углу что-то забибикало. Самми встрепенулась.
- Головизор? Здесь?
Чолли прошаркал к телефону.
- Супермаркет Чолли слушает... Ах, это вы генерал... Кто? Да, да он здесь... Вы хотите... Вы не хотите... Вы хотите его повидать... Прошу прощения, генерал, но что же он сделал? Так, понятно... Ага, понятно. Да, да... Так же и вы, генерал... Да.
Чолли прошел к Дару.
- Ну и ну, малыш. Плохи твои дела. Кажется, ты привлек к себе внимание.
- Что теперь делать? - пересохшим от волнения голосом спросил Дар.
- Ничего. Наверное, предстоит хорошо поработать. Генерал сказал, это касается не того, что ты сделал, а того, что ты еще сделаешь. Надеюсь, тебе понятно.
- Нет.
- Мне тоже. Но он так сказал. И если хочешь, чтобы наша совместная махинация увенчалась успехом, думаю, тебе лучше навестить старика. Поторопись, Дар.
И Дар заторопился к выходу.

* * *

- Я вам так благодарен, - сказал Балабахер. - Ваша колония стала для меня настоящим откровением.
- Благодарю, - застенчиво пробормотал Шаклер.
- Вы понимаете, молодой человек, - принялся изливать энтузиазм Балабахер на своего гида, - что генерал сумел внушить всем? Надежду! Оптимизм! Он создал на Вольмаре атмосферу равных возможностей! Динамично развивающееся общество!
- Я представлял себе нечто в подобном роде, - промямлил Дар. Он не мог понять, с чего это так распинается Балабахер. - По сравнению с тем, какой была планета, произошло настоящее чудо.
- По сравнению с Террой! По сравнению с Проксимой Центавра! Да с любым из Центральных миров! Вы хоть понимаете, какой здесь рай?
- Вы предпочитаете бегать в сортир на улицу? - изумился Дар.
- Скорее предпочту сиденье на доске здесь ватерклозету, в который превратился цивилизованный мир! - в запале выкрикнул Балабахер. - Мы закостенели там, молодой человек, наши мозги прокисли. Представляете хоть, что это значит?
- Ммм, - Дар припомнил давний разговор с Чолли о природе тирании, - я вас понял, сэр. Это значит, что вы либо слуга, либо хозяин, и этой ситуации не изменить.
Балабахер пораженно взглянул на Дара.
- Хорошо сказано, черт побери, - он повернулся к Шаклеру. - Разве не удивительно, как емко иногда простая реплика способна выразить суть проблемы, - он обратился снова к Дару:
- Вы правы, молодой человек, никто уже не способен продвинуться вверх и таким образом подавляющее большинство растрачивает свою жизнь на каждодневную рутину, а отдых проводит за бессмысленным пяленьем в головизоры, приемом мягких наркотиков и посещением низкопотребных голых ревю с обязательным показом одного из ста сорока трех сексуальных пороков, разрешенных для взрослого населения.
- Звучит оптимистично, - вздохнул Дар.
- Я уверен, что любой из работяг с удовольствием поменяется с вами местами, узнай только, как здесь хорошо. А наша элита рвалась бы сюда с еще большим энтузиазмом, если бы им разрешили прихватить с собой проклятые головизоры, наркотики и ревю. Они по уши в исканиях смысла жизни и острых ощущений. Существует доктрина, что должна найтись такая работа, ради которой стоит расшибиться в лепешку.
- Уж я-то такую бы нашел! - мечтательно протянул Дар. - И поверьте, не затратил бы много времени на поиск.
- Ничуть не сомневаюсь. Острые ощущения потому и остры, что редко выпадают, так что наш несчастный привилегированный класс никогда не сможет отыскать этот пресловутый смысл жизни.
Дар нахмурился.
- Вы хотите сказать, сэр, что единственное отличие элиты от толпы заключается в том, что первые отчаиваются громко, а вторые - тихо?
- Нет. Я пытаюсь объяснить, что единственное отличие между ними и вами - это они и вы, Терра и Вольмар. Здесь у простого рядового те же шансы испытать удовольствие, что и у генерала, если он, конечно, бережлив и не тратит деньги попусту.
- Преимущества расширяющейся экономики, - вступил в дискуссию Шаклер, скрещивая руки на груди. - К счастью, вольмарцы пока на низкой ступени технологии.
- Боже, вам действительно удалось создать все необходимые условия для построения динамичного общества, - признал Балабахер. - И вы проявили мудрость, желая сплавить подсобный материал в единое целое, - улыбка его стала печальной. - Подобной способности мне крайне не достает.
- Вы уже тем мудры, что осознали ограничения собственного характера, - Шаклер подобрал со стола информационный кристалл и задумчиво погладил по грани. - Но надеюсь, вы разобрались и в своих сильных сторонах.
- О да, - просиял Балабахер, - взять хотя бы кристалл, с которым вы забавляетесь. Дайте мне его в руки и через несколько секунд получите любую информацию, в него заложенную.
Дар отрешенно поглядел сквозь Шаклера.
- Простите, генерал, на этом кристалле полный перечень уголовных дел заключенных на Вольмаре?
- Не для личного пользования, - предупредил Шаклер, - я уверен, что его честь, господин Балабахер понимает всю важность конфиденциального содержимого.
Дар пригорюнился.
- А я так надеялся...
- Мне кажется, вы до сих пор не оценили значение компьютеров для человечества, - сказал Балабахер. - Если общая сумма человеческих знаний содержит в себе ответ на заданный вопрос, то компьютер сможет его найти в считанные секунды.
- Все это замечательно, - Шаклер не выпускал кристалл из рук, - но у меня, например, нет способности к упорядочиванию данных. Я вынужден держать все в голове и, само собой разумеется, часто не нахожу решения, потому что какой-то кусочек необходимой информации просто отсутствует в моей памяти.
- Этого больше не случится, - глазки Балабахера заблестели. - Я переделаю ваши банки данных и вы будете потрясены, обнаружив мириады фактов, которые там хранятся.
Дар насторожился. Это заявление показывало, что пришелец с Терры чересчур уверен в себе. Балабахер повернулся к Дару и подтвердил его подозрения:
- Генерал подписал мое предписание. Он великодушно принял меня на работу с условием устроить на Вольмаре информационную службу быстрого реагирования!
- И тем самым несколько ускорить раскрутку нашей бюрократической машины, - добавил Шаклер. - Просто поразительно, сколько проволочек подметил его честь! Он был настолько любезен, что предоставил свои многочисленные таланты в наше распоряжение.
- Вы добры ко мне, - Балабахер отвесил генералу вежливый поклон.
Шаклер расшаркался.
Дар внутренне содрогнулся. Оставаться под бдящим оком Балабахера ему не светило. Но с другой стороны, следовало воздать должное сдерживающему влиянию Шаклера - генерал уже сотворил локальное чудо с претендентом на губернаторское кресло.
- Понимая, что две должности не потяну, я отправил прошение на Терру об отставке, - пояснил Балабахер.
Глаза Дара расширились. Это было так хорошо, что даже не верилось.
Хотя Чолли предвидел подобный исход.
- Мои подчиненные тоже решили остаться, - продолжил Балабахер. - Генерал заверил меня, что они позарез необходимы колонии.
В это Дар охотно поверил - большинство свиты экс-губернатора составляли особи прекрасного пола.
- Таким образом, получается, что некого послать на Терру с моим прошением об отставке.
Дар почувствовал неладное.
- Вы хотели бы повидать Терру, Ардам? - спросил Шаклер.
Дар ухватился за спинку стула, кровь гулко запульсировала в ушах и все вокруг стало призрачным. Полет на Терру!
- Боюсь, что вам придется решать как можно скорее, - продолжил генерал. - Курьерский звездолет, на котором прибыл его честь, стартует через три часа. Он отправляется к колонии Холдан-4. Уже оттуда тебе придется добираться самому. Насколько я помню, сообщение между Холданом-4 и Террой нерегулярно, так что придется проявить чудеса изобретательности.
Во рту у Дара пересохло:
- Генерал, поймите меня правильно, я с удовольствием исполню приказ, но у меня нет опыта межзвездных путешествий.
- Знаю. Так же трудно будет найти куратора, который поможет преодолеть бюрократические препоны уже непосредственно на Терре. Но выход есть: насколько мне известно, на Вольмаре гостит молодая леди, недавно прибывшая оттуда. У меня нет сомнений, что вы найдете общий язык. Правда, невежливо просить девушку отбыть с Вольмара, не дав ей насладиться всеми прелестями нашей жизни, но, может быть, в виду важности поставленной задачи...
Предложения становились все заманчивее и заманчивее. Не просто отправиться на Терру, а в сопровождении красотки Самми!
- Пожалуй, я смогу ее уговорить, - заметил Дар.
- Тогда будьте добры заняться этим сейчас же, - Шаклер сделал пометку в блокноте. - Если повезет, доберетесь до Бюро одновременно с моим запросом по поводу статуса его чести, господина Балабахера.
- Вы можете отменить мое назначение, - сказал Балабахер.
Шаклер сделал непонимающее лицо, которое, однако, через несколько мгновений просветлело.
- Знаете, а ведь это идея!
- Видите, - Балабахер улыбнулся, - без меня здесь и впрямь не обойтись!
- Это точно, - согласился Дар, а про себя подумал: «Как долго Шаклер будет валять дурака?» И сам же себе ответил: «Во всяком случае, до тех пор, пока запрос об отставке не достигнет Терры!»
- Вам, Ардам, будет выдана справка о полной реабилитации, - добавил Шаклер.
- Я, конечно, постараюсь, но можно задать вопрос его чести?
- Конечно.
- Слушаю вас, - предупредительность господина Балабахера была выше всяческих похвал.
- Почему вы считаете трудным заданием разыскать в Бюро необходимого человека, который курирует прошения об отставке?
- Да потому, - ответил Балабахер, - что мое назначение на Вольмар было совершенно секретным.
Дар с трудом удержался, чтобы не вздрогнуть.

Глава 6

- Если это такой секрет, как ты про него узнала? - категорически потребовал ответа Дар.
Самми закусила губу.
- Ладно, если тебе так хочется, я признаюсь, что работала в секретном отделе.
- Ого! - понимающе присвистнул Дар. - Слушай, а разве твои шефы... э-э... не были ошарашены твоим заявлением об уходе?
- Просто потрясены, - ответила Самми. - Особенно, когда узнали, что я стала хьюмисткой. Получить выездной паспорт мне стоило больших трудов.
- Но как все-таки удалось?
Девушка пожала плечами.
- Скажем так: я умею управляться с бюрократами. Со мной на лайнере летел до Холдана-4 некий коммерсант...
- Агент? - хмыкнул Чолли.
Самми кивнула и подставила пивную кружку под желтопенную струю. Чолли вновь хмыкнул.
- Может быть, я излишне подозрителен, но сдается мне, что один симпатичный блондин из свиты Балабахера не сводит с тебя глаз.
- Наверное, это из-за моей оригинальной внешности, - Самми провела ладошкой по своему черепу, - присущего мне с младенчества магнетизма и чувства глубокой симпатии, которую я испытываю по отношению к смазливым парням.
- Надо же когда-нибудь тайному агенту учиться своему ремеслу, - добавил Дар.
- Что ты имеешь в виду? - подняла брови Самми.
- То, что блондинчик выглядит натуральным молокососом, хотя косит под эдакого Джеймса Бонда. Я знаю, как от него избавиться.
- Я тоже, - сказала она кисло. - Для этого требуется лишь покинуть Вольмар.
- Как ты догадалась?
- А ты действительно собрался это предложить? В чем дело, молодой человек? Я вас компрометирую?
- Да нет, придумаешь тоже! - замахал руками Дар. - Видишь ли, мне предложили целевую командировку, но понадобится спутник, который знает все лазейки на Терре.
Самми выпятила губу, испытующе глядя на Дара.
- Так. От такого предложения у тебя, конечно, слюнки потекли. Ты просто не мог отказаться.
- Почему не мог... Я не собирался... А как ты?
- Знаешь, Дар, в твоем предложении есть смысл. Я познакомилась здесь со всем, что было нужно. Вольмар кое в чем превосходит Терру, если ты понимаешь, о чем идет речь.
- Нет, - поспешно возразил Дар, - и представить не могу, чем такой отсталый мир, как наш, лучше великолепной Терры.
Чолли расставлял чистые пивные кружки на стеклянных полках и фальшиво насвистывал сквозь зубы, нисколько не заботясь о финансовом крахе заведения, ибо где свистят, там денежки текут мимо пальцев.
- Не переживай, - с горечью сказала Самми, - у тебя еще все впереди. И хотя я не возражаю против возвращения на Терру, у меня такое впечатление, что очень скоро я начну тосковать по унылым пейзажам Вольмара. Но как сюда вернуться? Десять лет я копила деньги, чтобы оплатить дорогу сюда.
- Мне кажется, Шаклера можно уговорить раскошелиться на пару обратных билетов, - рассудительно предложил Дар. - Ему так не терпится спровадить меня.
- Нелады с местным шерифом?
- Нет-нет, я везу прошение Балабахера об отставке.
Чолли выронил кружку из разом ослабевших дланей.
- Что и требовалось доказать. Решено. Ты летишь. И ты! - он ткнул пальцем в грудь Самми. - Нельзя бросить этого невинного вольмарского агнца на растерзание волкам Терры. Я сам гарантирую оплату твоего обратного билета, девочка.
- Заметано, - Самми хлопнула изо всей силы ладошкой по стойке. - Считайте, я уже в полете. Но почему бы Балабахеру самому этого не сделать?
- Он остается здесь.
Чолли выронил еще одну кружку. Раздался звон разбитого стекла. Должно быть, на счастье.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- А его свита?
- Они тоже остаются. По собственному желанию.
- Прошу больше меня не удивлять, - заметил Чолли, - в баре осталось не так уж много целой посуды.
- Балабахер переналадит наши банки данных и призовет к порядку окопавшихся в администрации Вольмара крючкотворов!
- Прощай, частный бизнес, - вздохнул Чолли.
- Балабахер не так уж плох, он прекрасно справлялся со своим отделом, - заявила Самми. - И пока выполнял приказы, все шло прекрасно. Став шишкой, он не выдержал ответственности. Тут-то его и заколдобило.
- Все лучше и лучше, - кивнул бармен. - Тогда он обязательно примет предложение Шаклера оставить в неизменности кое-какие негибкие моменты в работе администрации.
- Зачем? - спросила Самми.
- Гибкость, девушка моя, необходимая деталь управления, но иногда она мешает. Если администрация чересчур эффективна, то правительство получает слишком сильный контроль над человеком. Эти самые негибкие моменты дают отдельным людям возможность пробиться сквозь бюрократические барьеры... У тебя осталась лишь одна проблема, Дар.
- Какая?
- Шаклер считает тебя Ардамом Родом и все документы будут выписаны на это имя.
- Это не проблема, - похлопала Дара по плечу Самми. - Доверься специалисту по бюрократам.
- Куда это он направился? - прошептал Дар.
- Кто? - Самми прижалась к стеклу, сплюснув нос.
- Тот парень в комбинезоне, что ли?
- Да. Это пилот. Кто же тогда поведет паром на луну?
Самми пожала плечами.
- Сменщик, наверное.
- Вот уж не думал, что у нас два пилота.
- Ты, что ли, отвечаешь за подбор кадров?
Дар повернулся к девушке.
- Для спутницы ты слишком часто перечишь...
- ...можно положиться, уверяю вас, - донесся до них приближающийся голос.
Дар напрягся.
- Компания, - выдохнул он.
- ...я не сомневаюсь, - скороговоркой зачастил Балабахер, - но ситуация вышла из-под контроля. Меня беспокоит, что курьера могут задержать.
Дар и Самми повернулись лицом к показавшейся парочке: Балабахеру и Шаклеру.
- Я предлагаю, чтобы вы сами с ним переговорили и предупредили о возможных задержках в пути, - Шаклер поднял голову. - А, это ты, Ардам! - он пожал руку Дару. - Лучшего солдата я не встречал. Ты прекрасно исполнял службу, парень. Мне жаль расставаться с тобой, но помни о том, какую услугу ты окажешь всем остающимся на Вольмаре.
- Служу Вольмару, сэр! - Дар воспринял напутствие генерала иронически, поскольку ему довелось прослужить под его командованием не больше недели.
Шаклер выпустил руку юноши и отступил на шаг.
- Я полагаю, у его чести найдется что сказать, - генерал отошел к девушке.
Балабахер доверительно обнял Дара за плечи и отвел в сторону. Его обычно громовой голос снизился до легкого потрескивания:
- Мне не хотелось упоминать при генерале, в конце концов, зачем волновать человека, если он не может на это повлиять.
Дар встревожился.
- А в чем дело?
- В бытность мою на Терре ко мне обратились с предложением представители партии лордес. Вам что-нибудь известно о такой?
- Ага, - Дар облизнул пересохшие губы. - Архиконсерваторы.
- Неделю назад я не использовал бы приставку «архи», хотя на данный момент вполне разделяю ваше мнение, - Балабахер покачал головой. - Что за удивительная планета Вольмар!
- Вы говорили о партии лордес, - напомнил Дар.
- В самом деле, - встрепенулся Балабахер. - В общем, ко мне подошли с предложением сбросить генерал-секретаря и войти во временную хунту, пока у власти не окажется более эффективное правительство.
Дар почувствовал себя в личине резистора, по которому пропустили сильный ток.
- Вы говорите о диктатуре?!
- Разумеется. Диктатура - наиболее эффективная форма правления из всех существующих.
- Да, конечно, диктатура эффективна. Пошли они ко всем чертям, эти дурацкие дебаты в парламенте и независимый суд, общественное мнение и свобода печати!
- Действительно. Как администратору с кое-каким, опытом позвольте заверить вас, молодой человек, все эти так называемые демократические процедуры занимают массу времени, к тому же они многих развращают, не позволяя людям заняться более производительным трудом.
- И во что выливаются эти демократические процедуры? - сардонически ухмыльнулся Дар. - Всего лишь в такую придурь, как свобода и справедливость.
- Вы правы, мой юный друг, - не замечая насмешки, продолжал экс-губернатор, - это действительно самая настоящая придурь. Но как ни странно, она имеет большое значение здесь и помогает вольмарцам чего-то достичь.
- Но мне казалось, свобода и справедливость оправдывают затраты везде.
- Нет, затраты на эти понятия оправдываются только в динамичном обществе, таком, как на Вольмаре. И тем не менее я отказался стать участником путча, но...
- ...вы не смогли убедить партию лордес повременить с переворотом.
Балабахер печально улыбнулся.
- А когда они кого-нибудь слушали?
- Но ведь и консерваторы иногда способны на широту взгляда, - заметил Дар. - Вспомним историю с правлением Железной Леди. Уж ее-то трудно уличить в том, что она не прислушивалась к чужому мнению.
- Но только не тогда, когда мадам Тэтчер была у кормила. Эффективность нужна больше отдающим приказы, нежели исполнителям, - экс-губернатор поднял палец. - Взять, например, министра финансов: его целью является поддержка экономики всего Федерата на стабильно высоком уровне.
- С должным почтением, ваша честь, отношусь к вашей терминологии, но не будет ли правильнее сказать: на «прибыльном уровне».
- Конечно, нет, мой мальчик, но министр очень быстро начинает отождествлять обе цели. Соответственно, он начинает коситься на те программы, которые потребляют больше, чем отдают.
Дар почесал в затылке.
- Какие, например?
- Торговля с окраинными мирами, такими, как Вольмар.
- Погодите, - Дар с удивлением заметил, что упоминание о планете-тюрьме его задело. - Мы экспортируем огромное количество проката.
- Не спорю, но мне приходилось видеть документы торгового баланса: Федерат снабжает вас товарами на гораздо большую сумму, чем прибыль от закупки вашего проката. И это не считая стоимости фрахта. В этом смысле наблюдаются очевидные финансовые потери для Терры.
- Простите, но ведь стальной прокат используется для строительства звездолетов.
- Ну и что? Как объяснить отрицательный баланс министру финансов? Сослаться на важность прокладки новых звездных трасс?
- Гм, - буркнул Дар, - теперь я понимаю. - Таких планет, как наша, много, да?
- Почти три десятка, - согласился Балабахер. - Три десятка колоний, и от каждой зубная боль в тридцать пять - сорок миллиардов убытка.
- Но это же возместится в итоге, - вспыхнул Дар. - Дайте нам только время и экспорт превысит импорт! - внезапно его осенила мысль. Он наклонил голову и прищурился. - Вы не случайно в качестве примера выбрали министра финансов, верно?
Глаза экс-губернатора удивленно округлились. Потом он обезоруживающе улыбнулся.
- Конечно. Именно министр финансов послужил связующим звеном с партией лордес. Его доводы были весьма убедительны. Весьма. Склонив меня на свою сторону, что колонии должны быть оторваны от сосцов метрополии, он и организовал мое назначение на Вольмар.
Дара осенило вторично.
- Вы не стали бы раскрывать свои секреты передо мной, если бы не считали, что я способен кое-что сделать.
- Не знаю, насколько это тебе удастся, сынок, - сказал Балабахер, - но попытаться стоит. Будет нелегко попасть на прием к генерал-секретарю, но надо постараться сообщить ему о кознях консерваторов: выборные депутаты Бундбридж и Сатрап сговорились с генералом Форсмайном о государственном перевороте. Ты запомнил фамилии заговорщиков?
Дар кивнул утвердительно.
- Не забывайте, ваша честь, что мы толкуем о верховном лице метрополии. Исполнительный секретарь не поверит голословным утверждениям человека с улицы без весомых доказательств.
- Они у этого человека с улицы будут, - Балабахер вынул из кармана листок бумаги. - Вызубри коды, сынок, и сожги. Достаточно набрать их на любом компьютерном терминале и у вас в руках окажется превосходный набор компрометирующих документов с подписями.
Дар изумленно переводил взгляд с листка на Балабахера.
- Но как... это... возможно...
- Молодой человек, - улыбнулся экс-губернатор, - не следует меня недооценивать. В конце концов, я все же специалист. И замечу при этом, неплохой. Министр Бундбридж меня убеждал как только мог, но я зубы съел за своим письменным столом, чтобы держать нос по ветру и не бросаться в омут с завязанными глазами. Можно сказать, инстинкт. Одно из первых правил, которые тебе преподносят в учреждении: «Получи распоряжение в письменном виде и сохрани копию».
- Как вам удалось обнаружить этот, как вы говорите, «превосходный набор компрометирующих документов»?
- Люди давно уже ничего не прячут в сейфах под фальшивым дном, молодой человек. Лучший тайник - компьютер. Но какой бы код ни придумал один человек, его всегда раскусит другой. А я эксперт, не забывай.
- Вам удалось расковырять все личные коды лордес?
- Нет, только Сатрапа и Бундбриджа. Материалы генерала хранятся в машинной памяти компьютеров военного ведомства, но хватит и документов депутатов. Под кодом, который я тебе дал, найдется достаточно доказательств, чтобы убедить даже такого упрямца, как генерал-секретарь.
Листок обжигал пальцы Дара. Он выдавил вымученную улыбку.
- Не волнуйтесь, ваша честь. Я сделаю все, что в моих силах.
- Я перед тобой в долгу, сынок, и мириады будущих обитателей Федерата. Большего никто не вправе просить, - Балабахер оглянулся, - кроме, впрочем, твоего начальника. Я вижу, он хочет добавить к уже сказанному пару слов.
- Время отправляться, Ардам, - мягко напутствовал Шаклер и взял курьера под локоть.
Высокий вой заложил уши. Помпы на пароме принялись закачивать охладительную жидкость. Самми первой направилась к трапу.
На взлетном поле генералу пришлось повысить голос, чтобы перекричать нарастающий рев запущенного на продув двигателя:
- Ты представляешь всю важность своей миссии?
- Да. Чтобы Бюро, наконец, оставило нас в покое, - проорал Дар. - Генерал...
Шаклер приставил к уху ладонь.
- Его честь сообщил мне о планируемом перевороте. Это действительно так серьезно?
- Конечно. Я ждал чего-нибудь похожего давно.
- Ждали?!
- Скорее, подозревал. Любой, кто изучал историю, мог распознать зловещие признаки. Меня это начало беспокоить лет за десять до прибытия сюда.
- Вы оказались на Вольмаре именно поэтому?
Шаклер удовлетворенно хмыкнул:
- А вы проницательны, молодой человек. Да. Если демократия обречена на федеративном уровне, то ее необходимо сохранить локально, на отдельных планетах. И я подозреваю, что к концу столетия мы будем совершенно отрезаны от остального мира.
- Мрачная перспектива, - вздохнул Дар. - Так что мне делать?
- Делать? - переспросил удивленно Шаклер. - Да что можно с этим поделать. Разве что совершить донкихотский набег на приемную исполнительного секретаря или обратиться с сиюминутной сенсацией к средствам массовой информации. Однако предупреждаю, пользы от этого будет мало.
- Нельзя же, - ошеломленно запротестовал Дар, - сдаваться без боя!
- Молодой человек, мы в состоянии лишь продлить агонию демократии на десяток-другой лет. Окраинные планеты все равно отпадут. Они уже сейчас начинают самостоятельно решать свои проблемы. А Терра и все центральные миры давно уже попали под диктат. Дело лишь за юридическим оформлением. Если мне не веришь, спроси любого, кто жил на Терре.
Дар припомнил высказывания Самми и Чолли и поежился:
- Значит, демократия обречена?
- Ничего подобного. Я только обращаю внимание на тот факт, что всякая попытка нарушить статус-кво на Терре быстро приведет тебя в тюрьму.
Тенденции развития общества слишком масштабны, чтобы им можно было противодействовать в одиночку. Если ты действительно стремишься что-то сделать, попытайся повлиять на действующие в обществе силы.
- Как?
Шаклер пожал плечами.
- Изобрети сверхсветовую телепатическую связь, иначе невозможно распространить среди населения склонность подвергать сомнению голословные заявления. Однако не жди, что результаты скажутся сию секунду. Ты сможешь только начать, но конечный эффект станет заметен лишь через два-три столетия.
- Есть еще один способ: удалиться, как это сделали вы, на Богом забытую планету...
- Может быть, - улыбнулся Шаклер.
Дар потряс головой.
- Даже не знаю, привлекает ли меня такая карманная свобода.
- Не ошибусь, если замечу, что раньше подобные мысли вряд ли приходили тебе в голову. Во всяком случае, я всегда буду рад видеть тебя здесь.
- Две минуты до отлета, - рявкнул динамик парома.
- Тебе лучше поторопиться. - Шаклер сунул в руку Дара пухлый конверт.
- Ты найдешь здесь все необходимые документы, включая два оплаченных обратных билета, - генерал хлопнул Дара по плечу. - Удачи, и помни: не лезь на рожон!
Дар хотел было спросить, что генерал имеет в виду, но тот уже пошел прочь. Двигатели надсадно взревели, и молодому человеку пришлось поспешить к трапу.
- Долго же ты там валандался, - съязвила Самми, когда он плюхнулся рядом с ней в кресло. - Что за важная конференция?
- Конференция, посвященная тенденциям движущих сил общества.
- Гм, - вытянула Самми губы. - Да, твой генерал - большая умница.
- Мне было прямо неловко притворяться Ардамом, - Дар принялся распечатывать конверт.
- Что это? - поинтересовалась Самми.
Дар не ответил, ошалело уставившись на бумаги.
- Эй, - окликнула его Самми и помахала рукой перед глазами. - Ты меня еще помнишь?! Что с тобой стряслось?
- Мои документы...
- Что с ними? Они не в порядке?
- Все нормально. Но выписаны они на Дара Мандру...
- Вот это да! - только и сказала Самми. Потом откинулась на спинку кресла. - Твой генерал, похоже, ко всему остальному еще и весьма проницательный человек.

Глава 7

Звездолет был рассчитан на десять человек, и тем не менее Дар и Самми были единственными пассажирами. Через пять дней они опробовали все десять кресел, по крайней мере, дважды.
- Мне кажется, отсюда вид лучше всего, - сказал Дар с предпоследнего ряда. - Здесь полнее чувствуется пространство салона, что более эстетично, когда действует ускорение.
- Какое ускорение? Корабль в свободном парении. Встроенные противоперегрузочные компенсаторы. Надеюсь, ты не забыл, что это такое?
- Чрезмерная роскошь, - проворчал Дар, - полностью скрадывает всякое ощущение движения.
- А поэтому лучше садиться в середине салона, - высказала здравую мысль девушка. - Так цельнее воспринимается окружающее. Ты прямо погружаешься в него.
- Да, но кому захочется погружаться в сиденье литого пластика и кретоновый чехол?
- Если вы испытываете какие-нибудь неудобства, сэр...
Дар взглянул с досадой на появившуюся в проходе стюардессу.
- Не волнуйтесь, я знаю, что выбора все равно нет.
- Ничего подобного, сэр. Я могу предложить вам множество иных реальностей... - грудь стюардессы раскрылась, продемонстрировав несколько полочек с пузырьками, в каждом из которых поблескивали таблетки. - Полная гарантия, что вы забудетесь, сэр, и время пролетит незаметно...
- Нет уж, спасибо, я предпочитаю старомодный способ ухода от реальности.
Пластиковый стаканчик уткнулся ему в ладонь, палец стюардессы превратился в горлышко, из которого полилась прохладная жидкость.
- Одна порция старомодного способа, сэр.
- Я думал заказать мартини, но все равно спасибо и за виски.
- Не следует благодарить, сэр. Я всего лишь...
- ...кибер, понимаю. Но я никогда не должен забывать о хороших манерах, так меня учила мама. Когда мы прибываем на Холдан-4?
- Ты уже в двенадцатый раз задаешь этот вопрос, - возмутилась Самми. - Генерал сказал, что весь полет займет пять суток.
- Знаю, знаю, - огрызнулся Дар. - Мне нравится, когда отвечает кибер. Стюардесса, когда мы приземлимся?
- Искушенные космические скитальцы никогда не говорят «когда», сэр, - назидательно ответствовал кибер.
- Обожаю запрограммированную реакцию на раздражитель, - усмехнулся Дар, поднося выпивку к губам.
- Взгляни на это с такой точки зрения: мы летим быстрее, чем я, когда добиралась до Вольмара, - сказала Самми. - Мое путешествие заняло больше недели.

Предыдущая страница 9 Следующая страница


Скорость побега 10

- По всей видимости, - киберстюардесса охотно взяла на себя роль знатока межзвездных сообщений, - вы летели на обычном грузовике, сэр...
- Мисс! - взвизгнула оскорбленная девушка.
- Правда? Во всяком случае, вы убедитесь, что курьерский корабль гораздо быстрее. Собственно говоря, мы уже приблизились к цели нашего назначения. Пожалуйста, пристегните ремни, - и проследив за этой процедурой, стюардесса закатилась обратно в кладовую.
- Вот и говори о плохих привычках, - фыркнула Самми, - или ты до сих пор не сообразил, что срываешь зло не на человеке?
- Ну, не на человеке, ну, срываю, - согласился Дар, - но меня действительно вывела из себя эта пародия на стюардессу.
- Ее программист был большим снобом, - высказала предположение Самми.
- ВНИМАНИЕ: ПРИБЛИЖАЕМСЯ К ВЫХОДУ В ОБЫЧНОЕ ПРОСТРАНСТВО!
- Не знаю, к чему все это, - буркнул Дар, откидывая подлокотники. - Что может случится, если окажешься, например, в подпространстве?
- Там ты окажешься белой вороной!
- Ну, что ж, и там можно найти червячка, чтобы его заморить, - пошутил Дар. - Послушай, даже толчка не ощущаешь, когда звездолет покидает подпространство. Куда это годится?
- Только не тогда, когда тебя забутылят.
- О чем ты?
Самми вздохнула.
- А еще бывший пилот! Преступление в космосе с помощью бутылки Клейна - есть такой топологический трюк, где множество входов, а выхода нет. Когда не было центрального правительства и за пределами Солнечной системы господствовала анархия. Пираты поджидали корабли в точках перегиба, ведь сделать что-нибудь в подпространстве они были не в силах, а вот в обычном им и флаг в руки!
- Правительство Федерата тоже не столь могущественно...
- ПРИСТУПАЕМ К ПЕРЕХОДУ! - объявил динамик. - ОБРАТНЫЙ ОТСЧЕТ: ПЯТЬ, ЧЕТЫРЕ, ТРИ...
Свет на секунду погас - вся энергия звездолета была направлена на торможение.
- ПОЖАЛУЙСТА, НЕ СПЕШИТЕ ПОКИДАТЬ СВОИ МЕСТА: НАС ПРЕСЛЕДУЕТ НЕОПОЗНАННЫЙ ОБЪЕКТ!
Дар уставился на Самми.
- Что ты там говорила о пиратах?
- Ну, не в наше же время! - однако девушка слегка побледнела.
Дар посмотрел в иллюминатор.
- Взгляни, там и в самом деле что-то виднеется!
- Конечно. Это звезды. Ты забыл, что ли? Мы снова в нормальном пространстве.
Оранжевая вспышка озарила салон.
- Вот это шарахнуло! - сказала Самми, моргая.
- В древности подобная процедура называлась предупредительным выстрелом.
- Это что, всерьез? - взвизгнула хьюмистка. - Где же наш хваленый флот, черт побери?
- Спроси пиратов. Уверен, что они знают.
- Я тоже. Как-то раз споила в баре оператора главного флотского компьютера и он выболтал код диспозиции.
- Зачем это тебе понадобилось?
- Хотела убедиться, что мой путь на Вольмар безопасен. Так оно и оказалось. На полсотни парсеков не было ни одного звездного моряка. Ближайшие корабли находились в ста семидесяти световых годах к Альдебарану и полировали дюзы.
- Что они там забыли?
- С год назад их отправили разобраться с пиратами в том регионе.
- Ха, пока они торчат у Альдебарана, пираты орудуют у Холдана. Ничего себе, - возмутился Дар.
Самми задержала дыхание, чтобы успокоиться.
- Погоди, Дар, мы же не знаем, пираты это или нет.
- Ну, конечно, может быть, это патруль. Насколько я понимаю ситуацию, пиратами для них являемся мы.
Яркая вспышка осветила салон. Самми взвизгнула:
- Я убеждена, это пираты.
Дар пожал плечами.
- Какая разница: пираты или патрульный крейсер? Когда от нас останется облачко газа, нам будет все равно.
- Ты прав, - Самми отстегнула пряжку ремня. - Кто бы ни был, надо побыстрее сваливать отсюда!
Дар сначала не понял, что она имеет в виду, и махнул в сторону иллюминатора.
- Ну, конечно, будь моей гостьей. Сегодня прекрасная погода снаружи, если смотреть на солнце. Правда, слегка холодит спину.
- Ты считаешь, что я совсем не соображаю! - возмутилась девушка. - На всех звездолетах есть спасательные шлюпки автономного хода.
Дар, не обращая внимания на ее слова, пялился в иллюминатор.
- Ложись!
Ошеломленная Самми немедленно повиновалась. Корпус содрогнулся под звучный грохот. Девушку подбросило и зашвырнуло на потолок.
- Что это было, во имя Цереры? - ахнула она, планируя вниз.
- Им надоело играть в догонялки, - Дар отстегнулся и, преодолевая неожиданно увеличившуюся перегрузку, поднялся. - На этот раз они целились по кораблю и отказать им в меткости рука не поднимется. Так где, ты говоришь, спасательная шлюпка?
- Логичнее всего размещать спасательные средства между пилотской кабиной и пассажирским салоном.
- Ага, - Дар повернулся к двери. - Раз речь зашла о логике, то шлюпка, очевидно, располагается между кабиной и трюмом.
Корабль снова вздрогнул и Дара отбросило к переборке. Он ухватился за спинки кресел и удержался на ногах. Самми налетела на него грудью.
- Промах, - констатировал Дар. - Задело ударной волной расширяющегося газа после взрыва торпеды. Хотел бы я посмотреть на этот спектакль из зрительного зала - пилот просто мастер противоторпедного маневра. Бежим, пока его баюкает мадам Фортуна!
Молодые люди продирались против ускорения к аварийному люку, замаскированному между шкафчиками. Дар задержался возле одного из шкафчиков и вытащил оттуда серебристый тюк с прозрачным шаром на конце.
- Залезай! - приказал он девушке.
Самми принялась надевать скафандр, не удержалась и съязвила, что ткань слишком тонкая, чтобы предохранить от вакуума.
- Похоже, - согласился Дар, - он не спасет и от удара швейцарским сыром.
Потом Дар выудил скафандр для себя, кое-как напялил и застегнул молнию. Потом прижал свой прозрачный шлем к шлему Самми, чтобы она лучше слышала.
- Давай тебе включу баллон с кислородом, потом включишь мне.
Сказано - сделано. Приятно было услышать бодрое посвистывание кислорода, постепенно заполняющего скафандр изнутри.
За аварийным люком и впрямь нашлась шлюпка.
Когда они уселись в кресла и пристегнули ремни, Самми не выдержала:
- А как же пилот?
Дар махнул рукой.
- У него есть своя.
- А ты уверен, что сможешь управлять шлюпкой?
- Спрашиваешь. Чего тут сложного: две кнопки, две педали и штурвал - разберемся по ходу.
Над пультом управления полыхнул зеленый огонек готовности. Дар ткнул в кнопку с надписью «СТАРТ».
Полутонная штанга уперлась в грудь. Потом за дело принялся паровой каток, спрессовывая мышцы в тоненькую пластинку. Через несколько минут давление ослабело и люди смогли перевести дух. Дар привстал и выглянул в обзорное стекло. В одном месте солнце поляризовалось в темное пятно.
Остальную панораму закрывала серебристая поверхность пиратского звездолета.
- Слишком близко, - пробормотал Дар про себя и вдавил педаль скорости до упора.
Штанга вновь свалилась на плечи. Дар всего лишь раз оглянулся на кормовой экран, на котором удалялась бейсбольная бита - курьерский корабль, пять суток бывший их пристанищем.
Девушка перегнулась через разделяющий парные кресла подлокотник.
- Они могут нас засечь?
- Трудно сказать, - пожал плечами Дар. - Детекторы, конечно, нас обнаружили, но сомневаюсь, что мы их заинтересовали.
Серебристая поверхность развернулась к шлюпке.
- О дьявол, почему они такие наблюдательные!
Дар отрегулировал положение кресла и вновь надавил педаль до отказа.
- Мне не верится, что наша пони способна обскакать этого рысака, - Дар повернул штурвал влево.
Самми съежилась в своем кресле.
«Наверное, я выглядел так же, когда впервые испытал на себе пилотаж», - подумал Дар.
После виража шлюпка неслась вслед за курьерским звездолетом, который, воспользовавшись суматохой, пытался на бешеной скорости оторваться от преследователя.
- Слушай, а зачем мы лезем между молотом и наковальней? Нам нужно драпать!
- Они поймают нас, как голодная кошка мышку. Им это не составит никакой проблемы. Единственный шанс - спрятаться.
- Спрятаться в вакууме! Где?
Где-то сбоку и чуть позади разорвался лиловый шар.
- Ой! Раз уж собирался прятаться - прячься побыстрей! - завизжала Самми.
- Как только, так сразу! - Дар рванул штурвал в сторону.
- Что ты делаешь?!
- Применяю противоракетный маневр, - заявил Дар и продолжил свои забавы с педалью и штурвалом, после которых даже у гремучей змеи закружилась бы голова. - Наша берет! Думаю, я их сбил с толку.
Малиновый пузырь расцвел за кормой.
- Дьявол, быстро сообразили!
Дар резко тормознул, используя оставшуюся педаль, отчего чуть не вылетел в смотровое стекло, развернул шлюпку чуть ли не на месте и помчался на полной скорости туда, где над бейсбольной битой нависала угрюмая могильная плита чужого звездолета.
- Ты что, решил пойти на таран?
- Не волнуйся!
Шлюпка, повинуясь манипуляциям своего капитана, поднырнула под серебристое брюхо курьерского корабля и резво взмыла свечой.
- Если нам повезет, - сказал Дар, - то мы исчезнем из поля зрения масс-детекторов. Ведь я уравнял скорости и сейчас мы находимся в мертвой зоне, под брюхом у крейсера.
- А что будет, если нам не повезет? - поинтересовалась девушка.
- Не стоит переживать. Нас прихлопнут так быстро, что мы не успеем ничего почувствовать.
- Мне всегда было жаль жестяных уток в тире, - печально промолвила Самми. - А что, пираты перестали стрелять?
Дар привстал и посмотрел в кормовой экран.
- Хэ.
- Что «хэ»? - мрачные предчувствия так и ощущались в интонации пилота.
- Курьер удирает. Держись - сейчас пираты помчатся за ним. Приятно, черт возьми, хоть наш бывший звездолет поврежден, а вот гляди ж ты - еще способен развить приличную скорость!
Самми удивилась.
- Как же пиратам удалось перехватить его в самом начале?
- Засада.
- Какая засада? В открытом космосе самая крупная складка местности - атом водорода.
Шлюпка рванула с места, как афганская борзая за механическим зайцем.
Перегрузка несколько нарушила плавное течение речи, льющейся изо ртов какими-то толчками.
- Мы не смо-жем их обо-гнать? - так говорила Самми.
- Нет. Ес-ли о-ни по-ле-тят в на-шу сто-ро-ну, но о-ни че-шут в од-ну, а мы в дру-гу-ю, - а так Дар.
Перегрузка закончилась.
- Они покончат с курьером и примутся за нас, - весело сказала девушка.
- А на кой черт мы им сдались? Может быть, к тому времени мы найдем, где спрятаться.
- Спрятаться? Где?
- А где прятались пираты? Ага, вот.
Дар ткнул пальцем в ожерелье бриллиантов, сверкающих под солнечными лучами.
- Астероиды! Это и сбило нашего пилота с толку. Должно быть, он решил, что пиратский корабль просто каменный осколок.
- А что они вообще здесь делают?
- Нашла время любопытствовать, - Дар вывернул шею, пытаясь выглянуть через стекло. - Они все еще преследуют курьера... Догнали... Сейчас пальнут... черт! Они разворачиваются...
- Почему? - воскликнула Самми.
Дар потер шлем в том месте, где у него был лоб.
- Им, очевидно, плевать на курьера. Ничего не понимаю... Слушай, Самми, я думаю, они нас засекли. Увидели, что гнездо спасательной шлюпки опустело.
- Я тоже не понимаю... - удивилась девушка. - Неужели ты считаешь, что они ищут именно нас?
- Интересно, откуда же они знали, что мы на борту?
- А вдруг они приняли нас за кого-то другого? - с надеждой спросила Самми.
- Ты уж прости меня, если я не останусь на месте, чтобы это выяснить.
С этими словами Дар продолжил игрища с кнопками, педалями и штурвалом, в результате которых шлюпка спряталась в масс-тени астероида, размером чуть-чуть больше ее самой. Орбита каменного обломка уносила их прочь от траектории полета пиратского корабля. Гигантская серебристая плита проплыла далеко над головой.
- И это все? - Самми озадаченно проводила ее взглядом. - Они улетели и позабыли про нас?
- Ну, уж нет, - угрюмо ответил Дар. - Готов поспорить, что пираты видели, как мы нырнули в астероидный пояс. Просто у них слишком велика инерция, чтобы сразу затормозить. Не расстраивайся, они опять назначат нам рандеву.
- Спасибо, утешил. А почему ты отключил моторы и отопление. Становится холодновато.
- По крайней мере, тепловой детектор пиратов ослеп и оглох.
- А свет мы не отражаем?
- Я специально выбрал астероид с большим альбедо* .
- Вот они! - так и подскочила Самми.
Палец Дара метнулся к старт-кнопке.
Пираты, конечно, не могли услышать их через ватную подушку вакуума, но молодые люди даже затаили дыхание. Серебристая плита подбиралась все ближе и ближе. Но так и не смогла их обнаружить - ушла в сторону, рассматривая другие осколки.
- Да, - Дар опустил дрожащую кисть, - никогда не думал, что буду рад собственной неприметности.
Самми посмотрела на него с уважением. Дар почувствовал, что пульс у него убыстрился - в конце концов, она была единственной женщиной на миллиарды миль в радиусе.
- Смотри, что они вытворяют! - вскрикнула Самми.
Дар посмотрел в сторону кормового экрана. В днище могильной плиты разверзся гигантский шлюз.
- Они собираются выслать разведчиков для более детального осмотра.
Дар собрался включить двигатели, но в его руку вцепилась Самми.
- Не надо, Дар! Это безнадежно, сам говорил.
Дар помедлил, не отрывая глаз от пиратского крейсера.
- Стой, кажется, они передумали.
Корпус ракеты-разведчика, выдвинувшийся хищным зубом из шлюза, замер.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Потом скрылся внутри.
- Но почему? - удивился Дар. - Мы были у них как на ладони.
- Вот почему! - Самми ткнула пальцем в лобовое стекло.
Прямо на них неслась огромная усеченная пирамида с чем-то полусферическим впереди. Пиратский звездолет лениво тронулся с места, поплыл и, набирая скорость, растворился среди жемчуга звезд.
- Не хотелось мне с ними встречаться, - поморщился Дар. - Но, видимо, придется.
- С кем? - удивилась Самми. - Пираты же удрали!
- С полицейскими. Разве ты не поняла - это полицейский крейсер. Откуда он взялся, без понятия. Впервые в жизни рад появлению копов.
- Эгей! Сюда, сюда. На помощь! - Самми попыталась встать, лихорадочно махая руками. - Проклятье! Они что, нас не слышат?
- Звук в вакууме не распространяется, это знают даже дети, - подчеркнуто преподавательским тоном сказал Дар.
- Да знаю, знаю, просто увлеклась! - простонала девушка, плюхаясь обратно в кресло.
- Так же, как и они, - заметил Дар, наблюдая за тем, как полицейский звездолет промелькнул мимо.
- И что теперь делать, топать пешком?
- По всей видимости, мы в системе звезды Холдана, поскольку летели именно туда. При нашей скорости, я думаю, до ближайшей планеты не больше трех-четырех месяцев.
- Боюсь, я не смогу дожидаться обеда столько времени.
- Я уверен, что где-то на шлюпке хранится НЗ. К тому же мне кажется, что полиция скоро вернется.
- Ты так считаешь? - Самми сдвинула брови.
- Видела на носу звездолета нашлепку в форме шляпки гриба - это очень мощный бластер.
- Значит, поэтому пираты поджали хвост. А зачем полицейским возвращаться?
- У пиратов на корабле установлен изоморф, и сильно подозреваю, что полицейский звездолет - чистый пространственник. Как только пираты сиганут в подпространство, копам придется уходить несолоно хлебавши.
- Дар, разве полиция не может поймать пиратов до ухода в подпространство?
- Мочь-то может, - произнес он рассудительно, - но не думаю, что это произойдет. Пираты не дураки, если бы они не продумывали пути отхода, их ремесло давно перестало бы приносить прибыль.
Полицейский звездолет превратился в крохотную звездочку.
Дар протянул руку, чтобы включить двигатель.
- Не спеши, - в который уже раз удержала его Самми, - мы же не знаем, кто победил.
Дар подчинился.
Точка стала расти и превратилась в махонький треугольник.
- Победа!
Дар ткнул кнопку, мотор взревел и шлюпка сиганула перпендикулярно плоскости эклиптики наперерез курсу полицейского звездолета.
- Мы должны связаться с его экипажем, чтобы они не подумали, будто их атакуют?
- Иногда у тебя рождаются не такие уж нелепые идеи, - пробормотал Дар. - Они вполне могут принять нас за торпеду. Где-то здесь должен быть аварийный сигнализатор. Будь добра, Самми, поищи!
Оранжевая кнопка нашлась сразу. Ее предназначение разгадывалось просто. По надписи «SOS».
- А как мы узнаем, что сигнализатор функционирует? - спросила девушка после того, как нажала кнопку.
- Откуда мы знаем, сидит ли на облаке старичок с ватной бородой или его там отродясь не бывало? - огрызнулся Дар. - Приемник у них, а не у нас.
- Вера, одна лишь вера, - буркнула Самми. - Неужели все в жизни сводится к этому?
Пирамида промаячила над ними и скрылась в облаке газов.
- Нас услышали! - радостно возопил пилот шлюпки. - Они тормозят!
Газы рассеялись - громада звездолета зависла над крохотной скорлупкой, в которой бились две искорки жизни.
Самми сжалась в кресле.
- Я не могу вынести этого зрелища: так и кажется, что он сейчас упадет на нас и раздавит.
Пирамида скользнула сверху вниз. Дар хотел завопить от ужаса, но в последний момент в одной из граней раскрылась щель и поглотила шлюпку.
«Спасены?» - прохрипел чей-то голос. Дару показалось, что это произнесла Самми, но потом он сообразил, что голос звучал внутри головы.

* * *

- Рад, что мы барражировали поблизости, - капитан налил бренди в бокалы и подал их спасенным. На его груди поблескивала эмблема: стилизованное изображение полицейского звездолета с надписью «Космическая полиция». В окружающей полукругом виньетке была еще одна надпись «Холдан-4 - Фальстаф». Телосложения капитан был плотного, если не сказать больше.
Экипаж был под стать командиру. Самый тощий не дотягивал пары сантиметров до полутора метров в окружности талии. Зато ростом их бог обидел - каждый хотя бы на десяток сантиметров, но был ниже Дара. У капитана было типичное для холданцев лицо: багровое, с куцей пегой бороденкой.
Дар с удовольствием взял протянутый бокал, а Самми выставила растопыренную ладонь.
- Благодарю, но я не верю в алкоголь.
Капитан подмигнул.
- Уверяю вас, мисс, он реален.
- Нам повезло, что вы оказались рядом, - вставил Дар.
- Ну, это не только везение, - признался холданец. - Нам приходилось слышать о пиратах, а на последней неделе должен был прибыть грузовик с маринованной селедкой, да куда-то запропастился. Мы решили присмотреть за этой точкой перегиба. У нас всего один полицейский корабль подобного класса, поэтому мы не в состоянии приглядывать за всеми точками сразу.
- Груз селедки так важен для холданцев? - удивился Дар.
- Для нас это подобно вопросу жизни или смерти, - воскликнул капитан. - Но как вы оказались в радиусе действия «Фальстафа», уважаемые?
- Мы летим с Вольмара, - объяснила Самми. - Холдан - пункт пересадки.
Капитан не изменил позы, не расцепил пальцы на объемистом животе, но Дар понял, что он насторожился.
- Вольмар?! Как интересно! Кстати, вы можете предъявить какие-нибудь документы?
- Да, конечно, - Дар вынул из кармана паспорт. Самми последовала его примеру. - Извините, мы должны были сразу об этом подумать.
- Ничего-ничего, все мы были взволнованы.
Капитан пролистал паспорта. Дар не мог отделаться от ощущения, что у холданца не просто глаза, а стереоскопическая лупа ювелира.
- Все в порядке, конечно, - последнему слову из фразы капитана не доставало убедительности. - Не так уж часто нас посещают гости с Вольмара.
- Да, обычно грузопоток направлен в противоположную сторону, - признал Дар. - Но наша фармацевтическая компания задумала расширяться, и мы посланы для выявления возможных инвесторов на центральных мирах.
- Вот уж не думал, что фармацевтический бизнес может так разрастись, - с неподдельным интересом заметил холданец.
- Скоро мы это определим наверняка, - улыбнулся Дар. - Кстати, я очень рад, что «Фальстаф» так быстро обнаружил шлюпку. Вы поджидали нас?
- Нет, - капитан нахмурился, - а разве нас должны были предупредить?
Какое-то время Дар ошеломленно взирал на холданца. Потом, тщательно подбирая слова, заметил:
- Мне казалось, что наш курьерский корабль должен был известить космопорт на вашей планете.
- Действительно странно, - капитан задумчиво поскреб загривок. - Может быть, пилот не заметил, что вы одолжили шлюпку.
- Вполне возможно. Мы так испугались пиратов!
- Как он мог не заметить! - бушевал Дар. - Когда мы выпали из гнезда, звездолет так шарахнуло, будто метеор в него врезался!
- Может быть, он решил, что это удар бластера, - вступилась за пилота Самми. - Сам помнишь, нам всем было не до нюансов.
- И он не проверил пассажирский салон после того, как его оставили в покое! - Дар покачал головой. - Нет, все это чепуха на оливковом масле!
Молодые люди шлепали по тротуару Хаскервилля - столицы Холдана-4.
Улицы города были широки, но балконы второго этажа нависали над головой сплошной галереей. Спору нет, это было удобно в дождливую погоду, но в солнечный день несколько удручало. Удивляло еще, что стены домов по преимуществу были выложены из тесаных бревен.
- В конце концов, это окраинный мир, - сказал Дар вслух.
- Ничего подобного, - возразила Самми, - он на треть ближе к Терре и колонизирован добрых четыре столетия. А почему это тебя взволновало?
Дар показал на дома:
- Строительный материал. Разве холданцы не знают, как выплавлять сталь?
- Знают, - ответила девушка раздраженно. - Просто Халдан беден полезными ископаемыми.
- Верю тебе на слово, - он остановился перед небольшой витриной. - Пожалуй, это то, что мы ищем.
Молодые люди вошли в помещение кассы «Межзвездные круизы».
- Вам помочь? - хмыкнул клерк, не отрывая глаз от экрана ньюсфакса и одновременно жуя сосиску. Он был так же плотен, как все остальные холданцы, которых они встретили на улицах, и обладал целой коллекцией подбородков. Дар начинал себя чувствовать каким-то уродом-дистрофиком.
- Да, пожалуйста. Мы хотели бы заказать билеты до Терры.
- Нет проблем. - Клерк вытащил пару бланков. - С вас двести фунтов. Следующий лайнер стартует в четырнадцать ноль-ноль третьего мая.
Дар так и замер, не успев вынуть из кармана бумажник.
- Но сегодня всего лишь пятое апреля!
- Я понимаю, что это не очень удобно, - посочувствовал клерк.
- Но нам необходимо как можно скорее добраться до Терры.
- Я всего лишь продавец билетов, - пожал плечами холданец. - Не я устанавливаю график межпланетного сообщения. Итак, вам нужны билеты или как?
- Пожалуй, у нас есть время подумать. Спасибо, - Дар растерянно повернулся к спутнице.
- Вы можете разменять валюту? - спросила она у холданца.
Клерк бросил рассеянный взгляд через плечо.
- Конечно. А что у вас?
- Килокредитки. Десять штук, - сказала Самми, многозначительно взглянув на Дара.
Клерк, казалось, разочаровался.
- Что ж, - он вытянул ящик стола.
Звякнуло. Холданец вытянул из ящика увесистый мешочек и метнул на барьер.
Дар застыл на месте с протянутой десяткой.
- Это еще что за новости?
- Деньги, - самодовольно произнес кассир. - За десять килокредиток два фунта.
- Два фунта?! Вы, наверное, считаете, что ваш фунт стоит прорву настоящих денег.
- Фунт десятишиллинговых гвоздей, - клерк взглянул на Дара так, словно сомневался, в здравом тот уме или нет. - Приятель, у нас гвозди самая ходовая валюта.
- Да? - Дар покосился на девушку. Та кивнула. - Ладно, - он положил десять кредиток на барьер. - Послушайте, а можно отправиться на Терру пораньше?
- Ну, если очень нужно, - клерк перегнулся через барьер и жарко зашептал на ухо клиенту:
- У меня есть приятель, который держит подержанную космическую яхту.
- Не надо, спасибо, - Дар отступил на шаг. - В последнее время я не так часто летал - не хватает практики.
Самми прикусила губу.
- Так ты не рудовладелец, - с презрением откинулся на спинку стула клерк.
- Рудо... что? Ах да, - Дар подобрал мешочек с гвоздями и поволок Самми к выходу. - Мы еще зайдем.
- Разве что найдешь спонсора в лице богатого шахтера, - бросил вдогонку холданец. - Удачи, странник!
- По-моему, мы расстались вполне по-приятельски, - сказал Дар, когда они вновь очутились на улице.
- Не совсем, - усмехнулась Самми. - На Холдане слово «странник» означает человека со странностями, который не хочет добывать руду, то есть психа.
Дар пожал плечами.
Мимо них по мостовой прогромыхал паровой автомобиль, шумно выпуская пар из турбины. Рама его была сработана из дерева, болты - из пластика.
- Они и в самом деле помешаны на металле, - курьер Балабахера посмотрел вслед удаляющемуся анахронизму. - А из чего у него сделан котел?
- Из жаропрочного пластика, - пояснила Самми.
- Значит, и с радио на Холдане проблемы?
- Конечно.
- На что же пялился клерк в кассе, когда мы вошли в «Межзвездные круизы»? Помнится, перед ним мерцал какой-то экран.
- Оптическая, а не телевизионная система. Силиконов здесь под ногами сколько хочешь.
- Сардельку не желаете, сэр? - напротив остановился уличный продавец.
Как-то неожиданно для себя Дар осознал, что все без исключения прохожие жуют сардельки.
- Я полагаю, - наклонился Дар к ушку Самми, - надо купить парочку, а то мы выглядим подозрительно на фоне жующих повсюду челюстей.
Дар сунул руку в мешочек и вытащил гвоздь.
- А что делать, если нагрянет налоговый инспектор? - поинтересовался Дар, получив две сардельки, три гвоздика и кнопку сдачи.
- Платить кнопками, как делают все лояльные граждане. Послушай, Дар, тебе нужно выпить!
- Неплохая идея, в свое время мне нравился коктейль «ржавый болт».
- Здесь это ругательство, - Самми втолкнула спутника в крутящуюся дверь. - Закажи что-нибудь традиционное, чтобы впросак не попасть.
В баре царил полумрак в лучших традициях питейных заведений.
- Ш-т-о с-а-к-а-ш-и-т-е? - поинтересовался бармен, мигая.
- Мартини и лимонад!
- Т-в-а ш-е-т-в-е-р-т-а-к-а и-л-и в-о-с-ь-м-е-р-и-к.
Дар выложил десятишиллинговый гвоздь, от которого бармен поспешно отпилил восемь десятых, плеснул на два пальца в стаканы и умчался дальше.
- На вашем месте я пересчитал бы сдачу, - предложил сосед средней упитанности, сидевший через два стула. На нем была подпоясанная коаксиальным кабелем коричневая хламида, а на макушке выбрита тонзура. Из нагрудного кармана высовывалась желтая ручка отвертки. - Сегодня бармен явно не в себе.
- То-то мне показалось, что и мигает он как-то невпопад, - с облегчением заявила Самми. - Что с ним стряслось?
- Наверное, можно сказать, что пьян, - сказал владелец хламиды. - Понимаете, хозяин бара не смог позволить себе кибера на полупроводниках и обошелся более дешевым - на тубах с солевыми растворами. Отсюда необходимость каждый день проводить подпитку системы. Видимо, сегодня утром раствор оказался богат металлическими соединениями, возросла проводимость, повысилась возбудимость электронов и, как результат, за ним лучше приглядывать в оба.
- Я в выигрыше - взяла два лимонада, - заявила Самми. - У меня к бармену никаких претензий.
- Сдается мне, дорогая забава для окраинной планеты, - заметил Дар, стремясь замять воображаемую неловкость после слов Самми.
- Ничуть. Здесь не хватает лишь металлов. Всего остального вдоволь, - сказал словоохотливый собеседник с отверткой в кармане.
- Вы, похоже, чертовски осведомлены, - заметил Дар, поворачиваясь. - По наружности я причислил бы вас к священникам, но говорите вы, как настоящий инженер.
- По правде говоря, я совмещаю в себе оба призвания, - незнакомец улыбнулся и протянул руку. - Отец Марко Риччи, О. С. К., к вашим услугам.
- Дар Мандра, - ответил Дар, - а это - Самми Байн. Что означают буквы О. С. К.?
- Орден Святого Катода, - расшифровал священник. - Мы монахи-инженеры римской католической церкви.
- О, я должен был догадаться. Капеллан на полицейском корабле тоже принадлежал к вашему ордену.
- Обычное явление, - кивнул отец Марко. - Церковь стремится назначать на подобные места специалистов Ордена - дополнительная предосторожность на случай непредвиденной аварии.
- Резонно, - согласился Дар. - Но простите мое любопытство, вам, однако, не кажется это совмещение парадоксальным?
- Священник и техник в одном лице? Ни в коей мере. Всякий конфликт между наукой и религией лишь следствие невежества. Ученые заблуждаются в отношении религиозных вопросов, а необразованные церковные служки просто не понимают сути научного подхода.
- Отец Марко, а нет ли опасности превратиться в скептика, - вступила в разговор Самми.
- В точку попали, мисс, - развеселился священник. - Ватикан неоднократно призывал членов Ордена поумерить свое любопытство. Но это так, словесные баталии - ведь и Ватикану не обойтись без канализации, и, естественно, сантехников. Не будет же Папа копаться в собственном дерьме, если засорится фановая труба под собором святого Павла.
- Ха, понятно, - Дар отпил из бокала. - У вас, должно быть, и свои мученики есть?
- Намекаете на нашего основателя Видикона?! Но мы к этому не стремимся, поверьте. Думаю, и святой Видикон одобрил бы нашу позицию, - отец Марко истово перекрестился. - В конце концов, живой священник способен больше сделать, чем мертвый.
- Отче, - сказал Дар, - нас мучает насущная проблема. А вы, как я погляжу, прекрасно здесь ориентируетесь.

Предыдущая страница 11 Следующая страница


Скорость побега 12

- Но я не столь сведущ, как коренные жители. Мне до них далеко, как вы могли бы заметить по моей комплекции.
- В том же заключается и наша проблема - мы на Холдане пришлые и хотели бы продолжить свое путешествие.
- Ах, да, последний грузовик покинул порт пару дней назад. Боюсь, что ничем помочь вам не могу. Полиция Федерата недавно ввела карантин, друзья мои.
- Что?!
- Карантин, - терпеливо повторил отец Марко. - Вы не обратили внимания? Буквально только что объявили по ньюсфаксу. Федераты получили точные сведения, что с последним кораблем на Холдане высадился телепат. Принимаются срочные меры к задержанию инсургента.
- Да уж, - задумчиво произнесла Самми, - похоже, мы тут застрянем надолго.
- А чем этот телепат провинился? - спросил Дар.
Священник повел плечами.
- Ничем, насколько мне известно. Об этом разговора не было.
- Не понимаю, к чему тогда вводить карантин?
- Действительно не понимаете? - удивился святой отец. - Да ведь телепаты угроза всему святому! Они вторгаются в личную жизнь прихожан, но это никак нельзя доказать, чтобы усадить виновных на скамью подсудимых. Можно было бы принять законы, но кто проследит за их претворением в жизнь? Полицейские-телепаты? Каждому известно, что телепаты - одна шайка-лейка.
- Вот уж не подозревал ничего такого, - удивился Дар. - Всегда думал, что их нет.
И прикусил язык, вспомнив вольмарского шамана.
- То-то, - погрозил ему пальцем священник. - Все-таки вспомнили, так ведь? Вы знали, по крайней мере, одного человека, который считывал ваши мысли прямо из мозга. И так происходит с каждым.
- Естественно. Но причем здесь телепатия? Когда хорошо знаешь кого-нибудь, можно просто угадать его мысли, а не прочитать.
- Возможно, - осторожно высказался священник.
- Но когда некто с феноменальной восприимчивостью к мозговым излучениям успевает подумать о чем-то раньше вас, то поневоле начинаешь задумываться. Кроме того, телепаты используют узнанное против нас, обычных людей, а это уже нечестная игра. Не успеешь о чем-нибудь подумать, как глядь, телепат уже несется и начинает вас отвлекать. Ну куда же это годится, я вас спрашиваю.
- Да, мрачная картина.
- Это еще что! Полиция Федерата уверена, что телепаты нелегально объединились в тайное общество и замыслили - страшно подумать - свергнуть нынешнее правительство и взять власть в свои руки.
- Да уж, действительно. Святой отец, вы-то сами что думаете по этому поводу? С точки зрения церкви, так сказать.
Отец Марко перегнулся в их сторону.
- Лично я думаю, что вся эта шумиха вокруг высадки телепата воняет хуже контрабандного кадила.
- Чего не могу понять, - вставила Самми, - так это того, почему все взбудоражены тем, чего, возможно, не существует.
- Такое уже случалось в истории, - рассудительно заметил отец Марко. - Проявления массовой истерии характерны для толпы. Хотя по отдельности мы все мыслящие существа, бывают моменты, когда начинает проявляться стадный инстинкт. Может быть, к лучшему, что полиция взяла дело в свои руки.
- Почему?
- Не знай, что полиция начеку, толпа устроила бы самосуд. Хватило бы любого намека и пошло поехало. Нет, так спокойнее...
- Вы не возражаете, - от ближайшего столика приблизился солидный джентльмен, страдающий одышкой.
- Хотите, чтобы я посторонился? - спросил священник.
- Вы испортили мне вечер, - заявил джентльмен. - Если вам непременно требуется поболтать о политике, нашли бы другое место. Ваше поведение говорит о полном отсутствии хороших манер - вы нарушаете мой режим наилучшего пищеварения!
- О! - Дар переглянулся с отцом Марко. - Наши глубочайшие извинения, сэр. Конечно, если мы помешали вам переваривать сосиски...
- Но нет уж, продолжайте! - сзади кто-то ухватился за плечо Дара железной хваткой. - Так им и надо, пусть хоть раз эти брюхатые хряки оторвут свои пятаки от корыта! Пусть займутся чем-нибудь полезным, а то ведь просто коптят небо! - выкрикнул невысокий человечек, плотный, как метеорит, старый, как перечница, и веселый, как комета.
Рядом с ним...
Дар обалдел.
Рядом со старой перечницей стояла самая прекрасная женщина из всех когда-либо встреченных Даром. Фигурой она напоминала Венеру Милосскую с одним лишь отличием: руки у нее были не отбиты. Высокий лоб, широко распахнутые синие глаза, маленький задорный носик, чувственные пухлые губы, обещавшие немыслимое наслаждение и одновременно вызов тому, кто осмелится вкусить это наслаждение без желания ее владелицы. Каштановые волосы пушистым водопадом ниспадали до талии. Это была воплощенная мечта любого мужчины, женщина-символ, женщина-идеал.
Несправедливость факта, что она сопровождаема старым хрычом, а не им, пронзила Дара острее стилета. А старый хрыч, он же человек-комета, тем временем атаковал жертву наибольшего благоприятствования собственному пищеварению.
- Хотел бы я, чтобы ваш протест был обнародован! Разве вы не знаете, что происходит с аполитичными людьми? Они перестают заботиться о своем правительстве! А знаете, что случается, когда перестаешь заботиться о правительстве? Однажды ночью какой-нибудь беспринципный негодяй дорвется до кормила и сменит к чертовой матери все плюсы на минусы! На следующее утро проснешься и обнаружишь, что налоги прыгнули выше головы, никуда нельзя пойти без пропуска, и если суммировать все нововведения, окажется, что твое положение не лучше положения раба в Римской империи! Вот что произойдет, если будете разоряться не по делу!
- Сэр! - толстяк отпрянул, словно наступил на змею. - Это кощунство!
- Лучше кощунствовать, чем прятать чайник в отбросах! - парировал профессиональный демагог. - Но поскольку твой чайник способен мыслить только в одном направлении, полагаю, что нам с друзьями нужно поискать место, где воздух почище, - он подмигнул отцу Марко, Самми и Дару. - Вы не возражаете, что я обозвал вас друзьями? Я готов показать местечко возле авансцены, мы как раз туда направляемся с племянницей, присоединяйтесь!
И он похромал к авансцене так энергично, будто боялся, что от него сбежит сама жизнь, если он не поторопится. Красавица повернулась, чтобы последовать за своим дядей. Показалось ли Дару, что взгляд женщины задержался на какое-то мгновение, встретившись с его глазами? Нет, это невозможно. Игра воображения. Но...
Она всего лишь племянница!
- Пойдем, что ли? - спросил свою спутницу Дар.
- Почему бы нет, - равнодушно ответила Самми. Ее лицо застыло маской. - Компания живая, скучать нам не дадут.
Они встали с табуретов, забрали свою выпивку и пошли на громкий голос дяди Елены Прекрасной.
- Сюда! Сюда! - размахивая руками, вопил человек-метеор. Его племянница таинственно улыбалась. Теперь Дар обнаруживал в ней сходство с Джокондой.
- Значит, вы принадлежите к Ордену Святого Катода, - приветствовал человек-комета отца Марко. - Что представитель такого веселого ордена, как ваш, забыл в этом тоскливом заведении?
- А где еще так нужен проповедник веселой жизни, как не среди тоскующих? - парировал отец Марко.
- Как вы догадались, что отец Марко - член ОСК? - воскликнул Дар.
- Молодой человек, я не первый год живу. Знак принадлежности, - старый греховодник указал на отвертку в нагрудном кармане святого отца. - Раньше это было эмблемой касты инженеров, а теперь - священников.
- У вас, сэр, преимущество перед всеми нами, вы такой наблюдательный, - заявил отец Марко.
- Да, - самодовольно напыжился почтенный балагур, - чего не отнять, того не отнять...
- Дедушка, - укоризненно заметила красавица.
Старик поморщился.
- Ну, что ж, нельзя быть первым во всех областях, - глубоко вздохнул он. - Меня зовут Уайти, а это - Лона, моя... племянница, - добавил он, пронзив ее взглядом.
Она попыталась смутиться.
- Как хочешь, дедушка.
- Зачем ты акцентируешь внимание окружающих на моем возрасте, девчонка! - с шумом выдохнул Уайти. - Я понимаю, что ты помешана на правдивости в мелочах, но знай же меру! Я не прошу невозможного - просто зови меня дядей, когда поблизости кто-то есть.
- Как хочешь, дедуля, - красавица окинула присутствующих ослепительной улыбкой и солгала:
- А это мой дядя!
- Рад познакомиться, - пробормотал Дар, не сводя с Лоны взгляда.
Отец Марко прокашлялся и протянул руку Уайти.
- Я - отец Марко Риччи, а это - Дар Мандра и Самми Байн.
- Привет, Уайти! - официант поставил здоровенный кубок с вином перед стариком. - Здравствуй, Лона.
- Привет, - она приняла свой коктейль с теплой улыбкой, но потом намеренно отвела глаза в сторону.
Официант покачался на месте, надеясь на что-то, потом отошел от столика.
- Вы - Уайти Альбинос? - высказал предположение отец Марко.
В знак одобрения старик поднял кружку.
- Молодец, быстро соображаешь!
- Только о тебе разговоры в каждой забегаловке на три парсека в округе. Рад наконец тебя настичь!
Имя действительно подходило старому весельчаку. Седина его была не серой, а белоснежной, глаза столь светло-голубыми, что казались бесцветными, даже кожа на лице и кистях была какой-то выгоревшей, а не покрытой космическим загаром.
- Ах, так! Значит, меня настигли, - ухмыльнулся Альбинос. - О-хо-хо, если б не твоя тонзура, я, наверное, умер бы от страха!
Отец Марко в свою очередь улыбнулся.
- Но я же не переодетый налоговый инспектор...
- ...и не ревнивый муж, - добавила Лона.
- Лапочка, - бурно запротестовал Альбинос на последнее замечание, - до чего же у тебя острый язычок: разве я способен встать между супругами?
- Подвернись удобный случай, ты не только встанешь, но и ляжешь между ними! - и племянница-внучка целомудренно уставилась в бокал с коктейлем.
Уайти повернулся к священнику со стоном вселенского отчаяния:
- Как цинична нынешняя молодежь: никаких идеалов, полное отсутствие веры!
- В тебя я верю безгранично, дедуля, но не скажу, за что именно.
- Похоже, вы не остаетесь подолгу на одном месте, Уайти, совсем как я, - изменил тему отец Марко.
- Я не могу долго выносить самодовольных, закоснелых жителей той или иной планеты, в какие бы идеологические обертки они ни прятались...
- Так же, как и они тебя, - пробормотала Лона в бокал.
- Как правило, аборигены всегда с готовностью оплачивают мои дорожные расходы до следующей планеты. Для своего возраста я немного непоседлив, отче, все время в движении, все время в пути, но я все еще надеюсь отыскать мир, еще не погрязший в декадентстве.
- Давно бы пора, Уайти, - возле столика задержался кто-то из завсегдатаев. - Мне приходится каждый раз подыскивать свежую аудиторию, - Уайти вытащил переносную музыколу из складок своей туники и встал.
- Я покину вас на несколько минут, не возражаете?
- Вы артист? - изумился Дар.
- Что наша жизнь, - фальшиво пропел Альбинос, - игра!
- Не очень постоянный заработок, но на коктейли хватает, - пояснила Лона.
- Но гораздо стабильнее, чем в «добрые» старые времена, до тех пор, пока я не повстречал твою бабушку! - напомнил внучке дед. - Я тогда приторговывал мягкими наркотиками, отче, не вполне легально. Это было до того, как на меня снизошло откровение. Меня больше знали под именем Тода Тамбурина, - он пропустил вперед Лону и они оба взошли на авансцену.
Самми резко выпрямилась, широко раскрыв глаза.
- Неужели тот самый Тод Тамбурин!
- Не может быть, - неуверенно сказал Дар, - но великие барды не выступают в барах, насколько мне известно...
- Лично я могу назвать несколько исключений, - отец Марко откинулся на спинку стула и поднес выпивку к губам. - Давайте будем судить по конечному продукту!
«Продукт» судить было нечего. Уайти уселся на маленький стульчик, в то время как для Лоны вынесли обычный. Альбинос резво пробежался пальцами по клавиатуре и извлек из музыколы переливающееся крещендо. Звуки пронеслись над головами, заставив зал стихнуть. Уайти энергично накачал тишину песенкой, гносеологические корни которой уходили в седую старину: веселая чепуха о леди-астронавте, которую вряд ли можно было назвать леди, ибо ее интерес к космосу ограничивался весьма своеобразными рамками. Во время исполнения песни Лона помалкивала, присоединяясь к деду лишь тогда, когда он начинал припев, но делала это с бесшабашностью, явно унаследованной от деда.
- И это прославленнейший поэт Терры! - Самми была неприятно поражена дурным вкусом.
Дар тоже чувствовал себя разочарованным, но это относилось не к Альбиносу и его таланту.
Песня завершилась септаккордом, имитирующим взлет звездолета.
Посетители прямо-таки взвились от восторга, топая, хохоча и оглушительно свистя. Когда гам одобрения постепенно сошел на нет, запела Лона, глядя в пространство над аудиторией, голосом свежим и чистым, как родник.
Отдельные слова не воспринимались слухом, они скользили и обвораживали Дара. Плач по лесной глуши, которой на самом деле не было, ностальгия по месту, носящему имя Терра.
Потом присоединился Уайти. Тихим, удовлетворенным голосом он поведал о том, что все миновало, но это в порядке вещей. Лона вновь повела партию первой скрипки, как бы в изумлении перед тем, что человеку вновь повстречалась глушь на далеких планетах под лучами звезд, невидимых с Терры.
И снова припев, что все прошло, все миновало. И очередной куплет: новая планета, сотни новых планет, встречающих звездопроходцев в своей первозданности, чтобы приручить, чтобы уничтожить. И снова куплет, и снова припев взмывал триумфально ввысь, ибо постепенно человек научился жить в глуши и сохранять ее в неприкосновенности. И снова новые планеты манили астронавтов вечной загадкой бытия.
Дар застыл над столом, потрясенный до глубины души. Как он мог считать эту балладу великой, лишь прочтя, без музыкального сопровождения.
Музыкола Уайти загремела диссонансом и неожиданно перешла в непристойные куплеты. Так прошел весь концерт - серьезная поэзия вперемешку с легкомысленными стишатами. Когда же поэт поднялся и отвесил публике поклон, умоляя дать осипшему горлу передышку для иного его употребления, Дар вскочил и заорал вместе со всеми: «Бис! Браво!»
Когда Лона, раскрасневшаяся и сияющая от сознания хорошо проделанной работы, и улыбающийся Уайти подошли к столику, Дар почувствовал себя глупо.
- Садись, садись, - загнал его обратно на стул Тамбурин, - и миллион благодарностей, малыш. Величайшая награда певцу, когда слушатель забывает обо всем, купаясь в его музыке!
Лона промолчала, но одарила молодого человека таким искренним взглядом, что внутри у него запели райские птицы, а кровь забурлила. Но тут официант разрушил очарование момента звяканьем стаканов, шеренгой выстраиваемых перед артистами.
- Теперь я могу поверить, - вскипела Самми, - что величайший трубадур современности опустится до того, что начнет расточать свой талант во второстепенных барах!
- Гм, рад знать, что я все еще остаюсь самим собой, - ухмыльнулся Альбинос. - Что я трубадур - признаю, но величайший... Увольте.
- Не обращайте на дедулю внимания, - ласково дотронулась Лона до руки Самми. - Ты же не могла знать, что эпитеты для него - оскорбление.
- Но что побуждает вас мотаться по окраинным планетам?
- Путешествуем в поисках глотка чистого воздуха, - губы Уайти сжались. - Публика в барах на Терре столь стерильна, что там кроме од и гимнов ничего не исполнишь. К тому же нельзя сказать, что посетители прислушиваются к стихам, поэт для них всего лишь фон, на котором они веселятся. А скажи хоть слово о политике, бац - и ты уже за дверью! Жители Терры превратились в безнадежных ипохондриков, и лучшие песни мира не способны взбодрить им кровь. Ситуация улучшается по мере того, как удаляешься от Терры, но и там, несмотря на некоторые проблески жизни, она утратила радость и удивление. Народ предпочитает сидеть за крепкими стенами и набивать брюхо, не желая слушать о летающих драконах...
Гигантский окорок с поросячьими глазками на лоснящейся физиономии под два метра ростом и с талией соответствующей окружности прервал речь Уайти:
- Ты чего, куплетист, хаешь прогресс!
В глазах Альбиноса зажглись огоньки.
- Прогресс? Если у тебя в доме полно разных штучек-дрючек, это еще не показатель того, что у тебя душа шире. А ты кто такой? Мой исповедник?
Бочка с жиром ухватила Уайти за грудки и подняла его вместе со стулом.
- Что за болтливый клоп! Сначала треп о политике, теперь религия... Нет, я просто обязан размазать тебя по стенке!
Уайти не потерял присутствия духа.
- Валяй! - весело выкрикнул он. - Чего ждешь?!
До громилы какое-то время доходило сказанное, потом глазки его сузились и он размахнулся с грацией парового молота.
Уайти врезал ребром ладони по сгибу локтя верзилы. Тот взвыл от боли и отпустил поэта.
К окороку на подмогу протиснулись еще два ушата сала. Завязалась потасовка. Дара схватили за шиворот и шарахнули по скуле. Выбираясь из-под стола, он слышал только возню, стоны и звуки ударов. Большинство посетителей пробиралось на четвереньках к стойке, ища укрытия. Вокруг Уайти пыталось образоваться кольцо из приятелей окорока, но отец Марко ревел буйволом и махал кулаками почище ветряной мельницы. Дон-Кихота, способного с ней справиться, среди толстяков не нашлось. Да и Альбинос держался молодцом, раздавая тумаки направо и налево.
Самми и Лона отбивались спина к спине, применяя не столько кулаки, сколько ногти и шпильки. Оборона девиц была успешной - вокруг них полным-полно скакало на одной ножке любителей острых ощущений. И тут блеснула полоска стали, метясь в живот Самми, - Дар не помнил, как он оказался между нападающими. Бок пронзила острая боль. Бандит был похож на стогаллонную бочку с дизельным топливом, гаденькая улыбочка блуждала по его вывороченным губам.
- Тоже сгодишься, хлопчик! - сказал он и ткнул Дара ножом еще раз.
В запарке вольмарец перехватил руку подонка и взял ее на излом.
Короткий рывок и бочка завопила неожиданно визгливым голосом. Нож выпал, а бандит растерянно осел на зад. В этот момент в голове Дара взорвалась граната.
Он мигнул и тупо обозрел панораму пинающихся ног. Сквозь звон в ушах донеслось противное завывание полицейских сирен. Давно пора! Потом ему пришло в голову, что на ногах нет глаз и они могут принять его, Дара, за коврик. Кряхтя, он встал на корточки, распрямился и уперся взглядом в надпись на груди: «Полиция». Он поднял глаза на ухмыляющуюся физиономию под краем шлема и заметил падающую на голову электрическую дубинку. Дар дернулся в сторону, увидел станнер, нацеленный в его сторону, что-то закричал и, пригнувшись, прыгнул влево. Дубинка опустилась, станнер пальнул. Один полицейский был поражен электрошоком, другой парализован. В это время третий обхватил Дара за талию. Дар, не глядя, двинул кулаком и угодил в шлем. Костяшки пальцев заныли. Полицейский отпустил Дара и выхватил из кобуры станнер. Нажать на курок он не успел, ибо благополучно рухнул на пол. Отец Марко схватил вольмарца за руку:
- За мной, быстро!
Дар столкнулся с Самми, отлетел к Уайти, отец Марко распахнул дверь и в нее первой проскользнула Лона.
- Все за ней! Уходим! - рявкнул священник.
Призыв совпал с природным инстинктом Дара, он только досадовал на многочисленность компании. Слетев по бетонным ступеням, он оказался среди полок, забитых пыльными бутылками.
- Быстрее, быстрее, скоро они примутся за погреб! - отец Марко протолкнулся мимо Дара и распахнул потайную дверцу. Беглецы протиснулись друг за дружкой. Дверца захлопнулась, и компания оказалась в кромешной темноте.
- Дар, - прошептала где-то рядом Самми. Молодой человек чуть не подпрыгнул от неожиданности.
- Здесь я, - прошептал он в ответ.
Внезапно вспыхнуло крошечное пятнышко света. Дар увидел лицо отца Марко в свете, испускаемом кончиком отвертки.
- Правильно делаете, что шепчете. Не уверен, что полиция знает о тайном убежище, но лучше не привлекать лишнего внимания, - тихо сказал он.
- Где мы, отче? - спросил Уайти. - Простите, ради Бога, неужели в монашеском тайнике?
- Нет, - ответил священник, - преследования на этой планете никогда не носили религиозного характера. Мы в подвале соседнего дома.
- Это в каком же, в прачечной Леонга Чакова?
- Нет, в другом.
- А, знаю, в котлетной мадам Тесси, - в голосе Уайти прозвучало удивление. - Даже я не знал, что существует проход между этими домами.
Священник не ответил, ибо нащупывал что-то у стены. Раздался лязг, пятно света дрогнуло. Отец Марко прошипел:
- Кажется, я нашел ступени.
Пятнышко закачалось из стороны в сторону и поползло вверх.
- Хозяйка заведения доверяет мне. Она сохранит в тайне наше пребывание.
Луч из отвертки-фонарика уперся в дубовую панель.
- Тсс!
Яркий свет и бравурная музычка ворвались в подземелье. Беглецы оказались в разгаре вечеринки с традиционным набором толстяков и полуодетых девиц, чьи пышные формы заставляли трепетать мужские сердца.
- Должно быть, сейчас позже, чем я думала, - заметила Самми.
- Здесь так в любое время суток, - отозвался отец Марко. - Пошли поищем укромное местечко для наших медитаций.
Если спросить Дара, то он бы с удовольствием медитировал бы здесь, в окружении прелестниц в неглиже. Но священник уже пробирался вдоль стены к лестнице, ведущей на второй этаж.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Марко! - пышногрудая матрона налетела на него, выпятив накрашенные губы сердечком, и впилась священнику в щеку с невероятным чмоканьем, потом отогнулась в талии, держа мужчину за плечи. - Каким ветром тебя занесло?
Может, передумал и тебя снова потянуло на мои «котлетки», - она подмигнула. - Имеются такие розанчики!
- Я не голоден, - он нежно похлопал по руке хозяйку «котлетной». - Просто устал и ищу место, где мог бы поболтать со своими приятелями.
Мадам Тесси покачала головой.
- Поди ж ты, видный мужчина и так себя растрачивает! Друг мой, я так надеялась... Вообще-то, стоило на тебя рассердиться, - она кокетливо прикрылась веером, выскользнувшим из рукава.
- Из-за Розамунды, что ли? - отец Марко развел руками. - Ничего нельзя было поделать, у тебя своя работа, у меня - своя.
- Обычно моим «котлеткам» это не вредит, поплачет, погорюет, а потом снова в салон. Это придает им даже некоторую свежесть, клиенты ценят. Но вышибить девочку из моего дела насовсем, это уже слишком. Не находишь? - она шутливо похлопала веером ему по пальцам. - Шалунишка!
Священник мягко высвободился из объятий.
- Ну, будет-будет, Тесси. Кстати, что с ней потом стало?
Матрона передернула пухлыми плечами.
- Наверное, устроилась на какой-нибудь лайнер, мы же здесь все пришлые...
- Отец Марко! - через секунду беглецов окружил эскадрон сюсюкающих девиц, обдав их облаком сладких духов и запаха разгоряченных тел.
«Котлетки» гладили священника и непрестанно щебетали: «Отче, я пыталась сопротивляться, но...» «У меня так много чего рассказать...» «Святой отец, я так рада вас видеть...»
- Да, девы мои, понимаю вас, накопилось, но терпение, терпение и еще раз терпение. Если не успею переговорить с каждой сегодня, приду завтра.
- Вы, случайно, не ученик священника? - рыжекудрая девица оттянула рубашку Дара и забралась под нее прохладными пальчиками.
- Нет... не совсем. Правда, меня больше интересуют добродетели...
- И меня, - проворковала «котлетка», поглаживая голый живот Дара, - это такая соблазнительная тема...
Кто-то ущипнул Дара за ягодицу. Из-за его плеча высунулась ослепительная блондинка в ажурном лифчике с одной чашечкой.
- Друг святого отца - мой друг! - она ненавязчиво прижалось к нему той грудью, которую забыли прикрыть.
- Вообще-то, я обожаю дружить, - Дар проглотил скопившуюся во рту слюну.
Девиц было пятеро и все как одна игривые. Конечно, лучше было бы иметь с ними дело по очереди, а не скопом, но «котлеткам» мадам Тесси был, очевидно, изначально присущ инстинкт коллективизма...
Звонкий аккорд взмыл под потолок.
- Леди и джентльмены, - Уайти стоял на стуле, а рядом примостилась Лона. - Для вашего развлечения позвольте предложить песенку о законе Грешема!
Недовольный ропот пробежался среди клиентов заведения.
Снова раздался оглушительный аккорд и дед с внучкой запели в унисон:
Когда леди в город прибывают,
Тут же образуется круг,
Чтобы организовать клуб и в нем решить,
Кого в него впускать.
Кто-то похлопал Дара по плечу и голос отца Марко прошептал на ухо:
- Прости, что отвлекаю, но у нас есть дела, которые требуется обдумать.
И тут Дар вспомнил, про электрическую дубинку, и содрогнулся.
- Конечно, отче, конечно. Нам, кажется, действительно следует поторопиться.
Он протолкался за священником сквозь назойливые приставания поклонниц, которые не только внимали пению. Песенка, должно быть, затрагивала какие-то потаенные струны женской души. Ее строки ставили с ног на голову представления о том, кто такая порядочная женщина, а кто шлюха:
Взгляни на монету, которой ты платишь заработок трудного дня.
Сравни их с «честной» платой, за которую ничего купить нельзя.
Толстяки загоготали, а лица девиц покрыла вуаль некоторой задумчивости. Дару пришло в голову, что Уайти, по всей видимости, осуществлял ту же задачу, что и священник, но совершенно иными средствами.
- И это срочно, - втолковывал отец Марко Тесси, вставшей грудью на его пути.
- Не надо ничего рассказывать, отче, иначе меня сочтут соучастницей. Кроме того, прекрасно понимаю вас, мне самой иногда приходилось так спешить, что я оставляла в руках воздыхателя какую-нибудь интимную деталь своего туалета... Идите за мной! - мадам Тесси провела их через затемненную комнату. Кто-то тихонько взвизгнул, кто-то выругался. - Вольно! - скомандовала она невидимым голосам: мужскому и женскому, устремляясь вперед.
Процессия свернула и оказалась либо в чересчур маленькой комнатушке, либо в слишком просторном встроенном шкафу. Стены были увешаны костюмами, сшитыми на небольших носорогов.
- Иногда наши... э... клиенты чувствуют потребность сменить гардероб, после чего покидают мой гостеприимный салон через черный ход, - объяснила владелица «котлетной». - За многие годы, как видите, накопилась приличная коллекция. Естественно, вам придется кое-где подложить, но подушечек в заведении достаточно. Вот этот смокинг подойдет вам, а этот блейзер вашему юному приятелю...

* * *

Через полчаса, облаченные в опереточные костюмы, все пятеро вышли от мадам Тесси, словно череда беременных пингвинов.
- Не станешь же ты отрицать, что девочки радушны, - Дар не мог сдержать блаженной улыбки.
- Не надо мне такого радушия, - кипела Самми.
Дара больше волновало отношение Лоны, которая воспринимала происходящее как должное.
- А вот мне так даже работу предложили, - сказала она.
- Тебя это больше всего разозлило? - поинтересовался Дар у Самми.
- Как бы не так, - возразила Самми, - меня тревожит налет на бар.
- Обычная реакция на потасовку, - вступил в разговор Уайти. - Копов винить нельзя - это их работа.
- Да, - нахмурился Дар, - но не втроем же на одного нападать!
- Ты прав, это не по правилам, - согласился Альбинос и добавил с ухмылкой:
- Зато я здорово повеселился!
- А я никакого веселья не испытываю, - возразила Самми. - Знаете, возле дверей я приметила подонка, который вызвал полицию.
- Не может быть! - воскликнул Дар.
- Да-да, невзрачный такой человечишко с крысиной мордочкой.
- С крысиной? - Дар прикусил губу. - Припоминаешь нашего пилота, которого мы видели в таможне?
- Припоминаю, - подтвердила Самми, - а я-то голову ломала, чего это курьерский звездолет бросил нас на произвол судьбы...
- Извините, что вмешиваюсь, молодые люди, - проговорил отец Марко, - но о чем идет речь?
- Я бы сказала, что нас преследует Немезида* , - сказала Самми. - Нам казалось, что мы оставили ее на Вольмаре со свитой губернатора Балабахера, прошение об отставке которого нужно доставить на Терру.
- Еще нам казалось, что мы - единственные, кто об этом знает, - пояснил Дар, - но, видимо, губернатор передумал и послал своего приспешника.
- Ты не прав, - замотала головой Самми, - если бы он передумал, то его подручному достаточно было заявить, что шеф аннулирует прошение, и все.
- Ха, выходит, крысиная морда действует на свой страх и риск?
- Вряд ли. Не забывай, пилот - перспективный карьерист из Бюро. Все говорит за то, что кто-то из непосредственного начальства Бюро имеет отношение ко всей этой заварухе.
- Человечек с крысиной внешностью входит в администрацию БВС? - поинтересовался священник.
Дар согласно кивнул.
- Не могу понять только, зачем ему нас подставлять?
- За мной гнались два копа, - сказала Самми. - И самым грозным оружием у них были одноразовые шприцы.
- Шприцы? - вскинулся Дар. - Они хотели посадить тебя на иглу?
- Похоже, что это так. Не вижу, правда, в этом смысла, - Самми задумалась. - Два здоровых амбала...
- А почему их приятели хотели меня убить, а не уколоть? Клянусь, в их намерения не входила забота о моем здоровье!
Он многозначительно дотронулся до своей раны, на которую добросердечная Тесси успела наложить бактерицидный пластырь.
- Может быть, ты параноик? - высказала предположение Лона.
- Попала в точку, девочка! - улыбнулся Дар и повернулся к Самми. - Ты не права, тебя тоже пытались прикончить!
- М-да, - заявил отец Марко. - За всем этим кроется что-то серьезное. В конце концов, если считаешь кого-то опасным, но схватить не можешь, то вывод напрашивается однозначный.
- Но причем здесь я? - чуть не всхлипнула Самми. - У меня и документов-то никаких при себе нет!
Лона была определенно заинтригована поворотом событий.
- Поразительное происшествие, - пробормотал Уайти. - Но сдается мне, друзья, на горизонте фараоны!
Только сейчас все заметили, что из-за угла показалась парочка патрульных.
- Не останавливаться! - прошипел священник, и Дар автоматически повиновался приказу.
- Конечно, много лет прошло со времени моих юношеских эскапад, - заявил Уайти, на что его внучка отозвалась скептическим кашлем. - Но я вижу впереди арку, которая вполне может пригодиться в случае чего.
- Превосходно, - проревел отец Марко.
С невозмутимым видом великолепная пятерка нырнула в арку, которая оказалась входом в крытую галерею.
- Последний раз, когда мы это проделывали, дедуля, ты разделил всех на маленькие группки, - напомнила Лона.
- Существенное замечание, - сказал священник. - Безусловно, они сосчитали посетителей бара и догадываются, кого не хватает.
- Ладно, - Дар ухватился за ручку ближайшей двери, - до встречи, ребятки!
Неожиданно для него Самми проскользнула в дверной проем перед ним.
Остальные направились дальше. Сборная команда Вольмара снова играла основным составом.
Они оказались в галантерейной лавке, забитой хитроумными приспособлениями для кройки и шитья, ручного и машинного вязанья и прочего рукоделья.
- Неужели это все предназначено для того, чтобы женщине убивать время? - заинтересованно спросил Дар.
- А ты сам-то пробовал вышивать гладью или болгарским крестиком? - с ехидцей заметила его спутница.
Тут откуда ни возьмись возник хозяин лавки. Он был традиционно для Холдана грузен, а неряшлив по собственной инициативе. Блестящую лысину окружал венчик седых волос.
- Чем могу служить, дамы и господа?
- Обычное любопытство, - быстро ответил Дар и добавил:
- Славная у вас коллекция!
- О, я стараюсь регулярно пополнять экспозицию, - поклонился галантерейщик. - На прошлой неделе прибыла партия воздушно-кукурузных кружев с Самии.
Название планеты ничего не говорило Дару.
В этот момент на пороге появился очередной покупатель.
- Привет, Контак, мой заказ выполнен?
- Час назад, - лицо Контака расплылось в улыбке. Он выложил на прилавок пакет коричневой оберточной бумаги. - Шестьдесят болтов и пять шурупов с вас, уваж-граж.
- Самия, - прошептал Дар, наклонясь к Самми, - это, часом, не планета развлечений? Помнишь девиз: «Здесь можешь поступать как тебе втемяшится в башку, но закона не преступай!»
Не отрывая взгляда от пакета, Самми кивнула.
- Да, это планета, где дозволено все, кроме убийства, да и на него власти смотрят сквозь пальцы, если жертва не из туристов. Пожалуй, самое время заглянуть в следующий магазин.
- Эй, но ведь мы только разговорились на интересную тему, - воскликнул Дар, подталкиваемый в спину маленькими кулачками.
- Даже чересчур интересную, - зашипела девушка уже на свежем воздухе, - неужели непонятно, что здесь торгуют порнографией. А на цену за стопку бесстыжих открыток обратил внимание? Сдается мне, что мы попали в плен эвфемизмов: кружева с Самии - явно товар садомазохистического плана. Какие-нибудь плетки-семихвостки или самозакручивающийся терновый венец!
- В таком невинном на вид магазинчике? - пробормотал Дар, оглядывая торговые ряды под навесами.
- Именно в таких магазинчиках можно купить, что угодно: надувную невесту, билет на оргиастический спектакль, набор «умелые руки и ноги», мягкие наркотики и прочую нелегальщину. А еще могут предложить услуги: интимные и коллективные, какие душе угодно...
Молодые люди зашли в кондитерскую.
У ближнего края прилавка отдельно взятый холданец, слюнявя палец, листал иллюстрированный ассортиментный минимум. Дар заглянул через плечо и узрел, что кондитерские изделия больше всего напоминают наиболее аппетитные округлости женского тела. А на дальнем краю хозяин помогал одышливому орангутану познакомиться с кремовым тортом, роль которого исполняла пикантная блондинка с розой из взбитого крема на самом интересном месте.
И так магазин за магазином, лавка за лавкой.
Наконец в офисе компании «Юридические и прочие услуги» Дар не выдержал и взорвался:
- Да есть ли здесь что-нибудь не для продажи?
- Я пока такого не нашел, - отозвался один из посетителей. - Конечно, кое-что за деньги не купишь, но, насколько я знаю, эта проблема уже решается.
- Возможно, я слишком наивен, - выпалил Дар, не обращая внимания на отчаянно жестикулирующую Самми, - но мне всегда представлялось, что закон направлен на поддержание равенства людей, а не на то, чтобы потворствовать богатым бездельникам.
- Молодой человек! Юность, конечно, запальчива, но ваше заявление настолько политично, что я не в силах его игнорировать!
- Не оскорбляй джентльмена, - строго покосился на невыдержанного клиента верзила за перегородкой.
- Какая тут к черту политичность! - развопился Дар, но тут Самми подхватила его под руку и вытащила на улицу, где парня снова прорвало: - Нет, ты слышала! Простое замечание о целях правосудия - это политика?!
- Особенно, когда ты приплетаешь такие понятия, как равенство, - едко заметила девушка. - Тебе, парень, нужно задуматься - все время нарываешься на скандал. А ведь надо добраться до Терры, а там еще и не такое увидишь.
- Хорошо, больше не буду. Кажется, я начинаю понимать, почему тебе Вольмар пришелся по душе. Ты, Самми, прекрасно сознаешь, что весь этот подпольный бизнес, - он обвел руками галерею, - не мог бы существовать без активной поддержки полиции.
- Кто с этим спорит, - согласилась Самми. - Но признай справедливости ради, полицейских может попросту не хватать.
- Но как это узнать: коррупция или недостаточный штат блюстителей закона? - он подошел к курящему толстяку и нацелился ему пальцем в пуп. - Как вам удается проворачивать нелегальщину? Разве не существует никакого контроля?
- Хамло, - смерил негодующим взором приставалу курильщик. - И слушать не хочу такую поразительную нецензурщину!
Он демонстративно плюнул под ноги Дару и зашел в собственный магазинчик, оглушительно хлопнув дверью.
- Но я не столь брезглив, молодые люди, - раздался сзади шепелявый голос.
Дар обернулся и обнаружил выглядывающего из соседней лавки старика, который был худ до неприличия.
- Вы каких извращений ищете, молодые люди? Может, вас устроит Платон, Декарт, Макиавелли? Все они здесь, все запрещенные книги! Пятьдесят одинарных кредиток в час и читайте на здоровье!
- Пошли-пошли, - потянула Самми упирающегося спутника за рукав.
- Иду-иду, - буркнул Дар, сделал шаг вперед и наткнулся на кого-то. И этот кто-то обладал физиономией с ярко выраженными крысиными чертами.
Глаза человечка расширились от ужаса. Он внезапно застонал, схватился за грудь и кулем свалился на мостовую.
- Что случилось? - воскликнул Дар, удивленно уставившись на растущее темное пятно на рубашке пилота курьерского звездолета.
- Налицо предумышленное убийство!
Дар поднял глаза и узрел знакомую рожу под форменной фуражкой с еще более знакомой эмблемой.
- Вы арестованы, - вырос другой коп за спиной Самми. - Руки перед собой!
- Как же! - Дар отступил на шаг. Ему уже однажды приходилось носить подобные наручники-петлю. Во время своего вынужденного путешествия на Вольмар. Они врастают в кожу запястий и при малейшем шевелении вызывают дикую боль. - У нас свидание в кондитерской, понимаете...
- Есть дела поважнее рандеву с эклерами и меренгами* . Не устраивайте сцен, пошевеливайтесь!
Самми отошла в сторонку, а владелец книжной лавчонки вытащил из-за пазухи электрическую дубинку и с чувством глубочайшего удовлетворения опустил ее на фуражку полицейского. Из ближайших к месту происшествия дверей материализовалось еще два серьезных гражданина и в мгновение ока разделались с его напарником.
- Вам повезло, что мы оказались рядом, - расплылся в улыбке книготорговец. - Судя по ньюсфаксу, вся полиция Хаскервилля охотится за вашей парочкой. Будь я на вашем месте, позаботился бы о подходящей уютной берлоге, в которой можно с комфортом отсидеться.
- Мысль неплохая, - согласился Дар, - но лично мне больше нравится теория, по которой чем быстрее передвигаешься с места на место, тем труднее попасть в нежелательные объятая.
- Я этого и опасался, что вы заупрямитесь, - он кивнул обеим гориллам:
- Взять!
Человекообразные, не смотря на оказанное сопротивление, погрузили Дара и Самми в фургон микробуса.
- Пожалуй, мы прогадали, - задумчиво сказал Дар. - Лучше было сдаться представителям официальных властей.

Глава 8

Придорожный знак «Вы покидаете Хаскервилль» мелькнул и пропал. Дар повернулся к сидевшему рядом с ним верзиле.
- Должно быть, пашешь на важную шишку, коль разъезжаешь на настоящем микроавтобусе!
- Может быть, - лаконично отозвался тот и в дальнейшем не вступал в разговор, как ни пытался его расшевелить Дар.
Вскоре прямо перед машиной выросла скала. Микробус несся на нее, не сворачивая.
Дар обхватил голову руками, чтобы смягчить неминуемый удар, но водитель надавил оранжевую клавишу на пульте.
Куст у гранитного основания взвился вверх по скале, обнажив черный провал замаскированного туннеля. Микробус проскочил внутрь и покатился куда-то вниз по спирали. Так как машина все время поворачивала, Дара отжало к Самми, и это было приятно.
Потом дорога выпрямилась, но Самми так и осталась прижатой к Дару.

Предыдущая страница 13 Следующая страница


Скорость побега 14

Раньше он счел бы это обнадеживающим фактом, но теперь, когда Дар встретил Лону, ему это было почти безразлично.
Машина ворвалась в гигантскую пещеру, залитую зеленоватым светом. Там и сям возвышались какие-то строения. Вернее, целый поселок. Микробус подъехал к паромобильной стоянке.
- Нет, теперь я вижу, что твой босс - настоящая шишка! - сказал Дар верзиле, выбираясь из машины.
- Можешь поговорить с ним сам, - усмехнулся молчаливый водитель, - сейчас он с тобой встретится.

* * *

Панель скользнула в сторону, открыв взгляду просторный кабинет, отделанный дубом и кожей.
- Уваж-граж Дар Мандра и уваж-гражка Самми Байн, - за столом размером в площадку для гольфа сидел в кресле лысый холданец преклонного возраста, - проходите поближе.
Они прошли. Ощущение было такое, будто в спину целились из автоматов, но Дар понимал, что на самом деле их держали на мушке спереди.
- Садитесь! - это была не просьба, а приказ.
Молодые люди сели на заранее подготовленные стулья. И не заподозришь, что эти стулья нельзя было сдвинуть с места.
- Что это, вербовка в ряды подполья? - нервически пошутил Дар, но тут же проглотил язык под свирепым взглядом холданца.
Хозяин кабинета был так непомерно широкоплеч, что производил впечатление атлета. Жесткость чувствовалась не только в мускулатуре лысого, но и в характере. Одет он был в повседневный пиджак, но было очевидно, что этот пиджак сшит у самого модного кутюрье, ногти аккуратно острижены и покрыты бесцветным лаком, а глаза упрятаны за темными контактными линзами.
- Вас доставили в штаб-квартиру Дома.
Дар поежился, и не мудрено: на Вольмаре ходили легенды о межзвездной преступной организации, называемой Домом. На многих обитаемых мирах существовали ее филиалы, именуемые на жаргоне тартарами. Заправлял каждой Квартирой местный босс с почетным в уголовной среде званием Ответственный Квартиросъемщик.
- Прошу прощения, - извиняющимся голосом произнесла Самми, - а с кем мы разговариваем?
- У меня много имен, - важно ответил лысый.
- Нам сгодится любое, - сделал попытку улыбнуться Дар.
- Обращайтесь ко мне как к Сарду, Талвору Сарду. Я - Домуправ.
- Домуправ?! - ахнула Самми. - Крупнейший гангстер современности!!
- Мне не нравится это определение, я, скорее, менеджер по бизнесу. Просто иногда разрешаю себе погорячиться, особенно, когда правительство затягивает решение того или иного вопроса. Согласны со мной?
- Согласен, - промямлил Дар. Насколько он знал, подобная горячность Сарда периодически выливалась в войну, охватывающую сразу десятка полтора миров.
- Но почему вы выбрали для штаб-квартиры эту отдаленную планету? - полюбопытствовала девушка.
- Не такая уж на Холдане глухомань, как это представляется на неискушенный взгляд. Аборигены настолько ценят свой комфорт, что не позволяют полиции вмешиваться в дела Дома. За пределами Хаскервилля закон - это я.
Дар кивнул.
- А закон этот может предоставить вам многое: безопасность, защиту, заработок. А что предложил вам закон Федерата? Арест и, возможно, смерть.
- Арест? Погодите-ка, о чем вы говорите? - запротестовал Дар. - Мы чисты перед законом, зачем полиции преследовать нас?
Какое-то время Сард смотрел на него, будто видел насквозь.
Тишину нарушил Дар.
- Впрочем, допустим, они действительно собирались прихлопнуть нас в баре и арестовать в галерее, но ваши... э... люди вмешались.
- Вы находитесь на Холдане, - сказал Сард, - и этого достаточно. Кто-то из вас двоих телепат и способность читать мысли выглядит угрозой в глазах власть предержащих, - Домуправ откинулся на спинку кресла. - И они правы.
- Я - телепат?! - ошеломленно воскликнул Дар.
- Не корчи из себя оскорбленную невинность, не поможет, - жестко заметил Домуправ. - Именно поэтому наводчик из Бюро имитировал свою гибель, чтобы дать возможность полиции арестовать вас по обвинению в убийстве.
- Нет. Он просто хотел помешать нам доставить на Терру прошение нового губернатора Вольмара.
- Конечно, - медленно сказал супергангстер, - а как же иначе?
- Что требуется от нас взамен за декларированные вами безопасность, защиту и заработок? - спросила вдруг Самми.
Лысина качнулась в ее сторону.
- Ничего особенного: сообщить лишь, что планируют определенные люди. Масса приключений, увлекательные круизы, в том числе и на Терру.
- Дьявольски заманчивое предложение, - облизнула губы Самми. - К сожалению, мы не телепаты.
Контактные линзы вновь уставились на Дара.
- Боюсь, что не могу опровергнуть предыдущего оратора, - подтвердил Дар. - Либо полиция что-то напутала, либо вы.
- Дом никогда ничего не путает, - горделиво обронил Сард. - А охота на вас организована партией лордес.
- Исключение подтверждает правило, - сказала Самми, - это как раз тот самый случай.
- Нехорошо, - сокрушенно покачал головой Домуправ. - Такие молодые, вам бы жить да жить...
- Это почему же? - вскинулся Дар.
- Потому что один из вас, - подался вперед глава преступного мира, - невыявленный телепат. Пока невыявленный. И этот феномен впитал в себя столько информации, что добрая половина моих людей сразу же окажется за решеткой, стоит ему лишь начать «петь» в полицейском управлении.
- Но мы же не телепаты!
- Жаль, - Сард укоризненно покачал лысиной. - У вас нет альтернативы: либо вступаете в организацию, либо покидаете Дом вперед ногами. Можете сообщить о вашем решении через час, а пока подумайте.
Он нажал кнопку.
В дверях возникли силуэты в приталенных костюмах с оттопыренными подмышками.

* * *

Отведенные пленникам апартаменты запирались цифровым замком.
- Вот уж не знал, что ты можешь читать мысли, - Дар плюхнулся на койку.
- А я и представления не имела, что ты - телепат, - огрызнулась Самми. - Может быть, попытаемся спокойно разобраться в ситуации?
- А что тут разбираться, - передернул плечами Дар. - Кто-то распространяет про нас чудовищную ложь. Наверняка это пилот Балабахера.
- Да, похоже. Пожалуй, это объясняет, почему полиция сидела у нас на хвосте.
- Чего не добилась от нас полиция, - почесал Дар за ухом, - доведут до конца жильцы Дома. Чертов Холдан: в городе - одна власть, за городом другая, и у всех на нас зуб! Итак, делать нечего: придется решить две простые проблемы. Первая - выбраться из Дома, вторая - очиститься от подозрений в чтении мыслей.
- Не знаю, как со вторым пунктом, а первый... - Самми задумчиво уставилась в пространство.
Дар с интересом наблюдал за спутницей. Смутная мысль ворочалась у него в мозгу, но когда решение, казалось, уже вылупилось из недр подсознания, Самми улыбнулась и смущенно сказала:
- Почудился какой-то звук, - она помедлила и добавила:
- А сейчас посмотрим...
Она встала, не спеша подошла к двери, присела на корточки и прижалась ухом к замку.
- Чем мне нравится Холдан, так это отсутствием последних технических достижений!
- Что ты...
Самми шикнула, отчего Дар сразу прижал уши, и принялась нажимать на дужку, крутить зубчатые колесики с цифрами на ободке и все время что-то шептала про себя:
- Нет... не сюда... так, правильно... еще чуть-чуть... черт! Ага... так!
С триумфальным возгласом Самми толкнула панель, и та убралась в стену - выход был открыт.
Дар несколько секунд ошалело взирал на слабо освещенную фигуру девушки, удалявшуюся по коридору, потом кинулся за ней.
- Где ты научи...
- Тсс! - она прижала палец ко рту. - Шепотом. В туннелях звук далеко разносится.
Дар приблизил губы к девичьему ушку:
- Где ты научилась этому?
- В Бюро можно развить любые таланты, особенно, когда не терпится хоть одним глазком заглянуть в собственное досье.
Молодые люди на цыпочках крались вдоль туннеля. Дар помнил, что где-то неподалеку надо свернуть налево, но Самми не колебалась ни секунды, она шла и шла вперед, хотя ни зги не было видно. Прошло полчаса, а может, и пять минут. Она резко остановилась, и Дар налетел на девушку. Он принялся было извиняться, но Самми зажала ему рот ладонью, потом убрала руку и прошептала:
- Горизонт чист.
В середине перпендикулярного коридора она вдруг обернулась и стала толкать его в грудь. Они свернули в боковой коридор, прижались к стене и, замерли. В колеблющихся отблесках он заметил, как девушка побледнела.
- А чего было ждать, - жаловался какой-то мужик в выцветшем комбинезоне со свежим шрамом через щеку двум другим, одетым в костюмы с иголочки. - Он же, гад, с ножом был, такое дело.
- Доложишь об инциденте Сарду завтра, - ткнул его в бок один из щеголей, - а пока проспись, Сколопендра.
Справа налево промелькнул блик и голоса затихли.
Беглецы вернулись на прежнее место и побрели снова. И так продолжалось бесконечно. Дара поражала острота слуха спутницы. Дважды они прятались, и оба раза он слышал приближение обитателей Дома, уже находясь в укрытии.
Вдруг девушка зачем-то присела. Молодой человек чуть не перелетел через нее, но чудом удержался на ногах. Что она делала, догадаться было невозможно, но вскоре раздался негромкий, но отчетливый щелчок. Тьму прорезала светлая щель, вырисовались очертания двери. Они вышли под купол ночного многозвездного шатра.
- Ну, ты даешь, - прошептал Дар, - надо же так уметь.
- Еще чего, - фыркнула она, - видел бы ты контору, в которой мне приходилось потеть. Вот там надо было уметь.
Она припустила быстрым шагом и ему пришлось напрячься, чтобы не отстать.
Беглецы обогнули скалу, под которой, очевидно, располагался Дом, и перед ними раскинулась степь. На горизонте маячило мутное пятно света столица Холдана Хаскервилль.
- Совсем как прежде, когда вольмарцы шли по тропе войны. Я - хоть и торговал с ними - все время думал, куда бы спрятаться.
- Значит, тебе игра в прятки не в новинку?
- Главный принцип - избегать дорог и держаться вблизи мест, где можно найти укрытие. И еще: при обнаружении резкого движения кидаешься на землю - опасно это или нет, разберешься потом. Следуй этим правилам и не пропадешь!
Дар бесшумно перепрыгнул через кювет и канул в темноту. Самми покачала головой, хмыкнула и последовала за бывалым.

* * *

Когда небо просветлело, беглецы, пригибаясь, выбрались на окраину Хаскервилля.
- Выпрямись и иди естественно, иначе первый же встреченный сообщит в полицию!
- Да кто в такую рань повстречается?
- Согласна. Так чего же ты сам крадешься?
Они вошли в город, как утомленные любовники после ночных игр на свежем воздухе.
- Куда направимся? - поинтересовался Дар.
- В этом городе я не доверюсь самой захудалой гостинице... Что это?
Он прислушался, но кроме порывов прохладного ветра ничего не услышал.
- Вон там, - Самми направилась к освещенной витрине большого магазина.
После блуждания в лабиринте Дар не собирался оспаривать преимущества ее интуиции.
Они обретались на окраине и было заметно, что хоть дома были большими, краска на них облупилась, да и древесина, из которой они были срублены, далеко не из лучших. По всей видимости, здесь обитала не самая зажиточная часть населения Хаскервилля.
Из магазина выскользнул некто в серой накидке и пошел прочь.
- Мне кажется, нам начинает везти, - сказала Самми.
Теперь Дар понял, что она имеет в виду. Из магазина доносились тихие голоса, прерываемые треньканьем струн и жалобным стоном флейты.
Самми толкнула дверь. По стенам были развешаны декоративные кашпо с вьюнками. Вместо стульев были приспособлены чурбаны, которые стайками обступали пластиковые контейнеры, заменявшие столы. В углу возвышалось какое-то загадочное сооружение, пышущее жаром и дразнящее ноздри ароматом специй. Внутри было полно неспящего народа, все бритые, все в одинаковых серых накидках. Они пили, ели, прислушивались к музыке, которую извлекали из подсобных инструментов трое в таких же серых хламидах.
Дар ощутил, будто вступает в незнакомую деревню на незнакомой планете, население которой может проявить по отношению к тебе гостеприимство, а может и сварить тебя на обед.
- Не волнуйся, Дар, я с тобой, - поддержала его девушка, словно прочитала мысли молодого человека.
Она уверенно подошла к стойке, за которой орудовала девица, похожая как две капли воды на Самми.
- Две чашки, - бросила своему двойнику Самми, а Дар полез в кошелек за гвоздями.
Девица повернулась к сооружению, открыла краник и наполнила пару чашек фырчащей струей. Подавая их Дару и Самми, она доверительно спросила:
- Новенькие?
- Ага, - ответила Самми. - Только что с Вольмара.
При упоминании о родной планете Дара охватила дрожь. Не хватало еще выйти на улицу и проорать: «Берите нас, мы - телепаты!»
К его удивлению, полусонная барменша ожила.
- Тюремная планета? Это там, где притесняют туземцев? Ну-ка, расскажи поподробнее.
- Я тоже послушаю, - к стойке подошел рослый мужчина.
- Вольмар - это интересно.
- Эй, вы действительно оттуда?
Через полминуты беглецов окружила небольшая толпа. Дар молчал, а Самми с упоением излагала свои одиссеи на Вольмаре. Он поражался сжатости и точности ее повествования, уж он бы расцветил свой рассказ парой-тройкой сочных эпизодов с побегами от кровожадных туземцев и зрелищем тайных девичьих плясок в полнолуние.
- Ты хочешь сказать, что это вовсе не тюрьма?
- Зависит от того, с какой стороны взглянуть, - пожала плечами Самми. - Естественно, все тамошние колонисты были осужденными.
- И они совсем не эксплуатируют туземцев? - если судить по рыдающей интонации, спрашивающий был горько разочарован.
- Нет, но вы только послушайте, что они придумали, - и Самми пустилась в пространное изложение образовательной программы Чолли. Дар зачарованно слушал: он и не подозревал, что его босс входит в один ряд с Кириллом и Мефодием* , Песталоцци и Яном Каменским* .
- Эй, да это похоже на рай, - высказался с энтузиазмом один из хьюмистов.
- Интересно, за какое преступление можно туда попасть? - хихикая, поинтересовался другой.
Чувствовалось, что несмотря на смешки, сообщение Самми заинтересовало ее собратьев по убеждению.
- Не радуйтесь, - Самми подставила чашку для повторной порции, - Бюро Внешних Сношений прислало нового губернатора.
Раздавшиеся стоны согрели душу Дара.
- Подонки всегда норовят плюнуть в чистый родник, - буркнул кто-то невидимый.
- Истеблишмент не выносит инакомыслия.
- Все верно, но Бюро не учло личности Шаклера, - торжествующе провозгласила Самми и прихлебнула из чашки.
Все выжидательно уставились на рассказчицу.
- Документы нового губернатора были случайно потеряны, а к тому времени, когда их нашли, Шаклер с помощью психоанализа перековал его в свою веру, да так успешно, что тот решил подать в отставку. Мы с Даром везем его прошение на Терру, но одному из клевретов губернатора это не понравилось и он всячески вставляет нам палки в колеса.
- Да что он может вам сделать? - выкрикнул сердитый молодой человек, размахивая руками.
Самми кратенько пересказала злоключения, выпавшие на их долю по вине человека с крысиной мордочкой.
- Вот шакалы! - рявкнул все тот же молодой человек, услышав про Дом и его обитателей. - Стоит кому-нибудь затеять доброе дело, как тут же на него обрушиваются власти, полиция и их антипод - уголовный мир! - он был так возмущен, так кипятился, что Дар мысленно обозвал его Самоваром. - Не бойтесь, мы вас спрячем.
Самовар подхватил под руки Самми и Дара и потянул к выходу.

* * *

Самовар привел их в старое здание, которое знавало лучшие времена.
Они поднялись на третий этаж.
- Однажды мне пришлось долго пробыть в этом коридоре, - он подвел посланцев Балабахера к неприметному тупичку возле окна на улицу. - Я случайно обнаружил какие-то письмена и принялся их тереть... - свой рассказ Самовар сопровождал наглядной демонстрацией. - Что-то щелкнуло и...
Что-то щелкнуло и панель отошла в сторону, обнаружив маленький закуток.
- Не знаю, чем занимались прежние домовладельцы, но предполагаю, что в этом тайнике хранили контрабанду на заре освоения Холдана.
Дар вгляделся в темноту.
- А освещение хоть здесь имеется?
- Попробуй пошарить у косяка, вроде должен быть выключатель.
Выключатель нашелся, равно как и свет. Пол был заставлен ящиками вперемешку с какими-то пакетами.
- Ты что, готовился к встрече с нами заранее? - задала вопрос Самми.
- Да так, - засмущался Самовар, - на всякий случай носил понемножку. Провианта должно хватить на неделю. Я понимаю, - извиняющимся тоном сказал он, - что это не номер «люкс», но на первое время сойдет.
- Учитывая в какой переплет мы попали, это целый дворец, - Самми взяла его руки в свои. - Огромное спасибо, даже не знаю, чем отблагодарить!
- Чего там, - покраснел парень, - возможно, и я когда-нибудь окажусь в такой же ситуации.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Он вышел, и панель встала на свое место.
- Надеюсь, ты отдаешь отчет, что нам самостоятельно не выбраться наружу, - сказал после его ухода Дар.
- Но это меньшее из зол, - девушка уселась на ящик. - Мы попросим нашего нового друга известить, когда появится звездолет, и махнем в порт.
- Месяц в этой конуре?!
- В этой конуре или в тюремной камере - у тебя есть выбор, - усмехнулась Самми. - Лично мне по душе конура.
- Не спорю, - Дар вздохнул, устраиваясь на другом ящике. - А я и не подозревал, что твоих единомышленников так много.
- Да, нас много. Обычно мы в меньшинстве, но когда возникают социальные проблемы, альтернативные культуры разрастаются.
- До тех пор, пока общество не выздоровеет?
Самми кивнула:
- Вот уже добрую сотню лет наше число постоянно растет.
- Похоже, я все время поспеваю к концу, - пожаловался Дар.
- И к началу, - ободрила она его. - Не следует забывать, что после конца обязательно наступает начало.

* * *

Чудовище во сне било его по голове. Благодаря громкому стуку в дверь Дар постепенно выкарабкался из болота дремоты. Его озадачило одно: почему Самовар стучит в дверь, ведь он знает, как открывать панель.
Стучавший этого не знал. Следовательно, это не Самовар.
Дар потянулся и ухватил Самми за лодыжку.
- Что случилось? - спросонок пробормотала она.
- Тсс! - Дар закрыл ей рот и указал на дверь.
Она раздраженно повернула голову на шум. Дар ощутимо почувствовал, как настойчивый стук проникает в ее сознание и следует по тому же курсу, что и у Дара.
- Предательство? - прошептал Дар.
- Не может быть, - Самми вскочила. - Я не могу поверить.
Панель стала подниматься.
Дар попытался встать между Самми и входом.
В проеме показался человек.
Взгляду предстали его лицо, плечи, часть груди, колено и бедро на краю кресла. Все остальное было за пределами видимости. Если средний холданец был толст, то этот выглядел просто Пантагрюэлем. Лицо - надувной мяч с четырьмя подбородками, клякса носа над ртом, крошечные глазки изюминки в тесте - смотрели проницательно и живо. Ноги - словно хвостовой плавник кашалота, кресло - как китобоец.
Оно парило сантиметрах в двадцати от пола. Не иначе, как антигравитация. Дару подумалось, что этот человек без кресла обойтись не мог - слишком тучен.
- Привет, - сказал человек-гора. - Меня зовут Майлс Крофт.
- Очень приятно, - Дар почувствовал себя несколько поспокойнее. В конце концов, эта груда мяса не сможет протиснуться в их комнату. - Позвольте мне предположить, вы, наверное, хозяин дома и пришли за квартплатой.
- Вы попали почти в точку, молодой человек, - рот не улыбался, но глаза светились юмором. - Я не вполне домовладелец, поскольку являюсь мэром Хаскервилля.
Дар водворил назад отвисшую челюсть.
- Дела у нас идут лучше, чем я думаю, - высказалась Самми за его спиной. - Значит, хьюмисты сдружились с самим мэром.
- Не совсем, - ирония в голосе Крофта, должно быть, была традиционной. - Не было необходимости сообщать мне, где вы спрятались. Как только я узнал, что вы сбежали от Домуправа, мне стало ясно, что вы вернулись в Хаскервилль, а поскольку присутствующая здесь леди хьюмистка, было логично искать вас в этом районе.
- Ну, хорошо, - сказала Самми, - но откуда вы знаете нас двоих... хотя, постойте, конечно, если это известно полиции, то, стало быть, и вам. Но откуда вам известно, что мы были на Квартире у Сарда?
- У меня свои источники информации.
- Любопытно, - сказал Дар, - каким же образом вам удалось вычислить наше убежище?
- Если кто-то помог вам укрыться, то это наверняка Энтони Марн, неформальный лидер колонии хьюмистов.
- Самовар?
- Похоже, что вы встречались. Тогда я попросту осмотрел здание этаж за этажом, пока не натолкнулся на чересчур короткий коридор, найти же пружину потайной двери было делом голой техники.
Дар стряхнул оцепенение.
- А вы не подумывали о карьере сыщика?
- Частенько, молодой человек. И частенько мне приходится заниматься своим хобби. Должен же мэр быть хоть немного осведомлен о происходящих в его городе событиях.
- Если вам все известно, то почему Дом распоряжается на вашей планете? Да девяносто процентов ваших сограждан должны сидеть за решеткой.
- Вы наблюдательны, молодой человек, - гигантская улыбка утонула в складках плоти. - Попытайтесь сами догадаться, почему. Появление же посторонних грозит изменить мои планы. В интересах правительства и в моих собственных - проследить, чтобы вы убрались с Холдана как можно быстрее.
- Идя сюда, вам следовало позаботиться об охране, - сказала Самми.
- Не вижу необходимости. Я навел справки и один из ваших друзей довольно лестно отозвался о вас.
- Приятно слышать, что о тебе кто-то хорошего мнения, - сказал Дар. - Кто же наш благодетель?
- Мистер Тамбурин. Принимая во внимание все обстоятельства, мне кажется, что лучший способ изъять из оборота неучтенный личностный фактор, это отправить вас путешествовать дальше. Мне вовсе не улыбается иметь на руках два козырных туза.
- Два? - удивилась Самми. - Откуда взялся второй?
- Джентльмен по имени Канис Дестинус, если мне память не изменяет. Вчера утром он появился у меня в кабинете с доверенным письмом секретаря министерства внутренних дел Федерата. Справка для особо недогадливых: секретарь одновременно является лидером партии лордес.
- Не знала, - сказала Самми. - Спасибо за информацию.
- Мистер Дестинус скрытен более, чем кажется на первый взгляд, - задумчиво проговорил Дар.
- Вы так полагаете? Мне казалось, что наоборот - на его лице прямо написана крысиная сущность.
- Надо понимать, мэр, что вы не одобряете действия лордес?
- К делу это не имеет отношения, - Крофт небрежно махнул рукой. - К счастью, подобные обстоятельства требуют от меня, высшего планетарного чиновника, проверки личности заявителя, включая подлинность подписи секретаря. Иногда процесс способен занимать многие недели. Я уведомил мистера Дестинуса, что смогу оказать необходимую помощь лишь на следующей неделе.
- А я что сказал, - подхватил Дар, - вы определенно недолюбливаете партию.
- Как вам угодно. Однако мистер Дестинус счел нужным не дожидаться помощи с моей стороны. По крайней мере, я так полагаю с тех пор, как ко мне в кабинет стали поступать документы, свидетельствующие о присутствии на улицах города полицейских патрулей, не находящихся у меня на службе. Вероятно, мистер Дестинус заручился чьей-то поддержкой.
- То есть, нанял гангстеров на роль блюстителей порядка, - перевел с эзопова языка мэра Дар. - Теперь я вижу, в чем ваши затруднения. Чем дольше мы здесь проторчим, тем дольше просуществует фальшивая полиция, и одному Богу известно, что из этого выйдет.
- Конечно, у меня есть способ сделать так, чтобы Сарду это обошлось в копеечку. Но его нельзя применять до тех пор, пока открыт бездонный кошелек партийного фонда. Но стоит вам отбыть, как вслед за вами исчезнет мистер Дестинус.
- Звучит оптимистично, - согласился Дар, - с вашей точки зрения.
- И с вашей, надо полагать.
- В принципе, мы согласны, - осторожно вставила Самми. - Проблема в том, что нам не все равно куда лететь.
- Молодая леди, куда бы вы ни летели, это ваше личное дело.
- Прекрасная мысль, - одобрил Дар. - К сожалению, попав на корабль, будет трудно переменить курс.
- Кстати, раз уж речь зашла об этом, - сказала Самми, - в течение ближайшего месяца не предвидится ни одного звездолета. Как же вы собираетесь отправить нас?
Крофт тяжело вздохнул.
- Хаскервилль - единственный крупный город на планете. Здесь проживает процентов девяносто населения. Занимая должность мэра, я фактически являюсь губернатором планеты. Таким образом, в мое распоряжение поступило устаревшее оборудование различных правительственных служб Федерата. В частности, небольшая эскадра разведывательных кораблей. Я договорился с мистером Тамбурином о продаже ему одного из них.
- И он заплатил?! - воскликнул Дар. - И во сколько же ему это стало?
- Вас поразит, насколько дешево обошлось ему списанное оборудование, - улыбнулся Крофт.
- Надо полагать, что после этой мелочной сделки у него кое-что осталось про запас, - Самми поглядела на мэра, иронически улыбаясь, - и мы можем напроситься барду в спутники.
- Эй, погоди! - Дар схватил ее за руку. - О чем ты говоришь? Мы не можем доверять никому.
- Почему?
- Ты спрашиваешь, почему?! - Дар чуть не подавился от возмущения. - Мы же объявлены на Холдане преступниками, а Крофт представляет закон.
- Правильно, закон. Если мэр говорит, что отпускает нас, значит, мы свободны.
- Но...
- Послушай, Дар, - раздраженно сказала Самми. - Я прекрасно разбираюсь в людях. Ты хоть раз видел, чтобы я ошиблась?
Дар хотел ответить, но замялся.
- Включая тебя, - добила его Самми.
- Ладно, - капитулировал Дар. - Когда наш следующий автобус?

* * *

Имея на борту Крофта, трудно было представить, что антигравитационное кресло способно поднять еще кого-нибудь. Тем не менее Дар вместе с Самми уселись на подлокотниках, словно дети в объятьях папаши, и поплыли по опустевшим улочкам Хаскервилля.
Спустя какое-то время Дар нарушил затянувшееся молчание.
- Сдается мне, что ваша планета состоит из рэкетиров и мошенников примерно в равной пропорции.
- Чрезмерно упрощено, - сказал Крофт, - но, по-своему, справедливо.
- А у вас имеются все предпосылки для сбалансированного общества.
- Да, кое-какой потенциал наработан.
- Как вам удается уберечь сограждан от тлетворного влияния Дома?
- Да будет вам, молодой человек. Вы приписываете мне слишком большое влияние. Даже преступнику ясно, что нельзя резать курицу, несущую золотые яйца.
- Я много читал о преступном мире, - заметил Дар, - и ваш вывод вовсе не вытекает из того, о чем там было написано. В прежние времена даже организованных преступников совсем не заботило, кого они калечат или убивают. Им важнее всего, чтобы прибыль постоянно росла.
- Да, но в те времена у них было неограниченное число куриц.
- Что-то не верится, что у Дома хватает ума грамотно рассуждать.
Крофт улыбнулся, позабавленный высказыванием Дара.
- Возможно, я имею какое-то влияние в определенных кругах. К тому же, имея в распоряжении даже ограниченный штат, можно изыскать способ сделать невыгодными некоторые операции.
- Итак, на Холдане два антагонистических общества, уравновешивающих друг друга, и если я правильно вас понял, именно в их противопоставлении кроется потенциал для возникновения единого общества.
- Конечно. По крайней мере, это тоже способ погружения в декаданс.

* * *

Космопорт окружала ограда из деревянных жердей. При приближении Крофта воротца открылись, и кресло поплыло над испещренным работающими дюзами полотном космодрома. Двухэтажное здание таможни казалось игрушечным на фоне этого необозримого пространства, которое перечеркивал лишь крохотный серебристый блик - сверхсветовой звездолет-разведчик. Не паром, как на Вольмаре, а самый настоящий корабль, способный путешествовать от планеты к планете, от звезды к звезде.
При их приближении в открытом люке появилась тень.
- Ты нашел их? Молодец, старина! - Уайти энергично затряс руку Крофта.
- А ты сомневался в моих способностях?
- Ничуть! Просто минуты тянулись как часы.
В люке появилась монашеская хламида, и от аккуратного кружка лысины отразился солнечный луч.
- Добро пожаловать, путешественники, - поприветствовал друзей отец Марко. - Заходите и рассказывайте о своих приключениях. Времени хватит. Нам лететь семьдесят пять световых лет.
Но Дар уже не слушал, его вниманием завладела изящная фигурка, возникшая рядом со священником.
- Рады вас видеть, отче, - Самми спрыгнула с подлокотника, - но вы-то здесь зачем?
- Кому-то же нужно приглядывать за вашими душами, - отшутился священник.
Дар был зачарован, вопреки ожиданиям Лона не сводила с него глаз. Ему трудно было понять, восхищалась она или негодовала. Но так или иначе он стал объектом ее внимания.
Самми уже из корабля помахала мэру на прощание. Крофт покачал рукой.
Задраивая люк, Уайти не преминул прокомментировать:
- Никогда не повредит завести приятеля среди высокопоставленных лиц.
- Это уж точно, - согласилась Самми.
- Я рад, что вы с нами.
- Но ведь это вас не касалось, Уайти, - Самми никак не могла привыкнуть к расширению компании, в которой им с Даром отныне придемся путешествовать.
- Теперь касается, - Уайти занял ближайшее кресло. - Жить становилось все скучнее и скучнее, но вы двое нас здорово взбодрили.
- Но вы же собирались на окраинные миры, а нам необходимо на Терру.
- Значит, нам тоже необходимо в метрополию, - ухмыльнулся Уайти. - Хочу полюбоваться, как вы разворошите этот поганый муравейник, к тому же надо повидаться с моим издателем. В последнее время что-то трудновато стало с финансами.
Дар виновато потупился, а Уайти огляделся и громко поинтересовался, кому вести это корыто.
- Кому, как ни мне, - Лона изящно устроилась в пилотском кресле.
- Я сажусь на рацию, - Самми скользнула в соседнее кресло.
- Нарекаю нашу колымагу «Лучом надежды», - объявил Уайти.
- «Луч надежды» диспетчеру, - заговорила в микрофон Самми: - Готовы к старту, наша цель - Солнце.
- Э... повторите, пожалуйста, «Луч надежды», - диспетчер был потрясен.
- Просим разрешения на старт.
- Разрешение на... одну минуточку... эй, «Луч надежды», - что-то взвизгнуло и рация замолчала.
- Похоже, мы их здорово удивили, - сказал Дар Уайти.
- Одним удивлением они не отделались, - нахмурился тот. - Кто же до них добрался?
- Отгадай с трех раз! - съязвил Дар, но его перебила Самми.
- Это на два раза больше, чем нужно, - она снова взялась за микрофон.
- «Луч надежды» вызывает диспетчерскую Холдана. Почему задержка?
- Э... «Луч надежды», - замялся диспетчер. - Кажется, вы забыли представить документы на обоснование вашей баллистической траектории.
- Что?! - рявкнул Уайти. - Вы думаете, мы собрались на пикник по соседству?
- «Луч надежды» диспетчеру, - гневно заговорила Самми в микрофон. - Если не ошибаюсь, с тех пор как появились сверхсветовые звездолеты, такое понятие, как баллистическая траектория, кануло в Лету.
- Мы хотели бы удостовериться, что ваш курс не помешает движению в околопланетном пространстве.
- Какому движению?! Небо чисто, как оправдательный приговор!
- В качестве владельца корабля, - рявкнул Уайти, наклоняясь к микрофону, - я приказываю тебе, пилот, стартовать немедля!
- Слушаюсь, дедуля.
После этого разговаривать стало невозможно - ускорение вдавило всех в противоперогрузочные спинки кресел. Потом оно ослабло, а стена превратилась в палубу. Лона развернулась в кресле и улыбнулась.
- Мы в космосе. Советую всем оставаться на своих местах. Минут через двадцать войдем в точку перегиба.
- Фу, едва успели, - сказала Самми. - Вы помните, как взвизгнула рация. Это был Дестинус.
- Дестинус? - так и подскочил отец Марко. - Канис Дестинус?!
- Да, кажется, так его зовут, - повернулась к священнику Самми. - А вы с ним знакомы?
- Более того, мы родственники, - отозвался отец Марко неожиданно грустным голосом. - Он мой сводный брат по отцу.
- Интересно, - Уайти бросил косой взгляд в сторону священника, - вы находились на одной планете и даже привет друг дружке не передали.
- Я уверен, что он знал, где я. Но в виду определенных обстоятельств ему не хотелось повидаться со мной.
- Не сказать, что он слишком сентиментален.
- По меньшей мере. Я не видел брата с тех пор, как поступил в семинарию. Ему не понравился мой выбор. Счел, что я чересчур радикален, - отец Марко повернулся к Самми. - Это он источник ваших неприятностей?
- Да, Дестинус охотится за нами, - подтвердила Самми. - Видимо, он работает на партию.
- Бедный Канис, - покачал головой отец Марко. - Мы знали, что он попал в плохую компанию, работая в правительстве, но чтобы докатиться до такого... - он хлопнул по колену и выпрямился. - Что ж, значит, я поступил правильно, присоединившись к вам.
- Это еще почему? - удивился Дар. - Неужели сводный брат играет в вашей жизни такую большую роль?
- Да, - кивнул священник. - Можно назвать это внутрисемейным делом. Я постараюсь возместить ущерб, который нанес вам Дестинус.
- Не будьте слишком суровы, - Дар повернулся к Самми. - Ведь он же не по своей воле. Дестинус выполняет задание своих боссов. Травлю телепатов организовала партия.

Предыдущая страница 15 Следующая страница


Скорость побега 16

- Не будь так самоуверен, - Самми состроила гримасу. - Ты всерьез считаешь, что политиканы верят в подобную чушь?
- Да. Как же еще? Нас самих чуть было не поймали.
- Глупый, - улыбнулась Самми, - это просто подходящий предлог перехватить письмо с отставкой Балабахера.
- Ерунда. Вольмар у черта на куличках, кому он нужен?
- Правой руке нового губернатора. Кроме того, хотя существуют планы отсечь отдаленные планета от коммерции, мысль о независимом губернаторе не по душе лидерам партии лордес.
- Согласен, - признал правоту Самми Дар. - А почему ты не опасаешься Крофта?
- Про это, парень, я тебе объясню, - ухмыльнулся Уайти, закидывая руки за голову. - Крофт всегда был самостоятельным негодяем. Ему на все наплевать.
- Эй, - окликнула всех Лона, - подтяните ремни. Скоро точка перегиба, - она нахмурилась и вдруг подалась к экрану. - Странно, это пятнышко не иначе как еще один корабль, стартующий с Холдана.
- Действительно, странно, - подхватил Дар. - Если я правильно понял, четыре недели не должно быть никаких звездолетов - карантин.
- Ты хочешь сказать... - начала Самми, но тут корабль нырнул в подпространство и реальность на какой-то миг потеряла свою осмысленность.

Глава 9

Вблизи пояса астероидов интенсивность полей гравитации от взаимного перекрытия настолько мала, что межзвездные корабли способны финишировать даже внутри Солнечной системы после прыжка через инверсированное гиперпространство. Это небезопасно из-за создаваемых Юпитером пространственных возмущений, но в случае необходимости теория вероятности становится на вашу сторону, и риск ошибиться Вселенной крайне мал.
Лона рискнула.
Резкое торможение швырнуло путешественников вперед. Ремни впились в тело и медленно, со вздохом, отпустили, когда инерционная система искусственной гравитации включилась наконец. Дар выпрямился и спросил, потирая грудь:
- Надеюсь, теперь все в порядке?
- Корабль цел и невредим, - презрительно фыркнула Лона. - Ни одного разошедшегося шва...
- Я и не сомневался в твоем мастерстве, - поспешил уверить девушку Дар. - Просто... в общем, я хотел сказать, что это было немножечко рискованно, вот и все.
Лона фыркнула.
- Только не для моей внучки, - Уайти перегнулся и набрал на автобаре код рислинга. - Послушай, единственная конструкция, перед которой она пасует, это молоток. И то потому, что в нем нет движущихся частей. Эй, кто-нибудь хочет со мной чокнуться?
В ответ полыхнуло. Всю кабину озарило малиновым. Пальцы Лоны заметались над пультом.
- Излучатель! Да выплесни ты свою гадость, дедуля. Держись!
Корпус заходил ходуном, рубка наполнилась дребезжащим звуком - Лона заложила звездолет в немыслимый вираж. Четырехматричный компьютер просто не успевал просчитывать результаты отчаянных бросков корабля, и все же преследователи не отставали. То ярче, то тусклее вспышки на экране повторялись с завидной регулярностью.
- Эй, а как же насчет предупредительного огня? - воззвал Дар из глубины кресла, куда его загнало перегрузкой. - Где эта прекрасная традиция?!
- Сегодня нет традиций, - отрезала Лона, вся в бисеринках пота.
- Не придавай значения всяким трюизмам, - проворчал отец Марко.
- Да ведь это же полицейский крейсер, - с ужасом воскликнула Самми, вертя головой с экрана на экран. - Солнечный Патруль: спасение терпящих бедствие, разведка пассажирских трасс...
- ...и разноска на клочки контрабандистов, - добавил Уайти. - Но стрелять без предупреждения...
- Дедуля, ты слишком увлекаешься полицейскими сериалами.
- Думаешь, настоящая полиция? - Самми приникла к передатчику. - «Луч надежды» вызывает патрульный крейсер! Патруль, прием, прием!
Справа по борту сверкнула близкая молния, но Лона уже поменяла курс.
- Патруль! Патруль! Прием! Не стреляйте! На борту нет контрабанды. Повторяю, на борту нет контрабанды!
- Может быть, приемник сломан, - вставил Дар, - вот они и не отвечают.
- Не морочь голову, - отрезала Лона.
- Повторим, - Самми крутанула верньер. Пискнуло, рявкнуло, улюлюкнуло, в кабину ворвался голос:
- ...во главе хит-парада. Песню можно найти в его новом голодиске «Шагай со мной до Ригеля, подружка»...
- Радиопередача, - заметила Самми вслух.
Чей-то голос прервал ведущего:
- Последние новости студии Ганаграм Рекордс. Говорит Чунь-ю Чандлерс. Оснастка подержанных астероидных разведчиков не выдержи...
- Должно быть, Ганимед, - сказал Уайти. - Это они вещают на пояс астероидов.
- Вы уверены?
- Кто еще станет трезвонить на все пространство о подержанных астрозведчиках?
- ...мы прерываем программу, чтобы сообщить последнюю новость: в Солнечную систему вторгся пиратский звездолет с телепатом на борту. Граждан просят не беспокоиться. Полицейский крейсер уже преследует пиратов. В любую минуту может поступить сообщение, что пираты, наконец, схвачены и обезврежены...
- Да это же про нас, - ахнул Дар.
- Поправка, - бросила Лона. - Говорят не про всех нас, а только о тебе.
- Действительно, - сказал Уайти. - Было сказано: «с телепатом на борту», а не «с телепатами» или «с телепаткой».
- Нас хотят взять в плен. Вот и отлично, - Самми щелкнула тумблером.
- «Луч надежды» патрулю! Мы сдаемся! Капитулируем! Капут! Складываем, так сказать, оружие...
Полыхнула вспышка. Корпус загудел словно царь-колокол.
- Чуть не угодили в самое темечко, - прокомментировала Лона, закладывая корабль в такой крутой разворот, что по Дару будто протопало стадо слонов. - Странная манера брать в плен, стреляя из орудий главного калибра!
- Что же делать? - Дар обвел друзей вопрошающим взглядом. - Не может же это тянуться до бесконечности. Мы живы благодаря Лоне да паршивому борткомпьютеру крейсера.
- Лесть доведет тебя до могилы, - огрызнулась Лона. - Мне нужны идеи, а не комплименты.
- Ага, значит, нужна идея, - подхватил Дар. - Хорошо, давай посмотрим: мы вышли между Юпитером и Марсом, курсом на Солнце, верно? Наша скорость?
Лицо отца Марко приобрело отсутствующее выражение, губы зашевелились.
- Сейчас... мы уже минут пять... а до Терры...
- ...недели три хода, - закончила Лона. - Если эта кутерьма будет продолжаться еще пару часов, микрометеориты из нас решето сделают. Если, конечно, раньше не прикончат с крейсера.
- Астероиды, - встрепенулась Самми, глядя на Дара. - Помнишь?
Дар кивнул.
- Вряд ли патруль умнее пиратов, - он повернулся к Лоне. - Сумеешь сравнять векторы скоростей звездолета с астероидом?
- Спрашиваешь! - воскликнула Лона. - Стоит только отключить реактор и да здравствует новый астероид с высоким альбедо.
- Можно и не отсвечивать, если пристроиться в тени. Тормозни малость, Лона.
- Можно, - кивнула она. - Приготовьтесь! Будет несколько «g».
Пудовые гири уперлись в грудь, в глазах потемнело.
Но вскоре ускорение окончилось, и Дара, прижатого к стене кабины во время поворота, отпустило. Постепенно он пришел в себя и оглядел кабину: все выглядело тем же самым, как и всегда.
Лона что-то сделала с пультом, и свет погас. Единственная мысль крутилась в голове Дара: она там, а он - здесь, до сих пор привязанный ремнями к креслу. Впустую терялся великолепный шанс.
Во внезапной темноте проворковал голос:
- Я отключила реактор, так что по выбросам электромагнитного излучения нас выследить невозможно. Паниковать не надо, мы по-прежнему сможем увидеть, что происходит снаружи, через иллюминаторы. Тепло в корабле тоже сохранится - корпус снабжен термоизоляцией. Но есть минусы: не работает воздухоочиститель, а кабина тесновата для пятерых. Постарайтесь не дышать! Лучше всего уснуть - во сне меньше всего потребляешь кислорода. И не болтайте по пустякам - бессмысленный расход воздуха.
- Если реактор отключен, то и детекторы не работают, - пробормотал отец Марко.
- Верно. Мы не сможем знать, где находятся преследователи, разве что они попадут в поле зрения. Но даже если увидим отблеск из дюзы или блик от корпуса звездолета где-нибудь вне пределов досягаемости детекторов, это ничего не значит, полиция все равно может оказаться здесь в течение пары минут.
- Как же мы поймем, когда можно включить реактор? - спросил Уайти.
- Как только воздух станет спертым, и мы почувствуем непривычную сонливость.
- Но наши преследователи в этот момент могут оказаться рядом, - возразил Дар.
- Жизнь полна случайностей, - согласилась Лона. - Будем терпеть сколько можно. А сейчас давайте-ка прекратим разговоры.
Звенящая тишина воцарилась в кабине, наполненная дыханием и шорохами членов экипажа, пытавшихся, по совету Лоны, задержать дыхание. Через несколько минут кто-то уже захрапел, без сомнения, то был Уайти. Можно было только позавидовать его выдержке. Что касается Дара, то он нервно выглядывал в соседний иллюминатор. И верно, вскоре одна из звезд вдруг резко увеличилась в размерах, и полицейский крейсер промелькнул так близко, что Дар с трудом подавил желание пригнуться.
- Первый заход, - не выдержав, нарушила тишину Лона.
- Любители приборов, - хихикнул отец Марко. - Не доверяют собственным глазам. Раз нет на экране, то не существует в природе.
- Значит, давайте притворяться, что мы не существуем, - прошипела Самми. - Заткнитесь!
Полицейский крейсер выскользнул из-за пика огромного астероида, в тени которого прятался «Луч надежды». Дар затаил дыхание. Если бы кто-нибудь из полицейских выглянул в иллюминатор, им бы пришел конец.
Однако в корпусе крейсера иллюминаторы отсутствовали. Полицейские исчезли, и Самми облегченно вздохнула.
- Слишком рано мы успокоились, деточка, - сказал отец Марко и оказался прав. Крейсер появился снова, но, вероятно, в окружавших их астероидах было до черта никеля, чтобы спрятать в помехах звездолет, потому что крейсер вскоре повернул и воспарил в черную бездну, все быстрее и быстрее, пока не потерялся среди звезд.
Всеобщий вздох наполнил кабину, и голос Уайти хрипло спросил:
- Эй! Что случилось? Нас нашли? Эй?! Что!
- Похоже полиция рванула вверх. Хочет парить над плоскостью эклиптики, дедуля, - успокоила его Лона.
- Надеются получить лучший обзор, глядя на астероидный пояс сверху, - предположил Дар.
Басовитый гул потряс кабину. Лона включила рубильник.
- Вот и наш первый местный посетитель, - сказала она, - намек на то, что мы должны подвинуться.
- С нами столкнулся небольшой метеорит, - пояснил Дар, моргая от вспыхнувшего света. - Просто удивительное везение. Нас давно уже могло разнести вдребезги от бомбардировки.
- Не совсем так, - заметила Лона, тыкая по клавишам пульта. - Мы спланировали сюда сверху от плоскости эклиптики, а большинство местного мусора кружит по орбите вокруг нашего астероида. Камешек, который угодил в нас, вероятно, кусочек соседнего астероида.
- Но такого больше не случится, если мы поднимемся над плоскостью эклиптики, - предложила Самми.
- Ты в своем уме? - фыркнула Лона. - Там патрульный крейсер! Мы нырнем вниз, сестричка. Тогда между нами будет целый пояс астероидов, и корабль могут не заметить. Держитесь, путешествие обещает быть веселеньким!
- Моритури тэ салутант, - процитировал отец Марко.
- «Идущий на смерть приветствует тебя...» - Дар содрогнулся. - Можно было бы подобрать и более бодрое напутствие, отче.
- Ты знаешь латынь? - удивленно воскликнул отец Марко. - Вот так номер, взгляните на это доисторическое ископаемое, друзья!
- Нет, просто я завсегдатай бара Чолли, - попытался оправдаться молодой человек.
Желудок Дара вздрогнул, когда звездолет вдруг ухнул куда-то вниз, и гулкое эхо от удара заметалось по кабине.
- Не волнуйтесь, - в голосе Лоны прозвучало напряжение. - Камешки не могут причинить нам особого вреда, разве что будут величиной с хороший валун, а я всегда смогу увернуться от метеорита таких размеров. Во всяком случае, надеюсь.
Тут Уайти ткнул пальцем в иллюминатор, но его возбужденный голос потерялся в оглушительном лязге, когда красная молния осветила кабину и звездолет подпрыгнул, словно лодка на воде. Над затихающими раскатами эха Дар различил ругань Лоны, сражавшейся с управлением. Малиновый свет погас, и темнота нарушалась лишь отраженными вспышками от мелькающих вокруг астероидов. Первой запаниковала Самми и ее поддержали остальные.
- Отставить! - гаркнула Лона.
Пассажиры оторопели.
Дар нервно вздохнул: что бы ни произошло, они чуть было не влипли!
- Полиция поджидала нас, - сказала Лона шепотом. - Стоило нам запустить реактор, как их компьютер среагировал на эмиссию и ударил шаровой молнией. Их было даже несколько, шаровых молний, остальные просто расчистили путь среди обломков. Хвостовая часть полетела к черту. Нам еще повезло - не поверни я, огибая скалу, заряд угадал бы прямо в кабину.
- Они поднимаются вновь, - заметил Уайти, выглядывая в верхний иллюминатор.
- Естественно, - пожала плечами Лона. - Полицейские не только срезали наши двигатели, они уничтожили и реактор. Один плюс во всем этом - они вновь перестали нас «видеть». С другой стороны, какой смысл копам охотиться за обломками? Покончили с нами и делу конец.
Самми подавила всхлип.
- Приободрись, - строго сказал отец Марко. - Мы пока еще живы.
- Да, у нас есть аккумуляторы, - согласилась Лона. - Воздуха нам хватает, а солнце прогреет кабину, если мы задраим иллюминаторы на противоположной стороне. И провизии нам достаточно на пару недель.
- А энергии хватит? - с горечью спросила Самми.
Лона промолчала.
- Хватит, если не будем много болтать и обойдемся без света, ответил Уайти. - Правда, есть один маленький недостаток: податься теперь нам некуда.
- Ха, а мне-то всегда казалось, что ты не знаешь физики, - хмыкнул отец Марко с удивлением.
- Я вкалывал инженером, пока не почувствовал себя поэтом, - Дар и в темноте ощутил, как Уайти улыбнулся. - Как же иначе разобраться в нынешней цивилизации настолько, чтобы выразить ее в музыке? Но сейчас важнее всего то, что я - игрок по натуре.
- И на что же ты собираешься поставить? - откликнулся голос отца Марко.
- Мы не можем отправиться на поиски помощи, - стал размышлять вслух Уайти, - значит надо, чтобы помощь пришла к нам извне.
- Вы предлагаете подать сигнал бедствия? - вступил в разговор невидимок Дар.
- Именно так. По крайней мере, у нас появится шанс на спасение, - ответил Уайти. - В противном случае мы умрем, если только отец Марко не сотворит чудо.
- Боюсь, что мои способности не простираются столь далеко, - фыркнул священник. - Даже если о нас вспомнит сам святой Видикон.
- Сколько энергии уйдет на сигнал? - гнул Дар свою линию.
- Чтобы была хоть какая-то польза, нам придется разрядить аккумуляторы наполовину, - ответила Лона.
- Неделя жизни! - Дар облизнул губы. - Значит, остается всего неделя, чтобы нас услышали и нашли.
Наступило молчание.
«Неделя! - подумал Дар. - Неделя жизни! А я даже не любил ни разу!»
- Другого выбора нет? - тихо вставила Самми. Она решительно выпрямилась в кресле и подалась вперед к рации. - Ну, хорошо. Что делать?
По каюте прошелестел согласный вздох облегчения.
- Попробуй на всех частотах, - Лона пощелкала тумблерами, подводя всю оставшуюся энергию к рации. - Обычный сигнал SOS с нашими координатами.
Самми взяла микрофон.
- Только не упоминай названия звездолета, - поспешно предупредил Уайти.
Заколебавшись на мгновение. Самми заговорила в микрофон:
- SOS! SOS! Звездолет, терпящий бедствие. Координаты 10:32:47 полуденной высоты, 5:22:31 меридиональной долготы, 32:9:29 параллельной широты... SOS! SOS!
Самми отключилась.
- Лучше оставить рацию работать, - предложила Лона. - Если появятся спасатели, им будет легче отыскать нас по утечке энергии.
Самми замерла в нерешительности. Дар угадал ее сомнения, сколько же минут жизни они потеряют из-за постоянного расхода энергии? С другой стороны, какой толк от единовременного выхода в эфир?
Самми кивнула и перевела рацию в автоматическое повторение.
Кабину вновь наполнило молчание, которое нарушила Лона.
- Теперь мы ждем...
«...смерти», - про себя докончил ее слова Дар.
Напряжение становилось невыносимым.
Зашевелился отец Марко.
- Я немного разбираюсь в искусстве медитации. Как вы относитесь к мантрам* ?

* * *

- Астероидник ФСС 651919 вызывает звездолет, терпящий бедствие. Пожалуйста, отзовитесь.
Дар подскочил, изумленно вытаращив глаза на Лону:
- Так скоро? Он что, прятался за углом?!
- Прошло два часа.
- Пусть даже так...
- Звездолет, терпящий бедствие, вызывает ФСС 651919, - торопливо закричала Самми в микрофон. - Вы можете прийти на помощь?
- Звездолет, терпящий бедствие, я нахожусь поблизости и способен оказать помощь. Мне необходима постоянная связь с вами, чтобы взять пеленг.
- Астероидник 651919, вас понял. Ждем, - Самми оставила рацию включенной. Заслонив микрофон рукой, она повернулась к остальным. - Вовсе необязательно, что это - ловушка патруля.
- Скоро мы все узнаем, - лениво протянул Уайти. - Как только они сообразят, где мы, то превратят нас в облачко пара.
Самми дернулась и развернулась к рации.
- Нет! - остановил ее выкрик Лоны. - А вдруг все обойдется. Лично я предпочитаю исчезнуть сразу, чем мучительно долго умирать от голода.
Самми покосилась на нее, но рацию оставила в покое.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Это может оказаться правдой, - успокоительно заметил отец Марко. - Здесь полно всяких рудоискателей. Почему бы одному из них не оказаться рядом? - он поерзал в кресле. - По правде говоря, я два этих часа неотступно взывал к Богу. Вреда от этого, надеюсь, никакого.
- Ничуть. Наоборот, может быть, это он подтасовал карты в нашу пользу, - Уайти нагнулся, глядя в иллюминатор. - Дар, ну-ка, взгляни со своей стороны, что там видишь?
- Одни лишь астероиды... Хотя нет, постойте, один из них растет все больше и больше... Ага, вот он!
Все бросились к правому борту.
- Это звездолет? - ахнул Дар.
Серый корабль когда-то был сферическим, но сейчас, изъеденный метеоритной ржавчиной, он сам напоминал астероид. Две параболические чаши венчали его вершину: одна, круглая - для микроволн, другая, удлиненной формы - радар. Под антеннами корпус спускался откосом к двум огромным окнам - изыскатели предпочитали оптическим приборам собственные глаза, - а еще ниже располагался грузовой шлюз с двумя дырами небольших соленоидов для образцов руды. В самом низу виднелись клешни манипуляторов для взятия проб и погрузки-разгрузки.
- Изумительно, - выдохнула Самми.
Астероидный разведчик развернулся, и в борту открылся люк. Где-то вверху над пассажирской кабиной звякнул о корпус магнитный захват.
- Звездолет, потерпевший аварию! - раздалось из громкоговорителя. - Мы готовы принять вас на борт.
- Вас поняли, астероидный разведчик, - Самми бросилась к консоли. - Оденем скафандры и будем готовы.
Все пятеро сгрудились вокруг шкафчиков со снаряжением.
- Где же кислородные баллоны? - вскрикнула Самми.
- Подумаешь, затаим дыхание, - фыркнул Дар. - Здесь всего лишь сотня метров! - он вытащил скафандр и подал Самми. - Уступаю приоритет слабому полу.
- Шовинист, сам ступай первым!
- Ладно-ладно, - миролюбиво пробормотал он, забираясь в свой скафандр. - Проверь молнии. Меня все-таки что-то беспокоит.
- Тебя тоже? - Уайти уверенными движениями затянул молнии на скафандре. - Хотел бы я знать, почему молчит пилот?
- Да, верно. Возможно, здесь такая традиция - передоверять все компьютерам.
- Ничего подобного, - возразила Лона, хлопоча возле Самми. - Пилота может и не быть на борту.
- Быть может, быть может, - хмыкнул Уайти. - Вы обратили внимание на серийный номер? Этот кибер - последняя новинка. Фазо-Сдвинутый Супермозг, запрограммированный на преданность владельцу. Без консультации с хозяином и шагу не сделает.
- А мне-то казалось, что это обыкновенные позитронные мозги, - нахмурился Марко.
- Понятия не имею, отче.
Отче хлопнул Дара по плечу, и тот закувыркался в невесомости.
- Дерзайте, юноша?
- А почему я должен идти в одиночку? - проворчал Дар.
- У астероидных разведчиков люк рассчитан только на одного.
За ним захлопнулась внутренняя створка шлюза, и тут же начала открываться наружная. Если Дар не поспешит, то погибнет сам и погубит остальных - ибо пока он в шлюзе, наружная дверь не закроется.
Он прицепил карабин к тросику магнитозахвата, и перебирая руками, заскользил к разведчику...
Он ткнулся ногами в борт с такой силой, что его чуть не отбросило в вакуум. Выпрямляясь, он убедился, что организм функционирует нормально: глаза видят пролетающие астероиды, а не искры, из них посыпавшиеся.
Мысленно перекрестившись, он нырнул в люк.
Тьма. Полная. Абсолютная.
В этот момент Дар, наконец, понял, что означает термин «клаустрофобия». Только усилием воли он сдержал паническое желание забарабанить кулаками по стене, ища выхода. «Это всего лишь шлюз, твердил он про себя, как заклинание. - Меня не выпустят отсюда, пока не подадут воздух. Нужно подождать несколько минут...»
Казалось, прошло больше часа. Впоследствии он выяснил, что его мучения продолжались сорок две секунды.
Вдруг в темноте загорелся зеленый светлячок. Дар подплыл к нему, нащупал маховик и принялся крутить. Люк распахнулся и он вывалился в коридор, полный света, тепла и воздуха! Дар содрал шлем и вдохнул густую смесь запахов кухни и немытого тела. Удивительное наслаждение - дышать.
Позади что-то звякнуло. Дар обернулся и увидел янтарную лампочку, мигавшую сбоку от люка. Конечно же, пока он не закрыл внутреннюю створку, никто больше не сможет войти. Дар с силой захлопнул люк и задраил его намертво.
Теперь он начал различать отдаленные голоса.
- Пропади все, пропадом! Не твое собачье дело! - бушевал кто-то. - Разверни сию же секунду это корыто и возвращайся на заявку.
- Но при сигналах SOS, - отозвался спокойный рокочущий бас, - мы обязаны оказать помощь экипажу корабля, терпящего бедствие.
- Талдычишь одно и то же который раз, хотя я привел десяток доводов, почему нас это не касается.
- Три довода, - поправил его собеседник, - по несколько раз. И ни один из них не является убедительным.
- Врешь! И вообще это не наше дело, вот самый лучший довод.
Дар сбросил скафандр и принялся красться по коридору.
- Абсолютно неприменимо. Инструкция особенно подчеркивает, что попавшие в беду имеют приоритет перед всеми прочими соображениями для любого, оказавшегося поблизости.
Дар осторожно заглянул за угол. Перед ним предстала рубка, заваленная контейнерами с концентратами, листами бумаги, грязным бельем, заляпанная масляными пятнами. В центре располагались два пилотских кресла, пульт с шестью экранами и широкоплечий коренастый бородач в засаленном драном комбинезоне. Казалось, что он только что встал с постели и не притрагивался к зубной щетке и расческе.
- Заткнись! - вопил он. - Ни хрена не соображаешь. Заниматься спасением - дело патруля.
- Да, это твой второй довод, - спокойный голос, похоже, исходил из пульта управления. - Должно быть, это корабль, преследуемый патрулем.
- Если так, то какого черта! Проклятые телепаты! Суют свой нос в чужие секреты. Чего они о себе воображают?
- Они люди, - ответил голос, - их жизнь священна, как и любого другого человеческого существа. К тому же патруль, как ты знаешь, не обвинил их ни в каких преступлениях.
Дар решил, что ему по душе невидимый обладатель спокойного голоса.
- Быть телепатом уже преступление, идиот! Ты что, не следишь за новостями?
- Только если в них присутствует логика. Я не могу понять, как человеческое существо может считаться преступником, уродившись с дополнительной способностью?
Не мог понять этого и Дар. Сообщение о телепатах-преступниках было для него действительно новостью. Какой же властью обладают заговорщики!
Очевидно, они были достаточно сильны, чтобы развязать охоту за телепатами по всей солнечной системе. На мгновение Дар почувствовал тошноту.
- Нам нечего понимать, пускай правительство думает - ему за это платят! Воображаешь себя умнее исполнительного секретаря и Ассамблеи вместе взятых.
Здесь Дар понял, почему заговор столь успешно продвинулся в своих планах. Этот тип смахивал на средневекового крестьянина, а не на просвещенного гражданина-демократа.
На его плечо упала рука, и Самми прошипела над ухом:
- Не думала я, что ты скатишься так низко, подслушивая у замочной скважины!
Дар приставил палец к ее губам, потом махнул рукой в сторону рубки, где всклокоченный пилот продолжал буйствовать.
- Ты хоть соображаешь, сколько я теряю денег, занимаясь спасением всяких отбросов?
- Разумеется, - отозвался кибер, - поскольку ты уже в шестой раз упоминаешь этот довод. Принимая во внимание качество руды и текущую цену килограмма никелевого железа, умноженную на мою пропускную способность, спасательная миссия обошлась пока тебе в одну тысячу триста шестьдесят кредитов.
- Вот! - с торжеством воскликнул бородач. - Видал?! Ты представляешь, сколько можно купить на тысячу кредитов?
- Десять кубических сантиметров водорода по текущим ценам, - ответил кибер, - или три пищевых концентрата.
- Проклятая инфляция, - проворчал бородач. - Скоро и задницу прикрыть будет нечем!
- Как бы там ни было, - размышлял вслух спокойный голос, - мне кажется, что человеческая жизнь стоит большего.
- Да, но не жизнь же долбаного телепата!
Самми так и перевернуло. Она отпихнула Дара и решительно шагнула в рубку.
- Чур, я! - остановил девушку Уайти, протискиваясь мимо. - Этот тип больше подходит по возрасту мне, если уж на то пошло.
Повысив голос, он бросил:
- Старина, на нашем корабле не было и нет никаких телепатов!
Бородач, тараща глаза, стремительно обернулся.
- Откуда вы взялись?
- Важнее другое, мы никуда еще не добрались.
Бородач раздернулся к пульту.
- Кто позволил впустить этих бродяг сюда?!
- Кодекс...
- Заткни себе этот кодекс в плазму, - заорал бородач. - Ты должен подчиняться только мне!
- Лояльность владельцу подчинена следованию кодекса, в котором указан более высокий принцип лояльности.
Уайти весело хмыкнул:
- Ну-ка, просвети меня, старина, насчет принципа.
- Святость человеческой жизни, - откликнулся кибер, - если только этот человек не нападает на моего текущего владельца.
- И кто же собирается с этим спорить? - Уайти, прищурясь, глянул на бородача. Тот раздраженно зыркнул на него, хотел что-то сказать, но лишь пренебрежительно отвернулся.
- Пожалуй, с этим трудно спорить, - сказал Уайти с улыбкой. - Против подобного принципа не возразит ни один порядочный человек. Не говоря уж о том, что мы постараемся выразить нашу благодарность.
Бородач снова зыркнул исподлобья, пробежав взглядом по потрепанному костюму Уайти.
- Благодарность не многого стоит, если только она не выражена в дополнительных цифрах на моем счету.
Уайти промолчал, но хлопнул по карману куртки. Звякнуло.
- Тридцать килокредитов, если доставишь нас до Цереры.
Глазки бородача алчно зажглись.
- Пятьдесят!
- Мы не так уж много используем воздуха и энергии. Пусть будет тридцать пять?
- Тридцать пять?! - бородач сплюнул. - Не забывай, мистер, паек придется урезать и мне! Сорок пять, и то от сердца отрываю!
- Итак, к первоначальной ставке прибавляю лишних десять килокредитов! Итого сорок!
- Сорок? Ты хоть представляешь, сколько я потеряю руды, пока буду с вами возиться?
- Три тысячи восемьдесят семь кредитов, - отозвался кибер, - включая энергию, воздух и питание.
- Прибыльное дельце, - указал Уайти.
Бородач грохнул кулаком по пульту.
- На чьей стороне ты, скотина?
- Приношу извинения, босс, но я всегда точен в арифметических подсчетах.
- А стоило бы пошевелить мозгой, - проворчал бородач и обратился к Уайти:
- Сорок пять? Не так уж много, мистер. Ты бы сразу запросил мой корабль целиком!
Уайти пожал плечами.
- Сколько стоит?
Бородач на мгновение онемел, но все-таки выпалил:
- Десять миллионов кредитов!
Кибер было начал:
- Текущая стоимость...
- Заткнись, жестянка! - проорал бородач и обратился к Уайти: - Согласен?
- Давай посмотрим, - Уайти вывернул карманы. Монетки градом посыпались на пульт. Уайти принялся складывать их столбиками: - Двадцать... восемьдесят... двести...
Глаза бородача жадно следили за каждым его движением.
- Три тысячи шестьсот... Четыре тысячи двести...
Бородач сглотнул слюну.
- Восемь тысяч пятьдесят семь килокредитов, - Уайти глянул на бородача. - Принимай или отказывайся!
- Согласен, - бородач принялся сгребать монеты в карманы комбинезона.
- Астероидный разведчик твой, папаша.
- И кибер заодно, - Уайти взглянул на динамик в консоли. - Слышишь, теперь ты работаешь на меня?
- Вас провели, новый хозяин, - заметил кибер невозмутимо.
Бородач весело хихикнул.
- Знаю, - сказал Уайти. - Эта рухлядь не стоит дороже четырех мегакредитов.
Бородач вздернул голову.
- Так на кой черт ты согласился?
- Пожалел кибера, - Уайти повернулся к пульту. - С этого момента ты подчиняешься моим приказам или, вернее, моей внучке - она у нас пилот.
- Эгей, - тут же отозвалась она. - Меня зовут Лона.
Девушка села за пульт.
- Познакомимся, ФСС 651919? Кстати, нет возражений, если я стану называть тебя, скажем, Фесс?
- Мое мнение ничего не значит, - сказал кибер. - Мой новый собственник делегировал свои права тебе, можешь называть меня как тебе угодно.
- Не могу, если тебе не нравится. У профессионального электронщика всегда должен быть контакт с машиной.
- Подобный контакт существует только в твоем сознании, - ответил кибер. - Я не способен на чувства.
- Пусть будет по-твоему. Раз уж ты просто компьютер, то у тебя должна быть тяга к гармонии. Так можно тебя называть Фессом?
Кибер помолчал. Когда же он заговорил. Дар готов был поклясться, что различил нотку уважения в голосе, лишенном обертонов.
- Данное обозначение довольно приятно.
- Вот и чудно, - воодушевилась Лона. - Итак, Фесс, когда тебя активировали?
- Пять лет семь месяцев три дня шесть часов двадцать одна минута тридцать секунд назад. По отсчету Терры, разумеется. Привести более детальный ответ?
- Сойдет, - Лона просияла. - Киберы лучше сохраняются, чем люди. Ты почти как новенький. Да за тебя не жалко было бы заплатить вдвое больше.
Бородач весело хихикнул.
- Или с тобой что-то не в порядке? - среагировала Лона.
Молчание затянулось на минуту, потом бестелесный голос сообщил:
- Мой первый собственник вкладывал огромные суммы в материальные удовольствия...
- Ага, комплекс дон Жуана, - Дар прямо чувствовал возбуждение Лоны. Понимаю, ему был нужен особенно лояльный кибер.
- Во время одного столкновения я был поврежден. Всего лишь вышел из строя конденсатор, мелочь, но теперь во время стресса возможна спонтанная разрядка.
- Разве нельзя было заменить неисправную деталь? - нахмурилась Лона.
- Это можно сделать исключительно в результате капитального ремонта. А пока временно установлен разрядник с прерывателем. Это означает, что я не надежен и на какие-то минуты способен выйти из строя.
- У людей это называют эпилепсией. И что же дальше?
- Владелец решил продать меня, что весьма мудро с финансовой точки зрения, поэтому должен предупредить, что в моменты стресса я могу подвести и стать причиной вашей гибели в результате нештатной ситуации.
Лона покачала головой.
- В моменты стресса я предпочитаю сама пилотировать, тебе лишь остается выдавать мне расчеты. Нет, нам просто повезло с тобой.
- Я сделаю все, чтобы служить верно, - ответил кибер. - Кстати, тебя заинтересует сообщение о том, что бывший владелец пытается связаться с Церерой втайне от вас.
Взгляды присутствующих скрестились на бородаче.
- Чушь! - взвился тот. - Я хоть слово сказал? Сказал?
- Киберы не лгут, - взгляд Лоны был подобен шпаге.
- Уточняю: он посылает серию импульсов вручную, через ключ рации. Архаичная азбука Морзе.
- И что же он сообщает? - лениво поинтересовался Уайти.
- Солнечный патруль, тревога! - процитировал кибер. - Астероидный разведчик ФСС 651919 подобрал пятерых, потерпевших аварию. Есть основания полагать, что это экипаж преследуемого вами звездолета. Тревога!

Предыдущая страница 17 Следующая страница


Скорость побега 18

Лона взвилась с грацией пантеры, Уайти встал рядом.
- Как предпочтешь оказаться за бортом? В скафандре или без?
- Вы не сделаете этого! - бородач попятился к стене. - Я подобрал вас! Спас ваши жизни!
- Это заслуга кибера, - поправила его Лона, - а он теперь наша собственность.
Подозрительный блеск появился в глазах Уайти.
- Почему бы не дать паразиту шанс взглянуть на ситуацию с точки зрения, каковой она была у нас час назад.
- Да вы что?! - побледнел бородач.
- Фесс, что у него там на его заявке?
- Купол внутри астероида с месячным запасом провизии.
- Радио?
- Хватало меня. Правда, я дополнительно установил аварийный транслятор.
- Замечательно! - улыбнулся Уайти. - Способен вызвать помощь, но не донести на нас. И не корчи гримас, немытая рожа! Патруль за неделю доставит тебя на Цереру.
- Хватит ли нам времени? - усомнилась Лона.
- Деваться некуда, - сжал губы отец Марко.
Упирающегося рудоискателя благополучно переправили в спасательную шлюпку, заложили в автопилот курс до его заявки и с напутствием доброго пути отправили в пространство.
- Хорошо, этот вопрос решен. Теперь нам необходимо добраться до Луны, - сказал Уайти.
- Зачем? - удивился Дар. - Нам же надо на Терру.
- Там нет больших космодромов. Слишком много народу, - пояснила Самми. - А с Луны доставят любым рейсовым паромом.
- Кроме того, мы слишком популярны, - добавил Уайти, - и не мешало бы придумать какую-нибудь маскировку. На Луне у меня пара-тройка закадычных дружков.
- Да мне-то что? - сказал Дар. - У вас дружки, я смотрю, повсюду.
- Раз вы хотите избежать пристального внимания к своим персонам, - вмешался в разговор Фесс, - было бы неплохо пристроиться к любому проходящему лайнеру, слиться с его силуэтом и проскользнуть мимо патрулей.
- Не слишком ли это рискованно? - спросил Дар.
- Только не для нас обоих, - Лона погладила консоль. - Пора от разговоров переходить к действию. Фесс, ты уже подобрал нам лайнер?
- Как раз отслеживаю «Сан-Мартин». Он приближается к нам, держась над плоскостью эклиптики. Курс - от Ганимеда, пройдет на удалении сто тридцать семь тысяч километров.
- Двигаем! - Лона плюхнулась в кресло. - Держитесь за ремни?
Монолит лайнера мчался, стремясь к вечному рассвету, а его корма пряталась в сумерках, отбрасываемых сферой капитанского мостика. Крошечная пылинка отделилась от астероида, отсвечивая отраженным светом солнца.
Ринувшись по дуге, она вскоре пропала в конусе тени за кормой лайнера.
- А нас не обнаружат по магнитным полям? - спросил Дар.
- Могут, - Лона пожала плечами. - Но им-то какой интерес?
- Неэтично как-то, - сказал отец Марко, - ехать зайцем...
- Успокой свою совесть, отче, - заверил его Уайти. - Я владелец контрольного пакета акций этой ганимедской компании.

Глава 10

«Сан-Мартин» плавно снижался на отведенное ему место посадки в Море Спокойствия. Когда он пролетал над обратной стороной Луны, от него отделилась крошечная точка и медленно спланировала на поверхность под действием сил притяжения. Ни единого блеска не заметил бы посторонний наблюдатель, а если бы кто-нибудь взглянул на радарный экран, то решил бы, что это всего лишь попавший в поле притяжения случайный метеорит, от поцелуя которого вскоре на спутнике Терры появится еще один кратер.
Метеорит почти достиг поверхности, оказавшись так низко, что его не мог засечь никакой радар, и вдруг над гористым ландшафтом рванул прочь.
- И это то, что вы называете «нештатной ситуацией»? - поинтересовалась Лона.
- Вовсе нет, - уверил ее Фесс. - Мне достаточно нескольких секунд, чтобы успеть развернуть корабль на такой малой скорости и не наткнуться на скалы.
- Раз плюнуть, да? Я считаю, тебе лучше перестраховаться и передать управление мне.
- Как мадемуазель пожелает, - пробормотал Фесс.
Как только показалась россыпь жемчужных огней на горизонте, они приземлились. Астероидный разведчик медленно опустился в пыль в тени гигантской скалы. Остывающий корпус начал потрескивать.
- Мои сенсоры сообщают, что в скале имеется воздушный шлюз, - проинформировал Фесс присутствующих в рубке. - Под консолью слева необходимый инструментарий по электронике. Кто-нибудь из вас может открыть шлюз, не вызвав тревоги охраны космопорта.
- Не учи ученого, - ответила Лона. - А ты куда денешься, пока нас не будет?
- Спрячусь в тень возле склона кратера, - отозвался Фесс, - и буду передвигаться вместе с тенью. Рядом с инструментарием вы найдете карманный передатчик. Нажмите кнопку, и он пошлет закодированный импульс. Получив его, я определю ваше местонахождение по вектору и амплитуде сигнала, и доставлю туда астероидный разведчик.
Лона открыла дверцу под консолью, вытащила чемоданчик с электронным инструментарием, перебросив передатчик деду.
- Дальность передатчика?
- Тысяча километров, - ответил Фесс. - Если вызовете меня из космопорта «Море Спокойствия», то я вас услышу.
- А вдруг нам придется связаться с тобой с Терры?
- Тогда позаботьтесь об усилителе.
- Абсолютной гарантии не бывает, - отец Марко поднялся и повернулся к выходу. - Я помню, где оставил свой скафандр.
- В шкафчиках только десять кислородных баллонов, - ответил Фесс.
- Ну что ж, спасибо за помощь, - Лона жестом отправила всех к выходу.
- Если кто-нибудь постучится в люк...
- ...я никого не впущу, - заверил хозяйку Фесс.

* * *

Воздушный шлюз нашелся быстро. Рядом со скалой размещалась панель с кнопкой. Лона вытащила отвертку, надела соответствующую насадку, несколькими быстрыми движениями сняла панель и передала ее Дару. Затем принялась щупами тыкать в переплетения разноцветных проводов. Высоко над ними двенадцатифутовая параболическая антенна завибрировала и, повернувшись на несколько градусов, остановилась.
Лона отпрыгнула прочь, словно ее ударило током. Дар не винил девушку, он сам чуть было не выронил от испуга панель, когда через подошвы телу передалась волна вибрации.
Уайти перегнулся и, прислонившись шлемом к шлему Лоны, что-то ей сказал. Она внимательно выслушала деда, кивнула и решительно шагнула к шлюзу. Потом взяла панель, поставила на место и надавила кнопку. Люк медленно отворился. Лона махнула Дару и тот перешагнул высокий порог. Остальные последовали за ним. Лона замыкала цепочку. Уайти коснулся настенного сенсора, и люк захлопнулся. Все нервничали, томясь в ожидании.
Наконец что-то скрипнуло и внутренний люк начал открываться. Дар шагнул в темноту, расстегнул гермошлем и откинул его за спину. Лона тоже принялась расстегивать гермошлем, отец Марко закрывал шлюз.
- Как же быть с системой оповещения? - спросил Дар.
- Будь что будет, - пожала плечами Лона. - Уже ничем не поможешь.
- Охрана регулярно проверяет шлюзы, - вставила Самми. - Они обнаружат неисправность через несколько дней.
- Это точно, - Дар оглядел стены высеченного в скале тоннеля. - Действительно, ничего не поделаешь. Обратной дороги нет. Значит, остается попасть на паром к Терре.
- Ошибаешься, - покачал головой Уайти. - Этот поганец с астероидов напел Солнечному патрулю про нас настоящую оперу. Каждый охранник на Луне наверняка теперь спит и видит наши лица. Надо сначала придумать хорошую легенду, не говоря уж о камуфляже.
Дар так и сел.
- Ну, конечно, я должен был знать, что все не так-то просто, что обязательно найдется какой-нибудь подвох.
- Не только на Луне, - утешала его Самми, - на Терре нам тоже придется несладко, - она повернулась к Уайти. - Какая легенда нам подойдет?
- Понятия не имею.
Уайти принялся выбираться из скафандра.
- Я предлагаю скинуть это утильсырье и подыскать скромное местечко, где можно не торопясь пораскинуть мозгами.
Уайти основательно опустошил мошну, рассчитываясь с рудоискателем, но у него оказалась еще одна заначка.
По пути они заскочили в магазинчик и отоварились пышным париком и прозрачным платьем для Самми, краской для волос и мешковатым комбинезоном для Лоны и еще кое-какой амуницией попроще для мужчин. Пробыв гораздо больше обычного в центре бытовых услуг, они вышли оттуда совершенно преображенными.
Уайти выстроил компанию в вестибюле, оглядел со всех сторон и одобрительно хмыкнул:
- Сойдет. Если не приглядываться, то вполне удовлетворяет. Теперь надо подумать о наших досье. Наверняка они есть где-то в архивах. Что ж, нужно быть осторожными. Не оставляйте отпечатков пальцев. Старайтесь не смотреть ни на что, что может просканировать радужную оболочку глаз. По ним запросто определят наши подлинные имена. Никаких там голограммных визиров или линз. Все поняли? Прекрасно. Потому что мы теперь в окружении компьютерных сетей, где каждый шаг фиксируется, чтобы попасть в архивную сеть Терры.
- Это действительно так? - спросил Дар у Самми.
- Еще хуже, - подтвердила она.
- Чтобы не было иллюзий, мои хорошие, - усмехнулся Уайти, - наши шансы сбежать обратно на колониальные миры немногим лучше, чем у замороженного в леднике динозавра ожить от туристского костра. Я лишь надеюсь, что игра стоит свеч. Итак, с этого момента мы с вами независимая телевизионная группа в поисках работы. И что бы я ни сказал о вас, подтверждайте и старайтесь не выглядеть слишком удивленными. То же будет касаться и ваших имен. Их буду придумывать на ходу, мы здесь и так слишком долго торчим. Марш, марш!
Этот марш привел их к двадцатифутовому фасаду, вырезанному в скальном грунте и разукрашенному скромными самоцветами с голову теленка величиной.
Было ясно, что в основание фирмы заложено невероятное богатство, ибо надпись «Оксидентал-Продакшнс, Инкорпорейтед» над входом была выполнена аршинными буквами из платины.
- Это всего лишь одна из вспомогательных студий, - объяснил Уайти. - Здесь создается большинство сериалов для одного из англоязычных каналов.
Войдя в вестибюль. Дар невольно поежился от мысли, что в эту самую секунду куда-то в компьютерный мозг центра пошли непрерывным потоком данные о его весе, росте, телосложении, которые тут же сравнивались с данными различных преступников, могущих теоретически иметь зуб против Компании. Ему страстно захотелось оказаться подальше отсюда, рискуя даже угнать какой-нибудь бесхозный звездолет.
Но это были еще цветочки, ягодки ждали впереди. В фойе торчали три охранника и два андроида устрашающего вида. Кроме того, пять камер нацелились объективами прямо в него. В пятке что-то стрельнуло. Дару оставалось надеяться, что это не сердце.
Однако Уайти невозмутимо прошествовал вперед.
- Чем можем служить, вольный гражданин? - спросил охранник с безликой вежливостью.
- Я, Тод Тамбурин, хотел бы повидать мистера Строганофф.
- У вас назначена встре... - охранник осекся, уставившись на Уайти, потом сказал:
- Конечно, мистер Тамбурин, - он повернулся, пробормотал что-то в селектор, подождал, добавил еще пару слов, и тут из селектора донесся радостный возглас. Охранник выслушал, кивнул и повернулся к Уайти.
- Босс будет через несколько минут, мистер Тамбурин. Извините за задержку, но...
- Конечно, - радушно улыбнулся Уайти. - Он же не знал, что я собираюсь зайти. По правде говоря, я и сам не знал. Старая дружба не ржавеет.
- Да, - охранник отступил. - Может быть, вы пройдете к дивану, мистер Тамбурин?
Уайти лучезарно просиял и повернулся к своим компаньонам.
- Пошли, ребятки.
Дар просто физически чувствовал, как Самми напряглась.
Андроиды распахнули двери и пропустили их в полумрак смежной комнаты.
Проходя мимо косяков, Дар не почувствовал, чтобы его просканировали. Так или иначе, но у него прибавилось уверенности после того, как статус Уайти резко взмыл вверх.
Они попали в мир сибаритской роскоши: стены, выложенные паркетом из гигантских непонятных картин, казалось, так и вопили, что здесь собрано подлинное искусство; супермягкие кресла, похоже, были смоделированы с учетом индивидуальных характеристик посидельцев; ковер не уступал по зелености и пружинистости лужайке; со вкусом полуодетая официантка, поднося освежающие напитки, низко нагибалась, чтобы вольные граждане очутились в курсе, что кристаллические решетки вместо лифчиков вновь вошли в моду.
Месяц назад Дар схватил бы красотку и мигом поволок в укромное местечко, но в присутствии Лоны официантка уже не казалась столь лакомым кусочком.
- Да-да, чего-нибудь выпить, - сказал он официантке. - Какой-нибудь сок.
Когда та подала бокал с чем-то серо-голубым. Дар пригубил, и эйфория, экстаз, восторг, нирвана, словно цунами захлестнула клетки его головного мозга. Какое-то мгновенье он сидел, выпучив глаза, потом тихонько кашлянул в кулак и поставил бокал на стол. Ему уже приходилось иметь дело с трубочным зельем Вольмара и он за версту чуял знакомый аромат. Дар задумался, не произнес ли он какую-нибудь ключевую фразу.
И тут в комнату ворвался коротышка, который полностью завладел общим вниманием.
- Тамбурин! Ах ты, старый разбойник, добро пожаловать!
Уайти встал как раз вовремя, чтобы стол не опрокинула эта лавина энтузиазма. Удержаться на ногах помогло лишь то, что он успел крепко обнять старого друга.
Затем Строганофф вырвался из медвежьей хватки Уайти и стал разглядывать барда, ухмыляясь от уха до уха.
- Дай-ка мне взглянуть на тебя, старенький ты мой разбойничек... Давненько я тебя не видел! Ничуть не изменился, надо же! Десять лет как один день и хоть бы одна морщинка появилась!
- Ну, когда мы последний раз виделись, мне было уже порядком лет, - Уайти хлопнул Строганофф по плечу, покосился и хлопнул еще раз. - Литая мускулатура, да ты сам не так-то уж плох, Дэйв!
- С тех пор, как вставил новый желудок, никаких проблем. Но погоди, дай вспомнить на секундочку о своих хороших манерах. Рад вас видеть, дети мои. Я - Давид Строганофф. А как кличут твоих друзей, Тод?
- Это Фулва Вуллес, - Уайти указал на Лону, которая слегка приподняла бровь, услышав свою новую фамилию. - Мой заместитель и по совместительству режиссер монтажа.
Брови Строганофф поехали вверх.
- Необычное сочетание, - он стиснул ладонь Лоны. - Должно быть, вы гений компьютерной разработки.
Вот теперь Лона действительно удивилась. Она метнула вопросительный взгляд на Уайти. Строганофф хихикнул:
- А кто эта очаровашка?
Самми ответила на комплимент взглядом, который еще больше распалил Строганофф.
- Сомневаетесь в моих словах, голубушка? Поверьте, я совершенно искренен. Тод, давай угадаю, кто она у тебя: менеджер?
- Что касается официальной переписки, то я способна вскрыть конверт, - с осторожностью отозвалась Самми.
- Пусть будет менеджер. А этот вольный гражданин?
- Кобурн Хелит, архивариус и сценарист, тот самый, у которого первым появилась идея попробовать сделать из моих виршей сериал, Дэйв.
- Что-то мы слишком много болтаем, - отец Марко потряс руку Строганофф, не моргнув глазом, и тут же начал плести ахинею, выглядевшую, впрочем, достаточно убедительно:
- Я работаю на основе глубоких мифических архетипов, что, в общем, означает, что у меня нет коммерческой жилки.
- Насчет этого не беспокойтесь, не было такого мифа, который нельзя было бы опошлить, - заметил Строганофф, поворачиваясь к Дару. - А твой самый юный птенчик, Тод?
- Перин Тэтик - для нас, детсадовцев, просто Папашка. Он и есть тот пошляк, Дэйв, которого ты ищешь, - Уайти сочинял на ходу без зазрения совести. - Самый тертый спец по коммерции. Конкуренты ему в подметки не годятся по части переложения абстракций в слова, способные уязвить самого закоренелого дегенерата.
- Да ну! - Строганофф ухватился за руку Дара с явным интересом. - Надеюсь, у нас найдется время поболтать, Перри. Я ужасно заинтересован в таких делах.
- Не найдется, так устроим, - Дар был уверен в своей способности поддержать подобного рода беседу. Да любой, кто прошел школу Чолли, смог бы. По крайней мере, Уайти отвел ему роль, в которой молодой человек хоть что-то смыслил. Только теперь он сообразил, что Уайти сделал то же самое для каждого.
- ...далековато до совершенства, - расслышал он конец фразы Лоны. Нельзя ли взглянуть на вашу монтажную?
- Конечно-конечно, да хоть целую экскурсию. Первая остановка звуковая студия номер десять. Я только что оттуда и мне позарез надо убедиться, что там все идет гладко. Сюда, за мной.
Строганофф ринулся с места в карьер, Уайти не отставал. Они свернули в коридор, ведущий в глубь здания. Уайти и Строганофф тарахтели без передыху.
- Так ты составил собственную команду, Тод? Рад видеть, что послушал моего совета. Право, не ожидал, что ты решишься создать целый коллектив.
- Только так, Дэйв, - Уайти тряхнул головой. - Хочу отвечать за все сам. Ты, может быть, заметил, что у нас нет продюсера.
- Ага, - хмыкнул Строганофф. - Это что, намек?
- А ты чего хочешь? Клещами ногти вытаскивать?
- Говоришь как заправский дипломат. Ты же знаешь, я не в силах устоять перед искушением, но тебе нужна поддержка. Ты, надеюсь, не совсем чокнулся, чтобы финансировать это целиком?
- Нельзя сказать, что я уж такой скряга, - ухмыльнулся Уайти. - Но и не настолько богат, чтобы для своей постановки не искать спонсорства.
- Ха, не настолько богат, тетушка моя астероид, - пробормотала Лона. - Да у него достаточно денег в банке Терры, чтобы купить небольшую планетку со всеми потрохами.
Случай был слишком удобным, чтобы его упускать, и Дар приблизил свои губы к ее ушам.
- Видно сразу, твой дед и местный босс - кореша. А чего это Строганофф зовет его Тодом?
- А он слыхом не слыхивал об Уайти, - прошептала Лона. - Вне таверн это имя неизвестно.
Это объяснило сцену в фойе. Он считал, что Уайти нарывается на крупную неприятность, назвав свое настоящее имя, но теперь Дар понимал, что хоть Канис Дестинус знал об Уайти, но не подозревал, что настоящее имя того - Тод Тамбурин.
- Вот сюда, - Строганофф пинком распахнул дверь чуть поменьше двери самолетного ангара. - Студия 10, - а проходящей мимо Самми добавил: - Боюсь, что не расслышал вашего имени, вольная гражданочка.
- Ее зовут Ора Сип, - бросил Уайти через плечо, и Самми, выдавив улыбку, проскочила мимо.
Они окунулись в хаос, царящий на студии. Первое впечатление было таково, что повсюду мечутся и бегают тысячи людей, занимаются неизвестно чем и общаются друг с другом на тарабарском языке. Но через несколько секунд Дар начал вникать в существующий порядок. Толп здесь не было, дюжины три групп, которые не так уж и носились. Просто от того, что они двигались в самых разных направлениях, создавалось впечатление хаоса. Дар заметил молодую женщину и проследил за ней персонально. Она разъезжала вокруг сцены на складывающейся лестнице передвижного кара и регулировала свет юпитеров под потолком. Ее движения были размеренны, экономичны, ничего хаотичного. Дар перевел взгляд на другого, потом на третьего.
- На первый взгляд творческий процесс может показаться бедламом, прокомментировал стоящий рядом Строганофф. - Но каждый четко представляет, чем ему надлежит заниматься, и самое главное, выполняет свои обязанности.
Дар глянул на него, подметил нахмуренную бровь.
- Что-нибудь не так?
Строганофф покачал головой.
- Да нет, все в порядке, даже несколько опережают график.
- Так в чем же дело?
- А ни в чем, собственно, - Строганофф вынужденно улыбнулся. - Просто временами вся эта белиберда меня заедает.
- Но ведь ваши сценаристы сами же придумывают сюжеты, - удивился Дар.
- Вот именно, придумывают, а проще говоря, высасывают из пальца.
- А где же взять другие, более реальные, более жизненные?
Строганофф выпятил нижнюю губу.
- Загляни в исторические книжки - там навалом отличных сюжетов.
В этом заявлении Дару почудилось нечто знакомое, он словно перенесся в бар Чолли.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- А что, ваши сценаристы не заглядывают в библиотеки? - поинтересовался он. - Но любой человек с высшим образованием...
- Тсс! - Строганофф приставил палец к губам и, покосившись по сторонам, с облегчением выдохнул. - Слава Богу, никто тебя не слышал.
- А что плохого в образовании? - уставился на него Дар.
- Тише, парень, сколько можно повторять? - Строганофф снова заозирался. - И не произноси этого слова здесь.
- Да почему образа... хм... ну, вы знаете.
- Все дело в том, что знания не привлекают интереса публики, - встав на цыпочки, объяснил Строганофф на ухо Дару. - Программа, базирующаяся не на тривиальном материале, никогда не привлечет никого, кроме горстки зрителей.
- Да, но это горстка населения Федерата! Горстка от целых полутора триллионов граждан!
- Хорошо, пусть в горстке будет миллиард, - сказал Строганофф. - Но ведь не докажешь тем, кто управляет нашей компанией, что и миллиард зрителей - благо для телевизионного канала. Заправилы «Оксидентал» хотят получать самую высокую прибыль от показа популярного шоу для самых широких слоев населения, а не только для интеллектуальной элиты.
- Ага, - нахмурился Дар. - И вы боитесь вставить в программу все, что касается обра... э-э-э... хоть в какой-то мере, иначе закроют передачу?
Строганофф кивнул.
- Ты наконец уловил основную мысль.
- А вам это не по душе?
Строганофф поколебался, потом покачал головой.
- И работа вам не нравится?
- Работать я люблю, - Строганофф огляделся. - Все еще остается какое-то неуловимое ощущение былой славы. Восхитительно создать какой-то сюжет, пусть это даже будет какой-то банальщиной, но... иногда мне все это осточертевает до кончиков ногтей.
- Почему?
- Всегда мечтал кого-нибудь воспитывать, - Строганофф повернулся к Дару с усталой улыбкой. - И учить не просто нескольких заинтересованных студентов в школе, но основную массу зрителей, миллиарды людей, которые ничем не интересуются, которые не хотят знать о Сократе и Декарте, Симоне де Монтфоре* и Магнекарте Два плюса.
- Я, признаться, думал, что при демократии знания о великом позитронном мыслителе Магнекарте необходимы всем вольным гражданам, - неуверенно высказался Дар. - По крайней мере, если демократия намерена выжить...
- Если, - сказал Строганофф с кислой улыбкой, - да оглянись вокруг себя!
Дар гулко сглотнул.
- Я, кажется, понимаю вас.
- А я знаю наверняка, - Строганофф взглянул на юпитеры под потолком, но Дару показалось, что он их не видит. - Я знаю, что трехмерный экран прекрасное учебное средство: не надо рассказывать о Ватерлоо - можно показать судьбоносное сражение, как оно было тогда и теперь. Показать битву, разыграть разные варианты, навести камеру сверху и проследить, как Веллингтон и Наполеон двигают свои войска... - голос его упал и Строганофф замолк с отрешенным взглядом.
- Минуточку, - Дар перебил продюсера. - Я же видел эту битву! В одной из старых программ? Атака конницы, топот копыт, разбитые дороги, а потом видно, как армия Наполеона смята, бежит, а пока все это показывается, на заднем плане Веллингтон описывает свой замысел.
- Ты уверен, что не читал это где-нибудь в книжке?
- Ага, но я ничего не понял, пока не увидел программу. «Будуар Жозефины», вот как она называлась!
- Да, верно. - Строганофф скривился, словно попробовал чего-то кислого. - Ты оказывается старше, чем я думал.
- Я был на одной из окраинных планет и помню, в основном, авантюрный показ частной жизни Наполеона. Но там же была и битва при Ватерлоо.
- Да, точно, - Строганофф улыбнулся в пространство. - Не скажу, что в той программе было слишком много образовательного, но все же. Это моя профессиональная гордость.
- А почему вы не пошли работать на учебный канал? - поинтересовался Дар.
Строганофф раздраженно пожал плечами.
- Сразу после колледжа я так и сделал, но работодатели постоянно настаивали, чтобы было серо да сухо; заявляли, что студенты не воспримут программу всерьез, если она будет чересчур развлекательна, причем со статистикой в руках доказывали. Как ни покажется тебе странным, большинство убеждено, что образование не должно быть интересным. Поневоле приходишь к выводу, что образование доступно немногим.
- Уча других, учишься сам, - добавил Дар.
Строганофф кивнул.
- Меньшинство, которое еще способно читать, это удивительные люди. Но меня больше беспокоят не они.
- Да, - согласился Дар, - вы хотите учить тех, кто об этом не думает.
- Верно, - Строганофф устало прикрыл глаза. - Правда, пользы от этого кот наплакал. Эх, если бы я начал хотя бы сотню лет назад...
- Не может же быть все так плохо! - воскликнул Дар. - Мне казалось, прежде чем окончательно рухнуть, демократия впадает в декаданс.
- Ну и?
- Но ведь это не так, - Дар развел руками. - Где же оргии, где бешеный разгул гиперсексуальности, где декадентствующие аристократы?
- В анклаве членов Совета в Нью-Йорке. Когда-нибудь их видел? Не забавно ли?
- Ну ладно, а где же оргии...
- Глаз не сомкнул, разыскивая? Можешь не волноваться, оргиям не обязательно быть. Сколько оргий, как ты думаешь, мог увидеть средний римский обыватель? Ищи упадок в мелочах. В людях, например, которые не голосуют, потому что кандидаты похожи друг на друга. В людях, которые считают, что пусть правительство провалится в тартарары, лишь бы им не мешали предаваться излюбленному роду эйфории. В людях, которые убеждены, что разговоры о политике - это свидетельство дурного вкуса. Вот декадентство, способное уничтожить демократический образ жизни.
- И за всем этим прослеживается недостаток знаний, - шепнул Дар.
- Не за всем, - Строганофф нахмурился. - Но в целом ты прав.
- Кстати, вам приходилось слышать о Чарлзе Т. Бармэне? - внезапно поинтересовался Дар.
- Этот профессор-отщепенец, - ухмыльнулся Строганофф. - Ну да, слышал. Даже книгу читал. Я с интересом слежу за его карьерой, - он весело и хитро посмотрел на Дара. - Им не удалось поймать опального педагога до сих пор.
- Да, - согласился Дар. - Им это оказалось не под силу.

* * *

Дар отпил и глянул на Лону поверх бокала:
- Что он там делает?
- Творит, - ответила Лона.
- Так долго?
- Долго?! - Лона невесело улыбнулась. - Прошло всего лишь шесть часов.
- Все это, чтобы придумать... как это выразился Строганофф?
- Формат сериала, - напомнила ему Самми.
- Да он закончил с этим еще часа три назад, - Лона отхлебнула напиток. - Кроме формата Строганофф нужен сценарий для первого выпуска.
- Но он же просто талдычит в вокодер. Как может одночасовой сценарий занять больше часа времени?
- Болван, он же думает, а не только наговаривает сценарий. И не забудь, что все должно быть в стихах. Это единственная причина, по которой Строганофф берется уговорить директоров фирмы на программу.
- А поэзия требует огромного труда, Дар, - заметил отец Марко. - Честно признаться, я даже не представляю, как он может наговорить целый час поэзии завтра к десяти часам утра, когда назначена первая передача.
- Стихи это пустяки, - Лона покосилась на закрытую дверь, за которой скрылся Уайти. - Это с настоящей поэзией вечная возня, а в данном случае качество роли не играет. Заниматься стихоплетством дед может до бесконечности.
- А вдруг его осенит вдохновение? - спросил отец Марко.
- Тогда, - сурово объявила Лона, - мы застрянем здесь на неделю.
- Ладно, - Дар поднялся и наполнил бокал в автобаре. - По крайней мере, у нас уютная комната для ожидания, - он оглядел номер-люкс. - Если вдуматься, то, пожалуй, стоит помечтать о том, чтобы твоего деда осенило вдохновение...

* * *

Дар смутно припоминал, как отец Марко развел всех по спальням, что-то бормоча под нос о раннем дне, но все остальное плавало, как в тумане. Он проснулся с дикой головной болью, каждый звук так и резал по обнаженным нервам. Молодой человек со стоном повалился на подушку, но сон не возвращался. Тогда он решил проявить отвагу и медленно-медленно опрокинул ноги через край постели, сел и тут же схватился за голову, дожидаясь, пока комната перестанет ходить ходуном. В конце концов окружающее мягко опустилось на свое место, и можно было встать на ноги. Ему тут же пришлось прислониться к стене. Он с трудом отдышался и дождался того момента, когда перестало вертеться перед глазами. Не сразу, но вращение прекратилось, и Дар наконец выбрел, шатаясь, в прихожую.
Благодарение Богу, свет был приглушен. Где-то оживленно болтали.
Странным образом от звуков уже не раскалывалась голова, и еще более странно, в прихожей оказался только один человек.
Им оказался Уайти, развалившийся в шезлонге. Его глаза странно блестели. Он заметил Дара и протянул фужер, наполненный густой коричневатой жидкостью. Дар промахнулся с первого захода, потом крепко ухватил фужер и отпил залпом. Глаза его неожиданно полезли на лоб, а в животе екнуло.
- Черт возьми, что за гремучая смесь?
- Средство дядюшки Уайти для опохмелки, - пояснил Уайти. - Только не спрашивай химический состав.
- Не буду, - с горячностью ответил Дар. Он нащупал дорогу к соседнему шезлонгу и рухнул туда. - Откуда вы знали, что мне это понадобится?
- А я заглянул к тебе ночью, - ухмыльнулся Уайти. - Загнулся, как башмак.
- Башмак? - недоуменно покрутил башкой молодой человек.
- Ты же назюзюкался в стельку, - пояснил Уайти.
Смутное видение чьего-то наклонившегося лица промелькнуло в памяти Дара.
- Ах, да, что-то припоминаю, - он нахмурился и вяло хихикнул. - Да, это были вы... да нет, ничего подобного, должно быть, кошмар.
- Ничего подобного? С чего ты решил?
- Потому что вы спросили... я ответил... - Дар с трудом сглотнул. - Да нет, это был сон.
- Спросил что? Ответил что?
- Э-э-э... про мою миссию, что мне надо сделать на Терре.
- Это не сон, дружок, - уверил его Уайти. - Я рассчитал все как по нотам. In vino veritas.
- Истина в вине, - пробормотал Дар и ошеломление уставился на Уайти.
Тот прищурился.
- Ты разбираешься в латыни, как я посмотрю. Поразительно, в наше-то время... Кто ж умудрился вбить латынь тебе в голову?
- Мой шеф, бармен по имени Чолли, но...
- Хм... должно быть, умный человек, - глаза Уайти просияли. - Хотел бы я с ним повстречаться.
- Так оно и будет когда-нибудь, я верю. Другого выбора нет, - Дар опять сглотнул. - Так что же я вам ответил?
- Что? Не помнишь?
- Помню. Дескать, у меня сообщение от генерала Шаклера высшим чинам войск Федерата. Что-то там о перевороте.
Уайти кивнул.
- Отличная память.
Дар простонал и закрыл лицо руками.
Уайти перегнулся и похлопал парня по плечу.
- Не принимай слишком близко к сердцу, дружок. Мы все когда-нибудь ошибаемся. По крайней мере, если ты и проболтался, то другу.
- Другу? - вспыхнул Дар. - Как я могу быть в этом уверен?
- Да потому что я потратил кучу денег и рисковал своей шкурой, лишь бы помочь вам. И когда услышал, что именно ты скрываешь в своем мозгу, я был искренне рад, ибо не хочу, чтобы демократия сдалась без боя.
- Мне кажется, вы с Лоной неспроста решили помочь нам.
- Правильно, - Уайти откинулся назад. - Мне показалось, что игра стоит свеч. Лона - другое дело, я не заставлял девочку пускаться в путь со мной. Она могла бы остаться.
- Что-то не пойму, - сдвинул брови Дар, - как-то не похоже, что она готова пойти на жертвы.
- Разговоры о любви к роскоши лишь прикрытие. Что бы она ни твердила, Лона знает, что в жизни есть более важные вещи, чем богатство. Например, человек, который заботится о ней и о котором нужно заботиться ей самой, или свобода, без которой невозможна никакая роскошь.
Дар огляделся.
- Куда же она подевалась?
Уайти мотнул головой в сторону закрытой двери.
- Вычитывает сценарий.
- Что? Уже? И хорошо получилось?
Уайти раздраженно пожал плечами.
- Какое это имеет значение. Программа поможет попасть тебе куда надо, а это главное.
Внезапно что-то изменилось в окружающем мире. Дар поднял голову.
- Что случилось? А-а, понятно, стало тихо.
- Тихо? Ты о передаче?
- Разве шла запись? - Дар развернулся к стене и увидел, как в голубом мареве экрана начало всплывать слово «ЭКСТРЕННО». Голос за кадром произнес: «Прошу прощения, вольные граждане и гражданки, нам пришлось прервать передачу, чтобы сообщить о вскрывшемся заговоре против Федерата».
Слово растворилось в синеве и на экране возник симпатичный пожилой комментатор: «Сен Лоффер приветствует вас, он готов поделиться новостью, только что полученной от Министерства Внутренних Дел Федерата. Нам угрожает вездесущее зло, которое грозится высосать кровь из нашей демократии и удушить приобретенную за века свободу».
Уайти поморщился.
- Что за дубовый язык.
Дар воззрился на него, как громом пораженный.
- Но это же всегалактическая передача! Ее, слышат по всей Солнечной системе, а затем звездолеты-глашатаи разнесут запись по колониям.
- Да, парень, это всегалактическая передача, но ее смело можно назвать всегалактической дребеденью, ибо ничто не портит так, как перебор.
- ...и сей носитель зла может быть вашим соседом, вашим другом, вашим коллегой, - продолжал Лоффер.
- Никто не может знать, где прячется зло, ибо носители зла телепаты.
Уайти застыл. Дар от изумления открыл рот.
- Вездесущие телепаты закидывают свои щупальца в наши мысли. Они повсюду, они везде. Вы спросите, откуда мы знаем? Один факт: вот уже месяц полиция преследует отъявленного телепата от болот далеких колоний до самой Луны, раз за разом умело расставляя сети, но каждый раз местные заговорщики спасали его шкуру.
Местный заговорщик выругался вполголоса.
- Кто может помочь телепату? - вещал Лоффер и сам же отвечал на поставленный вопрос:
- Только другой телепат. И где бы это чудовище ни появлялось, оно везде находит помощь. Значит, телепаты прячутся повсюду, помогая преступнику, тайно мечтая подорвать основы нашей свободы и уничтожить правительство, чтобы самим захватить власть в свои грязные руки, обагренные кровью многих и многих жертв.
- Эге-ге, мне кажется или в выступлении действительно отсутствует логика? - спросил Дар.
- Логика? При чем здесь она? - хмыкнул Уайти. - Что кажется правильным, значит, то правда, понял?
- Но мужайтесь, вольные сограждане, наш благородный Солнечный патруль преследует монстра неотступно и не остановится, пока тот не будет уничтожен.
- Хотел бы я знать, что означает фраза в конституции, «право на справедливый суд», - хмыкнул Уайти.
Лоффер растворился в голубом море, затопившем экран. Голос за кадром сказал:
- А теперь возобновляем передачу «Жена звездного капитана».
Уайти надавил клавишу в поручне шезлонга и экран превратился в голограмму натюрморта.
- А я-то всегда полагал, что новости объективны, что в них передают лишь проверенные факты, - робко высказался Дар.
Уайти одарил его снисходительным взглядом.
- Тебе, похоже, не приходилось бывать на Терре. Правда?
- Но почему? - внезапно взорвался Дар. - Подобные заявления способны посеять панику. Зачем это надо?
- Думаю, что знаю зачем, - буркнул под нос Уайти. - Надеюсь все же, что я не прав.
- Они, наверное, хотят схватить меня и Самми. Но разве я такая уж большая угроза правительству? С чего они взяли, что я телепат?
- Телепатия тут ни при чем, мой дорогой, просто это жупел, способный перепугать кого угодно, а значит, заставить с энтузиазмом поохотиться на воображаемых злоумышленников. Полезный ярлык, коль скоро они намерены схватить тебя. А что касается угрозы обществу, то не в этом дело. Обычно заговорщики боятся рисковать, как бы ни был мал этот риск. Партия лордес в Ассамблее стремится ограничить гражданские права и посему их позиция никогда не была прочной. Но оппозиция оказалась еще слабее, ибо распалась на дюжину фракций. Если кого-то и можно назвать ее лидером, то это Там Уркавен - председатель КЗПЧ - Коалиции Защиты Прав Человечества. По крайней мере, он - официальный спикер. К сожалению, его коалиция довольно слаба, а ее члены предпочитают ссориться друг с другом по всяким пустякам вместо того, чтобы предпринять активные действия.
- Лордес пытаются свергнуть правительство?
Уайти пожал плечами.
- Если и пытаются, то о своих планах помалкивают. Государственное дело, малыш. Будь уверен, кто бы ни скрывался за переворотом, уж он-то молчит сам и с радостью заткнет рот любому другому.
Дверь спальни открылась.
- Ладно, достаточно на сегодня политики, - Уайти глянул через плечо.
- Привет, крошка.
Лона выпорхнула в прихожую. При виде девушки Дар решил, что пока стоит жить. Еще решил, что средство Уайти работает прекрасно, просто замечательно. Его обеспокоило лишь усталое лицо Лоны. Не заболела ли бедняжка?
- Я же сказал тебе, не надо дожидаться, пока я закончу, - с укоризной сказал Уайти. - Ступай-ка выспись, милочка. У тебя еще часа три в запасе.
- Да как я могу, если это все еще звучит у меня в голове? - Лона сунула ему в руки пачку листов. Уайти уронил пачку на колени и со странной застенчивостью улыбнулся внучке.
- Тебе понравилось?
Лона выглядела так, словно в любой момент готова взорваться, но это был бы взрыв восторга.
Уайти ухмыльнулся и, повернувшись к Дару, протянул ему стопку.

Предыдущая страница 19 Следующая страница


Скорость побега 20

- Первый экземпляр. Оцени-ка сам.
Дар принялся читать, и уже с третьей строчки его глаза больше не отрывались от текста.
- Уайти, это...
- ...восхитительно! - выдохнул незаметно вошедший отец Марко, прочтя первую страницу.
Самми пораженно смотрела на свой экземпляр.
- Всего лишь черновик, - проворчал Уайти, раскрасневшись от удовольствия. - Предстоит полировать и полировать, - добавил он скромно.
Лона бережно положила руку ему на плечо.
- Уже половина десятого, дедуля.
- Да, конечно, - Уайти со вздохом поднялся. - Пора на встречу со Строганофф, рыцарем сияющего Лазера, который ради нас готовится вступить в бой с Гидрой коммерции. Готовы, дети мои?

* * *

Дар взволнованно расхаживал по гостиной, заложив руки за спину.
- Да что он там делает? Зачитывает им текст целиком?
- Успокойся. Да... э-э... Перри, - Уайти потянулся в кресле, словно кошка. - Значит, все складывается прекрасно. Если бы директорам не понравился сценарий, он уже вылетел бы оттуда полчаса назад.
Дверь открылась, и Строганофф с отрешенным лицом, шаркая, показался в гостиной со сценарием в руке.
Дар кинулся к нему.
- Ну, что сказали? Нравится? Покупают, да?
Строганофф обернулся и его взгляд был устремлен куда-то вдаль. Отец Марко отвел Дара в сторону.
- Успокойся, Перри, они примут решение не скоро... Ну что, Дэйв?
Строганофф повернулся к Уайти, и его глаза по-прежнему были преисполнены мечтательной отрешенности.
- Тод... Почему ты меня не предупредил?
- Не предупредил? - нахмурился Уайти. - О чем я должен был предупредить?
- Не предупредил об ЭТОМ! - Строганофф благоговейно протянул сценарий автору. - Я дал им самый общий обзор, количество потенциальных зрителей, себестоимость, рекламный потенциал, а у них - смертная скука на лицах.
Тогда я зачитал несколько первых строк, чтоб дать хоть какое-то представление о программе - и остановиться не смог! Я так и читал до самого конца! И никто меня не прервал! Хоть бы слово! Эти дуболомы меня СЛУШАЛИ! Впервые за всю мою жизнь мне пришлось видеть такое...
Уайти ухмыльнулся и уселся поудобнее.
- Хм, приятно, когда тебя ценят.
- Ценят?! Видит Бог, это пахнет всемирной джексоновской премией.
Дар облегченно вздохнул. Похоже, он все-таки доберется до сердцевины Терры.

* * *

Они со смехом и веселой болтовней вернулись в гостиницу и натолкнулись на угрюмого мажордома.
- Мистер Тамбурин, сэр?
Смех оборвался, словно его перерезали бритвой. Уайти озадаченно повернулся.
- Да?
- Сэр, вас просил позвонить мистер Горацио Боселло.
Лицо Уайти расплылось в широкой улыбке.
- Старина Горацио!
Самми застыла. Отец Марко мигнул. Даже Лона была потрясена. Им всем, включая Дара, пришлось поторопиться, чтобы догнать Уайти, но мажордом опередил.
- Мистер Тамбурин?!
- Слушаю.
- Мистер Боселло настоятельно просил позвонить. Вы нас чрезвычайно обяжете, если свяжетесь с ним, как только войдете в номер.
- Ладно-ладно. Я знаю, что происходит, когда Горацио становится настойчивым! - Уайти озорно улыбнулся. - Не переживай, приятель, как только поднимусь, сразу сяду на телефон. Можешь заказать переговоры заранее, - его рука опустила мажордому в ладонь какую-то бумажку. Когда тот пробежал ее глазами, его брови взмыли вверх.
- Благодарю вас, сэр.
- Не стоит благодарности. Двинули, орлы, - и Уайти понесся к лифту.
Его команда пришла в движение.
- А кто такой Горацио Боселло? - шепнул Дар.
- Самый богатый человек на Терре, балда, - прошипела в ответ Самми.
- А следовательно, и во всей Солнечной системе. Ревностный католик к тому же, - задумчиво добавил отец Марко.
- Известный покровитель искусств, особенно дедулиного, - вставила Лона.
Дару оставалось лишь цокнуть языком.
Когда Уайти влетел в дверь номера, экран уже полыхал багрянцем вызова. Бард ткнул пальцем в клавишу связи, и экран мгновенно просветлел, представив худого, длиннолицего, седого мужчину с залысинами, клювоватым носом и жгучими глазами. Его взгляд сфокусировался на Уайти, и лицо на экране расплылось в улыбке.
- Тамбурин, старый болтун! Ты куда запропастился?
- Исследовал бары на пятнадцати планетах, Селло, - пошутил Уайти. Если тебе нужны точные цифры, тогда скажи, когда мы в последний раз виделись?
- Должно быть, лет пять назад. Хоть бы весточку черкнул, забулдыга.
- Чаще надо смотреть передачи собственной телестудии. Как поживает твоя империя?
Боселло досадливо передернул плечами.
- И не спрашивай. В чем-то выигрываешь, в чем-то проигрываешь, а по большому счету все идет своим чередом.
- Одним словом, без перемен, - понимающе кивнул бард.
- Да, а помнишь, когда-то в северо-западном королевстве... Там было повеселей.
- А то как же, - Уайти улыбнулся, очевидно припомнив былое. - Самодельные доспехи, ристалища в лопухах, лупили друг дружку шпагами из ивовых прутьев.
- Появлялись на вечеринках как средневековые герцоги, за исключением тебя, конечно... Ты, помнится, никак не мог выбрать, быть тебе рыцарем иль трубадуром.
Дар локтем пихнул Лону и прошептал на ушко:
- О чем это они разговаривают?
- Детство свое босоногое вспоминают, - прошептала Лона в ответ. - Тогда наметилось повальное увлечение стариной. Болтались по парку в выходные и притворялись, будто все еще средние века на дворе.
- Ну, выбор-то я уже давно сделал, - усмехнулся Уайти. - Стал бардом, а ты, как вижу, превратился в заправского финансового барона.
- Барон-то бароном, но без титула, - затуманилось лицо Боселло. - Оказывается, это не так уж весело.
- Надо же когда-нибудь возвращаться в реальность, Селло. Ты поддерживаешь контакты со старым королевством?
- Да, - признался Боселло, - я по-прежнему член общества, время от времени посещаю фестивали, да и тебе стоило бы.
- Если подворачивается случай, я не против. Но на колониальных планетах любителей архаики не так уж много. Так что держись за свой меч, ваша честь, еще может пригодиться.
- Ты тоже заметил признаки? - встрепенулся Боселло. - Правда, Тод, я убежден, что хаос не наступит.
- Согласен. Все будет наоборот. Грядет диктатор, а не мелкопоместные феодалы. Ты не мог бы что-нибудь предпринять, Селло? С твоей-то кучей денег!
Боселло печально покачал головой.
- Политику я всегда терпеть не мог, Тод, а теперь слишком поздно, - он внезапно нахмурился. - А ты не собираешься что-нибудь выкинуть сам? Вроде броска под копыта боевого коня, как это было давным-давно.
- Романтическая чепуха, Селло, - мягко заметил Уайти. - Есть, правда, одна мыслишка.
- Да, я слышал, - Боселло расплылся в улыбке. - Просто балдею от твоего замысла! Чертовски хочется слушать и слушать твои стихи, Тод! Просто чертовски!
Уайти скорчил кислую мину.
- У тебя, надо полагать, глаза и уши повсюду, прожженный интриган, или я не прав?
- Тод, - запротестовал Боселло оскорбленным тоном. - Да, спорить не буду, я же как-никак владею «Оксиденталом». Во всяком случае, пятьдесят один процент акций принадлежит мне. Совет директоров решил, что твои сценарии чересчур сильная штука, так что взвалил ответственность за решение на меня.
- Значит, решать судьбу моей программы будешь ты?
Боселло подергал бровью.
- Нет, Тод, ты. Судя по количеству распроданных экземпляров твоей последней книги, я вряд ли потеряю деньги на первом сценарии знаменитого Тода Тамбурина. Хотелось бы только знать, как скоро постановка будет организована?
Уайти ухмыльнулся:
- Моя команда готова приступить хоть завтра, Селло.
- Отлично. Но тебе понадобится какое-то время, чтобы подобрать артистов и построить декорации.
- Верно, но мы пока отснимем документальные кадры и... - Уайти понизил голос, - ...если хотим успеть заснять Ассамблею и исполнительного секретаря, нам следует поторопиться.
Нувориш впился глазами в друга молодости.
- Время дорого, Тод, иначе твоя программа рискует стать архивным документом.

* * *

Дар пристегнул ремни и оглядел роскошный интерьер пассажирской кабины.
- По сравнению с астероидным разведчиком наблюдается явный прогресс.
- В одном этом салоне разместится два таких разведчика, - согласилась Самми, - а может быть, и три.
Дар вопросительно посмотрел на нее.
- Последнее время ты была постоянно раздражена, что происходит?
- Ничего, - отрицательно качнула головой Самми, - абсолютно ничего.
Она отвернулась.
- Это из-за разговора с Боселло? Что тебе не понравилось? Ты не подозревала, что демократия пребывает в столь плачевном состоянии?
- Это, конечно, грустно, - согласилась Самми. - Но сказать, что я опечалилась, не могу.
- Тогда в чем дело?
- Я потрясена, - призналась она.
Какое-то время Дар сидел молча, уставившись на профиль спутницы, потом улыбнулся.
- Наверное, ты не подозревала, что пресловутые капиталисты способны разговаривать как обычные люди, да?
- Ну уж, нет, - возразила она. - Больше всего меня поразило его лицо.
- Лицо? - удивился Дар.
Самми кивнула.
- Лоб, аристократичный нос, скулы и... глаза.
Дар перегнулся, заглядывая девушке в лицо.
- Ты находишь его привлекательным?
- Привлекательным?! Хорошее слово, но притягательным - еще лучше. Вероятно, даже... чарующим.
- Мне казалось, что твой удел - сторониться чувств.
Она обдала его презрительным взглядом.
- Учись ценить красоту, балда, чтобы хранить в своем сердце. Я, может быть, никогда его не увижу больше и мне не доведется с ним разговаривать, но я не забуду этой встречи и память о ней сделает остаток моей жизни насыщеннее и богаче.

* * *

Высаживаясь в космопорту Ньюарка, Дар подслушал часть беседы Самми с Лоной.
- ...женат?
- Ему это не нужно, - безапелляционно заявила Лона. - Почти не видела его с подружками.
- А как насчет мужественности?
- Ты говоришь о сексуальности, так? Он утверждает, что асексуален, если только дело не касается любви. Считает, что секс возможен лишь с той, кого полюбит без памяти.
- Как романтично, - мечтательно пробормотала Самми.
Дар решил, что вопросы вряд ли могли относиться к Уайти.

* * *

Они устремились к выходу, болтая и смеясь. Дар испытывал душевный подъем. Он на Терре! На исторической земле! Родине Цицерона и Цезаря, Карла Великого и Линкольна. Планете легенд и чудес.
Пока он шел по ворсистому красному ковру, его окружали бесчисленные табло, отмечавшие прибытие и отлет звездных кораблей, - все было именно так, как он воображал.
Внезапно ближайшее к нему табло прояснилось, звякнул гонг, эхом отозвавшись из всех уголков громадного здания космопорта. Гул голосов стих, люди повернулись к дисплеям.
- Вольные граждане, - раздался звонкий голос, - разрешите представить его честь Кази Пойолу - председателя партии лордес, лидера большинства Ассамблеи Федерата.
Лицо в обрамлении белоснежного венчика волос глядело на Дара в упор с бесчисленных экранов.
- Вольные граждане, - произнес Пойола глубоким басом, - на нас обрушилась ужасающая катастрофа! Невидимая и вездесущая опасность приближается с каждой секундой, проникает в самую гущу, и ее носителем вполне может оказаться человек рядом с вами, за вашей спиной и даже внутри вашего мозга. Знайте, никакого спасения против этого чудовищного заговора нет! Как нет никаких стен, которые способны помочь вам отгородиться от него, ибо зовется это исчадье ада - ТЕЛЕПАТ! Даже сейчас он, может быть, читает ваши мысли, пытается воздействовать на ваше сознание, копаясь грязными лапами в самом сокровенном. Но и это не все: монстр не одинок! Агенты правительства проследили его путь с далеких колоний до самой Терры, они наступали ему на пятки, но так и не смогли настичь, ибо каждый раз он избегал ловушки благодаря помощи своих клевретов на тысячах планет.
- Людьми освоено девяносто три планеты, - буркнул Уайти, - если следовать прошлогодней статистике.
- Кто же те, кто помогает чудовищу? - гремел Пойола. - Кто предоставляет помощь и убежище существу, способному прочесть ваши мысли? Только тот, кто сам телепат. Вот почему, вольные граждане, мы уверены в существовании заговора телепатов, охватившего весь освоенный человеком сектор Галактики - сферу влияния нашей цивилизации.
Люди вокруг встревоженно загомонили. Дар почувствовал, как холодный пот заструился вдоль позвоночника. Он покосился на спутников. Бледные лица и сжатые губы. Кроме Уайти, который выглядел просто опечаленным.
Пойола пристально взирал с экрана. Он выжидал. Обратная связь с многомиллиардной аудиторией подсказала ему, когда следует вновь заговорить. Он рассчитывал на гневную реакцию человечества и та была именно такой, какую он ожидал. Когда возмущение достигло пика и голоса стали стихать, ни мгновением позже, Пойола продолжил:
- Наш полицейский корпус оказался не в состоянии остановить телепатов - миллионы хваленых профессионалов, которым налогоплательщики выкладывают из своего кармана триллионы кредитов каждый год! Вы думаете, они не способны?! Ничего подобного! Вам кажется, они ленивы и трусливы? Как бы не так! Это храбрые, отважные офицеры, все до единого! Почему же они не способны уничтожить заразу в зародыше? Да потому, что монстр ускользает из-под нашего носа в тот момент, когда полицейскому требуется заполнить ордер на арест в магистрате той или иной планеты. Полицейскому приходиться тратить драгоценное время, предъявляя местным властям доказательства его вины. Хотя кругом все знают, кто преступник-телепат! Вольные граждане, так называемые судьи не позволяют честным офицерам даже подслушать беседы монстра с шайкой его подручных.
Пойола насупил брови и вперил сверлящий взгляд в аудиторию.
- Полиции ставили палки в колеса, где только возможно, и пока судьи препирались, давать иль не давать ордер, телепат проник на нашу прекрасную Родину, - он медленно покачал головой. - Дело зашло слишком далеко. Юстиция, погрязшая в формализме, поставила под угрозу вашу жизнь и мою, и не только жизнь, но и функционирование всего нашего общества! Кто может теперь спокойно лелеять тайную надежду, мечтать о возлюбленной или каяться в грехах, зная, что в любой момент чуждый разум способен вторгнуться в ваш мозг и выведать самые сокровенные желания! Помните, вольные граждане, величайший заговор телепатов уже простер свои скользкие щупальца и высасывает наши мысли, наши чаяния, наши устремления, грозя сокровенным устоям демократии. Что ж, так и будет продолжаться? Нет! Настало время как следует дать по рукам, положить конец, вымести каленой метлой! Вы спросите, вольные граждане, как очистить закон от лазеек, которые позволяют злостному преступнику скрываться от его блюстителей? Вы спросите, победят ли телепаты? От чистого сердца отвечу: нет, нет и нет, - голос Пойолы взвился на визгливой ноте. - Мы отрубим скользкие щупальца, мы уничтожим гадин. Закон перестанет ставить палки в колеса защитникам справедливости, - его глаза впились в Дара, полыхая мрачным огнем. - Но заговор невозможно остановить, пока исполнительный секретарь Лун Колерво колеблется и сомневается! Власть должен взять в свои руки человек решительный, сильный, который не тратит время на скулеж «о священных правах» и «конституционности» действий, - Пойола глубоко вдохнул, явно пытаясь успокоиться, и очень тихо сказал:
- Исходя из вышесказанного, вольные граждане, сегодня я с трибуны громогласно потребую вотума доверия от Ассамблеи по поводу всеобщих выборов. Референдум обязан состояться! Дорогие сограждане, братья и сестры, не удивлюсь, если проснувшись однажды утром, мы обнаружим, что нас опутали тенета чужих мыслей! Пока не поздно, свяжитесь с вашим представителем в Ассамблее. Сейчас, сию же минуту!
Требуйте проведения выборов! Референдум должен состояться, граждане. Нам нужна твердая рука, которая наведет порядок, или же свет демократии погаснет навсегда.
Лицо на экране задрожало и исчезло. В космопорту разразился шквал аплодисментов. Уайти оглядел свою команду.
- Вот что, ребята, нам пора двигать к главному выходу. Попытайтесь сделать вид, что вы совершенно растеряны.
Последовать совету было совсем не трудно. Дар чувствовал себя так, словно у него из-под ног вышибли почву. Не из-за того, что один-единственный пассажир с крошечного звездолетика объявлен врагом человечества номер один, и не из-за того, что потенциальный переворот приобретал реальные очертания; его больше всего потрясла мысль, что конспираторы могут достичь своих целей вполне законным, легальным путем!
Их шансы были не так уж малы, если судить по тому, что удалось различить по обрывкам разговоров, долетавших до слуха молодого человека:
- ...а мне-то всегда представлялось, что на всю Галактику имеется всего парочка телепатов, - говорил заплывший жиром толстяк.
- И мне так казалось, - отозвался его спутник, несколько более худощавый. - Думаю, что это были, ты понимаешь, узаконенные телепаты.
- ...действительно способны узнать всю подноготную каждого человека? - любопытствовала старая карга. Судя по следам былой красоты, ей было что вспомнить, но уж делиться этим она наверняка ни с кем не собиралась.
- ...но телепаты прочитают все мои закрытые счета! Всю информацию о рынке ценных бумаг, - возмущался багроволицый тип. - Это же аморально! Как в таких условиях можно пробросить конкурента?
- Телепаты должны быть остановлены, - согласился его напарник. - И привлечены к ответу.
- ...возьмут верх! - верещала симпатичная молодка на весь зал. - Они же закроют наше казино!
- Телепаты действительно не захотят, чтобы люди ставили на кон свои деньги, - уныло согласилась ее напарница, пышная дама с азартным блеском в густонакрашенных очах.
- ...а как же гражданские права?! - трубил человек с сединой, обладатель уверенного лица и важной походки: федеральный судья, быть может. - Ведь как быть с правами? Стоит Пойоле стать испосеком, первое, что он сделает, отправит конституцию на доработку. Через год у нас проклюнется свой диктатор. Причем на самых законных основаниях.
- О каких пустяках вы толкуете, когда кругом творится такое! - крикнул прохожий, набрасываясь на судью. - Вы хоть представляете, как теперь будут определять цены в торговле, если телепаты засядут в министерстве экономики.
Друзья по несчастью наконец вырвались из толпы на свободный пятачок перед лифтами. Уайти ткнул кнопку вызова. Время застыло или, по крайней мере, принялось тянуться, как липучка. Наконец двери раздвинулись и из кабины повалила гомонящая толпа.
- ...угроза всему, во что мы верим, Питер!
- ...может, приносят младенцев в жертву на своих тайных встречах, как ты думаешь?
- ...надо голосовать за Пойолу!

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- ...вот я и сказала мужу, раз ты не разделяешь общего мнения, стало быть, сам телепат!
- А он что?
- Мгновенно отпарировал: от телепатки слышу.
- ...Анжела, а разве это плохо знать, что ты меня любишь?
Двери захлопнулись за командой и лифт понесся на первый этаж.
- Я боюсь, дедуля, - тихо призналась Лона.
- Это потому, что ты слишком умная, - прогудел Уайти. - Что касается твоего родственника, то у него просто душа в пятки ушла.
Дар проговорил, ни к кому не обращаясь:
- Люди так напуганы. Они готовы пожертвовать своими правами.
- Готовы? - переспросил Уайти. - Да они с радостью расстанутся с ними.
- Уайти, а как же быть с моим заданием?
- Оно все еще необходимо, - отрезал Уайти. - Если лордес проиграют выборы, то прибегнут к перевороту. Хотя вполне вероятно, что выжидать не станут.
Двери распахнулись.
- Идите спокойно, - прогудел Уайти, обращаясь ко всем. - Ведите себя как обычно, и все будет в порядке.
Людей здесь было поменьше, но они так же группировались, как и наверху. Уайти ледоколом пронизал зал, остальные баржами двигались в его фарватере. Получив багаж, команда вышла на транспортную стоянку.
К ним приблизился мужчина в синей униформе.
- Мистер Тамбурин?
У Дара екнуло сердце. Но он тут же сообразил, что это не охранник: ни значка, ни оружия.
Уайти смерил служащего оценивающим взглядом.
- Это я.
- Мистер Боселло шлет вам наилучшие пожелания, сэр. Не согласитесь ли вы воспользоваться его гостеприимством?
- Горацио всегда славился умением рассчитывать время, - вздохнул Уайти, забираясь в лимузин. - Давайте, друзья, забирайтесь.
Друзья не заставили себя долго ждать и вскоре развалились на удобных подушках широких кресел.
- А это что, буфет? - Дар показал на панель между салоном и кабиной шофера.
- Спроси у водителя, - Уайти постучал пальцем по мембране селектора.
- Он там, за стенкой.
- Запросто, - Дар ткнул клавишу и наклонился к мембране:
- Извините, вы не подскажете, что это отсвечивает?
- Полностью укомплектованный бар, сэр, - отозвался шофер. - Пожалуйста, пользуйтесь на здоровье. Надеюсь, вы найдете свои любимые напитки.
- Сейчас посмотрим, какие сюрпризы приготовил для нашего барда друг Горацио, - Дар открыл дверцу, пробежал глазами перечень закодированных названий и выбрал для себя Алголь-оглушительный. - А вы чего изволите, дамы и господа?
- Сириус-мозгодробительный, - отозвалась Лона.
- Концентриситет Канопуса, - сказала Самми.
- Шато Ламорх сорок шестого, - объявил Уайти.
- Нет, Уайти, - прищурился Дар, - на этикетке проставлен сорок восьмой год.
- Что ж, в тот год тоже был неплохой урожай, - вздохнул Уайти. - Сойдет.
Дар набрал серию кодов и взглянул вопросительно на отца Марко.
- Спасибо, ничего не надо, - поднял ладонь священник. - Я пью только по утрам.
Дар пожал плечами, достал стакан и с чувством глубокого удовлетворения откинулся на спинку кресла.
- Мне кажется, я начинаю понимать прелести декаданса, - он замолчал, разглядывая кварталы города, проплывавшие под прозрачным днищем крылатого лимузина. - Боже, а это что такое?
Несколько улиц внизу заполняла разношерстная толпа. Кое-кто размахивал плакатами. Молодежь прицельно метала орудия пролетариата в полицейскую шеренгу, ощетинившуюся электродубинками меж прозрачных щитов.
- Ну-ка, ну-ка! - Уайти выглянул в окно. - Ха, совсем неплохо! Сейчас попробуем услышать, - он покрутил верньер и прислонил ухо к мембране.
Кабина наполнилась гулом, но отдельные реплики пробивались сквозь гвалт:
- Экстрасенсы этичны!
- Встанем грудью за эсперов!
- Терра для телепатов!
Уайти удовлетворенно хмыкнул:
- Один-ноль в нашу пользу. Приятно услышать голос разума.
- Камни отлетают от щитов, - удивился Дар. - Силовой экран, что ли?
- Угадай с трех раз, - заметила Лона насмешливо.
- Он угадал, - сказала Самми, - с первого захода. Ты прав, это силовой экран. Гарантия, что демонстранты никого не зашибут.
- Как ты думаешь, Дар, кто этот экран поставил? - не обращая внимания на соперницу, спросила молодого человека Лона.
- Наверное, чиновники.
Самми даже хлопнула в ладоши.
- Второе очко в твою пользу. Заметь, правительство не остается глухим к требованиям демонстрантов, - сказала Самми голосом, полным сарказма.
- Правительство одобряет беспорядки? - удивился Дар.
- Оно просто обожает санкционированные выступления протеста, это даже в законе отражено: каждые сто тысяч подписей дают один голос в Ассамблее.
Дар с нескрываемым изумлением посмотрел на нее.
- Что-то здесь не так. Ведь таким образом можно организовать, что угодно. Собери побольше подписей - миллион, два миллиона, три - и заставь Ассамблею проголосовать за какое-нибудь чепуховое решение. Запретить выращивать петунии в полосе отчуждения: против - ноль, за - все, воздержавшихся нет. Обязать капитанов звездолетов при подлете к Терре смазывать дюзы касторовым маслом: за - почти все, воздержавшихся нет, против - два депутата от флота.
- Ты забыл, - запальчиво воскликнула Самми, - что в Ассамблее представлены девяносто три населенных людьми мира, что в общей сложности дает свыше восьмидесяти миллиардов человек, а для того, чтобы вынести тему на обсуждение, надо получить сорок восемь голосов! Не скажу, что такого не случалось, несколько раз было.
- И дважды отражалось на поправках к закону, - напомнил отец Марко.
- Две неудачные поправки за пять столетий? Нельзя назвать глас толпы успешным, отче.
- Потому что необходимо одобрение проекта большинством.
- Но шанс, - возразила Дару Самми, - пусть самый ничтожный, все же лучше, чем ничего. По крайней мере, у оппозиционеров тлеет надежда, что они способны хоть что-то изменить.
По пути к резиденции Боселло они пролетели еще над тремя демонстрациями, каждая из которых была чудовищно многочисленна. По сравнению с ними первая демонстрация выглядела каплей в море. И эти последние жаждали крови телепатов.
- Чего они так разоряются? - удивился Дар. - Мы же не телепаты.
- Чудак, - усмехнулась Самми, - попробуй докажи это Пойоле!
Когда лимузин подлетел к поместью Боселло, команда была порядком взвинчена, но кружась над посадочной площадкой, обнаружила, к немалому своему удивлению, что оказалась в эпицентре всамделишного рыцарского турнира.
Турнир явно начался не минуту назад и большинство паладинов было уже спешено. Бронированные кони переминались тут же, косясь на своих хозяев скептическим оком. Латники рубили воздух мечами и вокруг стоял паровозный лязг скрещиваемых клинков. На кромке поля высилась решетчатая ферма с громадным табло, на котором двигались фигуры, напоминающие шахматных ферзей. Если на ристалище удавалось кого-нибудь «ранить», это моментально отображалась на его фигуре и над ней появлялась россыпь штрафных очков. На поле и вокруг него передвигались, переминались, стояли, сидели, лежали сотни людей, одетых в костюмы четырнадцатого, тринадцатого, а может быть, и двенадцатого столетия. Они пили, жевали, смеялись, болтали, флиртовали и между всеми этими занятиями успевали бодрыми возгласами поддерживать своих любимцев во время поединка. Между дамами и кавалерами потерянно бродили разносчики мороженого; трубадуры и миннезингеры услаждали слух присутствующих озорными куплетами; странствующие в пределах игрового поля монахи громогласно осуждали бесовство турниров и призывали христиан покаяться перед Богом.

* * *

Лона обратилась к шоферу, который снял фирменную фуражку и открыл перед дамами дверь лимузина:
- Извините, вы нас туда привезли? Может быть, ненароком сбились и доставили в психушку?
- Бог с вами, сударыня! - всплеснул свободной рукой шофер-пилот. - Это дом мистера Боселло.
Так оно и было. Здание вздымалось на холме за игровым полем во всем готическом великолепии, правда, больше смахивая на архитектурный памятник самому себе, чем на жилье.
- Его дом - его крепость, - пробормотал Дар.
- Мистер Боселло устроил вечеринку, - объяснил шофер, - для друзей по клубу.
Дар обозрел толпу.
- Что-то не похоже на оргии плутократов.
- Немногие из них состоятельны, сэр, но все разделяют любовь мистера Боселло к добрым средневековым временам. Хозяин собрал их здесь, чтобы отметить прибытие на Терру э-э-э... он сам так сказал... величайшего весельчака нашей эпохи.
Улыбка озарила лицо Уайти.
- Вот это я понимаю - полный вперед! И если уж мне оказывают почести, давайте присоединимся к его затее.
Высокий тощий мужчина, разодетый в герцогские одежды, продрался сквозь толпу с румяной пейзанкой под руку.
- Алло, Тамбурин!
- Селло! Ах ты, старый мерзавец, - Уайти привстал на цыпочках и хлопнул друга по плечу. - Как тебе удалось собрать столько фанатиков былого за считанные часы?
- Просто намекнул их начальникам, боссам, компаньонам, и все они были рады оказать мне услугу. Надеюсь, ты не предполагал, что прибытие на Терру вызовет паломничество к твоим стопам?
- Честно говоря, у меня мелькнула наивная мыслишка проскользнуть в твой дом незамеченным, - признался Уайти.
Боселло поднял бровь.
- Кто ты на этот раз - ревнивый муж или мстительный шериф?
- Перечень моих преступлений куда шире...
- Конечно-конечно! - Горацио развернул симпатяшку и отослал ее шлепком по круглой попке. - Ступай, дитя, порезвись на лужайке. У меня предчувствие, что сейчас пойдет разговор, не предназначенный для твоих нежных ушек. Ну будет, будет, Джози, не куксись, я же не слепой, сам видел, как ты перемигивалась с тем мускулистым жонглером. Попробуй только отрицать...
Девица смешалась с народом, зардевшись как майская роза. Боселло повернулся к барду.
- Вот мы и свиделись. Может быть, хочешь с друзьями взглянуть на мои сады?
- Обожаю болтать на пленэре! Где-нибудь посреди лужайки, подальше от всевидящих камер и всеслышащих микрофонов...
- Увы, теперь нельзя быть ни в чем уверенным, - Горацио взял Уайти под руку и повел прочь. - Техника подслушивания достигла таких высот в наши дни. И все же мои садовники выкорчевывают видеовьюнки и обрывают аудилисточки каждый день. Так что надежда есть, надежда есть... Кстати, что ты думаешь о последнем творении этого фекальщика Греваля? Тебе не кажется, что он пошел на поводу у садомазохимиков... - и приятели углубились в беседу, упоенно перемывая косточки другим художникам в лучших традициях критиков-дилетантов, не замечая никого вокруг. Остальные с трудом поспевали за ними, лавируя среди зрителей. И к тому времени, когда группа поддержки барда оказалась на лужайке. Дар совсем выдохся.
А Самми сияла, как луна в полнолуние.
Дар поглядел на девушку и недоуменно нахмурился. Что это с ней? Он украдкой огляделся по сторонам, но конкурентов поблизости не обнаружил.
Тогда он проследил за ее лучистым взглядом. Тот не отрывался от Боселло.
Дара кольнул внезапный приступ ревности, чему он несказанно удивился.
- Вот! - Горацио остановился в середине заросшего ровной зеленой травкой поля с вытоптанными проплешинами в центре. - Самое уединенное местечко. Можем поговорить наедине, по крайней мере, до следующего раунда этих железнобоких молодцов. Итак, давай сюда свой перечень: кто в нем идет первым?
- Солнечный патруль, - весело отозвался Уайти, - подзуживаемый крысой по имени Канис Дестинус.
- Канис? - нахмурился Горацио. - Он-то как пересек тебе дорогу?
- Я вызвался помочь другу, - Уайти кивнул в сторону Дара. - Канис гоняется за ним. У парня миссия, связанная с исполнительным секретарем. Всего-то нужно устроить им разговор на несколько минут.
- Насколько я знаю, у секретаря выпадет свободная минутка в следующий четверг, - Горацио пожевал губу. - Но устроить встречу будет архисложно.
- Особенно, если Канис приложит все силы, чтобы помешать этому, - согласился Уайти. - Мне кажется, именно он науськивал на нас полицейских везде, где мы оказывались. Где-то там, позади, остались целых три ордера на мой арест.
- Ну, это мне знакомо, - Горацио нахмурился. - И все же здесь что-то не так. Какое обвинение он выдвинул против вас?
- Я не вполне уверен, - сказал Уайти, - но кажется, что он сумел убедить шишек из лордес в том, что мы - телепаты, и что на всем протяжении пути до Терры нам помогают сообщники.
Горацио оторопело уставился на Уайти.
- Значит, это ты - межзвездный главарь шайки телепатов?
- Ну, в общем, - пробормотал Уайти, - можно сказать, что...
Горацио побагровел. Дар замер, сердце его отчаянно забилось. Если бард хоть на йоту ошибся в своем друге, то команда без пересадки перекочует в тюрьму. Он, казалось, уже ощущал как сжимаются вокруг смирительные поля... Но Горацио не подвел, он взорвался, как фугас замедленного действия.
- Позор! - воскликнул он, сжав кулаки. - О Боже, уникального поэта преследуют и гонят по Федерату, словно закоренелого преступника, из-за чьих-то измышлений? Ну, нет! Признаюсь тебе, я стоял в стороне. Меня веселило, как политиканы разыгрывают свою козырную карту. Я долго терпел коррупцию в стане лордес, но эту ложь про заговор телепатов не потерплю!
Как я могу найти отдохновение в своем любимом занятии?! Как могу мечтать о благотворном правлении массами, когда все кругом пропитано черной злобой, когда преследуют самых лучших, талантливых членов общества?! Терра превратилась в вонючий свинарник! Это мир, не достойный веселья! Жизнь здесь непригодна для дальнейшего существования, она способная заразить ядом все, к чему прикасается.
Уайти мужественно выстоял против словесного урагана.
- Тише, тише, Горацио, успокойся. Надежда еще есть. Даже при повальной коррупции можно найти честных людей.
- Да, но сколько тебе потребуется времени их отыскать? Не годы - столетия. Я не собираюсь молчать века.
Дар запаниковал. Неужели этот чокнутый триллионер собирается устроить революцию в одиночку?
Уайти похлопал друга по плечу:
- Ну, что ж, если ты действительно так настроен, то беги... Беги отсюда! Можешь отправиться исследовать неизведанные глубины космоса, найти там пригодную для жизни планету и создать свой собственный мир.
Дар затаил дыхание. Уайти по сути поставил Боселло перед выбором: сражайся или заткнись.
Горацио уставился на поэта, как громом пораженный.
- Да, - выдохнул он, - ну, конечно! - он бросился к дому, крича во все горло:
- Где эти пламенные сердца, где вы, мои товарищи по средневековью!
- Было бы неплохо присоединиться к нему, - сказал Уайти. - Когда Горацио охватывает такое настроение, он нуждается в сдерживающем влиянии, - и бард припустил вслед за Боселло. Остальные последовали за ним.
- Что с ней? - спросил Уайти шепотом у Дара.
- С Самми? - Дар покосился на девушку. - Заколдована. Иногда деньги оказывают такое воздействие.
Уайти покачал головой.
- Неправда твоя, малыш, иначе она положила бы глаз на меня. Ты уверен, что твоя подружка не подвержена импульсивным поступкам?
- В какой-то степени вы правы, хотя раньше я этого за ней не замечал, - он вдруг увидел хьюмистку в новом свете. - Самми прекрасно собой владела до того, как очутилась дома.
- А вот Горацио необходим контроль, - сказал Уайти. - Это многое объясняет.
Дар был рад, что Уайти разобрался в поведении Самми, поскольку сам терялся в догадках. С другой стороны, ему не так часто приходилось общаться с женщинами.
Тем временем Горацио птицей взлетел по мраморной лестнице и исчез за резными створками дверей. Когда команда добралась до его кабинета, то нашла мистера Боселло за вычурным столиком Людовика XIV, служившим подставкой для экрана, с которого говорил крупный мужчина с развевающейся бородой.
- Звездолет? - переспросил он. - Конечно, ты можешь купить звездолет. Флот с радостью избавится от лишнего дредноута, но зачем тебе корабль?
- Убраться подальше от свинарника, - отрезал триллионер. - Скажи, Маркони, почему командование флота готово сбагрить дредноуты?
- Кому нужен списанный дредноут без пушек?
- Нам нужен, чтобы доставить экипаж из колонистов к новым мирам, где мы сможем очиститься от низменного материализма и подняться над суетой сует технологического ада, в котором приходится прозябать здесь.
- Горацио, - Маркони взглянул на Боселло с опаской. - Ты хочешь основать общество из завсегдатаев твоего клуба?
- Вот именно, приятель.
- Я этого боялся, - вздохнул Маркони. - Разве позволительно смешивать фантазию клубных ристалищ и обрядов с реальностью окружающего мира, Горацио? Так же можно свихнуться.
- Я ничего не смешиваю. Просто хочу, чтобы сказка, красивая сказка стала былью. Вдумайся, Маркони, только в одно обстоятельство - твое баронство станет реальным. Твои вассалы и крепостные окажутся в полном твоем подчинении.
Маркони прикрыл глаза.
- Прекрасная мечта, Горацио, но это лишь мечта.
- Ничего подобного, - настаивал его собеседник. - Пошевели чуток мозгами. Каждый из состоятельных членов клуба может оставить половину своего состояния наследникам, а остальное вложить в экспедицию. Сообща мы сможем ее снарядить без особых усилий. Ну, во сколько это обойдется? Не больше сотни миллиардов. А в клубе с полдюжины баронов, которые стоят больше.
Маркони задумался.
- Возможно, возможно... Вроде пикника за границей... К тому же, всегда можно вернуться...
- Думай, думай, - понукал его Боселло. - Если это делать, то делать немедленно. Не тебе объяснять политическую ситуацию.
Можно было слышать, как хлопнули веки Маркони.
- О чем ты? Имеешь в виду референдум, после которого Ассамблея изберет исполнительного секретаря на одобренный послушным большинством пост диктатора?
- Да будет тебе, - пророкотал Горацио. - Не собираются же они действовать в наглую.
- Все уже давно подготовлено, нужен только повод. Какая-нибудь надуманная угроза, и тогда все наши свободы будут весело заткнуты - сам знаешь куда - ради мнимой безопасности, и мы с ними в придачу.
- Так-так... Уж кому, как не нам, знать, как отреагируют обыватели. Что ни говори, деньги для них не главное, только намекни, что существует некто, способный отнять у них иллюзию благополучного существования, как они тут же ударятся в панику.
- Ты прав, ох, как прав. А что ты думаешь о межзвездном заговоре телепатов?

Предыдущая страница 21 Следующая страница


Скорость побега 22

- Чепуха на оливковом масле! - отрезал триллионер. - Сплошная фальшивка, Маркони. Речь ведется об одном одаренном человеке, вокруг которого сплели паутину лжи.
- И кто же этот человек?
- Вы встречались - величайший бард Терры, Тод Тамбурин. Агенты правительства следуют за ним по пятам от самых колоний, вначале тайком, а теперь в открытую, лживо объявив и его самого, и его друзей телепатами.
- Преследуют Тода Тамбурина? - вскрикнул Маркони с неподдельным негодованием. - Знаешь, приятель, это превосходит всякие границы понимания.
- Это уж точно, - кивнул Боселло.
- Но если они преследуют поэта ради каких-то низменных целей, то способны начать охоту и на нас.
- Согласен, мы - лакомый кусочек для завистников. Тем более, что у нас есть, что отнять. Лично я не собираюсь дожидаться конца, - проинформировал экран Горацио. - По крайней мере, рисковать шкурой не намерен. Я куплю звездолет и приму на борт всех своих гостей. Что скажешь, Маркони? Ты со мной?
- Вне всякого сомнения. Да здравствует баронство Рудигора на деле, а не на словах! Покупай звездолет, Боселло, и не вздумай стартовать без меня.
Изображение размылось. Триллионер повернулся к гостям.
- Итак, начало положено. Уверяю вас, все пойдет как по маслу. Сегодня же звездолет будет куплен и снаряжен, а через пару суток пассажиры займут свои места.
Уайти развел руками.
- Послушай, Горацио, я же просто так ляпнул. Первое, что пришло в голову. Никак не ожидал от тебя такого размаха.
- Вы не сможете за два дня набрать достаточного количества людей, - возразил Дар. - Возможно, дюжина миллиардеров успеет собраться, но для обыкновенных людей потребуется больше времени, чтобы решить свои проблемы.
- Ты так считаешь? - Боселло схватил со стола восковую дощечку и с силой бросил на террасу, завопив:
- Замрите!
Бушевавшее веселье прекратилось в одно мгновение.
- Они лояльны по отношению ко мне, - сказал богатейший из смертных Дару и затем обратился к толпе, ждущей перед замком:
- Я и барон из Рудигора решили купить звездолет, чтобы отправиться к звездам, открыть мир, не известный никому, и основать там самое реальное королевство. Я хочу жить, как должны жить люди - с верой, с потом и сталью. Нам нужны вилланы и кузнецы, джентльмены и рыцари! Старт через два дня. Кто хочет присоединиться, поставьте здесь свою фамилию, - с этими словами Боселло поднял дощечку с пола террасы и запустил ее в толпу.
Моментально вместо толпы образовалась очередь, готовая от нетерпения рыть землю. Акробаты и жонглеры тут же принялись тешить очередников своими талантами.
Триллионер повернулся к Дару с торжествующей улыбкой.
- Вот каков дух моих подданных.
- Они передумают, как только окажутся на передовой, - предсказал Дар.
Будущий король кивнул.
- Кое-кто да, без сомнения. Но большинство останется, ведь мы все хотим лишь одного - жить в мире, где правители достойны доверия, а народ желает единения с природой. Что скажешь на это, храбрец?
- Я с вами, - просияла Самми.
Боселло удивленно взглянул на девушку сверху вниз, потом по его лицу проплыла застенчивая улыбка.
- Пожалуй, мысль соблазнительная, - незамедлительно высказался отец Марко. - Священникам средние века - как манна небесная.
- Бардам тоже, - весело заметил Уайти. - Мне кажется, отличная идея, Горацио. И я готов славить тебя каждую астрономическую единицу пути. Однако тебе известно, что я по натуре - одиночка.
- И я, - Лона покачала головой. - Затесаться в общество, которое не слышало об электронах... это ужасно.
Дар открыл было рот, собираясь вставить в дискуссию свои двадцать кредитов, но тут раздался какой-то жужжащий звук. Звонок видеофона. Слуга в гимнастическом трико и в чалме появился на террасе.
- Мистер Строганофф спрашивает мистера Тамбурина, сэр.
Уайти удивился.
- Уже? Так быстро? - и ушел внутрь дворца.
Дар направился за ним.
- В чем дело, Дэйв? - спросил Уайти, как только они оба приблизились к экрану.
- Ничего-ничего, все в порядке. Даже наоборот - чересчур все гладко. Это меня и беспокоит.
- Ты поэтому сам на себя не похож?
Строганофф нервно кивнул.
- Сразу после вашего отлета я послал факс исполнительному секретарю. Зная тягомотину бюрократических проволочек, я решил действовать побыстрее, если мы собираемся отснять программу хотя бы в ближайший год.
- Разумно, - Уайти навис над экраном, словно коршун. - И?
- Его референт только что позвонил: секретарь согласен дать интервью. Но только в случае, если мы приступим к съемкам завтра.
Уайти и Дар ошеломленно застыли.
- Да не может первый гражданин Терры согласиться так быстро! - выкрикнул Строганофф с надрывом. - Почему так экстренно решился наш вопрос?
- Действительно, странно, - сказал Уайти, задумавшись. - С другой стороны, у меня имеется определенная репутация...
- Ну да, ты, по крайней мере, так же знаменит, как и он. И все же...
- Что ж, моя слава способна запечатлеться в веках, - без ложной скромности высказался Уайти. - Судя по текущим событиям, вижу, что секретарь не слишком уверен, останется ли он на своем месте через несколько месяцев.
- А то и через несколько недель, - согласился Строганофф.
- Значит, он печется о собственном бессмертии. Если согласится на интервью, то ему уготовано местечко в единственной сценической постановке Тода Тамбурина. Так что, если даже история забудет о нем, то литература нет.
- Знаешь, в этом что-то есть, Тод, - согласился Строганофф.
- Да, придется вызвать такси и отнести расходы на счет твоей компании.
Строганофф скривился.
- Тод, умоляю тебя, возьми первый класс на общественном транспорте.
- Как тебе угодно, - пожал плечами Уайти. - Что насчет оборудования?
- Смысла нет транспортировать его с Луны. Эта затея отпадает, нам придется арендовать местное. Выясню и перезвоню.
Уайти ухмыльнулся.
- Всегда мечтал подержать в руках студийную камеру.
- Постой-постой! - Строганофф поднял руки. - Не выйдет, Тод. Камеры строго под опекой членов профсоюзов или мы вообще ничего не получим.
- Это еще почему? - нахмурился Уайти. - В моей команде два профессиональных оператора.
- Знаю-знаю. Но если профсоюз обнаружит, что ты что-нибудь снял без их уведомления, можешь распрощаться с мыслью о студийных съемках. Нравится тебе или нет, но мы вынуждены привлечь к работе членов профсоюза.
- Ладно, я попытаюсь полюбить их, - вздохнул Уайти. - Когда можно с ними познакомиться?
- Я дам знать. Где ты будешь?
- А где надо?
- Благодарю вас, миннезингер, - улыбнулся Строганофф. - Держи путь на Гамелон и свяжись со мной, когда доберетесь до озера Чамп Лейн.

Глава 11

- Ты уверен, что это Гамелон? - пробормотал Дар. - Что касается меня, думаю, мы с таким же успехом можем находиться внутри Моби Дика.
- Моби Дик - это кашалот, а не змей, - буркнул Уайти в ответ. - Или ты не заметил, сколько поворотов мы уже сделали?
- Со стороны и не скажешь, что он так велик, - проворчал Дар.
Так как отец Марко погрузился в длительную теологическую дискуссию с двумя молодыми клерками, ярыми атеистами, маскирующимися под бенедиктинцев, Лона отдалась течению вечеринки, а Самми пыталась пленить нувориша, то Дару с Уайти пришлось в одиночку исследовать длинное здание, которое опоясывало нью-йоркскую гавань. Они следовали за горящей стрелой, которая скользила по полу перед ними, то и дело сворачивая в самых неожиданных местах, чтобы через какое-то время привести в офис исполнительного комитета Федерата.
Наконец путеводная стрелка уткнулась в открытую дверь. За нею располагался верзила в рабочем комбинезоне.
- Вы заблудились? - пробасил он.
- В общем-то, нет, - ответил Дар.
Тут подоспел Уайти, он ткнул пальцем в значок на своей груди, выданный внешней охраной.
- Тод Тамбурин.
- Знаю, вы писатель, - верзила поскучнев. - А это ваш телохранитель?
- Скорее, ассистент.
- Что ж, заходите. Все почти готово.
Верзила был прав. Дар вошел в помещение и увидел огромный стол, над которым раскинулись фотообои с видом необъятного звездного неба. Среди созвездий оранжевым пунктиром светилась паутина путей сообщения Федерата.
Рядом со столом высились две штанги, на которых крепились камеры. В помещении сновало с дюжину технарей.
Дар обратился к верзиле:
- Не возражаете, если я продемонстрирую свое невежество?
- Что ж, разъяснения входят в мои обязанности, - вздохнул верзила.
- Зачем столько людей?
- Два оператора - по одному на каждую камеру, два электрика и инженер, специалист по звукозаписи, оператор голографического магнитофона и сценический режиссер.
- Я насчитал всего восемь человек.
- Ты в ладах с арифметикой.
- Но здесь, по крайней мере, в полтора раза больше.
- Всегда нужно иметь кого-то в резерве. Всякое бывает - сердечный приступ, например.
- Понимаю. Наверное, вы имеете в виду бухгалтера, который контролирует бюджет для постановки. А чем занимаешься ты?
- Я - стюард.
- Ого, - присвистнул Дар и повернулся к барду. - Вы уверены, что мы прибыли туда, куда надо?
- Ты о чем? - удивился Уайти.
- У меня сложилось впечатление, что тут собрались строить Вавилонскую башню.
Какой-то коротышка в строгом деловом костюме вышел из узкой двери в противоположной стене.
- Приготовьтесь, господа, исполнительный секретарь идет.
Снование по залу прекратилось.
- Не надо излишнего официоза, Хирам! - высокий седой мужчина стремительно вошел в помещение. Ткань его костюма переливалась всеми оттенками радуги, выдававшими ее качество. - Нам не до церемоний.
Подтверждая свои слова, он тут же уселся за стол.
Дар сглотнул подступившую к горлу слюну: сам исполнительный секретарь! Даже на такой окраинной планете, как Вольмар, его портреты висели повсюду, так что каждая черточка, каждая морщинка запечатлелись в памяти молодого человека. Оказаться в одной комнате с такой важной персоной было просто невероятно.
- Ты преодолел сотню световых лет, - жарко прошептал Уайти на ухо Дару. - Действуй же!
Дар опять сглотнул слюну и шагнул вперед, держа перед собой сценарий, словно щит. Он остановился за спиной сценического режиссера, смутно сознавая, что кто-то говорит сильному мира сего, но слов не разбирая.
Наконец секретарь кивнул, и этот кто-то уступил место у стола.
- Вы готовы? - спросил Хирам у Дара.
- Есть ли... - голос молодого человека сорвался на фальцет. Он облизал пересохшие губы.
Секретарь смотрел на него с нарастающим раздражением. Дар прокашлялся и попытался снова.
- Есть ли затруднения со сценарием, сэр? - он понизил голос до шепота и выпалил:
- Бундбридж, Сатрап и Форсмайн не будут ждать исхода выборов, сэр. Они спланировали переворот. У меня есть коды, которые уличают их в измене. Спасите демократию, сэр!
Лицо исполнительного секретаря осветила улыбка.
- Ты помнишь коды наизусть?
Дар поспешно кивнул.
Секретарь встал, обошел стол и похлопал Дара по плечу.
- Всегда приятно встретить истинного патриота, - потом его рука стиснула плечо юноши, а лицо обратилось к присутствующим. - Камеры подключены?
- Да, ваша честь, - сценический режиссер выглядел напуганным. - Мы подключились к глобальной сети вещания. Вы можете выйти в эфир, когда пожелаете.
- Прекрасно, прекрасно, - секретарь отпустил плечо Дара.
Но тут же на него легла другая рука. Тяжелая. Дар попытался уйти от захвата, но его свободу сковывал оператор голографического магнитофона.
Стюард выхватил пистолет и держал на прицеле Уайти. Почти все технари в студии, за исключением операторов и сценического режиссера, оказались на самом деле сотрудниками безопасности.
- Великолепно, давайте эфир, - сказал секретарь. Он улыбнулся в камеру, мгновенно став дружелюбным, усталым, но торжествующим.
Режиссер поднял руку, прислушиваясь к микротелефону в ухе. Его рука резко опустилась и указала на секретаря.
- Дорогие сограждане, - торжественно объявил секретарь, - мы рады объявить, что наконец арестован отвратительный телепат, главарь заговора. Вот он.
Красный огонек на его камере потух. Зато зажглась лампочка на другой, направленной в упор на Дара. Он был потрясен, осознав, что большинство населения Терры видит его на своих экранах.
- Моя охрана поймала телепата как раз вовремя, - продолжал секретарь. - Прямо здесь, в студии, он пытался меня убить.
Дар, ошеломленный предательством, застыл на месте, смысл слов до него не доходил. Внезапно плотину прорвало и он кожей почувствовал, что зрители воспринимают его чудовищным монстром-телепатом с дальних планет. Изо рта вырвался вопль:
- Не-е-ет! - и он забился в безжалостных дланях своих стражников, тщетно пытаясь вырваться.
- Он знает, что я сейчас скажу, - сурово произнес секретарь. - Опасность на пороге. У него множество помощников, здесь, на Терре. Кого эти злобные убийцы поразят в следующий раз, мы не знаем, но никто не может быть в безопасности, никто! - его голос набрал силу, стал зычнее, звенел убеждением. - Их надо остановить во что бы то ни стало, ибо вы, мои дорогие сограждане, совершенно беззащитны. Это ведь мне положена охрана.
Телепатов необходимо остановить, но наша полиция оказалась неспособной их арестовать из-за ограничений, накладываемых нашей конституцией.
Единственный способ покончить с грозной опасностью - дать мне чрезвычайные полномочия, чтобы я мог пересажать закостенелых преступников везде, где только можно. Сегодня я обращусь к Ассамблее с этим запросом, но без вашей поддержки мне трудно уговорить депутатов. Свяжитесь с вашими официальными представителями немедленно, велите им голосовать за мое предложение, и я смогу защитить вас. Изгоним бешеных ренегатов, подобных этому, за самые дальние пределы нашей великой цивилизации!
Секретарь, это воплощение доброго, но озабоченного отца нации, застыл, ошалело пялясь в объектив, и стоял так, пока не погас красный огонек. И тогда он повернулся с радушной улыбкой к Дару.
- Благодарю, юноша. Крик выглядел бесподобно!
- Так это вы? - вырвалось у Дара. - Вы сами спланировали переворот?!
- Ничего подобного. Но я собираюсь взять власть в свои руки. Если диктатура неизбежна, то первым диктатором стану я.
- Вас нисколько не волнует спасение демократии?
- К чему удивляться? - ухмылка секретаря была насквозь пропитана презрением. - Бедный, наивный дурачок! Ты действительно считаешь, будто политиков могут будоражить иные соображения, кроме личной карьеры?
Дар оторопело разглядывал прожженного карьериста, потом в нем лопнула пружина и он рванулся к секретарю, но грубые руки не выпустили свою добычу и приторно-сладкая струя ударила в лицо.

Глава 12

- ПОЧЕМУ ТЫ БЕЖАЛ С ВОЛЬМАРА?
Голос ворвался в уютное, теплое убежище, в котором Дар пребывал без сознания.
- ПОЧЕМУ ТЫ ОСТАВИЛ ПЛАНЕТУ ВОЛЬМАР?
- Я сел на курьерский звездолет, - ответил Дар правдиво. Он приоткрыл веки, и по глазам резанул свет. Мигающий, разноцветный: красный, голубой, зеленый, желтый, оранжевый - без всякой последовательности.
- ТВОЕ ИМЯ?
Забавно, но он никак не мог его вспомнить. Дару хотелось одного, чтобы выключили свет.
- Не знаю.
- ПРЕВОСХОДНО, - промурлыкал невидимый голос. - КТО ИЗ ТВОИХ СПУТНИКОВ ТЕЛЕПАТ?
- Что?
- ИЗВЕСТНО, ЧТО ПО КРАЙНЕЙ МЕРЕ ОДИН ИЗ ТВОИХ СПУТНИКОВ - ТЕЛЕПАТ, И НЕ ПЫТАЙСЯ ЧИТАТЬ НАШИ МЫСЛИ. МЫ НАШЛИ СПОСОБ ПОМЕШАТЬ ТЕБЕ ЭТО ДЕЛАТЬ.
- По крайней мере, мы на это надеемся, - пробормотал кто-то поблизости.
- Я не умею читать мысли!
- ВИДИТЕ, - загромыхал голос, - СТРОБОСКОП РАБОТАЕТ.
- Я никогда не читал ничьих мыслей. Я не телепат!
Голос вновь громыхнул:
- КОГДА В ПОСЛЕДНИЙ РАЗ ТЫ ПЫТАЛСЯ ЧИТАТЬ МЫСЛИ?
- Никогда! Верьте мне.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Может быть, он все-таки лжет, - опять пробормотал кто-то.
- Вряд ли. Мы приняли меры, - ответил ему другой голос. - Бедняга даже не может закрыть глаза. Не думаю, что он обладает такой силой воли, чтобы придумать себе оправдание.
- В этом-то весь смысл предосторожности, - признал первый голос. И снова грохнуло:
- НАШИ АГЕНТЫ ПРЕСЛЕДОВАЛИ ТЕБЯ ОТ САМОГО ВОЛЬМАРА; КАК УДАЛОСЬ ВЫНУДИТЬ ТОДА ТАМБУРИНА ПОМОГАТЬ ТЕБЕ?
- Я никого не вынуждал, - внезапно испугавшись, что они обвинят Уайти, ответил Дар и поспешно добавил:
- Я обманул его.
- Тамбурин всего лишь поэт, - пробормотал другой голос. - Должно быть, парень сказал правду. Кроме того, тебе лучше вернуться к основным вопросам, пока он не впал в кому.
От этих слов у Дара мурашки пробежали по телу.
- Твоя правда, - пробормотал голос. - КТО В ТВОЕЙ ГРУППЕ ЯВЛЯЛСЯ ТЕЛЕПАТОМ?
- Да не было среди нас никаких телепатов.
- МЫ ВСЕ ЗНАЕМ, - презрительно сказал голос. - КТО ТЕЛЕПАТ? НАЗОВИ ИМЯ.
Свет резал глаза, жужжащий звук впивался в уши.
- Я не способен думать! - закричал Дар. - Хоть убейте, понятия не имею, о чем вы говорите.
- МОЖЕТ БЫТЬ, ТАК И ПОСТУПИМ. ТЫ ДЕЙСТВИТЕЛЬНО СЧИТАЕШЬ, ЧТО МЫ ПОВЕРИМ... - голос оборвался. - КТО ТАМ? УБЕРИТЕ ЕГО ОТСЮДА!
- Вот мои документы, джентльмены, - голос усиливался по мере приближения владельца. - Если сомневаетесь, проверьте по компьютерной распечатке.
- Зачем? - фыркнул кто-то. - И так видно, что они из компьютера... Хм, Главный Палач?
- Так точно, личный палач мистера Горацио Боселло.
- Он же денежный мешок, а не политик. Зачем ему палач?
- Промышленный шпионаж вынудил, вольные граждане.
- ПРОМЫШЛЕННАЯ ЧЕПУХА, - громыхнул голос. - ОДИН ИЗ ЧОКНУТЫХ, ВПАВШИХ В ДЕТСТВО, ТАСКАЕТСЯ В ДОСПЕХАХ И ВООБРАЖАЕТ СЕБЯ ЖИВУЩИМ В СРЕДНИХ ВЕКАХ.
- Ну нельзя же всяким гражданским позволять входить сюда и...
- ПОЧЕМУ БЫ И НЕТ? МОЖЕТ БЫТЬ, ОН КАК РАЗ ТОТ, КТО НАМ НУЖЕН. СНИМАЙТЕ ПАЛЬТО И ПРИНИМАЙТЕСЬ ЗА РАБОТУ, МИСТЕР РИЧЧИ.
- Благодарю вас, джентльмены. Где вешалка? Ага, вот она. Теперь, где же... клиент? Понимаю, вот в эту дверь.
Отец Марко! Дар чуть не подпрыгнул, узнав священника, но сдержался.
Остатки рассудка уберегли его совершить непоправимое.
В поле зрения высветилось лицо катодника.
- Признавайся, приятель, когда ты перестал читать мысли?
- Когда я... Никогда не переставал.
- Значит, ты по-прежнему телепат!
- Да нет, что вы! Никогда...
- Когда ты впервые почувствовал, что телепатствуешь?
- Да никогда, говорю вам, никогда!
- А когда познакомился с телепатами?
- Никогда! Никогда!
- Клиент запирается, - вздохнул отец Марко, - этого я и боялся. Придется отключить стробоскоп и тонгенератор. Они только мешают общению.
- Но мистер Риччи...
- Отключите, я сказал, они не в силах помочь добиться от него ответа. К тому же сводят меня с ума. Живее!
- НАДЕЮСЬ, ВЫ ЗНАЕТЕ, ЧТО ГОВОРИТЕ.
Наступила тишина. Дар был готов разрыдаться от умиления.
- Попробуем теперь проверенные методы!
Отец Марко хлопнул в ладоши и в комнату вошли два наголо выбритых гиганта. Их лица были скрыты под черными масками. Они отвязали Дара, прикрученного ремнями к ложу, и грубо поставили на ноги.
- Но... что... где... когда... - начал заикаться пленник.
В следующее мгновение он получил ответ на свои «что», «где» и «когда». Юношу вынесли, словно перышко, в ближайшую дверь, а следом шел отец Марко, выкрикивая.
- Иголки под ногти! Испанские сапоги на ноги! Дыба! Железная дева! Аутодафе!
Гоп-компания ворвалась в пыточную. Дар бегло пробежал взглядом по зловеще поблескивающим инструментам на стенах. В следующий миг они уже были в соседней комнате и сворачивали в коридор.
- Что... Эй, не прошли ли мы мимо?
- Ничего подобного, - заверил гигант, который нес его с правой стороны. - Мы пока не в машине.
И действительно, распахнулась последняя дверь и Дар увидел роскошный лимузин, который встречал их, когда они прилетели с Луны.
- Здесь тебя никто не заметит, - проворчал второй гигант. Он распахнул дверцу, а его напарник вкинул Дара внутрь.
- Но, - никак не мог опомниться Дар, - что... почему...
- Боселло пообещал им место на звездолете, - пояснил отец Марко, усаживаясь рядом. - Устоять перед таким предложением они не смогли.
- Естественно, - согласился один из гигантов, садясь за руль. - Если уж кто действительно хочет жить в средневековье, так это палачи.
- Слишком слабо сказано, - поддакнул его напарник. - Разве все эти фокусы-покусы с лампами в лицо и генераторами... - тьфу! - могут сравниться с хрустом ломаемых костей.
Его приятель захлопнул дверцу и сказал:
- Ладно, Клад, теперь можем перестать скоморошничать.
- Отлично, - выдохнул с облегчением гигант по имени Клад. - До чего ненавижу эту работу. Мне даже мышеловку противно ставить. Дайте только убраться подальше от этой загнивающей Терры. Готов на любой шанс.
- Я и дал вам шанс, - напомнил отец Марко.
Лимузин порскнул со стоянки прямо в вечерний закат к облакам, окрашенным в розовые тона восходящим солнцем и клубами выбросов промышленных труб.

Глава 13

Лимузин спикировал вниз и приземлился на лужайке позади дворца Боселло, рядом со сверкающей конструкцией, которая явно была звездолетом.
Когда Дар выкарабкался наружу, на него налетела Лона и заключила в объятья, которым мог позавидовать гризли.
- Слава Богу, ты в безопасности! А мы так волновались! - она отступила на шаг и Дар увидел у нее на глазах слезы.
- Мой бедный, храбрый, милый дурачок, если в следующий раз захочешь положить голову на плаху, так сделай это ради чего-нибудь более стоящего, ладно?
Дар ничего не ответил, так как был слишком поглощен собственными чувствами: любимая явно заметила его существование...
Но тут уже Уайти похлопал его по спине и Самми привстала на цыпочки, целуя в щеку.
- Я должна была догадаться, что ты обязательно во что-нибудь вляпаешься!
Дар ухмыльнулся и пожал узкую ладошку.
- Но вы же не дадите мне пропасть, правда?
- Не дадим, - Самми ухватила за руку хозяина поместья и просияла. - Ни за что не дадим тебя в обиду, правда, Гораций?
- Давайте похвалим настоящих героев, - расхохотался Боселло, хлопая отца Марко и одного из палачей по плечу. - Я лишь предоставил в их распоряжение лимузин и код, открывающий ворота Гамелона. Ну, ребята, поторопитесь - шлюпка стартует через десять минут.
Гиганты переглянулись и помчались переодеваться.
- Превосходно сработано, - согласился Уайти. - Даже не знаю, как тебе удалось провести настоящих палачей?
Отец Марко пожал плечами.
- Раз плюнуть, особенно после того, как компьютер подтвердил, что все чисто.
- Интересно? - нахмурился Дар. - Как тебе удалось провести компьютер?
- Моя вездесущая внучка, - сказал Уайти. - Каждый раз, когда я прихожу в отчаянье от ее неспособности сочинять стихи, как она проделывает нечто в подобном роде.
- Ничего таинственного в этом нет, - раздосадованно сказала Лона. - Я всего лишь расширила заложенную программу, вот и все.
- Это «вот и все» ввело имя отца Марко в перечень доверенных людей секретаря, - пояснил Уайти.
- Да как же она миновала блок защиты?
- Секрет, - быстро вставила Лона, - хотя честно признаться, я не понимаю, из-за чего весь сыр-бор. Хоть компьютеры быстро считают, они не так уж умны.
Гиганты «палачи» вновь появились, разодетые в пух и прах, и хозяин звездолета жестом поторопил их на посадку.
- Скорее на яхту, время поджимает. Если мы не пошевелимся, то исполнительный секретарь скоро станет исполнительным диктатором и нам не позволят стартовать. Поторопимся - прекрасные новые миры ждут нас.
«Прекрасный новый мир». Именно так окрестили купленный звездолет. Но в память о Шекспире, а не об Олдосе Хаксли. Бывший дредноут располагался в центре Моря Спокойствия и был полкилометра длиной и метров триста в диаметре. Яхта Боселло приземлилась рядом с ним и команда Уайти спустилась в подземелье, устланное ковром цвета бургундского вина. Триллионер провел их в сферическое помещение с дверью в противоположной стене. Цепь колонистов с рюкзаками за спиной беспрерывно уходила в нее.
- Там лифт на наш звездолет, - объяснил Боселло, - погрузка почти закончена. Вы не хотите присоединиться к нам?
- Я согласна, - просияла Самми. - Где ты, там и я.
Он нежно улыбнулся девушке.
- Поистине трогательно, моя дорогая, поскольку все мои богатства остаются на Терре. Но поверь, ты вряд ли будешь счастлива, если навсегда останешься с таким стариком, как я.
- Прекрасно, - объявила Самми, - о большем я и мечтать не смела. Кроме того, быть супругой лорда почетно.
- В замке, полном сквозняков, - напомнил ей будущий лорд. - Без центрального отопления и кондиционеров. Никакой канализации, будет холодно, и вода станет замерзать по утрам.
- Я привыкну.
- К отсутствию удобств привыкнуть нельзя. По сути дела, твоя личность прекратит существование незадолго до посадки. Мы все исчезнем: сядем под сканером, сотрем из памяти любые воспоминания о технологическом прошлом и заменим их фальшивыми родословными. Каждый член нашего клуба уже давно вжился в свою роль, и после сканирования его фантазии будут записаны в качестве его прошлого и настоящего. Ты не будешь прежней Самми, а только леди Логайр.
- О, леди Логайр! - выдохнула Самми, прижимаясь к нему. - Звучит восхитительно! Прощай, замарашка Самми. Да здравствует леди Логайр. Честно говоря, я давно уже не нравлюсь сама себе.
- А мне ты нравишься, - вздохнул богач. - И надеюсь, что буду любить леди Логайр так же сильно, как замарашку Самми. Ну, что ж, радость моя, теперь ты одна из нас - «Романтических Эмигрантов» - мы изменили название клуба. Кто еще хочет присоединиться? - обратился Боселло к остальным.
Лона прошептала на ухо отцу Марко. Тот нахмурился, покачал головой и что-то ответил. Потом он шагнул вперед и стиснул ладонь триллионера.
- Превосходный план. Я отправляюсь с вами. Благодарю.
Лицо Боселло осветилось, но в голосе послышалось сомнение:
- Вы уверены, отче? Я знаю, что вы принадлежите к Ордену Святого Катода, а это значит, что вы либо инженер, либо ученый. Вы растеряете почти все свои знания. Мы не хотим, чтобы наше общество было скомпрометировано связью с декадентской потребительской цивилизацией Терры.
- Прежде всего я священник, а уж потом инженер, - заверил его отец Марко.
- Простите, - сказала Лона, - мне надо позвонить.
Она отошла к ближайшему телефону. Взгляд Дара последовал за любимой.
- Замечательно, - Боселло пожал руку отцу Марко.
- По крайней мере, наша колония будет иметь хотя бы одного настоящего священника. Как вам перспектива стать архиепископом, отче?
- Боюсь, что сие от нас не зависит, - улыбнулся отец Марко грустно. - Но я и не против аббатства.
- Станете настоятелем, как только построим монастырь, - заверил его триллионер. - И все же я хотел бы сделать вас епископом. Как только мы стартуем, обязательно звякну в Ватикан.
Отец Марко нахмурился.
- Полагаю, что не так-то легко связаться с Его Святейшеством.
- Пустяки, мы вместе учились. Больше никто с нами не летит?
Дар покачал головой.
- Спасибо за предложение, мистер Боселло.
- Я тоже отказываюсь, - сказал Уайти. - Жизнь продолжается, Селло, и я хочу взять от нее, все что она даст.
Подбежала запыхавшаяся Лона.
- Вы забыли о мистере Строганофф!
- Бог мой! - воскликнул Дар. - Он же наш продюсер. В правительстве решат, что именно он все это устроил, включая мой побег. Представляете, что они с ним сделают?
- Ничего уже не сделают, - усмехнулся Боселло. - Пока у меня такие преданные слуги как шофер, которому я доверяю.
- И правильно делаете, - навстречу компании топал Строганофф собственной персоной. - Спасибо, что выкрали меня, мистер Боселло. Уверен, что вы спасли мне жизнь.
- Всегда к вашим услугам, - заверил его владелец звездолета. - Прошу прощения за причиненное беспокойство, но, как вы понимаете, оно было вынужденным. Вам рассказали о нашем замысле?
- Конечно, я желаю вам удачи, куда бы не занесла вас судьба. Я бы сам не прочь присоединиться, но там не будет съемочных камер и вернуться за ними я не смогу.
- Вы уверены, мистер Строганофф, в своем решении? У Терры ведь нет будущего.
- У Терры действительно нет, - согласился Строганофф. - Но я готов пожить парочку лет на Вольмаре, там есть один человек, с которым бы я очень хотел поболтать.
Дар улыбнулся.
Боселло пожал плечами.
- Как хотите. Нам, собственно, безразлично, в какую сторону лететь. Присоединяйтесь.
- Вы уверены, что это вас не затруднит?
- Ничуть, мы все равно не знаем, куда направиться. И постараемся, чтобы никто посторонний не знал. Мы сменим вектор полета над Вольмаром, но окончательно выберем направление, когда выйдем за пределы радиосвязи с Федератом.
К триллионеру подбежал человек в форме.
- Я от капитана, сэр. Последняя новость. Ассамблея только что проголосовала за передачу исполнительному секретарю чрезвычайных полномочий и снабдила его титулом Исполнительного Директора.
- Звучит зловеще, - прокомментировал триллионер. - Думаю, нам пора стартовать. Прощайте.
Самми глянула на Дара со слезами на глазах.
- Прощай же, бомжик, удачи тебе. Не попадайся им больше.
- Я буду сопротивляться до последнего, - пообещал ей Дар. - Кстати, а что такое бомж на языке Терры?
- Бомж - человек, который живет на пособие по безработице, ничего не стремясь достичь в жизни. Ты же не будешь таким, обещай мне.
- Сделаю все, что в моих силах, - заверил Дар будущую леди Логайр.
В следующее мгновение она исчезла за дверью вместе с отцом Марко, влекомая Горацио. У Дара ком подкатил к горлу.
Уайти хлопнул его по плечу.
- Живее в обсерваторию! Я хочу увидеть старт собственными глазами.
Они промчались гулкими коридорами к лифту и поднялись в смотровую башню. Она состояла из сплошных окон и прозрачной крыши. Перед глазами раскинулась лунная поверхность, состоящая из изломанного хаоса света и тьмы.
- Какая красота! - воскликнул юноша.
- Смотри туда, - Уайти указал на серебристую сигару в километре от башни. - «Прекрасный новый мир» стартует!
Они молча смотрели, как сигара плавно оторвалась от лунной поверхности и возносилась все выше и выше, растворяясь в космосе среди мириад серебристых жучков. Внезапно что-то полыхнуло, и блестящая точка исчезла. Лишь серебристый след оставался заметным, пока звездолет несся к невидимой орбите Плутона.
- Надеюсь, что они обретут желаемое, - вздохнул Дар печально. - Порадуюсь от души, если они смогут создать свое гармоничное общество.
- Я уверен в этом, - ответил Уайти. - Когда Горацио берется за что-нибудь, он обычно доводит дело до конца.
- А я не уверен, - сказал Дар. - Особенно за отца Марко. Скажите, как он сможет построить монастырь, если напрочь забудет обо всех инженерных навыках.
- Не стоит волноваться, - произнесла Лона с хитрой улыбкой.
Уайти уставился на внучку.
- Ну-ка, сотри эту улыбку с губ и скажи, кому звонила?
- Я всего лишь связалась с компьютером «Прекрасного Нового Мира», дедуля.
- Ты наглеешь на глазах, милочка. О чем же вы говорили?
- Я постаралась убедить его, что отец Марко - единственный человек на борту, который способен помочь в случае поломки. Компьютер понял меня с полуслова и пообещал, что когда стирание памяти дойдет до отца Марко, он отключит сканер.
Уайти улыбнулся.
- А я-то, старый дурак, все голову ломал, почему отче так возрадовался и согласился подняться на борт. Я мог бы еще понять, что он согласился оставить цивилизацию ради церкви, но забыть про технический прогресс - совсем другое дело.

Предыдущая страница 23 Следующая страница


Скорость побега 24

- Я решила, что они должны иметь шанс вернуться к реальности, - согласилась Лона. - Единственное место, где подобное можно сохранить в тайне от остального общества, - монастырь.
- Молодчина, растешь альтруисткой, - произнес Уайти.
Лона пожала плечами.
- Я всего лишь люблю ковыряться в компьютерных программах.
- Ну, что ж, наслаждайся, пока можешь, - вздохнул Уайти. - У меня такое подозрение, что новые хозяева жизни не слишком благосклонно отнесутся ко всяким электронным забавам.
- Да, пора подумать о нашем будущем, - сказал Дар. - Может быть, мистер Боселло со своим клубом был не так уж не прав.
- Да, скоро здесь станет скучно, - согласилась Лона. - Раз уж я все равно ходила звонить, то попутно связалась с банком Терры, дедуля, и перечислила все твои сбережения в банк Максимы.
Уайти удовлетворенно улыбнулся.
- Ты такая умница, это что-то!
Дар наморщил брови.
- Максима? Это место, где построили Фесса? Он же сказал, что там голая скала.
- Но там делают роботов, а это включает в себя и производство компьютеров. Значит, там трудятся электронщики, программисты и кибернетики - родственные мне души.
- Но мне всегда казалось - ты сама об этом говорила - что тебе больше всего хочется предаться декадентству.
- С удовольствием, милый. На это я всегда готова. Но если приходится выбирать, то я знаю, в чем заключается истинное наслаждение. Кроме того, Максима расположена довольно близко от Терры. Всегда можно будет найти время на развлечения.
- Зачем же перечислять туда все деньги?
- Потому что Максима, пожалуй, единственный мир, который способен защитить компьютерные вклады от вмешательства правительства, - пояснила Лона. - Наши деньги останутся нетронутыми, не говоря уж о частной жизни.
- Частная жизнь? Ты считаешь, что правительство нарушит это неотъемлемое право гражданина? - Дар развернулся к Уайти. - Лона говорит правду?
- Тоталитарное государство готово растоптать любые права, - горько сказал Уайти. - Я уверен, что теоретически они попытаются подчинить себе и Максиму.
- Но только не на практике, - заверила деда Лона. - По крайней мере до тех пор, пока я буду иметь доступ к компьютерам Максимы.
- Яблоко от яблони недалеко падает, - расцвел в улыбке Уайти. - Твоя мать сказала бы то же самое. Итак, раз путь лежит на Максиму, следует поторопиться, - он вытащил передатчик и надавил кнопку. - Фесс скоро прибудет, - Уайти повернулся к Дару. - Как насчет тебя? Подкинуть куда-нибудь?
- Хорошо бы, заранее благодарен.
- Ты можешь вернуться на Вольмар - партия лордес давно твердит, что колониальные миры легли слишком тяжелым бременем на экономику, так что по крайней мере дальние миры останутся свободными.
- Я об этом думал, - сказал Дар, - и уверен, что генерал Шаклер - наш губернатор - тоже так считает. Не говоря уже о Майлсе Крофте на Холдане.
- Да, мы разговаривали с Майлсом. Не сомневаюсь, что и твой Шаклер уже предпринял определенные шаги. И все-таки я понимаю так, что тебе не хочется туда возвращаться.
Дар нахмурился.
- С чего вы взяли?
- Если бы ты хотел свободы, то присоединился бы к Горацио, и тебя бы высадили вместе со Строганофф. В чем дело, малыш? Тебе понравились злачные места, вроде Гамелона? И ты решил далеко от них не отрываться?
- Угадали, - признался Дар. - Как вам это удалось?
- Хочешь верь, хочешь нет, я тоже был когда-то молодым.
- Как будто он когда-нибудь постареет, - Лона придвинулась к Дару. Он ощущал ее присутствие как физическое прикосновение. В глазах красавицы плясали чертики. Она смотрела на юношу с улыбкой, которая была одновременно таинственна и доброжелательна.
- Куда же намереваешься направить свои стопы?
- Куда-нибудь, - объявил Дар, - где не придется больше слышать о межзвездном заговоре телепатов.
- Это было великолепно, правда? - хихикнул Уайти. - Никогда раньше пропаганда не была так усердна. Я убежден, что кое-кто из участников переворота сам искренне поверил в заговор. Я просто обожаю наблюдать, как вымысел выходит из-под контроля своего создателя.
- Нельзя сказать, что все это - полный вымысел, - задумчиво произнес Дар. - Должно же скрываться хоть какое-то зерно истины под шумихой, поставившей на уши целую планету. Где этот пресловутый телепат?
- Я не верю в телепатию, - одарила его скептическим взглядом Лона, - поскольку в человеческом мозгу нет ни передатчика, ни приемника мыслительных волн, да и они сами настолько слабы, что их трудно даже зафиксировать с помощью чувствительных приборов.
- А во что ты веришь? - Дар в свою очередь окинул девушку скептическим взглядом. - Готов поклясться, что ты ко всему относишься с недоверием.
- В этом есть доля правды, - согласилась Лона. - Я не верю мечтателям. Телепатия - это мечта. Но если кто-нибудь попытается претворить ее в жизнь в виде сверхсветового радио или перестройки мозга, чтобы превратить его в замкнутым электронный контур, тогда...
Скептицизм Дара испарился. Он почесал затылок.
- Ты мечтаешь об этом?
- Скажем так, об этом я могу говорить вслух. А у тебя какие мечты?
Дар наморщил лоб.
- Не знаю. В голове ни одной умной мысли. Разве что поскорее убраться подальше от Терры.
Блестящая капля сорвалась со звездного неба и зависла над шахтой, которую только что покинул «Прекрасный новый мир».
- А вот и Фесс, - объявил Уайти. - Пошли, цыплятки.
В тишине они спустились обратно в сферическое помещение. Каждый погрузился в свои мысли, сознавая, что покидает Терру навсегда.
Хотя Лона собиралась периодически наносить визиты на Терру, она все же выросла среди звезд и для нее мать-Земля всегда была дальней экзотической родственницей. Дар никогда раньше не бывал на прародине человечества, да и теперь не больно-то хотелось на ней оставаться. А вот Уайти родился и вырос здесь, и ему было тяжелее остальных. Говоря языком мифа: «Геката* перестала быть матерью и любовницей и стала убийцей...» Если он вернется когда-либо в ее объятия, то для того, чтобы умереть. Молодежь не знала этого, потому что ей были неведомы планы величайшего из бардов. Они очутились внутри астероидного разведчика.
- Вот и родной очаг, - вздохнул Уайти. - Или, по крайней мере, то, что можно назвать очагом. Фесс, приготовь-ка стаканчик, я хотел бы выпить на посошок.
- Слушаюсь, мистер Тамбурин. А что вам, Лона, и вам, Дар?
- Мне вермут, - сказал Дар.
- Содовой, - вставила Лона, - по крайней мере, пока не выберемся в пространство.
Она забралась в кресло пилота и пристегнулась. Автобар звякнул, и Дар пошел, чтобы принести напитки.
Бард пристроился за спинкой кресла внучки, с отсутствующим видом принял бокал, не отрывая глаз от экрана, на котором сиял голубизной шар Терры.
- Какой курс предпочитаете? - поинтересовался Фесс.
- Время решений, - сказала Лона Дару. - Куда, о повелитель, плыть ладье?
Он заглянул ей в лицо. Лона не отвела взгляда: ее зрачки, казалось, расширялись все больше и больше.
- Туда, куда поплывешь ты, - тихо произнес Дар.
Лона замерла, потом сказала:
- Значит, поплывем вместе.
- Да, вместе, - ответил Дар, - на всю оставшуюся жизнь.
Они сидели, не шевелясь и не сводя глаз друг с друга.
Молчание нарушил свидетель. Уайти прокашлялся и громко сказал:
- Ты же знаешь, Фесс, как это бывает, когда ты молод и все впереди.
- Да, в моих банках данных имеется соответствующая информация, - согласился кибер.
- Ты отправляешься в собственный мир грез, - решил все же объяснить ему Уайти, - хотя по-прежнему уверен, что пребываешь в реальном мире. Зов романтики окрашивает окружающее в радужные тона.
- Подобно искусственно привнесенному дисбалансу нервной системы? - заинтересованно произнес Фесс.
- Да. С помощью наркотиков можно достичь подобной имитации, но цену имитации знают все, даже ты. И все же хоть грезы реальны, нам с тобой они уже не доступны. Вот и остается на нашу с тобой стариковскую долю приглядывать за порядком, пока молодые пребывают в эйфории.
- Ну, и как вы собираетесь приглядывать за порядком, мистер Тамбурин?
- Очень просто, поброжу по планетам. Как и прежде. Буду петь невинные песенки. А в заключение прибуду на Вольмар.
- На Вольмар? Зачем?
- Наверное, чтобы повидаться со Строганофф, профессором Чолли, которого так обожает этот влюбленный паренек. Сдается мне, Фесс, что у вольмарцев найдутся неплохие идеи. А пока следует приглядеть за тем, чтобы эта парочка зажила где-нибудь в тишине и спокойствии, прежде чем я отправлюсь в очередной вояж. Судя по всему, это дело у них всерьез и надолго...
- А мне казалось, что ты влюблен в Самми, - наконец сказала Лона.
Дар покачал головой.
- Ничуть. Во всяком случае, пока не появилась ты. Она была надежным товарищем, когда мы попадали в переплет, вот и все.
- Ого! - сказала Лона. - Почему же ваши отношения не развились?
- Да потому, - сказал Дар, - что не могу же я заниматься сексом с тем, кто читает мои мысли.
Несколько секунд Лона молчала, потом спросила:
- Стало быть, телепатом была Самми. Так вот кто был виновен во всей этой заварухе!
- Выводы совершенно очевидны, - вклинился в разговор Фесс. - Если все, что мне сообщили, достоверно, то вывод однозначен: Самми умеет читать чужие мысли. Например, она знала точно, где находятся документы в багаже свиты Балабахера. А ее умение открывать цифровые замки? И то, как она провела Дара сквозь лабиринт на Холдане. Опять же эмоциональная нервозность во время охоты за ведьмами... Больше всего удивляет, что никто не додумался до этого раньше.
- Интересно, откуда Фессу известны факты из твоей биографии? - Лона подозрительно покосилась на Дара. - А я и не заметила, когда вы успели подружиться.
- Фесс прекрасный слушатель, - нашелся тут же Дар.
- Но никто не просил его анализировать факты, чтобы установить личность потенциального телепата, - ее взгляд стал задумчивым. - Слушай, когда ты заподозрил Самми?
- Сразу после того, как отец Марко вытащил меня из камеры пыток. Я понял, что меры предосторожности, предпринятые службой безопасности, возникли не на пустом месте, значит, они искренне верили, что среди нас телепат. Потом я припомнил, что подозрительная, как правило, недоверчивая Самми влюбилась в Горацио Боселло с первого взгляда. Это было так на нее непохоже. Должно быть, она разглядела в нем нечто такое, чего не видели остальные. Это могло произойти только в случае, если она...
- ...прочитала его мысли, - подхватила Лона. - Любовь с шестого чувства, как я понимаю.
- Однако исполнительный директор не знает, что телепат не ты, Дар, - указал Фесс. - Без сомнения, он будет преследовать тебя до конца своей жизни. Телепат может оказаться неоценимым оружием в руках диктатора.
- Я как раз думаю об этом. Если мне удастся найти укромное местечко и зажить там спокойно, то я буду в безопасности. Конечно, надо бы принять кое-какие меры предосторожности: например, изменить имя...
- Ну, и какое же имя ты себе выберешь?
- Ничего претенциозного. Я устал, - вздохнул Дар, откидываясь на спинку кресла. - Изменю свое настоящее лишь чуть-чуть. Д'Арманд вместо Дар Мандра. Вот так, любимая, - он повернулся к Лоне. - Знаешь, тебе тоже следует над этим подумать. Ведь ты тоже в их списке.
- Да, - выдохнула она, сияя. - Я знаю.
- Ну и как будет звучать твоя новая фамилия?
- Мне кажется, - сказала она, - что Д'Арманд звучит совсем неплохо.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 5)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 7)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 18)
  • Глава 11 (Страница 22)
  • Глава 12 (Страница 22)
  • Глава 13 (Страница 23)


Кристофер Сташеф

Скорость побега

Цикл: "Чародей" - 1

 Читать книгу

Аннотация

Действие романа «Скорость убегания» разворачивается в космических просторах за полтысячи лет до появления Рода Гэллоугласа на острове Грамарий...

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel