Кристофер Сташеф - Рыцарь ртуть

1 Кристофер Сташеф

Совершенно секретно.
Только для вашего прочтения

ОБЪЕКТ

Джеффри Гэллоуглас, второй сын агента ТОПОРа Рода Гэллоугласа, Верховного Чародея Грамарий.

НЕОБХОДИМЫЕ ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

Род Гэллоуглас был внедрен на феодальную планету Гресймарий для установления там демократического правления. При содействии Фесса, металлического коня с искусственным интеллектом в корпусе, он становится известен как Чародей (см. «Чародей поневоле»). Решив навсегда остаться на планете, Род начал закладывать основы демократических институтов (см, архивные файлы «Возвращение короля Кобольда», «Чародей раскованный», «Чародей разбушевался» и др.).

ТЕКУЩАЯ СИТУАЦИЯ

Взрослеет уже второе поколение Гэллоугласов. Генетическое наследство Рода и его жены, «ведьмы» Гвендилон, предопределяет развитие пси-способностей у всех их потомков (см. «Чародей и сын», «В отсутствие Чародея» - самые свежие данные о старшем сыне Магнусе, и «Леди ведьма» - самая последняя информация о Корделии, дочери Гэллоугласов).

ПРЕДПОЛАГАЕМОЕ РАЗВИТИЕ СОБЫТИЯ

Джеффри, второй сын Рода, вырос в подающего надежды юношу. Фантастически сильный, искусно владеющий оружием, обладающий впечатляющими пси-способностями, он имеет одну, но большую слабость. Выражаясь витиевато, она проявляется в абсолютном нежелании противостоять чарам женского пола, а если по-простому, то Джеффри просто распутник. Скорее всего, агент КЛОППа по имени Финистер, представляющий силы противников демократии, будет пытаться склонить Джеффри к браку, что позволит данной политической группе находиться в непосредственной близости от трона (см, настоящий файл «Рыцарь Ртути»).

Глава первая

Из опыта прожитой жизни Джеффри сделал вывод, что нет ничего скучнее, чем быть сыном дворянина, особенно если ты второй. И даже если первый в данный момент отсутствует, это в целом ничего не меняет. Скучно было еще и оттого, что владел юноша лишь искусством войны, а никто из соседей не проявлял желания напасть на его короля. Джеффри с радостью согласился бы даже на маленькую, карманную войну, крошечное восстание в каком-нибудь отдаленном районе королевства, но с несколькими хорошими схватками. С лишениями, которые предстояло вынести, с испытаниями воли и силы, а после победы - с праздником и пиром: Джеффри был совершенно уверен, что ни одно восстание не может завершиться удачно, если на стороне короля выступает он.
К его несчастью, все остальное королевство тоже не сомневалось, хотя, может, просто сказывались двадцать пять лет непрерывных побед короля Туана, действующего при поддержке семьи Гэллоугласов, ведь даже если бы Джеффри не смог победить в одиночку, его родители, брат, сестра, безусловно, не оставили бы его в беде.
Чтобы окончательно не скиснуть от бездействия, Джеффри добровольно вызывался улаживать любые конфликты в королевстве. Снаряженный в путь как странствующий рыцарь юноша появлялся то здесь то там, но опять ему не везло. Стоило ему появиться в одном районе, как разбойники исчезали, перемещаясь подальше от опасности. Лорды, напрочь забыв о прежних убеждениях, срочно присоединялись к программе реформ, переставали угнетать подданных и буквально на глазах становились мудрыми и просвещенными правителями, с видимым удовольствием меняя политику угнетения и эксплуатации на справедливое и человечное управление, не оставляя Джеффри никаких шансов на военное урегулирование.
И Джеффри не оставалось ничего другого, кроме как начать волочиться за какой-нибудь новой красоткой.
Именно поэтому в данный момент он оказался на сеновале с одной особенно соблазнительной особой по имени Куколка. Он изучал реакции девицы на различные прикосновения, выявляя, на какие из них последует наиболее сильный «ох». Возражать у девушки не было возможности, любые попытки пресекались поцелуями. Отвлекая внимание Куколки одним из наиболее страстны поцелуев, Джеффри добрался наконец до шнуровки корсета, как вдруг раздался голос, по звуку напоминавший крик чайки:
- Молодой Чародей!
Девушка вздрогнула и побледнела. Джеффри недовольно выругался сквозь зубы, но все же поднялся, послав девушке нежную и успокаивающую улыбку, - что было весьма кстати, так как глаза у Куколки до самых кончиков ресниц наполнял страх.
Голос продолжал:
- Отзовись, сэр Чародей Джеффри!
- Значит, ты Чародей? - прошептала Куколка.
- Да, - выдохнул Джеффри.
Девушка, полузакрыв глаза, успокоилась. К щекам вернулась кровь и прежняя улыбка, страстная и манящая, она озарила хорошенькое личико.
- Тогда заколдуй меня, молодой волшебник, - прошептала она, призывно изгибаясь, как бы подчеркивая свои слова.
У Джеффри перехватило дыхание, девчонка так соблазнительно и призывно произнесла это, что не оставалось сомнений, это - приглашение, но голос не отставал:
- В тебе нуждаются, сэр Джеффри! Ты рыцарь! Вспомни свою клятву!
- Чародей! И рыцарь! - восторженно воскликнула Куколка.
- Дважды проклятие, - вновь вздохнул Джеффри, - если оно вырывает меня из твоих объятий.
Но погоди, может я сумею отделаться от этого малыша посыльного.
- Малыша. - Как ты узнал?
- По голосу, - Джеффри откатился от нее, сидя на сене, посмотрел вниз.
- Я наверху, господин!
Джеффри устремил свой взгляд вверх и обнаружил на стропилах крыши, всего в нескольких футах над своей головой, карлика в фут ростом. Девушка ахнула и, словно была не одета, в смущении обхватила себя руками.
- О, не бойся, дитя! Мы, Малый народец, столько раз все это видели, что не обращаем никакого внимания, - устало и с некоторым отвращением произнес эльф. - Чародей, меня послали призвать тебя к Главному.
- К королю эльфов? - ахнула Куколка.
- Нет, только к Главному, - невозмутимо поправил эльф. - У него есть для тебя дело, Чародей Джеффри, и тебе оно понравится.
- Я и так занят делом, которое хотел бы закончить, - недовольно проворчал Джеффри. - Неужели Главный не может подождать часок? - Куколка переводила взгляд с эльфа на Чародея и выглядела очень настороженной и совсем не очень уверенной.
Джеффри завелся не на шутку.
- Думаю, дело не пострадает из-за нескольких минут ожидания!
- Может, дело и не пострадает, - возразил эльф, - зато разгневается сам Главный. Ты ведь знаешь его.
Джеффри улыбнулся, глядя на эльфа.
- Ты хочешь сказать, что мне нужно бояться Пака? - Девушка вскрикнула и отшатнулась от него.
- Проклятие манерам нынешнего поколения, - проворчал эльф. - Разве ты не можешь выражаться, как честный гражданин?
- Конечно, могу, а о моей честности суди сам, - сказал Джеффри. - Того, кто признает Робина Славного Малого своим Главным, меньше всего интересуют правда и честность.
- Интересуют, хотя и не в том смысле, в каком ты имеешь в виду, - выпалил эльф.
Джеффри медленно кивнул.
- Не удивительно, если ты считаешь, что я должен его бояться.
- А я и боюсь, - шепотом, едва шевельнув губами, сказала Куколка.
Джеффри погладил ее по щеке.
- Бедняжка! Желая твоей благосклонности, я причинил тебе одни неприятности. Нет, сейчас я оставлю тебя, чтобы ты могла не бояться малого народца.
- Я вовсе не хочу, чтобы ты уходил, - всполошилась девушка.
- Придется, - опять вздохнул Джеффри, - иначе Пак будет считать тебя виноватой за мою, медлительность. А я не пожелаю его вражды простому смертному, не защищенному волшебством. Надеюсь, мы еще встретимся, прекрасная шалунья.
Очень надеюсь, потому что мое тело гневается на меня за то, что я прерываю наше свидание.
- И мое тоже, сэр Джеффри! - девушка страстно схватила его за руки и потянула к себе. - Останься еще ненадолго.
Ради нашего удовольствия я готова рискнуть гневом Пака!
От прорвавшейся в ее голосе страсти кровь зашумела в ушах Джеффри, и ему с огромным трудом удалось собрать все самообладание и твердость воина, чтобы мягко, но решительно высвободиться из ее объятий.
- Нет! Потому что я никогда не прощу себе, если с тобой что-нибудь случится. Но позже, когда ты остынешь и к тебе вернется способность здраво рассуждать, ты, несомненно, поймешь, что я поступаю правильно, уходя, сейчас. Не жди меня, потому что я иду навстречу опасности, - девушка вздрогнула. - Я всегда рядом с опасностью, не жди моего возвращения!
- Тогда не покидай меня! - взволнованно потянулась к нему Куколка.
- Я должен, - отрезал он, ловко увернувшись от цепких рук, но потом все же наклонился и поцеловал девушку неожиданно и быстро, не то успокаивая, не то возбуждая еще больше. - Если к моменту нашей следующей встречи ты будешь еще не замужем, мы еще потанцуем с тобой, Куколка! Прощай, красавица, найди себе сильного мужа, ему потребуется немалая выносливость! - и был таков. Он так быстро исчез из поля зрения девушки, что она даже не успела придумать повод, чтобы его задержать.
Как только Джеффри скрылся из виду. Куколка переменилась в лице и с неожиданной злостью ударила кулачком в кулачок. Теперь, когда он не мог ее видеть, ей не было нужды сдерживать свой характер, и она дала волю переполнявшим ее эмоциям.
Свирепо колотя ни в чем не повинную солому, пиная сено, она отчаянно ругалась, правда шепотом, он еще мог услышать ее.
Дело было не только в высвобожденных гормонах, хотя и без них не обошлось. Она испытывала ни с чем не сравнимую ярость от того, что опять маленький народец разрушил ее планы. Сено пушистыми хлопьями летало по воздуху, хотя она почти не дотрагивалась до него. Как и все эсперы, она обладала телекинезом, возможностью передвигать предметы в пространстве, не прикасаясь к ним. Освобождаясь от переполнявшего ее раздражения, она дала волю эмоциям. Ведра и старые подковы с грохотом ударялись о стены. Огромные вилы со свистом вонзились в брус. У Куколки случился настоящий припадок бешенства, . но после него она почувствовала себя лучше.
Настоящее имя Куколки было агент Финистер, глава отделения КЛОППа на планете Грамарий. КЛОПП был наследственным врагом Джеффри, так как враждовал еще с его отцом.
В этой вражде не было ничего личного: просто КЛОПП был противником всего, что защищал отец Джеффри. Дело стало очень личным именно для Финистер.
Ее интерес к семейству Гэллоугласов со временем перешел в одержимость, и внимание к Джеффри было ярким примером похоти, подстегнутой ненавистью. Учитывая все обстоятельства, молодой Чародей стал для нее просто неотразим.
Звон и грохот прекратились; коровы перестали реветь, куры снова взлетели на свой насест.
Тяжело дыша, Финистер опустилась на сено; волосы у нее были растрепаны, мелкие соломинки, покидая пышные локоны, медленно опускались на копну. Постепенно возвращалось спокойствие. Наконец она сообразила, что иомен, которому принадлежит амбар, вот-вот прибежит посмотреть, из-за чего шум. Ей лучше тоже исчезнуть отсюда побыстрее.
Она подбежала к лестнице, спустилась на земляной пол и прошла к задней двери, где ее поджидал агент Громмет. Сейчас он выглядел более довольным, чем тогда, когда она уходила на свидание с Джеффри.
- Не повезло? - со сквозящей в голосе надеждой спросил он.
Финистер привыкла использовать едва сдерживаемую ревность своих агентов-мужчин; она не сердилась на них, потому что ревность помогала удерживать их в повиновении. Это, безусловно, не означало, что она не позволяла себе помучить и их.
- Огромный успех, - возразила она. Затем, дождавшись, когда разочарование на его лице сменится деревянной маской бесстрастности, добавила:
- Пока хорек-эльф не утащил его на какую-то важную встречу!
Громмет расслабился - облегченно, как мрачно отметила Финистер. Как и она сама, он был «домашним агентом» - местным жителем, одним из тех, кто пользовался репутацией умелого вербовщика. Собственно, в этом заключалась его основная обязанность в организации. Он справлялся с ней прекрасно, укрепляя в детях местных жителей веру в цели и методы КЛОППа и умело поддерживая недовольство к той части общества, которое их отвергло. У Финистер это негодование довольно скоро переросло в еле сдерживаемую ненависть, и Гэллоугласы оказались чудной мишенью для этого чувства. Приемный отец Финистер распознал в ней пси-способности и помог развить их, хотя сам ими и не обладал. К шестнадцати годам, делая стремительную карьеру, она стала самостоятельным агентом КЛОППа.
Столкнуться с Гэллоугласами впервые ей довелось в девятнадцатилетнем возрасте.
Громмет проворчал, набрасывая ей на плечи плащ:
- Не понимаю, почему ты уделяешь столько внимания этому мускулистому животному.
Упоминание о мышцах Джеффри вызвало у Финистер резкий прилив желания, и от этого она ответила на вопрос более резко, чем собиралась:
- Да от того, что со смертью этого гада закончится и его влияние на людские умы.
- Это я понимаю, - согласился Громмет. - Но как ты добьешься этого, мешая его детям обзаводиться потомством?
- Потому что все остальные способы мы уже перепробовали, - закипела Финистер. - Покушения, восстания, психоактивная отрава - ничего, ровным счетом ничего не подействовало.
Рядом со своим конем и этой женой… - последнее слово прозвучало у нее непристойностью, - он находится под сильнейшей защитой.
Она могла бы добавить к списку добровольных защитников еще и эльфов, но предпочла не делать этого сейчас.
Род Гэллоуглас был агентом ТОПОРа (Трансформация олигархий. Поиск, обнаружение, реорганизация), организации, которая посвятила себя распространению демократии и подавлению различных диктатур и всех прочих форм угнетения. Она направляла развитие планет к различным формам демократии. Так как планета Грамарий была исключительно важна для будущего демократии, Род стал злейшим врагом агентов КЛОППа. На планете из-за случайностей генетического отбора оказалось больше телепатов, чем на всех остальных колонизованных землянами планетах в сумме. В случае удачного приведения планеты к демократическому строю, телепатов можно было использовать во всегалактической системе связи демократических правительств.
В сущности, так и произошло, вернее, произойдет - в будущем. Спустя много поколений возникнет всегалактическое демократическое правительство Земной сферы, и телепаты Грамария будут играть в нем роль связных. Анархисты и их злейшие враги тоталитаристы будущего проиграли, и потому обе организации отправили назад, в прошлое, своих агентов, пытаясь изменить будущее Грамария, повернув его к анархизму, с одной стороны, или к тоталитаризму - с другой. По мере того как Род Гэллоуглас и его туземные союзники громили один заговор за другим, используя их для того, чтобы еще надежнее поставить планету на демократические рельсы, футуриане становились все менее и менее разборчивыми. Со временем их просто перестало интересовать, каким будет правительство Грамария, лишь бы оно не было демократическим.
В сущности, обе организации смирились с мыслью о проигрыше, по крайней мере, до тех пор, пока жив Род Гэллоуглас.
Тоталитаристы решили просто дождаться его смерти, зато анархисты, разжигаемые умелой рукой Финистер, продолжали действовать.
- Как иначе, по-твоему, мы можем помешать Гэллоугласу пропитывать будущее своей ослиной демократией? - раздраженно спросила Финистер.
Громмет молчал, но лицо его помрачнело. Наконец он вынужден был согласиться:
- Никак, насколько я могу понять. - Финистер почувствовала мстительное удовлетворение.
- Других путей пока не существует, и я до сих пор не так уж плохо действовала.
- Да, начало было неплохое, - признал Громмет. - Невозможно отрицать, что в деле Магнуса Гэллоугласа ты проявила себя наилучшим образом.
- Конечно, - удовлетворенно промурлыкала Финистер. Во время трех последовательных встреч ей удалось внушить Магнусу такой ужас о сексе, что юноша вряд ли когда-нибудь подумает о детях. Он улетел с планеты, чтобы избежать встреч с ней (во всяком случае, она была уверена, что это так), и Финистер считала, что это к лучшему. Без него братья и сестры Гэллоугласы стали много слабее. Особенно если учесть, что Магнус - старший, и они брали с него пример, хотя Финистер понимала, что Джеффри вряд ли согласился бы с братом.
Да и Корделия, единственная дочь Гэллоугласов и второй по старшинству ребенок в семье, тоже не согласилась бы. При мысли об этой девчонке глаза Финистер зло сверкнули, и ей не стало легче потому, что Громмет именно в этот момент пробурчал себе под нос:
- Хотя с Корделией у тебя получилось не так гладко…
- Конечно, нет! Она ведь женщина… вот с мужчинами!..
- Ну, разумеется, - согласился Громмет и хотел что-то добавить, но вовремя прикусил язык.
«И правильно сделал», - мрачнея все больше, подумала Финистер. Громмет мог бы напомнить ей, что Корделия, конечно, не восприимчива к женским чарам, зато ее жених принц Ален вполне даже неравнодушен.
- Я почти овладела им, - сквозь зубы процедила Финистер, - но эта дрянь воспользовалась каким-то необыкновенным волшебством.
«Не удивительно, - с грустью подумал Громмет, - это волшебство зовется любовью». Из личного опыта он знал, что для Финистер слова «любовь» и «секс» - синонимы. Все остальное сентиментальное лицемерие. Она просто не знала, что такое любовь, и Громмет часто размышлял, почему. Он хорошо знал, что детство Финистер было тяжелым и безрадостным, и девочку бесконечно передавали от одних родственников к другим, а позже от одних приемных родителей к другим. Так продолжалось бы бесконечно, если бы кто-то не вспомнил, что в поселке живет семейная пара, которая принимает всех детей, не задавая лишних вопросов. К счастью, местный агент КЛОППа пользовался прикрытием в качестве купца и он мог накормить немало голодных ртов, и благодаря прикрытию ни у кого не возникало вопросов, откуда у него деньги. Хотя, конечно, в округе сплетничали, что супруги могли бы жить в роскоши, если бы не такое дорогостоящее хобби. Местный лорд, должно быть, понимал, что здесь открываются неограниченные возможности для извлечения налогов, но, с другой стороны, эта пара избавляла его от благотворительности, которая могла обойтись намного дороже, и оставил их в покое.
По личному опыту - Громмет вырос вместе с Финистер - он знал, что она всегда считала глупыми разговоры о любви. Она была фанатично верна своим приемным родителям, хотя скорее инстинктивно, чем из-за каких-то нежных чувств.
Она понимала также, что для хорошей жизни очень важно занять важное или значимое положение в обществе, и в самом раннем возрасте научилась пользоваться своими чарами, чтобы держать в подчинении мальчиков, главенствовать над другими детьми, даже девочками, на четыре-пять лет старше ее самой.
Громмет уже перестал удивляться тому, что Финистер никак не может понять, как Корделии удалось сохранить любовь принца Алена вопреки всем усилиям агента КЛОППа.
- Тебе придется потрудиться, - продолжал он. - Центр по-прежнему утверждает, что от брака Корделии с принцем Дленом могут родиться выдающиеся деятели.
- Нет необходимости без нужды напоминать мне об этом, - огрызнулась Финистер, - если, конечно, ты не горишь от желания наблюдать за событиями откуда-нибудь из глуши…
- Нет, нет, - отреагировал Громмет, - ты же знаешь, что я хочу быть рядом!
- Конечно, - ухмыльнулась девушка. - Она видела, как Громмета перекосило от ее резкого насмешливого тона, и волна удовлетворения бальзамом пролилась на раненое самолюбие. Она повернулась к агенту спиной и пошла к лесу.
- Кажется, в центре уже забыли, что у Магнуса нет детей…
- Конечно, - признал Громмет, - но мы тут не забываем об этом. Незадолго до смерти Главный агент успел все изложить в своем отчете.
Финистер едва сдержала дрожь удовольствия при воспоминании о смерти старика. Его жизнь принесла ей мало радости, зато смерть поставила на ступеньку выше, дав власть, ведь глупец назвал ее своим преемником. Разумеется, что к этому моменту он мог сказать что угодно, лишь бы она подольше оставалась с ним…
Отдавая себе отчет в том, что говорить этого не следовало, Громмет все-таки не сдержался:
- Будущее по-прежнему утверждает, что спустя всего одно поколение один из детей Корделии станет королем с подчеркнуто республиканскими настроениями.
- Я знаю, и что еще неприятнее, братья и сестры останутся верны выбранному стилю правления, - прошипела Финистер. - Если вырастут!
Последнее высказывание Громмету не понравилось.
- Конечно, вырастут!
- Совершенно не обязательно, - глубокомысленно заключила Финистер, - все еще может измениться!
- Что? - Громмет с ужасом, плескавшимся в глазах, уставился на нее. - Не позволить им родиться?
- Вот именно, - довольно улыбнулась девушка.
Потрясенный до глубины души, Громмет пришел еще в больший ужас, осознав, что, хоть рядом с ним настоящее чудовище, он убил бы всякого, лишь бы лечь с ней в постель. Его отвращение ударило по нему самому.
- Помешать Корделии выйти замуж, - закончила свою " мысль Финистер.
- Но как? - возбужденно спросил Громмет.
- Все можно изменить. Безусловно!
Громмет неожиданно для себя понял, что речь идет о самооценке Финистер. Нужно быть очень осторожным с ней.
- Но ведь они обручены…
- Ну и что, - осадила его Финистер, - свадьба-то должна состояться только через три месяца, а пока принц холостяк, так что надежда есть.
Громмет невесело рассмеялся:
- Да, с твоими способностями надежда останется даже после свадьбы.
- И действительно, - приободрилась Финистер. - Брак всегда можно разбить.
- Позволю себе заметить, - не удержался Громмет, - никто лучше тебя с этим не справится.
- О, благодарю, Громмет. Да, я вполне подготовлена для этого. Поэтому, кстати, мне и поручено лично заняться делом Гэллоугласов.
Громмет, к удовлетворению Финистер, с тревогой бросил на нее взгляд. Неужели этот глупец надеялся перехитрить ее? Никто из ее агентов не сумел подобраться к Джеффри так близко, как она. Финистер вздрогнула, вообразив, как развивалось бы их сближение дальше. Конечно, в этом причина ее возбуждения - одна из причин, по крайней мере.
Финистер обладала естественной роскошной красотой - бьющей наповал всякого, кто терял бдительность. И все-таки она больше полагалась на искусство, чем на природу, и представала перед Гэллоугласами во множестве лиц, что делало ее еще более прекрасной. К тому же она как никто другой умела разжигать страсть мужчин как телепатически, так и физически.
- Итак, у тебя личный интерес к этому делу? - иронично заметил Громмет.
- Личный, и не только, - отрезала Финистер. - Однажды он от меня ушел. Будь проклят этот осел! Неужели он не понимает, что я прекрасно вижу, как он страстно желает меня?
- Судя по твоим словам, он этого не скрывает, - холодно отрезал Громмет.
- Да, не скрывал, - с некоторым злорадством согласилась Финистер, - но ведь каким-то образом он ушел от моего колдовства!
«Забудь о волшебстве, - подумал Громмет. - Достаточно физического очарования». А вслух добавил:
- Без всякого сомнения, он - единственный мужчина, которому это удалось.
- Определенно единственный, - довольно усмехнулась Финистер, а про себя мрачно отметила, что Джеффри, откровенно наслаждаясь ее прелестями, в то же время не настолько был ими захвачен.
- Это вызов, перед которым я не могу устоять.
Финистер не могла объяснить своей одержимости. Ей совсем не хотелось сопротивляться Джеффри. Конечно, парень красив, но она знавала мужчин и интереснее. И хотя Джеффри нельзя назвать выдающимся самцом, он, безусловно, мужчина, и тело у него отличное - Финистер видела его без камзола и знала, что при виде его мускулатуры Адонис был бы смущен; его грудь и руки великолепны, а обтягивающие брюки привлекали внимание всех незамужних женщин в округе - а возможно, и замужних тоже. Однако есть немало мужчин с отличными мышцами, и среди них есть более красивые, чем Джеффри. Так почему же, думая о нем, она содрогается от алчности и желания? Она не могла этого понять, но знала, что непременно должна обладать им и когда-нибудь этого обязательно добьется.
А если она сумеет очаровать его, он всегда будет с нею.
Финистер была уверена, что у нее достанет для этого сил.
- Что ты собираешься делать, когда заполучишь его? - нарушил молчание Громмет.
- Что? - Финистер посмотрела на помощника, пораженная совпадением его слов со своими мыслями. А ведь Громмет не телепат. Даже если бы он был телепатом, она более чем искусна в защите своих мыслей. Надежно пряча под маской свое изумление, она пропела:
- Что же я с ним сделаю? Разожгу в нем пламя такой страсти, что оно никогда не погаснет! И превращу в то, что идиоты называют любовью, хотя это всего лишь воздействие половых гормонов. - Она с удовлетворением наблюдала за страданиями Громмета. - И после этого он поймет, что должен быть только со мной.
- Ты собираешься за него замуж, - сделал вывод Громмет.
- Конечно, - Финистер махнула рукой. - Я не хуже всех этих высокородных проституток, о которых он станет задумываться, когда достаточно повзрослеет. На самом деле я лучше! - Слышала ли она стон Громмета? Вряд ли, стон был очень тихий.
- Ты знаешь это, и я знаю, - промолвил Громмет, - но не знают его родители. - Финистер пожала плечами.
- Конечно, они будут возражать: крестьянские девушки хороши для постели, но не для брака. Но когда наступит подходящий момент, сообщу им, кто я на самом деле. А по легенде я дочь некоего забытого лорда, тайно женившегося на женщине, которая очень кстати умерла во время родов.
Громмет кивнул: эта история ни у кого не вызовет подозрений.

1 Следующая страница


Рыцарь ртуть 2

- Итак, по рождению ты станешь дворянкой, и так как не будешь требовать наследства, то никто из потомков покойного лорда не станет твоим врагом. У тебя будет свидетельство о браке родителей, подписанное священником. На всякий случай, если потребуют доказательств.
- Разумеется, - кивнула головой Финистер. - Для чего тогда мы держим в штате лучших специалистов по подделыванию документов?
- Превосходных, насколько мне известно, шеф. Даже Верховный Чародей и его жена не смогут отвергнуть тебя.
- Да, не смогут. Да и что это им даст? Я так привяжу к себе их сына, что любой их отказ настроит его против них еще вернее.
- Они лишат его наследства, - предупредил Громмет.
В Финистер ожили сомнения, заставив рассердиться на себя: она знала, что это не просто инстинктивная реакция. И выместила ее на Громмете, резко выпалив:
- Какая разница? С его мечом и моим волшебством мы быстро сделаем себе состояние! Но я уверена, что они от него не откажутся. Для этих глупцов дети слишком много значат! Значит, они не смогут отказаться и от меня. Никто не сможет.
- И меньше всех Джеффри, - помрачнел Громмет. - И ты будешь жить, как герцогиня, со всем уважением и подобострастием, Которые ей полагаются.
- Именно так, буду, - злорадно огрызнулась Финистер, но внутри у нее все напряглось при мысли о менее публичных радостях, которые принесет брак с Джеффри.
Однако она умело скрыла свое волнение.
- И у меня появится отличная возможность саботировать правление короля Туана и королевы Екатерины.
- Исподтишка, разумеется, - вяло заметил Громмет. - Ты ведь не станешь рисковать своим прикрытием?
- Нужно будет исключить возможность появления потомства, - заметила Финистер что само по себе не было для нее жертвой, так как могло помешать планам. Она ненавидела младенцев и не собиралась терпеть ни боль, связанную с родами, ни заботы беременности и кормления, тем более, что все это может помешать радостям секса и разрушить ее влияние на Джеффри.
- Как же ты его удержишь, если не подаришь ему наследников, которых он наверняка захочет?
Финистер зло посмотрела на подчиненного, а потом просто пододвинулась к нему поближе и тягучим, как патока голосом сказала:
- Не волнуйся, я смогу привязать его к себе крепко и без сопляков, и он не сможет изменять мне!
- Принуждение, - протянул Громмет. Он понимал, что это влечение не будет совершенно естественным.
- Именно так, принуждение, и ты можешь не волноваться, хоть он и пси, но против такой формы проективной телепатии не устоит! В конце концов мужчины - это моя область псионики.
У Громмета не было причин сомневаться в этом, рядом с его шефом тестостероны сведут на нет пси-способности молодого Чародея.
- Уж я позабочусь о том, чтобы он даже думать не смел о том, чтобы оставить меня. Он будет в таком восторге, что никогда не пожалеет об отсутствии детей! - глаза Финистер сияли. - А если и пожалеет, то забудет об этом в тот же миг, как подойдет ко мне!
- Да он и не похож совершенно на возможного любящего отца, - не возражал Громмет, хотя, конечно, и твои чары не вечны - добавил, не удержавшись.
Финистер взмахнула шевелюрой, но про себя заметила, что не забудет Громмету этого высказывания и отомстит, страшно отомстит!
- Всегда может придти на помощь яд.
- Почему бы тогда не убить его сразу и не покончить с этим? - удивился Громмет.
- Да потому, что мне пока не удается приблизиться к нему на достаточно долгое время! Чтобы он без сомнений выпил то, что я ему дам, нужно сперва завоевать его доверие. Мы уже пытались добиться этого другими способами - несколько раз.
У этого парня необыкновенная способность чувствовать, когда опасность подбирается к нему под бок.
Прекрасный довод, но и она, и Громмет отлично понимали, что дело в другом: ей не хотелось упускать такого прекрасного партнера для секса. Вначале Финистер хотела получить от Джеффри все возможные удовольствия, позже, когда она пресытится им, будет время и возможность убить его - и гораздо легче, когда бдительность Чародея притупится от жара любви.
Немаловажно было и то, что к тому времени он даст ей положение и власть, к которым она всегда стремилась.
- Значит, дело только во времени, - заключил Громмет.
- Конечно, - подхватила Финистер, - и только во времени. Пока у меня есть время для того, чтобы сблизиться с ним, выйти замуж и только потом убить.
- Конечно, - ядовито заметил Громмет, - только всегда существует вероятность, что времени не хватит.
Финистер подавила приступ удушающей ярости, она как никто другой понимала, насколько Громмет может оказаться прав.
Каждый день увеличивает вероятность встречи Джеффри с неподходящей женщиной - не подходящей для Финистер, конечно, - и того, что он влюбится в нее. Юный Чародей находится в очень опасном возрасте - и это еще одно из обстоятельств, которые делают его таким привлекательным. Ему двадцать лет. Для крестьянина жениться поздновато, но для лорда - в самый раз.
- Конечно, он может оставаться холостяком еще лет десять, но может жениться и завтра же.
- Не беспокойся, - с самой сладкой улыбкой заверила Финистер Громмета, - я развею любую его романтическую влюбленность. Мне будет даже забавно заставить его забыть об этом глупом чувстве, которого не существует.
Безусловно, если не получится так, то у нее найдутся и убийцы, которые устранят соперницу другим способом. К нему, конечно, подобраться невозможно, но вот девушка более уязвимая мишень.
- У тебя не вышло сегодня, значит, может сорваться и в дальнейшем, - в своей безумной ревности Громмет стал просто безрассуден.
- Прекрати говорить глупости! - рявкнула Финистер, - ты прекрасно знаешь, что если бы не проклятущий эльф, то он уже сегодня стал бы моим! Она на мгновение позволила себе отвлечься и представила ужасные муки, в которых корчится, умоляя о пощаде, маленькое существо. Потом с дрожью заставила себя погасить в воображении эту картину и снова вернулась к Джеффри, который манил ее тем сильнее, чем недосягаемее был, и уж точно больше, чем должен был привлекать враг. Она никогда не призналась бы в этом Громмету, но все ж не могла не признавать, что подчиненный прав. Перед ней никогда еще не стояла столь сложная задача. Ей нужно было превзойти саму себя для того, чтобы совратить Чародея Джеффри.
Что ж, на этот раз эльф помешал ей.
- Появится другая возможность, или я сама создам ее, - уверенно заявила она.
Громмет знал, что именно так оно и будет. Финистер как никто великолепно умела маскироваться, представая перед Гэллоугласами в разных обличьях. Она ни разу не повторилась, но проницательный наблюдатель мог бы заметить некоторое сходство Куколки с Королевой Фей и с ведьмой из Башни, и с прекрасной дамой Сан-Мерси, но когда девушка появлялась перед молодыми Гэллоугласами, они моментально теряли всякую проницательность.
- Я снова встречусь с Чародеем Джеффри, - выдохнула она, - в том или ином облике. У меня преимущество! Я узнаю его при встрече, а он меня - нет.

Глава вторая

Финистер была бы очень удивлена, узнай она, что Джеффри не отправился вслед за эльфом к Главному. Такая мысль не пришла ей в голову только потому, что когда она спустилась с сеновала, его уже не было видно.
А Джеффри в свою очередь решил, что нужно побыстрее убраться из амбара, пока не появился фермер. Он направился к воротам, не подозревая о разразившейся за его спиной буре, и свернул в рощицу. Скрывшись за деревьями, он остановился и проворчал, кривя губы:
- Ну хорошо, Пак, я пришел! Что тебе нужно? - Последовала небольшая пауза - несомненно, Пак шел за ним по пятам, но ему все же потребовалось время, чтобы догнать Джеффри, - и от тени отделилась мускулистая фигура около полутора футов ростом, и низкий голос произнес с усмешкой:
- Отличный вопрос. Мы ведь знаем, что нужно тебе, молодой лорд!
Рот Джеффри раздраженно искривился: его всегда раздражала высокопарная речь старшего поколения (гораздо более старшего в случае с Паком), а тут еще и прямая насмешка.
- Лучшего момента для вызова ты не мог бы выбрать, Робин!
- Разумеется, - рассмеялся эльф. - Выражение твоего лица стоит королевской награды. - Образец юмора Пака. Робин Славный Малый всегда был проказником, и никто не знает об этом лучше молодого человека, которого вырастил Пак. Джеффри еще не забыл о способностях эльфа наказывать и потому подавил поднявшееся было раздражение, глубоко вздохнув.
- Ну ладно, дело сделано, и девушка, конечно, уже убежала.
- Девушка? - переспросил Пак. - А разве ты не знаешь ее имени?
Джеффри недоуменно пожал плечами.
- Сейчас это неважно. Неужели дело настолько серьезно, что нельзя было подождать еще час, а, Пак?
- Можно, - согласился эль. - Но так забавнее.
Джеффри не на шутку рассердился, но, вспомнив, как отвратительно выглядел он в виде жабы, когда в прошлый раз разозлился на Пака, вновь заставил себя стерпеть.
- Ну, какое же это дело, что может подождать, о Друг Всех, Кто Осторожен?
Пак усмехнулся.
- Ты неплохо усвоил урок, парень.
- Но школа закончена, - возразил Джеффри. - Перед нами дело, а не домашний урок. Давай рассказывай о нем. Ты хочешь, чтобы я поработал на тебя или на его величество?
Он имел в виду не короля Туана, а короля эльфов. Конечно, он не знал, кто этот король, и официально они не были представлены друг другу, но у него были кое-какие соображения.
- Успокойся, дело его величества, - с деланной небрежностью ответил Пак, - это он повелел немедленно вызвать тебя, освободив тебя от всех прочих дел.
- Тогда я рад, что ты не обнаружил меня на несколько минут позже, - рассмеялся Джеффри. Что же это за дело, требующее такой крайней спешки?
- Военачальник, - пояснил Пак, выжидательно наблюдая за Джеффри. - Разбойник, захвативший и несколько приходов, и едва ли не целый округ, совсем недавно нанесший поражение армии, выставленной против него графом, покорил крестьян" и .правит ими как лорд.
Это было преступлением, - эксплуатация и угнетение людей.
Джеффри улыбнулся в предвкушении предстоящего. Наказание тиранов, вот для чего действительно стоило жить! К несчастью, законных оснований для этого практически никогда нет.
- Как зовут этого предводителя?
- Никто его не знает и даже не видел.
Джеффри нахмурился.
- Что, даже эльфы?
- Даже эльфы, хотя мы и не видели, но знаем, что он отдает свои приказы воинам и девам-воительницам, и знаем, какова эффективность этих приказов!
- Да, эффективность у них должно быть высокая, - глубоко задумавшись, произнес молодой воитель, - но имя-то у него есть, наверное?
- Есть, он называет себя Ртутью.
- Странное имя, но дано с юмором! Так и должны звать человека, которого не могут найти! Значит, в его армии не только мужчины, но и женщины-воительницы?
- Самые настоящие воины, их двадцать, и каждая из них в схватке стоит двадцати людей лорда.
Джеффри задумался, сколько ярости и ненависти должно быть в них, и нахмурился. Он был воспитан, зная, что нельзя поднимать руку на женщину, но женщины, взявшие в руки оружие и начавшие убивать, в расчет не шли. Лучше отыскать этого бродягу по имени Ртуть и сдать правосудию или наконец просто убить в схватке, что проще.
- Мне понадобятся люди для сбора трофеев, - озабоченно проговорил он.
- Король не может послать с тобой армию - иначе разбойник возомнит о себе невесть что! Как печально, что он нанес поражение графу, если против него выступит королевская армия, это будет уже полномасштабное восстание.
Джеффри насупился, он хорошо понимал, что это значит.
Ртуть станет своеобразным магнитом, собирающим всех недовольных под свои знамена. За время правления Туана и Екатерины такое уже случалось, и всегда остается вероятность того, что следующий раз мятежники могут достичь успеха. Опасность не велика, но все же ее тоже необходимо учитывать.
Гораздо вероятнее иной исход. Многие поместья и фермы сгорят, а крестьяне погибнут.
- Так вот, значит, как! Его величество не может послать армию, он считает нужным послать меня!
- Не слишком переоценивай себя! - недовольно отозвался Пак. - Если ты будешь считать себя сравнимым с целой армией, то можешь скоро погибнуть.
Джеффри промолчал, они оба хорошо знали, что он так не считает. Тем не менее юноша счел нужным успокоить друга:
- Не волнуйся, я знаю, что у меня всего две руки и две ноги, я не смогу нанести поражение всей королевской армии, но я могу найти и победить предводителя мятежников. Хотя, конечно, вряд ли рыцарю пристало сражаться с крестьянином.
- Тогда возьми его в плен, если получится, но не колеблись, если встанет вопрос о твоей жизни, нет позора в убийстве крестьянина, нанесшего поражение графу и его армии.
- И большая честь освободить крестьян от тирана и разбойника, - улыбнулся молодой Чародей. Пульс его участился в предвкушении заварушки, - Благодарю тебя за отличную новость, Пак, я уже начинал загнивать от безделья.
«И не только в этом смысле», - заметил про себя Пак, а вслух сказал:
- Поезжай с легким сердцем и возвращайся быстрее.
- Конечно, - уверил его юноша, - все законы рыцарства говорят о том, что это благородное дело. - Еду!
Вскочив на коня, Джеффри поскакал по дороге. Пак уже в который раз изумился неразумности смертных и стоял теперь, глядя вслед молодому рыцарю. Джеффри так торопился навстречу смерти, что даже не заехал домой переодеть чистую рубаху.
Джеффри не собирался заезжать домой, все необходимое было у него в седельных сумках. Чистая одежда, еда и фляга, которую он мог наполнить из любого ручейка по дороге. А кроме этого, ему был нужен только меч, но он всегда висел на боку в ножнах, как и кинжал. Конечно, могут понадобиться и латы и копье, но в этом он сомневался. Сражаться предстояло в условиях леса с многочисленным противником, подвижность в такой схватке была дороже. Ну а если все-таки в них возникнет нужда, он всегда успеет послать за ними или на худой конец сам телепортируется домой и вернется вовремя. Он не видел причин скромничать и не пользоваться своими пси-способностями, честь от этого не пострадает, ибо ему будет противостоять целая армия.
Король эльфов, посылая его одного, безусловно учитывал и его искусство владения оружием, и тактические способности.
Что же касается скромности… Джеффри никогда не понимал, что это за зверь и для чего нужен. Просто считать, что ты способен на большее, чем на самом деле, было опасно для жизни и было плохой тактикой. Именно потому, что юноше часто приходилось полагаться на собственные силы, он должен был знать предел своих возможностей. А опасаться ложной скромности следовало так же, как и бесшабашной самоуверенности, и он никогда не допускал этих ошибок, ни в оценке своих сил, ни в оценке противника.
Для кого-то самоуверенность - моральный грех, для Джеффри это военная слабость.
Он, конечно, знал, как изобразить скромнягу, когда этого требовало дело или обстоятельства, слишком хорошо понимая, насколько отвратительно люди относятся к тому, что их слабости выворачивают на всеобщее обозрение, или когда кто-то оказывается сильнее или достойнее их. Откровенное признание своих талантов почти всегда расценивается как хвастовство, потому Джеффри научился не трепать языком попусту. Чуть позже он понял, что таким образом можно вводить в заблуждение противника относительно своих сил, заставляя недооценивать себя.
С другой стороны, Джеффри знал, что во всем, кроме войны и развлечений с противоположным полом, он невежественный глупец. Война и ухаживание были для него почти одним и тем же. И там и там требовались стратегия и тактика, и в том и в другом случае визави оказывался смят решительным финальным натиском. Он был согласен оставить интеллектуальные проблемы Грегори, заботу о человечестве Корделии, а всю остальную часть галактики брату Магнусу, который, кстати, давно уже отсутствовал. Правление он предоставлял их величествам и частью Корделии, так как знал, что обязательно все перепутает, если возьмется за эти дела сам. Иногда он думал о том, что если его братьев и сестру вместе с ним слить в одного человека, то получился бы идеальный правитель. Но они не были одним человеком, а Джеффри был предан Монарху и был готов после их смерти служить так же верно и Алену. Он не сомневался в том, что из принца выйдет толк, если рядом с ним будет Корделия. Уж она-то сумеет сдерживать и направлять. Это было делом будущего, а сегодня его ждали совсем другие дела и проблемы. С песней на устах и легким сердцем молодой человек направился сражаться, и все остальное уже не имело никакого значения.
Куколка взбесилась бы, узнав об этом.
Зато Пак почувствовал облегчение. Он не сказал Джеффри о том, что давно следит за этой девушкой, и что у него есть веские причины сомневаться в ее добрых намерениях. Пак не имел ничего против того, что молодой человек наслаждается плотскими утехами, у него были сомнения относительно конкретной Куколки. Он не знал точно, откуда она появилась, но его агенты подслушали некоторые из ее высказываний, вне всяких сомнений характеризующих ее как хищницу. Также он знал, что Куколка хорошо знала, какого рыцаря она встретит, когда занимала выжидательную позицию у дороги.
Подъехав к большому городу, в котором проходила ярмарка, Джеффри ненадолго задержался в нем, купив у купцов кое-что для себя. Платил он золотом, и купцы недоуменно ухмылялись ему в след не только из-за щедрости, с которой он расставался с блестящими кружочками, но и потому, что не ожидали от небрежно одетого странствующего рыцаря, что он станет покупать одежду бюргера, не говоря уже о прочих мелочах. Подведя навьюченного ослика к тому месту, где только что оставил коня, Джеффри не обнаружил его. Зато на месте лошадки стоял рослый вороной жеребец, которого он тотчас же узнал. Оглянувшись по сторонам и никого не обнаружив, Джеффри негромко сказал:
- Фесс, что ты здесь делаешь?
- Жду, чтобы послужить тебе, Джеффри, - так же тихо отозвался конь.
На самом деле Фесс, конечно же, не был обычным конем, он был компьютером, установленным в теле робота. За последние двадцать лет он постоянно пребывал в облике коня, с тех самых пор, как его хозяин. Род Гэллоуглас, отец Джеффри, высадился на планете Грамарий и начал преобразование ортодоксальной монархии в демократию.
- Знаю, не повторяйся, ты живешь затем, чтобы служить, - нетерпеливо проговорил, махнув рукой, Джеффри. - А что с моей лошадью, Фесс?
- В данный момент ее отводит домой эльф, они, кажется, подружились.
Это было большим достижением, особенно если учесть, что лошади на нюх не переносили эльфов. Джеффри мельком подумал о том количестве яблок и кусков сахара, которые пришлось скормить лошадке во имя «дружбы». Вздохнув, он смирился с ситуацией, потому как понимал, что Фесс выполнял приказ Рода.
- Почему отец послал тебя?
- Пак рассказал ему о твоем нынешнем задании, и родители слегка занервничали от того, что тебе придется сражаться с целой армией в одиночку, а верный помощник, находящийся рядом с тобой, умерил их волнения.
- Откровенно говоря, мои тоже, - признался Джеффри.
Хотя он и знал, что робот только в первые минуты сражения проявляет чудеса храбрости, после, не выдержав напряжения, конденсатор робота не выдерживает и разряжается, вызывая короткое замыкание, и тогда предохранитель отключает от цепи все остальные схемы. Фесс был кибернетическим эпилептиком.
Тем не менее, садясь в седло, чувствовал себя увереннее. Фесс служил семье пятьсот плюс-минус десяток лет. Ничто не может сравниться с моральной поддержкой старого семейного слуги.
Так как робот был не только старым его другом, но и учителем с малых лет, Джеффри приготовился выслушать несколько лекций. А Фесс в свою очередь никогда не противился искушению поделиться накопленным опытом и мудростью.
Выезжая из города и ведя в поводу ослика, Джеффри ловил на себе любопытные взгляды. Торговцы, скептически переглядываясь, качали головами, возвращаясь к подсчетам прибыли. Какое им дело, если молодой рыцарь ведет себя так глупо? Они были бы еще глупее, если бы отказались от его золота!
Скрывшись в лесу, наш юный рыцарь отыскал поляну, где можно было переодеться. Несколько минут спустя уже молодой купец ехал по лесу на юг, весело насвистывая и подгоняя коня.
Платье и шляпа у него были не богатые и не оторочены мехом, но он все равно явно купец, безоружный, если не считать висящего на поясе кинжала.
Но оружия просто не было видно. Свободное платье надежно скрывало подвешенный к спине меч. Одинокий купец, конечно, слишком заманчивая добыча для лесных разбойников, и в другое время Джеффри с радостью подрался бы с любым из них или со всеми вместе - он проделывал такое и раньше, когда ему становилось особенно скучно. Рыцарские правила позволяли устранять угрозу общественной безопасности. Но в этот раз его ждала крупная добыча, и у него не было времени ввязываться в мелкие потасовки. Поэтому Джеффри держал сознание раскрытым, улавливая полные алчности мысли разбойников, возникавшие у них при его появлении. Сначала он внушал им легкое опасение, а потом сильно раздувал его. Через несколько минут даже самые закаленные разбойники в страхе сворачивали в сторону. Что-то жуткое было в этом молодом купце, какая-то темная угроза исходила от него.
Осел, нагруженный добром, несомненно, вызывал искушение, но не настолько, чтобы бросить вызов окружающей купца таинственной силе. Достигнув графства Лаэг, Джеффри перестал проецировать вокруг себя ореол ужаса и постарался выглядеть как можно более невинно. Теперь он хотел привлечь внимание разбойников, но только нужных ему. Впрочем, со слов Пака, он полагал, что любой разбойник в этом графстве окажется нужным разбойником. Он правильно расценил, что вряд ли Ртуть позволит процветать в своих владениях мелкой рыбешке. В этом отношении разбойник ничем не отличался от самого графа Лаэга.
Джеффри не стал заезжать в замок, чтобы сообщить графу о своем приезде, хотя по законам рыцарства обязан был это сделать. Но так как эта традиция выдала бы его подлинные намерения, то он нарушил правила вежливости. Граф простит его, если Джеффри привезет с собой Ртуть.
Наконец Джеффри почувствовал к себе интерес, исходящий из места неподалеку от тропы, но удивился, заметив, что это не алчность грабителя, а скорее настороженность часового. Впрочем, желание пограбить ощущалось чуть глубже. Джеффри услышал птичий крик: это часовой подзывал своего командира. Кровь в жилах Джеффри забурлила, а количество заинтересовавшихся им людей увеличилось. Он деланно подавил зевок и протянул руку назад, будто бы почесать спину - на самом деле высвобождая рукоять меча. Возбуждение все нарастало, близилась развязка.
Повернув в сторону, Джеффри увидел преградивших ему дорогу десяток разбойников с дубинками наготове. Предводитель разбойников держал в руках меч.
Джеффри остановился, изображая испуг и удивление. Около десяти разбойников показались из зарослей и перекрыли ему дорогу сзади. Да, эти разбойники все продумали. Его удивила их дисциплинированность, но еще больше состояние одежды. На них были незалатанные лохмотья и плащи из невыделанных шкур, а куртки и брюки из прочной ткани коричнево-зеленых тонов, сливающихся с лесной листвой. Шляпа красовалась только на предводителе, она казалась новой и была украшена ярким красным пером. И меч ослепительно сиял и не был ржавым. Слишком преуспевающие для разбойников.
- Добро пожаловать, незнакомец! - оскалился предводитель, а один из его людей рассмеялся.
- Вовремя, ничего не скажешь, Острич!
- Помолчи, Томкин! - Рявкнул Острич. Затем снова обернулся к Джеффри и сказал:
- Если заплатишь подать, молодой купец, то сможешь безопасно следовать по нашим дорогам.
Джеффри постарался выглядеть невозмутимым, но специально издал сдавленный тяжелый вздох.
- Стоимость проезда постоянно растет, сколько же требует твой лорд, лесник?
При слове «лесник» разбойники оглушительно захохотали, но смолкли под тяжелым взглядом предводителя.
- Половину твоих товаров, купец, - усмехнулся главарь.
Джеффри изумленно уставился на него.
- Половину? Нет, уважаемый, слишком много. Если так придется платить на каждой заставе, у меня ничего не останется.
Вокруг послышались звуки накладываемых на тетиву стрел.
- Конечно, - сказал Острич, - а мы за эту половину позаботимся, чтобы других застав не было, а не заплатишь, значит, не доживешь до продажи второй половины.
- А я думаю, что доживу, - спокойно возразил Джеффри и резко послал Фесса в сторону и вниз, мгновенно оказавшись ниже линии, полета стрел. Лучники застыли, боясь поразить своих, и это выиграло Джеффри время. Он успел достать из-за спины меч и напасть на Острича.
Тем не менее изумленный предводитель все же успел отразить удар, хотя и не совсем удачно, лезвие меча Джеффри рассекло его левую руку. Разбойник заорал от ярости, но рыцарь продолжал теснить его. Мелькали мечи, и предводитель отступал все дальше и дальше, к своим людям. Один из разбойников пришел в себя и с рычанием взмахнул дубинкой. Джеффри перерубил ее и ударил разбойника по бедру, раздался пронзительный крик.
Раненый упал, а Джеффри вовремя отразил удар меча Острича и нацелил собственный удар предводителю в лицо. Острич отшатнулся, и в это мгновение удар дубинки обрушился на плечи Джеффри. Тот крякнул от боли, полуобернулся, успев пнуть в живот того, кто нанес этот удар. Такой нерыцарский прием вполне применим, если противник ударил сзади. Джеффри снова повернулся, перехватив удар Острича. Захватив его меч, сразу перешел в corps a corps, прижав предводителя разбойников к стволу дерева. Мимо его уха просвистела стрела и впилась в ствол. Джеффри выругался:
- Идиот!
- Дурак! - гневным ревом подтвердил Острич. - Опустите луки! Хотите убить меня? - Благоразумно не дожидаясь ответа, он старался оттолкнуть Джеффри, чтобы высвободить свое оружие… Это было равносильно тому, чтобы попробовать оттолкнуть скалу. На этот раз удар дубинки пришелся Джеффри по ногам. Джеффри крякнул и обхватил Острича руками. Предводитель разбойников воспользовался возможностью и снова толкнул его, толкнул сильно, и Джеффри упал… но вместе с Остричем и прикрываясь им. Умудрившись в падении вывернуться, Джеффри вскочил, прижимая кинжал к горлу противника одной рукой и размахивая мечом в другой, чтобы отражать удары дубин. Он закричал:
- Стойте! Или я перережу ему горло!
Разбойники остолбенели. Потом один из них, бородатый и уродливый, двинулся вперед и гаркнул:
- Только попробуй, и мы враз изрубим тебя на куски! - Рука Джеффри сделала едва заметное движение, и на горле Острича показалась капля крови. Предводитель разбойников вздрогнул, глаза его расширились в ужасе.
- Давай, руби! - прошипел Джеффри.
Разбойник молча остановился.
- Прочь! - прохрипел Острич. - Опустите луки! Даже падая, он успеет перерезать мне горло!
- Мудро, - согласился Джеффри. - Теперь попроси их отойти на десять футов.
- Выполняйте! - сквозь зубы прошипел предводитель.
Разбойники неохотно отступили.
- Теперь опустите луки, - потребовал Джеффри. Стиснув зубы, он не отводил взгляда от Острича. Рука его была твердой.
- Повинуйтесь! - простонал Острич.
Наступила тишина. Опустился один лук, потом все остальные.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- А теперь отведите меня к своему предводителю, - потребовал Джеффри. Острич уставился на него, остальные разбойники беспокойно загудели.
- Лучше я умру! - сумел вымолвить Острич.
- Ты сам сделал выбор, - заключил Джеффри и поднес острие меча к глазам разбойника.
Бандиты завопили, двинулись вперед, но тут же остановились.
- Бей, - прохрипел Острич. - Я не выдам своего командира.
- Бей, - крикнул один из разбойников, - и мы убьем тебя!
Но Джеффри уже не обращал на них внимания.
- Что же за предводитель, этот Ртуть, если вызвал такую верность?
- Предводитель достойней тысячи лордов, которые считают себя вправе помыкать нами! - твердо проговорил Острич. - Бей, и покончим с этим. Я не выдам Ртуть!
- А мы изрубим то, что от тебя останется! - пригрозил другой разбойник.
- Рубите! - крикнул Джеффри, отпрыгнув назад и одновременно отбросив Острича. Тот пошатнулся, потому что не успел встать прочно на ноги, и разбойники с криками напали на него. Но Джеффри правильно рассчитал и упал спиной к дереву.
Градом на него посыпались удары дубин, но он сумел отразить их мечом и кинжалом. Палки колотили его по ребрам, стучали по плечам, по ногам, потому что не все удары он мог блокировать, но по той же причине разбойники стояли слишком близко и никто не мог как следует размахнуться. У Джеффри появилась возможность отбиваться, и вскоре все разбойники, кроме двоих, катались по земле, завывая от боли, а оставшиеся двое были в крови от меча Джеффри.
Джеффри закричал:
- Смерть и разорение! - и прыгнул на разбойника справа от себя, продолжая рубить и колоть. Ноги его выдержали, противник закричал и упал с разрубленным бедром. Джеффри вовремя развернулся, парировав удар второго, потом сам ударил по ребрам. Снова повернулся, отражая нападение Острича, и тут же стал теснить его, нанося такие стремительные удары, что у того не хватало времени даже отводить их, а тем более ударить самому. Острич отступал, и никто из его людей не мог ему помочь.
Но тут предводитель разбойников прижался спиной к дереву, и Джеффри круговым движением поймал его меч. Оружие разбойника отлетело в сторону, и тот оказался в западне. Окровавленный, тяжело дыша, он в ужасе смотрел на острие у своего горла.
- А теперь, - скомандовал Джеффри, - тот из вас, кто еще способен двигаться, пусть отведет меня к Ртути!
- Я здесь, - послышалось за ним.
Джеффри повернулся и, несмотря на крайнее удивление, не оторвал руки с мечом от горла Острича. Он увидел перед собой обладателя удивительного голоса.
Это была высокая и гибкая, стройная и грациозная женщина.
Если лицо Елены Прекрасной привело в движение тысячу кораблей, то фигура Ртути могла бы привести их к крушению, потому что рулевые не смогли бы оторвать от нее взгляда, чтобы смотреть вперед, на море. Рыжие волосы, перехваченные блестящей лентой, свободной волнистой массой падали на плечи. На женщине была куртка медного цвета, а корсет застегивался на шее и под грудью, плотно облегая ее. На ногах мягкая кожаная обувь, похожая на мокасины, только с высокими голенищами, прикрывающими икры.
И ее лицо…
Скуластое, сужающееся к маленькому заостренному подбородку, небольшой прямой нос, огромные темно-карие глаза, высокий лоб, пухлые и яркие губы…
У Джеффри перехватило дыхание. Мысли его заметались в поисках выхода, в поисках защиты от этой богини, одно присутствие которой требовало поклонения, полной покорности. А ведь ему приходилось видеть женщин и поинтересней.
Но фигура!
Может, одна-две знакомых ему женщине были и красивее, но ни одна не обладала этой странной привлекательностью, притяжением, которое заставляло каждую клеточку стремиться к ней, мечтать прикоснуться, обнять, бороться за возможность быть рядом с ней, какой бы жестокой ни была эта борьба. Рыцарское воспитание взяло свое. К Джеффри вернулось самообладание.
Великолепное создание перед ним как будто чуть съежилось, превратилось в смертную женщину, а не богиню, какой она показалась при первом взгляде… В обычную женщину, но фантастически привлекательную.
«Харизма, - ошеломленно подумал Джеффри, - эта женщина обладает невероятной харизмой». Острич успел отскочить и остановился возле своей предводительницы, тяжело дыша и свирепо глядя на Джеффри, окровавленный, но готовый голыми руками разорвать любого, кто посмеет поднять хотя бы палец против этой женщины-вождя.
Необыкновенно привлекательная, женственная предводительница заставила Джеффри устремиться к ней всем существом. Он стоял как вкопанный, чувствуя неимоверное напряжение во всем теле. В ее взгляде чувствовался ответ. Он почуял в ней такую же напряженность. Она смотрела ему в глаза так, словно хотела проглотить его, впитать в себя все его существо, слиться с ним…
Может, она действует так на всех мужчин? И он для нее не исключение, а всего лишь один из тех, кого нужно покорить, поймать в ловушку собственных чувств? Похоть - слишком слабое слово для описания чувства, которое она вызывала в нем.
Алчность - подходило чуть больше, а еще лучше выражало его чувство слово одержимость, но и оно не способно было передать состояние, охватившее его, всю глубину и силу этого влечения.
Сама собой мелькнула мысль, что эта женщина обладает огромными пси-способностями, хотя сама об этом не подозревает.
Не подозревает ли? Любая женщина замечает, как она действует на мужчин. А эта может заставить застонать от желания даже камень! К Джеффри вернулось внешнее самообладание.
- Я и не знал, что ты женщина.
На ее губах появилась легкая улыбка.
- Ты в этом сомневаешься?
- Конечно, нет, - выдохнул Джеффри, и снова в его сознании она словно выросла, стала больше, чем в жизни. Усилием воли он вернул ее к прежним размерам. - Я слышал только имя и решил, что предводитель разбойников должен быть мужчиной.
- Кто же лучше женщины может повести за собой мужчин? - в голосе Ртути прозвучали веселые нотки.
Джеффри был согласен с ней, такая способна увести любого мужчину, и куда угодно. В сущности, именно это она и делает.
- Ты пришла вовремя, чтобы спасти своих людей.
- Мои часовые расставлены по всей округе, - пояснила Ртуть. - Как только ты сказал, что хочешь меня видеть, мне об этом сообщили, и я поторопилась сюда, потому что должна защищать своих людей. Они храбро сражаются за меня, и я не бросаю их в беде.
Джеффри начал понимать, почему за нее стоят горой, так как и сам был готов к этому. Но, пытаясь сохранить благоразумие, он напомнил себе об истинной ситуации и вызывающе произнес:
- Ты не благородного происхождения.
- Да и ты не купец, - парировала Ртуть.
Это замечание еще больше вернуло Джеффри самообладание.
Он улыбнулся.
- Ты очень наблюдательна.
- Так кто же ты?
- Мужчина.
- Да, ты мужчина, - выдохнула Ртуть, и на мгновение ее глаза словно расширились и вобрали в себя Джеффри. Он почувствовал, что если не соберется с силами, то утонет в этом омуте. Но тут же взял себя в руки - она снова стала смертной женщиной. Однако Джеффри понимал, почему мужчины слепо идут за ней, понимал, почему они предпочитают скорее умереть, чем предать ее. Послышался шелест ткани и звон металла, и Джеффри только теперь заметил, что Ртуть окружила стража из десяти или больше женщин. Но что за женщины! Высокие, не менее шести футов ростом, мускулистые. Все одеты, как Ртуть, только одежда другого цвета, волосы перехвачены цветными лентами и хвостом падают на шею. Одни были красивы, другие не очень, но у всех у них как на подбор были твердые, жесткие лица. Все словно только и ждали, чтобы он поднял руку на их предводительницу, и тогда у них будет повод изрубить его в куски и скормить речным рыбам.
Несмотря на красоту и совершенство фигур, все они теряли свое очарование в сравнении со своей предводительницей.
Это поразило Джеффри. Он заметил, что некоторые женщины, если судить объективно, красивее Ртути. Ему пришло в голову, что, возможно, другие мужчины вовсе не считали ее такой уж неотразимой. Возможно, что только ему она показалась самой прекрасной женщиной во вселенной. Но нет, он вспомнил, как верны ей разбойники. Они считают ее такой же притягательной, как и он. Она что-то говорила. Он заставил себя сосредоточиться и тут же пришел в ужас, - пока он восхищался ею, любой противник мог подобраться сзади и пронзить его насквозь. Эта мысль заставила его пропустить ее слова мимо ушей. Она нахмурилась, видя, что он не слушает. А он не хотел, чтобы она хмурилась…
- Я спросила: «Кто ты такой?» - повторила она.
Для лжи не было причин.
- Я Джеффри Гэллоуглас.
Удивленные и, пораженные бандиты переглянулись, даже у телохранительниц сузились глаза. Ртуть словно застыла, в ее взгляде появилась настороженность. Только сейчас Джеффри понял, что раньше взгляд ее был очень уверенным, едва ли не презрительным. Знаменательно, что никто не сказал: «Сын Верховного Чародея!» или «Сын знаменитой ведьмы Гвендилон!» Не сказали даже: «Вот он из какой семьи!» Хотя Джеффри было всего двадцать лет, у него уже имелось свое собственное имя и определенная репутация. А среди воинов он пользовался большей известностью, чем даже его отец или мать.
Ртуть пристально смотрела на него.
- Тебя послали король и королева?
- Да, - сознался Джеффри, но не стал уточнять причины своего появления здесь.
Взгляд Ртути не дрогнул.
- Зачем ты пришел?
- Чтобы арестовать предводителя разбойников по имени Ртуть, - спокойно ответил Джеффри, - и отвести к их величествам. - Разбойники зашумели, стражницы закричали: «Убийца!» и бросились вперед, размахивая мечами.
Вернее, едва не бросились. Ртуть подняла руку, и они остановились. Предводительница разбойников слегка улыбалась, глаза ее сверкали.
- Думаешь, тебе удастся взять меня прямо среди моих людей и остаться при этом в живых?
- Нет, - качнул головой Джеффри; - Сначала придется всех перебить.
Толпа взревела. Джеффри возвысил голос, перекрывая шум.
- Но если мне придется сражаться со всеми, очевидно, придется убить и тебя, а я очень не хочу этого.
- Хвастун, - выдохнула она, и отряд стих, чтобы слышать ее голос.
Джеффри опять покачал головой.
- Так может показаться, но на самом деле это не так. Я никогда не хвастаю, и никогда никому не угрожаю попусту, просто сообщаю заранее, что намерен сделать.
- Значит, это не предупреждение, - - уточнила Ртуть.
- Нет, - согласился Джеффри. - Это намерение. Факты, какими я их вижу.
- Не могу не заметить, что ты слишком высоко оцениваешь себя, - скептически прищурилась Ртуть.
- Нет, - возразил Джеффри, глядя прямо ей в глаза. - Нет, когда вижу только тебя.
Стражницы зарычали и вновь подняли мечи, а Ртуть густо покраснела.
- Моя мать учила меня остерегаться мужчин, говорящих красиво.
- Действительно, тебе следует остерегаться меня, - честно предупредил Джеффри.
Все молчали, удивленно глядя на Ртуть. Особенно поражены были телохранительницы.
«Неужели никто не пытался ухаживать за этой дивной женщиной? Кажется, действительно, нет, - понял Джеффри. - Никто не осмеливался».
- Ты надеешься покорить меня красивыми словами? - усмехнулась Ртуть.
- Не только надеюсь, - многозначительно вздохнул Джеффри, - но я был бы последним дураком, если бы решил, что мне это удастся.
- А ты не дурак?
- Не настолько, чтобы позволить тебе нарушать королевские законы.
- Значит, ты все же угрожаешь мне?
- Нет, - быстро ответил Джеффри, прежде чем снова завелись амазонки. - Откровенно говорю, что отвезу тебя в Раннимед, на суд их величеств.
Телохранительницы завопили, размахивая мечами, но Ртуть подняла руку.
- Подождите, он чародей.
Амазонки застыли, но не оттого, что испугались волшебства, а потому, что им приказала Ртуть.
Джеффри кивнул.
- Ты умна. Не стыдно пользоваться колдовством, когда оказываешься в меньшинстве. Я вижу, что за деревьями находится вся твоя банда. Должно быть, там сотни людей. К тому же мне не хочется причинять вред женщинам.
- Не хочется? - удивленно переспросила Ртуть. - Но ты это сделаешь?
Джеффри кивнул.
- Поднявшая оружие женщина утрачивает право на рыцарскую защиту, потому что рыцарь вынужден защищать свою жизнь.
- Тем не менее, он не должен вредить женщине больше, чем необходимо, - напомнила ему Ртуть.
Глаза Джеффри вспыхнули звездами возмущения:
- Кто ты такая, чтобы учить рыцарскому кодексу чести? Ты благородного происхождения?
- Всего лишь дочь оруженосца, - грустно улыбнулась девушка, - но благодаря этому я прекрасно знаю рыцарский кодекс.
- И живешь согласно ему?
- Если ты способен признать, что это способна делать и женщина…
- Значит, полностью, - восхитился юноша.
- До сих пор так было, - вновь улыбнулась Ртуть.
Глаза Джеффри не погасли, но голос зазвучал ласково:
- Прошу тебя, сдавайся, я не хочу причинять тебе боль.
- А если я не сдамся, то ты сметешь мою армию с лица земли колдовством?
- Да, - не престал улыбаться Джеффри.
- Значит, сражаться должны только мы двое, - Ртуть выхватила меч и пошла на него. Женщины-телохранительницы попытались остановить ее криками, но она взмахом руки остановила их.
- Поклянись, что не станешь пользоваться колдовством, и я прикажу своим людям не трогаться с места, что бы ни случилось.
- Что ж, честное предложение, - согласился Джеффри, - я готов не прибегать к волшебству, если ты прикажешь своим людям не вмешиваться.
- Что бы ни происходило тут, я запрещаю вам вступаться за меня! - крикнула Ртуть, - биться с этим человеком буду я одна, это мой бой!
Почти все женщины ответили негодующими криками, и лишь две с пониманием смотрели на предводительницу.
Ртуть сделала еще несколько шагов в сторону Джеффри, как бы примериваясь к прыжку, гибкая, ладная, она с легкостью держала в руке меч. Джеффри тоже шагнул ей навстречу и поднял внезапно ставший тяжелым меч, не замечая или не обращая внимания на то, что у него подгибаются колени.

Глава третья

Разбойники неохотно расступились, образовав круг диаметром в пятьдесят футов. Медленней всех отходили амазонки. Джеффри стоял в центре круга. Ртуть приближалась, пригнувшись по-борцовски и держа меч обеими руками. У Джеффри перехватило дыхание, она была ослепительна, рыжее золото на солнце, движения плавные и красивые. Джеффри наблюдал за ее перемещением, как и подобает хорошему бойцу, пытаясь одновременно видеть всего противника и не упускать ни малейшей мелочи. Но каждый ее шаг отзывался у него внутри легкой дрожью. Он слышал, что женщина в движении всегда привлекает мужчину, и если это правда, то сейчас перед ним совершались самые женственные в мире движения.
Но Ртуть была не просто женщина, а воин с остро отточенным блестящим мечом.
Наконец Джеффри понял, что она не желает ударить первой.
Очевидно, будет выжидать, чтобы он сделал первый шаг, и попытается воспользоваться моментом, когда противник откроется. Что ж, ему это тоже подходит, он согласен подождать и понаблюдать за ней.
Должно быть, это отразилось у него на лице, потому что она вспыхнула и неожиданно обрушила на него град быстрых ударов, нападая с бешеной скоростью с разных, самых невероятных углов.
Джеффри отступил на несколько шагов, пораженный ее мастерством, красотой и точностью ударов. Конечно, он все их парировал, но сам не успел нанести ни одного, а она уже отскочила, блестя глазами и держа меч наготове, тяжело дыша от напряжения. Он смотрел на нее и с упавшим сердцем думал, что не сможет заставить себя погубить такое великолепное создание природы.
А она снова напала, да так быстро, что он едва успел увернуться, чувствуя только, как на него вновь обрушился дождь ударов, словно он оказался в кузнице, внутри самой наковальни, и вокруг стоял звон от ударов. На этот раз она не отходила, а оставалась на месте, продолжая бить и рубить. Такая тактика оказалась более успешной, Джеффри по-прежнему отражал удары, но уже с трудом, и когда она наконец с торжествующим криком отскочила назад, он понял, что один из ее ударов достиг цели. Более искусного противника он еще не встречал. Безусловно, Джеффри был физически сильнее, но недостаток своей силы она возмещала проворством, ловкостью - и точностью.
- Ты великолепна, - наконец-то с восторгом выдохнул он.
Она, должно быть, поняла, что он искренне восхищен, потому что покраснела и довольно резко ответила:
- А где твое мастерство, сэр? Где хваленое искусство фехтовальщика Джеффри Гэллоугласа? Неужели ты не можешь ответить на мой удар?
Ее насмешка задела его, но в то же время он понимал ее игру.
Понимал, что она хочет рассердить его, чтобы он от злости утратил свою выдержку, и потому только улыбнулся в ответ:
- Твой меч, может быть, и остр, госпожа Ртуть, но я этого пока не почувствовал.
- Будь уверен, почувствуешь, - крикнула она и неожиданно прыгнула вперед.
На этот раз Джеффри был наготове и, когда она приземлилась, его на прежнем месте уже не было. Он ловко отскочил в сторону, но она тут же развернулась и с проклятием отразила его удар, а затем резко и сильно ударила - рискованный шаг, но эффективный. Если бы Джеффри оставался на месте. Но он уже отскочил назад, проверяя концом меча дистанцию, и рассчитал точно, потому что ее лезвие мелькнуло в дюйме от его пояса. Зато он концом меча задел ее плечо. И понял, что не сможет ударить ниже. Послышались вопли, - разбойники кричали, увидев кровь своей предводительницы. Джеффри напрягся в ожидании нападения сзади, но его не последовало, потому что Ртуть резко прыгнула, обрушив на него очередной шквал ударов. Джеффри успешно отражал их, медленно отступая и выжидая, пока она выдохнется.
В итоге ей удалось несколько раз слегка задеть его. Но вот удар девушки, направленный прямо в сердце, прорвал защиту.
Джеффри едва успел вывернуться и почувствовал, как меч задел его ребра, хотя мог бы перерезать аорту. Он оцепенел от ужаса, Ртуть явно собиралась довести схватку до конца и убить его.
Возможно, он и привлекал ее как мужчина и ее женская сущность стремилась к нему, но, тем не менее, она готова была убить его при первой же представившейся возможности, может быть, даже без сожаления. Ну, может, и не без сожаления, конечно, но все равно прикончит. Он подумал, всех ли своих воздыхателей она встречала так же, и тут же понял - осознал с силой мощного физического удара кулаком в латной рукавице, что он и есть воздыхатель!
Чтобы прийти в себя от этого открытия, он отступил, но она приняла это движение за признак слабости и с торжествующим криком продолжала наступать. Это стало ее ошибкой, потому что он автоматически отразил ее удар, а затем инстинктивно с тем же мастерством нанес ответный. На ее предплечье показалась струйка крови. Эта алая полоска вызвала у него почти физическую боль, но его положение и угроза собственной жизни заставили его сдержать эмоции. Он продолжал наносить удары тут и там, высоко и низко, но всегда в область рук, плеч и бедер. Она вопила от ярости, отражая и парируя удары, но в наступление перейти не могла. Бледнея от злости. Ртуть вынуждена была отступать. Но в какой-то момент ей удалось рывком связать его меч, и она, резко опустив оружие, с силой пнула противника в живот ногой. Джеффри вовремя заметил ее движение и отскочил, но дыхание у него перехватило, он упал и покатился по земле.
Торжествующий крик прозвенел у него в ушах. Он увидел ее приближающиеся ноги и откатился в сторону. Она вновь ударила, но он снова откатился за мгновение до следующего удара. Легкие требовали воздуха, он пытался вдохнуть, и наконец когда это ему удалось и кислород заполнил легкие, Джеффри с трудом встал, оказавшись внутри защиты противницы, и направил меч ей в горло, в последний момент развернул его и лишь задел плечо. Она в страхе вскрикнула и отскочила. Он подождал, но не столько, чтобы она совсем пришла в себя. Продолжая теснить ее, Джеффри нападал со всех сторон, держа Ртуть в постоянном напряжении, не давая возможности ударить самой. Он наконец со всей очевидностью понял, что единственный способ одолеть ее, не покалечив и не убив, - обезоружить. Большего он не мог себе позволить, а вот она посмеет - и сделает. И он не собирался предоставлять ей такую возможность.
Ее меч двигался чуть медленней. Теперь его удары приходились все ближе к телу Ртути и зона безопасности вокруг нее сокращалась. Джеффри заметил это и обрадовался, если ее удары станут еще слабее, он сможет связать ее оружие. Она тоже поняла это, поняла, что окажется в его власти, потому что устанет быстрее его, и с ненавистью посмотрела на Джеффри.
И вдруг неожиданно отскочила назад. Левая рука ее устремилась к шее и распустила узел. Корсет упал, обнажив полные и золотистые в солнечном свете груди.
Джеффри на мгновение восхищенно замер, и в этот момент Ртуть, выигравшая за счет неожиданности долю секунды, нанесла удар. Не было прежнего каскада ударов, один-единственный, но сильный удар. Все тело девушки, казалось, превратилось в одну прямую линию, заканчивающуюся мечом, молния, нацеленная в сердце противника.
Эта серебряная молния и вывела Джеффри из оцепенения, он успел отскочить в сторону и, парировав удар, попытался связать ее оружие, но она сблизилась с ним в corps a corps, грудь к груди, бедро к бедру, рука к руке! Все мышцы тела Джеффри застыли в страшном напряжении…
Он остолбенел, но и она переоценила свои силы, тоже застыв.
Их взгляды встретились. На мгновение ему показалось, что он заглянул в самую глубину ее души и задохнулся, такой чистой и ясной она оказалась. Он не мог отвести глаз…
Но тут губы ее скривились в рычании, и вся эта чистота заполнилась бушующим пламенем ярости.
Она очнулась, отскочила и вновь начала наносить удары. Ему не оставалось ничего, кроме как парировать их и выжидать, когда она устанет. Он старался смотреть ей прямо в лицо, помня о мече, но не видя его, потому что страшился опустить взгляд ниже, на грудь…
Но вот она ударила, однако чуть медленней, чем следовало, и он захватил ее меч в кольцо и прижал…
Тяжелое оружие, вылетев из онемевших пальцев девушки, вращаясь, полетело в воздух. Разбойники закричали, но даже сейчас Джеффри не осмелился посмотреть на ее грудь, а только коснулся мечом горла, острием к ямочке, к которой нестерпимо хотелось прижаться губами. С трудом сдерживаясь и тяжело дыша, он проговорил очень четко, удивляясь спокойствию и уверенности своего голоса - Сдавайся!
Она стояла неподвижно, не решаясь пошевелиться. Напряжение выдавала только судорожно вздымавшаяся грудь и ненависть пламенеющего взгляда.
- Сдавайся, - мягко повторил он.
- Придется, - с горечью и отчаянием выдохнула она.
- Нет! - завопила начальница телохранительниц, и женщины-воины бросились вперед, обнажая клинки. За ними, как привязанные, всколыхнулись остальные разбойники.
- Остановитесь! - приказала Ртуть, но недостаточно быстро, и земля вокруг Джеффри взорвалась брызгами пыли, и в нападавших полетели куски лесного дерна вперемешку с камнями. Разбойники отступили от неожиданности.
В тишине внятно прозвучали слова Ртути:
- Я дала слово! - и, глядя в глаза Джеффри, продолжила:
- Если вы попытаетесь напасть, он будет волен защищаться колдовством, как сделал только что. Вы видели только землю, но за ней последует пламя! - и уже обращаясь к победителю:
- Я правильно говорю, сэр?

Предыдущая страница 3 Следующая страница


Рыцарь ртуть 4

- Да! - отозвался Джеффри, удивляясь, откуда дочери простого оруженосца известны такие подробности. «Неужели приходилось уже сражаться с чародеем, не отсюда ли эта горечь во взгляде?» - подумал он.
- Тогда пускай пламя поглотит нас, мы не оставим тебя в беде! - закричали амазонки и бросились вперед.
Оставалось одно мгновение до кровавой бойни и только один выход. Джеффри рванулся к Ртути и, подхватив ее, перенес на небольшую поляну у реки в десяти милях от места последних событий. На мгновение юноша почувствовал ослабевшую от переживаний, но бесконечно притягательную для себя женскую плоть, но девушка пришла в себя и забилась в его руках испуганной рыбкой.
- Отпусти немедленно! Пусти! - закричала Ртуть и вырвалась из кольца рук.
Джеффри автоматически поднес меч к ее горлу, но она, не обращая на это внимания, глядела ему прямо в глаза.
- Куда ты дел мой отряд?
Боковым зрением Чародей изучил полянку, которую только что представлял себе мысленно, и, убедившись в том, что опасность им не угрожает, ответил:
- Отряд остался на месте, переместились мы, а не твои люди.
Голос ее дрогнул.
- Что это за чародейский трюк?
- Всего лишь телепортация, - объяснил он, я могу перемещать себя и любые другие предметы и тела. Это был единственный способ задержать тебя, не причиняя вреда твоим людям. Я дал слово, и я его сдержал!
- Да, ты сдержал слово, и я теперь твоя пленница, - с горечью произнесла она. Поступай со мной как знаешь, я не могу тебе помешать, но никогда - слышишь, - никогда не поворачивайся ко мне спиной, потому что я убью тебя!
- Не бойся, я никогда не применял насилие к женщине и не поступлю иначе и сейчас. Мне очень жаль, что ты разбойница и убийца! Я бы с большим удовольствием просто ухаживал за тобой, а не арестовывал!
- Я такая, какая есть, - срезала его девушка, - такой меня сделали люди!
- Но не я, - Джеффри нахмурился и опустил меч. Ему по-прежнему требовалось делать над собой усилие, чтобы не смотреть никуда, кроме как ей в лицо. - Я не причинял тебе горя, за что же ты так ненавидишь меня?
- Ты сражаешься за лордов и короля, навязывая мне их законы, если бы крестьянин так повел себя с дочерью лорда, это было бы преступлением, а так я всего лишь дочь оруженосца и твой закон не станет меня защищать от надругательств! Ни минуты не сомневаюсь, что ты поступил бы точно так же, окажись ты на их месте!
- Нет! - Джеффри осип от негодования, - и тем более с тобой…
Ртуть с сомнением скривила губы:
- Ну, конечно, чем ты докажешь это теперь, сэр?
- Очень просто, у меня есть такая возможность, и я не воспользуюсь ею, - просто ответил Чародей.
На миг в глазах девушки промелькнул страх, и она даже отступила на несколько шагов назад, но Джеффри не двинулся за ней, а только продолжал пристально смотреть ей в глаза. А когда она успокоилась, негромко попросил ее:
- Окажи мне любезность, не испытывай больше меня и прикройся, чтобы то, что у меня ниже пояса, не превратило меня в глупца. - Мгновение она удивленно молчала, но потом, зло улыбнувшись, ответила:
- И не подумаю, раз это причиняет тебе мучения!
- Ну как знаешь, - сказал Джеффри, опуская взгляд на ее грудь и, сдерживая вздох восхищения, позволил себе упиться красотой ее обнаженного тела. Почувствовав, как кровь в его жилах плавится, он проговорил:
- Честно говоря, мне это доставляет необыкновенное наслаждение.
Девушка посмотрела на него недоумевая и, вспыхнув от смущения, нервно и быстро завязала корсет за шеей.
- Благодарю тебя, - облегченно произнес Джеффри, мне кажется…
- Оставь при себе свои впечатления, у тебя не будет возможности их обновить! - выпалила окончательно зардевшаяся Ртуть.
- Это дивное видение будет преследовать меня во снах, - сжалься надо мной, красавица, - простонал Чародей.
- Я - воин!
- Воин, который иногда ведет себя как женщина, - уточнил Джеффри, - пожалей меня, помоги отвлечься от нестерпимого желания. Расскажи, отчего ты так ненавидишь мужчин?
Хотя я догадываюсь, что твой гнев обращен только против мужчин благородного происхождения!
- Простолюдинов я просто презираю за их слабость и жестокость, а благородных ненавижу за то, что они со мной сделали! Впрочем, и за слабость тоже… Я еще не встречала мужчину, который устоял бы передо мной!
Джеффри, не отрываясь, смотрел на нее, пока она наконец не добавила:
- До сегодняшнего дня…
- Благодарю за уточнение, - поклонился Джеффри и нарочито небрежно присел на бережок у ручья, хотя и понимал, что она может воспользоваться моментом и попытаться сбежать. - Прошу тебя, присядь, расскажи мне все, если те, кто обидел тебя, нарушили закон королевы, я заставлю их ответить за это!
- Уверена, что никакого закона они не нарушали, - сказала девушка и осторожно, готовая улизнуть в любой миг, все же присела на траву, не слишком близко, но рядом. - Уверена, что не нарушили, потому что ты защищаешь закон не королевы, но короля!
- По праву рождения наша королева - Екатерина, Туан же стал королем, женившись на ней. Законы издает Екатерина, король же выполняет ее пожелания! А ее стремление - обеспечить благополучие народа и держать в покорности баронов.
Ртуть нахмурилась.
- Я об этом не слышала.
- А об этом и не распространяются те, кто близок ко двору.
- И тем не менее, законы королевы по большей части составлены ее предками королями. Разве она изменила их так, чтобы они не позволяли воспользоваться женщиной и отбросить ее как ненужную вещь?
- Изменила в той степени, в которой сама сталкивалась с этим.
- Это означает, что существует два закона, один для благородных женщин, а другой для простолюдинок! - Ртуть предупредила его ответ, подняв руку:
- Нет, сэр, послушай, я поняла это на личном опыте, и я хочу понять, сможешь ли ты опровергнуть мои слова!
- Если я смогу, то докажу это, наказав обидчиков, а если не смогу, то обращусь к мудрости королевы!
- Но если ты поверишь мне и одновременно убедишься в том, что они не нарушили законов, захочешь ли ты, как и сейчас, защитить меня?
Джеффри смотрел на нее, не отрываясь, пока обдумал ответ:
- У меня нет на это права, ты мне ни сестра, ни жена, ни невеста…
- И не хочешь, чтобы я ею стала, - с усмешкой продолжила девушка.
Джеффри, не отрываясь, смотрел на девушку, пока она, наконец, не перестала улыбаться, и только тогда продолжил:
- По крайней мере, не после столь кратковременного знакомства. Ты, я думаю, понимаешь, что наша с тобой первая встреча мало напомнила встречу друзей! Расскажи мне, как все случилось, чтобы я мог обдумать твои слова и решить, как быть дальше.
Она посмотрела на него так, будто хотела спросить о чем-то, но передумала и просто начала рассказывать:
Сейчас меня называют Ртутью, а тогда меня звали Джейн. Я родилась в семье оруженосца, в деревне Дангрей.
- Твой отец не был рыцарем, только оруженосцем?
- Да, но в этом не было позора, потому что он был простым крестьянином по происхождению.
Джеффри кивнул.
- Серф, которого лорд призвал на службу…
- Да, он служил холостяку рыцарю, сыну сэра Грейлинга, которому принадлежала деревня Дангрей и соседние фермы.
Сэра Данмора, сына сэра Грейлинга только посвятили в рыцари, и ему был нужен оруженосец.
- Но сам отец был так беден или так молод, что не мог сделать оруженосцем сына какого-нибудь молодого рыцаря, - прервал ее Джеффри.
- Я вижу, ты хорошо знаешь традиции рыцарства, так и было. Сэр Грейлинг приказал моему отцу, который тогда еще не стал им, следовать за сэром Данмором.
- Да уж, если бы у него были дети, лорд не сделал бы его оруженосцем. Скажи, а был ли тогда женат твой отец?
- Нет, но мать рассказывала, что они тогда только-только начали поглядывать друг на друга с восхищением. Молодой и не связанный никакими обязательствами отец с радостью отправился странствовать с сэром Данмором, помогая ему справляться с доспехами, полировать их после боя и носить за ним щит и меч.
- Значит, он отправился охотно?
- Даже с радостью. Какой же молодой человек откажется поглядеть на мир?
- В течение пяти лет мой отец странствовал с сэром Данмором, пока тот, наконец, благодаря турнирам не приобрел известность, славу и некоторое богатство.
- Значит, он был способным воином, - отметил Джеффри, - рыцари зарабатывали, захватывая оружие и доспехи тех, кого побеждали на турнирах.
- Да, хотя ему не раз требовалась помощь моего отца для того, чтобы выбраться из-под груды поверженных им противников, - с гордостью в голосе продолжила Ртуть. - Но оба они жаждали настоящих сражений.
- И настоящей славы с настоящей добычей, - добавил Джеффри.
- Именно так и было. Вскоре началась война баронов с королевой Екатериной, которую выиграл твой отец…
- Ну не он один, - поправил девушку Джеффри, хотя и понимал, что его отец исключительно ловко и удачно объединил самых неожиданных противников. Объединенными силами они и выступили против мятежников. Джеффри восхищался отцом. Внимательно изучив материалы о тех битвах, он понимал, насколько здорово организовал все отец. - Сэр Данмор был сыном лорда с юга и вассалом лорда Логайра, точнее, его сына, узурпировавшего власть отца. Я говорю об Ансельме, возглавившем восстание против короны. Скажи, как получилось, что сэр Данмор сражался на стороне королевы?
- Его отец, сэр Грейлинг, проявил благоразумие и послал сына сражаться на стороне королевы, чтобы семейство не пострадало вне зависимости от исхода сражения.
Джеффри согласился: обычная тактика.
- Твой Отец, естественно, сопровождал сэра Данмора.
- А впоследствии служил королеве еще пять лет. После, когда сэр Грейлинг умер, сэр Данмор вместе с моим отцом вернулись в Дангрей и обзавелись семьями. Сэр Данмор унаследовал имение отца, и у него появилась возможность сделать своим оруженосцем сына рыцаря. Отец вернулся на поле и понял, что он больше не серф, а скорее человек со средствами. Ему удалось сохранить все деньги, полученные от сэра Данмора, присовокупив к ним выкупные средства, полученные за захваченных им пленников. На них он купил у сэра Данмора несколько участков земли.
- Купил? Разве он не был вассалом сэра Данмора?
- Нет, он же не рыцарь, а оруженосец. Но главное ты понял… если бы он умер, не оставив наследников, то его земли вернулись бы к сэру Данмору или его наследникам.
Джеффри подивился горечи в голосе Ртути и подумал, что позже он обязательно выяснит причину.
- У него хватило денег и на свадьбу…
- Хотя мама это и отрицала, но папа всегда говорил, что женился на самой красивой девушке в деревне. - На миг ее лицо озарила нежная улыбка. - Он построил большой дом, для того чтобы наполнить его детскими голосами, я была средним ребенком из пяти и старшей из двух девочек, поэтому мне пришлось рано учиться стоять за себя. Мне не нравилось, когда меня отпихивали в сторону!
- А быть обиженной не позволял нрав?
- Да уж! - улыбнулась Ртуть.
- Но ведь вряд ли ты научилась фехтовать в драках с братьями?
- Нет, конечно, зато я получила сполна навыков в драках голыми руками.
Джеффри вспомнил свое детство.
- С маленькими всегда так, пока не вырастут.
- Отец не хотел, чтобы я рассчитывала на чью-нибудь милость, и учил меня фехтовать наравне с остальными детьми, не делая разницы между мальчиками и девочками. Он научил нас биться деревянными ножами и дубинками и стрелять из лука.
- Мать, видимо, не одобряла этих занятий…
- Конечно, и потому учила нас домашним делам, постоянно говоря о том, чтоб мы не забывали, что все-таки из крестьян.
Мальчики могут потребоваться лорду в качестве слуг или в другом.
- Например, в качестве оруженосцев… - негромко добавил Джеффри.
Ртуть кивнула.
- Отец всегда поддерживал мать, когда мальчики жаловались на то, что их заставляют заниматься женской работой. А отец рассказывал им о своих походах, так что вскоре они перестали ему жаловаться, чтоб избежать бесконечно повторяющихся лекций.
Джеффри сочувственно улыбнулся, он почувствовал родство с ребятами, даже не зная их.
- Не похоже на трудное детство…
- Конечно, - не возражала Ртуть, - шумное, сумбурное, но вряд ли трудное. Мы играли, сражались, но никогда не враждовали всерьез. Но потом детство кончилось.
Ее собственное детство закончилось с волшебным превращением девчонки с драными коленками в юную девушку необыкновенной красоты. Вмиг она расцвела, и на нее стали заглядываться.
- Мне нравилась моя жизнь, хотя, наверное, придворные дамы сочли бы ее скучной. Мне всегда казалось, что нет более благородной и святой цели для женщины, как быть матерью и женой. Чудо сотворения новой жизни.
- Ты права, - с уважением склонил голову Джеффри, похоже, тебе был назначен совсем иной путь, что же случилось?
- Все случилось оттого, что мне была противна сама мысль о том, что мне придется делить ложе с кем-то.
Хотя, конечно, для парней эта мысль была совсем иной, и они не оставляли попыток.

Глава четвертая

- Пойдем со мной, красотка! - шептал ей в ухо очередной ухажер, прихватив ее как-то лунной ночью в лесу. - Ты не настолько благороднее меня, чтоб смотреть сверху вниз, и потом разве я не настоящий мужчина?
- Разве восьмерку можно назвать красивой мужской фигурой? - произнесла Джейн и с отвращением попыталась вырваться, - ты слишком круглый, Лампкин, и снизу и сверху.
Парень и вправду был слишком толст, и справиться с ним было трудно. Он рассмеялся, едва не отравив Джейн зловонием изо рта.
- Ну уж нет, пойдем, хватит шутить! Мы одни в лесу, от тебя не убудет от парочки поцелуев!
- Целуйся сам с собой! - сказала Джейн, сделав парню подножку. Неудачливый ухажер с криком упал, а девушка помчалась по освещенной лунным светом тропе к дому, и к тому времени, когда он смог подняться и поковылять за ней, она уже была далеко.
Она ничего не рассказала братьям, слишком хорошо понимала, что они могут сделать с незадачливым воздыхателем. И уж совсем не хотела, чтоб братьев судили, например, за убийство, в драке всякое может случиться. И потом девушка была уверена в том, что сама сможет разобраться с любым ухажером!
Но она совершенно не была готова к тому, что ей приготовили встречу сразу три парня, да еще и в чужом лесу.
Она обнаружила присутствие чужих людей, когда услышала сопение в кустах, и мгновенно насторожилась. Она почти не удивилась, когда ей навстречу из-за куста вышел улыбающийся крестьянский парень.
- Ото! Что такая хорошенькая девушка делает одна в ночном лесу?
- Возвращаюсь от бабушки Хакен, - сказала девушка, - она приболела и совсем не встает с постели. Уйди с дороги, Рогаш, и дай-ка пройти «хорошенькой девушке».
- Это вряд ли, нас трое - ты одна. Так что придется поиметь дело со всеми! Начнем, ребята?
- Ага, проверим, так ли она горяча, как кажется! - хохотнул сзади Лампкин.
- Не горяча, а вкусна, - услышала она сзади гнусавый голос, который узнала, это был еще один деревенский по имени Барлейн.
- Вы посмеете причинить вред девственнице? - Джейн удалось сдержать дрожь в голосе, она не боялась, просто была разгневана.
- Девственницы не ходят по ночам "в лесу, - усмехнулся Рогаш.
- Я ухаживала за больной старухой и ждала у ее постели, пока она уснет, чтоб вернуться домой! И даже если б я просто вышла ночью послушать соловья, это все равно не дает вам права преследовать меня!
- Преследовать… не дает права… какие красивые слова, а так вроде простая крестьянская девчонка, - Рогаш кивнул Барлейну и Лампкину:
- Начнем «преследовать»!
- Идиоты, остановитесь, у меня три сильных брата, они шкуру с вас спустят, если вы причините мне вред!
- Авось не спустят, особенно когда узнают, что их сестренка не была девственницей! - оскалился Лампкин.
- Ни одна разумная девушка не пойдет ночью в лес, кроме как желая встретиться с мужчиной, - подпел ему Рогаш.
Джейн знала, что братья не поверят парням и просто покалечат их, но для нее будет уже поздно. Надеясь на то, что братья с отцом уже ищут ее, она закричала, как только увидела, что парни начали подходить к ней. А потом поднырнула под руку одного из нападавших и с силой ударила его кулаком в живот.
Рогаш охнул, осел и завыл. Не мешкая, она, разворачиваясь, ударила ногой в живот толстяка Барлейна, но промахнулась, попав ниже. Парень заверещал дурным голосом, но ей не стало его жаль.
- Ведьма! - заорал Лампкин и со всего маха ударил ее кулаком по лицу.
В глазах моментально потемнело, а скулу обожгла нестерпимая боль. Девушка отскочила, но недостаточно быстро, потому что сильная рука рывком бросила ее на землю. Джейн выручили тренировки с братьями, она успела сгруппироваться и упасть набок. А в падении сумела захватить парня за ногу и изо всех сил рванула на себя. Лампкин упал, раздался глухой стук и больше ни звука. Девушка, все еще ошеломленная собственным падением, все же заметила, что к Рогашу возвращается способность дышать. Он, насколько это было возможно, выпрямился и теперь смотрел на нее с ненавистью, не отводя глаз. Джейн отпрыгнула в кусты, потом резко свернула в сторону, и Рогаш пролетел мимо нее с криком: «Стой, ведьма!» Двигаясь бесшумно, как это умеют делать люди, рожденные и живущие в лесу, она нащупала в листве толстую ветку около трех футов длиной!
Резко выпрямившись, она неожиданно появилась перед компанией и сильно ударила стоящего ближе всего к ней. Рогаш, а это был он, опять упал. Слышав шум, она обернулась и увидела Барлейна, идущего к ней с ножом в руке, глаза его горели ненавистью. Парень замахнулся, чтобы схватить ее, но она, сделав ложный выпад своей импровизированной дубиной, увернулась и ударила его по руке с ножом. Барлейн взревел, но снова упал, надолго успокоенный ударом по голове. Неожиданно в лесу стало очень тихо…
Теперь Джейн охватил другой страх, она не собиралась никого убивать! Рогаш стонал, схватившись за голову, а Барлейн, по крайней мере, дышал. Ухватив дубину покрепче, девушка вернулась на тропу. Лампкин завозился в пыли, пытаясь встать, чувство вины пропало, и Джейн, не задумываясь, ударила его еще раз.
В кустах послышался топот бегущих ног. Джейн подскочила с криком гнева и страха, в любой момент готовая ударить…
- Остановись, сестренка, это я, Линдер.
Рядом стояли Джори и Мартин.
Джейн смотрела на них, все еще сжимая дубинку в руке, но неожиданно бросила ее и кинулась со слезами к брату на грудь.
- Спокойно, девочка, все хорошо, ты уже в безопасности, и теперь уже мы тебя защитим!
- Похоже, мы ей не больно-то и нужны, - сообщил Джори с гордостью за сестренку.
- Не нужны? Смотри, малышка вся дрожит! Что эти скоты хотели от тебя, милая?
- А как ты думаешь, Линдер? - ехидно поинтересовался Мартин.
- Я глупец, что позволил тебе идти одной! - ужаснулся Линдер.
- Ты отлично справилась, малышка! - восхищенно произнес Мартин.
- Но не довела дело до конца, - добавил Линдер, освобождаясь от объятий сестры. - Пошли, братья, закончим то, что не успела она!
- Нет, - в страхе закричала Джейн, - я не хочу, чтобы вас повесили!
- Не бойся, милая, - теперь ее обнял Джори, - не повесят ни нас, ни их…
- Ничего такого, что бы не залечило время, не произошло!
- Ты слишком добра, сестренка, - вздохнул Мартин, - но мы выполним твое желание!
Он опустился на одно колено и поднял Лампкина за волосы:
- Слышишь, ублюдок, только по ее милости ты останешься жить!
- Не нужно, - повторила Джейн.
- Как хочешь, милая! - Холодно бросил Джори, оттащил Барлейна в сторону и бросил:
- Вставай, свинья! Я дам тебе шанс честно бороться, хотя ты этого и не стоишь!

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Барлейн не хотел рисковать и попытался убежать, проскочив мимо Джори.
- Не хочешь? Сестра, отвернись!
- Мартин, отведи ее домой, - приказал Линдер, - нас вдвоем для них и то слишком много, и не проси о милосердии, сестренка, они его не заслуживают!
- Верно, малышка! - Мартин утешающе обнял сестру за плечи. - Пойдем домой, тебе не стоит смотреть на то, что тут сейчас будет…
Он был прав, да она и не хотела. И убедилась в правильности решения брата буквально спустя неделю, когда увидела Лампкина, плетущегося по полю. Синяки, конечно, уже побледнели, но хромота пройдет не скоро.
Больше деревенские парни к ней не приставали, но слухи о происшествии, видно, дошли до поместья, потому что в следующий раз ее остановил сэр Хемпен, сын сэра Данмора, рыцаря, которому служил ее отец.
Сэр Хемпен свесился с седла и, обняв ее за талию, улыбнулся:
- Здравствуй, красавица!
Сердце девушки дрогнуло. Хоть он и был рыцарем, но в глазах его стоял тот же влажный блеск, что и у деревенских.
- - Скажи-ка мне, красавица, не видела ли ты лису?
- Несколько раз, сэр, - Джейн крепче сжала дубинку в руке. Она больше не рисковала выходить безоружной.
- Да, а не видела ли сегодня? Я охочусь на лисичку!
- Уже неделю не встречала ни одной, сэр.
- Так уж и ни одной? - хохотнул Хемпен, - и в воду не глядела?
Джейн с недоумением посмотрела на него, резко вырвалась и неожиданно зло ответила:
- Зато пару минут назад видела осла!
Он ударил ее по щеке, и она упала от неожиданности, подавив крик боли. Прижав руку к щеке, она смотрела на него снизу, а молодой рыцарь сидел, откинувшись в седле и по-волчьи щерился.
- Что ж, если ты видела осла, я тоже не прочь взглянуть на него. Распутница! Ты хочешь, чтоб тебя купили или заставили силой?
- Я не распутница, сэр! И никто не может меня купить или Заставить подчиниться!
- Деревенские говорили о тебе другое! Подумай хорошенько, красавица, я дам тебе золото, хватит и тебе, и твоему ребенку!
Неожиданно она приняла решение. Она так и не поняла, откуда оно возникло, должно быть, давно созрело.
- У меня никогда не будет ребенка, ни от тебя, ни от любого другого мужчины!
Но он понял ее неверно.
- Ты бесплодна! Тем лучше!
- Я девственница!
- Ну, тогда ты не можешь знать. Пойдем, я буду у тебя первым, но вряд ли последним!
Она смотрела в ужасе на его протянутую руку и поняла, как ей отомстили деревенские. Вспыхнула ярость и на этого рыцаря, и на деревенских. Она ухватилась за протянутую руку и с силой дернула. Сэр Хемпен всем прикладом рухнул на землю и растянулся на ней, послышались чертыхания. Лошадь поднялась на дыбы и в испуге попятилась, а Джейн почувствовала удивление.
Сэр Хемпен приподнялся и с нескрываемой угрозой смотрел на девушку. Джейн в ужасе представила своих братьев, раскачивающихся на виселице. Одно дело отомстить деревенским, другое дело - сыну рыцаря. Девушка с мрачной решимостью подняла дубину. Рыцарь может обвинить в нападении братьев, но слабую девушку - нет, побоится насмешек!
Конечно, если она сможет отбиться от хорошо подготовленного воина.
- Ты об этом пожалеешь, красотка, - прорычал Хемпен, - и сейчас, и после, в моей постели!
- Я никогда не лягу в твою постель, сэр, - с ненавистью прошипела она, - и те, кто говорил, что я так поступаю, злобно и трусливо оклеветали меня!
- Сомневаюсь, что это клевета, - сказал он и снова двинулся на нее.
Дубина с сухим треском обрушилась на голову рыцаря, уронив его на землю. Джейн отступила в ожидании. Она понимала, что на этот раз так просто не отделается. Больше всего она боялась, что слух об этом дойдет до братьев, и они отправятся мстить. И сам сэр Хемпен, похоже, от нее не отвяжется. Не сегодня, так завтра они опять встретятся. Оставалось только одно, навсегда отбить у него охоту связываться с ней сейчас.
Сэр Хемпен медленно встал. Глаза его превратились в лед.
- Девственница, которая дерется как солдат!
- Девственница, которая собирается ею и остаться, - возразила девушка.
Он крякнул и направился к ней, извлекая на ходу меч. При виде стали девушку охватил ужас, но она, не подав виду, медленно кружила, внимательно наблюдая за рыцарем. Он злобно ухмыльнулся, радуясь ее страху, а потом неожиданно ударил.
Она парировала удар левым концом дубины, потом правым и снова левым. Рыцарь прекратил улыбаться и, высоко взмахнул мечом, но она отступила и отвела лезвие.
Левой рукой сэру Хемпену удалось схватиться за ее дубину, он повернул меч и рукоятью ударил девушку в живот.
Она упала, не в силах даже вздохнуть. Он вырвал у нее из рук дубину и рванулся к ней. Даже в таком безнадежном положении она не потеряла присутствия духа и, перевернувшись, откатилась в сторону. Рыцарь встал, но это заняло некоторое время, и девушка успела добраться до кустов. Здесь она смогла, наконец, перевести дух и выпрямиться в полный рост при помощи небольшого деревца. Она сделала это много быстрее, чем он ожидал от нее. От ежедневных упражнений тело ее было в значительно лучшей форме, чем у любого деревенского парня.
Проклиная себя за медлительность, сэр Хемпен бросился за ней.
Джейн попятилась, перебирая руками тонкий стволик дерева, пока наконец не остановилась на его верхушке. Упругая древесина изогнулась дугой, но молодой рыцарь был слишком разозлен, да и ошарашен таким отпором, и в тот момент, когда он был уже близко настолько, что можно было разглядеть пуговицы на его камзоле, она разжала руки. Удар пришелся в лицо. С криком отлетев в сторону, рыцарь упал и покатился по земле, закрывая лицо руками.
Джейн проскочила мимо него, выбежала на дорогу и, подхватив его меч, остановилась в ожидании.
Спустя несколько минут на дорогу, пошатываясь, вышел сэр Хемпен. Увидев ее, он резко остановился.
- Положи меч, потаскушка, поранишься.
- Не беспокойся за меня, сэр Щенок, - ответила она.
Он дернулся от оскорбления, как от удара, зарычал и снова бросился на нее.
Она отступила, быстро вращая мечом, ему надо было бы остановиться, но он не сделал этого и продолжил наступать.
Джейн достаточно легко увернулась от него, взмахнув оружием.
Меч разрубил камзол рыцаря, и на месте пореза проступила кровь. У Джейн похолодело внутри, она не рассчитывала на такой глубокий выпад. По всей видимости, лезвие только слегка рассекло кожу, потому что рыцарь, не останавливаясь, с каменным лицом продолжал двигаться на нее. Она снова замахнулась мечом, разворачивая его вокруг себя по дуге.
Теперь даже у сэра Хемпена хватило здравого смысла не лезть к ней, но только в тот момент, когда острие меча коснулось его живота.
- Ты об этом еще пожалеешь, дрянь, - взревел он.
- Не дрянь, а девушка, которая не собирается разменивать свою честь! - вспыхнула она. - А теперь убирайся отсюда, сэр рыцарь, пока еще можешь двигаться!
- Ты не посмеешь причинить вред рыцарю!
На миг она дрогнула, потому что осознала, что может произойти, если она действительно осмелится. Тюрьма, в лучшем случае, а то и виселица… но тут же нашлась:
- А я расскажу твоему отцу, как ты хотел обойтись с девственной дочерью его оруженосца, и будь уверен, найдется кому подтвердить мою невинность.
- Девственница в двадцать лет, не замужем, деревенская девчонка! - он почти хохотал. - Это как же тебе удалось себя сохранить?
- Я дочь оруженосца, а происхождение не имеет значения, - гордо отозвалась она. - И потом деревенские парни такие болваны… я презираю их за тупость… никто из них не сможет сломить меня, как не смог и ты, сэр рыцарь! Никто не заслужил моей любви и не внушил мне желания! Никто не силен настолько, чтобы заставить меня силой отдать то, что я храню для одного!
Будь уверен, я девственна, и любая из женщин, твоя или моя мать подтвердят это, если потребуется!
Во взгляде сэра Хемпена впервые проступило сомнение.
- Верни меч!
- Уезжай, - ответила она, - когда скроешься из виду, я оставлю твой меч на опушке у дуба. И когда меня здесь уже не будет, ты сможешь вернуться и забрать его.
- Ну нет, кто-нибудь может наткнуться на него до моего возвращения и украсть! Как я тогда объясню потерю меча?
- А ты подумай лучше, как ты объяснишь, если я оставлю его у себя? - возразила ему она.
Рыцарь залился краской не то смущения, не то стыда.
- Можешь вернуться за своим мечом или уехать без него, воля твоя, но здесь ты его получишь только в ребра!
Сэр Хемпен хрипло рассмеялся.
- Глупая девка, как ты объяснишь мою смерть?
И опять отчаяние охватило ее, и вновь пришло вдохновение:
- А я и не стану ничего объяснять; когда найдут твое тело, кто сможет предполагать, что тебя убила простая деревенская девушка?
Рыцарь густо покраснел и почти шепотом произнес:
- Большой дуб на опушке около леса.
- Когда ты скроешься из виду, - согласилась Джейн.
Сэр Хемпен бросил в сторону девушки последний то ли алчный, то ли гневный взгляд, потом резко развернулся и пошел к лошади.
Джейн, не отрываясь, смотрела ему в след. Едва листва скрыла его спину, девушка нырнула в тень кустов и только там позволила себе заплакать.
Он нашел свой меч, Джейн наблюдала за ним из-за кустов, и уехал, поднимая клубы пыли. Девушка была уверена в том, что он попытается ей отомстить, но решила, что надо во что бы то ни стало не давать ему такой возможности. Она перестала выходить по ночам и даже днем ходила в сопровождении братьев.
Как жаль, что они были ей братьями.
Но как оказалось, отомстить можно и по-другому. Стали регулярно наведываться другие молодые рыцари и пытаться флиртовать с ней, но делали это грубо и требовательно. Она всегда резко обрывала их, но когда появился третий, Джейн поняла, что сэр Хемпен, сам не в силах справиться с ней, решил опорочить ее, испортив репутацию. Она понимала, что должна положить этому конец, и, как всегда, не желая вовлекать братьев в свои неприятности, при появлении очередного молодого претендента беззаботно захлопала ресницами, рассмеялась и велела ему подождать ее у большого дуба возле тропы для телег, в том месте, где она углублялась в лес. А когда он появился, она еще раз доказала крепость своей дубинки, заставив его, как и сэра Хемпена, возвращаться за мечом к дубу. Ей пришла в голову мысль, что так она сможет собрать целую коллекцию оружия. Однако, понимая, что мечи слишком важны для рыцарей, она не рисковала оставлять оружие у себя. Неизвестно, что сталось бы с ее родными, если бы она была обвинена в колдовстве или еще в чем-нибудь.
Вернувшись домой, она застала мать и сестру в слезах, братья выглядели мрачно, и она осознала, как мало у них, в сущности, есть.
Они проводили гроб с телом отца на кладбище, потом отвели мать домой. Много дней, преодолевая горе, они пытались понять, чем прогневили Бога и почему он отнял у них отца. Эта потеря глубоко ранила их, и Джейн была потрясена, поняв, что вся их жизнь держалась на нем. Он, как скала, прикрывал всю семью от забот и проблем. Еще яснее она ощутила горечь через месяц, когда сэр Данмор приказал троим ее братьям присоединиться к своему отряду. Именно в этот момент потребовалось продемонстрировать силу на границе графства Лаэга. Солдаты соседа графа несколько раз нарушали границу и грабили угодья и крестьян.
- Всех троих? - ошеломленно спросила мать. - Разве он не может оставить хоть одного сына, чтобы он мог заботиться обо мне и о девочках?
- Граф Лаэг приказал сэру Данмору взять всех, - угрюмо ответил оруженосец. - Не нам спрашивать его, почему.
- Конечно, нет, - согласилась мать, отводя взгляд.
Джейн поняла, почему граф Лаэг отдал этот приказ, и сердце ее упало. Она пыталась уверить себя, что это глупо, и что она видит дурные замыслы там, где их нет, но так и не смогла в это поверить. Она слышала, что граф Лаэг приметил ее во время недавнего посещения деревни. Очевидно, она понравилась ему, и этот развратный старик, не пропускавший ни одной красивой девушки в своем поместье, конечно же, пожелал ее в свою постель. Конечно, все дело в этом. Вряд ли сэр Хемпен решился бы рассказать о ней сыну графа Лаэга или какому-нибудь другому юному рыцарю. Другой рыцарь тоже скорее был бы смущен, и они не стали бы говорить о ней. Но если это так, почему за ней приехал рыцарь с десятком солдат, а не один оруженосец?
- - Мою дочь Джейн? - прошептала мать, держась за косяк, как будто верила, что дверь защитит их. - Зачем их милости мря дочь?
- Прислуживать в его поместье, - рыцарь не решался встретиться с ней взглядом. - У него есть жена и дочери, а им нужны служанки, красивые и расторопные.
Лицо матери посерело от дурных предчувствий, она слышала, каких услуг требует от служанок граф Лаэг.
- Как он добр и великодушен! - Джейн продемонстрировала радость, которую совсем не испытывала. - Мама, служанкам хорошо платят. Наверное, граф узнал о смерти нашего отца и решил дать мне возможность немного заработать. Он понял, что нам нужны деньги. - Но сама подумала, что граф действительно узнал о смерти отца, и с болью поняла, что только присутствие отца и братьев спасало ее от старого развратника. Графу оказалось так легко от всех избавиться. Ее охватила тревога.
Граф может отправить братьев в засаду на границе, и они все погибнут! Если он это сделает, что будет, когда они вернутся домой? Мысленно она увидела окровавленные мечи и приняла решение, что бы с ней ни произошло, братья не должны узнать об этом.
- Именно так скорее всего и будет, - успокоил ее рыцарь, который привел отряд.
Джейн удивленно посмотрела на него. Неужели он прочел ее мысли?
- Граф Лаэг заплатит тебе серебром, - заверил ее рыцарь.
Серебро, когда он намерен отнять у нее то, что дороже золота, дороже самой жизни, - честь!
Но лицо матери разгладилось, она поверила в выдумку Джейн, потому что отчаянно хотела верить, что никакая опасность не грозит ее красавице дочке.
- Конечно. Но ты должна прилично выглядеть, когда предстанешь перед графиней и ее дочерьми, дорогая. Иди собирайся, а я попрошу Гертруду приготовить тебе еды в дорогу. - Джейн могла бы возразить, что путь займет меньше дня и что у нее вообще нет аппетита, но поняла, что матери нужно верить в невинность происходящего, что Джейн действительно рада возможности послужить графине и ее дочерям. Поэтому она повернулась и побежала по лестнице, изо всех сил делая вид, что ей весело. В своей комнате ей уже не надо было ничего изображать и лицо ее стало мрачным. Горючие слезы обожгли глаза, но она, взяв себя в руки, переоделась в дорожный костюм, взяла четыре платья и еще кое-что. В глубину тюка Джейн спрятала кинжал, подаренный ей когда-то отцом. Затем, заставив себя выглядеть беззаботной, присоединилась к солдатам. Они обращались с ней вежливо - то ли от сочувствия, то ли опасались разгневать лорда, она не знала. Но испытывала в отношении их благодарность. Хотя бы от них не приходилось отбиваться, и можно было спокойно обдумать, что делать дальше. Она вся горела от ярости.
Кто такой этот граф Лаэг, чтобы она подчинялась его капризам, особенно таким? Победив четверых молодых рыцарей, она потеряла уважение ко всем представителям мужского пола, в своих желаниях и способах их достижения они были не лучше деревенских собак. Как воины, они лучше, это верно, они умеют фехтовать, но все-таки не так хорошо, как сама Джейн. Они ни в чем не превосходили ее. Нисколько не лучше деревенских болванов! Тогда по какому праву они стали рыцарями? По какому праву этот развратный старик Лаэг стал ее лордом, а она всего лишь простолюдинка?
Лишь только по праву рождения, точнее, по случайности.
Они нисколько не лучше Джейн и ее братьев, значит, только случайность позволила им родиться рыцарями и леди, а она родилась у простого оруженосца и крестьянки. Если для того, чтобы стать лордом, нужны быстрое лезвие и еще более быстрая мысль, она сама сможет стать леди. Граф предложил ей серебро?
Что ж, но она ценит свою девственность дороже! Джейн молча поклялась себе, что лучше примет смерть, чем ласки лорда. Она, конечно, понимала, что проще всего будет уйти через спальню его милости, но сдаваться ему не собиралась.
Когда они достигли замка, прошли через боковой вход и поднялись по задней лестнице, именно в спальню к лорду ее и отвели. Очевидно, никто не должен был знать о ее приезде, кроме рыцаря и солдат, которые ее привезли. О, разумеется, она будет прислуживать графине и ее дочерям, но после того, как граф позабавится с нею! В конце концов должен же быть у него предлог, чтобы привезти ее в замок. Графиня же не должна видеть ее до того, как граф натешится, иначе она может что-нибудь заподозрить. Джейн привели прямо в спальню графа и велели смыть дорожную грязь. Ей даже оставили немного еды и целую бутылку вина. Дверь за солдатом закрылась. Джейн презрительно посмотрела на бутылку. Она почти не сомневалась, что бедные девушки, которых сюда приводили, напивались до бесчувствия, стараясь приглушить страх и боль, но для того, что она замыслила, ей самой нужна ясная голова.
Она не хотела, чтобы граф Лаэг догадался об этом, а потому вылила полбутылки в ночной горшок. Развязав тюк со своей одеждой, девушка достала кинжал. На постели лежало роскошное платье, но белья не оказалось, поэтому она оставила свое.
Сбросив дорожный костюм и надев новое платье, Джейн спрятала под ним кинжал и стала ждать. Солнце садилось, а Джейн все более мучили тревожные предчувствия, пока ею не овладело ужасающее напряжение. Наконец дверь открылась, и вошел граф Лаэг, улыбаясь сквозь редкую рыжую бороду пьяной и развратной улыбкой, обнажающей пеньки гнилых зубов. Он подошел к девушке и положил руку ей на талию.
- Добро пожаловать, красавица!
Джейн заставила себя улыбнуться, хотя ей хотелось разорвать его зубами.
- Добрый вечер, милорд!
Он усмехнулся.
- Ведьму, о которой так много говорят, укротить, оказывается, легко. Мой капитан доложил, что ты любишь серебро.
- Да, милорд, - с улыбкой ответила она.
- Ну, тогда давай посмотрим, много ли ты стоишь! - Он обнял ее так крепко, что она удивилась, и впился в ее губы.
Испытывая отвращение, она заставила себя выдержать его поцелуй, потому что ей было важно, чтобы его рот был занят и он не отвлекался. Одной рукой обняв его за шею, другой она нащупала под платьем кинжал и вонзила его графу в грудь.
Он попытался было закричать, но она сильно сжала его за шею, и, прижав губы к его рту еще сильнее, приглушила крик.
Его тело обмякло, потянуло ее вниз. Она разжала руки, позволив ему упасть на пол. Глядя на распростертое тело и лужу крови, она не в силах была поверить, что он мертв. Она видела, как стекленели его глаза. Джейн не испытывала ни малейших угрызений совести, он заслужил насильственную смерть. Так и надо этому развратнику, растлителю девушек! В какой-то момент она даже пожалела, что смерть его была такой быстрой. Двигаясь обдуманно и без колебаний, она подняла кубок, теперь можно было позволить себе глоток вина. Вначале Джейн просто прополоскала рот, сплюнув в ночной горшок, а затем немного отпила.
Потом неторопливо переоделась в дорожное платье, она была уверена, что никто не посмеет помешать лорду в его наслаждениях, и поэтому до утра сюда никто не войдет. Наконец, отвернувшись, чтобы не видеть крови, хлынувшей из раны, девушка решилась вытащить кинжал из его груди, вытерла лезвие об одежду лорда, сунула за рукав и открыла дверь. Стражники посмотрели на нее и насторожились, заметив, что она переоделась.
- Его милость требует еще вина, - сказала она пьяным голосом, подмигивая. Один из стражников улыбнулся, успокоившись, и ушел.
- Ты что же это, все выпила и ничего не оставила графу? - удивился второй со смехом.
- Ага… - она тупо уставилась на алебарду, слушая, как удаляются шаги первого стражника. - Зачем тебе это… эту…
- Алебарда? - подсказал стражник. - Чтобы защищать его милость, малышка.
- А как… ик, ты это делаешь? - спросила она, берясь за древко.
Он насмешливо ухмыльнулся и выпустил оружие из рук.
Пошатнувшись, Джейн отступила на шаг… и с молниеносной скоростью и безошибочной точностью развернула алебарду.
Хрустнула кость, и, так ничего и не успевший сообразить, стражник упал.
Джейн быстро подхватила его, боясь, что зазвенит оружие, упав на каменный пол. Она с трудом затащила тяжелую тушу в спальню графа и закрыла дверь. Связав стражника его же собственным поясом, заткнула ему рот куском рубашки и прикрыла покрывалом. Она не хотела, чтоб тот, очнувшись, увидел мертвое тело графа и раньше времени поднял шум. А так он не будет сильно стараться звать на помощь. Подобрав тюк со своей одеждой, Джейн подбежала к двери. Постояла, задумавшись, потом решила, что повесить могут и за кражу козы. Если уж она обречена на казнь за убийство дворянина, не стоит бояться наказания за кражу меча. Вернувшись к телу графа, она расстегнула пояс с мечом и надела его на себя. Потом уже без лишних колебаний Джейн вышла из спальни, плотно закрыв за собой дверь. Повернув ключ в большом старом замке, она спрятала его в своем тюке и пошла прочь.
Она знала, куда идти, не зря ее провели сюда тайно. И на этот раз ее не заметили. Она спустилась по черной лестнице, миновав вход для прислуги, пока наконец не добралась до задних ворот. Если кто-то ее и видел, то не обратил внимания - в том числе и стражник у ворот, который даже не успел удивиться.
Просто неожиданно звезд на небе вдруг стало гораздо больше, и он погрузился в глубокую тьму. Джейн вышла, неслышно прикрыв за собой ворота, и исчезла в ночи.

Глава пятая

- Итак, ты все еще девственница? - удивился Джеффри.
- Да, - прошептала Ртуть.
- Тем более я не трону тебя, хотя должен откровенно признаться, что желание мое почти нестерпимо. Прошу тебя, помоги мне справиться с ним. Отвлеки, расскажи, что случилось дальше.
Как ты сумела захватить все графство?
Ртуть долго смотрела на него, словно определяя, насколько велико его желание и достаточно ли оно, чтобы удовлетворить ее жажду мести.
- Я выиграла немного времени, зная, что никто не решится войти в спальню графа до утра, да и часового вряд ли найдут раньше. Его товарищ решит, что он отправился к девушке, и, конечно, подождет некоторое время, прежде чем начнет его искать. Таким образом, у меня в запасе было несколько часов, примерно до середины утра.
- Да, но потом за тобой должны были послать погоню, всадников с собаками, тебя ведь искало полграфства, - , заметил Джеффри.
- Конечно, погоня была, - негромки ответила Ртуть, - и я знала, что так и будет. Но, видишь ли, это и мое графство, и его поля и леса я знаю лучше любого лорда. Через час я уже была в лесу и еще до рассвета надежно затерялась в нем. Просто забралась в дупло старого дуба и переждала там, обдумывая планы на будущее. До того я думала только о бегстве.
- Не удивительно, - с натянутой улыбкой согласился Джеффри. - Поразительно, что ты все заранее и так хорошо рассчитала. Мало у кого из мужчин хватило бы храбрости и ума так все устроить. Я бы думал только о схватке.
- Благодарю тебя… - удивленно промолвила она. - Но разве был у меня выбор? - вероятно, она сочла этот вопрос риторическим, потому что, не дожидаясь ответа, продолжала:
- Я знала, что меня ждут опасности, не такие ужасные, как люди графа, но все равно серьезные. Я спряталась, лишь для того, чтобы немного отдохнуть, а когда проснулась, солнце было уже высоко, сквозь листву пробивались сверкающие лучи, лес заполнился светом. Тогда я и обдумала свои дальнейшие действия.
- Почему же собаки не взяли твой след?
Вместо ответа Ртуть улыбнулась ему.
- Конечно, - медленно проговорил Джеффри. - Ты прекрасно знаешь лес и знаешь, как скрыть след.
- Гораздо лучше любого пса, уверяю тебя, и двуногого, и четвероногого. Умывшись утром, я с удивлением обнаружила, что страшно хочу есть. С аппетитом съев то, что мать приготовила мне в дорогу, я вернулась в свое дупло, чтобы еще раз как следует обдумать все и приготовить план. Я понимала, что своим ночным поступком поставила себя вне закона, потому что мертвый лорд - вполне достаточное основание, чтобы повесить дочь оруженосца.
И меня повесят, если поймают. Я беспокоилась за мать, братьев и сестер, боясь, что сын графа, новый граф, попытается отомстить им за смерть отца. Но со всем сразу справиться я не могла, сначала нужно было одержать победу в первой схватке.
- Здравые рассуждения, - кивнул головой Джеффри.
- Никакого плана вообще-то не было, - резко продолжала Ртуть. - Я исходила из того, что меня убьют, если поймают, и, возможно, сначала подвергнут пыткам, и все равно потом повесят. Или мне придется жить вне закона, где моя жизнь и жизнь того, кто захочет отобрать ее у меня, равны.
- Глупец тот, кто этого пожелал бы, - вставил Джеффри.
- О! Я не сомневалась, что такие найдутся, - негромко ответила Ртуть. - Мир полон дураков. Я думала о том, как справлюсь с ними, когда они придут, и радовалась, что прихватила меч графа.
- И как скоро отыскали тебя джентльмены леса? - поинтересовался Джеффри.
- Не называй их так. Это были люди из навозной кучи, отходы человечества, худших я не встречала. Они пришли в полдень, потому что лучше людей графа умеют выслеживать добычу. Вернее, они сумели отыскать след, который я специально оставила для них - не с края леса, а всего в нескольких сотнях футов от того места, где спряталась.
Джеффри кивнул.
- Так что ты сама выбрала место и время схватки, что ж, разумно, что было дальше?
- Это произошло на небольшой лесной полянке, в глубине леса, я стояла футах в пятидесяти с южной стороны, скрытая кустами.

Предыдущая страница 5 Следующая страница


Рыцарь ртуть 6

- Солнце стояло за тобой и било им в глаза, умно! - восхитился Джеффри.
- Именно так. Они были грязны и запущенны, настоящий сброд!
Разбойники остановились посреди поляны и удивленно переглядывались.
- Она должна быть где-то здесь, - прохрипел один.
- Она должна быть здесь, у тебя хорошие глаза, Мач, и мы все видели следы маленьких башмаков. Она, без сомнений, пришла сюда, но куда исчезла?
- Может, орел унес, Бьюлин, - предположил кто-то из бандитов.
Бьюлин с медлительностью усталого человека небрежно ударил его по губам, и тот так же небрежно увернулся, будто это происходило по несколько раз на дню и стало привычным.
- Умолкни, Толб, - прорычал Бьюлин, - она, может, и мала ростом, но не настолько же, чтоб ее могла унести птица!
- Верно, спряталась где-нибудь, - предположил другой, - деревенские неплохо ходят по лесу!
- Да, Ламберт, и она наверняка частенько браконьерствовала в родном лесу.
- Конечно, но только теперь она добыча, а не охотник. И здесь не ее махонький родной лес!
- Все ж пойдем осторожнее, деревенский паренек сказал, что она убила графа.
- Чушь, - недоверчиво отмахнулся Бьюлин, - старик, небось, помер в приступе удовольствия. Как сопливая деревенская девчонка может убить мужчину?
- Кинжалом, - сказала Джейн и вышла из-за куста.
Разбойники разом повернули головы и увидели ее. Вероятно, они ожидали увидеть испуганную замарашку в изорванной в клочки одежонке, но перед ними стояла леди в хорошем дорожном костюме, подрезанном у колен для удобства передвижения.
Мила, опрятна и явно красивее всех женщин, которых им приходилось встречать.
Бьюлин первым пришел в себя и ухмыльнулся, выдавив из себя:
- Ну что, милашка, ты поняла, что не можешь выжить в лесу без защиты мужчины?
- Нет, я более чем уверена, что проживу.
- Зачем же она тогда привела нас сюда? - удивленно спросил Ламберт.
- Молчи, кретин, думаешь, она скажет? И потом, по ней сразу видно, что мужчина ей нужен не только для защиты, - зарычал на дружка Бьюлин.
Джейн поджала губы: «Ну почему мужчины считают, что чем привлекательней женщина, тем больше она нуждается в мужской ласке?»
- Один мужчина не сможет защитить тебя, и ты правильно сделала, что нашла нас! Наша шайка в этом лесу самая сильная, - сплюнул под ноги Бьюлин. - Похоже, ты умнее, чем можно о тебе подумать!
Джейн надеялась, что он сказал правду, это сильно облегчило бы ее задачу.
- Мне кажется вполне разумным иметь поблизости такой отряд, но какова будет цена защиты?
Кое-кто из разбойников ухмыльнулся, а остальные и вовсе оскорбительно заржали.
- А ты сама, как думаешь? - оживился один из них.
- Я могу готовить пищу и ухаживать за ранеными, - небрежно отозвалась девушка.
- Неплохо, - согласился Бьюлин, - а заодно и стелить нам постели…
- И спать в них, - осклабился один из разбойников.
- И это все? - Джейн невинно распахнула глаза.
- Ну, не все сразу, - снизошел Бьюлин, - просто каждую ночь постель будет другая…
- А зачем мне столько постелей? - продолжила разыгрывать дурочку Джейн.
- Не играй со мной! - не выдержал Бьюлин, - ты будешь спать со всеми по очереди!
Теперь Джейн позволила своему лицу налиться гневом, который испытывала на самом деле.
- Спасибо, но мне это не подходит!
- Жаль, - отрезал Бьюлин, не пойдешь по доброй воле, тебя приведут силой, но в наших постелях ты будешь, не сомневайся!
- Значит, у меня нет выбора?
- Почему же сразу «нет выбора», есть добровольно или насильственно, - противно протянул Бьюлин.
Кто-то из шайки обидно захохотал, кажется, они предпочитали последнее.
- Вот и весь твой выбор! Это хорошо, что ты назвал свою цену, а я теперь, пожалуй, назову свою!
- Я так и знал, что дело дойдет до торговли, - самодовольно отозвался Бьюлин, все бабы одинаково любят денежки!
- Я люблю хорошую драку, а серебро мое всегда со мной, - сказала Джейн и вытащила из-под платья меч графа Лаэрга.
Разбойники враз угомонились.
Бьюлин поднял руку:
- Лучше отдай эту игрушку, девушка, а то ненароком порежешься.
- А что, деревенские разве не рассказали вам, за что меня ищут графские собаки?
- За убийство графа, но я думаю, что это из-за того, что ты была слишком резвой для его постели.
- Нет, - ледяным голосом проговорила девушка, - я убила его, - она взмахнула рукой с мечом. - Этот меч принадлежал графу, но теперь, по праву победителя - он мой! - она чуть переступила и приняла позу, которую узнал бы любой фехтовальщик, но перед ней стояли разбойники, все как один из слишком буйных деревенских.
Бьюлин насупился:
- Какова же твоя цена?
- Твоя голова, - ответила девушка, начиная движение. Бьюлин отступил с криком и поднял оружие, защищаясь от удара сверху, полностью открыв живот. Джейн извернулась и вонзила в него кинжал. Бьюлин в ужасе смотрел на свой распоротый живот и на того, кто это сделал. Он шевелил губами, но не мог выдавить из себя ни звука. Джейн представила, что он собирался с нею сделать, и сомнения пропали, она с силой вонзила меч в его грудь, даря быструю и милосердную смерть, которой он, впрочем, не заслуживал.
- Кто еще желает заполучить меня в постель? - спросила девушка.
Банда застыла от ужаса, глядя на бездыханное тело своего предводителя. Ледяной тон, с которым она произнесла слова, привел их в чувство, и они подняли на нее полные ужаса глаза.
Она решительно и легко шагнула вперед, и разбойники, все, кроме Ламберта, отступили. Ламберт стоял, боясь пошевелиться, потому что лезвие ее меча упиралось ему в горло.
- Ну что, убить вашего дружка? - дружелюбно спросила Джейн.
Разбойники переглядывались, и она видела по их взглядам, что они готовы разбежаться, бросив приятеля на произвол судьбы. Но вот один из лучников набрался храбрости и начал натягивать тетиву. Другой выбил лук у него из рук:
- Дурак, если ты выстрелишь, она убьет Ламберта.
- Почему, Стоутон? - недоумевал парень.
- Да потому, что одним идиотом станет меньше, - не выдержала Джейн, - я, даже отходя, успею перерезать ему глотку.
Неужели вы настолько тупы, что не видите, вам даже вдесятером не устоять против меня?
Кое-кто начинал понимать, что она не шутит, и потихоньку двигался к краю поляны к спасительным кустам.
- А ну-ка стойте, - остановил их Стоутон. - Чем меньше нас станет, тем сложнее нам будет справляться с другими бандами. Мы должны держаться вместе, нас и так уже стало меньше.
- Тем более что меньше стало на того, кто был с мозгами, - сказала Джейн.
Им, конечно, не слишком понравились ее слова, но спорить никто не решился.
- Пощади нашего товарища, госпожа, мы ведь не причинили тебе вреда.
- Причинили, но, может быть, я пожалею его, если он поклянется повиноваться мне. - Она чуть надавила на меч, и по шее Ламберта потекла струйка крови; он напрягся, чувствуя холодную сталь на своем горле.
- Что скажешь, Ламберт? - она чуть отвела меч в сторону, позволяя ему продышаться.
- Я буду тебе подчиняться, госпожа! Пощади меня, я вижу, что мы плохо обошлись с тобой, ты достойная леди, прости нас!
- Я дочь оруженосца, и меня учили сражаться, - мрачно сказала Джейн и опустила меч…
За спиной она почувствовала движение, отскочила в сторону и пригнулась. Тяжелая дубинка просвистела мимо ее головы. Она попыталась ударить, но разбойник парировал ее удар и нанес следующий с боку в голову. Она увернулась, высоко подпрыгнув, и удар пришелся по поясу. Не обращая внимания на боль, она полоснула нападавшего кинжалом по руке. Рослый разбойник завопил и выронил дубину из ослабевших пальцев. Словно не веря своим глазам, он уставился на текущую из обрубка кровь.
Джейн добила его одним резким и быстрым ударом.
Она понимала, что сейчас не место и не время для жалости.
Именно поэтому она убила Бьюлина, не пытаясь сохранить ему жизнь, поэтому не дрогнула и сейчас. Если она проявит хоть малейшие признаки слабости, бандиты сообразят напасть все разом, и тогда ей конец. Действовать надо было быстро, безжалостно, не давая им опомниться.
Выдернув меч из мертвого разбойника, она внимательно начала разглядывать каждого в упор, поигрывая мечом.
- Кто еще хочет трусливо ударить в спину? Не стесняйтесь, я всего лишь слабая женщина! Посмотрите на него, - она указала кинжалом на покойника, - вот цена!
Бандиты потрясение смотрели на нее.
- Как ты узнала, что он нападет сзади? - спросил уже пришедший в себя Ламберт.
- Я же говорила, меня учили, и мне теперь совершенно ясно, что вас никто не учил, и что вы легкая добыча для любой банды, которая вздумает на вас напасть! Мне жаль вас, пожалуй, я соглашусь стать вашим предводителем.
В толпе поднялся ропот, некоторые смотрели с возмущением, а кое-кто даже с гневом.
- А… - протянула она, - :вспомнили, что вы мужчины! - У вас нет выбора!
- Баба - предводитель? - с ужасом сказал кто-то.
- Именно так, теперь я буду отдавать приказы, а вы подчиняться!
- А если мы не согласимся? - прозвучал чей-то насмешливый голос.
- Тогда я вас поубиваю!
Разбойник продолжал смотреть на нее, но девушка видела, что он нервничает. «Жаль, - подумала она, - придется убить и его».
Она поражалась себе, тому, с какой легкостью она рассуждала о том, чтобы убить человека. До убийства Бьюлина у нее был выбор: принять насилие или убить, сейчас его уже не было.
Если не она, то ее.
А умирать она не хотела.
- А если мы подчинимся, какова будет наша награда? - спросил Стоутон.
- Ваша жизнь, а также золото и серебро, потому что под моей командой у вас всегда будет богатая добыча!
Разбойники начали переглядываться. ч - Она же когда-нибудь захочет спать, - начал было один.
- Да, но там, где вы не найдете меня! - продолжила Джейн. - Так что лучше: быть моими солдатами или трупами?
- Она не устоит против всех, мы ее уложим, - высокий разбойник нервно облизнул пересохшие губы.
- Нет, малыш, ляжешь ты! - ярость охватила Джейн. Она сделала три ложных выпада, чтобы пройти сквозь его защиту, и пронзила его мечом. Упрямец упал. Ей по-прежнему было ужасно от того, что она творит, но это было внутри, в остальном она испытывала мрачное удовлетворение. Она не сомневалась, что этот человек воткнул бы ей кинжал в спину при первой же возможности.
Она посмотрела на остатки банды:
- Живые вы мне не пригодитесь! - решила она и сделала шаг в их сторону.
- Нет, нет, госпожа, мы будем твоими людьми и станем охранять твой сон.
- Мудрое решение, - Джейн снова опустила меч, у вас не будет повода пожалеть о нем. Если вы всегда будете делать то, что я скажу, у вас будет столько добычи, сколько вы никогда не видели. Итак, либо серебро купцов, либо серебро моего меча! - она опустила меч почти до земли и замерла в ожидании, но разбойники не двинулись с места и не попытались вырвать свободу, как поступила бы она.
Все закивали, а Стоутон снял шляпу:
- Твое серебро слишком быстрое, госпожа, я подожду другого. Быстрое серебро нельзя брать.
- В таком случае, я буду быстрым серебром, Ртутью. И никогда не забывайте о том, что меня нелегко взять! - мрачно произнесла она. - И я вижу, дружок, что у тебя есть мозги, в отличие от остальных!
- Спасибо, госпожа Ртуть!
- Просто Ртуть. Я не госпожа для мужчин, - Джейн была довольна. - И так как у тебя хватило ума это понять, ты станешь моим помощником, командиром этого отряда. А теперь отведите меня в ваш лагерь!
Разбойники отвернулись, и она услышала, как кто-то пробормотал:
- Все равно, рано или поздно, ей нужно будет отдохнуть.
Она хотела уже было спросить кто это сказал, как Стоутон резко оборвал ропот:
- Прекратите, у нас в последнее время совсем пусто в кошельках, посмотрим, что сможет она! А пока я сам стану охранять ее сон!
- Мы тоже, - послышались знакомые голоса.
Ртуть обернулась, не веря своим глазам.
- Братья, - закричала она и выронила меч, бросаясь в объятия Линдера.
Он обнял ее большими и сильными руками, и на мгновение она позволила себе расслабиться, снова став уязвимой, потому что знала, что она в безопасности - по крайней мере, на некоторое время.
- Если кто-то попытается причинить вред нашей сестренке, - предупредил разбойников Мартин, - мы развесим его потроха как приманку для ворон. С этого момента спим по двое!
- Но как вы оказались здесь? - Друг из замка сообщил нам о случившемся, и мы не стали ждать, пока нас арестуют, используют как заложников, чтобы заставить тебя сдаться.
- Заложники… - Джейн отступила, прикрыв рукой рот от ужаса! - Мама и малышка Нан…
- Мы здесь, милая, - из кустов вышла мать, - братья, - положив руки на рукояти мечей, наблюдали за разбойниками.
- Маленькая! - только и смогла сказать Ртуть, обнимая сестру.
- Вовсе я и не маленькая, - обиделась с высоты своих тринадцати лет Нан.
- Ну, конечно же, нет, - рассмеялась девушка, но тут же, посерьезнев, спросила мать:
- А как же дом, твоя перина и…
- Все ценное с нами, - мать похлопала рукой по мешку. - Память о твоем отце и вашем детстве, кольца на пальцах, а что еще? Жизнь важнее любых вещей!
- Какая ты храбрая, мамочка, простишь ли ты мне, что я навлекла на вас такую беду? - спросила она, обнимая мать.
- Это не твоя вина, девочка, это вина тех мужчин, которые хотели надругаться над тобой! - твердо ответила мать. - Я хотела бы иметь твое мужество, детка, чтобы поступить так же в твоей ситуации. Гордость за тебя мне дороже того, что я потеряла.
За все сокровища мира я не хотела бы, чтобы ты поступила иначе!
Несмотря на все слова матери, Джейн понимала, что потеря дома много значит для нее.
- Я все верну, мама, даже больше!
Мать покачала головой.
- Это всего лишь вещи, и их можно купить, а твою добродетель, и тем более жизнь, не купишь!
- Тогда это станет нашей первой добычей! - сказала Джейн и двинулась к теперь уже своему отряду.
- Быстрей закопайте этих дохлых псов, мы выступаем!
Очевидно, разбойники не слишком любили своих бывших предводителей, по крайней мере, никто не выразил особых сожалений по поводу их кончины. Быстро выкопав неглубокую могилу, они покидали туда трупы и забросали из землей. Через некоторое время Ртуть повела свою команду в первый набег.
Наступал вечер, а их ждал всего лишь крестьянский дом.
Но, похоже, сэр Хемпен уже побывал там. Ртуть смотрела на развалины своего дома, и ее душу заполнял мрак. Она ощущала, как что-то умирает в ней, и она знала, это была девочка Джейн.
Горе сменилось гневом, а вослед ему пришла холодная решимость, и она поняла, родился другой человек: разбойница Ртуть!
- Хорошо, что мама и Нан ждали Джори в лесу, - негромко промолвил Линдер.
- Да, разумеется, - пробормотала она.
- А где добыча, о которой ты говорила, Ртуть? - удивился Стоутон.
- Я думаю, в имении сэра Хемпена, - ответила она.
- М-да! - вздохнул Стоутон. - Как мы добудем ее из крепости?
- Просто отберем! - резко оборвала его Ртуть. - Он разграбил мой дом, а я…
- Ночью? - ужаснулся Стоутон.
- Разве может быть время лучше? Он не ждет нас! Нет, скорее всего он и его люди сейчас ищут меня, чтобы арестовать за смерть графа! - Она не собиралась рассказывать разбойникам, что у сэра Хемпена с нею свои счеты. - Мы прямо сейчас отправимся к имению и нанесем внезапный удар. Мы как раз успеем уйти до его возвращения. А на обратном пути уведем его скот - Уведем скот рыцаря? - Стоутон распахнутыми глазами смотрел на нее. - Так просто? Возьмем и уведем, да?
- А ты что же, хочешь его предупредить или, может, записку оставить? Сейчас лето, и коровы пасутся свободно. Сомневаюсь, чтобы их охраняли. Неужели ты не хочешь поесть мяса?
- Говядина мне нравится, - признался Стоутон. - Пошли, ребята! Позавтракаем вырезкой! - сказал он и двинулся вперед.
- Конечно, это был всего лишь набег, - продолжала свой рассказ Ртуть. - Мы не собирались удерживать имение. Мы забрали добро моей матери и увели скот и лошадей сэра Хемпена.
- А остальное оставили?
- Да, потому что оно принадлежало вдове сэра Данмора-, а я враждовала не с ней, а с сэром Хемпеном. Да и моя собственная мать упрекнула бы меня, сели бы я забрала ценности старой госпожи.
- Такие рассуждения похвальны, - согласился Джеффри. - А почему ты не захотела остаться в поместье?
Ртуть раздраженно посмотрела на него.
- Не смей смеяться надо мной! Ты и сам знаешь.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Я знаю, что удерживать его было бы глупо, - ответил Джеффри, - но даже не предполагаю, почему ты поступила так, был ли это обдуманный поступок или только из чувствительности.
- Хочешь проверить, насколько я разбираюсь в военных действиях?
- Строго говоря, да, - Джеффри откинулся, опираясь на локоть. Что ни говори, - позиция уязвимая, но он готов был быстро среагировать, если Ртуть попытается ею воспользоваться.
Она поняла это и сердито посмотрела на него.
- Я должна забавлять тебя своей глупостью?
- Мне очень нравится наблюдать за тем, как работает мозг, и забава, пожалуй, далеко не самое подходящее слово, - заверил ее Джеффри, Она нахмурилась, не зная, считать ли это похвалой, а Джеффри продолжал:
- Плодами твоей тактики стали выигранные сражения. Ни один разбойник без тебя не смог бы выиграть их, и до моего появления твоя стратегия всегда приводила к победе. Я не могу не восхищаться твоим командованием, поэтому дай мне возможность повосхищаться еще чуть-чуть. Расскажи, почему не стала удерживать имение, захватив его.
- Просто у меня было слишком мало людей и оружия!
Короче, мы не были готовы к такому делу. И еще потому, что я сомневалась в верности своих людей.
- И в их подготовке, - обрадованно кивнул Джеффри. - Именно так решил бы и я! Но если все были против, почему ты не отказалась от этого дела?
Ртуть нахмурилась.
- Я тебе уже говорила.
- Нет, ты объяснила мне по-женски. Но ничего не рассказала о мыслях командира.
- То есть до того, как сказала, что мы вернемся за вещами матери, подумала ли я об этом деле как военачальник? Спросила ли себя, возможно ли остаться в живых, поступив так? Или большая часть нас…
- Да, или даже все. И возвращение вещей матери - главная ли причина набега?
- Я понимала, что если набег удастся, это сплотит вокруг меня людей. Ты это имеешь в виду?
- Именно это! А подумала ты об этом до набега или после?
- Конечно, до, - раздраженно бросила она. - Как я могла не подумать об этом, имея дело с разбойниками? Эти люди привыкли жить грабежом, и ничто не может обеспечит их верность лучше хорошей добычи. К тому же они должны были увидеть, насколько хорошо я могу планировать действия и привести их к добыче. Конечно, братья не позволят им меня ослушаться, но все же… кстати, братьев я назначила своими помощниками - по одному на каждую стену. Нет, эти люди убедились, что я могу спланировать и выиграть бой, мы потеряли убитыми только двоих, и всего три человека были ранены. После таких успехов они уже не смели противиться мне.
Джеффри нахмурился.
- Но ведь ты так старалась, чтобы братья за тебя не мстили.
- Да… - Ртуть отвернулась, лицо ее стало печальным. - В этом я потерпела неудачу. Я знала, что мне нужно было подчиниться графу Лаэгу, чтобы не причинить вреда матери и братьям, но я подумала, что ждет сестру, когда она подрастет. Не подумай, я не оправдываю себя: ужас и отвращение заставили меня забыть об их безопасности. Я знаю, что поступила эгоистично, но я не могла поступить иначе.
Джеффри смотрел на нее, пораженный в самое сердце. Он содрогался при мысли, что эта дивная девушка могла оказаться в руках сладострастного старого развратника. Поражало и то, что она винила себя в том, что защищалась, как можно считать эти свои поступки неверными. Он должен ее переубедить.

Глава шестая

- Я бы не сказал, что это эгоизм, - проговорил Джеффри, нахмурив брови, - женщина не должна подвергаться подобным надругательствам, и твои близкие первыми скажут тебе об этом.
- Они так и поступили, - Ртуть опустила глаза. - Но я всегда буду чувствовать себя виноватой перед ними, если они будут несчастливы.
- Ты станешь винить себя за грехи старого графа? С какой стати? К тому же твои родственники присоединились к тебе по доброй воле…
- Конечно, они прекрасно понимали, что с ними будет, если они не убегут сломи голову! - возразила Ртуть. - Мы нарушили закон, и я понимала, что должна переиграть молодого графа в его собственной игре за власть. И проделать это быстро, пока он не успел подготовиться.
- Ты это поняла еще до того, как приказала своим разбойникам захватить имение сэра Хемпена?
- Но это был не тщательно выверенный план, как могло тебе показаться…
- Ага, просто мысли промелькнули в твоем сознании, и ты сразу же увидела верное решение!
Ртуть насторожилась.
- Как, и у тебя тоже такое бывает?
- А то! Твой план был просто безупречен! Тебя отец этому научил?
- Не могу сказать точно, - Ртуть развела руки. - Кое-чему, конечно, научил. Но в основном мне это казалось просто здравым смыслом, хотя многое я почерпнула, наблюдая за действиями выступавших против меня командиров.
- И первыми среди них оказались вожаки разбойников?
- А, эти разбойники! - Ртуть пренебрежительно отмахнулась. - Бьюлин говорил правду: его шайка оказалась самой большой, но не благодаря ему. Он колотил людей и орал на них, заставляя повиноваться. Все решал Стоутон.
- Значит, Бьюлин был рукой, а Стоутон мозгом? И сколько времени ему потребовалось, чтобы понять, что манипулировать тобой, как Бьюлином, он не сможет?
- Одна ночь - тот самый первый набег.
«Как ты считаешь, не стоит ли взломать дверь стволом дерева?» - спросил он. И я ответила: «Нет, там вверху амбразуры, и на нас польется горячее масло!» Я показала ему бойницы над воротами, потом на сам вход.
«Почему он, по-твоему, на пять футов выше земли? - в свою очередь задала вопрос я. - Чтобы ты поднимался по ступеням. А почему эти ступени идут вдоль стены?» - «Потому что, - моментально ответил он с широко раскрытыми глазами, - нападающие оказываются непосредственно под амбразурами, и их можно окатить кипятком!» - «Ты соображаешь быстрее других, - похвалила я его, - но должен научиться думать еще быстрее, иначе скоро погибнешь. Мои братья отвлекут внимание защитников на стенах, и тогда мы попытаемся взять ворота».
Потом, пробившись через ворота, Стоутон заявил: «Возьму с собой людей, и мы унесем казну рыцаря!» - "Нет, - возразила я, - мы заберем только добро моей матери, скот и лошадей сэра Хемпена. Он разгневается на нас и захочет отомстить, но до тех пор, пока мы остаемся в лесу и не мешаем ему, он будет доволен.
А вот если заберем его золото, он не успокоится, пока не вернет его назад. По пути перерезав нам глотки". Стоутон выпучил глаза, но ничего не сказал и спорить не стал, когда я приказала ему и еще пяти разбойникам связать солдат, лежавших без сознания. Правда, потом он предложил уводить скот осторожно, не поднимая лишнего шума. На что я возразила: «Какая разница, если мы уже подняли такой шум? Если деревенские проснутся и увидят нас, пусть! Дважды подумают, прежде чем пойти в лес без нашего разрешения». Он задумался и пошел гнать скот. И до сих пор не перестает высказывать свои предложения. Когда они имеют смысл, я с ними соглашаюсь, и он бывает очень доволен.
Джеффри улыбнулся.
- Какой ты хитрый лис!
- Ты хотел сказать лисица?
- Ну, разумеется, - улыбнулся Джеффри и еле сдержался, чтобы не добавить, что любит охоту на лис. - А как же твои братья? Их не раздражало то, что им пришлось подчиняться приказам младшей сестры?
- Нет, - в ее голосе появилась нежность. - Они прекрасно понимают, что если станут спорить со мной, разбойники перестанут меня уважать и один за другим сбегут. К тому же лучше иметь разбойников на своей стороне, чем против себя.
- Вполне разумно, - одобрил Джеффри. - Они тебе так и сказали?
- Да, когда я расспросила их. Это было через пару дней после набега на замок, и я ожидала, что они втроем придут ко мне и заявят: «Ты храбро вела себя, сестра, но теперь можешь ни о чем не беспокоиться и все предоставить нам».
- И как бы ты поступила, если бы они так и сделали?
- Ну, наверное, сказала бы, что я заставила разбойников повиноваться себе - пусть даже только из страха. Если я просто отойду в сторону, то им придется заново их себе подчинять.
- Значит, ты не отказалась бы от достигнутого?
- Конечно, нет, к тому времени мне уже успела понравиться власть.
- Аппетит пришел во время еды. А как твои братья, они не стремятся к власти?
- Старший из братьев так сказал мне: «Конечно, нам тоже нравится власть, покажи того, кому она не нравится, но мы уже обсуждали этот вопрос и приняли решение. Оптимальный путь к власти для нас - это ты».
- Так просто? - изумился Джеффри.
- Ну, возможно, они сочли меня удобным орудием для себя, но даже если и так, то они пока еще ни разу не попытались овладеть им! Но мне кажется, что они просто совершенно искренне гордятся мной, - улыбнулась девушка.
- Не сомневаюсь, - глаза Джеффри заблестели. - Я бы тоже гордился своей сестрой!
- У тебя есть сестра?
Джеффри рассмеялся.
- Да, ее зовут Корделия, и она тоже сражается, только не мечом, а волшебством, и я тоже горжусь ею и ее достижениями.
- И ты не пытался командовать ею?
- Мне это и в голову не приходило, боюсь, что если бы только подумал об этом, можно было бы сразу отрезать голову.
- Значит, даже не думал?
- Нет, и, пожалуй, выпустил бы кишки любому, кто попытался бы это сделать.
- Тогда тебе, должно быть, легко представить, что мои братья не пытались командовать мной!
Джеффри понимающе кивнул.
- Именно так, если бы Корделия завоевала то, что завоевала ты, я ни за что не стал бы пытаться что-то у нее отнять, а скорее всего приложил бы все силы, чтобы помочь ей это сохранить. Я поступил бы так же, как твои братья.
- Тогда ответь, почему ты хочешь отвести меня к королю и королеве, чтобы они отобрали у меня это? - негромко спросила Ртуть.
От неожиданности Джеффри вздрогнул.
- Таков закон, - ответил он, - и я поклялся защищать его.
Но ведь ты отбирала у законных владельцев.
- Ты имеешь в виду графство? Ты уверен, что молодой граф Лаэг - законный владелец?
- Конечно, по закону, - ответил Джеффри.
- А по совести? Разве земля не должна принадлежать тем, кто ее обрабатывает? Разве плоды труда не должны достаться тем, кто выращивал их?
- Возможно, ты права, - признал Джеффри, - но таков этот мир. Я живу в этом мире и предоставляю их величествам решать, что верно и что неверно.
- Но что они знают о графстве Лаэг? - разошлась Ртуть. - Что знают о том, как граф, его отец и дед оскверняли свое звание, угнетая людей?
- Практически ничего, - согласился Джеффри. - Но если ты расскажешь им и приведешь доказательства, они узнают правду и исправят причиненное графом зло.
- У тебя больше веры в их величества, чем у меня, - горько сказала Ртуть.
- Я верю в них, потому что знаю их с детства, - ответил Джеффри. - Они благородные и чистые люди. Вспомни, как много они сделали на благо страны.
- Как бы мне хотелось в это верить, - мрачно произнесла она, - тем более что мне предстоит предстать перед ними.
Джеффри задумался.
- Ты уверена, что станешь править лучше графа Лаэга?
- Да, - твердо ответила Ртуть, - потому что я близка к крестьянам, знаю их горести и трудности. И обретя власть, я старалась облегчить их жизнь, а не ограбить.
- Расскажи мне об этом, - попросил Джеффри.
- Когда три шайки попытались напасть на нас и были разбиты, - начала Ртуть, - остальные стали нас избегать. Взятых в плен мы заставили работать, рубить лес, таскать тяжести.
Мы построили поселок в глубине леса. Отправляясь грабить сборщиков налогов графа Лаэга, я поместила новичков под начало своих братьев, хотя вооружила только дубинами…
- Ты не передавала каждую группу под команду одному из братьев?
- Конечно, нет, - она презрительно взглянула на него. - Ты считаешь меня полной дурой?
- Вовсе нет, - быстро ответил он.
Она покраснела, отвела взгляд и чуть охрипшим голосом продолжала:
- Каждую группу я распределила между четырьмя командирами, своими братьями и собой. В шайках было не больше десятка людей, и они по четверо рассеялись среди тех, кому я не доверяла.
- Да, восемь проверенных людей и четверо новичков, ловко!
- Каждый из этих восьми победил одного из новых. К тому же они увидели, что мы живем хорошо, и готовы были подчиняться мне хотя бы для того, чтобы жить лучше, чем прежде. Мы захватили сборщиков налогов и отослали их назад к графу в одних штанах. Все остальное: обувь, золото и одежду - оставили себе.
Новички восхваляли меня, хотя были недовольны тем, что большую часть добычи я оставила себе. Они могли бы восстать, но я отправила некоторых из них с деньгами к друзьям домой. Мы помогали тем, у кого не оставалось даже на еду, потому что сборщики забирали девять десятых из того, что у них было.
- И бедняки получили посланные тобой деньги?
- Многие. Я отправляла своих людей проверить, предупредив об этом первых посыльных. Сказала, что если они возьмут себе хоть одну монету, их судьба больше не будет беспокоить меня.
- Это заставило их сохранить верность.
- Конечно, - вздохнула она, - хотя я всегда сомневалась в верности, которую можно купить. И до сих пор сомневаюсь.
- Но теперь они преданы тебе и по другим причинам!
- Да - из-за побед, - она скептически улыбнулась.
- Но такая верность не выдерживает поражений.
- Хвала Небу, что у меня до сих пор не бывало их!
- Хвала Небу? - переспросил Джеффри. - А быть может, твоему расчету в выборе следующей цели?
- Хотелось бы верить в то, что мои планы были разумны, - вздохнула она. - Но теперь я побеждена… - она горько улыбнулась. - Что ж, теперь мы узнаем истинную цену их верности, У Джеффри упало сердце, и он удивился, почему чувствует себя виноватым, исполняя свой долг. Чем очаровала его эта воительница?
- Итак, ты победила все шайки в лесу.
- Ну, через какое-то время в этом уже не было необходимости. Они сами приходили одна за другой и просили принять их. Я заставляла их клясться мне в верности, хотя сомневалась, чтобы эта клятва стоила больше их лохмотьев.
Тем не менее давала им новую и крепкую одежду и надеялась, что это усилит их стойкость.
- Вы, должно быть, процветали, - предположил Джеффри.
Ртуть пожала плечами.
- Я была вне закона. Если бы меня поймали, я бы погибла.
К тому же мне начинало казаться, что я гораздо больше гожусь на роль правителя, чем граф или его сынок.
Джеффри нахмурился.
- Дерзко мыслишь для внучки крестьянина.
- Ты, должно быть, не встречался с графом Лаэгом и его сыном, - возразила она. - Я провозгласила себя владыкой леса и послала людей объявить об этом по всем деревням.
Джеффри удивленно посмотрел на нее.
- Публично? Это похоже на вызов!
- Это и был вызов, - произнесла Ртуть С жесткой улыбкой. - И молодой граф Лаэг это понял. Для начала он выслал против меня сэра Хемпена, но я с легкостью разбила его отряд, отправив всех назад пешими и без оружия. Хотя меня очень опечалили наши потери, в бою погибли двое их людей и трое наших. Самого же сэра Хемпена я публично выпорола хлыстом и отправила домой без рубашки.
Джеффри насупился.
- Мне показалось, ты щадишь гордость своих врагов.
- Только не его - он слишком дорого обошелся мне. Я велела ему благодарить его мать за то, что он остался в живых.
Если бы не мысли о ее горе, я убила бы его не задумываясь. Хотя нет, - добавила она, - может быть, не сразу, а постепенно.
Джеффри не смог сдержать дрожь и в который уже раз удивился тому, что эта женщина, несмотря на всю свою жестокость и кровожадность, по-прежнему очаровывает его.
- Ему придется наказать тебя за это, иначе он потеряет покорность своих крестьян.
- Он и так уже потерял ее. Они приходили ко мне по несколько человек, молодые и старики, те, кто устал от тирании сэра Хемпена. Он отбирал скот и урожай за неуплату налогов, а возлюбленных и дочерей использовал для своих развлечений… - Она встряхнулась, пытаясь вытеснить гнев. - Тьфу! Настоящий подлец! Если бы среди моих людей не было храбрецов, я бы презирала всех мужчин!
- Я рад, что до этого не дошло, - вставил Джеффри.
- Еще чуть-чуть бы, и дошло, - поправилась она, - потому что в каждой банде были женщины, настоящие рабыни, которые готовили, стирали, спали с разбойниками и рожали им детей и воспитывали их.
Джеффри вздрогнул.
- Бедняги! Как они попали в такое положение?
- Одних похитили, когда они пришли в лес за ягодами. Другие оказались среди путников, которые были так глупы, что пошли в лес без охраны. Но большинство просто бежало в лес, чтобы скрыться от домогательств рыцарей и их солдат, и просто деревенских хулиганов. Бедняги, их ждала едва ли не худшая участь.
- Пока они не попали к тебе?
- Если бы разбойники не были мне нужны, - с болью ответила Ртуть, - я перебила бы их всех. Я обязательно наказала бы их, но сами женщины умоляли меня не трогать их, утверждая, что эти мужчины для них единственная надежда и защита.
Джеффри с болью зажмурился.
- Бедные одураченные создания!
- Я тоже так подумала, - мрачно продолжала Ртуть, - и пообещала, что отныне сама буду защищать и кормить их, но они продолжали умолять меня не наказывать мужчин, потому что это все, что у них осталось.
- Они считали себя их женами! - удивленно воскликнул Джеффри.
- Вот именно. Я приказала мужчинам обращаться с ними бережно и с уважением и пригрозила, что иначе им крепко достанется. Я сдержала свое слово. Всякий мужчина, ударивший женщину, получал втрое больше ударов, чем нанес сам. У женщин настали радостные дни, они присматривали за детьми и домом. К моему удивлению, многие продолжали общаться с теми мужчинами, которые их похитили, и даже спали с ними!
Джеффри некоторое время смотрел на нее, потом добавил:
- Что ж, если они считали себя их женами, эти мужчины и были их мужьями.
- Так и было, поэтому, когда в лесу появился священник, я позаботилась о том, чтобы все пары обвенчались, и была поражена, что мужчины покорно подчинились. Похоже, они были счастливы.
Джеффри улыбнулся.
- Может, им польстило, что женщины выбрали их добровольно, без принуждения.
- Пожалуй, тут все они были довольны друг другом. Мне пришлось признать, что теперь у меня не просто разбойничий отряд, но и настоящая деревня. Женщины попросили мужчин вскопать огороды и начали выращивать овощи. Правда, среди них оказались и такие, которые были рады свободе и не хотели больше иметь с мужчинами ничего общего. Они считали меня своей избавительницей. Проснувшись как-то ночью, я обнаружила, что две из них сидят у моей двери и караулят, не доверяя моим братьям. Тогда я подумала, что должна научить всех женщин владеть оружием и защищаться. Я так и поступила, и после этого мужчины уже не осмеливались бить своих жен, а мои охранницы освободили братьев от бессонных ночей.
- Теперь они твои телохранители?
- Да. Мне радостно говорить о них. Я знаю, что любая из женщин скорее лишится головы, чем позволит врагу приблизиться ко мне. И на самом деле - от горя у нее перехватило дыхание… - три из них погибли в битве рядом со мной. Более верных друзей у меня не может быть.
Джеффри сочувствовал ей, но в то же время догадывался, что в настоящее время эти амазонки уже действуют. И если они его отыщут…
- Ага, и скоро об этом стало известно всем, потому что твои люди время от времени ходили навещать своих друзей или родственников.
- Да, хотя я не замечала этого, пока ко мне не стали приходить деревенские женщины, сначала поодиночке, потом по несколько человек.
Джеффри постарался сохранить невозмутимое выражение лица.
- Твои люди, разумеется, не обижали их.

Предыдущая страница 7 Следующая страница


Рыцарь ртуть 8

- Конечно, нет, - подтвердила Ртуть, - потому что я предупредила всех, как поступлю с мужчиной, обидевшим женщину.
Нет, нет, часовые вежливо и приветливо провожали их ко мне, а я разговаривала с ними и приглашала жить с нами. Через какое-то время мне показалось, что нужно научить их сражаться - с оружием и без него, и была поражена, как многие из них упирались и не хотели обучаться. Я объясняла им, что они живут среди разбойников и должны уметь обороняться.
Наконец они поняли меня и больше не противились обучению.
Сейчас некоторые из них в моей охране.
- А другие повыскакивали замуж?
Ртуть пожала плечами.
- В этом нет особой необходимости. Даже если женщины не выходят замуж, они получают еду, питье, убежище и дрова.
Конечно, всем приходится выполнять свою долю лагерных работ, но в моем отряде спят вместе только по обоюдному желанию, а женятся по любви, а не по принуждению. Если через неделю от отряда хоть что-нибудь останется…
Лицо ее потемнело от черных мыслей, и Джеффри понял, что должен ее ободрить. Черт возьми, он не испытывал вины за то, что захватил ее, потому что она сама выбрала участь предводителя разбойников, а он - королевский рыцарь!
- Если бы сэр Хемпен оставил без ответа твое оскорбление, ему перестали бы повиноваться крестьяне, - сказал он ей. - Он больше не нападал на вас?
- Нет, следом за ним появился королевский шериф с гораздо большим отрядом - вполовину нашего. Мои люди дрогнули, услышав об этом, и скрылись бы в глубине леса, если бы я не обратилась к ним, не пристыдила, напоминая, что это их лес и что ни один житель равнин не устоит здесь против них. Это их приободрило, и они заняли позиции, которые я указала, хотя, конечно, мои братья продолжали приглядывать за ними. Шериф въехал в лес верхом, а вышел пешком, как и все его люди.
Некоторые предпочли остаться с нами, и мы сделали вид, что захватили их в плен и оставили у себя заложниками…
- Призванных на службу крестьян в качестве заложников? - Джеффри улыбнулся. - Шериф должен был понять, что это выдумка!
- Нет, я думаю, он счел меня слишком простодушной и решил, что я действительно ожидаю выкупа за его людей. А когда не прислал денег, я, конечно, смогла оставить этих людей у себя, и он не заподозрил измены. После этой встречи у меня осталось с десяток его людей, остальные лишились оружия и доспехов, а пятеро погибли. Мы похоронили их, хотя и далеко от могилы моего единственного воина, погибшего в битве. Мама и сестра помогали перевязывать раненых - сначала наших, потом их. Я очень рассердилась, когда увидела, что шериф и не думает заботиться о своих людях, ранила его и запретила перевязывать. Правда, потом мне стало жаль его, когда я увидела, в каком состоянии он уходил. Но я знала, что он еще вернется отомстить и вернуть утраченное оружие.
- Значит, ты ждала этого нападения?
- Да, - она улыбнулась. - И следила за тем, чтобы напали на меня на моей земле, где я знаю каждый куст и легко могу укрыться. Наконец молодой граф Лаэг понял, что не может больше оставлять без внимания мой вызов, не потеряв при этом уважение и покорность собственных рыцарей и оруженосцев, и тем более крестьян, и поэтому сам повел всю - или почти всю - свою армию против меня.
- И с ними были шериф и сэр Хемпен?
- О да, они возглавили небольшие отряды, состоящие целиком из рыцарей, - так же негромко продолжала рассказывать Ртуть. - Битва была кровавая, у нас погибло десять человек, у противника - двадцать, да и раненых у них было втрое больше нашего. Но после окончания сражения граф Лаэг и его люди были закованы в цепи, а мы вошли в его замок.
- На этот раз, чувствуется, вы подготовились, не то что в первый раз, - почти про себя пробормотал Джеффри.
Ртуть кивком согласилась с ним.
- Мы были готовы, а его управляющие - нет. Вернее его мать. Этот подлец оставил для защиты родной матери всего десяток человек. Он, конечно, и подумать не мог о том, что мы подойдем так близко… но мы подошли и стали штурмовать замок, выпуская стрелы с зажженной паклей и стреляя небольшими камнями из катапульт. Я не подпускала своих вояк слишком близко к стенам, и нас миновали стрелы и кипящее масло, единственная защита охранников замка.
- А вы тем временем взяли ворота, - дополнил Джеффри.
- Само собой, мы принесли с собой небольшой легкий плот и подплыли на нем по рву к задним воротам. Нас было двенадцать человек: шестеро мужчин, которым я доверяла, и шесть телохранительниц. Одну мы потеряли.
На глазах Ртути выступили слезы.
- Бой - всегда потери, но ведь освобождение людей от самодура стоило того?
- Да…
- Похоже, задние ворота не охранялись? - спросил Джеффри, вынуждая Ртуть продолжить рассказ.
- Да, там был всего один страж, который ничего не предпринимал, пока мы не подошли на арбалетный выстрел, именно от его стрелы и погибла женщина… - Я понимаю, что он лишь выполнял свой долг, но просто взбесилась от этого. Мы провели отряд через задний двор и после разгромили защитников замка.
Тех, кто не стал сопротивляться, мы отпустили с миром. Мы дали возможность тем, кто хотел выбирать, и многие выбрали изгнание. После мы укрепились в замке, и я отправила братьев устанавливать власть в графстве. Урезала налоги, разогнала продажных чиновников, составила законы, согласно которым каждый мог требовать достойной оплаты своего труда. Не забыла и о женщинах, теперь никто не мог их обижать или принуждать без страха наказания!
- В твоих словах звон победы! Похоже, ты не стала тираном для крестьян?
- Спроси у них!
- Значит, тебя считают справедливым правителем?
- А ты разве нет?
- Значит, нет тирании в твоем правлении? Но ты все ж выступила против дворянства, против закона, боюсь, что за справедливостью придется обратиться к королю и королеве! Ты дашь мне слово, или мне связать тебя?
Девушка хмыкнула:
- Только на то время, когда будешь спать!

Глава седьмая

- Хорошо, что ты не спишь.
Джеффри обернулся.
На краю поляны стояли два рослых парня.
Джеффри рассматривал их некоторое время, а потом сказал Ртути:
- У тебя красивые братья.
- Лорд Джеффри - мои братья:
- Линдер, - стоящий впереди черноволосый юноша поклонился. - Мартин, - продолжила представление Ртуть, и рыжеватый парень улыбнулся, но тут же стер улыбку.
- А это, я думаю, Джори…
- У тебя прекрасная память…
- А у нас - прекрасная сестра! И мы пришли защитить ее!
Джеффри почувствовал предстоящую схватку.
- Значит, дело семейное…
- Не совсем…
Линдер отодвинул ветки, и на поляну вышли люди, вооруженные кто мечом, кто топором, кто луком, а кое-кто просто дубинами. Через секунду появились амазонки и окружили Ртуть плотным кольцом.
- В чем дело? - спросил Джеффри у леди. - Ты же дала слово, что после сражения, если выиграю я, ты пойдешь со мной, а твои люди не станут нам препятствовать?
- Да, это так!
- Но мы ничего не обещали, - сказали братья, - и мы не желаем видеть сестру в цепях или на виселице…
- Вы должны помнить условия договора…
- Наша жизнь? Что ж, мы готовы рискнуть!
- Я не согласна, - сказала Ртуть и встала между ними.
Если надо опять сразиться, то это опять сделаю я, и опять одна!
- Сестра! Схватки не будет, этот рыцарь достаточно опытен, чтоб понять, что в одиночку ему с нами не справиться!
- Я это понимаю, но не вижу ситуации, когда это могло бы произойти! Силой не справлюсь, так колдовством!
- Ты нарушишь слово? - воскликнула Ртуть.
- Если ты нарушишь свое!
- Слово нарушим мы, - проговорили три брата сразу.
- Уведите ее, она не должна видеть то, что произойдет!
Джеффри сосредоточился, призывая силу.
- У тебя ведь есть сестра, лорд? Скажи, если бы такая ситуация произошла с ней, ты оставил бы ее?
- Нет, я скорее бы умер, чем позволил сделать это!
- Мы тоже! - вспыхнул Мартин.
Ртуть вмешалась:
- Нет, этого не будет! Вы должны защищать крестьян! Во всем виновата я, и заплачу за все тоже я!
- Отойди, сестра, это уже не твое дело, а наше!
- Не мое? Идиотское соперничество! Не должны умирать сильные и хорошие люди, доказывая свои достоинства!
- Ну почему, - возразил Джеффри, - так природа отбирает лучших, приспособленных к продолжению рода!
- Вы же люди а не животные! Немедленно опустите мечи!
Я еду в Раннимед к королеве и королю, даже если меня никто не поведет!
- Этого не будет! - сказал Линдер. - Я обнажаю меч, пока один!
Остальные замерли, положив руки на рукояти мечей.
Джеффри начал раскачку силы.
- Стойте! - закричала Ртуть.
Меч вырвался из рук Линдера и вонзился в землю.
- Прикажи своим не вмешиваться, госпожа Ртуть! - проговорил Джеффри.
- Приказ! Никому не вмешиваться, мы сами разберемся, - сказал Линдер.
- Твои братья правы, теперь это наше дело! - сказал Джеффри, подымая меч.
- Немедленно все прекратите! - закричала Ртуть.
Но ситуация уже вышла из-под контроля, и в Джеффри полетели стрелы.
- Нет, - крикнула Ртуть и заслонила рыцаря.
Джеффри волшебством отклонил стрелы, и те полетели назад.
Разбойники, напуганные, отступили.
- Почему ты закрыла меня своим телом? - изумился Джеффри.
- Я дала слово! И никто из моего отряда не должен причинить тебе вред!
- Ты дала слово, что не попробуешь бежать!
- Да, но и не говорила, что не попробую сразиться с тобой еще раз! Защищайся! На этот раз все кончится иначе!
- Точно! - шесть амазонок встали рядом со Ртутью.
- Кажется, честные игры закончились!
- Это точно! - сказал Джори и шагнул Джеффри за спину.
Волшебник открыл сознание и следил за всеми сразу! Волчья улыбка засветилась у него на губах. Больше его не мучила совесть. Раздался крик…
Джеффри обернулся и увидел стрелу уже на подлете, он не успевал отреагировать… но стрела сама собой развернулась и воткнулась в землю у его ног.
Траектория необычная - подумал он…
Джеффри встретился взглядом со Ртутью.
- Хватит! - громко и внятно произнесла девушка.
«А она держит слово, - подумал он. - Это не я остановил стрелу…»
Но Ртуть, похоже, не хотела, чтобы это стало очевидно, и проговорила:
- Ловко проделано! Как ты это проделал. Чародей, стрела была у тебя за спиной?
- Я настроен на твои мысли и мысли всех остальных, это видели те, кто стоит ко мне лицом, - ответил он.
Неожиданно он понял: она эспер! Вот как ей все удалось…
Девушка поняла, что раскрылась ему.
- Ты нарушил слово, сэр рыцарь! Ты воспользовался волшебством!
- Ты тоже не выполнила условия договора!
- Опусти оружие, Линдер, или я утащу вашу сестру волшебством!
- Мы снова отыщем ее! В этом лесу нет ни фута без наших людей!
- Спасибо, что предупредил! Теперь я унесу ее намного дальше!
- Прекратите, наконец! - взорвалась Ртуть. - Я сдержу слово и отправлюсь в Раннимед! - И уже обращаясь к рыцарю:
- Ты нарушил слово, и я нарушу свое! Тебе придется искусно стеречь меня, потому что при первой же возможности я сбегу!
- Уходите все! Прежде чем вернется шериф с королевской армией!
- Может, нам лучше отойти в замок?
- Нет! Замок по праву принадлежит Лаэгу!
- Ты сошла с ума, сестричка, если говоришь о Лаэге и о праве одновременно. Часто ли он соблюдал закон?
- Но это не повод отнимать наследство у его сына! - немедля отозвалась Ртуть. - Я пойду с этим человеком потому, что дала слово! Это мой закон! Я обо всем расскажу королю и королеве, и они защитят нас!
- А если тебя признают виновной, то пошлют армию!
- Повесят овцу, повесят и стадо!
Джеффри посмотрел на девушку, на братьев, на остальных разбойников.
Наконец сказал:
- Я обещал вашей предводительнице, что помогу ей восстановить справедливость, и я не отказываюсь от своих слов.
- Граф Лаэг преступник! Мы обвиняем его! Любой из нас может подтвердить, его преступления бесконечны! Он угнетал крестьян, разорял их, притеснял слабых во имя собственной выгоды, а не на благо короны!
- Итак, вы обвиняете графа Лаэга в том, что он нарушил свои клятвы как вассал королевы?
- Тысячу раз! Потому что как рыцарь он давал клятву защищать слабых!
Ртуть с гордостью смотрела на брата, и Джеффри почувствовал это каждой клеточкой тела!
«Да, пожалуй, она сильнейший проективный телепат!»
- Такие обвинения могут привести к смещению лорда! Если, конечно, будут доказаны!
- Кто будет слушать крестьян? - возразил Линдер.
- Другой лорд! Я обещал Ртути защитить ее, и я буду представлять ее дело перед из величествами! - сказал Джеффри.
- Но если ты нарушишь свое слово, мы уже ничего не сможем изменить, - возразила Минерва. - Уж лучше мы спасем ее сейчас.
Ртуть взорвалась.
- Я сказала, что поеду! Возвращайтесь в замок и постарайтесь удержать его до моего возвращения! - у меня должен быть дом, когда я сбегу от этого попугая!
- Значит, я попугай? - рассердился Джеффри, чувствуя, как закипает ярость.
- Или станешь бабочкой, наколотой на мое копье, это как тебе больше нравится, Чародей!
Среди разбойников послышались смешки.
- Поберегись! На самом деле попугай может быть очень крепким столбом для метания копий! К тому же сам вооружен таким!
- В таком случае, мне надо лишь сломать этот столб.
- Ты желаешь сразиться со мной на копьях? - изумился Джеффри. - Что ж, госпожа, доблестное желание, достойное странствующего рыцаря!
- Я всего лишь дочь оруженосца, сэр!
- Очень может быть! Но вместе с тем ты настоящая леди.
Линдер нахмурился.
- О чем ты? Леди - дочь лорда, или, по крайней мере, рыцаря! Женщина должна родиться леди!
- Мог бы согласиться, но только что убедился в том, что леди может быть рождена и в простой семье! - сказал Джеффри, не отрывая взгляда от Ртути.
Разбойники зашумели, а Минерва предостерегла:
- Госпожа, он пытается обольстить тебя!
- Конечно, - тут же отозвалась Ртуть, - разве есть мужчины, не пытающиеся обольстить красивую девушку? - при этом она, так же как и Джеффри за секунду до этого, сверлила его взглядом.
- Я боюсь за тебя, сестра! - воскликнул Линдер.
- Некоторые опасности я должна преодолевать сама, - вспыхнула Ртуть, когда поняла, о чем подумал брат. - Все! Хватит! Я все решила! Я многим обязана вам, но если вы станете противиться мне, придется вас наказать! Возвращайтесь в замок!

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Ты можешь пожалеть об этом! - сказал Линдер. - Но будет поздно…
- Это моя жизнь, и я имею право распоряжаться ею так, как считаю нужным! Это мой выбор, я или умру с честью, или буду жить со славой! Дайте мне поступить так, как я считаю правильным. Не уничтожайте мой единственный шанс на счастье - жить или умереть свободной!
Она обернулась и посмотрела на Джеффри.
- Все! Поехали!
С неохотой разбойники подчинились и привели ей лошадь, а рыцарю вернули Фесса. Садясь верхом, Джеффри уловил мысль, посланную ему черным жеребцом: «Надеюсь, ты знаешь, что делаешь».

Глава восьмая

«Ты, кажется, избежал еще одной опасности», - мысленно обратился Фесс к Джеффри. «Да, хотя, кажется, меня выручила моя же пленница. Как ты отыскал нас так быстро, Фесс?» - «Прошло некоторое время, после того как вы исчезли. После этого Линдер разослал посыльных к часовым. Наблюдатели у них действительно расставлены по всему лесу, хотя будет преувеличением сказать, что они есть на каждом шагу». - «Значит, на реке тоже?» - «Да. Как только вы появились на берегу, часовой тут же сообщил об этом. Его внимание, несомненно, привлек взрыв, которым сопровождалось ваше появление».
Ртуть неверно истолковала долгое молчание Джеффри.
- Тебя так рассердил вызов? Ты ведь не проиграл.
- Довольно гадкое ощущение, когда избегаешь схватки, к которой готов, - признал Джеффри.
- Наверное, - согласилась Ртуть. Ему показалось, что она понимала, что он имел в виду. - Но, видишь ли, я не могла себе позволить рисковать жизнями своих людей, и прежде всего моих братьев.
Джеффри повернулся в седле и посмотрел на нее.
- Не могла позволить?
Ртуть удивленно взглянула на него, потом улыбнулась, поняв смысл его слов.
- Разве женщины не отказывали тебе прежде?
1 - Только в том, что им принадлежало, - Джеффри почувствовал, что краснеет.
- И ты никогда не встречал девушки, которая помешала бы тебе вступить в бой? - сухо спросила Ртуть. - Но ты забываешь, что я не твоя девушка, сэр рыцарь.
- Не моя и ничья! Ты леди, и не думай, что я этого не понял!
- Тогда ты знаешь гораздо больше меня, - вздохнула она. - Я всего лишь дочь деревенского оруженосца!
Джеффри раздраженно мотнул головой, как бы отметая ее возражения.
- Ты действительно ничья девушка, если правдиво рассказала историю своей жизни.
- Я не солгала тебе!
- А я и не думал, что ты обманула, но только что мне пришло в голову, что, удовлетворяя мое любопытство, ты преследовала определенную цель!
- Все, что я хотела, - это удовлетворить твое любопытство!
- Ты была откровенна, но, кажется, не во всем. Пока ты занимала меня разговором, твои разбойники смогли нас найти, верно?
- А что если и так?
- В общем, ничего. Только отныне мне каждый раз нужно будет спрашивать себя, почему ты поступаешь так, а не иначе.
Тропа, по которой мы идем, выведет нас из леса?
- Да.
- А это произойдет, если мы будем двигаться в прежнем направлении? Или мы только зайдем глубже в лес?
Ртуть улыбнулась.
- Зайдем глубже.
Джеффри понимающе кивнул.
- Теперь я буду тебя обо всем спрашивать. И следить за каждым своим словом. Поехали из леса, - развернул он Фесса.
Ртуть, сверкая глазами, повернула следом свою кобылу.
Когда она поравнялась с ним, Джеффри спросил:
- Почему ты выбрала кобылу? Не сомневаюсь, что ты справишься с любым жеребцом.
- Думаешь, я доверюсь самцу? - счастливо засмеялась Ртуть. - Моя Белинда по силе не уступает любому жеребцу, а по уму и выносливости даже превосходит их.
Джеффри кивнул, и несколько минут они ехали молча. Искоса Ртуть бросала на рыцаря озорные взгляды. У Джеффри мелькнула мысль: «Она уверена, что может сбежать от меня в любой момент, просто ей забавно пока поиграть со мной».
Ему пришлось признать, что в этом была часть правды. Сам он находил ее общество необыкновенно притягательным и совсем не был уверен, что сможет уйти от нее, если она этого не захочет.
С другой стороны, избавиться от него ей будет гораздо труднее, чем она думает.
- Итак, - начал он, скорее, чтобы просто нарушить молчание, чем прояснить положение, - итак, ты ведьма.
- Так же, как ты чародей.
- Но почему ты не сказала мне об этом с самого начала?
- Ты не спрашивал, - ответила она. - И не обращайся со мной снисходительно, рыцарь. Ты не хуже меня знаешь, что скрытые способности дают большое преимущество.
- Фундаментальный тактический принцип, - согласился Джеффри. - Однако теперь я спрашиваю тебя прямо: насколько ты владеешь своим даром?
- Способности у меня, как у любой ведьмы, - удивленно ответила она. - Я слышу мысли других людей, могу мыслью передвигать предметы. - Глаза ее снова озорно блеснули. - И защищать свои мысли от самонадеянных чародеев!
Похоже, что она не знает пока, что может проецировать мысли. И раз она не собирается добровольно расставаться со своей информацией, Джеффри тоже не будет торопить события.
Ведь если бы она поняла, что обладает и такой способностью, то без труда смогла бы подчинить Джеффри своей воле еще сильнее.
Небо видит, она и так в этом преуспела.
- А твой отряд знает об этих возможностях?
Ртуть пожала плечами, а Джеффри с удовольствием смотрел на нее.
- Некоторые, наверное, могли догадаться - не задумывалась. С самого детства я скрывала это. Отец - как только увидел, как я передвигала куклу, велел никому об этом не говорить. Знали только он и мама. Но я не всегда была осторожна, и мне кажется, что братья догадываются.
- Ну, если знает один, знают все, - заметил Джеффри.
Ведь у него самого имелось два брата.
Он оторвал взгляд от девушки и посмотрел вперед, на тропу, извивающуюся узкой лентой.
- Ты прекрасно это скрывала от меня, пока не отклонила стрелу. Кстати, я хотел поблагодарить тебя за помощь.
- Я это сделала с радостью, так как не хотела становиться свидетельницей твоей мести, - насмешливо ответила она. - К тому же мои братья, я уверена, считают, что это сделал ты.
- А твоя сестра не догадывается?
- Нет, насколько мне известно. Она ведь на семь лет младше меня. К тому времени, как она подросла и смогла наблюдать за мной, я уже научилась хорошо маскироваться. Иногда мне кажется, что у нее самой есть эти способности, но я не уверена.
В этом Джеффри сомневался, он даже решил, что девушка, напротив, точно знает, что они есть. Разглядывая дорогу впереди, он высказал свою догадку:
- Тропа проходит среди густого леса?
- Проходит, - согласилась Ртуть.
- С десяток твоих воинов легко могли затаиться в засаде.
- Могли, но я всех их отослала домой.
Джеффри счел за лучшее не выяснять, выполнили ли они приказ. Просто начал внимательно прислушиваться к мыслям обитателей леса и уже через несколько минут точно знал, что только часть людей вернулась в замок. Вторая половина неслышно кралась вдоль дороги, в любой момент готовая напасть по сигналу Ртути. Ничего не поделать, придется просить Фесса покараулить его сон. В остальном он решил пока не обращать внимания на разбойников, по крайней мере, до тех пор, пока не решит, что с ними делать. Откуда ему было знать, что у Ртути уже есть решение.
Наконец они выехали из леса, и Джеффри постарался скрыть вздох облегчения, он приветствовал честную схватку, но не тогда; когда силы противника превосходят его собственные в несколько раз. У него не было бы времени осмотреться, и пришлось бы ранить в бою несколько разбойников, а возможно, и убить.
Конечно, если бы они были обычными безжалостными разбойниками, и его бы это не остановило, но он обнаружил, что не считает их таковыми. К тому же, если он причинит вред людям Ртути, она его возненавидит, а этого ему совсем не хотелось.
Она, должно быть, заметила его облегчение, но неверно его расценила и поторопилась поставить его в известность о том; что с окончанием леса ее люди не перестали их преследовать:
- Мои люди здесь по всей земле, не только в лесу, - сказала она.
- Только крестьяне, воинов ты отослала в замок, - нахмурился Джеффри. - Не хочешь ли ты сказать, что крестьяне станут сражаться за тебя?
- Каждый мужчина, каждая женщина, если попрошу. Я была для них хорошим правителем.
Джеффри заглянут в ее глаза. Темно-карие, темные настолько, что казались омутами без дна… стряхнув наваждение, он вернулся к разговору:
- Интересно было бы проверить твою уверенность…
- Проверь, - весело посоветовала Ртуть и указала рукой" на дорогу:
- Там женщина, вернее две, просто одна совсем девочка, - попросить их сразиться с тобой?
За поворотом действительно оказалась телега. Девочка держала под уздцы распряженную лошадь, а женщина искала что-то в телеге.
- Не надо, давай лучше поможем им.
Ртуть бросила на него быстрый взгляд, и юноша отчего-то почувствовал себя вознагражденным.
- Как хочешь, - сказала она.
Когда Джеффри подъехал, она уже во всю разговаривала с женщиной. Для крестьянки она была поразительно хорошо одета.
Если так живут ее крестьяне, неудивительно, что ее превозносят и готовы защищать. Женщина могла оказаться женой иомена, но даже для нее она была одета очень хорошо. Конечно, юбка была тусклая и кофта из домотканого полотна, но без заплат и крепкие.
Когда Джеффри остановил Фесса, Ртуть подняла голову.
- Они потеряли колесо.
- Неужели? - с саркастической ноткой спросил Джеффри. Нетрудно было заметить лежащее на дороге колесо. Телега наклонилась на оси, а корзины с овощами лежали на краю.
Джеффри спешился, чтобы внимательней осмотреть повреждения. - Не вижу никаких повреждений, - сказал он, - просто соскочил колышек, удерживающий колесо.
- Это тоже повреждение, - с таким же сарказмом возразила Ртуть.
- Да, колесо соскочило. Но это легко поправить, и не нужен ни колесный мастер, ни каретник. - Джеффри распрямился. - Добрый день, хозяйка. Меня зовут Джеффри Гэллоуглас.
- О! А я только старая Мауд, сэр! - женщина поклонилась. - А это моя дочь Нан.
- Добрый день, - Нан вежливо присела, дерзко улыбнувшись. Она тоже была одета лучше, чем обычная крестьянка. Ее длинные каштановые волосы, перевязанные простой лентой, переливались на солнце и густой волной падали на плечи. Девочка прехорошенькая и скоро станет настоящей красавицей, когда повзрослеет. Ее фигурка говорила о том, что именно сейчас происходит волшебное превращение ребенка в женщину. Джеффри предположил, что ей лет четырнадцать. Для средневекового общества она достаточно взрослая, чтобы выйти замуж, но по современным стандартам, конечно, еще слишком молода. Он понадеялся, что мать не станет слишком торопить ее с замужеством.
- Добрый день, мисс, - ответил он, слегка поклонившись.
- Ax! - выдохнула Нан, а ее глаза сверкнули двумя яркими звездочками.
Джеффри улыбнулся. Девушка, конечно, в восторге от того, что рыцарь поклонился простой крестьянке.
- Почему бы тебе не собрать овощи, красавица?
Она вспыхнула от комплимента, но ответила:
- Не могу, сэр. Лошадь съест их.
Джеффри кивнул, но не стал говорить ей, что лошадь можно было бы привязать к дереву.
Он снова повернулся к Мауд:
- Что ж, чтобы починить телегу, ее придется разгрузить.
- Починить! - глаза крестьянки широко распахнулись, - О! Как ты добр, сэр! Но ведь ты, я вижу, рыцарь!
- И поэтому должен помогать попавшим в беду!
Джеффри расстегнул пуговицы.
- Разве такое занятие не унизит тебя?
Джеффри улыбнулся, бросая камзол на седло.
- Что ж, если поблизости найдется каретный мастер, я с удовольствием предоставлю эту работу ему. Но если нет, придется заняться самому. - Он повернулся к Нан. - Привяжи лошадь, девушка, и найди прочную палку, дюйма в два толщиной и в полтора фута длиной.
Девушка смотрела на него во все глаза и не двигалась с места.
- Нан! - окликнула ее мать.
Нан встряхнулась и заставила себя улыбнуться.
- Да, сэр, как скажете, - и повела лошадь в поводу, оглядываясь через плечо.
Джеффри покачал головой и вздохнул: неужели рыцарь, занятый физическим трудом, такое невиданное зрелище, что она так на него уставилась? Он повернулся к телеге и принялся выгружать корзины.
- Как же приподнять телегу, чтобы вставить колесо? - озабоченно спросила Мауд.
- Просто поднимем, - Джеффри посмотрел на Ртуть и заметил, что она наблюдает за ним.
- Мне придется попросить тебя спешиться, леди, и помочь мне. - Ртуть вздрогнула, но, приходя в себя, огрызнулась:
- Я не леди! - Однако с лошади все-таки спрыгнула.
- Как хочешь, тебе видней, - вздохнул Джеффри. Он как раз поднимал пятидесятифунтовую корзину репы. - Как же мне тебя называть? Госпожа? Предводительница?
- Я уверена, что ты без моей помощи найдешь нужное слово, - ответила она. Но, заметив, что он откровенно улыбается, выпалила:
- Но лучше не ищи!
Джеффри опустил корзину и, согнув руки, расправил плечи, разминая их и наслаждаясь прикосновением ветерка к голой коже.
- Тогда - к телеге, - он повернулся к Ртути. - Возьмешь колесо?
Он застал ее в тот момент, когда она жадно разглядывала его.
Девушка сглотнула, прежде чем ответить.
- Да, - прошептала она и отвернулась, с трудом оторвав от него взгляд.
Джеффри пришло в голову, что ее взгляд был прикован к мускулам на его руках и груди, буграми ходившими под кожей.
Он самодовольно улыбнулся, наслаждаясь этой мыслью, склоняясь к упавшей оси.
- Такая подойдет?
Подняв голову, он увидел Нан. Девочка держала в руках палку и смотрела на него с тем же восторгом, что и Ртуть.
Джеффри улыбнулся ей, принимая палку.
- Да, прекрасно подойдет. Подержи ее пока в руках, красавица, пока она мне не понадобится.
Он вернул ей палку, а она, едва дыша, выдохнула:
- Конечно, сэр.
- Как ты поднимешь телегу? - недоумевала Мауд. - У меня нет веревки и нет…
Джеффри пожал плечами.
- Лучше сгибать колени, чем спину, хозяйка, и держать ноги вместе. - Он нагнулся, взялся за ось и распрямился. - Ну, теперь палку, девушка!
Одерживая ось левой рукой, правую он протянул за палкой.
Нан, у которой глаза стали совсем огромными, сунула ему палку.
- Спасибо, - крякнул Джеффри, потому что телега оказалась очень тяжелой. Он взялся за палку, как за молоток, и заколотил ею по узкому концу колышка, удерживающего втулку колеса.
К счастью, сломался широкий конец, иначе починить его было бы проблематично в походных условиях. А так двумя ударами он высвободил колышек, а третьим выбил его на дорогу. Джеффри отбросил палку, взялся за втулку обеими руками и попросил:
- Теперь - колесо! - Мауд подтолкнула Ртуть. Та стряхнула оцепенение и, приподняв колесо, надела его на ось.
Джеффри задвинул правой рукой втулку и, испустив вздох облегчения, опустил телегу.
- Спасибо. Дольше я бы не удержал.
Три женщины, не открываясь, смотрели на него.
Ртуть, сглотнув, промолвила:
- Телега весит не меньше полутонны!
- Вряд ли, думаю, всего четверть! - Джеффри снова стал разминать плечи и руки. На этот раз он почувствовал боль. - И мне нужно было поднять лишь половину ее, второе колесо приняло на себя часть веса.
- Правда, - вздохнув, согласилась Ртуть.
- Теперь - колышек, - попросил Джеффри. Он достал меч, острогал конец палки, разрубил ее. Затем положил на дорогу и разрубил снова, получив в результате цилиндр длиной в половину фута. Вложив меч в ножны, он достал кинжал и принялся строгать.
- Ты не хочешь надеть камзол? - с материнской заботой спросила Мауд. - Простудишься.
- Не люблю надевать одежду, пока не обсохну, - объяснил Джеффри. Он вставил колышек в отверстие на оси, вытащил снова, поправил и опять вставил. Довольный, он поднял остаток палки и опять воспользовался ею как молотком. После десятка ударов колышек прочно встал на место.
- Ну вот! - Джеффри отбросил палку, взял камзол и надел его. - Конечно, каретник справился бы лучше, хозяйка, но, я думаю, до деревни доедет, а там исправит тот, кто умеет это делать по-настоящему.
- О, благодарю тебя, ты прекрасно справился, - быстро перебила его Мауд. - Спасибо тебе, сэр рыцарь! Как мне тебя отблагодарить ?

Предыдущая страница 9 Следующая страница


Рыцарь ртуть 10

- Помоги другому путнику, когда он будет нуждаться в помощи. - Джеффри повернулся к Ртути, которая, как завороженная, смотрела на него, кстати, как и стоявшая поблизости Нан.
Видя их рядом, Джеффри отметил в них удивительное сходство и подумал, что это предвещает Нан хорошее будущее.
- Ты будешь настоящей красавицей, - пообещал он девочке.
Его слова вывели ее из оцепенения, и она покраснела.
- О! Спасибо, сэр рыцарь! Но почему ты так говоришь?
- Потому что ты очень похожа на мою леди, - и он кивком указал на Ртуть.
Эти слова вывели девушку из себя.
- Я тебе уже говорила, что я не леди, и тем более не твоя!
- Тогда как же мне обращаться к тебе? - опять спросил Джеффри, поворачиваясь к ней. - Мадам? Слишком скромно для предводителя воинов. Командир? Твой ранг повыше. Предводительница?
- А почему бы не просто - Ртуть? - огрызнулась она.
- Ртуть! О! - Мауд стиснула руки. - Ты предводительница разбойников?
- Да, - призналась Ртуть. - Вернее, была ею, но зачем я тебе и зачем ты спрашиваешь?
- Именно тебя мы и ищем!
Ртуть даже не пошевелилась, ничего в ней вроде не переменилось, но как будто невидимый покров власти накрыл ее. Изменился и голос, когда она спросила:
- Откуда ты?
- Из деревни Онридди, госпожа! На нее напали разбойники;
- Что? Кто-то из моих людей? - лицо Ртути вспыхнуло яростью. - Если они хоть одной душе причинили вред, я размажу их по дороге!
- Нет, нет, они не из твоего отряда, - успокоила ее Мауд. - Необузданный сброд. Они ведут себя в деревне, как бандиты, избивают мужчин, домогаются женщин, поедают все, что попадается им на глаза, потом уходят в свою твердыню на холмах, пока снова не нагуляют аппетит.
И еще они постоянно берут дань зерном и женщинами. Немного серебра, которое было у жителей деревни, они уже отобрали. Держат всех под замком, так что только через полгода им удалось вырваться, чтобы попросить помощи.
- Какие мерзавцы! - рассердилась Ртуть, но Джеффри обратил внимание на это «им».
- Им? Значит, это не ваша деревня?
- Нет, - подтвердила Мауд. - Мы встретили посыльного на дороге, но он едва держался на ногах от слабости.
Мы оставили ему еду и воду и пообещали, что отыщем разбойницу Ртуть.
- Вы нашли ее! - гордо сказала Ртуть. - Онридди? Это даже не в моем графстве!
- Да, мадам, это в графстве Фрит. День езды отсюда.
- Почему же тогда крестьяне не обратились к самому графу Фрит?
- Жаловались, - ответила Мауд. - Но он не соизволил ответить.
- Струсил, - вставила Нан.
- Думаю, что он испугался не так сильно, как они испугаются меня! - разозлилась Ртуть. - О, я освободила бы деревню! Изрубила бы этих бандитов на мелкие кусочки и наказала графа за то, что не защитил своих людей!
- Для этого мы и обратились к тебе, - негромко проговорила Мауд.
Ртуть внимательно смотрела на нее.
- Наказать графа Фрита должен король, - вмешался Джеффри, - а вот что касается разбойников, то я с удовольствием помог бы тебе расправиться с ними.
Ртуть повернулась к нему - и увидела на его лице волчью улыбку. Ее удивление перешло в отвращение.
- Тебе все равно, с кем сражаться? Лишь бы подраться!
- Ты несправедлива ко мне, - возразил Джеффри. - Я не сражаюсь с невиновными или с добродетельными.
- Но ты же сражался со мной.
Джеффри должен был бы смутиться, но его ободрила перспектива схватки.
- Да, сражался, - оживился он, - и воспоминание об этом всегда будет согревать мое сердце.
Ртуть с изумлением посмотрела на него, покраснела и отвернулась.
- Я думала, что ты поклялся отвезти меня к королю и королеве!
- Конечно, - подтвердил Джеффри, - но графство Фрит по дороге, мы потеряем немного времени, а дело сделаем.
- Да, конечно, если запад поменять местом с севером!
- Ну, это же все равно ближе, чем на юг, - пожал плечами Джеффри.
- Неужели тебе так неприятно сражаться рядом со мной? - Ртуть повернулась к нему, и если он улыбался по-волчьи, то она скорее напоминала хитрую лисичку. - Я с большим желанием сразилась бы против тебя, чем рядом с тобой, - съязвила она, - но выбора нет, - и повернувшись к Мауд, добавила:
- Отыщи посыльного и успокой его. Ртуть спасет Онридди.
- Но где же твоя армия? - полюбопытствовала Нан.
Джеффри мог бы ответить, что всего в нескольких десятках ярдов, но Ртуть опередила его:
- Я поеду с сэром Джеффри Гэллоугласом, а он хвастался, что один стоит целой армии. Зачем мне тогда еще кто-то?
Нан с опасением взглянула на Джеффри, но Мауд удовлетворенно заметила:
- Действительно, никто! Да поможет тебе Господь, и спасибо от старой женщины, которой вы помогли. Мои благословения с вами.
- Спасибо, добрая женщина, - ответила Ртуть.
- Будь благословенна наша встреча! Возвращайтесь так же благополучно, как уезжаете. - Мауд взяла Нан за руку и повернулась к телеге. - Пошли, дочка. Нам тоже нужно торопиться.
- Правда? - в отчаянии спросила Нан, и Джеффри сдержал смех, поворачивая Фесса.
- Поехали в графство Фрит.
- Да, - кивнула головой Ртуть, - с твоего позволения.
- Нет, - галантно возразил Джеффри, - с твоего.
Сзади послышался шум, приглушенный расстоянием. Оглянувшись, Джеффри увидел, что телега движется по дороге, а Нан о чем-то горячо спорит с матерью. Они находились на расстоянии около тридцати ярдов, но Джеффри расслышал слова девочки:
- Он великолепен, мама! Если она упустит его, значит, она дура! - Мауд ответила ей что-то, а Нан воскликнула:
- Какой вздор! Ослушается, если она действительно умеет обращаться с мужчинами.
Джеффри улыбнулся и, приподняв брови, повернулся к Ртути.
Она ехала чуть впереди, и лицо ее оставалось спокойным, но, кажется, она все-таки покраснела.
Укладываясь спать, Джеффри послал мысль:
«Покарауль, пока я сплю, Фесс».:
- «Конечно, - долетела ответная мысль Фесса, - хотя не могу понять, к чему это, когда рядом сотня разбойников». - «На случай, сели они решат освободить свою предводительницу, - сухо подумал Джеффри, - избавившись от меня». - Он пытался не смотреть на фигуру под одеялом, лежащую поблизости, и, чтобы отвлечься, подумал:
«Какая приятная и неожиданная встреча с матерью и дочкой». - «Как это?» - мысль Фесса прозвучала настороженно. - «Да ведь еще немного, и мы бы разминулись с ними». - «Да, удивительное совпадение», - согласился Фесс, и как показалось Джеффри - суховато. Мысленно Джеффри снова увидел Нан рядом со Ртутью. Мысли о прелестной разбойнице не давали ему уснуть, поэтому он сосредоточился на Нан. «Просто удивительно, насколько девочка похожа на Ртуть». - «Верно».
Что-то в тоне робота, в его подчеркнутой небрежности оживило подозрения Джеффри. Фесс заметил то, на что он не обратил внимания… Что могло связывать двух девушек? Потом вспомнил лицо матери. Глаза его широко раскрылись. "Фесс!
Покажи мне Мауд, когда она была моложе на двадцать лет!
Покажи ее такой, какой она была до замужества!" Он снова закрыл глаза, и перед ним появился силуэт Мауд, а рядом - ее лицо в молодости, без платка, с распущенными рыжими волосами, свободно падающими на лицо и плечи.
«Она почти копия Ртути». - «Нет, - ответил мысленно Фесс, - это Ртуть тютелька в тютельку Мауд». Фесс редко пользовался просторечием, и Джеффри не сразу его понял.
«Мауд ее мать!» - «Да, я пришел к такому же мнению». - «Тогда - Нан ее сестра!» - «Это и объясняет их сходство», - согласился Фесс. «Значит, я познакомился со всей семьей! А отец уже умер…» - Джеффри расслабился, приоткрыл глаза и посмотрел на лежащую рядом Ртуть. Но обнаружил, что в таком положении не может думать спокойно, поэтому лег на спину и стал смотреть на небо сквозь листву деревьев. - «Почему они сами принесли весть о неприятностях в Онридди, вместо того, чтобы отправить посыльного?»
Фесс пропустил риторическую суть этого вопроса и ответил:
«Очевидно, хотели встретиться с тобой». - "Да, похоже, - «Джеффри, нахмурившись, смотрел на небо. - Для чего им это понадобилось?» - «И действительно?» - отозвался Фесс с порывом шума статического электричества, который служил у него эквивалентом вздоха. Он вспомнил, что его молодой хозяин гениален во всем, что относится к войне, но в той же степени невежествен и туп относительно всего остального. Он даже не соизволил заметить, что кампания против него уже началась.
Несомненно, он слишком занят собственными проблемами. - «Спокойной ночи, Джеффри». Но ответа не последовало. Джеффри, задумавшийся над вопросом, ответ на который был так очевиден, расслабился и уснул.
Фесс продолжал караулить и правильно делал, потому что если Джеффри уснул, то Ртуть не спала. С другой стороны, у нее не было никаких коварных планов, а против некоторых ее намерений Джеффри не стал бы возражать.

Глава девятая

В предрассветной тишине раздался крик птицы. Джеффри, проснувшись, поднял голову.
- Странная сова, - разве она не понимает, что ей пора спать?
- Тебе тоже пора, но ты ненормальный!
- Нет, как раз нормальный человек в это время вскакивает с кровати, а ненормальный будет лежать в кровати.
- И лучше, если не один, - язвительно вставила Ртуть. - О, я вижу, ты говоришь со знанием дела.
- Доверяй опытному голосу, - не стал возражать Чародей.
Снова крикнула сова.
- Вот ей я доверяю, она, по крайней мере, точно знает, когда ложиться а когда подниматься.
- Она? Откуда такая уверенность, что это не самец?
- По голосу, интонации другие, вот так кричит самка, - Ртуть сложила руки и прокричала, из кустов ответили.
- Она прилетит к тебе? - поинтересовался Джеффри.
- Она ругает самца, который всю ночь не ложился…
- А разве он ее не ругает за то же?
- Нет, всю ночь беспокоилась она…
- Да, ему лучше не возвращаться, такая перспектива для отдыха в одном гнезде со сварливой подругой.
Ртуть смотрела на него в замешательстве, но тут раздался новый крик.
- Эта перепелка знает свой час.
- И свое дело тоже: приветствовать солнышко, искать пишу для птенцов…
- Ага, прежде чем ночные бродяги вернуться в свои постели…
- Думаю, ты сам из таких…
Пока они ехали, шутливо перебрасываясь язвительными замечаниями, встало солнце. Чуть позже насмешки кончились и они просто ехали молча, не цепляясь друг к другу, чувствуя, что молчание становится просто дружеским и не желая его нарушать.
Некоторое время спустя Ртуть, не желая, чтобы Джеффри зазнавался, все же нарушила тишину.
- Мне странно, что ты так легко согласился идти на помощь Онридди.
- Неужели? А ты отказалась бы, от доброй схватки ради хорошего дела?
- Нет, и наверное, просить тебя отказаться, безнадежно.
- Точно! Однако это только истинная причина; У меня есть и другая.
- Как так? Есть еще и ложная?
- Нет, не так, просто даже без нее я выступил бы на защиту деревни, осажденной разбойниками.
- Или на защиту лорда, осажденного разбойникам, - с иронией заметила Ртуть.
- Или девушки, - напомнил ей Джеффри, - и я бы знал, что опасность угрожает тебе! Но так как этого не произошло, придется вымещать гнев на разбойниках, которые терзают Онридди.
Ртуть внутренне вздрогнула, услышав его слова, но не показала этого.
- Так какова же «истинная» причина?
- Это мой долг. Я странствующий рыцарь и поклялся защищать слабых.
- Очень мило, - сухо одобрила Ртуть. - К тому же это дает тебе возможность бродяжничать, оставляя дома жену и детей.
Джеффри поморщился.
- У меня нет ни жены, ни детей.
Ртуть скрыла за сарказмом свою радость.
- Но если бы они были, ты бы обрадовался такому предлогу?
Джеффри рассмеялся, но тут же стал серьезным и посмотрел ей прямо в глаза.
- Я не женюсь, пока не найду женщину, которая будет для меня настолько желанной, что все мысли о странствиях выветрятся из моей головы и останется лишь одно желание - быть рядом с ней.
Что-то в его тоне или взгляде заставило Ртуть снова сжаться, но заговорила она еще более резко.
- Такой женщины нет, сэр, потому что мужчинам быстро надоедают ласки даже самых ослепительных красавиц.
- В таком случае, она должна быть бесконечно разнообразна, - отбил подачу Джеффри, - словно множество женщин в одной.
Ртуть горько рассмеялась.
- По-моему, ты желаешь невозможного, сэр!
- Почему нет? - легкомысленно отмахнулся Джеффри. - Она же требует невозможного от меня.
Ртуть нахмурилась и собиралась еще что-то спросить, но Джеффри уже отвернулся от нее, и глаза его вспыхнули.
- Ага! Наконец-то, вот и Онридди…
Ртуть тоже повернулась и посмотрела.
- Да.
Лес перед ними переходил в кусты, покрывавшие склоны долины, окруженной холмами. В долине располагалась деревня, из труб уютно поднимались столбы дыма.
Мужчины шли на поля с мотыгами на плечах, а женщины занимались в домах утренними делами.
- Я не думал, что мы были так близко, - изумился Джеффри.
- Я решила, что нам лучше приехать утром, - ответила Ртуть.
- Разумно. Кто знает, что нас могло подстерегать ночью?
Судя по тому, что Мауд говорила об этих разбойниках, с ними нельзя не считаться. - Джеффри пристально рассматривал деревню и насторожился.
- Что-то здесь не так…
- Ничего, кроме голода и отчаяния, - стараясь говорить ровно, ответила Ртуть.
- И то и другое можно исправить, - с этими словами Джеффри дернул за повод, и Фесс начал спускаться по тропе. - Будем надеяться, ничего более непредсказуемого, - прошептал он себе под нос.
Почти касаясь друг друга, они въехали в деревню, внимательно оглядываясь по сторонам. Женщина, увидев их, бросила ведро и побежала прочь, гоня перед собой детей. Их протесты она прекращала шлепками по задам.
- Незнакомцам здесь не доверяют, - констатировал Джеффри.
- Конечно, например, потому, что незнакомцы часто приносят горе, - Ртуть пристально посмотрела на него. - Ты разобрался с тем, что тебе показалось непонятным сверху?
- Да, - Джеффри кивком указал на малыша, который равнодушно играл в пыли. - Дети, они не кричат и не бегают, как все малыши.
Ртуть глянула на ребенка, и лицо ее помрачнело.
- Они слишком ослаблены от недоедания.
Мать ребенка подхватила его и, прихрамывая, торопливо унесла. Малыш пискнул и замолчал.
- Всем не хватает бодрости и веселья, - Джеффри смотрел вслед сутулящейся матери. - Уже сверху мы должны были бы услышать пение людей, идущих в поля.
- О чем им петь? - Ртуть выглядела все более мрачной.
- О! А это что такое? - Джеффри натянул поводья и стал присматриваться к тому, что его так удивило.
Они подъехали к главной площади, если ее можно было так назвать. Это был больший, чем обычно, промежуток между домами, приблизительно круглой формы, с несколькими скамьями в пыли. На одной из них сидела красивая молодая женщина и плакала, а вокруг суетились старухи, успокаивая ее и вплетая ей в волосы цветы и ленты.
- Ее наряжают, как невесту, - заметил Джеффри, но почему она плачет?
- Потому что вынуждена выйти за человека, которого не любит, - догадалась Ртуть. - И я не думаю, что ей предстоит венчание. - Она направила лошадь в сторону плачущей девушки.
Женщины в тревоге подняли головы.
- Почему ты плачешь, девушка? - спросила Ртуть.
Невеста испуганно посмотрела на нее, потом в тревоге ахнула.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Ее поразил вид женщины, сидящей верхом на лошади, с голыми ногами и руками, с пустыми ножнами на спине.
- Есть причина, - проговорила одна из старших и обняла девушку. - Оставьте бедного ребенка.
- Хорошо, но только в том случае, если ее оставят в покое и другие. Отчего она плачет?
- Если хочешь знать, она должна лечь в постель Маула, предводителя разбойников, которые преследуют нас! Это грубый человек, который кичится своей жестокостью.
Девушка снова заплакала, безнадежно завывая.
- Ты, должно быть, чужестранка, если не знала этого, - прошамкала старуха. - Уезжай потихоньку, госпожа, или Маул заберет и тебя.
- Очень надеюсь на это! - процедила Ртуть.
- Ты зря надеешься, что твой мужчина тебя защитит, - другая старуха перевела взгляд с Ртути на Джеффри. - Он вдвое больше тебя, молодой человек, и с ним еще пятьдесят таких же.
Джеффри рассудительно кивнул.
- Значит, шансы не такие уж неравные.
- Да, - согласилась Ртуть, - если ты вернешь мне мой меч.
- С радостью верну, - Джеффри протянул его рукоятью вперед. - Теперь шансы опять неравны.
- Берегись, молодой рыцарь, - покачала головой старуха. - Высокомерие предшествует падению.
- Верно, теперь Маулу недолго быть наверху, - Джеффри повернулся к Ртути. - Будем охотиться на него или выманим?
- Выманить? - Ртуть радостно подняла голову. - Какая - чудная мысль! - Она спешилась и бросила поводья Джеффри. - Пошли в твой дом, бабушка! Маул придет за этим лакомым кусочком сегодня?
- Да, - ничего не понимая, старуха глядела на нее подслеповатыми слезящимися глазами.
- Ну, он получит свою невесту, но не эту малышку!
В глазах девушки загорелась надежда, но старуха завопила:
- Да он же с первого взгляда поймет, что это не Феб! И жестоко отомстит всей деревне!
- Неужели ты думаешь, что он будет возражать против меня? - Ртуть подгоняла всех к двери дома, не осознавая, как самодовольно прозвучали ее слова. - Пошли, подготовим женишку свадебный сюрприз! - Уже почти у самой двери она повернулась и сказала Джеффри:
- Пока я готовлюсь, позаботься о еде для этих бедных людей.
Джеффри хотел возразить ей, но она уже исчезла в темноте дома. Он пожал плечами и огляделся. В конце концов она права, детей необходимо накормить. Несколько часов особого значения не имеют, а он не может не помочь, когда видит горе и страдания.
Он медленно поехал по деревне, но матери при виде незнакомца стали загонять детей в дома, и на улице остались только старики и больные. Около десяти человек разных возрастов вяло ели похлебку. Их руки были покрыты язвами. У Джеффри зародилось ужасное подозрение. Он остановился возле человека средних лет, худого, как доска, на котором кожа висела так, будто стала ему слишком велика.
- У тебя нет другой еды, кроме зерна, добрый человек?
Мужчина посмотрел на него, но был слишком слаб, чтобы удивиться.
- Нет, сэр, да и зерна осталось совсем немного.
Это объясняло вялость людей и язвы у них на коже.
- Похлебку надо делать погуще, чтобы не пить, а есть.
- Может быть, - согласился человек, - но нам тогда будет не растянуть запасы так, чтобы хватило до урожая. Я с удовольствием поел бы чего-нибудь погуще.
- Так почему не ешь?
- Боюсь, зубы выпадут, сэр. Они у меня шатаются.
Джеффри все стало ясно, и он резко отвернулся, чтобы скрыть отчаяние. Явный недостаток витаминов. Очевидно, разбойники забрали все, оставив только немного зерна на шесть или чуть больше месяцев… ровно столько, чтобы окончательно не издохнуть. Это достаточно большой срок, чтобы появились симптомы недоедания. Онридди еще не умирает от голода, но страдает от недостатка витаминов. Но что он может сделать? Телепортировать сушеное мясо, овощи и фрукты? Да, но как лечить больных?
Джеффри вспомнил, как Фесс упрекал его за невнимание к биологии. На уроках Джеффри обратил внимание только на бери-бери и цингу: Фесс объяснил, что эти болезни могут ослабить осажденную армию. О лечении же он вообще ничего не знал, кроме основ хирургии, которые могли понадобиться на поле. битвы. А здесь явно не требуется прижигать раны.
Что ж, пусть он ничего не знает о лечении, зато знает того, кто в этом отлично разбирается. Джеффри представил себе сестру и мысленно позвал ее, послав сообщение на семейном коде:
«Корделия! Нужна твоя помощь!» Ответ пришел немедленно:
«Чем ты болен, брат?» - «Не я, - ответил Джеффри, - целая деревня страдает от недостатка витаминов. И у детей, и у стариков язвы на коже, они все в летаргии».
Последовала пауза: не этого Корделия ждала от брата. "Сейчас закончу готовить лекарство и принесу. А в чем причина?
Разве они не понимают, что нельзя есть одно зерно?" - «Конечно, понимают, - заверил ее Джеффри, - но их грабят разбойники. Всю остальную еду у них просто отобрали». - «Подлецы и трусы! - гневно воскликнула Корделия. - Разве ты Не знаешь, как обращаться с этими негодяями, брат?» - «Знаю, - ответил он, - как раз сейчас мы ставим волчий капкан».
«Мы? - изумилась Корделия. - Кто это мы?» Джеффри едва не сказал, но вовремя остановился. Любое сообщение о Ртути будет окрашено его чувствами, а он был пока еще не готов к тому, чтобы о его чувствах узнала сестра.
«Предводительница разбойников, которую меня послали устранить, - сообщил он. - Расскажу о ней, когда увидимся». «О ней? - пришла мысль Корделии. - Женщина - предводительница разбойников? Я должна ее увидеть! Где ты, брат?» - «В деревне Онридди», - ответил Джеффри и представил себе карту Грамария, которая сократилась до герцогства Логайра, на котором Онридди была обозначена большим красным крестом.
«Ясно, я к тебе прилечу, - заверила его Корделия. - Жди примерно через час». - И поток ее мыслей прекратился.
Джеффри нахмурился. Через час? От Раннимеда до Логайра за такое время? Тут два дня быстрой езды.
И даже по воздуху путь должен занять у нее большую часть дня. Как она сможет добраться за час? Ну ладно, будет повод сменить тему, спросив, как ей это удалось. Тем временем следовало накормить голодных детей. Джеффри, напоминающий пасмурный вечерок, проехал к центру площади, и очень тихо, так, чтобы никто не услышал, прошептал:
- Возникла срочная проблема, Фесс. Нужно раздобыть достаточно еды, чтобы накормить детей, но так, чтобы этого не заметили разбойники. Иначе они начнут трясти всех жителей, чтобы отыскать спрятанное…
- Тогда дай столько, чтобы они могли утаить, - посоветовал Фесс.
Джеффри кивнул.
- Совет прекрасен, но давай займемся делом!
Он спешился и сунул руку во внутренний карман, служивший ему кошельком. Бросил на землю несколько монеток и пристально посмотрел на них, представляя себе апельсины. Конечно, для этого потребовалась немалая сосредоточенность. Разумеется, он не превращал монетки в апельсины. Сначала он телепортировал фрукты с того места, где они есть, туда, где их нет, потом на их место телепортировал монеты, по пенсу за каждые пять плодов, что несколько дороже средней цены, насколько он помнил. Он не хотел, чтобы какой-нибудь купец или торговец разорился из-за его милосердия. К тому же он рыцарь и не должен грабить бедняков. Богатые - другое дело, да и то только если они разбогатели нечестным путем. Конечно, надо было знать, откуда взять фрукты. И начал он с места, которое прекрасно знал, - с лавок на рынке в Раннимеде, потом переместился в сады на южном побережье Грамария. Он видел лишь один-два таких сада, но сейчас этого было достаточно. Он задумал достать по десять апельсинов на каждого жителя Онридди и получил их.
Каждый плод появлялся с хлопком воздуха, а монетка исчезала с щелчком. Похоже на цепочку шутих - очень длинную цепочку. Сбежались деревенские ребятишки. Глаза их округлились при виде апельсинов. Подошли матери, чтобы защитить детей от чужака, и остолбенели, глядя на чародея, перед которым, словно из-под земли, вырастала гора фруктов. Наконец Джеффри удовлетворенно кивнул и повернулся к ним.
- Берите по десять апельсинов на каждого члена семьи - на мать, отца, детей, стариков. Ешьте по одному в день, но не больше.
Женщины прижимали к себе детей и дико смотрели на него.
- Не бойтесь, это настоящие фрукты, они не из воздуха и не из серы, - нетерпеливо объяснял Джеффри. - Я их не сотворил, а перенес оттуда, где они растут.
Женщины по-прежнему не шевелились, и Джеффри сообразил, что, по всей видимости, никто из них никогда не видел апельсинов. Помидоры - да, хотя ему не приходило в голову, что ни то ни другое не было известно в средневековой Европе. Одно из усовершенствований истории, которое допустили его предки на Грамарий, как раз и было введение цитрусовых. Но здесь внутренние равнины, а теплолюбивые апельсины растут на юге. Если в Онридди и вообще видели фрукты, то лишь в редкие праздники на столе лорда. А судя по тому, что Джеффри узнал об их лорде, граф вряд ли давал крестьянам то, без чего можно обойтись…
Джеффри взял из груды апельсин, ногтем разрезал кожуру, снял ее и отбросил. Потом отломил дольку, положил себе в рот и пожевал с довольным видом. Затем подошел к худой женщине с тремя маленькими детьми и протянул дольку. Женщина разрывалась между желанием и страхом. Желание победило, она взяла дольку, положила в рот и прожевала. Брови ее удивленно метнулись на лоб. Джеффри медленно и осторожно присел на корточки, отделил еще три дольки и протянул на ладони детям.
Малыши не задумываясь схватили их. Мать негромко и тревожно вскрикнула, протянув руку, чтобы отобрать фрукты, но остановилась, дрожа всем телом. Дети торопливо зачавкали. Джеффри встал, отступил и указал на фрукты.
Женщины вихрем налетели на угощение. Он следил за ними, и его жгла злость на разбойников, которые настолько запугали людей. Потом Джеффри перешел на другую сторону лужайки, бросил еще несколько монет и начал перемешать овощи.
Но едва там начала вырастать кучка бобов, как одна из женщин истошно заорала:
- Ведьма!
- Я не ведьма, я чародей, - недовольно возразил Джеффри, поворачиваясь к ней. - Разве ты не видишь разницы…
Но она показывала грязным пальцем на небо, а остальные жители деревни уже в панике разбегались по лачугам.
Джеффри взглянул вверх, но сперва ничего не заметил, потом посмотрел внимательней еще раз. Вообще-то, он ожидал увидеть сестру на метле. Но не ожидал, что она прибудет не одна.
Спланировав на площадь, Корделия соскочила с метлы и побежала к брату, оставив своего пассажира со странным средством передвижения.
- Эй, брат! Ты выращиваешь овощи?
- Нет, только торгую ими! - Джеффри радостно улыбался. - И предлагаю честную сделку.
- Ты, разумеется, платишь за то, что берешь? - задал вопрос высокий, светловолосый и широкоплечий юноша, подошедший за Корделией.
- Конечно, плачу, но сомневаюсь, чтобы деньги ко мне вернулись, - Джеффри с широкой улыбкой пожал руку своему будущему деверю.
- Как приятно видеть тебя, Ален, здорово, что ты прилетел на помощь! Хотя нельзя подвергать опасности принца! - это он сказал уже Корделии.
- Ты сам демонстрируешь глупость такого поведения, - улыбнулся Ален, отвечая на рукопожатие. - Когда я стану королем, мне придется вести армию в бой, поэтому я должен привыкать к схваткам. - И уже к Корделии;
- Ты мне не говорила, что нас ожидает здесь.
- Я сама не знала, - сестра сердито посмотрела на Джеффри. - Хотя следовало бы догадаться, ведь здесь ты! Ты собираешься сразиться с разбойниками?
- Да, - послышался голос у них за спинами, - и сравнять их с землей!
Все повернулись и увидели приближающуюся Ртуть. У Джеффри перехватило дыхание, она была одета, как невеста: в белое платье, с венком в волосах.
Мгновение он стоял неподвижно, мучаясь от сверхъестественного предчувствия. Неужели он видит свое будущее? Он испытал острое желание, какого не было еще прежде. Хотелось схватить это прелестное создание и сжать его в объятиях.
Но тут Джеффри заметил, что на юбке мелькнули разрезы, сквозь которые виднелись ноги, а в руках Ртуть держала меч.
Девушка позаботилась, чтобы свадебное платье не мешало свободе движений в бою.
«Тем не менее она великолепна, - подумал Джеффри, - в этой развевающейся юбке, с разбросанными по плечам рыжими волосами, которые на солнце отливают золотом».
В это мгновение он ощутил напряжение в воздухе - растущее соперничество двух женщин! Обе ведьмы увидели одна в другой возможную соперницу. Джеффри предпочел действовать, чтобы снять напряжение.
- Ртуть, это моя сестра Корделия и ее жених Ален, - представил он гостей. Ему показалось уместным опустить титул «принц».
Джеффри заметил, что взгляд Ртути задержался на красивом открытом лице Алена и его широких плечах, и удивился, ощутив укол ревности. Чтобы скрыть это, он продолжил представление:
- Корделия, Ален, это Ртуть, предводительница разбойников в графстве Лаэг.
- И его пленница. Он слишком галантен, чтобы напомнить об этом, - проговорила Ртуть, не протянув руки для рукопожатия. - Очень мило с твоей стороны, миледи, что ты пришла, но впереди у нас сражение, и тебе не стоит задерживаться.
- Мне приходилось и раньше наблюдать схватки, - улыбнулась Корделия, - и если понадобится, я приму в ней участие.
Ртуть, нахмурившись, повернулась к Джеффри.
- Знаешь, я не могу руководить боем, когда эта женщина расстраивает мои планы своими представлениями о помощи.
- Думаешь, я ничего не понимаю в войне? - спросила Корделия. - Я буду смотреть сверху и предложу помощь только в том случае, если замечу, что кто-то из ваших людей оказался в трудной ситуации.
- И то хлеб, - с неохотой согласилась Ртуть, и Джеффри пришло в голову, что она не хочет, чтобы кто-то из мужчин оказался в таком положении.
Но Ален обратил внимание на то, что не заметили другие.
- А что за люди, которыми ты командуешь, Ртуть?
- Разумеется, разбойники графства Лаэг, - медленно ответил Джеффри, - вернее, половина их.
Ртуть недовольно повернулась к нему.
- Ты знал!
- Они двигались очень тихо, - пояснил Джеффри, - но уж очень шумели мыслями. И вообще, услышав крик совы после рассвета, я стал подозрителен - особенно после того, как вы с ней переговорили.
Глаза Ртути сузились.
- Пожалуй, ты слишком быстро соображаешь.
- Хвала Небу за это, - ядовито ухмыльнулся Джеффри.
Корделия изумленно посмотрела на него.
- Она ведь твоя пленница.
- Пленники довольно редко ходят с оружием, - заметил Ален.
- Он только что вернул мне меч, - оправдывалась Ртуть, - потому что понадобилась моя помощь против разбойников.
- А когда бой завершится? - преспокойно спросил Ален. - Ты вернешь ему меч?
- Если он потребует.
- Давайте сначала выиграем сражение, - вмешался Джеффри. - Корделия прилетела лечить жителей деревни, Ртуть.
Предводительница разбойников нахмурилась.
- Они больны? Чем?
- От неполноценной пищи, - объяснила Корделия. - Мой брат уже дал им витамины, и мы должны уговорить их забрать бобы, пока их не растащили птицы.
- Это нетрудно, - уверенно проговорила Ртуть и повернулась к домам. - Эй! Тетки! А ну выходите к Ртути! - Немедленно показались женщины, поколебались немногие, остальные же побежали к предводительнице разбойников.
- Она не очень-то тактична, - шепотом заметила Корделия.
- Да, - согласился Джеффри, - но результатов достигает потрясающих.
Корделия проницательно взглянула на брата.
- Не стоит ожидать результатов, которых не может быть!
- Не бойся, - тихо ответил ей Джеффри. - Она совсем другая.
- Я не заметила, - сухо сказала Корделия.
- Как не заметила? Она настоящий мотор, она…. - Джеффри, - негромко вмешался Ален, - твоя сестра; иронизирует.
Джеффри удивленно посмотрел на Корделию, потом широко улыбнулся.
- Я сел на своего конька, верно?
- Нет, - резко ответила Корделия, - и лучше не надо!
Женщины уходили в дома, неся полные передники бобов, а Ртуть вернулась к Джеффри и его гостям.
- Я заставила их дать слово, что до ухода разбойников они не станут их варить. - Затем она недоверчиво и сердито посмотрела на Джеффри:
- Как ты принес их сюда, чародей?
- А то ты сама не знаешь, ты же ведьма, - отмахнулся Джеффри.
- Она и правда ведьма? - заинтересовалась Корделия. - И, конечно же, необученная.
- К сожалению, - неохотно призналась Ртуть, - если ты имеешь в виду, что мне самой приходилось овладевать своими способностями.
- Еще бы. Знай же, гордая женщина, что чародей может перенести любой предмет, просто подумав о нем. Мы называем это телепортацией.
Ртуть возмущенно посмотрела на нее.
- Мужчины могут, а женщины нет? Это несправедливо!
- Ну и что, - спокойно отозвалась Корделия, - зато они не могут заставить летать предметы, хотя сами летают.
- Твой брат может.
- Все мои братья могут, - ответила Корделия. - Одни из всех чародеев Грамария, и ты правильно сказала: это несправедливо.
Ален встревоженно поднял голову:
- Я слышу звон упряжи.
Все смолкли на некоторое время. Затем Ртуть подтвердила:
- У тебя прекрасный слух, хотя я ничего не слышу. Зато слышу мысли. Ты прав, разбойники приближаются. - Она повернулась к Джеффри. - Возьми на себя восточную сторону площади, а жених твоей сестры пусть встанет за тобой.
Джеффри едва не возразил ей, что ему не нужна защита спины, но сообразил, что это способ уберечь Алена, причем сам принц ничего не заподозрит. Ему было очень интересно, об этом ли подумала Ртуть, и он решил, что потом спросит.
- Вверх, госпожа! - приказала Ртуть. - Я должна изображать приманку. - И она пошла к скамье посередине площади.
Корделия с легкой улыбкой посмотрела ей вслед, потом развернулась и направилась к своей метле.
Ален и Джеффри скрылись за домами, а Ртуть спрятала меч в траве.
Разбойников ожидал подарочек.

Глава десятая

Разбойники показались из-за деревьев, проехали между домами и всей толпой вывалились на площадь.
«Для бандитов они неплохо выглядят, - подумал Джеффри. - Одежда богатая и много украшений».
«Кружева в грязи, а бархатные камзолы в жирных пятнах», - заметил Фесс.
«Ужасно неопрятные, - вмешалась со своего наблюдательного пункта вверху Корделия. - Одеты богато, но неряшливо».
Первый разбойник остановил коня в десяти шагах от Ртути.
- Ого! Какая девушка! Они приготовили для нас самую красивую!
Ртуть смотрела на них своими большими выразительными глазами.
- Кто вы такие?
- Я разбойник Маул, а это мои люди, - предводитель оскалился, показав гнилые желтые зубы.
- Разбойник? - в страхе воскликнула Ртуть. - Мне сказали, что ко мне приедет свататься лорд!
Маул махнул грязными волосами и захохотал. Его люди подхватили смех.
- Тебя обманули, - сказал он, вытирая глаза. - Кто ты?

Предыдущая страница 11 Следующая страница


Рыцарь ртуть 12

Случайная путница? Похоже, тебя заманили сказкой, чтобы ты заняла место девушки, которую я потребовал?
- Ты? Ты лорд этой деревни?
- Можно сказать и так, - многозначительно произнес Маул, наслаждаясь ее дрожащим голосом. - Не законный лорд, нет. Тот трус и не посмел выступить против меня. Поэтому я владею деревней, и ее жители платят мне дань едой-вином и женщинами. А если не заплатят, я сожгу их дома дотла, вместе со всеми жителями.
- Меня обманули! - ужаснулась Ртуть, съежившись. Джеффри знал, что ее страх притворный, и все-таки кровь его забурлила. Ему хотелось схватить Маула за горло и душить… душить…
- Обманули, но и здесь есть доля правды, - Маул соскочил с лошади и подошел к Ртути. - Я сказал, что некоторым образом я и есть их лорд - и пришел за девушкой, пусть и не для женитьбы. - И он потянулся к ней… Ртуть среагировала так молниеносно, что ее движение никто не уловил. Резко наклонилась, схватила в траве перед собой меч и пронзила Маулу живот.
«Брат, - донеслась мысль Корделии, - ты уверен, что хочешь странствовать с этой женщиной?» Маул окаменел и, не веря своим глазам, с ужасом смотрел на поток крови, хлынувший из него, а Ртуть тем временем вытащила меч. Но ужас и недоумение атамана длились лишь секунду. Ртуть вскочила и ударила второй раз, в грудь, с криком:
- Смерть!
Ее крик нарушил оцепенение, охватившее разбойников. Все они были грубыми и жестокими людьми, привычными к виду крови и страданий. С громким криком они обрушились на одиноко стоящую женщину.
Но она уже была не одна. Как только она закричала, Джеффри пнул коня и выскочил из-за дома, а вслед за ним и Ален на лошади Ртути. С мечами наготове они встали по обе стороны от девушки.
Столь же быстро появились и ее разбойники, хотя и без лошадей. Они выбежали из-за домов и деревьев. Бандиты, обезумевшие от гнева, никого другого просто не видели. Высоко подняв мечи, они двигались на Ртуть…
Вдруг мечи вырвались у них из рук и вонзились в землю.
Передние отшатнулись с криками суеверного страха как раз в тот момент, когда были уже совсем рядом со Ртутью.
Фесс прыгнул вперед, плечом отбросив одного жеребца, а Джеффри ударил всадника без всяких церемоний, целясь в плечо, а не в сердце. Его противник с воплем упал на седло позади себя.
Джеффри развернулся, наотмашь ударив следующего.
Он слышал крики боли, видел бандитов, закрывающихся щитами от града летящих на них сверху камней и стрел. Больше всего на свете он желал не подпустить к Ртути никого из негодяев. Он рубил направо И налево, молясь, чтобы у Фесса не случился приступ.
Неожиданно черный конь застыл, и чародей не вылетел из седла только благодаря великолепной реакции. Он без устали отражал сыпавшиеся на него со всех сторон удары, благодаря небо за то, что приступ случился тогда, когда конь встал прямо рядом со Ртутью. По другую сторону от врагов отбивался Ален, он дважды был ранен, но перед ним громоздилась куча тел, а лошади, лишившиеся всадников, теснили упавших, создавая панику.
- Ты никого не хочешь мне оставить? - возмущенно спросила Ртуть. - В сторону! - и проскочила мимо Джеффри, размахивая мечом.
Настоящий вихрь смерти в расшитом наряде невесты.
В золотистых волосах еще держался венок, а на белом платье виднелись пятна крови.
- Они просят пощады. Ртуть, - не выдержала Минерва.
- Никакой пощады, никакой милости!
- Оставьте хоть одного, для королевского правосудия! - вмешался Ален.
- Королевского! - в ярости воскликнула Ртуть.
Неожиданно все закончилось, два десятка бандитов стояли, сбившись в плотную кучку, с поднятыми руками, побросав оружие на землю…
- При чем тут король, - Ртуть недовольно набросилась на Алена, - какую услугу оказал нам король, чтобы мы могли его благодарить? Может, он нас защитил от насилия и грабежей?
Оградил от графской несправедливости? Снова нет! Может, голодных накормил из своих личных запасов? Нет, от короля мы видим только увеличение налогов для пополнения его казны!
Тем временем к Алену присоединилась Корделия, но Ртуть как будто не замечала ее.
- Мы ничего не должны королю, тем более этих скотов, которых победили своими руками.
Ален пропустил мимо ушей этот взрыв гнева.
- Оставь одного для суда герцога Логайра.
- Герцог Логайр и есть король, после смерти своего отца.
Его подданным жилось куда спокойнее при старике, даже Лаэг прятал свои делишки. Только крестьяне и знали об опороченных девушках да забитых насмерть браконьерах. Уже двадцать лет минуло, как все изменилось.
Ален стал мрачнее тучи.
- Тут есть шерифы короля!
- Да, но они или боятся графа, или жируют на его деньги.
Нет, если бы наш король заботился о нас, я бы не стала разбойницей!
- Но ведь ты молчала!
- Долг короля знать обо всем! - отрезала в запале Ртуть. - Также это и долг герцога Логайра. Да, я знаю, что он передал титул своему младшему сыночку, но какой, скажи, толк от ребенка, тем более живущего в сотнях миль отсюда.
- Сейчас он уже не ребенок, и живет он здесь, в замке.
Разбойники замерли. Даже Джеффри выглядел удивленным.
В походе он совершенно оторвался от придворных новостей.
Диармид провозглашен герцогом Логайром? Не удивительно тогда, почему здесь Ален и его сестрица Корделия.
- Где ты слышал эту новость?
- В замке Логайр, - подытожил Ален, - откуда мы к вам и прибыли.
Ртуть уже взяла себя в руки и настороженно смотрела на Алена, и Корделия примирительно встала между ними.
- О, я слышала, что этот герцог безволен как растение и не способен поднять меч или отправить преступника на виселицу, - сказала Ртуть.
- Ты увидишь, что это не так, - сказал Ален, могу свидетельствовать, что он владеет мечом не хуже тебя!
- Тебе нечем это доказать, - насмешливо возразила Ртуть.
- Вот оно, - Ален закатал рукав и продемонстрировал белый шрам от удара мечом. - Он сражался со мной в бою против шайки головорезов, правда, а не против регулярной армии…
Разбойники Ртути недовольно загомонили, но Ален не обратил на них внимания.
- А что касается суда, он не вершил его, но, смею заверить, давал неплохие советы.
- Что ж, значит, как правитель он еще не проявил себя, - подытожила Ртуть, - и нельзя судить о его здравом уме и справедливости. Я не готова распустить свой отряд и довериться его правосудию.
- Тебя никто и не просит.
- Да, но ты попросил меня пощадить кого-нибудь из этого сброда, чтобы он мог клеветать на меня и мой отряд. Он обязательно постарается убедить герцога Логайра, что мы негодяи!
- Есть и такие, кто сможет подтвердить или опровергнуть его слова, - Ален многозначительно посмотрел на Джеффри. - Я не прошу тебя довериться правосудию герцога Диармида, но пусть он судит одного из твоих врагов, чтобы герцог сам смог убедиться, какие несчастья выпали на эту землю, и сколько ему предстоит еще сделать.
Ртуть сердито смотрела на него. Она чувствовала правоту Алена и не хотела с ним спорить.
- Послушай, ну какой в этом риск? - Вмешалась Корделия. - Ты убила два десятка негодяев, у тебя еще столько же.
Отдай одного Логайру.
- Только если вы подтвердите, что сами видели в Онридди!
- Конечно, - согласился Ален, - и я не сомневаюсь, что найдутся и другие свидетели, которые выступят против бандитов.
- Этот округ должен быть отобран у графа Крита! Он не сумел защитить его жителей! Теперь, я буду защищать их и заботиться о них!
Ален некоторое время смотрел на нее, потом произнес:
- Но ты сама пленница короля.
Ртуть с застывшим лицом смотрела на него.
Джеффри не мог не замечать ее отчаяния. Он выступил вперед и негромко спросил:
- Что ты собираешься говорить перед королем? Что титул графа Лаэга теперь принадлежит тебе по праву достойного правителя?
Ртуть бросила на него удивленный взгляд, в котором промелькнула благодарность и еще кое-что, от чего у Джеффри подогнулись колени.
- Да, именно об этом я и стану говорить! И пусть только кто-нибудь попробует обвинить меня в грабежах…
Ален нахмурился.
- Нет такого прецедента.
- Пойдем, любовь моя, ты же знаешь, все когда-нибудь случается впервые.
- Ты права, надо же, как я сам не догадался!
Разбойники зашумели, а Минерва и вовсе стояла, открыв рот" и только Ртуть с ядовитой улыбкой сказала:
- Ты признал себя глупцом перед женщиной?
- Конечно, когда женщина так умна…
- Милорд, - Корделия покраснела, - ты смутил всех.
Джеффри взглянул на Ртуть и успел ухватить откровенное желание, с которым она смотрела на него, не успев спрятать за насмешкой.
- Пока вы тут любезничаете, люди нуждаются в помощи.
- В самом деле, - Корделия выпустила руку жениха и пошла перевязывать раненых.
Телохранительницы расступились и пропустили ее брата.
- Да, сестра?
- Свяжи разбойников, оставшихся в живых. Будет неверно хладнокровно убить их! Надо потом судить их - под лесным деревом или в замке Лаэг.
- Как скажешь, Джейн.
Он повернулся, собираясь уйти.
Корделия удивилась:
- Джейн?
- Только члены моей семьи зовут меня так, - поморщилась Ртуть, - и больше никто! Пойдем посмотрим раненых, но предупреждаю тебя, девушка, мое лечение самое жесткое.
- А мое самое мягкое, - ответила Корделия, - я думаю, что вдвоем у нас получится хорошо. Разве ты лечишь не так же хорошо, как убиваешь?
- Пойдем, я покажу тебе!
Женщины отошли, а Ален, удивленно качая головой, нагнулся к Джеффри.
- Какая горячая! Я снова и снова восхищаюсь своей невестой, даже такую гордячку сумела приручить, и так быстро!
- Да, она может, - согласился Джеффри, - но смогу ли я?
Ален озадаченно повернулся к нему.
- Как это?
- А никак, - выпалил Джеффри. - Она, может, и атаман разбойников, но дело у нее справедливое.
- Кажется, так, судя по ее словам о графе Лаэге. Она ведь убила его?
- Ага, - Джеффри понизил голос до шепота, - значит, Логайры знают о событиях в графстве больше, чем она считает.
- Знают, но если бы знали еще больше, до восстания не дошло бы. Она заставила нас присмотреться внимательней к происходящему.
- И потому Диармид приехал в Логайр?
- Именно. Не забудь, парню почти двадцать лет и он давно созрел для такой должности, но мама и слышать не хотела об его отъезде.
18-2 - Так всегда с младшими, - подтвердил Джеффри, думая о своем младшем брате. - Но когда пришло сообщение о том, что Ртуть захватила замок Лаэга, мать проиграла королеве, верно?
- Да. Когда мы узнали, что Ртуть захватила все графство и объявила себя законной правительницей, мама согласилась послать своего второго и младшего сына заняться этим делом.
- С небольшой армией для охраны.
- Точно.
- И со старшим братом.
- И с ведьмой, невестой старшего брата. Да! - Джеффри кивнул.
- Вот почему Корделия прилетела так быстро, а ты с нею.
- Не скажу, что это была ее идея, - поправил Ален. - Думаю, она удивилась, когда я вызвался полететь с нею. Но потом поняла, что я беспокоюсь за ее безопасность среди разбойников.
- Ты не сказал ей, что хотел также поближе посмотреть на Ртуть?
Ален пожал плечами.
- Зачем? Я уверен, она и сама это поняла не хуже тебя. - Но лучше сделать вид, что вы об этом не думаете, - Джеффри кивнул. - И вообще похоже, что безопасность Корделии тебя беспокоила больше. Я прав?
- Еще бы! Но и она обо мне беспокоится, - Ален сменил тему. - Она расстроится, когда увидит мои раны, хотя это всего лишь царапины. Другие ранены гораздо серьезней.
- Царапины тоже могут загноиться, - заявил Джеффри, доставая из седельной сумки Фесса корпию и мазь. - Снимай камзол, перевяжем твои раны!
- Как скажешь, - Ален вздохнул и начал раздеваться, - когда ты закончишь со мной, я перевяжу тебя! Расскажи, как твоя разбойница, мне рассказывали, что она убила старого графа Лаэрга! У нее есть чем оправдаться?
- Самозащита, как ты думаешь, вполне достаточное основание для оправдания?
- Я почти был уверен в этом! Он пытался взять ее силой?
- Ну, может быть, он был бы вполне доволен, если бы она просто согласилась, но она отказалась подчиниться…
Ален поджал губы.
- Он применил dro'lt du seigneur.
- Даже не это. Конечно, по закону лорд имеет право лишать невинности невест перед свадьбой, но девушка и не собиралась выходить замуж. Впрочем, большинство из девушек, из тех, кого старый развратник затащил в постель, тоже не были невестами.
- Мерзавец, - поморщился Ален.
- Нам следует меньше доверять своим управляющим.
- Твой управляющий был прекрасным человеком.
- Да, но такими же он считал и всех остальных людей, не видя их злодеяний. Диармид, надеюсь, менее доверчив…
Джеффри вспомнил ту холодную настойчивость, с которой Диармид добирался да самой сути, с аналитической скрупулезностью собирая и оценивая все факты.
- Ты прав!
- Итак, это было самозащитой, - подвел итог Ален, - хотя и все равно не переставало быть убийством лорда простолюдинкой.
- Она была уверена в том, что закон не сможет защитить ее, и я, кстати, уверен в том, что она права в своей оценке ситуации.
- Но она еще больше усугубила свою вину, захватив графство!
- Она считала, что у нее нет выбора. Для женщины это так и было бы, либо захват власти, либо смерть.
- Отвратительный закон! И он должен быть изменен! - с горячностью заявил будущий король. - Но она и дальше продолжила захватывать земли или просто защищалась?
- Она никогда не начинала бой первой, если ты это имеешь в виду, всегда выжидая, когда враг нападет первым, но тогда уже пощады ждать не приходилось. Она разрывала противника в клочья и уж потом захватывала его земли и замок.
- Без захвата замка она оказывалась бы побежденной… в этом есть логика…
- Без сомнения, единожды разбив войско Лаэга, она понимала, что он бесконечно будет преследовать ее со все новыми и новыми силами. А в конце концов и с королевской армией!
- Во главе со мной и Диармидом в качестве командующих - если бы не сумела опередить нас.
- Так она и оценивала обстановку. Конечно, ей были нужны стены, нужно было прогнать молодого графа, рассеять его войско, чтобы он не мог выступить против нее. Конечно, это противозаконно, но какова стратегия?
- Если бы она была полководцем, я наградил бы ее. В целом, в ее делах зла меньше, чем в тех событиях, которые побудили ее к противостоянию. В сущности, она права, молодой граф потерял право на управление землями, а она приобрела его умелым руководством.
Джеффри заметил, что Ален уже успел забыть, кто первым высказал эту мысль.
- И это сильный довод в ее защиту.
- И он будет особенно важен для убеждения Диармида, когда ему придется выбирать между ней и законом. Я склонен считать, что правота не на стороне закона, может создаться опасный прецедент.
- Да, о прецедентах предстоит заботиться тебе, а мне надо побеспокоиться о Ртути.
Ален улыбнулся:
- Она стоит того!
- Это точно! - восхищенно согласился Джеффри, мне совсем не хочется думать и волноваться по поводу возможности казни. Возможно, она и натворила дел в прошлом, но сегодняшняя она заслуживает награды, а не казни.
- То, что она разбила шайку и освободила деревню от бандитов и еще плюс приструнила всех преступников в округе, дает ей право надеяться на милость. Хотя совсем избежать наказания ей вряд ли удастся.
- Но какое наказание может соответствовать ее вине? - заволновался Джеффри.
Ален улыбнулся.
- Это интересная задача… но гляди, ты уже перевязал мои раны! Позволь мне заняться твоими.
- Конечно, раз ты так считаешь, - проворчал Джеффри, и они поменялись местами.
Одной рукой Ртуть держала стонущего разбойника, другой разматывала бинт, который ей передала Корделия.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- У тебя красивый жених, колдунья!
Корделия, стараясь не выглядеть высокомерной, ответила:
- Ты права.
- Но в нем есть что-то самодовольное.
Корделия посмотрела на нее с удивлением, но решила не обижаться. Она просто улыбнулась и сказала:
- Предоставь мне самой судить о нем.
- А у меня и нет желания поступать иначе, - ответила предводительница разбойников. - С меня хватит и твоего братца.
- Поэтому-то ты и хочешь сбежать от него, - уточнила Корделия. - Или не хочешь?
- Не спрашивай меня, - с неожиданно откровенно прорвавшейся тоской ответила девушка.
Корделия растерялась, но уверенно произнесла:
- Задачи существуют для того, чтобы их решать. Этот человек перевязан, принимаемся за следующего.
Ртуть отпустила раненого и начала оглядывать остальных:
- Вот этого.
Она склонилась к разбойнику с ужасной рваной раной на бедре, но тот неожиданно направил кинжал ей в живот:
- Умри, не женщина!
Ртуть перехватила и вывернула ему руку, бандит закричал, и упал без сознания.
- Так-то лучше, раненых вообще лучше перевязывать, когда они без сознания.
- Надо промыть водой, прежде чем накладывать мазь. А вообще не обращай внимания на его слова, женщина, которую боятся даже мужчины, не перестает от этого быть ею.
- А что по твоему делает предводительницу разбойников женщиной?
- Мужчина, достойный уважения, - откликнулась Корделия, принимая от Ртути банку со снадобьем, - конечно, только в том случае, если он вызывает у нее желание отпугивать его.
Ртуть удивленно промолчала, но потом все-таки решилась:
- Ты считаешь, что твой брат такой мужчина?
- В прошлом многие женщины придерживались такого мнения, - сказала волшебница, краем глаза наблюдая за Ртутью, зная, что стрела попала в цель. - Он замечательный и никогда не причинит женщине боль, если может это предотвратить.
- Что есть, то есть, но что хорошего в том, что он гоняется за каждой юбкой?
- Согласна, - вздохнула Корделия, - как бы я хотела, чтобы он наконец встретил девушку, которая пленила бы его сердце, а не только чресла, и он перестал бы… но боюсь, что ее просто не существует в природе… для того, чтоб занять его сердце, она должна быть так же увлечена войной, как и он… в жизни моего брата интересуют только две вещи…
- Две? Война и..?
- Женщины, - ответила Корделия.
- Но может ли он вообще любить?
- Не сомневайся, мы все выросли в очень любящей семье, и его терзает желание дарить любовь, но мешают опасения, что он не встретит достойную.
- Достойную? Что ты имеешь в виду?
- Он не встречал еще пока женщины, которая пожелала бы его самого, а не положения, власти и титула… Именно от этого он брал от них то, что они могли ему предложить… Ну вот, мазь наложена, передай мне бинт.
Позаботившись о самых тяжелых раненых, они вернулись к своим. Ален перевязывал страшную рану на груди у Джеффри.
- Боже, какая рана, - ужаснулась Ртуть, отойди, сэр Ален, и предоставь это мне.
Ален буквально отскочил, чтобы не упасть, так стремительно девушка рванулась к рыцарю. Ален, недоумевая, посмотрел на свою невесту, и Корделия едва заметно наклонила голову.
Ртуть старательно втирала мазь в грудь Джеффри, но руки ее дрожали, и она старалась не встречаться с ним взглядом.
Потом быстро встала, бросила ему рубашку и отошла в сторону, доставая свой меч.
В мгновение ока рядом с ней оказалась Минерва и остальные амазонки, подтянулись перевязанные братья.
- Битва окончена, сэр, раненым оказана помощь, - лукаво проговорила Ртуть, - почему бы мне теперь не оставить тебя здесь и не вернуться с отрядом в замок Лаэг, бросив всем вызов?
Корделия и Ален недоуменно переглянулись, а Джеффри, только начавший одевать рубашку, вынырнул из нее:
- Все потому, что ты предпочитаешь бросить вызов сейчас!
Ртуть стояла с поднятым мечом и напряженно вглядывалась в него:
- Ты прав, доставай меч! - раздался ее голос.

Глава одиннадцатая

Джеффри улыбнулся и положил руку на эфес.
- Ну нет, - сказала Корделия, становясь между ней и братом.
Джеффри покраснел:
- Корделия, я не нуждаюсь…
- Почему нет, - язвительно проговорила Ртуть, - почему бы хрупкого рыцаря не могла защитить его сестра? Мило, и очень по-семейному!
- Ты не правильно истолковала мой поступок, подумай о безопасности твоих людей, разве ты не должна позаботиться о них?
- Предоставь нам самим это сделать, - оборвала ее Минерва.
Ртуть нахмурилась.
- Твой брат уже раз подстроил ловушку и заманил меня на поединок, чтобы взять в плен. Думаешь, я снова угожу в нее?
- Да, уверена, потому что это правда. Имей в виду, что если вы нападете на моего брата, и я, и он, и мой жених будем защищаться.
- Думаете, я вас боюсь, даже троих, вместе взятых?
- А должна бы, - и Корделия рукой показала на меч Ртути, который по волшебству изогнулся в дугу, - ты забываешь, что мы чародеи, а не простые люди. И перед тобой сейчас двое из самых могущественных волшебников планеты.
- Сестренка, мне кажется, тебе нужно знать…
- Все, Джеффри, дело ушло из твоих рук, теперь это ее и мое дело.
- Так-так, меч против колдовства, не думай, что ты меня напугала. - Ртуть посмотрела на свой меч, и он выпрямился под ее взглядом.
Глаза Корделии широко раскрылись, но это было ничто в сравнении с гулом, который прокатился по отряду.
- Об этом-то я тебе и хотел сказать, она, может, и самоучка, но уроки усваивает быстро.
- Что ж, это сделает нашу схватку еще интереснее, - ответила Корделия, но побледнела.
Ртуть посмотрела Джеффри в глаза:
- Сейчас я уже без страха могу открыться своим воинам, - она обернулась к отряду. - Я ведьма, но вы знаете, что пока еще в наших битвах нам не нужно было колдовство. Победу нам приносила удачная тактика и мастерство. - Я лишь помогала стрелам точнее находить цель, а дубинам больнее бить.
- Сестра, мы ничего не знали…
- Знали только мать и отец, но они предупредили меня, чтоб я молчала. Сейчас передо мной ведьма, и я должна сразиться за вас с ней по ее правилам!
Джеффри не мог отвести от нее глаз. Она стояла, прекрасная и сильная, гордая, высокая, казалось, что она сияет, разбойники смотрели на нее как зачарованные…
Зачарованные… А она положительно проективный телепат!
- Интересно, она понимает, что делает? - спросил Джеффри у Корделии.
- Несомненно, никто не смог бы держать в повиновении столько людей одной лишь красотой и силой характера.
Разбойники восторженно закричали.
Ртуть смотрела на них, и глаза ее гордо сверкнули.
Потом, когда крики стали стихать, она повернулась к Корделии, обеими руками подняла меч и заняла оборонительную стойку.
- Я вызываю тебя на бой, ведьма!
- Принимаю твой вызов, - оживилась Корделия, - но не оружием, а волшебством. - Она посмотрела на меч Ртути, и тот стал рваться у Ртути из рук.
Но на этот раз Ртуть была готова и только крепче перехватила рукоять, с жесткой улыбкой глядя на Корделию.
Волшебница нахмурилась, и меч снова дернулся в руках противницы, но на этот раз лишь мелко задрожал. «Неужели они равны друг дружке по силе?» - с удивлением подумал Джеффри. «Да, - тут же откликнулся Фесс, - но только в телекинезе». Он передавал мысль на зашифрованной частоте Гэллоугласов, форме передачи мысли, специально рассчитанной и созданной для Рода. Поэтому Ртуть не могла ее уловить, зато Корделия услышала и улыбнулась. Меч наконец успокоился, но сразу же густая трава начала оплетать ноги Ртути.
Девушка вскрикнула от неожиданности и отпрыгнула, отбиваясь мечом от травы, но не успела она" толком от нее освободиться, как ей тут же пришлось обороняться от набросившейся на нее стаи птиц. Птицы нападали, оглушая криком и захлестывая крыльями лицо. Ртуть закричала от боли и, взмахнув мечом, отпрыгнула в сторону - прямо к Корделии. Меч опустился не острием, а плашмя и застыл перед поднятой рукой Корделии.
Ртуть не могла больше удержать меч, он рвался у нее из рук, как живой. Корделия в это время начала расти, раздуваясь, и превратилась в гигантского медведя. Медведь, заполняя лужайку ревом, протянул к Ртути огромные когтистые лапы.
Лучники не сдержались: с тревожными возгласами, они послали в голову медведю тучу стрел.
Конечно, стрелы пролетели насквозь, ведь медведь был только иллюзией, и голова его на четыре фута возвышалась над Корделией. Ртуть немедленно отреагировала, и на ее месте неожиданно появилась львица, которая с ревом набросилась на медведя.
Медведь исчез, Корделия тоже.
Львица приземлилась и повернулась в гневе и замешательстве, снова превращаясь в Ртуть.
- Итак, ты знаешь, что умеешь проецировать иллюзии, - тихо обратился Джеффри к Ртути.
- Я умею менять свою внешность. А что такое «проецировать»? - не поняла слово предводительница разбойников. - Тебе пора побеспокоиться за жизнь своей сестры, сэр рыцарь, а тебе, сэр Ален, тем более!
Оба юноши с интересом наблюдали за появившейся прямо перед Ртутью Корделией.
- Я бы непременно встревожился, если бы ей действительно что-то угрожало, - пожал плечами Ален.
- Я могу справиться с любым из вас! - выпалила Ртуть, и с того места, где она стояла, взлетел орел, протягивая острые когти к Корделии. Но Корделия уже исчезла, а на ее месте появился огромный гриб. Птица с ужасным криком зависла над грибом, ей ответил вопль баньши, и меч Ртути, описав дугу, полетел в воздухе. Минерва попыталась поймать его, но ее опередил Джеффри. Он перехватил меч и проговорил успокаивающе:
- Не бойся. Моя сестра добра, если никому не угрожают.
- Но угрожают тебе! - возмущенно воскликнула Минерва.
- Нет, только Корделии, - возразил Джеффри, - Ртуть ей слишком понравилась, чтобы она захотела причинить ей вред.
Минерва озадаченно смотрела на него, гадая, чего в его словах больше, оскорбления или ответной похвалы. Так и не выяснив, девушка повернулась и посмотрела на соперниц. Гриб неожиданно отрастил щупальца и ухватил орла за ногу. Щупальце на глазах превратилось в стальную цепь с кандалами. Орел гневно вскрикнул и стал копьем, которое ударило по кандалам и взлетело ввысь, откуда с силой устремилось вниз. Но в падении оно забилось, запульсировало и неожиданно превратилось в огромную, с длинным стеблем, розу, а кандалы стали вазой.
- Такая она и есть! - воскликнул с восторгом Джеффри.
Однако роза пыталась вырваться из вазы. Она дрожала и изгибалась, но, казалось, застряла прочно. На ней появились большие серебряные, зло поблескивающие шипы, но ваза не выпускала ее.
- Да, такая! - торжествующе отозвалась Минерва.
- Как только я увидел ее, сразу понял, что с ней нужно обращаться очень нежно и бережно, - произнес Джеффри.
Неожиданно ваза пропала. На ее месте стояла Корделия и смотрела на розу, дрожавшую в ее руке. Быстро справившись с дрожью, роза распрямилась, а вместо нее возникла Ртуть, по-прежнему разъяренная и прекрасная. Она стояла пригнувшись, подобно львице, гневно глядя на Корделию, и тяжело дышала.
- Как ты посмела представить меня в виде, которого я не желаю!
- Можешь лгать мне, если хочешь, - спокойно ответила Корделия, - но никогда не лги самой себе.
Ртуть побледнела от злости, но прежде чем она смогла пошевелиться, вмешался Джеффри, подняв руку.
- Послушай, госпожа Ртуть. Ты сражалась, но ничего не добилась, и опять потеряла свободу.
- Я не побеждена! - вспыхнула Ртуть.
- Ты уверена? - Джеффри вздохнул. - Что ж, сестра, заканчивай, пока ей не стало хуже. Используй свое мастерство лекаря и искусство ведьмы, покажи ей, кем она могла бы стать.
- Ты не признаешь иных доказательств, кроме силы? - с раздражением бросила Корделия.
- Ну и что? - упрямо не соглашалась Ртуть. - Нашу судьбу решают мужчины, и нам приходится их во всем убеждать. Они же сами и не признают доводов рассудка.
- Не все, - мягко возразила Корделия, - и даже не большинство, но я соглашусь с тобой в том, что с теми, кто так считает, тяжело договориться, и они приносят много неприятностей. Хорошо, давай поговорим с тобой на их языке. - Обе женщины смотрели друг на друга. Неожиданно Ртуть, закатив глаза, упала.
Джеффри, на долю секунды опередив Минерву, подхватил Ртуть, и весь отряд с гневными криками обрушился на него - но, столкнувшись с невидимой стеной, в смятении отступил.
Корделия провела рукой перед лицом Ртути, и та заморгала, зажмурив глаза от света.
- Я спала?
- По-своему, - уклончиво ответила Корделия.
Ртуть осмотрелась, словно приходя в себя.
- Я помню схватку ведьм… розу и вазу… - Она повернула голову и в нескольких дюймах от себя увидела взволнованное лицо Джеффри. Глаза ее расширились, она некоторое время смотрела на него, потом отвела взгляд и поняла, что он держит ее в объятиях.
С криком она высвободилась и отбежала, тяжело дыша. Она переводила недоумевающий взгляд с Джеффри на Корделию и обратно.
- Что ты со мной сделала?
- Надавила на определенное место в твоей голове, - спокойно объяснила Корделия.
- Я должна научиться этому!
- Я не собираюсь учить тех, кто собирается использовать эти знания не в мирных целях, - твердым голосом произнесла Корделия. - Это лекарское знание и используется, чтобы помочь пациенту, когда он испытывает сильную боль… Если хочешь научиться, ты должна стать целительницей.
- Я и так целительница, - медленно проговорила Ртуть. - Ты сама это видела, когда мы перевязывали раненых. И я никогда не сравню оружие с этим занятием.
- Я тоже, - заверила ее Корделия. - Но я должна испытать тебя сперва, прежде чем смогу доверить орудие смерти и знание жизни.
- Какое же лечение ты применила ко мне?
- Боюсь, никакое, - вздохнула Корделия, - я только надеялась на него. Брат, я предоставляю ее тебе. Больше я ничего не могу сделать.
- Ты и так сделала предостаточно! - гневно вмешалась Минерва.
- Даже слишком, - Ртуть медленно повернулась к Джеффри. - А ты знаком с теми знаниями, которыми владеет и так искусно применяет твоя сестра?
- Нет, - ответил Джеффри, - она сказала правду, это известно только целителям. Я знаю некоторые точки на теле и на голове, на которые можно воздействовать для обездвиживания противника.
Ртуть нахмурилась, внимательно глядя ему в глаза.
- А почему ты не применил это знание ко мне?
- Потому, - совсем тихо прошептал Джеффри, - что хочу, чтобы ты пришла ко мне по доброй воле, просто сделав свой выбор, а не из страха насилия.
Ртуть застыла, по-прежнему глядя на него. Кровь отхлынула от ее лица.
Потом снова повернулась к Корделии.
- Ты пыталась ему помочь?
- Много раз, - вздохнула Корделия, - но безрезультатно.
Боюсь, что придется дожидаться девушки, которая окажется более женщиной, чем я. И по всей видимости, не сестрой.
Ален обнял ее за плечи.
- Если она будет женственней тебя, вся страна окажется в опасности.
- Очень приятно это слышать от тебя, любимый. - Корделия взяла его за руку и крепко сжала" - Но я никогда не представляла опасности для кого-либо, я только помогала и лечила.
- Несмотря на это, ты принесла такое смятение! - ласково добавил он, целуя ее волосы.
Корделия нетерпеливо пожала плечами.
- У меня тоже есть характер.
Ртуть стояла неподвижно, с непроницаемым лицом, и наблюдала за ними. Минерва озабоченно смотрела на Ртуть.
- Все дело в том, кто чего хочет, - Корделия повернулась к Ртути, - но гораздо важнее, как я подозреваю, каков человек на самом деле. Какова его истинная природа!
- А ты на самом деле моя пленница, - напомнил Джеффри, слегка касаясь руки Ртути. Она вздрогнула, вздернула голову и свирепо посмотрела на него. - Ты моя пленница, - повторил он, - хотя я всеми силами старался лишний раз не напоминать тебе об этом.
- Давай не будем больше причинять неприятностей ни друг другу, ни твоим людям. Поедем к королю и королеве, как ты обещала.
- Конечно, я сдержу свое слово, - промолвила она, - но если в замке Логайр появился новый герцог, может, мне сначала лучше предстать перед ним? Мой отряд и я живем в его владениях. Он имеет право вынести свое решение до того, как скажет последнее слово корона.
Разбойники одобрительно зашумели, но Джеффри внезапно встревожился.
- Храбро и прекрасно сказано! - воскликнул Ален. - И верно, ты должна доверить свое дело герцогу и предстать перед их величествами, только в случае, если не согласишься с его решением!
Джеффри бросил быстрый взгляд на Алена. Должно быть, увиденное успокоило его, потому что он снова повернулся к Ртути и предложил:
- В таком случае, к замку Логайр. Прикажи своему отряду разойтись.
- Для чего? - удивилась она.
- По крайней мере, ради видимости твоего подчинения, - чуть раздраженно буркнул он. - Вряд ли твои люди ведь хотят, чтобы ты только для виду пошла в замок Логайр? Поэтому попроси их разойтись!
Ртуть бросила на него оценивающий взгляд.
- Как хочешь, сэр рыцарь, - с этими словами она вышла вперед и начала отдавать приказания.

Предыдущая страница 13 Следующая страница


Рыцарь ртуть 14

Джеффри отвел Алена в сторону.
- Ты уверен, что это не глупо?
- Доверься новому герцогу Логайру, - успокоил юношу Ален.
- И своему собственному сердцу, - строго добавила Корделия. - Брат, если ты упустишь эту девушку, то будешь не только дураком, но и всю жизнь проведешь в несчастье и одиночестве, сколько бы женщин ни затащил к себе в постель!
- Нисколько не сомневаюсь, что ты говоришь правду, - ответил ей Джеффри. - Но, кажется, прежде чем начать ухаживать за ней, я должен спасти ее, а для этого придется отправиться к Диармиду.
- От твоей тюрьмы я спасать ее не собиралась, - язвительно сообщила Корделия.
- Угу, но на этот раз я совсем не уверен в успехе.
- Не уверен? - со смехом в глазах спросил Ален.
- Именно, не уверен, - мрачно ответил Джеффри. - Я знаю, что можно овладеть телом женщины, но не ее сердцем.
- А ты попытайся, - улыбнулась Корделия.
- Я и пытаюсь, - вздохнул Джеффри, - но сама девушка - хочет ли она этого?
Ртуть переоделась в собственную одежду, вернув свадебное платье неудавшейся невесте, извинившись за то, что пришлось сделать на нем разрезы. Девушка ответила, что это не страшно, обняла и расцеловала разбойницу со словами самой пылкой благодарности. Ртуть, совершенно ошеломленная, выехала из Онридди и поскакала рядом с Джеффри.
- Ты ведь привыкла к благодарности крестьян, которым помогаешь, - заметил Джеффри.
- Да, хотя меня никогда не благодарили так, - призналась Ртуть.
- А приходилось тебе раньше вырывать девушек из челюстей дракона?
- Нет, - Ртуть поджала губы, потом покачала головой. - Нет, так близко не приходилось. Обычно это происходило за день до битвы, и женщины успевали укрыться у меня. Кое-кого я избавила от незавидной участи, захватив дом шерифа и замок Лаэга, но никто из них не находился так близко от этого кошмара.
Джеффри улыбнулся.
- Иногда сердце переполняется даже у тех, чьи мысли и чувства надежно скрыты.
- Да, - Ртуть, нахмурившись, повернулась к Джеффри.
- Кстати, это напомнило мне о том, сэр, что я должна сделать тебе выговор за грубое обращение со мной.
- Грубое? - Джеффри удивленно посмотрел на нее. - Нет, я заставил тебя сдаться в честной схватке.
- Разве это честно, - возразила она, - если туя не только воин, но и чародей?
- Честно, когда приходится сражаться с ведьмой, которая великолепно владеет мечом!
- Но ты умеешь использовать способности своего мозга, - завистливо прошипела она. - Тебя учили ими пользоваться. Тогда как меня учили орудовать дубинкой и мечом. Я и не представляла себе, насколько это неравная схватка, пока не столкнулась с твоей сестрой. О, если бы меня учили, как ее, победила бы я!
Теперь обиделся Джеффри - не за себя, конечно, а за Корделию.
- Неужели? Ты считаешь, что у тебя такой сильный мозг и такая непреодолимая воля?
- Да уж посильней твоего будет, - упрямо протестовала она. - Сразись со мной мыслью, сэр рыцарь, и ты поймешь, что хоть тело у тебя сильней моего, но мозг уступает.
- Когда мы сражались на мечах, моя большая физическая сила почти не имела значения. Дело в мастерстве, но тем не менее я не отказываюсь от вызова. Если ты действительно считаешь, что способна победить меня только силой мысли, нападай!
Мгновенно в голове его вспыхнула острая боль.
Он покачнулся в седле и здорово разозлился, но по-прежнему не собирался причинять ей вред, особенно в таком опасном месте.
Вместо этого он вызвал у нее на затылке зуд, посадив мышь, которая начала грызть ее мысленный ментальный экран, а сам привел в действие свою защиту. Смутно услышал ее крик и увидел, как она покачнулась в седле - не удивительно, резко оборванная мысль и должна вызывать сильную боль. Впрочем, этой боли не избежать. Он вспомнил уроки йоги, отрегулировал дыхание и успокоил собственные мысли. Приглушив боль, он снова обрел способность рассуждать и видеть окружающий мир.
Ртуть постепенно приходила в себя, с нескрываемой злостью глядя на него. Он ощутил ее ярость, но удар был приглушен и смягчен его собственным мысленным щитом. Готовя очередной удар, он ждал, когда она отступит, потому что иначе придется на мгновение открыть свой щит, чтобы ударить…
Неожиданно поток ее мысленной энергии прекратился. Он понял, что она выжидает, когда он расслабится, и открылся, одновременно нанося удар…
Удар ее мысленной энергии был быстрым и горячим, в голове его тут же вспыхнула боль, но сразу исчезла, потому что Ртуть ахнула от неожиданности и закачалась. Еще бы. Ведь, опасаясь навредить ей, он коснулся точки удовольствия в ее голове, подтолкнул чуть-чуть, на долю микрона, но этого оказалось достаточно, чтобы она всеми фибрами души и тела задрожала от наслаждения…
Она тотчас усилила защиту и, как только пришла в себя, с яростью накинулась на него. В каждом ударе отражалось ее личностное обаяние, каждый нес в себе такой заряд женственности и нестерпимого удовольствия, что у Джеффри появился соблазн открыть щит и умереть счастливым.
Защищаясь, он сделал то единственное, что мог. Дождавшись, когда схлынет поток ярости, он окутал ее своими переживаниями, болью, радостью, желанием, нестерпимо жгущим его при одной мысли о ней, и просто стремлением быть рядом, касаться ее…
Ее сил хватило на несколько минут. Против гнева и ненависти она еще могла удержаться, но против желания, пронизанного любовью, у нее не было защиты. Ее щит растворился и исчез, и в то же мгновение пропал мир, листва, лошади, дорога. Джеффри чувствовал только ее, ее пульсирующее сознание, ее дрожь, тревогу, желание и восторг, когда их сознания соприкоснулись.
В один миг силы их истощились и сквозь эйфорию близости начала проступать реальность.
Ртуть стояла, ошарашенная, глядя на чародея широко открытыми глазами. В страхе она попыталась вернуть шит, почувствовать гнев или ярость, но не смогла.
Джеффри обрел дар речи первым.
- Прости меня, я не хотел, чтобы так получилось.
- Только не говори, что ты не доволен, - обвинила его Ртуть.
На мгновение ему показалось, что в голосе явственно прозвучала тоска и желание.
- Конечно, я радуюсь, хотя больше не буду делать этого без твоего позволения, - выдохнул он и на миг снова исчез, и ее сознание запульсировало в ответ, клубясь вокруг него жемчужно-розовой дымкой, притягивая, изгибаясь от желания…
Но вот жемчужный ореол исчез, вернулось ее напряженное лицо.
- Ты опять поступил так! - обвиняюще воскликнула она.
Джеффри сразу сообразил, что должен принять на себя вину за то, чего не делал.
- Да, и боюсь, что снова так получится при малейшей возможности, потому что не могу сдержаться, когда ты рядом.
- Тогда я больше не буду так близко с тобой! - Она отвернулась, разорвав контакт взглядов, больше испуганная, чем рассерженная. И исчезла, вернее, исчез ее мыслеобраз, и мир вокруг Джеффри посерел, вся жизнь вытекла из него с ее уходом…
Его охватило искушение, яростное желание взять силой то, к чему он стремился, но он подавил его. То, что он на самом деле ищет, взять силой невозможно, либо это дарят, либо оно просто не существует.
Ртуть послала лошадь вперед, всего на несколько футов, так, чтобы больше не встретиться взглядами, и поехала, выпрямившись и застыв, чтобы не выдать внутреннюю дрожь. Джеффри знал, что она скрывала свое волнение, потому что и сам испытывал то же. Он понял, что отныне и всегда будет знать, что она чувствует. Какие бы расстояния их ни разделяли. Наверное, это глупо и вообще невозможно даже для двух телепатов, однако это состояние существовало. И вот оно прошло, мир как будто ожил, краски его стали ярче, и вместо горечи утраты он ощутил блаженство, и хотя оно и длилось всего мгновение, ему показалось бесконечным. И Джеффри знал, что даже если случится самое худшее, воспоминание об этом будет жить в нем до конца его дней. Счастьем было уже просто сознавать, что это существует.
Он ехал рядом со Ртутью, и пока они были вместе, всегда оставалась вероятность, что это может повториться.
Джеффри ехал через лес, залитый полуденным золотом, лаская взглядом каждый изгиб спины Ртути, каждую прядь ее волос, и сердце его пело.
Когда они остановились на ночь, Ртуть по-прежнему держалась отчужденно и настороженно.
- Ты ляжешь спать с этой стороны костра, а я с другой!
Он снова почувствовал искушение и поддался ему, но не потому что оно оказалось слишком сильным, а потому что неожиданно почувствовал, что не знает, зачем сдерживать себя. Он подошел ближе и слегка коснулся ее рукой.
- Зачем нам костер, если огонь страсти согреет нас?
- Нет, сэр! - воскликнула она, но не отступила, а осталась рядом. Ей хотелось, чтобы его прикосновение продлилось. - Этот костер сохранит нас от внутреннего пожара, в котором мы неминуемо сгорим дотла!
- Но ты же видела во мне огонь, - взмолился он, - и знаешь, как он жжет меня, окуная в безумие желания - и не Только твоего чудного тела, но и твоего восхитительного сознания, твоего чуткого сердца, которое - я знаю - тоже стремится ко мне!
- Стыдись, сэр! - она была расстроена и растревожена одновременно. - Ты заглянул туда, куда не имел права смотреть, ты используешь мои чувства, чтобы подчинить меня!
- Если бы нужно было что-то еще, кроме твоего и моего желания, я ничего не смог бы сделать. - Лицо его стало ближе. - Нет, девушка, нет ничего дурного в том, что двое горят одним пламенем. Этот огонь может поглотить весь их мир!
- Я сгорю, если сдамся! - в голосе ее он услышал сдерживаемое рыдание. Она всем телом дрожала от возбуждения.
- Ты, только ты, - шептал он, - наша сегодняшняя дуэль показала мне, с кем я буду на вершине блаженства. Это награда нам обоим за страдания одиночества. Ты тоже страдаешь из-за нашего разъединения. Не отказывайся от того, что принадлежит тебе по праву, от радостей, которые никогда не станут известны обычным людям! Если раньше ты страдала от своей необычности, теперь наслаждайся чудом, которое она творит! Будь со мной и никогда не уходи!
Она не ответила. Губы их сомкнулись, и он с жадностью пил сладость ее губ, а она чувствовала, как тает тело. Потом она сама обняла его и прижалась, словно хотела вобрать его в себя…
Щупальце его сознания осторожно коснулось ее мыслей.
Испуганная силой желания, превосходящего желание тела, она отскочила с криком:
- Нет, сэр! Никогда! Нет, пока я твоя пленница!
- Только не говори, что ты хочешь меня меньше, чем я тебя! - прошептал он.
- Ох, не терзай меня! - взмолилась она и сжала кулаки. - Мое тело предает меня. Ты не имеешь права знать то, что узнал!
- Значит, я ослеп, - ответил Джеффри, - но и ослепнув, я буду знать, что ты стремишься ко мне так же, как я к тебе. Если есть жар в твоем прикосновении, пламя в твоих глазах, желание в твоих губах…
- Они не твои, и ты не должен это знать! Отойди от меня, сэр! Отойди и ложись спать, если хочешь, но ложись подальше от меня. Пусть между нами горит костер!
Он стоял, глядя на нее, и на его лице была такая грусть, что Ртуть едва не заплакала. Она так стремилась к нему, что едва не сдалась. Но тут, хвала Небу, он справился с собой, спрятал свои чувства, улыбнулся печальной улыбкой, похожей на благословение или глоток холодной воды в пустыне.
- Хорошо, я лягу подальше от тебя, - успокоился он, - мне больше нечего сказать тебе, как, впрочем, и тебе - мне.
Она смотрела на него, ничего не понимая. Потом поняла, и раздражение пришло ей на выручку, разорвав желание, снова дало силы сопротивляться ему. Она задрала подбородок и презрительно взглянула на Джеффри.
- Я хочу, чтобы ты знала, - ласково продолжал он, - что мои мысли и сердце в полном согласии с телом.
- Мои тоже, - отрезала она.
- Я не верю тебе, - прошептал он.
- То есть женщина не может слукавить? - вспыхнула она. - Нет, сэр Джеффри, ложись-ка ты по свою сторону костра!
- Меня будут сдерживать лишь горячие угли? - улыбнулся Джеффри, обжигая ее взглядом. - Лучше попроси меня положить между нами меч, моя дорогая леди, потому что я поклялся преклоняться перед ним.
- Я не твоя леди! - обиделась она. - И ты будешь спать по свою сторону костра, или проснешься без головы. Тебе не следует быть таким самоуверенным!

Глава двенадцатая

Джеффри долго и задумчиво смотрел на нее, потом кивнул.
- Я верю тебе, моя… разбойница. Но я должен выспаться, иначе не смогу завтра биться.
Она с жестоким удовлетворением засмеялась.
- Настоящая дилемма, верно? Тебе не следует спать, остерегаясь меня, чтобы я не напала на тебя ночью. А если ты проведешь ночь без сна, то не сможешь оказать сопротивление, в случае, если я нападу днем.
- Я всегда решаю дилемму, выходя за ее рамки, - улыбнулся Джеффри.
- Выходя за рамки? - Ртуть нахмурилась, а взгляд ее стал настороженным. - Как это, не поделишься ли секретом?
- Ты думаешь, мы здесь одни? - улыбнулся Джеффри. - Ты ведь знаешь, что около сотни мужчин и женщин будут охранять твой сон.
- Конечно, знаю, - глаза Ртути весело блеснули. - Слово ведь тебе дала я сама, а не мои люди. И они вполне могут напасть, пока ты будешь спать, чтобы освободить меня.
Джеффри кивнул.
- Именно поэтому я тоже вынужден поискать себе сторожа, - вздохнул он, но не стал раскрывать ей секрет, что его конь способен сторожить лучше любого человека. Правда, если нападет одновременно много людей, у Фесса может снова случиться приступ.
- Сторожа? - Ртуть с недоверием посмотрела на него. - Кого ты найдешь здесь? - Вместо ответа Джеффри на мгновение застыл, глядя прямо перед собой. Он послал призыв на семейном коде, срочный и настоятельный, способный нарушить любую сосредоточенность и заставить немедленно откликнуться брата…
С громким хлопком разошелся воздух, и между ними оказался бледный стройный юноша, держащий в руках книгу. У юноши было довольно тонкое лицо, а поверх королевского костюма голубого цвета накинут темный плащ с капюшоном.
Юноша казался очень сердитым. Ртуть взглянула ему в лицо и ахнула - не столько из-за его сходства с Джеффри, сколько из-за необыкновенной одухотворенной красоты.
- К чему такая мощь, брат? - недовольно проворчал красавец. - Я всего лишь читал Эйнштейна, а не размышлял над его уравнениями.
- Всего лишь, - с улыбкой повторил Джеффри.
- Да, всего лишь, - повторил юноша.
- Кто это, что за святошу ты вызвал?
Подросток посмотрел на нее ясными глазами кристально чистого человека, и Ртуть встревожилась. В какой-то миг ей показалось, что юноша видит ее до последнего атома, до самого тонкого отголоска мысли. Она почувствовала себя маленькой крупинкой в огромном океане.
С нежной улыбкой он ответил ей:
- Я не монах, прекрасная дева, а всего лишь бедный ученый, наслаждающийся знаниями и одиночеством.
- Замечательный ученый, надо заметить, - вмешался в разговор Джеффри, - и его ложная скромность не должна тебя обмануть. Познакомься с мои братом, Ртуть, его зовут Грегори Гэллоуглас. Грегори, это Ртуть, предводительница разбойников графства Лаэг.
Грегори не проявил ни малейшего удивления, только галантно поклонился:
- Рад знакомству, предводительница.
- Я тоже, - но про себя Ртуть добавила: «Кажется».
Он заметил это, впрочем, как замечал все, и усмехнулся.
- Ты не рада. Знакомство со мной никого не радует, особенно женщин, не могу только понять, отчего…
Ртуть могла бы ему помочь, сказав, что он вызывает у людей чувство настороженности и недоверия. Что он кажется холодным… но не стала, а просто усилила ментальную защиту, хотя и не была уверена в том, что это поможет, если он захочет проникнуть в ее сознание. Тем не менее она была удивлена тем, что хотела скрыть мысли не из осторожности, а не желая обидеть этого странного невинного человека. Он выглядел таким юным и уязвимым, что в какой-то момент напомнил ей ее младшего брата.
Она попыталась растормошить себя и прислушалась наконец к тому, о чем говорил Джеффри.
- Его имя означает часовой, или наблюдатель.
- А какая разница? - осторожно спросила она.
- Как это какая, - откликнулся на вопрос Грегори. Наблюдатели проводили все свое время на вершинах зиккуратов Древней Месопотамии и изучали строение неба, звезды, пытаясь понять устройство мира, вселенной, постичь Бога, создавшего ее, постичь замысел…
- Короче говоря, - вмешался Джеффри, - для брата наблюдатель это философ, но любой философ не признал бы в нем коллегу оттого, что Грегори стремится впитать все существующие знания, прежде чем сделать вывод о цели существования.
- Невероятно, невозможная задача, - заметила Ртуть.
- Наверное, - согласился с ней Грегори, - но тем не менее необходимо. Более того, это величайшая похвала моему знанию.
Это означает для меня, что всегда есть место для дальнейшего познания мира, есть цель и ни на миг не скучно.
Пытаясь защититься от этого странного, пугающего человека, Ртуть ухватилась за единственное имевшее для нее значение слово.
- Я не леди!
Но тут же пожалела о сказанном, потому что его взгляд словно пронзил ее насквозь.
- Нет, ты говоришь не правду, - возразил Грегори, - потому что всякому, кто не слеп, ясно: хоть ты и родилась не леди, ты стала ею - благодаря собственным усилиям и стараниям.
Ртуть молча смотрела на него.
Джеффри рассмеялся.
- Можешь спорить со мной, когда захочешь, - предложил он, - но никогда не пытайся спорить с Грегори. Он даже не станет спорить, а просто объяснит любому, четко и ясно, в чем тот не прав. И, что гораздо ужаснее, будет объяснять с самыми мелкими подробностями, в чем заключается истина.
Грегори повернулся и мягко улыбнулся.
- Брат! Ты несправедлив ко мне - и в то же время слишком превозносишь.
- Правда? - ответил Джеффри. - Как король Гама Гилберта и Салливана. Ты всегда говоришь правду, желает того собеседник или нет. Поэтому тебя считают очень неприятным человеком.
- И не могу понять, почему, - удивился Грегори все с той же улыбкой. - Но, брат, от этого есть прекрасное средство. - Он повернулся к Ртути. - Если не хочешь услышать ответ, - не задавай вопроса.
- Я и не задавала, - сухо ответила она. - И не буду впредь!
Юноша наморщил бровь и снова повернулся к брату.
- Тогда зачем ты меня позвал?
- Охранять мой сон, - сообщил Джеффри. - Спина не кажется защищенной, если за ней не стоит брат.
Грегори изумленно посмотрел на него, покачивая головой.
- Я правильно расслышал? Джеффри Гэллоугласу предстоит провести ночь с прелестной женщиной, и он хочет, чтобы его охраняли?
Ртуть с мрачным удовлетворением ухмыльнулась.
- Да, это верно, - с досадой буркнул Джеффри.
- Он ищет защиты от моего очарования, - разъяснила Ртуть, - и от меча в моей руке.
- Правда? - Грегори повернулся к ней. - Как же вы оказались вместе и не поубивали друг друга с таким отношением?
- Я его пленница, - мрачно проговорила она. - Король побоялся начать новую войну, посылая против меня и моего отряда солдат, потому и отправил одного твоего братца-чародея.
- Я слышал о разбойниках графства Лаэг, - кивнул Грегори. - И все удивлялся, почему их предводитель взял себе такое странное имя - название химического элемента. - Он обернулся и посмотрел на Джеффри. - Поешь и ложись спать, а я посторожу твой сон.
Ртуть смотрела на него во все глаза. Почему он ни о чем не спросил? Неужели действительно знает, почему она приняла название серебристой жидкости?
Даже его брат не понял подлинной причины! И если Грегори знает, то как он догадался, неужели только по ее внешнему виду?
Она подумала, что неплохо было бы переманить Грегори на свою сторону. Не помешало бы также заставить Джеффри ревновать, или даже вогнать клин между братьями. Кто знает?
Может, ей удастся так очаровать Грегори, что он потеряет бдительность? Она знала свои достоинства воина, но еще лучше знала, как действует на мужчин ее женская привлекательность.
За ужином она преодолела отвращение и предложила Грегори кусок жареной куропатки.
- Угощайся, сэр! - ласково пропела она и протянула ему ножку птицы, хлопая ресницами.
- Что такое? - Грегори недоуменно посмотрел на нее. - А, спасибо, девушка. Но на этой неделе я пощусь. - И снова погрузился в раздумья.
- Но ты же должен что-нибудь съесть! - она наклонилась, протягивая ножку обеими руками, подставляя под его обозрение вырез на груди. Улыбаясь самой соблазнительной улыбкой, которую смогла изобразить, она опустила голову так, чтобы он заметил ее длинные ресницы. Грегори снова поднял голову и встретился с ней взглядом. Она едва сдержала дрожь, он смотрел на нее и в то же время сквозь нее, как будто ее не было.
- Нет, спасибо, девушка. Еда затуманивает мысли - произнес он, явно витая где-то далеко.
Она с изумлением смотрела на него. Еще ни один мужчина в ее жизни не отказывался от нее, особенно если она сама начинала флиртовать. Ртуть, держа кусок птицы в руке, повернулась к костру - и увидела, что Джеффри насмешливо наблюдает за ней.
За этот взгляд ей хотелось вырвать ему глаза.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Если ты сможешь вытащить его из царства мыслей и докажешь, что в мире существуют женщины, - негромко сказал Джеффри, - вся моя семья будет тебе безмерно благодарна.
Она отвернулась с горящим от стыда лицом.
К тому времени как Джеффри убрал остатки ужина, она уже настолько пришла в себя, что смогла спросить:
- Он что, никогда не проявлял интереса к женщинам?
- Ни к женщинам, ни вообще к чему-либо мирскому, - вздохнул Джеффри. - Даже монахи в монастырях слишком озабочены ежедневными трудами, чтобы надолго удержать его интерес.
Она нахмурилась.
- Он хочет стать святым?
Джеффри с раздражением и - впервые за время их знакомства - в замешательстве покачал головой.
- Он не больше всех нас интересуется религией. Говорит, что уже разрешил ее загадки. Она, конечно, привлекает его внимание, но ненастолько.
- Разрешил ее загадки? - изумилась Ртуть. - Бог бесконечен, а твой брат говорит, что разрешил Его тайну?
- Не тайну Бога, - поправил Джеффри, - а загадку религии. Он очень старательно подчеркивает это различие. Он говорит, что Бог не загадка, а тайна, а Грегори отказывается разгадывать тайны, пока не получит все факты.
- Но никто не может постичь все, связанное с Богом.
- Вот и Грегори так говорит, - немедленно согласился Джеффри. - Для него это высшая похвала.
Ртуть повернулась и посмотрела на младшего Гэллоугласа, сидевшего скрестив ноги и глядя в пространство.
- Он любит тайны и загадки, но не интересуется женщинами?
- Я не понимаю этого, - вздохнул Джеффри, - а он говорит, что не понимает, что нового или интересного я нахожу в сражениях.
- Ив женщинах, - съязвила Ртуть.
- О, я думаю, что перерос этот интерес, - слишком небрежно ответил Джеффри. - С твоего позволения, предводительница, я хочу прилечь. И потом, мне думается, что ты тоже не прочь отдохнуть, Ртуть не прочь была увидеть его скорее повешенным, чем выспавшимся. Она еще немного посидела, расчесывая волосы.
Села она так, чтобы ни Джеффри, ни Грегори не могли видеть ее лица, и распустила волосы, прикрыв ими спину. Глаз Джеффри она не видела, но спустя пару минут он отвернулся, как будто уже спал. Она встала, прошла мимо него, достала из своей сумки ленту и села на виду у братьев заплетать косу. Довольно улыбнулась, услышав тяжелый вздох с того места, где лежал Джеффри, и все-таки пожалев его - ушла заплетать вторую косу за костер. Она села на свету костра, изогнув спину и повернувшись к Грегори в профиль.
И тут же пожалела об этом.
Он ничем не оскорбил ее и даже не посмотрел в ее сторону.
Но в этом-то и было все дело. Он продолжал сидеть так, как будто ее и не было. Он просто сидел и смотрел в пространство. Наконец она в досаде встала и, топнув ногой, отошла подальше от братьев, остановилась, сложив руки, и повернулась к ним спиной. Она не нарушит своего слова и не подаст своим разбойникам знак для освобождения. Но она знала, что по ее позе они поймут - она больше не желает находиться в обществе Джеффри Гэллоугласа.
Тем более что не очень-то он в ней нуждается. Если бы было иначе, он пошел бы за ней, а не наоборот.
Само собой, Минерва и Джори поняли ее сигнал. Через пару минут темные фигуры окружили лагерь. Ртуть увидела перед собой Минерву.
- Не причиняйте им серьезного вреда, - выдохнула она.
Минерва презрительно посмотрела на Грегори.
- Часовой - просто блеск! Сторожит во сне, - насмешливо проговорила она и, оглянувшись назад, кивнула Джори.
Разбойники начали неслышно подбираться к братьям. Взлетели дубины - и резко застыли.
Не отскочили, как от невидимого щита, а остановились неожиданно и словно застряли в смоле.
Минерва и Джори дергали свое оружие, но ничего не могли с ним сделать. Тянули сильнее, но дубины не поддавались. Наконец, раздраженные до предела, они одновременно оставили дубины в покое и взялись за мечи.
- Нет! - вскрикнула Ртуть, но слишком поздно - они уже успели ими взмахнуть и удар стал неминуемым… И тоже застряли, еще прочнее дубин. Словно бы не в смоле, а в твердом дереве. И никак не вытаскивались. Минерва и Джори тянули изо всех сил за рукояти, но мечи даже и не думали поддаваться.
Разбойники в суеверном страхе переглядывались между собой, но свое оружие все-таки подняли…
- Осторожней! - попросила Ртуть. В этот момент Грегори вышел из состояния транса.
- Не беспокойся, девушка. Они не смогут причинить нам вред.
Разбойники поражение замолкли, даже Минерва и Джори застыли.
- Ты все это время знал о них? - от удивления и страха Ртуть перестала говорить шепотом.
- Да, в общем и не стоило меня из-за этого отрывать от мыслей. Но твоя боль заставила отвлечься.
- Моя боль? Что ты знаешь о моей боли? - воскликнула Ртуть, радуясь возможности вылить свое негодование. - И почему ты так уверен, что я девушка?
- Это совершенно очевидно, - невозмутимо ответил Грегори.
- По каким же таким признакам?
Грегори пожал плечами.
- Их слишком много, чтобы перечислять. Я отмечаю их бессознательно. Подобное тянется к подобному. Надо самому быть девственником, чтобы это понять. Ты что-то еще хочешь узнать?
Она смотрела на него, лишившись дара речи. Все остальные разбойники, мужчины и женщины, тоже.
Им никогда не доводилось слышать, чтобы мужчина открыто и добровольно признавался, что он девственник - конечно, если он не священник.
- Возвращайтесь в свой лагерь, - обратился Грегори к разбойникам. - Вы не пройдете, потому что я не усну. А пока я бодрствую, ваше оружие бесполезно. Мне не хотелось бы, чтобы вы бесцельно провели время и потеряли возможность отдохнуть.
Он так чертовски вежлив! Так любезен и мягок!
- Мы не уйдем без предводительницы, - возразила Минерва.
Грегори повернулся и очень внимательно посмотрел на Ртуть.
По ее коже пробежали мурашки. В его взгляде не было восхищения, к которому она привыкла, не было даже интереса, - похоже он просто оглядел ее, оценивая состояние, в котором она находится.
- Она не закована в цепи и не сидит в клетке, - сказал Грегори, потом обратился к Ртути:
- Что тебя держит?
- Мое слово!
Грегори с минуту смотрел ей в глаза - своим взглядом, устремленным куда-то за нее. Потом кивнул.
- Тогда ты связана гораздо прочнее любых кандалов.
- Поэтому я ничего не могу сделать.
- Мы все равно ее уведем! - стояла на своем Минерва.
Грегори внимательно обдумал ее слова и покачал головой.
- Джеффри этого не хочет.
- Да неужели? - гневно и громко спросила Минерва. Не обращая внимания на отчаянные знаки Ртути, она подошла, собираясь схватить ее за пояс и поднять…
Ртуть не шевельнулась.
Джори увидел это, подбежал и стал помогать Минерве. Вокруг образовалась толпа из желающих помочь. Ртуть прикусила губу, чтобы не заорать от боли.
Грегори услышал ее мысленный крик и тихо, но внятно, так, что все отчетливо его услышали, попросил:
- Перестаньте. Вы делаете ей больно.
Они выпустили Ртуть, словно она превратилась в текущую лаву, и отступили.
- Пусти ее! - разбушевалась Минерва.
- Нет, - просто ответил Грегори.
Взбесившаяся Минерва развернулась, выхватила у разбойника, стоящего рядом, боевой топор и обрушила его на голову Грегори. Точнее, попыталась…
- Нет! - в ужасе закричала Ртуть.
- Конечно, нет, - согласился с ней Грегори, глядя на тяжелый топор, который повис в воздухе совсем близко от его лица.
Минерва, побагровев и отчаянно бранясь, пыталась дотянуться.
- Мы вернулись к тому, с чего начали, - подвел итог Грегори. - Это бессмысленно. Уходите.
- Бессмысленно?! - крикнула ему Ртуть. - Сколько человек потребуется, чтобы победить тебя? Сотня? Тысяча?
- Слишком много, - послышался голос Джеффри. - Они же не смогут все сразу напасть на него, а я буду рубить их сзади Ртуть повернулась. Джеффри, улыбаясь, опирался на локоть.
Он даже не стал выбираться из-под одеяла. Он просто даже не счел их достойными того, чтобы взять в руки меч!
- Это нечестно, ни в ком из вас нет справедливости! - ярилась Ртуть. - Нет ни справедливости, ни равенства в борьбе с Гэллоугласами! Если бы даже я могла встретиться с тобой один на один, тут же появились бы остальные и одолели меня! Это нечестно и несправедливо, с твоим волшебством, подслушиванием мыслей и искусным владением мечом! Гэллоугласа не победить, потому что судьба наделила его способностями, которых нет у других! Никто не может сражаться с одним из вас, все остальные моментально встревают!
- Истинная правда, - спокойно подтвердил Грегори. - Нас шестеро, и мы всегда превзойдем вас.
Ртуть развернулась, заметалась в ярости, но лицо Грегори оставалось спокойным и серьезным: если он и издевался над нею, то не сознавая этого.
- Он никогда не пытается обидеть, - заметил Джеффри, - и не хвастает.
Ртуть с дрожью отвращения отвернулась от Грегори.
- Он не человек!
- Это не правда! - Джеффри неожиданно вскочил, сжимая кулаки. - Он хороший человек, один из лучших, и он не сделал тебе ничего плохого. Только помешал причинить мне вред. А ты обидела его, самого мягкого, самого замечательного из всех юношей!
Ртуть смотрела на него, удивленная обрушившимся на нее гневом. Потом перевела взгляд на Грегори и увидела на его лице выражение боли. На ее глазах он скрыл это выражение, лицо его разгладилось, и она уже не была уверена в том, что видела.
Минерва, Джори и остальные разбойники смотрели на них в изумлении.
- Это ты не права перед ним! - продолжал Джеффри.
Ртуть узнала этот тон и это выражение: старший брат защищал младшего! Точно так же, как Линдер и Мартин защищали ее, так же, как она сама защищала Джори и Нан. Неожиданно раскаиваясь, она снова повернулась к Грегори - и увидела в нем не бессердечное непроницаемое чудище, а только младшего брата Джеффри. Сердце ее смягчилось и переполнилось сочувствием.
- Прости меня! Ты действительно только взял под защиту своего брата, обороняясь от меня и моих людей! Нет, в тебе нет ничего нечеловеческого, кроме твоей силы!
Это было не совсем правдой - она могла упомянуть и явное отсутствие интереса к женщинам, - но вовремя прикусила язык.
И тут же была вознаграждена, увидев, как лицо Грегори засветилось неожиданной благодарностью. Ошарашенная, она умолкла.
Но все уже закончилось, Грегори прикрыл глаза и вежливо поклонился со словами:
- Спасибо, предводительница Ртуть. Я сказал верно: ты именно такая, какой и должна быть леди.
Из-за чего-то она чувствовала себя польщенной. Ртуть повернулась к своему отряду, жестом отсылая его…
- Возвращайтесь в свой лагерь! Прочь! Я не могу по достоинству отблагодарить вас, друзья, за то, что вы пытаетесь спасти меня от виселицы, но вижу, что так ничего не получится.
Уходите, а я благодарю вас от всего сердца!
Неуверенно оглядываясь, разбойники, тем не менее, стали отходить, и наконец остались только Минерва и Джори. Ртуть одобрительно слегка кивнула Минерве, и та тоже ушла.
- Сестра… - взмолился Джори.
- Ты тоже должен уйти, брат, - негромко приказала Ртуть. - Поверь, я знаю, что для меня лучше! Я слишком горда, чтобы нарушить данное мною слово.
- Искренне верю в это, - вмешался Джеффри.
Ртуть почувствовала, что ее сердце тает, но Джори удивленно глядел на Джеффри, и Ртуть сердито подумала, когда же пропадет у ее брата его природная наивность.
- Со мной все будет в порядке, брат, - промолвила она, - и я выполню, что обещала. Спокойной ночи.
Джори сердито оглядел Джеффри с головы до пят.
- Если ты обидишь мою сестру, я не успокоюсь, пока не отыщу и не убью тебя!
- Ты человек чести, - признал Джеффри, - и достоин стать рыцарем.
Джори еще секунду смотрел на него, повернулся и ушел.
С минуту в лесу стояла мертвая тишина.
Грегори первым нарушил молчание и предложил:
- Теперь вы оба должны выспаться. Завтра предстоит долгий путь.
Ртуть грустно посмотрела на него.
- А ты сам когда-нибудь отдыхаешь?
- Я и отдыхаю сейчас, - заверил ее Грегори, - потому что размышления дают мне столько же сил, сколько вам долгий и крепкий сон. Спокойной ночи, прекрасная леди.
- Он не обманывает, - Джеффри снова лег. - Я был свидетелем, как таким образом он проводил ночи целую неделю без сна и при этом был свеж, будто все это время проспал. - Потом тише добавил:
- Благодарю тебя за сочувствие, леди.
- Я не леди! - устало буркнула она.
- Ага, ты по-прежнему утверждаешь это? - Джеффри вздохнул. - Что ж, придется и с этим смириться. Спокойной ночи, прекраснейшая из прекраснейших!
- Тебе тоже, несправедливый и коварный, - ответила она, но ложиться не стала, а неторопливо перешла на свою сторону костра. - Может, я и благородная женщина, но не леди.
Джеффри снова вздохнул и спросил брата:
- Что говорил Эмерсон, Грегори?
- То, каков ты, нависает над тобой и так гремит, что я не слышу, когда ты утверждаешь обратное, - процитировал Грегори.
Джеффри согласно кивнул.
- Приснись мне, прекрасная. Спокойной ночи…
На следующее утро Джеффри отвел Грегори и сторону и поинтересовался;
- Как ты ее оцениваешь, брат?
Грегори задумался.
- Говоря объективно…
- А разве ты можешь говорить по-другому?
Грегори смущенно улыбнулся.
- Ну, тогда, говоря объективно и рассудительно, я сказал бы, что при всей своей храбрости, она еще и талантлива - но ничуть не менее нежна и чувствительна. Больше того, она прекрасна, и у нее такая живая душа, что способна разбить самое твердое сердце.
- Достаточно ли твердое?
- Ни у тебя, ни у нее сердце не из железа. Она поступает порой неразумно и несдержанно, но все равно дышит страстью и нежностью.
- Очень на это рассчитываю, - прошептал Джеффри.
- Это действительно так, - Грегори собрался с силой, чтобы прямо говорить со старшим братом, потому что иначе он не мог.
- Я сказал бы, брат, тебе даже больше, лучшей женщины нашего поколения я не встречал.
- Нашего поколения? - Джеффри улыбнулся. - А кто же в таком случае вообще лучшая женщина?
- Конечно, наша мать, - Грегори улыбнулся, глаза его вспыхнули. - И я уверен, что когда-то кто-то сказал отцу то, что я скажу тебе сейчас: ты в ловушке.
- Сам знаю.
- Поэтому, если не сможешь привязать ее к себе, пока еще можно, ты всю оставшуюся жизнь будешь проживать воспоминаниями о ней. Проклинать себя за то, что упустил.
Джеффри кивнул, не отрывая взгляда от брата, - Значит, ты советуешь мне не отпускать ее от себя?
- Никому не позволяй отобрать ее у тебя.
- Включая королевское правосудие? - Джеффри нахмурился. - Что мне делать, если ее приговорят к виселице? Стать разбойником?
- Ты серьезно обдумываешь такой вариант?
Под пронзительным взглядом Грегори Джеффри поежился. А Грегори медленно продолжал:
- Гораздо лучше было бы уберечь ее от королевского правосудия, обратив на службу королю.
Джеффри улыбнулся.
- Ну вот, ты опять все вывернул наизнанку.
- Так может показаться, - согласился Грегори, - если не знаешь короля Туана и королеву Екатерину.

Глава тринадцатая

Они были в дороге не более получаса, когда из ветвей дерева их окликнул эльф:
- Дети Чародея!
Джеффри натянул повод:
- Приветствую тебя, Древний.
Эльф спрыгнул на голову Фесса и вздрогнул, округлив глаза.

Предыдущая страница 15 Следующая страница


Рыцарь ртуть 16

- Фу! Холодное железо! - и вернулся на ветвь.
Ртуть удивленно посмотрела на него.
- Я тут ни при чем, - поднял голову Джеффри.
- Я тоже, - быстро сказала Ртуть и подняла руку.
- Говори свободно, Древний!
Эльф посмотрел на девушку, улыбнулся, как умеет только Древний народец, и соскочил на голову ее лошади. Кобыла застыла, но прежде чем она в ужасе понесла, эльф нашептал ей на ухо слова какого-то давно забытого языка - по крайней мере, забытого людьми, но животное, казалось, его понимало. Лошадь слушала, повернув уши в сторону эльфа, и успокаивалась. Крошечной ручкой эльф погладил ее по гриве, и она перестала нервничать.
Ртуть удивленно смотрела на него.
- Ты волшебник.
Эльф улыбнулся.
- Мы умеем разговаривать с животными.
Ртуть улыбнулась в ответ.
- Поэтому сэр Джеффри прислушивается к вам?
Джеффри с деланным негодованием фыркнул.
- Эй! А кто тут недавно боялся Маленького народца?
- Лишь только потому, что мне никогда не доводилось их встречать, - почтительно проговорила Ртуть, - и я ни разу не беседовала с ними.
- А кажется, будто ты разговаривала с ними и раньше, - Джеффри, нахмурившись, отвернулся.
- Почему еще в Раннимеде ты не сказал мне, что предводитель разбойников - женщина, Мудрый?
- Но я не говорил также, что это мужчина, - оправдывался эльф. - Мужчина или женщина, какая разница? Важно, что она их предводительница.
- Уверяю тебя, для меня большая разница, - сухо заметил Джеффри. - А почему ты сейчас едешь с ней, а не со мной?
- Поехали, - приказал эльф кобыле; а когда они тронулись, ответил Джеффри:
- Потому, что она красивей тебя.
Джеффри сделал вид, что обиделся.
- Если у тебя нет более любезных слов для меня, излагай свое дело, да побыстрее.
- Смертные ужасно нетерпеливы, - вздохнул эльф. - Ну что ж, бесцеремонный ты человек, знай, что в последнее время одна ведьма начала своим волшебством завладевать крестьянами своего округа. Она запутала графа, а сейчас собирает силы, чтобы оказать сопротивление шерифу.
- Точно как я! - Ртуть посмотрела на Джеффри.
- Даже не думай, что в этом случае я стану помогать тебе!
- А я думаю, поможешь, - возразил эльф, - потому что, она использует свою силу не на благо людей, а для их угнетения.
Много лет они насмехались над ней и отвергали ее, и теперь она, таким образом, своеобразно мстит им.
Ртуть удивленно выпрямилась, потом нахмурилась.
- Может быть…
- Ну так как же, брат? - не удержался обычно выдержанный и спокойный Грегори. - Похоже, для тебя становится привычным делом заниматься подобными вещами?
Ртуть посмотрела на него. Неужели собственный брат не знает Джеффри? Неужели он настолько равнодушен к окружающему миру?
- Я стал странствующим рыцарем больше от скуки, - ответил Джеффри. - Конечно, Мудрый, я постараюсь показать ведьме ошибочность ее действий. Но ты говоришь, она собирает силы? Отряд воинов или разбойников?
- В самом начале это были телохранители, но их стало так много, что теперь они скорее напоминают армию.
Джеффри нахмурился.
- Почему вы, эльфы, просто не усыпите ее. Или, например…
Грегори негромко кашлянул…
Джеффри посмотрел на Ртуть, но все же закончил фразу:
- Или не поступите с ней как-нибудь по-другому в соответствии со своими правилами и обычаями?
Ртуть почувствовала, как мурашки побежали у нее по спине.
Какую кару может придумать Маленький народец, если оба брата пытаются пощадить ее чувства…
Эльф вздохнул.
- Увы, смертных очень трудно понимать, она, конечно, унижает женщин в деревнях, а мужчин заставляет трудиться вдвое больше положенного. Но детишек не обижает… и налоги не увеличивает… скорее напротив. Мы все обдумали и не решились наказать ее потому, что посчитали, что внутри она, может быть, еще сохранила что-то хорошее, и ее еще можно перетянуть на сторону Добра.
- Значит, это не простое наказание за причиненное зло… но я не судья, зачем вам я в этом деле?
- В этом деле судьей могу быть я, - обратилась к эльфу Ртуть, - может, нам стоит посмотреть на нее и поговорить с ней.
Как зовут эту девушку?
- По рождению она крестьянка, и у нее одно имя: Морага.
- Этого достаточно, - отозвалась Ртуть.
- Мы займемся ею, - подхватил Джеффри.
- Ну что ж, будьте благословенны, смертные! Мы будем присматривать.
И исчез даже прежде, чем Ртуть успела возмутиться на подглядывание.
- Этого достаточно, - сказала Ртуть.
Тогда она повернулась к Джеффри.
- Ты лакей! Неужели ты всего лишь мальчишка на побегушках у существа, что меньше тебя в несколько раз?
- Они малы только телом, но не забывай, что они очень древний народ и очень сильны в магии, - ответил Джеффри.
Грегори нахмурился:
- В чем дело, леди? Ты только что сказала, что хочешь заняться этим делом.
Ртуть недовольно заерзала на лошади.
- Подумать только! Ты слишком много думаешь о том, что правильно и разумно!
- Ртуть! - недовольно начал Джеффри.
Она повернулась к нему, глаза ее загорелись в предвкушении схватки…
Но юноша поднял руку, останавливая брата на полуслове.
- Никогда не упрекай того, кто говорит тебе правду, Джеффри. Вот, пожалуй, та единственная причина, по которой я не собираюсь жениться.
Ртуть изумленно посмотрела на него, снова ощутив то, как далеко он от них.
- А что касается лакея, девушка, - продолжил Грегори, как ни в чем не бывало, - Джеффри выполняет их просьбы не от страха, а из уважения к их древности и закону.
Грегори привел лучший довод, она не поняла ничего из того, что он хотел ей этим сказать, а потому ничего не смогла возразить.
В гневе она выпалила:
- Так ты отправишься куда угодно лишь по одному слову любого знатного лорда только потому, что он упомянет о законе?
Но Джеффри, похоже, просто забавлялся.
- Короля эльфов нельзя назвать самым простым лордом, а посыльный говорил от его имени. Больше тебе скажу, я приносил присягу этому королю.
- Подумаешь… - скривилась она. - Ты что же, поклялся в верности карлику?
Джеффри остался невозмутим и, что было еще неприятнее, обменялся с братом понимающей улыбкой.
- Нет, я не клялся в верности, но я все равно должен расплатиться за долг и за связь, которую признаю и почитаю.
- Какая может быть связь между простым смертным и королем эльфов?
- Какая разница, если она существует? Тем более она действует в обе стороны и народец помогает мне не меньше, чем я ему, и потом, я думаю, что ты тоже вряд ли отказала бы королю эльфов без достаточной причины.
- Я отказывала каждому, кто пробовал на мне командный тон. Сэр Хемпен и граф Лаэг по закону имели право управлять мной, но оскорбили меня… - разгорячилась Ртуть.
- Я знаю, - неожиданно сочувственно проговорил Джеффри.
Но сочувствие еще больше разъярило ее.
- Нет такого закона, которым нельзя было бы крутить, но без закона крестьянам станет еще хуже, - заметил Грегори.
Ртути так хотелось, что бы Грегори замолчал и дал ей возможность спокойно поговорить с Джеффри.
- Неужели ты отказалась бы от обязательств, которые приняла на себя? - он так напряженно ждал ответа, что, казалось, от этого зависит то, как он будет жить дальше.
Ртуть даже передумала начинать игру, которую задумала, и просто ответила:
- Конечно, нет!
Он настолько был доволен ответом девушки, что она тут же добавила:
- Если я приняла их добровольно, и меня не принуждали, - Тогда тебе стоит беречься от тех, кто захочет связать тебя такими обязательствами.
Слова о том, что она начнет с него, чуть было не сорвались с ее острого язычка, но она вовремя остановилась и спросила его:
- А меня ты не опасаешься?
- О нет, конечно, нет, - прошептал Джеффри, сверкая глазами. Он подъехал к ней вплотную и поцеловал ей руку. Она отдернулась:
- Я не добыча для алчных… твой брат смотрит…
- Грегори, прошу тебя, исчезни, пожалуйста.
Молодой чародей исчез с хлопком. Лицо Джеффри становилось все ближе, и Ртуть, нацелившаяся сопротивляться, вспомнив вчерашний поцелуй, все же сдалась. Голова ее сладко закружилась от близости, но когда тело заныло от сладкого томления, она испугалась, вырвалась и совершенно неожиданно ударила его.
Ладошка со звонким шлепком опустилась к нему на щеку, но он поймал ее и погладил:
- Даже такое прикосновение - великая радость от тебя, сладкая!
- Я не сладкая, я горькая, - Ртуть вырвала руку и залилась краской смущения, - особенно для тебя!
- Нет, твой поцелуй, как нектар, опьянил меня!
- Ну и наслаждайся в одиночестве! - Сказала она и пришпорила лошадь, повелительно призвав Грегори вернуться.
Воздух за ней взорвался, но она даже не оглянулась, а поехала дальше с мрачным удовлетворением.
- Прости, брат, - вздохнул Грегори, - я не мог отказать в просьбе женщине.
- Вполне понятно, - Джеффри невесело улыбнулся, глядя на прекрасную прямую спину перед собой, раскачивающуюся в такт движениям кобылы. - Я тоже не смог бы противиться, если бы она позвала: «Иди сюда».
По взглядам, которые бросали на них люди, работавшие в поле, они поняли, что оказались во владениях Мораги. Взгляды настороженные, но без особого страха. А на Джеффри смотрели даже с надеждой. Кстати, Ртути это совсем не понравилось. Она предполагала, что Джеффри первым делом нанесет визит вежливости местному лорду или хотя бы шерифу, но Джеффри и не подумал. Напротив, он повернулся к Грегори и сказал:
- Веди нас к ведьме, брат.
На лице Грегори появилось отвлеченное выражение, как будто он прислушивался к музыке, не слышной для окружающих.
У Ртути в который раз по спине пробежал холодок, и она поняла, что старается уловить то, что слышит Грегори, но смогла поймать только самые обычные мысли, которые всегда заполняли ее сознание, если поблизости находились люди. Этот шум свел бы ее с ума, сели бы она не научилась еще в детстве отключать его по своему желанию. Что касается стычек между мужьями и женами, то они способны довести ее до убийства. Она решительно закрыла сознание, облегченно вздохнув, что сейчас, по крайней мере, ни к одной деревенской девушке не пристают хулиганы.
Подумав, она решила, что это странно. Может, что-то есть и хорошее в форме мести Мораги.
Грегори привел их на луг. Ртуть подняла голову, услышав шум копыт, и сразу увидела группу вооруженных всадников, направляющихся к ним. Встревожившись, она повернулась к Грегори.
- Откуда здесь рыцари?
- Мы опоздали, - догадался Грегори. - Готовы силы Мораги в настоящее время или нет, но лорд уже напал на нее.
- Мы должны помочь ей! - Ртуть повернулась к рыцарю, привычно потянувшись за мечом, но не обнаружила его и раздраженно воскликнула:
- Отдай мне мой меч!
Джеффри молча отдал ей оружие. Ртуть негодующе посмотрела на него: он считает ее послушание таким безоговорочным, что даже и не думает остерегаться ее! Она уже собралась поднять меч и преподать ему урок, когда поняла… Он ей доверял.
- Не будем показываться, пока в этом нет необходимости, - предложил Джеффри. - Посмотрим, каковы силы Мораги.
Ртуть бросила беспокойный взгляд на массу доспехов, приближавшихся к деревьям.
- Хорошо, только обещай, что мы нападем, если ей понадобится помощь!
- Обязательно, - пообещал он, - но с хитростью. Грегори, приготовься.
- Галлоны или БТЕ? - переспросил Грегори.
У Ртути на мгновение закружилась голова. О чем это они?
Прежде чем Джеффри успел ответить, рыцари откинулись в седлах, словно каждого из них ударили копьем, и попадали на землю, а лошади поскакали дальше, но, почувствовав, что они без всадников, вернулись и встали рядом со своими хозяевами. Впрочем, хорошо обученные боевые кони так и должны были поступать.
Показались пехотинцы - толпа солдат с пиками и алебардами, заметив лошадей без всадников, они остановились, да так быстро, что Ртути показалось, что они застряли в болоте.
Один из них все же набрался храбрости, подошел к рыцарю и помог ему встать.
- Морага! - в гневе закричал рыцарь. - Крестьянская ведьма! С тобой говорит граф Надир! Покажись, трусливая тварь, чтобы мы могли увидеть тебя и сразиться!
Ответа не последовало.
- Трусиха! Чернокнижница! Поганая ведьма! - продолжал гнусные оскорбления рыцарь. - Незаконнорожденное семя мандрагоры! Бесстыжая корова! Изношенная карга!
Никакого ответа. Ртуть покраснела от возмущения.
- Как он может быть благородным человеком, так оскорбляя женщину?
- Я не оправдываю его, - выразил свое мнение Джеффри, - хотя признаю, что тактика верная.
- Она как будто тоже это понимает, - с иронией ответила Ртуть. - Не отвечает на его оскорбления и позволяет ему бесноваться. - Она какое-то время смотрела в пространство, вслушиваясь в мысли людей, потом покачала головой:
- Нет, никаких ее следов не нахожу.
- Но она его слышит, - заверил ее Грегори. - И наслаждается его бешенством.
Ртуть вздрогнула. Откуда ему это известно? Но вскоре успокоилась, восхищаясь Морагой.
Наконец граф сдался и вернул своих пехотинцев. Видя, что больше ничего не происходит, они приблизились, хотя и с опаской. Бранью и ударами он заставил их заняться делом. Они принялись помогать рыцарям усаживаться в седла.
- Мы снова верхом, а она своего не добилась! - закричал граф Надир. - Вперед, к деревне! Мы заберем то, что принадлежит нам по праву, и она не посмеет показаться нам на глаза! - Он повернул коня и помчался в деревню, размахивая мечом. Его люди последовали за ним, но со значительно меньшим энтузиазмом.
- Сэр Джеффри, - спросила Ртуть, - ты уверен, что мы в этом деле на справедливой стороне?
- Вовсе нет, - ответил Джеффри, сжав губы, - хотя я не доверяю тем, кто нарушает закон.
В это время из руки графа, как по волшебству, вырвался меч, и что-то выкинуло его с седла.
Ртуть улыбнулась.
- Отлично сработано, ведьма!
- На этот раз я видел, что его сбросило, - заметил Грегори. - Самый обыкновенный камень.
- Значит, она телекинетик, - решил Джеффри. - Очень сильный и искусный.
Пехотинцы попятились в суеверном страхе, послышались их испуганные вопли. Кое-кто из рыцарей неуверенно двинулся вперед, заняв позиции по обе стороны от лорда. Потом прозвучал приказ, и с десяток пехотинцев подошли поднимать графа на коня - вернее, поперек.
- Он без сознания, - понял Джеффри.
Грегори кивнул.
- Камень попал ему в шлем.
- Ему крупно повезет, если он придет в себя, - заметила Ртуть, а ее тон говорил, что дворянину лучше было бы умереть.
Рыцари повернули, сопровождая своего лорда, и поехали в ту сторону, откуда появились. Чуть позже остальные солдаты последовали за ними.
Когда они уже почти скрылись из виду, лицо Грегори неожиданно стало непроницаемым, юноша спустился с крупа Фесса И пошел по лугу.
Джеффри с удивлением смотрел ему вслед.
- Грегори?
- Пошли, - приказал юноша, не останавливаясь.
Ртуть ощетинилась от негодования: снова они командуют, но в тоне Грегори было что-то, что заставило ее подавить свое недовольство и поехать за Джеффри, который уже тронулся за братом.
Грегори привел их к большой яблоне, со стволом в два фута толщиной, с искривленными и спутанными ветвями. Среди листвы висели незрелые плоды.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Остановившись под яблоней, Грегори позвал:
- Морага! Спускайся!
Наступила пауза, и Ртуть уже подумала о рассудке молодого человека. Но тут листва зашуршала, показалась пара ног в грубых чулках и встала на одну из нижних ветвей. Ноги прикрыла длинная юбка, на нее упала просторная блузка, а еще выше показалось лицо обыкновенной крестьянской девушки. Единственное ее украшение - вышитая лента - удерживала короткие и редкие волосы мышиного цвета. Очень неприметное, но не уродливое лицо. Правда, нос великоват, а щеки кажутся слишком полными. Девушка близоруко сощурилась. И к тому же она была очень бледна, словно бы росла где-то в пещере.
- Кто меня звал? - спросила она.
- Грегори Гэллоуглас, - отозвался юноша. - Ты действовала бесчестно, не явившись на вызов графа Надира, Морага.
Лицо девушки оживилось и вспыхнуло от гнева и горечи.
- Честь! Честь - для богатых бездельников! Мы, работающие от восхода до заката, не можем позволить себе иметь такую роскошь! Для нас честь - это только слово, которым нас заставляют умирать, чтобы другие жили хорошо!
- Как ты смеешь так говорить?! - негодующе воскликнул Джеффри.
Но Морага разошлась, и остановить ее стало невозможно.
- Честь? А где была его честь, когда он выступил против меня с дюжиной рыцарей и пятью десятками пехотинцев? Нет!
Честь только для дураков!
- Честь не позволяет сильным угнетать слабых! - проговорил Джеффри.
- Да ты что? - усмехнулась Морага. - Открою тебе правду, меня обманом лишил невинности один из рыцарей графа Надира! Кого он тогда защищал? Где была его честь?
- О, не сомневаюсь, что он о ней знал, - презрительно бросил Джеффри. - Иначе он не стал бы рыцарем. Но он стал недостоин этого звания.
- Сам по себе рыцарь редко деградирует до такой степени, - заметил Грегори. - Лорд должен был бы наказать его, узнав о случившемся.
- Верно, - согласился Джеффри. - Значит, лорд ничего не знал, иначе бы наказал его.
- Но более вероятно, что лорд сам подавал пример своим людям подобным поведением.
- Да, это более вероятно, - осуждающим тоном сказал Джеффри. Он снова обратился к Мораге. - Вероятно, у графа Надира такая же репутация, как и у его рыцарей?
Пока они рассуждали, у Мораги появилась возможность поразмыслить. Она обратилась к Грегори:
- Ты чужеземец?
- Да, не из этого округа, - признался Грегори.
- Откуда ты знаешь мое имя? Откуда знаешь, кто я?
- Нам рассказал о тебе Малый народец, - Грегори не умел лгать и никогда не пытался этого делать.
- Малый народец! - глаза ее расширились. - Кто привел тебя ко мне?
- Я шел вслед за аурой твоих мыслей, она становилась все сильней, и я знал, что иду верно.
Глаза ее стали совсем круглыми.
- Но я защищаю свои мысли!
Ртуть внутренне содрогнулась. Если Грегори мог прочесть мысли Мораги, несмотря на ее защиту, то он так же легко мог прочесть и мысли самой Ртути!
Его ответ немного успокоил ее.
- Я не мог прочитать твои мысли, - уточнил Грегори, - только улавливал их ауру. Представь себе, твой мозг - корабль, плывущий в океане. За ним остается шлейф. Пойди по следу и найдешь корабль. - Даже Джеффри искоса посматривал на брата. Ему казалось, он понимает то, о чем говорит Грегори, но в какой такой среде человеческие мысли оставляют след в виде шлейфа?
Очевидно, в той, которую Грегори воспринимает, а Джеффри нет. Джеффри тоже облился потом.
- Значит, ты чародей! - обвиняющим тоном воскликнула Морага.
- Скорее, колдун, - поправил ее Грегори, - меня больше интересует изучение, а не действие. Чародей - мой брат, - он кивком указал на Джеффри и Ртуть, - и эта леди.
- Ты меня хочешь пленить! - воскликнула Морага. Камень сорвался с земли и полетел в голову Грегори. Ртуть вскрикнула и попыталась перехватить его, но промахнулась. Джеффри пнул камень, но прямо перед его носком он рассыпался, и сапог Джеффри задел лишь облачко пыли.
- Ты мог бы поранить себе ногу, брат, - заботливо проговорил Грегори.
- Обманщик! - закричала Морага. От основания яблони поднялась небольшая скала, Грегори пристально посмотрел на нее, и она взорвалась.
- Ложись! - Джеффри схватил Ртуть и вместе с ней растянулся на земле…
В полете он умудрился повернуться так, что упал под девушку и сразу перекатился, накрывая телом от осколков.
- Что за представление? - взорвалась Ртуть, когда их лица оказались рядом.
Джеффри застонал.
- Не искушай меня во время битвы! - он отодвинулся в сторону, а Ртуть с презрительным видом присела на колени.
Джеффри успел встать как раз вовремя, чтобы увидеть, как град камней обрушился на невидимый шар, окруживший Морагу.
Она выглядела потрясенной, но быстро пришла в себя и двумя длинными ветвями принялись хлестать Грегори.
- Нет, это уже мое дело! - закричал Джеффри и представил, как хватает одну из ветвей. Его удивила сила мысленной хватки Мораги, но тем не менее он отобрал у нее ветку. Ведьма закричала, схватившись руками за голову. Вторая ветка тоже упала на землю.
- Вы же чародеи! - визжала Морага. - Вы же не можете делать это мыслью!
- Можем, потому что мы Гэллоугласы, - напомнил Грегори, - Гибриды.
- Нечестно!
- Конечно! - воскликнула Ртуть.
- Сдавайся! - строго приказал Джеффри.
- Никогда!
Лиана оторвалась от ствола дерева и устремилась прямо к голове Джеффри. Он сосредоточился - и пропал. А на его месте появилась гигантская змея, схватившая лиану зубами и отбросившая ее в сторону. Взгляд Мораги стал еще напряженней, и раздвоенная палка полетела к змее, но изменила направление и ударилась о дуплистое дерево.
- Сгори! - завопила Морага.
У основания дерева вспыхнуло пламя. Огонь охватил дерево; и Ртуть с криком побежала к нему, вытянув руки. Но тут в голове у нее раздался мысленный голос Грегори:
«Не бойся, девушка, что бы ни происходило, с моим братом все будет в порядке».
Ртуть резко остановилась, лихорадочно оглядываясь, но Грегори тоже исчез. На том месте, где он только что стоял, выросло кольцо грибов.
- Вас съедят: меня не обманешь! - прошипела Морага.
Из леса выбежал, принюхиваясь, дикий кабан и направился к грибам, но дуплистое дерево рассыпалось прахом, и кабан столкнулся носом с чем-то и с визгом удрал. Ртуть увидела лежащее в траве копье. Морага уставилась на камень, и тот неожиданно взвился в воздух и выстрелил в сторону копья, которое вмиг исчезло. Ртуть почувствовала, что сходит с ума.
Она больше не видела ни копья, ни Джеффри, ни грибов… Но зато появился большой пень прямо под яблоней. Этого пня абсолютно точно раньше не было, как не было и этого бревна, обвитого вьюнком…
- Меня не обманешь! - заводилась Морага. Она посмотрела на бревно, и то начало тлеть и съеживаться под ее взглядом…
Пень превратился в Джеффри. Чародей протянул руку и ухватил Морагу за лодыжку, и она, тонко пискнув, вырвалась, а бревно тем временем перестало тлеть. На его месте появился Грегори.
Джеффри дернул Морагу За ногу, и она с криком упала с ветки - прямо ему на руки.
- Не смей! - Ртуть бросилась к ним и через мгновение оказалась рядом, заглядывая Джеффри в глаза.
- Я в любом случае не причинил бы ей вреда, - успокаивал Ртуть Джеффри, - но ради тебя, моя прекрасная леди, я ее отпущу, - и поставил Морагу на землю. Ведьмачка попятилась, глядя на него затравленным зверьком, споткнулась и упала бы снова, если бы Ртуть не держала ее под руку.
- Они обошлись с тобой не по-рыцарски!
- Не по-рыцарски! - возмутился Джеффри. - Она пыталась изничтожить нас, сжечь, порвать на клочки, а мы в ответ всего лишь стащили ее творение с дерева!
- Рыцарь не имеет права бить женщину, сэр!
- А мы и не били, - напомнил ей Грегори. - Больше того, я отбросил все куски камня, чтобы они не задели и ее.
Ртуть отшатнулась от него.
- Рыцарь имеет право отражать нападение женщины, - оправдывался Джеффри. - Мы только это и сделали.
- Но как вы смогли постоянно менять свою внешность? - изумлялась Морага.
Джеффри нетерпеливо пожал плечами.
- Это детские забавы.
- Мы ничего не меняли, - пояснил Грегори, - кроме образов в твоем сознании. Как и сказал брат, мы так играли в детстве.
- И это все? - Морага пристально посмотрела на него и, похоже, уже взяла себя в руки.
Грегори в тревоге оглянулся на Джеффри.
- Мы и в самом деле должны наказать ее? Неужели нет другого варианта?

Глава четырнадцатая

- Вы с ума сошли! - воскликнула Ртуть. - Прекратите немедленно! Волшебники должны держаться вместе, а не бросаться друг на друга!
Морага колебалась и уже не выглядела такой разгневанной.
- В твоих словах есть правда, но ведь они - мужчины!
- Конечно, мужчины, но не подлецы, как обесчестившие тебя самцы! Нет, я ручаюсь за них! Это благородные люди, джентльмены в истинном смысле этого слова! Вот этот три дня держит меня в плену, и ни разу не обидел меня. Даже не прикасался ко мне, если только я сама безжалостно не искушала его!
Если ты не сделаешь им ничего плохого, они тебя не тронут ни в коем случае! Прошу тебя, давай заключим мир, я не могу равнодушно смотреть на ваши страдания!
- Если ты так уверена в них… - Морага приблизилась к ней, почти успокоенная.
В свою очередь Ртуть сама поразилась своей роли миротворца. Она никогда не поступала так раньше - скорее напротив, всегда была готова к схватке и с радостью ее провоцировала.
- Ты тоже ведьма? - заинтересовалась Морага.
- Да, - призналась Ртуть.
- Зачем это тебе, если ты сражаешься не хуже мужчины?
Ртуть улыбнулась.
- Бог не спрашивал, понадобятся ли нам эти способности.
Дал их при рождении, а мы сами с ними справлялись, как могли.
Что касается меня, то я предпочитаю оружие.
- Поэтому ты и разбойница!
Ртуть рассмеялась.
- Нет, я всегда хотела стать женой и матерью, как моя мама. - Она заметила внимательный взгляд Джеффри и продолжила, но обращалась как бы только к Мораге:
- Я стала разбойницей, потому что не готова была сдаться желавшему изнасиловать меня лорду, я убила его.
- Да ведь со мной было то же самое! Хотя меня обманули… - Морага быстро взглянула на юношей и отвернулась.
- Тебя никто не учил владеть своими способностями? - спросила Ртуть.
- Нет, и я считала себя чудовищем, проклятым и обреченным, поэтому держала свои способности в тайне.
Ртуть сочувственно кивнула девушке.
- Со мной было так же. Я заплатила за свою скрытность отсутствием друзей-сверстников.
- А я всегда была с ними, - посетовала Морага, - но они относились ко мне снисходительно, потому что я некрасивая.
Ртуть довольно резко оборвала ее:
- Тебе прочили судьбу старой девы?
- Конечно, ни один парень не интересовался мной. Я жила С родителями, пока они не поумирали, а потом стала зарабатывать прядением.
- М… да… действительно…
- Да уж, хотя со временем я начала изучать травы и скоро научилась лечить многие болезни. Отношения с соседями стали налаживаться, ведь я могла помогать… но потом меня приметил сэр Грирардин, рыцарь, на чьей земле стоит наша деревня. Я не догадывалась об этом, но он как-то узнал о моем даре. Ему были нужны мои способности, и он сделал вид, что полюбил меня.
Хотя слов любви он не произносил, да и о браке не заговаривал… сперва мне казалось, что он хочет использовать право первой ночи, но я не шла замуж, а родители к тому времени уже умерли.
Я готовилась дорого ему продать свою девственность, но он обманул меня лестью и ласковыми словами, и вместо мести, я легла в его постель. Он обращался со мной как с драгоценностью, а поскольку я была счастлива и полностью поглощена чувством, то совершенно ни на что не обращала внимания. По его просьбе я готовила много, просто очень много, снадобий. Я считала, что он их продает, и скоро мы разбогатеем, но разбогател только он, а меня выбросил из жизни, как тряпку. Он выгнал меня, не дав ни монеты, с позором, и мне долго еще приходилось терпеть насмешки тех, кого я считала друзьями.
Голос девушки задрожал от рыданий, и Ртуть обняла ее.
- Каков подлец! Как бы ты с ним ни поступила, он заслужил худшего! И твои разлюбезные соседи тоже!
Морага кивнула, глотая слезы.
- Меня сторонились все, кого я считала друзьями, потому что они узнали, что я ведьма и еще к тому же падшая женщина.
Грегори серьезно кивнул.
- Но теперь те, кто смотрел на тебя снисходительно, боятся тебя.
- И граф Надир не попытался решить это дело по справедливости? - спросил Джеффри.
- Справедливость по отношению к ведьме? - с горькой улыбкой пробормотала Морага. - Ты шутишь, сэр! Конечно, я обратилась к нему, но он поддержал своего рыцаря, а меня выгнал, даже не выслушав. И тогда я стала мучить сэра Грирардина призраками и тем, что воровала золото из его сейфа - к тому времени я хорошо научилась работать мыслью.
- Я испытал это на себе, - согласился Джеффри.
- Научилась!
- Значит, ты его разорила, - догадался Грегори.
- Не больше, чем он заслуживал, - процедила Ртуть.
- А он не предпринимал какие-либо действия против тебя? - спросил Джеффри.
Морага мстительно улыбнулась.
- Он пытался заставить шерифа арестовать меня, но я отразила атаки и самого шерифа, и его прихвостней. Люди сэра Грирардина обрадовались и поклялись мне в верности, потому что никто его не любил.
- И тогда ты размахнулась на весь округ, - многозначительно посмотрел на нее Грегори.
- Конечно! Ведь это я прогнала нечестного рыцаря и шерифа вместе со всеми их солдатами. Я стала править теми, кто вначале относился ко мне с презрением, а потом с пренебрежением. О, как сладка была моя месть!
- Надеюсь, ты не обижала их? - задала вопрос Ртуть, насупившись.
- Ну что ты! Я отплатила им за оскорбления и насмешки своими собственными, но налоги уменьшила, и, разумеется, я не переставала лечить их.
- Разумеется, - согласился Грегори. Джеффри озабоченно посмотрел на него, но лицо младшего брата оставалось абсолютно невозмутимым.
- Ты продавала снадобья тем, кто в них нуждался? - спросила Ртуть, вспоминая мудрую женщину из своей деревни.
- Нет, просто раздавала без денег, да еще и помогала советами и ясно дала понять, что теперь округом правлю я.
- Не похоже, чтобы граф Надир долго вытерпел такое положение, - рассудил Джеффри.
- Он и не терпел, - подтвердила Морага. - Выслал против меня троих рыцарей с десятком солдат, а командовал ими сэр Грирардин. Я их всех наказала, превратив землю под ними в болото, а когда они попадали, сняла со всех шлемы и забросала камнями. - Она мстительно улыбнулась, а Джеффри похолодел.
- А того, кто надругался над моими чувствами, наказала иначе. Расстегнула все пряжки его доспехов, а когда он остался без лат, послала дубинки и избила его так, что он лишился сознания. Потом вытащила солдат из ямы, уничтожила ее и любовалась, как они уезжают, наказанные.
Джеффри с серьезным видом кивнул, думая про себя, что эта женщина обладает очень мощным телекинезом, если действительно проделала все, о чем рассказала.
«Да, проделала», - подтвердил мысленный голос Фесса на семейной кодированной волне, и Джеффри почувствовал себя немного лучше. Что ж, она придерживается неплохой тактики в ее нынешнем положении. Кстати, он пока еще не видел армии, которую она набрала. И подумал: «А видел ли ее вообще кто-нибудь?»
- Ты предъявляешь права на все графство? - спросила Ртуть.
- Нет, только на свой округ и соседние земли.
- Значит, на половину графства, - перевел Джеффри.
Морага наклонила голову и пожала плечами.
- Меня объявили вне закона, а я решила, что мне больше подойдет положение повстанца, ведь если что-либо предпринимать, то лучше это делать открыто.
- И начала править? - спросил Джеффри.
- Да. Я назначила мэром в каждой деревне женщину и ясно дала понять, что у этих женщин нет выбора: или они будут управлять деревней по моим приказам, или пострадают от моего гнева. Они не возражали, у всех были мужья и дети. А деревенские не интересовались, почему они меня слушаются.
- Конечно, но разве никто не удивился? Почему твои мэры не дрожат от страха? - спросила Ртуть.
Морага с улыбкой посмотрела на нее.
- Может, и удивились, но никто не спросил.
- Неплохо, - рассудил Грегори. - Так твои помощницы не пострадают, если ты будешь побеждена, а ты получила их преданность.
Морага кивнула.
- Именно это мне и нужно было. Ты все понял правильно, парень.
Джеффри нахмурился, услышав «парень», но Грегори это словно и не задело.
Со своей стороны, Ртуть не была уверена, что все сказанное было правдой, но Морага, рассказывая, ослабила защиту и говорила очень живо. И чем живей она рассказывала, тем милей становилась. Конечно, это все происходило в сознании Ртути, опасающейся получить соперницу. Хотя какая соперница из этой бедной Мораги?

Предыдущая страница 17 Следующая страница


Рыцарь ртуть 18

Но ведьма действительно становилась красивей, ветер натягивал просторное платье, и под ним оказалась неплохая фигура с весьма привлекательными формами. Ртуть встряхнулась, это всего лишь ее воображение.
- С тех пор ты завоевала и другие деревни? - продолжал интересоваться Джеффри.
- Да, и везде поставила своих мэров.
- И все это всего за несколько дней? - изумился Грегори.
Морага недоуменно пожала плечами.
- Я должна была действовать быстро, рыцари запросто могли раздавить меня.
- А как отнеслась к происходящему церковь? Она ведь тоже претендует на эти земли.
- Пасторы не успели связаться с аббатом и спросить, что делать, - ответила Морага, - и я не думаю, что они это станут делать теперь. Я четко дала им понять, что не побеспокою их, в случае если они меня не тронут. Я ведь не с ними враждую.
- Удивительно, что за такое короткое время мы нашли сразу двух восставших женщин, - проговорил с улыбкой Грегори, но при этом многозначительно посмотрел на Джеффри, и оба услышали голос Фесса:
«Настолько удивительно, что нельзя считать это простым совпадением и отмахиваться от фактов».
- Должна признаться, что слышала о тебе, - обратилась Морага к Ртути, - и пыталась сделать то же, что и ты.
«Подходящее объяснение», - согласился Фесс.
Джеффри тревожно взглянул на Ртуть, и у той упало сердце.
Она поняла, что он увидел в этом тенденцию. Если она не будет наказана, недовольные женщины восстанут по всему краю. Ртуть испугалась, что потеряла его поддержку, и тень виселицы снова замаячила над ней. Девушка напряглась, расправила плечи и решила, что он не увидит страха или горя в ее глазах. Неужели эта деревенская дурочка так легко сломит его любовь? Если да, то он просто недостоин ее! Но в глубине души что-то оборвалось.
- Итак, граф Надир объявил тебя вне закона?
- Да, - горько ответила Морага, - и теперь каждый имеет право отнять мою жизнь. Он установил награду за мою голову, выступил против меня с рыцарями и солдатами. Результат вы видели, и я должна признать, что не ожидала такой легкой победы. Она вызвала у меня подозрение. Но я рада, что моим людям не пришлось участвовать в бою, так что в глазах закона они по-прежнему чисты.
- Ты поразительно заботишься о своих людях, - заметил Грегори.
Морага с горькой улыбкой повернулась к нему:
- Да. Это как раз то, чем я так отличаюсь от наших лордов.
Она произнесла это вызывающе, и Джеффри покраснел.
Ртуть быстро вмешалась, хотя сама не могла понять, почему.
- Твой рассказ задел мое сердце, потому что очень похож на мою историю.
- Как это? - заинтересованно спросила Морага, она перестала мрачно хмуриться. - Тебя тоже обесчестили? Тоже рыцарь?
- Нет, но только потому, что я оказалась сильнее и проворнее его, - ответила Ртуть. - Я сама жила в деревне и была послушной дочерью оруженосца, мечтавшей о самостоятельной жизни. В деревне ко мне относились хорошо, и я хотела прожить в ней всю жизнь. Хотела стать женой и матерью, стать женщиной, хозяйкой дома…
Джеффри внимательно и с интересом наблюдал за ней. Она отметила это с горечью; подумала, что вовремя заметила, как он слаб, и продолжила:
- Но мысль о том, что придется лечь в постель с кем-нибудь из знакомых парней, вызывала у меня отвращение. Нет, этих грубых деревенских увальней я презирала. Я могла побить любого, смогла победить даже рыцаря, который хотел взять меня силой. Я убедилась, что рыцари ничуть не лучше меня и стали лордами только по случайности.
- Нет, - заметил Джеффри, - они родились теми, кем и должны были родиться, просто ты случайно родилась не в том сословии.
Она растерянно посмотрела на него:
- Спасибо тебе, сэр рыцарь. - И снова обратилась к Мораге:
- Вопреки его словам, я обнаружила, что рыцари ничем не лучше наших деревенских ухажеров. И подумала, что и сама могу стать лордом.
- Я бы сказал, леди, - проговорил Джеффри.
Но Ртуть больше не доверяла блеску его глаз и продолжала:
- После смерти отца я обнаружила, что без его защиты стала гораздо уязвимей. Мой граф пожелал заполучить меня к себе в постель, и, наслышанный о моей дерзости, прислал целый отряд солдат под командой рыцаря, чтобы я не сбежала.
- Ах, каков подлец! - возмущенно воскликнула Морага.
Ртуть благодарно улыбнулась ей.
- Отправляясь в спальню лорда, я решила дорого продать свою девственность - и убила его.
- Какая жалость! - Морага притворно искривила губы.
Джеффри нахмурился, не понимая, но Ртуть тепло улыбнулась.
- Верно? Я сумела уйти, но знала, что поставила себя вне закона. Вернуться в деревню я не могла. В лесу разбойники, но среди них я могла быть или рабыней, или их госпожой. - Улыбка ее становилась шире.
- Благодаря удаче, своему мастерству и милости Неба я Преодолела все препятствия. Остальное, я думаю, ты и так знаешь.
- Я слышала, что ты стала лесной разбойницей, собрала мелкие банды в армию и победила сначала рыцаря, а следом и его лорда! - Морага восхищенно улыбалась ей. - Ты сотворила чудеса, - леди Ртуть ответила ей улыбкой, но была потрясена тем, как преобразилась эта некрасивая невысокая женщина - она больше не была неприметной и неказистой, а неожиданно стала почти прекрасной, а одежда на ней как будто съежилась, подчеркивая роскошную фигуру.
- Мы должны стать союзницами, - предложила Морага, - и победить этих высокомерных парней, которые решили, что могут поставить нас на место!
Конечно, только чувства, вызванные рассказом Ртути, могли преобразить лицо Мораги и сделать ее такой милой! Ртуть знала, что это не просто ее воображение, она видела, как восхищенно оглядывал Морагу Джеффри. Впрочем, его младший брат по-прежнему оставался невозмутимым. Ртуть ужаснулась, поняв, что ревнует! Она попыталась настроить себя, что Джеффри этого не заслуживает и что это он доказывает своим поведением, но всерьез встревожилась, обнаружив, что не верит сама себе.
Заговорил Грегори.
- Твое место - рядом с королевой ведьм, Морага. Ты давно должна быть там.
- Согласен, - сказал Джеффри.
А Ртуть опять зашлась от ревности, ей показалось, что согласился он с особенным жаром. Почему бы и нет? Так она всегда будет у него под рукой.
И Ртуть уныло, с ужасом представила себе, что это значит «под рукой».
Но Джеффри продолжал:
- Судя по тому, что мы наблюдали, ты исключительно одарена. Зачем тебе маленькое королевство в глуши, когда ты можешь рассчитывать на большее. Твой дар не только в колдовстве, ты прекрасно умеешь управлять. Тебе, я думаю, понравится древний Раннимед и его порядки. Королева отлично платит своим ведьмам, а в Раннимеде много соблазнов. Прекрасные магазины, модистки, портные, ты будешь красиво одеваться и носить прекрасные украшения. И не только. Раннимед полон артистов, художников и другой творческой братии, тебе не будет скучно! Ты будешь среди равных, и никто не посмеет отнестись к тебе снисходительно! Сама королева ведьм Екатерина встретит тебя с почестями!
Ртуть подумала, что Грегори ведет себя как сводник пытающийся заманить деревенскую девчонку в город, для своих целей.
- Заманчиво, но я не верю: где гарантия, что я не окажусь в тюрьме? Действительно! - встрепенулась Морага с легкой настороженной улыбкой. - Но мне кажется, я вам доказала, что легко со мной не справиться.
- Это верно, - согласился Грегори, - но ты держишься так долго потому, что мы хотим только арестовать, а не убить тебя.
- Правда? А если вы решите, что арестовать меня не удастся, как же вы меня убьете?
- Вероятно, вот так, - Грегори показал рукой на дерево, и оно взорвалось под его взглядом. Щепки разлетелись во все стороны.
Ртуть, потрясенная до глубины души, смотрела на растущую груду обломков, потом на Джеффри. Он тоже выглядел изумленным.
- Брат, - недовольно напомнил он, - отец велел тебе играть не с ядерной энергией.
- Уверяю тебя, я научился полностью контролировать ее, - успокоил его Грегори, пожав плечами. - Я расщепил всего несколько атомов в центре ствола.
- О чем они говорят? - спросила Морага у Ртути.
- Не знаю, - нервно ответила Ртуть, - но если они предлагают тебе милость, прими ее. - Она взглянула на Грегори и почувствовала внутри холодок.
- А как вы поступаете с ведьмами, которые не хотят расстаться со своими привычками?
- Мы их убиваем. - ответил Грегори так, что Ртуть вздрогнула.
- Верно - поддержал брата Джеффри, - хотя я почти не встречал тех, кто отказывался бы от милостей королевы.
- Тебе, Морага, придется предстать перед судом, ты никого не убивала, а остальные твои дела тебе простят, если ты от них откажешься. Среди тех, кто тебе служил, никто не пострадал, ведь ты всегда стремилась принять всю вину на себя.
- Именно так, - встрепенулась девушка…
- А что касается твоей самозащиты, пойми, еще не создана такая тюрьма, которая смогла бы удержать колдунью твоих способностей!
- Наверное, я соглашусь, - пропела Морага и посмотрела на Джеффри. Ртути очень не понравился блеск ее глаз.
- Отлично! - Джеффри хлопнул себя по коленям и встал. - Пойдем! Пока твой граф не очухался и не вернулся с еще большим отрядом! Пока еще никто не погиб, и я думаю, что для тебя будет лучше, если все так и останется!
Морага с ужасом смотрела на него.
- Значит, мы отправляемся в Раннимед?
- Именно, - ответил Джеффри, - но начнем мы с того, что заедем к вашему герцогу.
- К нашему герцогу! - воскликнула Морага. - Герцога Логайра больше нет! Если бы он только существовал и оказался хорошим человеком, я бы сама обратилась к нему за помощью!
- За последнее время он успел вырасти, и уже на этой неделе занял свое место, - сказал Джеффри.
- Я его хорошо знаю, он хороший человек, - убедительно поддержал брата Грегори.
Ртуть понимала, конечно, что Грегори хочет успокоить юную колдунью, но на Морагу его уверения подействовали пугающе.
Но только на Морагу.
- Ну что же, - проговорила ведьма, - я поверю тебе и предстану перед этим «хорошим человеком». Но горе вам, рыцари, если вы меня обманули!
Несмотря на настороженность, которую Ртуть чувствовала в отношении к этой женщине, она отозвалась:
- Вот и славно! Но если предадите ее, мы выступим против вас вдвоем.
Джеффри посмотрел на нее без гнева, но с обидой.
- Неужели ты мне не доверяешь?
Эта уязвимость озадачила ее, и Ртуть ответила, осторожно подбирая слова:
- Я верю тебе, сэр рыцарь, иначе не была бы здесь, сколько бы ни клялась. Но я совсем не знаю этого нового герцога, и доверять ему полностью не могу.
- Разумно, - одобрительно кивнул Грегори, и Ртуть почувствовала себя так, словно бы сделала что-то плохое, хотя ничего подобного у нее даже в мыслях не было.
Гораздо больше ее интересовало отношение к ней брата Грегори. Останутся ли они товарищами по оружию, если не станут любовниками? Она почему-то сомневалась в этом - и знала, с другой стороны, что вряд ли сможет это перенести.
Джеффри обернулся к Грегори.
- Брат, поскольку нам теперь нужно сопровождать двух могучих ведьм, не останешься ли ты со мной? Мне ведь опять потребуется отдых в дороге.
- Увы! - вздохнул Грегори. - Мне, конечно, очень хочется вернуться к своим занятиям, но узы крови все ж сильнее притяжения знания. Я останусь с тобой.
Маленький отряд, состоящий из двух ведьм, чародея и колдуна, направился к замку Логайров… Морага превратилась в настоящий фонтан, она непрерывно болтала, а потом заставила молодых людей рассказывать о себе, об их детстве, приключениях и победах. Она совершила почти невероятное, захватив внимание сразу обоих молодых людей, и Ртуть с растущим возмущением держась позади, думала, на самом ли деле эта женщина была непривлекательна. Буквально у нее на глазах Морага превратилась в ослепительную красавицу.
Красавица или нет, но она пока еще не решила, кого из Гэллоугласов предпочитает. Ртуть надеялась, что она выберет Грегори, это было бы очень полезно для него, да и для самой Мораги тоже.
К тому времени как они достигли замка Логайров, она призналась себе наконец в том, что влюблена в Джеффри. Моментами ей казалось, что он тоже влюблен, и именно поэтому ей с самого начала было так забавно мучить его своим присутствием.
Теперь же она чувствовала себя совершенно несчастной. Она была убеждена, что его интерес к ней обусловлен, в конечном счете, только похотью, и поэтому испытывала тяжелое мучительное чувство, и даже ласковое солнце не могло согреть ее обнаженных плеч. Она готова была в любой момент незаметно свернуть с дороги и вернуться к ожидающим ее заботливым братьям, своим телохранительницам и беззаветно преданному ей отряду.
Она была полностью уверена, что ее люди по-прежнему незаметно сопровождают их за деревьями по обе стороны дороги. Из-за густой растительности леса она их не видела и не слышала, но постоянно воспринимала их мысли.
Но все же, чувствуя, что дело еще не кончено, а игра еще в самом разгаре, она не сбежала. Незаметно они оказались на месте. Въезжая на подъемный мост, группа проехала под решеткой и оказалась на утесе, прорезанном сотнями бойниц. Эту гору еще первый Логайр превратил в свой дом.
Ртуть чувствовала себя так, как будто двигалась к неминуемой смерти.

Глава пятнадцатая

Разумеется, в подземелье не могло быть настоящего двора.
Но тем не менее, когда они оказались после тоннеля в просторном зале, достаточном для того, чтобы вместить целую армию, как уже не раз бывало в прошлые годы, Ртуть застыла, ошарашенная. Зал, освещенный через множественные бойницы, был великолепен, у каждой десятой бойницы стоял лучник.
Ртуть спешилась, отдавая коня подбежавшему к ней конюху.
Место произвело на Ртуть необыкновенно сильное впечатление, она никогда до этого не видела такого огромного замка. Несмотря на суету, замок был пропитан пышной торжественностью королевского величия. Вот, оказывается, каков родовой замок нынешних королей. Стало понятно, откуда взялась аура нынешнего владетеля планеты.
Ртуть тряхнула головой. Нелепо, трон унаследовала Екатерина, а не ее муж. И если есть в справедливом отношении к народу заслуга, то ее а не его.
- Миледи!
Ртуть повернулась, чтобы отказаться от не принадлежащего ей титула, но слова не успели сорваться с ее языка. Джеффри с нескрываемым восхищением взял ее за руку и склонился перед ней, с восторгом заглядывая ей в глаза.
- Я должен ненадолго оставить тебя, - сказал он. Я уже испросил аудиенции и нас примут через пару часов, в присутствии двора. Ты сможешь отдохнуть, помыться и переодеться. Если ты хочешь свежее платье, тебе принесут сейчас же.
При всем дворе. Ртути, конечно, не помешало бы новое платье, чуть более элегантное, чем то, в котором она была в дороге.
Неужели Джеффри намекал ей, что она слишком груба, чтобы показаться коронному принцу?
Ртуть припомнила внимание Джеффри к Мораге, которая теперь оживленно говорила что-то Грегори, и поэтому снова надела на себя маску суровой предводительницы отряда.
- Благодарю тебя, благородный рыцарь!
В следующих ее словах проявилась тревога:
- Но как же ты теперь, доставил меня в суд и покидаешь?
- Я буду здесь, при дворе, - пообещал Джеффри.
- Зачем? Чтобы присутствовать при вынесении приговора?
- Я не знаю, что решит герцог, но могу прозакладывать голову, что сын королевы Екатерины милостиво отнесется к разбойнице, которая справедливо и милостиво правила, заботясь о людях, и к тому она же обладает колдовскими способностями.
- Но всех моих способностей не хватило, чтобы пленить тебя!
- Ты совершенно очаровала меня, - прошептал ей Джеффри, - но долг рыцаря сильней любви, потому что любовь не что иное, как потакание собственным слабостям. Не пугайся, ты королевская гостья, и обращаться с тобой будут соответственно.
- Но я по-прежнему пленница, - с горечью проговорила Ртуть, отходя в сторону, чувствуя, что ее предали.
Служанка отвела ее в комнату с двумя бойницами. Снаружи они казались маленькими в сравнении с огромной горой замка, но вблизи оказались пяти футов длиной и около двадцати дюймов шириной. Комната была залита солнечным светом. В углу, источая пар, стояла медная ванна. Пол покрыт дивными коврами. Ртуть раньше видела ковры только в замках и никогда не думала, что ей придется побывать в таких комнатах. Стена была затянута гобеленом с изображением вылетающей из огня птицы. На противоположной стороне стояла большая кровать, накрытая шелковым покрывалом. Увидев ее, Ртуть похолодела. Навалились воспоминания. Лучше смерть, она никому не позволит прикоснуться к себе.
- Спасибо, - сказала она служанке, - а теперь оставь меня!
- Как скажете, миледи…
- Я не миледи, я всего-навсего дочь оруженосца.
Служанка вздрогнула от громкости голоса, и Ртуть тут же пожалела о своей несдержанности.
- Герцог назвал тебя миледи. На кровати лежит приготовленное тебе платье, если оно не понравится, в шкафу много других, позвони, и тебе приготовят любое из них. Ртуть присмотрелась и увидела платье, которое сперва приняла за покрывало.
Глаза ее широко открылись.
- О, это подойдет, какое чудное, спасибо тебе!
- Это моя обязанность, - успокоилась служанка, - позвони, кода будешь готова, и я уберу тебе волосы.
- Нет, - сказала Ртуть, посмотрев в висящее в углу серебряное зеркало, - я буду причесана, как всегда, и если кто-то не заметит красоты моих волос, тем хуже для него!
- Как хочешь, миледи, но через час я принесу еду, а потом должна отвести тебя в Большой зал.
- Буду рада! - отозвалась Ртуть, - а теперь, будь любезен, оставь меня.
- Как прикажешь.
Оставшись одна, девушка подошла к ванне и с удовольствием запустила в нее руку. Аромат душистой воды заполнил ее ноздри, и она без всякого страха разделась и погрузилась в дивно пахнущую жидкость. Раньше ей не приходилось купаться в подогретой воде. Пусть ее судят и признают виновной, но сейчас она насладится прелестями богатой жизни. Вздрагивая от прикосновения нежной пены, девушка закрыла глаза.
Выкупавшись, она просушила волосы и с сожалением оделась.
Взгляд ее упал на платье, лежащее на кровати. О, она воспользуется им! Вряд ли у нее еще будет такая возможность - предстать перед своим неверным рыцарем во всей красе.
- А чего ты ожидала, - зло спросила она сама себя, - он сын лорда, а ты..?
Здравый смысл не смягчил горечи переживаний, а мысль о предательстве по-прежнему леденила ее сердце. Она так часто в прошлом сталкивалась с похотью, почему же на этот раз она позволила себе сомневаться?
Как могла она так рисковать? Что теперь ждет ее?
На мгновение вспыхнул гнев, гнев на жестокого Бога, который забрал у нее надежду на соединение с единственным мужчиной, который ей понравился, для того чтоб повесить на ее шею веревку. Он, только он, тот, кем она может восхищаться, хочет любить и сливаться в блаженстве.
Полюбить…
Но сейчас он все равно что не родился для нее… что-то внутри говорило ей: есть другой, равный тебе, который полюбит тебя и женится. Ртуть с гневом отбросила эту мысль, а вместе с ней неподъемную тяжесть несчастья, гнева и горечи. Взглянув на ситуацию на трезвую голову, она усомнилась, что где-то найдется мужчина, подобный Джеффри.
Решительно она взяла в руки платье. Пока она жива, надо радоваться жизни, и пусть остережется тот, кто хочет помешать ей. Отбросив все мысли, она приступила к одеванию. Тонкий шелк сорочки приятно холодил, бархат ласкал разогретое тело.
Ртуть неожиданно поняла, что наслаждается не меньше, чем когда принимала ванну. Она повернулась к зеркалу и остолбенела. На нее смотрела леди, самая настоящая, элегантная, по рождению и воспитанию, с облаком великолепных, золотых волос.
Она улыбнулась, чувствуя себя увереннее. Пусть Морага сколько угодно превращается в красавицу, с Ртутью ей не сравниться.
Она знала, что должна быть равна не только Джеффри. Открыв шкаф, она нашла пару обтягивающих брюк, явно на подростка, и они прекрасно подошли ей. Проверив шов на юбке, она поняла, что в любой момент скинет ее, если понадобится. Если ее попытаются повесить, она умрет сражаясь. Неожиданно она уловила прикосновение к своему сознанию. Джеффри где-то рядом. Она попыталась убедить себя в том, что это ей безразлично, но тут же отругала себя за ложь. Она уловила еще одно прикосновение.
Соблазняющее, зовущее, направленное на Джеффри. Эта девка пытается его соблазнить! Не думая ни секунды. Ртуть распахнула дверь и, разоружив стражников, бросилась на поиски любимого.
Она нашла Морагу и Джеффри стоящими у стрельчатого окна, оживленно беседующими.
- Но меня будут судить, - волновалась Морага, ты же не можешь этого отрицать?
- Поскольку ты нарушила закон, - признал Джеффри, - герцог, по крайней мере, должен провести слушание.
- Слушание? Ты хочешь сказать, что он меня выслушает?! - у Мораги на глазах появились слезы.
- Конечно, выслушает, - Джеффри придвинулся ближе к расстроенной девушке, протянул руку, утешая ее. Морага прильнула к нему, и изумленная Ртуть отметила, что эта женщина стала просто невыносимо прекрасной. Наверное, дело в платье, которое, как и ей, Мораге подарил герцог. Это платье обтягивало изящную фигуру, лицо Мораги похудело, подбородок стал меньше, а глаза крупнее. Лицо оттеняла черная грива, ресницы стали длинными, губы пополнели и налились красивым алым цветом.
Ртуть на мгновение остолбенела, пораженная этой переменой.
Неужели красивое платье и прическа могут так сильно изменить женщину?

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Вспыхнула обида от сознания, как далеко мог зайти обман Мораги, и Ртуть нацелила быстрый легкий зонд в сознание ведьмы. Ответ потряс ее, она прочла желание красивой женщины завоевать Джеффри. Сначала показавшись неприметной, приблизиться к нему и стать привлекательной и интересной, постепенно стимулируя его интерес телепатическими прикосновениями!
Но тут же эти мысли исчезли за блокирующим щитом, Морага повернулась в изумлении, которое быстро перешло в раздражение. Было что-то еще, но у Ртути не было времени разгадывать, да и желания. Она теперь абсолютно точно знала, что эта коварная ведьма сознательно пыталась украсть у нее мужчину, вероятно, единственного достойного Ртути. Ни секунды не медля, она накинулась на нее, как ястреб из змею.
Морага увидела воплощенную ярость в красном платье и с пикой в руке. Но она не убегала и бросила на Ртуть ядовитый взгляд, и предводительница разбойников неожиданно ощутила сильнейшую головную боль.
- Ах ты, ведьма! - воскликнула она и нанесла ответный мысленный удар, усиленный болью предательства. Морага закричала и отшатнулась, прижав руки к голове, но потом накинулась на Ртуть и с силой ударила ее по щеке. Боль заставила Ртуть на мгновение позабыть о защите, и тут же на месте Мораги она увидела огненного демона, а вместо Джеффри - ядовитую змею. Маленькая девчонка в ней закричала от страха и зарылась еще глубже, но взрослая женщина взорвалась шквалом ярости, какой никогда еще не испытывала.
- Хочешь биться иллюзиями, ведьма? Тогда покажи свое истинное лицо, чтобы мы все знали, - и со всей силой своего гнева и горечи она сорвала вуаль иллюзии и показала женщину такой, какова она на самом деле.
Она оказалась не менее прекрасной, чем прежде, и еще соблазнительней. Золотые волосы падали на плечи, на лице волшебной красоты сияли огромные голубые глаза. Тонкая талия, хрупкие кости, превосходная фигура…
Но женщина тут же исчезла, и, защищаясь, Ртуть закричала:
- Что это? Я срываю одну иллюзию и тут же обнажается другая. Неужели в тебе нет правды?
- Есть, и вот она, - Морага ткнула пальцем, и глаза Ртути взорвала боль. Ртуть опустилась на колени, выронила пику и схватилась за голову…
- Хватит! - послышался голос Джеффри, и боль исчезла.
Ртуть недоверчиво подняла голову и увидела Морагу с покрасневшим от напряжения лицом. Она стояла против Джеффри, сжимая кулаки, пытаясь снова напасть на Ртуть.
Разбойница с трудом встала.
- Отпусти ее! Я сама справлюсь с ней.
- Нет, я не хочу, чтоб пролилась кровь, - возразил Джеффри.
Посмотрев на Морагу, он спросил:
- Ты предпочитаешь, чтоб тебя повесили за старое или за новое преступление?
Морага застыла и потом, ослепительно улыбнувшись, пропела:
- Ты прав, как всегда, ты опять меня спас! А теперь прошу прощения, мне надо справиться с ущербом, который мне нанесла эта распутница!
- Распутница? - с возмущением закричала Ртуть. Но Морага уже шла по коридору, соблазнительно покачивая бедрами.
Ртуть хотела нагнать ее, но Джеффри не дал.
- Нет, прекрасная леди, эта схватка недостойна тебя!
Ртуть повернулась, и вся не вылитая на Морагу ярость упала на Джеффри:
- Ну, ну! Ты смотришь с желанием на меня , и тут же начинаешь ухаживать за первой же подвернувшейся красоткой?
Нет в тебе верности!
- Есть, - глядя ей в глаза, произнес Джеффри. - Прости меня, я пожалел ее потому, что ей сильно досталось. Тут нет ничего серьезного, я с самого начала знал, кто она.
- Конечно! Ты совершенно не способен видеть правду, не смотри на меня так самодовольно! Эта ведьма хотела захватить тебя и выхолостить твой мозг!
- Ни секунды не сомневаюсь! Когда вы бились, я заглянул в ее сознание и теперь хочу поблагодарить тебя! - он взял ее руку и нежно поцеловал.
Ртуть вздрогнула. А затем, прежде чем ее чувства выдали ее, высказалась:
- Ты благодаришь меня за спасение, а сам и пальцем не пошевелил, чтобы помочь мне! - Она повернулась к нему спиной и вернулась в свою комнату.
Так и есть: волосы растрепались, лицо покраснело от напряжения и скрываемой тревоги. Платье, к счастью, не пострадало, а под рукой лежала шкатулка с рисовой пудрой. Ртуть привела себя в порядок, ругая за то, что пришла на помощь Джеффри.
Он получил бы то, что заслужил.
Тем не менее она была поражена тем, какое действие на нее оказал его поцелуй.
- Дура! - отругала она себя. Критически осмотрев себя в зеркало, она осталась довольна. Он, конечно, может предать ее, но одного взгляда на нее достаточно, чтобы пожалеть об этом на всю жизнь.
Она распахнула дверь и сказала стражникам, что готова.
- Очень вовремя, миледи, - сказала служанка, как раз подошедшая к двери, - Ты как будто услышала мои мысли!
- Может, и услышала, - небрежно отозвалась Ртуть, - веди!
Служанка повернулась, и Ртуть пошла за ней; бросив на стражников один-единственный надменный взгляд.
У лестницы к ним присоединилась пара средних лет.
- Подожди, - остановила служанку Ртуть, - пусть старшие пойдут первыми.
- Ненастолько и старшие, - мгновенно отозвалась женщина, - но все равно благодарю тебя за почтение!
Женщина была кругла лицом, которое лучилось лаской. Глаза ее успокаивали. Волосы, тронутые сединой, были рыжими. Густая шевелюра мужчины была седой полностью. У него было ястребиное лицо, покрытое морщинами, но казалось добрым. Ртуть рядом с ним неожиданно почувствовала себя снова маленькой девочкой, так он напомнил ей отца. Он был воином, но семья сделала его нрав мягче.
- Ты рыцарь и отец, - неожиданно произнесла она.
Мужчина слегка ей поклонился.
- Оба эти звания почетны, миледи.
- Ты пришла ко двору? - спросила женщина - Да, миледи, хотя и не по своей воле! Я пленница Джеффри Гэллоугласа, и ему предстоит увидеть меня повешенной за мои преступления.
- Рыцарь не может обидеть прекрасную даму.
- Те, которых я встречала на своем пути, не помогали мне, а оскорбляли во мне все, - вздохнула Ртуть. Она больше не могла сдерживать слезы, и они хлынули из ее глаз.
- Поплачь, милая, тебе лучше предстать перед герцогом выплакавшись… - она так нежно обняла девушку, что та не отстранилась.
- Нет, нет, миледи, ой, я испортила твое платье!
- Это только слезы, и они высохнут, вытри глаза и расскажи мне все!
Ртуть без утайки рассказала все. У нее" не было причин не доверять этим людям, таким добрым и понимающим. К тому же она и так погибла…
- Итак, сэр Джеффри предал тебя? - выглядела женщина теперь сурово.
- Он ничего мне не обещал, и я его ни о чем не просила.
Но я поверила ему, так красноречив был его взгляд! Нет, это все моя глупость…
- Может, и нет, - мягко произнесла женщина, - может быть, он имел в виду больше, чем говорил, но не захотел обнадеживать раньше времени. С мужчинами всегда так!
- Сомневаюсь, что он из таких! Он силен, но не молчалив!
- Доверься ему! Быть может, он не покинул тебя, а тебе просто показалось?
- А ты что скажешь, дорогой? - она обратилась к мужу.
- Если он упустит ее, то он последний дурак!
- Но вы же не знаете, что я сделала!
- Не имеет значения, сразу видно, что у тебя доброе сердце.
Скажи, ты бы захотела его, если бы он просил твоей руки?
- О да! - выдохнула она, чувствуя, как все внутри дрожит. - Это нехорошо, сэр, что ты заставил меня так раскрыться. - Слезы снова подступили к горлу.
- Да, я действительно бываю неловок в своей слепоте, - согласился он, - но подумай, прежде чем ответить. Захочешь ли ты связываться с таким беспокойным человеком?
Неожиданно ее поразило видение. Подавив дрожь, она ответила:
- Будьте уверены сэр, если мы будем вместе, он вряд ли захочет быть далеко от меня!
- Когда-то и я так считала, - вздохнула женщина.
- Ну, почти всегда так и было…
- Да, по большей части…
- Мы пришли, - сказала служанка.
Подняв голову, девушка увидела перед собой большие дубовые двери зала. Она больше не боялась. Эта пара наполнила ее уверенностью. Ртуть расправила плечи и без страха сказала:
- Вперед, на бой!
Двери зала распахнулись, и они оказались в толпе. Зал был огромен и полон придворными. Потолок терялся в темноте, и свет сотен факелов и тысяч свечей не доходил до него. На помосте стоял трон герцога, точнее, должен был стоять. Сейчас позади располагалось еще два и на них восседала пара с золотистыми, посеребренными сединой волосами. На троне чуть ниже сидел стройный молодой человек. Он опирался на локоть, положив голову щекой на кулак.
Ртуть видела короля и королеву, которые приехали навестить сына.
Она в панике поискала глазами Джеффри и увидела, что он разговаривает с той самой парой, с которой она говорила по пути в зал.
У нее на глазах пожилой джентльмен чуть отступил в сторону, факел осветил его лицо - и у Ртути перехватило дыхание. Рядом с Джеффри их сходство стало особенно заметно. Она разговаривала с Верховным Чародеем и его женой, хуже того - с родителями Джеффри! О, что они подумали после всего услышанного!
Вслед за болью пришло негодование. Они могли бы предупредить ее, они должны были назваться!
Неважно, что они, очевидно, опасались смутить девушку. Что она должна чувствовать сейчас, видя его с ними?
Но они поняли, что она нуждалась в утешении…
Затем они подошли к младшему сыну, обменялись несколькими словами с Грегори - и снова очевидное сходство.
Леди Гвендилон бросила пристальный взгляд в сторону Мораги, но ведьма этого не заметила: в это время она злорадно смотрела на Ртуть. Ртуть ответила ей соответственно.
Тут Джеффри повернулся и увидел ее. Глаза у него заполыхали восторгом, дыхание прервалось, и на мгновение он даже осунулся от волнения. Но только на миг. И вот лицо его стало спокойным, он отвернулся, и Ртуть улыбнулась, наслаждаясь местью.
Джеффри направился к ней, все еще ошеломленный - и по-прежнему голодный. Она задрожала от его близости, выругала себя за это.
- Ну, сэр! Теперь я познакомилась со всей твоей семьей.
Он удивленно посмотрел на родителей, потом с улыбкой повернулся к ней.
- Не совсем. Мой старший брат Магнус сейчас далеко отсюда, слишком далеко, чтобы увидеться с тобой. А остальных ты всех видела, и даже моего будущего зятя. - Он указал кивком, и Ртуть, посмотрев в том направлении, увидела Алена, стоящего рядом с Корделией. Они вдвоем разговаривали все с той же пожилой парой. И снова Ртуть поразило сходство - на этот раз между матерью и дочерью.
И… между Аленом и мужчиной на троне!
Ртуть выругала себя за глупость. Все королевство знает, что леди Корделия обручена с принцем Аленом. Почему она до сих пор об этом не вспомнила?
Потому что одно дело слышать о них, таких далеких, и совсем другое - видеть их перед собой, без всякой роскоши, без толпы слуг и придворных, просто сестра и ее жених. И снова Ртуть отругала себя.
Затрубили трубы, и двор затих. У подножия помоста появился герольд и провозгласил:
- Герцог Диармид начинает свой суд! Пусть все, кто хочет пожаловаться, приблизятся!
- Я! - выступил вперед граф Надир. - Я обвиняю эту ведьму Морагу, мою подданную! Обвиняю ее в воровстве и разбое!
Герольд взглянул на сидевших на тронах, они кивнули, и он обратился к графу Надиру:
- Изложи обвинение!
И граф Надир ярко и с большими отступлениями поведал о нескольких днях деятельности Мораги. Он изобразил ее гнусной выскочкой, которая появилась ниоткуда, подчинив себе крестьян и набросившись на законопослушных мирных рыцарей исключительно из-за своей алчности и жажды власти. Закончив обвинения, он отступил.
Впервые за все время зашевелился король. Он повернулся к королеве и проговорил:
- Чрезвычайно странно, сударыня.
- Да, - согласилась королева Екатерина, - если только он говорит правду.
- Ваше величество! - оскорбленно воскликнул граф. - Неужели дворянин может солгать?
- Конечно, нет, если понимает, что хорошо для него, - взгляд у королевы стал ледяным. Она обратилась к мужу:
- Тем не менее, супруг, мы здесь гости. Я намерена предоставить право судить законному хозяину.
- Я согласен, - кивнул король. - Что скажешь, герцог Диармид?
Стройный юноша поднял голову, и Ртуть ощутила легкое презрение к нему. Неужели такой человек способен держать в руках герцогство Логайр, этот подросток? Да он едва начал брить бороду! Но тут его взгляд упал на нее, и она изменила свое мнение. В этом взгляде была мудрость и решительность и еще оттенок той отчужденности, которая так сильна в Грегори.
«Да, - мелькнуло у нее в голове, - он сможет удержать герцогство в руках, - и помоги Небо тому, кто бросит ему вызов!»

Глава шестнадцатая

Новый герцог поднял голову и осмотрел внимательно собравшихся.
- Кто будет говорить от имени этой женщины? - спросил он высоким, чистым и удивительно звучным тенором.
- Я, - отозвался Грегори, и у Ртути дернулся рот.
Конечно, герцог знал это заранее! Она присутствует при ритуале. Интересно, его конец так же известен, как ход?
Ее пронзил страх при мысли, что то же самое можно сказать и об ее деле.
Герцог кивнул.
- Говори. Прав ли в своих обвинениях граф?
- Правда в фактах, которые он представил, но ее нет в их истолковании.
- Да как ты смеешь! - воскликнул граф Надир. Рука его потянулась к мечу, но Грегори спокойно и холодно посмотрел на него. Граф мгновенно успокоился.
- Я говорю о фактах, - продолжил невозмутимо Грегори, - которые ты представил, милорд, и их немного. А именно, Морага объявила себя хозяйкой деревни, с помощью волшебства победила рыцарей и солдат, посланных тобой. После этого она предъявила права еще на шесть округов, нанесла поражение тебе самому, твоим рыцарям и солдатам. Все это правда, но твои заключения о причинах ее поступков ложны.
- Ты утверждаешь, что я солгал? - воскликнул граф Надир, выпучив глаза; рука его лежала на рукояти меча, но всем было ясно, что он боится колдуна.
- Нет, - просто ответил Грегори. - Ты ошибаешься.
- Тогда в чем правда? - спросил герцог Диармид.
- Послушаем все еще раз, но с точки зрения женщины, - Грегори с легким поклоном отодвинулся.
- Морага, расскажи, что произошло с тобой.
Морага вышла вперед, - и снова вначале она показалась всем невзрачной и плохо одетой, применяя привычную тактику.
Но когда она стала говорить о том, как любовник выгнал ее, в ее голосе зазвучал гнев, и она как-то незаметно стала меняться, становясь все красивее и привлекательнее. Когда она рассказывала о том, как она наказала своих преследователей, то стала просто соблазнительной, а к моменту, когда закончила свой рассказ, все мужчины при дворе смотрели на нее как зачарованные.
Все, кроме Грегори, Диармида, Алена, их отцов и - как ни поразительно - Джеффри! Джеффри не упускал из виду Морагу, но также поглядывал на герцога, на свою сестру, на их величества. Но больше всего на Ртуть.
Она удивлялась тому, как он сумел избежать чар ведьмы, потом неожиданно поняла. Он глядел на все происходящее как на сражение, а любовь к битвам у него сильнее любви к красоте!
В ней снова вспыхнуло восхищение этим воином. Одновременно она ощутила горечь его предательства.
Если только…
Нет! Как жестоко с его стороны было зажечь в ней надежду, там, на лестнице, зная, как будет жечь ее эта искра.
Она называла себя доверчивой дурой, но снова поверила ему.
Но она не позволит себе хорошо думать о нем, не позволит, пока у нее не будет реального повода!
Морага закончила рассказ, скромно опустив голову и нервно стиснув руки. Герцог Диармид рассудительно кивнул.
- Тут гораздо более того, что изложил граф Надир. - Он бросил на графа быстрый проницательный взгляд, потом отвернулся от дворянина, старавшегося выглядеть оскорбленным. - Она подтверждает факты, представленные графом, хотя мотивы ее поступков противоположны тем, что он ей приписывает. Мастер Грегори, есть ли мнение, кто из них говорит правду?
- Да, милорд. - Грегори наклонил голову и позвал:
- Маленький народец, можешь ли ты говорить?
Все зашумели, но тут же стихли, когда на ручке герцогского трона появился эльф.
- Почему бы тебе просто не спросить меня с самого начала, смертный?
Герцог Диармид вежливо наклонил голову, обращаясь к карлику.
- Таков наш обычай, Мудрый. Каждый имеет право высказаться. Теперь мы просим говорить тебя.
- То, что говорила эта женщина, правда, - заверил эльф, - потому что мы были свидетелями большей части.
Морага покраснела.
- Она всегда была доброй душой, - продолжал эльф, - и не поверила бы нам, если бы мы стали говорить, что ее обманывают. Но когда этот подлый рыцарь бросил ее и выгнал, она проплакала целый день и ночь, пока не заснула. Мы хотели позаботиться о ней и помочь забыть навсегда все, что произошло с ней, но наш глава попросил нас воздержаться на время. Утром вышла из своей лесной хижины совсем другая женщина: непослушная и непокорная; она не желала прощать, а хотела мстить.
Теперь это была воплощенная ярость. Мы не можем винить ее в том, что она сделала, потому что рыцарь заслужил большего наказания. - Эльф повернулся и бросил на графа Надира злой взгляд. - Граф ответил тем же, потому что знал о вероломстве своего рыцаря и не пожелал остановить его. Больше того, он потребовал себе часть добычи рыцаря.
Морага в гневе рванулась к графу Надиру, но Грегори удержал ее.
- Мы при дворе герцога, женщина, и здесь ты должна ожидать справедливости, а не вершить самосуд. - Он снова обратился к герцогу. - Милорд, эта женщина просит твоей справедливости по отношению к тем, кто так поступил с ней!
Весь двор оживленно загудел, обвиняемая неожиданно стала обвинителем.
Герцог Диармид молчал, положив подбородок на кулак, не мигая и не шевелясь. Один за другим придворные посматривали на него и замолкали. Когда все стихло, король Туан спросил:
- Что ты решил, милорд герцог?
- Вот мое решение, - провозгласил Диармид, и голос его отчетливо прозвучал в самых дальних уголках зала. - С женщиной обошлись бесчестно, и ничто не восстановит того, что она потеряла. Она принялась мстить самовольно и больше не должна видеться с рыцарем-предателем. - Он повернулся и строго посмотрел на сэра Надира. - Но я не хочу его видеть. Здесь, на моей земле, не должно быть рыцарей, которые презирают свои клятвы. Отдай свой пояс. Надир, ты больше не рыцарь.
Зал недовольно зашумел. Неслыханно, чтобы рыцаря лишали его звания!
Диармид снова подождал, пока все замолчат, и продолжил:
- Отправляйся в монастырь и молись год. - Он замолчал, Граф Надир неподвижно стоял, глядя на него и держа руку на рукояти меча, но спустя минуту он сдержанно поклонился.

Предыдущая страница 19 Следующая страница


Рыцарь ртуть 20

- Ты великодушен, милорд.
- Я рад, что ты все правильно понял, - голос Диармида по-прежнему звучал строго. - Сверх этого я не стану тебя наказывать. А теперь уходи, милорд, и моли Бога о прощении и просветлении. Если ты ослушаешься, ты будешь повешен! - Опять подождал, пока затихнет гул, и закончил:
- Через год можешь выйти из заточения и найти рыцаря, который примет тебя в качестве оруженосца. Если ты проявишь себя достойно, ты снова сможешь стать рыцарем.
- А как же… как же мой дом и добро? - запинаясь, спросил рыцарь.
- Твой дом и земля принадлежат твоему лорду, ты их получил от него в пользование. Теперь они возвращаются к нему и будут переданы более достойному человеку.
В зале воцарилась неестественная тишина, герцог затронул интересы всех аристократов.
- Личные вещи можешь взять с собой, - разрешил Диармид, - все, кроме золота, которое ты добыл с помощью этой доверчивой женщины. Оно будет возвращено ей. - Он посмотрел на графа Надира. - Каждая монета! Любая мелочь, которую ты взял себе, милорд!
Граф Надир с обидой смотрел на юношу вдвое младше себя, который неожиданно обрел над ним власть.
- Что же касается тебя самого, - продолжал вершить суд Диармид, - ты виновен в соучастии в обмане этой женщины Мораги, но только в соучастии. Ты проследишь за наказанием рыцаря, убедишься, что он выполнил мое повеление и проведет год в монастыре. Ты также должен озаботиться тем, чтобы те, кто служил этой женщине, не были наказаны.
- Иди своей дорогой, - обратился между тем герцог к Мораге, но больше никогда не переступай закон. Мастер Грегори!
«Почему только мастер? - подумала Ртуть. - Почему не милорд, как только что изгнанный граф?»
Грегори выступил вперед.
- Слушаю тебя, милорд герцог?
- Проводи эту женщину в Раннимед. Я хочу, чтобы она предстала перед королевскими ведьмами не одна. Ты познакомишь ее с ними. И пока королева не приняла ее на службу или не возложила не нее какие-нибудь обязанности, эта женщина не должна считать себя свободной от закона.
Морага молча смотрела на него. Грегори наклонился к ней и что-то шепнул. Она, вздрогнув, присела в поклоне.
- Благодарю тебя, милорд. Благодарю от всего сердца! Ты мудр и более милостив, чем я смела надеяться.
- Хорошо сказано, - одобрительно кивнул Диармид, он по-прежнему, казалось, видел в ней только объект дела, а не женщину. - Надеюсь на твое понимание. Мастер Грегори, благодарю тебя.
Придворные немного расслабились и снова зашумели.
Диармид повернулся и посмотрел на родителей.
- Мои повелители! Одобряете ли вы мое решение?
Король Туан только кивнул, потому что истинным повелителем была королева. Королева сказала:
- Ты принял верное решение, и мы подтверждаем его.
- Благодарю вас, ваши величества, - Диармид склонил голову, повернулся к собравшимся и отыскал взглядом Ртуть. Она встретила этот взгляд, и в сердце ее снова загорелась надежда.
Герцог может быть милосердным, если только Джеффри не предал ее! Если…
Герцог Диармид кивнул герольду.
- Пусть выйдет вперед разбойница Ртуть! - провозгласил герольд.
- Я здесь! - Ртуть почувствовала, как вспыхивает ее недовольство, и с трудом сдержала его. Они не имеют права высмеивать ее, не имеют!
- Госпожа Ртуть, - провозгласил герольд, - ты обвиняешься в захвате земель и добра, в восстании против графа Лаэга, в подлом убийстве самого графа, его рыцарей и солдат!
- Я убила графа Лаэга, защищая свою добродетель, - выпалила Ртуть, не дожидаясь разрешения говорить. - Чума на их правила! - А остальных убивала, защищаясь, потому что иначе они повесили бы меня!
- Нет, - возразил герцог Диармид, - тебя отвели бы к их величествам на суд.
- Я так и сказала - повесить!
- Нет, потому что ты могла бы обратиться ко мне.
- Обратиться? - губы Ртути скривились. Неважно, что герцог холодно смотрит на нее. - Я, дочь простого деревенского оруженосца, чего мне ждать, обращаясь к герцогу в поисках справедливости против лорда? Если бы даже закон разрешал это, как бы ты меня услышал?
Придворные замерли от ее дерзости, но герцог Диармид серьезно кивнул.
- В твоих словах есть доля правды. Но ты бежала в лес.
А разве не могла ты прийти ко мне?
- Да, - ответила она, - могла бы, но добралась ли бы до тебя живой? Меня схватили бы по пути в замок и убили до того, как я нашла бы сюда дорогу.
- Не уверен, - с обманчивой мягкостью промолвил Диармид. Он обратился к Джеффри. - А что ты скажешь, сэр Джеффри?
- Она пришла бы к тебе, если бы ты был здесь, когда ее обидели впервые, - согласился Джеффри. - Если бы она знала об этом - никто не смог бы остановить ее. - Он повернулся к молодому графу Лаэгу. - А ты пытался остановить ее?
- Конечно, милорд! - воскликнул молодой человек. - Конечно, я ведь хотел отомстить за смерть отца! Разве это не мое право? Не мой долг?
- Об этом буду судить я, - с ноткой раздражения проговорил Диармид, - когда услышу, что же произошло. Сэр Джеффри! Можешь ты разобраться в этой путанице?
- Могу, потому что знаю всю историю целиком. - Он обратился к Ртути:
- Говори, девушка!
И опять гул пробежал по толпе придворных.
- Да, я девушка! - в гневе воскликнула Ртуть. - А тот, кто распустил обо мне ложь, пусть выходит с мечом!
- Правда доказывается не оружием, а фактами, - голос Диармида ударил хлыстом, а своим взглядом герцог словно пронзил Ртуть. - Я требую от тебя правды, девушка! Говори ясно и по делу - и не трать мое время на вызовы и угрозы!
Она смутилась и начала отвечать, а Джеффри, стоявший рядом, прошептал:
- Он похож на моего брата, единственное, что его по-настоящему сердит - это отсутствие логики. Расскажи ему свою историю, как рассказала мне.
Она пристально взглянула на него, но решила, что в его словах есть смысл, и снова обратилась к Диармиду.
- Что ж, милорд герцог, моя история началась, когда я из ребенка превратилась в девушку. - Она замолчала, ожидая, что он остановит ее, прикажет не забивать ему уши бесполезной болтовней, чтоб она начала с убийства графа, но Диармид только кивнул и сказал:
- Продолжай!
Ртуть посмотрела на лицо королевы и успокоилась.
Слово в слово она повторила то, что рассказывала Джеффри на поляне у ручья. Наконец, рассказав все, она почувствовала, что гнев ее улегся, и замолчала. С удивлением она поняла, что ей стало легче, как будто с ее плеч упала непомерная тяжесть.
Двор молчал.
Но тут взорвался молодой граф Лаэг.
- Она лжет! Больше того, она чернит память моего покойного родителя!
Ртуть уже вскинулась было ответить, но заговорил Джеффри, спокойно и твердо.
- Она говорит, и в словах ее ничего, кроме правды.
- Докажи это, если можешь! - Закричал граф Лаэг. - Где же твой свидетель эльф?
- Зачем? - просто спросил Джеффри.
Граф Лаэг посмотрел на него недоумевая.
- Затем… затем, что…
- Затем, что вам не нужны свидетели ваших грязных дел?
Граф не отрываясь смотрел на него.
Диармид согласно кивнул.
- Какие доказательства ты можешь предъявить, сэр Джеффри?
- Показания матери и сестры Ртути, ты слышал, что они участвовали во всем происшедшем. Я попросил Маленький народец привести их сюда.
Ртуть недоверчиво посмотрела на него. Джеффри кивнул, и из толпы вышли две женщины. С озорной улыбкой он спросил Ртуть:
- Теперь я знаю всю твою семью?
- Да, - улыбнулась в ответ Ртуть, - даже мою лошадь.
- Может, и ее вызовем в свидетели? - Джеффри обратился к Мауд:
- Добрая женщина, ты слышала рассказ своей дочери, правда ли это?
- Да, сэр, так же как я не сомневаюсь в правдивости того, о чем не знала до сих пор. А если б знала, то сама выступила бы в ее защиту и оборвала бы уши домогавшимся.
Веселый гул пронесся по залу, а Нан, покраснев, как маков цвет, прошептала:
- Мама!
- Ты воспитала прекрасную дочь, благодарю за свидетельство! - сказал Джеффри.
Мауд кивнула и отступила в тень.
- Что ж, по-моему, все ясно, и нет нужды звать эльфов в свидетели, а они, без сомнения, знали обо всем, что происходило в их лесу. Или нет? - он повысил голос:
- Маленький народец! Если вы готовы, мы с радостью выслушаем вас!
Толпа загомонила. Общение с Маленьким народцем всегда приводит к непредсказуемым последствиям.
- Второй раз за день! - проговорила появившаяся женщина-эльф, - неужели нельзя задать все вопросы за один раз?!
- Прости нас за беспокойство, - проговорил очень серьезно Диармид. - Скажи, есть ли правда в рассказе этой женщины?
- Каждое ее слово, все, вплоть до ее встречи с молодым лордом Гэллоугласом!
Род Гэллоуглас заинтересованно поднял голову.
- Ты хочешь сказать, госпожа, что она умолчала о том, что происходило после их встречи?
- Вот именно, - грозно посмотрела эльф на Ртуть.
- Ее судят не за то, что происходило во время поездки! - торопливо вставил Джеффри.
- Ну что ж, может, не на этом суде… что ты еще хочешь услышать, милорд герцог?
- Многое, госпожа, но относительно этого дела - все. Позволь поблагодарить тебя и еще раз прости за то, что обеспокоил тебя!
- Не за что, милорд, - и исчезла.
Диармид поднял голову.
- Факты налицо! Я признаю эту женщину невиновной в убийстве графа, она действовала в пределах самозащиты!
Сердце Ртути рвалось из груди, Джеффри не предал ее.
Зал стих, и Диармид продолжил:
- Но признаю ее виновной в неоднократных грабежах и противлении королевскому офицеру, пытавшемуся ее арестовать.
Я прощаю ей смерть рыцарей оттого, что это было самозащитой, это противозаконно, но понятно и оправдано. Однако рану, нанесенную офицеру короля, простить нельзя!
Все молчали, но сердце Ртути обливалось кровью, и она с надеждой посмотрела на Джеффри.
- Милорд, прошу о снисхождении, - взмолился Джеффри.
- Может быть, если к тому есть основание, - веско заметил герцог.
- Прошу за нее, милорд, потому что она удивительная женщина, добрая, великодушная и справедливая. Об этом легко судить по тому, как она заботилась о людях, за которых отвечала и о которых заботилась и берегла. Да, она жестоко наказывала сильных, угнетающих слабых! Но ее мягкость и мудрость в отношении слабых, милорд, не знала границ. Мы вместе провели не один день в пути, и эта хрупкая женщина, ни секунды не задумываясь, рискнула своей жизнью, защищая от подлецов-разбойников жителей этой деревни, захваченных и угнетаемых разбойниками. Более того, она помогла нам, мне и моему брату Грегори привести к тебе на суд ведьму Морагу. Она уже оказала услугу твоей милости и заслуживает снисхождения! Прояви милость, и она до конца своих дней будет защищать твое правосудие и станет опорой для короны!
- Возможно, это и так, но мне нужно больше, чем твое слово, сэр Джеффри.
Ртуть таяла.
Герцог громко спросил:
- Кто еще готов высказаться за эту женщину?
Корделия вышла вперед и громко сказала:
- Я и мой жених!
Герцог удивленно поднял глаза.
- Ты высказываешься за эту женщину, брат?
- Да, - ответил принц.
Зал снова зашумел.
- Что ты можешь сказать о ней?
- То, что можно сказать о боевом товарище, мы вместе сражались против разбойников в графстве Фрит. У нее доброе сердце, и она всегда готова защитить слабого. Она настоящая леди, хотя и не по рождению!
Диармид кивнул Корделии:
- А ты?
- Подтверждаю, милорд. Она помогала мне лечить раненых и пострадавших. А также помогла перевязывать раненых противников после боя. Она добра и внимательна. А дав слово, держит его.
Диармид посмотрел на придворных.
- Я признаю ее невиновной, она не будет казнена.
У Ртути подогнулись колени. Она собрала все силы, чтобы не упасть, и бессознательно вцепилась в руку Джеффри, которую он предложил ей для опоры.
- Однако я не могу совсем освободить ее от наказания! Вот мой приговор! Со своими разбойниками она отправится в Раннимед и несколько лет будет служить в королевской армии.
Ртуть сразу поняла, насколько разумным было это решение, так она избежит мести со стороны Лаэга.
- Но сама она не останется надолго на службе. Пять лет она должна, как все странствующие рыцари, бороться со злом в тех местах, где будет пролегать ее путь. Таково мое решение, таков приговор, ваши величества. Подтверждаете ли вы его?
Туан кивнул, но королева засомневалась:
- Она была разбойницей, одной из самых отчаянных…
- Верно, но она уже начала искупать вину!
- Что ж, верно, но она должна странствовать в сопровождении рыцаря, которому мы доверяем!
- Прекрасная мысль! Сэр Джеффри, готов ли ты взять на себя ответственность за эту женщину и пять лет удерживать ее в рамках закона?
- Согласен! - радостно отозвался Джеффри.
- А ты, леди, готова ли принять это решение и общество сэра Джеффри?
Ртуть посмотрела на Джеффри и увидела в его глазах любовь!
- Принимаю, - еле слышно отозвалась она.
Не отводя от девушки глаз, Джеффри взял ее за руку и перед всеми спросил:
- Ты выйдешь за меня замуж?
Она посмотрела на него и, подавив все свои сомнения, произнесла громко и четко:
- Нет, сэр рыцарь, я не могу выйти замуж за человека, который не понимает, почему я назвалась Ртутью, Быстрым Серебром.
- Потому что ты яркая, быстрая и очаровательная, но если кто-нибудь попытается захватить тебя силой, ты ускользнешь сквозь пальцы, - голос его прозвучал тихо и нежно. - Я ошибся?
Она не смогла ответить, потому что у нее перехватило дыхание, а только покачала головой.
- Ты станешь моей леди? - повторил он.
Наконец, она, обретя дар речи, хрипло прошептала:
- Нет, потому что я не смогу чувствовать себя в безопасности с человеком, который, прося моей любви, не склонился предо мной.
Медленно, не отводя от Ртути любящего взгляда, Джеффри Гэллоуглас опустился на одно колено.
И в третий раз спросил:
- Миледи, выйдешь ли ты за меня?
- Да, милорд, - согласилась она, - выйду.

Эпилог

Морага вслед за служанкой вернулась в свою комнату, возбужденно говоря о своем освобождении и о том, как она рада поездке в Раннимед, но как только дверь закрылась, сорвала с себя платье и с проклятиями бросила его в угол. Подвывая, в гневе, она схватила чашку с раковины умывальника и собралась уже швырнуть о стену, но увидела у бойницы освещенного солнцем Громмета.
Она застыла, потрясенная не тем, что один из ее агентов застал ее в припадке гнева, а тем, что он застал ее без маски.
Но быстро оправилась - что он в конце концов видел? Приступ дурного настроения? Небо свидетель, они это не раз видели.
С непристойной бранью она швырнула чашку.
Громмет с криком увернулся, и чашка пролетела туда, где только что была его голова, и со звоном разбилась.
- Ладно, ладно! - пообещал он из-за стула. - В следующий раз я постучу.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Морага-Финистер поймала себя на том, что вот-вот рассмеется, но подавила улыбку мстительного удовлетворения.
- Конечно, ты не должен так поступать! Слуги не должны видеть, как я тебя впускаю. Что ты здесь делаешь?
- Ожидаю приказаний, - ответил он, выходя из-за стула.
«Скорее, пришел посмеяться», - подумала она, но вслух сказала, пожав плечами:
- План не меняется. Занимаемся Гэллоугласами.
- Только каждый раз другим, - с мрачной улыбкой проговорил Громмет, и Финистер обожгла его злым взглядом. Он состроил кислую мину и нервно добавил:
- Ты должна признать, что на этот раз потерпела неудачу.
- Неудачу? - Финистер принужденно засмеялась. - Нисколько! Я проникла к королевским ведьмам! И эта холодная ящерица Грегори - как раз подходящий для меня объект. Мы вместе с ним поедем в Раннимед.
- Верно, - Громмет нахмурился. Он об этом не подумал.
Но потом, немного помолчав, заметил:
- Тебе все ж так и не удалось увести Джеффри у Ртути.
- Пока, - возразила Финистер.
- Пока, - повторил Громмет, но впервые усомнился в ее словах. - Неужели ты думаешь, что тебе это удастся?
- А почему бы и нет? - Финистер с улыбкой покачала головой. - Я похищала в этом королевстве все, что только можно, а у Джеффри Гэллоугласа слишком много гормонов.
Она посмотрела в зеркало, поправила волосы, обретая былую уверенность. Отступила и, покачивая бедрами, сделала несколько шагов. Засмеялась, услышав стон Громмета.
- Как я уже сказала однажды, пока рыцарь холост, надежда есть.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОБЪЕКТ (Страница 1)
  • НЕОБХОДИМЫЕ ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ (Страница 1)
  • ТЕКУЩАЯ СИТУАЦИЯ (Страница 1)
  • ПРЕДПОЛАГАЕМОЕ РАЗВИТИЕ СОБЫТИЯ (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 10)
    • Глава десятая (Страница 11)
    • Глава одиннадцатая (Страница 13)
    • Глава двенадцатая (Страница 14)
    • Глава тринадцатая (Страница 15)
    • Глава четырнадцатая (Страница 17)
    • Глава пятнадцатая (Страница 18)
    • Глава шестнадцатая (Страница 19)
  • Эпилог (Страница 20)


Кристофер Сташеф

Рыцарь ртуть

Цикл: "Наследники Чародея" - 2

 Читать книгу

Аннотация

Кристофер Сташеф — человек который сумел сказать собственное — бесконечно оригинальное — слово там где сделать это казалось бы было уже практически невозможно. То есть — в жанре ироническом фэнтези. В «сагах» о высоких замках сильно нуждающихся в ремонте и прекрасных принцессах из последних сил правящих разваливающимися по швам королевствами о веселых обольстительных ведьмочках гнусных до не правдоподобия монстрах — и конечно о благородных героях чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Вы — поклонник обаятельных приключении «чародея поневоле» Рода Гэллоугласа?Тогда вам вне всякого сомнения понравятся и подвиги его сыновей — Магнуса самого талантливого из чародеев на сотни парсеков и Джеффри — «мага романтика» обладателя талантов НЕСКОЛЬКО НЕОБЫЧНЫХ даже в семье Гэллоуглас.Итак перед вами — приключения Магнуса и Джеффри! Приключения увлекательные озорные — и БЕСКОНЕЧНО СМЕШНЫЕ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel