Кристофер Сташеф - Пропал Чародей

1 Кристофер Сташеф

Глава первая

Жили-были три маленьких чародея и маленькая ведьмочка. И потеряли они своих маму и папу. Ну, не то чтобы в самом деле потеряли. Их родители вечером куда-то ушли, а за детьми оставили присматривать эльфа. Эльфа звали Пак (на самом деле его звали Робин Добрый Малый, но все звали его по прозвищу), и он был жутко вредным. Он был таким вредным, что дети делали все, что он им говорил, хотя и сами прекрасно могли колдовать.
Они даже вовремя легли спать. Легли. Но не уснули. Мальчики лежали и шепотом переговаривались, а потом к ним прокралась сестра. У нее была своя спальня, но совсем скучная, не то что у братьев - потому что кроме нее в комнате никого не было.
- Они уже должны вернуться, - прошептал Магнус. Он был самым старшим - ему сравнялось целых двенадцать лет.
- Нет, еще не так поздно, - возразила Корделия. Ей было девять, и она была такой же взрослой, как и Магнус - во всяком случае, напоминала брату об этом дважды в день.
- Уже поздно, - Джефри посмотрел в окно, на звезды. - Большая Медведица уже над холмом Кухулина.
Джефри было всего семь, но он уже знал, что ночью небо крутится, словно гигантское колесо, и помнил, куда сдвигаются каждый час звездные картинки под названием «созвездия».
Корделия нахмурилась.
- Куда они могли задеваться?
Магнус пожал плечами.
- Может быть, банда троллей напала на них из засады.
- Бедные тролли, - вздохнул Джефри.
- Тебе просто завидно, что тебя там не было, - фыркнула Корделия.
- Немножко, - признался Джефри. - Но согласись, что любая банда троллей должна приготовиться к самому худшему, если собралась напасть на наших родителей.
Их мама, Гвендайлон Гэллоуглас, была ведьмой, но очень хорошенькой ведьмой, а папа, Род Гэллоуглас - чародеем. Так называют мужчин, которые умеют колдовать, как ведьмы.
- Может быть, их призвали Король с Королевой, - пришло в голову Грегори. Паренек был самым младшим, он отбарабанил на грешной земле всего пять, но уже знал, что Король и Королева всегда призывают папу и маму на помощь, когда королевство Грамарий в беде.
- Ой! - Корделия выпрямилась, сверкая глазами. - Должно быть, аббат со своими монахами снова подбивает баронов против Короля и Королевы!
- Или снова появился какой-нибудь злой волшебник, - зажглись глаза и у Грегори.
- Или, может, целая армия чудовищ выскочила из лесу! - мечтательно улыбнулся Джефри. Ему очень нравились всякие армии. И чудовища тоже.
- А может быть, призраки напали на замок! - подскочил Магнус.
- А может быть, чародею и волшебнице просто хочется побыть одним, чтобы не докучали дети, и они решили задержаться подольше, на свежем воздухе, среди лесных цветов! - рявкнули из-за двери глубоким басом. - А может быть, это четверо несносных детей все еще не спят, хотя давно уже пора!
Мальчики нырнули под одеяла, а Корделия - под кровать Магнуса.
В комнату ворвался их полуторафутовый нянь.
- Не стыдно вам? Неужели родители не могут провести наедине хотя бы вечер, чтобы вы не докучали им своей болтовней? Даже когда их здесь нет?
- Но мы же думали не о них, Пак, - возразил Джефри.
Все четверо могли не только читать чужие мысли, но и вкладывать в голову другим людям свои собственные.
- Нет, но вы не спали, и собирались наброситься на них, как только папа с мамой вернутся.
- Ничего подобного, - с достоинством ответил Магнус. В конце концов, он только разок подумал об этом.
- Ну еще бы, - фыркнул Пак. - А теперь спать! Закрыть глаза - и рты тоже! А не то я сам их закрою.
Мальчики мгновенно закрыли глаза. В последний раз, когда Джефри огрызнулся на Пака, маме потребовался целый час, чтобы сообразить, как снять с его губ висячий замок.
- А ты, девица! Марш к себе! - Пак указал на дверь пальцем.
На мгновение в комнате стало тихо, потом из-под кровати Магнуса выскочила Корделия.
- Вот всегда ты все испортишь, Пак! - и она пулей вылетела за дверь.
Пак посмотрел ей вслед, словно раздумывая, как она будет выглядеть с выпученными глазами и ногами, спутанными паутиной, но, видимо, смягчился, потому что проворчал только:
- Спать! А не то вас заберет хобгоблин.
- А кто такой хобгоблин? - поинтересовался Магнус.
- Это я! А теперь - спать! - и он захлопнул дверь.
В течение трех минут мальчики лежали тихо, как мышки. Потом Джефри прошептал:
- Как вы думаете, он и в самом деле...
Дверь распахнулась, и Пак снова прогремел:
- Спать!
Пришлось уснуть.
Когда на следующий день дети спустились завтракать, Пак, чрезвычайно озабоченный, сидел у камина, подпирая руками подбородок.
Они молча окружили его, глядя во все глаза. Наконец Магнус спросил:
- Они еще не вернулись, значит?
Пак отмахнулся.
- Пока нет. Видать, вернутся, когда солнце встанет.
Грегори покосился на окошко.
- Солнце уже встало, Пак - и ты не знаешь, куда они делись.
- Не знаю? Я?!! - Пак с негодованием выпрямился, пронзив воспитанника испепеляющим взглядом. - С чего ты взял?
Грегори покачал головой.
- Если бы ты знал, то не сидел бы такой озабоченный.
- Уж больно ты зоркий, как я погляжу, - огрызнулся эльф.
- Я тоже от этого не в восторге, - согласился с ним Грегори, - ведь если ты не знаешь, где они, значит, они пропали.
- Что? Нет! Что ты сказал? - вскричали его братья и сестра.
Грегори снова покачал головой.
- Если даже Волшебный Народец не знает, куда подевались наши мама и папа, значит, их вообще нет в Грамарии.
- А это ты откуда взял? - Пак пристально посмотрел на мальчика.
- Это же понятно - что известно одному из Волшебного Народца, то знает весь Народец. И нет ничего, чтобы укрылось от их пытливого взора, потому что повсюду есть пикси, эльфы и феи. На всем острове Грамарии не сделать и шагу, чтобы тебя не заметил Волшебный Народец. Значит, если ты не знаешь, куда делись наши родители - значит, в стране их нет.
- Но они не могли пропасть! - вскрикнула Корделия. - Как же мы теперь без них будем жить?
- Как без них будет жить королевство... - тихо прошептал Пак.
У Грамария было множество врагов, и только Верховный Чародей и его жена держали их в узде.
- А как... Как ты можешь говорить об этом? - негодующе всплеснул руками Джефри. - Как ты можешь говорить об этом так спокойно, хладнокровно обрекая наших маму и папу неведомой судьбе?
- Ну нет! - Магнус обнял Грегори и прижал брата к себе. - Не будь жесток к нашему воспитателю! Он так же испуган, как и ты...
- Ничего я не испуган!
- Ну, встревожен, - процедил Магнус. - Встревожен, как и ты, но храбрости ему хватает, чтоб виду не подать.
- И не встревожен, - Грегори поднял голову. - И не испуган вовсе. Папа с мамой ведь уже уходили раньше, разве нет? И всегда возвращались.
Все замерли, глядя на него. Затем Магнус осторожно начал:
- Ты помнишь это?..
- Ты же был еще младенцем! - взорвалась Корделия. - Перепуганным шестимесячным сосунком! Даже я и то еле помню!
- Я тоже не помню, - помотал головой Грегори. - Но какое-то странное чувство говорит мне, что это так.
- Это тоже память, но лежит она столь глубоко, что Грегори ее не знает, - пояснил Пак. - Это так, парень, когда-то твои родители действительно пропали, и вместе с ними - твои братья и сестра.
Он не сказал только, что именно малыш Грегори вернул семью в Грамарий. Гэллоугласов перенесло в другой мир, в волшебную страну, и вернулись они только благодаря младенческому разуму Грегори, который тосковал по своей маме. Он сумел дотянуться до них, сквозь пустоту меж миров, и вернул семью обратно - силой, удивительной даже для взрослого человека, не говоря уже о младенце.
- Они пропали, но ведь потом вернулись, - улыбнулся Грегори.
Он нечасто улыбался. Братья и сестра обнаружили, что и они тоже улыбаются, хотя им и не доставало уверенности младшего из Гэллоугласов. Так что когда они осознали это, страшные предчувствия охватили ребят. Джефри не мог допустить этого.
- За ними! - вскричал он. - Найти их!
Магнус и Корделия ожили и бросились к дверям.
- Стоять, говорю я! - рявкнул Пак. Магнус замер, схватившись за ручку двери.
- Но, Пак... Наши родители пропали, наш долг отыскать их!
- Ваш долг - делать то, что они вам велели! - эльф мигнул, как огонек свечи, и оказался лицом перед ними, спиной к двери. Подбоченившись, он посмотрел на детей. - Они велели вам сидеть дома, и слушаться меня - и вы будете сидеть дома, и я вместе с вами, пока лорд и леди не воротятся!
Лица мальчиков стали мрачнеть.
Корделия попыталась воззвать к здравому смыслу.
- Но они же не знали, что исчезнут, Пак. А если бы знали, то непременно разрешили бы нам отыскать себя.
- Если их враги набрали такую силу, что смогли захватить их в плен, то родители непременно велели бы тебе сидеть дома, в безопасности! И вы будете сидеть в безопасности, под охраной целого легиона эльфов!
- Легиона? - обрадованно переспросил Грегори и бросился к окну. Джефри бросился следом - «легион» означал армию.
Корделия и Магнус поколебались и тоже побежали к окошку. Они посмотрели на пустой сад, на лужайку за садом, и на дальнюю опушку.
- Но там никого нет, - разочарованно протянул Джефри.
- Нет, есть! - успокоил его Пак. - Вы эльфов, может быть, и не видите, но и в саду, и на лужайке не пройдешь и фута, не встретив эльфа с пращей или фею с луком. Вы можете бродить целый день и не заметить их, но стоит лишь врагу подкрасться - как он падет, сраженный наповал, чтоб больше не подняться!
На лице Магнуса застыло бесстрастное выражение.
- И они, конечно, не выпустят нас отсюда?
Пак ответил кислой улыбкой.
- Уж не считаешь ли ты меня болваном, чародейчик? Ваша сестра может летать на метле, а любой из вас вполне способен обойтись и без этого нехитрого летательного аппарата - просто исчезнет и появится в нескольких милях отсюда. Нет, я не стал бы удерживать вас силой.
- Но ты ведь хочешь удержать нас, - тихо проговорила Корделия.
Пак кивнул.
- Да, удержать, но силой вашей любви к родителям. Ну-ка, вспомните, каковы были их последние слова?
Дети замолкли, повесив носы, переминаясь с ноги на ногу.
- Так что они сказали вам? - настаивал Пак.
- Они сказали, чтобы мы сидели дома, - с величайшей неохотой призналась Корделия, - сидели дома и слушались тебя.
И они слушались Пака - весь день. Две пожилые женщины, не больше фута ростом, возникли ниоткуда, чтобы приготовить завтрак, и еще две - чтобы приготовить обед. Для ужина потребовалось трое. Дети отчаянно старались хоть чем-нибудь заняться. Они попробовали играть в прятки, но ничего не получилось. Магнус еле-еле притворился маленькой яблоней, а Грегори спрятался совсем неважно. Корделия подняла голову, увидела рядом огромную поганку и заныла.
- За спиной не прятаться, Грегори! Теперь ты будешь искать!
В «Замри!» играть и вовсе не получилось - у детей не хватало энергии даже на то, чтобы заставить замереть жука. А когда они попробовали поиграть в мяч, Магнус и Корделия были такими невнимательными, что мячик все время падал. В конце концов Пак не выдержал, усадил их и стал учить уму-разуму.
Пока рассерженные дети просто ворчали про себя, дело было плохо, когда же они стали вникать в уроки Пака, стало еще хуже.
- Но, Робин, - папа говорил, что существует девяносто два элемента! - удивилась Корделия.
- И некоторые такие редкие, что их почти нет, - кивнул Грегори.
- Ваш папа! - скривился Пак. - Ох уж эти его заморские понятия о том, что настоящее, а что выдуманное! Посмотрите вокруг, дети, пощупайте, попробуйте! Вы что, видите этот пресловутый «уран» или этот, как его, «алюминий»? Нет! Но вы чувствуете землю под ногами, и ветер дует вам в лицо! Говорю вам, в мире есть и будет всего четыре элемента - земля, вода, огонь и воздух!
- А из чего тогда сделаны камни?
- Из земли, только плотно сжатой.
- А из чего деревья?
- Как из чего? Деревья получаются из земли и воды!
- А железо?
Пака передернуло; железо олицетворяет яд для эльфов.
- Поговорим лучше о меди. Откуда берется медь? Кладут в огонь камни! Так откуда же берется медь, как не из огня и земли?
И так далее. У Пака были вполне определенные воззрения на природу вещей, и вскоре, несмотря ни на что, дети заинтересовались.
- Три дерева, и только три, на которых все зиждется, - поучал Пак. - Дуб, Ясень и Терн.
- А как же сосна? - влез Грегори.
- Он годится лишь на то, чтобы вешать над дверью на святки.
- А падуб, плющ?
- Один - куст, второй - лоза. Я же говорю о деревьях!
- А шиповник и розы?
Паку осталось лишь вздохнуть и рассказать им грустную и печальную историю Прекрасной Маргарет и Храброго Уильяма, о том, как они встретились и полюбили друг друга, о том, как он оставил ее и женился на другой, и как умерла Милая Маргарет, а потом и Верный Уильям, и о том, как на их могилах выросли шиповник и роза, которые обвили всю часовню и сплелись над шпилем, неразделимые, как двое влюбленных.
Корделия слушала, не отводя глаз, но мальчики начали ерзать, поэтому для них Пак, конечно же, рассказал историю о юном Мерлине и о том, как его схватил злой король Вортигерн, о башне, которая не устояла, и о двух драконах, которые ее сторожили.
А потом, как водится, одна сказка потянулась за другой, о маленьком Артуре, о том, как он вырос и стал королем, принес мир и благоденствие в разрываемую дрязгами Англию, о Ланселоте, храбрейшем из рыцарей Круглого Стола, и о том, как он спас прекрасную Элейн, об их сыне Галахэде, и о том, как он пустился на поиски чаши Святого Грааля, о племяннике Артура Гавейне и о Зеленом Рыцаре.
- А про его братьев? - потребовал Джефри. - Про Агравейна, и Гарета с Гахерисом?
- Но если вы уже слышали о них раньше, - вздохнул Пак, - зачем слушать одно и то же?
- Затем, что в сказках всегда столько чудес и волшебства!
- А особенно, когда рассказываешь ты, Робин, - Корделия уже знала, что это беспроигрышный комплимент.
Пак тоже знал это, но не удержался, чтобы важно надуться:
- Охо-хо, это потому, что я рассказываю их уже не одну сотню лет! Однако время уже позднее, и судя по запаху, ужин вот-вот поспеет.
Четыре маленьких головки вскинулись, четыре маленьких носика втянули вечерний воздух. Затем четыре голоса одновременно взвизгнули и мальчики исчезли с легким громом. Корделия вспрыгнула на метлу и стрелой рванула к дому, с криком:
- Это нечестно! Без меня не начинайте!
Пак тяжело, протяжно вздохнул.
- Уффф! Ну, на сегодня я их, по крайней мере, занял. Но вот что я буду делать завтра?
Завтрашний день сам обо всем позаботился. Корделия проснулась еще до рассвета и бросилась к окну, посмотреть, не вернулись ли родители - и в саду, в прохладном, сыром, сером свете, какой бывает, когда солнце вот-вот должно взойти - она обнаружила единорога.
Единорог был стройным и высоким, молочно-белым, с золотистой гривой и позолоченным рогом, и когда Корделия вскрикнула от радости, он поднял голову и посмотрел ей прямо в глаза. Девочка застыла в изумлении.
А затем единорог опустил голову и стал что-то щипать в мамином садике, а Корделия кинулась натягивать платье, чулки и туфли, и вылетела в сад, еще завязывая корсаж.
Тут она застыла, как вкопанная, сообразив, что может спугнуть единорога, но ее страхи оказались напрасными. Единорог тихо стоял, поглядывая на нее и набрав полный рот сладкого клевера. У Корделии дыхание перехватило - такой он был красивый!
Потом животное снова опустило голову за клевером, и Корделии вдруг стало грустно, потому что она больше не видела его больших прелестных глаз. Девочка опустилась на колени, сорвала с грядки пучок сладкого укропа и протянула ладошку, тихо приговаривая.
- Иди сюда. Ну иди, ну пожалуйста... Ты такой хорошенький, мне так хочется погладить твою бархатистую шерстку, твою шелковую гривку!
Единорог обернулся, поднял голову и снова посмотрел на Корделию. Не смея перевести дух, девочка смотрела, как единорог медленно, осторожными шагами, приближался, пока не подошел вплотную. Потом медленно опустил голову и захрустел укропом. У Корделии мурашки по коже побежали, когда ладошки коснулись его нежные ноздри, и она заторопилась сорвать свободной рукой еще пучок. Единорог сжевал и это, глаз не сводя с Корделии. Набравшись смелости, она медленно протянула руку и погладила скакуна по голове. Единорог повернул голову, позволив погладить себя по щеке, и девочка коснулась гладкой шерстки, приговаривая:
- Ой, какой ты красивый!
Единорог кивнул головой, словно принимая похвалу, и копнул копытом землю. Корделия протянула к золотой гриве и другую руку.
Единорог вскинул голову, и Корделия отпрянула, испугавшись, что обидела его. Но единорог не трогался с места, он просто смотрел в сторону дома. Корделия тоже обернулась и увидела братьев. Вытаращив глаза, они стояли у дверей черного хода.
Корделия не посмела говорить вслух, чтобы не спугнуть единорога, поэтому она сердито сжала губы и подумала братьям:
«Прочь отсюда, чурбаны! Вы спугнете его!»
«Он вовсе не боится, - подумал в ответ Магнус. - И с чего бы ему бояться? Мы только вышли посмотреть».
А следом прилетела мысль Джефри:
«Ух! Вот здорово будет, прокатиться на таком коне!» - и он шагнул вперед, протянув руку.
«НЕТ! - взвизгнули мысли Корделии. - Ты его испугаешь!»
И действительно, единорог попятился. Джефри застыл на месте.
Малыш Грегори нахмурился.

1 Следующая страница


Пропал Чародей 2

«В самом деле, он пятится из-за Джефри? Ну-ка проверю».
И тоже шагнул вперед.
«Стой, увалень! - кипела Корделия. - Оставьте нас в покое!»
Единорог отступил еще на шаг.
«Между прочим, он не твой! - обиженно подумал Джефри. - И ты нам не запретишь прикасаться к нему!»
«Она - нет, а вот единорог может, - Магнус загородил путь рукой. - Корделия права, мы пугаем его».
Грегори покачал головой и сказал вслух:
- Он вовсе не боится.
Взгляд единорога застыл на младшем брате.
- Видите? - заявил Грегори. - Он слышит мой голос, но не убегает.
- Значит, нам можно подойти! - и Джефри сделал еще шаг.
«Нельзя!» - с яростью подумала Корделия, и действительно, единорог снова попятился.
Магнус толкнул Джефри в грудь, но средний брат возмутился.
- А Грегори говорил, что единорог нас не боится.
- Он и не боится, - младший уселся на колени в траву, не сводя глаз со сказочного зверя. - Но ближе, чем сейчас, он нас не подпустит.
- Да, а подошел же он к Корделии!
Грегори кивнул.
- И подойдет снова, не сомневаюсь. Попробуй-ка еще раз, сестрица.
Корделия посмотрела на него, как на сумасшедшего, но, пожав плечами, повернулась к единорогу и медленно шагнула вперед.
Единорог не двинулся с места, он словно ждал ее.
Корделия, затаив дыхание, сделала еще шаг, потом еще.
Единорог ждал, не двигаясь.
Наконец вытянутая рука Корделии коснулась его шеи, и девочка подошла вплотную, подняв руки, чтобы приласкать животное.
- Ой, ты позволил мне подойти!
- Это не... - взвыл было Джефри, но Магнус заткнул ему рот ладонью, изогнув ее чашечкой - чтобы средненький не укусил. Джефри выпучил глаза, яростно думая:
«Это нечестно! Почему он девчонок подпускает, а нас нет?»
- Такой у единорогов обычай, - ответил Грегори. - Я, кажется, читал об этом в какой-то книге.
Джефри пронзил младшего уничтожающим взглядом. Грегори уже два года как научился читать, и это приводило Джефри в бешенство.
- Он подпускает к себе только девушек, - продолжал Грегори, - но не парней.
Джефри отвернулся, пыхтя от злости.
Единорог лег на траву, подогнув под себя ноги.
Корделия удивленно поглядела на него. Затем улыбка озарила ее лицо, и она очень осторожно наклонилась и улеглась единорогу на спину.
- Ну вот, теперь ты испугаешь его! - зашипел Джефри, но Корделия медленно повернулась и по-женски, боком, уселась на единороге верхом.
Магнус замер в напряжении.
- Корделия! Умоляю, сойди с него! Я чувствую опасность!
- Ага! - фыркнула она. - Ты просто завидуешь!
- Нет! - возразил Магнус. - Не в этом дело! Я...
Единорог плавно поднялся, словно всплыл с земли. От восхищения у Корделии перехватило дух.
- Ну и вредина же ты, Корделия! - не выдержал Джефри. - Вредная, гадкая и противная, да! К тому же настоящая эгоистка!
- Единорог сам решил, - ответила Корделия. - Я же не виновата, что ты ему не показался?
- Корделия, прошу тебя! - Магнус был встревожен не на шутку. - Ты понимаешь, куда он может тебя увезти?
- Куда захочет, - фыркнула Корделия, и действительно - единорог повернулся к лесу.
Крики разбудили Пака и эльф вышел наружу, протирая глаз и ворча:
- Что за шум, а драки нет?
- Чудовище похищает нашу сестру! - взвыл Магнус.
Единорог затрусил прочь. Пак посмотрел ему вслед.
- Чудовище? Какое?
- Да вот же! - завопил Джефри и бросился следом. - Эй, однорогий вор! Отдай нашу сестру!
- Нет, Джефри! Лучше полетим! - и Магнус взмыл в воздух.
Джефри недоуменно посмотрел на него. Затем ухмыльнулся и тоже подлетел на десять футов вверх.
- Что это со мной, братец? Я и забыл!
Грегори выстрелил вслед за старшими, как камень из пращи. Втроем они помчались за единорогом.
С пушечным выстрелом перед ними в воздухе материлиазовался Пак.
- Стойте, мальчики! Куда это вы собрались?
- Как куда? За зверем, что унес нашу сестру! - ответил Магнус. - И не пробуй остановить нас, Робин! Она в опасности!
- Опасности? В своем ли вы уме? Единороги сроду не нападали на девушек!
- Если опасность скрыта не в звере, то там, куда он ее несет! Верь мне, Робин, я каждой жилкой чувствую беду!
Пак заколебался. Он имел некоторое понятие о возможностях Магнуса, но весьма неопределенное. Даже собственные родители не знали обо всех его способностях. Он умел делать вещи, которых не мог повторить ни один чародей Грамария - и если уж на то пошло, ни одна ведьма. Так почему бы ему и не заглядывать в будущее? Пак был уверен, что у папаши найдется для этого еще какое-нибудь бессмысленное словечко - словно, если бы не было слова «талант», то не было бы и самого таланта.
Но что бы там за опасность ни таилась впереди, Пак был вполне уверен, что справится с ней - если только для этого не потребуется целый полк эльфов. И даже если потребуется - ну что ж, Пак живо соберет и целый полк. Он взвесил про себя шансы на опасность, с которой придется справляться, сравнил их со своей основной задачей - чем-нибудь занять четырех молодых волшебничков еще на один день - и пришел к выводу, что опасность - это наименьшее из зол.
- Ну что ж, тогда догоняйте. Но если появится хотя бы малейшая опа...
Вззз!
Пак разговаривал с воздухом. Пока он раздумывал, маленькие чародеи исчезли с громким хлопком.
- Совы и нетопыри! - в отчаянии воскликнул Пак и помчался вслед за единорогом.

Глава вторая

Единорог скакал по лесу, да так плавно, словно летел. Лучи солнца оттеняли темную зелень листвы, наполняя лес сиянием. Корделия весело неслась под прохладной тенью деревьев, лучась от счастья и совершенно не обращая внимания на братьев, которые летели по сторонам, умоляя ее остановиться.
Пак куда-то исчез.
А затем лес кончился, и Корделия выехала к деревне.
Деревня была небольшая, не больше дюжины домов, у подножия каменистого холма. Между лесом и деревней был широкий луг. Корделия весело закричала - еще бы, вот удивятся люди, застынут, завидев всадницу на единороге.
Но ответом ей была тишина.
Улыбка исчезла с губ Корделии. Она вытянула шею, вглядываясь, но не увидела в деревне никого, ни единой души.
Грегори спикировал на сестру. Единорог шарахнулся, и Грегори отвернул в сторону, крикнув:
- Там никого нет, Корделия! И там был пожар! Поворачивай обратно!
- Не могу, - ответила Корделия. - Единорог скачет, куда ему вздумается, я не могу им править.
Хотя, по правде говоря, Корделия была уверена, что зверь отвернет, если она попросит.
Они подъехали ближе, и теперь она видела последствия пожара, о котором говорил Грегори. Стены домов обуглены. Соломенные крыши сгорели дотла, от остального остались лишь головешки. Пастбище превратилось в огромную черную кляксу, когда-то густая зеленая трава выгорела вся. Почерневшие двери болтались нараспашку, под ногами валялась брошенная впопыхах домашняя утварь.
Из покинутой деревни не доносилось ни звука, только шелест ветра. Хлопнула обгорелая ставня. Сзади, из лесу, доносилось птичье пение, но здесь стояла полная тишина.
Магнус повис над обгорелыми стропилами, потрогал и отдернул руку.
- Еще горячая! И угли до сих пор тлеют. Пожар был совсем недавно.
Джефри кивнул. Он приземлился в центре деревни.
- Да, двери еще не свалились с петель. И деревянная посуда не успела потемнеть.
- Они ушли, не успев даже собраться, - Грегори огляделся вокруг.
Единорог остановился, поглядев на склон горы.
- Кажется, мой приятель пришел сюда не просто так, - голос Корделии был тихим. - Он явно хотел привести сюда нас.
- По-моему, нам лучше убраться, и поскорее, - прошептал Грегори.
- Ну нет! - на пепелище приземлился и Магнус. - Конечно, нам не стоило приходить, но раз уж пришли, то должны выяснить, что здесь произошло. Может быть, мы чем-нибудь сможем помочь уцелевшим.
- Нет! - из кустов выскочил Пак. - Немедленно марш домой! Местные эльфы рассказали мне, что случилось ночью!
- Так говори! Что это было? Рассказывай, Робин! - мальчики сгрудились вокруг.
- Дракон.
Мальчики онемели. Корделия расширенными глазами смотрела со спины единорога. Пак кивнул.
- Да, дракон, огромное, страшное чудовище. Пятьдесят футов от носа до хвоста, со стальными клыками и огненным дыханием! - он обернулся, показав на склон. - Видите, куда он уполз?
Дети подняли головы и только сейчас заметили широкий след выжженной земли, тянувшийся от деревни вверх по склону и уходивший за гребень холма.
- Может быть, он до сих пор там прячется? - прошептал Джефри. Пак пожал плечами.
- Кто знает? Волшебный Народец ни разу не видел такое чудовище раньше. Может быть, и этот больше не вернется.
- А может быть, он рыскает по дорогам, подкарауливая неосторожных путников, - поежился Джефри.
Огромные копыта застучали по пыльной дороге у них за спиной, массивное тело ударило в обугленную стену.
Дети подскочили, как ошпаренные, сердечки заколотились, единорог мигом развернулся в сторону опасности, какой бы она ни была, а Пак бросился вперед, прикрывая детей грудью, и воздел руки, готовый сотворить самое грозное из своих заклинаний.
Из-за обгорелого дома выбежал огромный черный конь.
Дети остолбенело глянули на него, а потом завизжали от облегчения и бросились навстречу. Они вскочили коню на спину, обнимая его за шею, забарабанив пятками по бокам.
- Фесс! Как здорово, что ты прискакал! Мы так и знали, что ты поскачешь следом!
Фесс принадлежал их папе, и это был удивительный конь. Папа говорил, что он сделан из стали, а лошадиная шкура, покрывающая его сверху, держится на чем-то вроде клея. Еще папа говорил, что это «робот», но дети не совсем понимали, что это значит. Но это было точно что-то волшебное, потому что Фесс умел делать такие штуки, которых не смогла бы ни одна обычная лошадь. И между прочим, он мог говорить. Обычно он разговаривал только с папой - но иногда, если хотел, позволял слышать свой голос маме и детям. Только звучал он внутри головы.
- Вы могли бы догадаться, что я не позволю вам уходить без меня далеко, дети, - проворчал Фесс. - Негодные сорванцы, умчались без разрешения.
- Но мы же не одни, - успокоил его Грегори.
- С нами Пак.
- И вот! - Корделия бросилась прочь, неожиданно вспомнив про единорога. Она обняла сказочное существо за шею, словно боялась, что он убежит.
- У меня новый друг, смотри, Фесс!
Черный конь воззрился на единорога. У него затряслись поджилки.
- Но... единороги не... существуют...
Неожиданно голова коня упала, как камень. Фесс замер, низко опущенная голова покачивалась между бабками.
- Нам нужно было его предупредить, - заметил Грегори.
- Еще бы, - Магнус вздохнул. - Каждый раз, как он видит что-нибудь, что кажется ему нереальным, у него случается такой вот припадок.
Пак кивнул.
- Точно такое же было с ним, когда он впервые увидел эльфа. Я-то думал, что он уже успел привыкнуть к необычным существам.
- Папа говорит, что это у Фесса самое приятное - он никогда не устает удивляться необычным существам, - заметила Корделия.
Магнус просунул руку под седло, нащупал шишку на позвоночнике и крепко прижал. Что-то щелкнуло, и Фесс медленно поднял голову.
- У... ме-е-ня был припадок... да?
- Был, - кивнул Магнус, - потому что ты увидел единорога.
Фесс неторопливо повернул голову в сторону снежно-белого зверя.
- Единороги... мифические существа...
- Может быть, он думает так же о железных лошадях, - обиженно ответила Корделия.
Единорог настороженно разглядывал Фесса, ноздри его раздувались.
- Я понимаю его чувства, - пробормотал Фесс. Джефри обменялся с Магнусом быстрым взглядом.
- Сказать ему?
- Конечно, скажите! - голова Фесса повернулась, большие глаза уставились на Магнуса. - Что я должен узнать?
- Не знаю, стоит ли ставить тебя в известность, - ответил Магнус, пряча глаза. - У тебя может случиться еще один припадок.
Фесс на мгновение замер.
- Я включил дополнительные предохранители, потому что мои сенсоры сообщают информацию, которая не может быть правдой. Поскольку я подготовлен, у меня не будет припадка. Говорите, пожалуйста.
Магнус напоследок покосился на Джефри, а потом начал:
- Ты видишь следы пожара?
- Конечно. Деревне нанесен серьезный ущерб. Несомненно, именно поэтому отсюда ушли люди.
- Но пожар окончился, - Грегори потрепал Фесса за гриву, чтобы привлечь его внимание. - Почему они до сих пор не вернулись?
Фесс подумал и кивнул.
- Действительно. Почему же они не вернулись?
Грегори еще раз посмотрел на Магнуса и ответил:
- Они не вернулись из-за причины пожара.
- И что же послужило этой причиной? - голос Фесса стал жестче.
Ребята снова поглядели друг на друга. Наконец Магнус не выдержал.
- Как ни крути, а по-другому не скажешь. Это был дракон, Фесс.
Фесс не двинулся с места. Все в ожидании смотрели на него.
Наконец робот ответил:
- Я воспринял ваше утверждение. Я не понимаю, как может существовать дракон, но вынужден признать возможность его существования.
Четверо Гэллоугласов с огромным облегчением вздохнули.
Пак нахмурился:
- Ну тогда ответь нам, о Источник Мудрости, как четверо маленьких детей и один эльф могут победить дракона?
- Не забывайте про единорога, - Фесс снова посмотрел на скакуна Корделии. - В соответствии с обычаями, это исконный враг драконов.
Грегори уставился на коня:
- Уж не хочешь ли сказать, что раз уж появился дракон, то тут же возник и единорог, чтобы сразиться с ним?
Фесс помолчал, потом кивнул.
- Это возможно. Учитывая скрытые способности жителей Грамария и потенциал окружающей среды - да. Все могло случиться именно так, как ты говоришь.
- Но не может же единорог в одиночку биться с драконом! - вскричала Корделия. - Он ведь такой нежный!
- Не недооценивайте его. Легенды утверждают, что единороги обладают большой силой.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Но и Корделия говорит правду, - помрачнел Джефри. - Единорог знает: чтобы сразиться с таким страшилищем, ему понадобится помощь. Потому-то он нас и позвал.
- А откуда он мог про нас знать, если только что появился? - поинтересовалась Корделия.
Дети недоуменно посмотрели друг на друга. Что же касается Пака и Фесса, даже если они и знали ответ, то держали его при себе.
Наконец Магнус пожал плечами.
- Как бы там ни было, он знал про нас. Не сможем ли мы оказать ему ту помощь, которую он просит?
- Оказать-то сможем, - начал Пак, - только вот у меня сильные сомнения насчет наших сил. Может быть, все эльфы Грамари и смогут одолеть дракона - но потери в их рядах будут ужасны. Я сомневаюсь, что я и вы - что мы сможем победить его, и у меня и в мыслях нет желания сделать такую попытку. Если кто-нибудь из вас, дети, пострадает, ваши мать и отец никогда не простят мне. Если такое случится, никто больше не встретит Пака среди Грамарийских эльфов!
- Ну уж не мог же ты испугаться? - фыркнул Джефри.
- Нет, у меня просто осталось немного здравого смысла.
- Ваш наставник рассуждает мудро, - согласился Фесс. - Нас слишком мало, чтобы одолеть такое чудище силой - и вы, дети, можете погибнуть, если попытаетесь ввязаться в бой. Уж если мы и сможем помочь единорогу победить дракона, то исключительно хитростью.
Корделия, Магнус и Джефри напряженно глядели друг на друга, а Грегори... Грегори уселся на землю, скрестил ноги и закрыл глаза.
Джефри заинтересовался:
- Что он собирается... Нет времени, чтобы...
- Тихо! - Магнус поднял руку, ладонью вперед. - Пусть думает.
Грегори открыл глаза.
- Пламя. Если мы погасим его огонь, дракон снова заснет, лет на сто, а то и больше. Пока кто-нибудь вновь не даст его огню разогреться.
Джефри с недоумением посмотрел на брата.
- Откуда ты получил эти знания? - осторожно поинтересовался Магнус.
- Как откуда? От Видора.
- Видор? - Корделия подбоченилась. - Этот твой выдуманный дружок? Прикажешь нам сражаться с драконом при помощи твоих пригрезившихся советов?
- Он не выдуманный! - Грегори поморщился, словно собирался захныкать. - Видор настоящий!
- А почему его никто, кроме тебя, не видит? - съехидничал Джефри.
- Почему, почему! Его здесь нет - вот почему.
Джефри развел руками.
- Его здесь нет. Он нам твердит, что его дружок настоящий - но его здесь нет.
- А я и НЕ УТВЕРЖДАЛ никогда, что он здесь! Как он может быть здесь, когда он в Тир-Хлисе?
Братья и сестра мгновенно замолчали. Тир-Хлис - именно так называлась та волшебная страна, куда их перебросили похитители, когда Грегори был грудным ребенком.
- Там было дитя, - тихо сказал Магнус. - Сын лорда Керна, Верховного Чародея той земли.
- Да, тот самый, который был точь-в-точь, как наш папа, - кивнула Корделия, - и у которого был ребенок, вылитый Грегори.
- А он и до сих пор есть, - охотно согласился Грегори. - Однажды я попросил его подойти к зеркалу, и посмотрел его глазами. Я словно смотрел на свое отражение в зеркале.
- Когда мы были в Тир-Хлисе, мама слышала мысли Грегори, - Магнус не сводил глаз с младшего брата. - Она слышала его мысли только тогда, когда держала в руках маленького сына лорда Керна.
- Да, - выдохнула Корделия, - потому что мысли Грегори пронизывали пустоту между нашим миром и Тир-Хлисом и вливались в разум того младенца.
- Все это невозможные вещи, - вздохнул Фесс. - Но раз уж вы, дети, испытали подобное, и ваши родители - тоже, то мне ничего другого не остается, как признать, что данный феномен вполне возможен.
- И если это случилось однажды, то почему бы Грегори не поддерживать связь с сыном лорда Керна постоянно? - Пак не сводил глаз с Грегори. - Что скажешь, о Зверь из Хладного Железа? Не найдется ли у тебя для этого название в форме какого-нибудь бессмысленного словца?
- Найдется. Только оно не бессмысленное, - сердито ответил Фесс. - Сын лорда Керна - аналог Грегори в альтернативной вселенной.
- И что, он в самом деле мог посоветовать Грегори, как сладить с драконом? Этот аналог?
- Он не аналог, он ВИДОР! - настаивал Грегори.
- Да. Видор твой аналог в Тир-Хлисе, - кивнул Фесс. - И он вполне мог выдать тебе информацию о драконе... если в Тир-Хлисе водятся драконы.
- Еще бы! Ихним рыцарям знаете сколько раз приходилось с ними сражаться?
Старшие снова обменялись взглядами.
- Ну что? Поверить этому? - спросил Джефри.
- Конечно, поверить? Видор мне бы не соврал!
- Действительно, трудно соврать, когда другие слышат твои мысли, - согласился Магнус. - Не вижу ничего плохого в том, чтобы попробовать.
- Не вижу ничего плохого! - передразнил его эльф. - Чтобы чудовище вас поджарило? Сначала поджарило, а потом сожрало? Скажешь тоже, ничего плохого!
- Погоди, - перебил Магнус. - А как погасить огонь дракона?
Дети задумчиво посмотрели друг на друга. Затем Фесс ответил:
- Водой.
- Ну конечно! - подскочила Корделия. - Мальчики, вы ведь можете подбирать разные вещи и отправлять их в другие места! Вы ведь делали, чтобы камни исчезали, а потом появлялись внутри деревьев - я сама видела, как вы это делали, чтобы посмотреть, как дерево взрывается!
- Они делали ЧТО? - вскричал Пак. К деревьям эльфы испытывали особые чувства.
- Мы просто валяли дурака, - Магнус старался не смотреть наставнику в глаза. - Идиотская затея, я очень об этом жалею.
Еще бы, когда верхушка ствола обломилась и упала, она чуть не раздавила проказника.
- Но все равно, камни не погасят пламя дракона.
- Камни нет, а вот вода - да. Как и говорит Фесс, - в глазах Грегори зажглись огоньки. - И если мы можем переносить камни, то сможем перенести и воду.
Магнус с Джефри переглянулись. Магнус поднял брови, Джефри пожал плечами и закрыл глаза, откинув голову назад.
Раздался громкий треск, и над головой Корделии возник трехфутовый дрожащий пузырь воды. А через мгновение он с плеском обрушился на нее, промочив с ног до головы.
- Ай! Маленький скот! - взвизгнула она, и комок сажи вылетел из ближайшего пепелища, прямо в лицо Джефри.
- Ах, ты-ы-ы! - взвыл Джефри и бросился в атаку.
Магнус всунулся между ними и оттолкнул Джефри. Средний брат грохнулся наземь.
- Стоп! - приказал старший. - Мы должны драться с драконом, а не друг с другом!
- Она мне весь колет вывозила! Мама меня точно отлупцует!
- Не волнуйся, - успокоил его Магнус. - Я сполосну твою одежку.
С аналогичным треском над головой Джефри возник еще один водяной пузырь. Плюх! Корделия запрыгала от радости, а Джефри вскочил на ноги, с яростью отплевываясь. Он свирепо глянул на Магнуса, но тот нахмурился:
- Хватит, я сказал! Прежде чем ты подумаешь еще о какой-нибудь выходке - учти, что твой колет чист, а нам еще нужно победить дракона.
Джефри мгновенно успокоился и даже заулыбался. Предвкушение хорошей драки всегда взбадривало его.
Они полетели вверх, над склоном, по следу дракона. Выжженная земля и потрескавшиеся камни показывали, где проползло чудовище.
- Он что, такой сердитый, что сжигает все на своем пути? - удивился Джефри. Магнус прикусил губу.
- Ты думаешь, что он пышет пламенем от злости?
- Еще бы, - посмотрел на него Джефри. - Я бы так точно дышал.
- Но ведь ты не дракон.
Корделия открыла было рот, но поймала взгляд Пака и промолчала.
- Может быть, дракон вообще не может не дышать огнем? - неуверенно сказал Грегори.
- А может, он пышет от радости, - метла Корделии заплясала в восходящем потоке воздуха.
- Лично я, - подал с земли голос Пак, - думаю не о том, почему дракон извергает пламя, а о том, что вам не следовало бы за ним гнаться. Вы что, совсем не боитесь?
- Ни капельки! - отозвался Джефри, пожалуй, чуть быстрее, чем следовало.
- Чуть-чуть побаиваемся, но от этого еще интереснее, - добавила Корделия.
Магнус покачал головой.
- Не порите горячку. Имейте в виду, эта зверюга может в мгновение ока зажарить нас живьем.
Грегори согласно кивнул.
- Я, например, боюсь. Но не очень, Пак. Если только чудовище нападет, я поднимусь выше. Или даже телепрыгну назад в деревню.
- Так-то оно так, - признал эльф. - Но не вздумайте приближаться слишком близко, а то он изжарит вас, а вы и глазом не успеете моргнуть.
Раздался звон чешуи, трущейся об камни.
- Берегись! - вскричал Пак. - Чудовище!
Дети взлетели вверх, как из катапульты.
Чудовище степенно выползло из-за скалы. Оно было величиной с дом, на высокой сужающейся шее покачивалась голова, увенчанная острыми шипами, которые спускались по спине до самого хвоста, заканчивавшегося огромным жалом. Дракон был зеленым, как крокодил, с желтыми прожилками, обладал глазами размером с тарелку и длинным широким носом с раздувающимися ноздрями. В пасти трепетал раздвоенный язык.
Фесс задрожал.
- Ну нет! - вскрикнул Джефри. - Мы же тебя предупреждали, Фесс!
- Да, вы сказали мне, - согласился робот. - Но встреча с реальностью накладывает большие нагрузки на мою концептуальную оболочку...
- Он мог быть сделан при помощи волшебства, вроде папиного, - заметил Грегори. Фесс успокоился.
- Он может быть роботом, как и я. Действительно.
Серебряная молния мелькнула мимо Фесса. Единорог вылетел вперед, приплясывая на кромке выжженной травы, отвлекая на себя внимание дракона, встал на дыбы, направив свой рог на чудовище.
Дракон взревел. Из его пасти вылетел язык пламени с десяток футов длиной, и он, переваливаясь с боку на бок, с неожиданной скоростью бросился на единорога.
- Нет! - взвизгнула Корделия, отправив метлу в крутое пике. - Оставь моего красавца в покое, чудовище!
- Корделия, вверх! - запаниковал Пак. - Он испепелит тебя!
Дракон поднял голову, набрал полную грудь воздуха и выдохнул. Пламя взметнулось футов на пятнадцать, но ведьмочка вовремя вышла из пике и взлетела вверх с запасом в добрых двадцать футов.
- Метла, Корделия! - заорал Грегори. - Твоя метла!
Корделия испуганно обернулась. Прутья метлы пылали. Но не успела она и дух перевести, как в огне с громким хлопком материализовался водяной пузырь. Вода хлынула вниз, заставив прутья погаснуть.
И пролилась прямо на нос дракону, зашипев облаком пара! Чудище взвыло от боли и снова дохнуло пламенем в направлении несносной Корделии.
- Ах, ты, гнусная тварь! - разгневанно вскричала Корделия, и с земли в морду дракона полетел булыжник. Дракон злобно завыл, а затем неожиданно стиснул зубы и покачнулся, словно от удара невидимого кулака. На его морде отразилось невероятное изумление, он снова покачнулся... Потом бока огнеопасной твари стали раздуваться, челюсть отвисла, и дракон с шипением выпустил огромный клуб пара. Топка, как говорится, погасла! Тварь судорожно сглотнула, и неуверенно попыталась выпустить еще один столб огня, но раздался только паровозный гудок вместо устрашающего рева. Дракон собрался с силами и попробовал еще раз... и еще... и еще. Наружу вырывались только струйки пара, но ни одной искорки.
Магнус наморщил лоб, изо всех сил внушая чудовищу. Спать... Братья и сестра присоединились к нему. Как хочется спать... Нужно спрятаться... Пещера... Назад...
Дракон сонно заморгал, заоглядывался по сторонам. Потом медленно повернулся и пополз вверх по горе, а потом скрылся за склоном.
Дети проплыли над горой вслед за ним. Фесс и единорог - тоже, но пешим порядком и куда более осторожно.
Дракона заметили, когда он протискивался в зияющую дыру у самой вершины. Дети спустились пониже, осторожно заглядывали в темноту, и еле разглядели огромное чешуйчатое тело, сворачивающееся клубком, положив голову на хвост. Огромные веки с хрустом сомкнулись. Дракон умиротворенно вздохнул, его дыхание становилось все глубже и спокойнее. Наконец он захрапел.
- Все точно так, как ты и говорил, - Джефри повернулся к Грегори.
- Еще бы, - фыркнул Грегори. - Видор не соврал бы нам.
- Неосторожные люди могут случайно забрести сюда, - пришло в голову Магнусу.
- Могут, - согласился Пак, выглядывая между камней. - А злые люди могут забрести и не случайно, чтобы опять вдохнуть в него огонь.
- Как так! - удивилась Корделия. - Неужели сыщутся такие злыдни?
- Что-то я не припомню, чтобы Пак не знал, о чем говорит, - проворчал Магнус.
Джефри ухмыльнулся.
- Вот-вот. Мы ведь не хотим, чтобы несчастного усталого дракона беспокоили по пустякам?
- Конечно, не хотим, - Магнус выпрямился, приняв решение. - Вверх, дорогие мои! С дороги!
Джефри насупился, но взмыл, и Грегори вслед за ним.
Магнус и Корделия поплыли вверх и в сторону от горы. Вместе они сконцентрировались на огромном валуне, высоко над пещерой. Валун пошевелился, потом качнулся немного вперед, затем назад, и начал понемногу раскачиваться, как ванька-встанька. Он раскачивался все сильнее и сильнее, пока наконец не качнулся слишком сильно, на мгновение балансируя над склоном, а потом медленно, величественно покатился вниз, подскакивая и грохоча по горному склону, увлекая за собой целую лавину валунов и булыжников поменьше. Они неслись ниже и ниже, пока наконец грохочущая лавина не обрушилась на пещеру и не похоронила вход в нее под многометровой толщей камней.
- Ну, кажется, теперь он будет спать вечно, - пробормотал Грегори.
- Или пока не найдется какой-нибудь идиот, который рискнет его разбудить, - покачал головой Пак. - Да, да! Известие о драконе очень быстро разнесется от деревни к деревне, и чем больше его будут пересказывать, тем больше будут привирать. Уже через день, несомненно, будут плести не о четырех детях, а о рослом и доблестном рыцаре, совершившем сие достославное деяние. И не пройдет и года, как рассказ перерастет в настоящую легенду, которую мамаши будут рассказывать по вечерам своим детям, чтобы те скорей засыпали. А когда эти дети вырастут, один из них непременно найдет способ проникнуть в эту пещеру, хотя бы для того, чтобы убедиться, сказка это или нет.
Дети слушали его, раскрыв глаза.
- Но даже если такой найдется, он вряд ли окажется таким дураком, чтобы снова зажечь огонь дракона, а? - не выдержал Магнус.
Джефри с уверенностью покачал головой.
- Как же, конечно, окажется. Да. Хотя бы ради того, чтобы сказать - я сделал это. Да, я могу в это поверить.
- И уж ты бы смог, это точно, - дернула плечом Корделия. - Но неужто, кроме Джефри, встречаются еще такие дуралеи, Пак?
Пак только покачал головой и вздохнул.
- О Господи, какими только дуралеями не бывают эти смертные! - проворчал он и повел детей за собой.
Они спустились обратно к сожженной деревне. Корделия снова гарцевала верхом на единороге. Пак остановился и что-то прокричал забавным, трепещущим голоском. На мгновение наступила тишина, затем меж двух небольших камней возник маленький человечек, одетый в коричневое, с загорелым обветренным лицом.
- Чего тебе, о Веселый Скиталец?
- Передай мои слова, - приказал Пак. - Дракон уснул за каменной стеной.
- Мы видели, - хихикнул домовой-брауни. - Мы ликуем. Да прольется на тебя тысяча благодарностей, Робин Добрый Малый! На тебя и на этих детей, которых ты привел нам на помощь!
Корделия покраснела и грациозно склонила голову, Магнус и Джефри поклонились, но Грегори только выпучил глаза.
Маленький человечек прищурился:
- Что, паренек? Никогда раньше не видел домовых?
Грегори неуверенно кивнул. Глаза у него были круглые, как шиллинг.
Домовой поднял голову и усмехнулся.
- Ничего удивительного. Немногие смертные могут увидеть сыновей Волшебного Народца, да и то им никто не верит. Родители только смеются или думают, что малыш валяет дурака. Да и друзья его тоже. А когда человек вырастет, он больше никогда нас не видит.
- Кроме этих ребят, - гордо возразил Пак, - и их родителей.
- О да, - кивнул домовой, - но ведь они не совсем смертные, как остальные. В них есть что-то от эльфов.
Пак нервно покосился на детей, а потом снова повернулся к домовому.
- Да-да, они, конечно, волшебники, ты же видел...
Домовой открыл рот, собираясь что-то сказать, но Пак его перебил:
- А теперь иди и передай мои слова! Пусть жители деревни знают, что можно спокойно возвращаться и строиться заново - надо лишь не разрешать всяким идиотам играть на склоне горы, в которой спит дракон.
Домовой кивнул.
- Добрая мысль. У них снова будут дома, а у нас снова будет защита.
- Именно так, - согласился Пак. - А теперь иди!
Домовой ухмыльнулся и исчез.
Грегори все еще не сводил глаз с того места, где тот стоял.
- Да, гляди, гляди во все глаза, пока можешь, - посоветовал Пак. - Они робкий народ, эти домовые, и уж точно не покажутся тебе, когда вырастешь.
Потом эльф повернулся к Корделии:
- Куда твой друг собирается везти тебя на этот раз?
Корделия покачала головой.
- Никуда, Робин. Он послушно повинуется мне.
- Что-то это непохоже на единорогов, насколько я слышал.
- А разве ты не видел их раньше? - быстро спросил Фесс.
- Один раз, - ответил Пак. - Но это было уж лет двести тому назад. Я ведь говорил, они очень боязливы.

Предыдущая страница 3 Следующая страница


Пропал Чародей 4

- Тогда, вероятно, он желает отплатить за вашу доброту, послужив Корделии еще немного, - предположил Фесс.
Пак кивнул.
- Да, в твоем предположении есть зерно истины. И его помощь нам понадобится, уж будьте уверены.
Какая помощь, Пак не стал уточнять.
- Ну, теперь домой, дети. На сегодня приключений хватит! Пора поворачивать оглобли обратно домой.
- Но, Пак, - запротестовал Джефри, - уже полдень, я есть хочу!
Пак замер. Постоял неподвижно, словно сосчитав про себя до десяти.
А затем со вздохом обернулся.
- Ну что ж на это потребуется время. И предупреждаю, если хотите есть, обед придется готовить самим.

Глава третья

На обед ушло два часа - собрать съестное, приготовить, и съесть. Почему-то Пак не возражал. Он даже никого не подгонял.
Когда с обедом было покончено, Пак приказал загасить костер и собираться домой. Только когда угли превратились в промокшее черное месиво, кострище было объявлено погасшим. Пак зашагал к лесу, Корделия верхом на единороге поехала следом, что-то напевая, Фесс замыкал ряды. Мальчики улетели вперед, играя в пятнашки.
Грегори со смехом шмыгнул за дуб - и тут же оттуда донесся перепуганный вопль. Хриплый голос вскричал:
- Ауууув! Моя голова! Мои бока! Ах ты, неуклюжий чурбан, ты что, не видишь, что я здесь вишу?
Магнус и Джефри выглянули из своих укрытий и обменялись недоуменными взглядами, а Корделия уже неслась верхом на метле на голос младшего брата. Старшие метнулись следом.
- Из... извините, - лепетал Грегори. - Я не хотел вас ударить...
Голос стал неожиданно ласковым:
- Ах, вот это кто! Ничего, ничего, малыш. Не стесняйся. Конечно, маленьким мальчикам положено быть беззаботными и бестолковыми. Не обращай внимания на старого несчастного эльфа!
Из кустов, прямо перед Корделией и братьями, выскочил Пак. Он задрал голову, поглядел на дуб и подбоченился.
- Какие люди! И давно ль растешь на этой ветке?
Эльф резко обернулся, чтобы пронзить Пака испепеляющим взглядом - и с испуганным криком закружился в воздухе. Он висел на нижней ветке дуба, подвешенный на серебряной цепочке. Одним концом цепочка была обвязана вокруг ветки, вторым - вокруг пояса.
- И он еще будет спрашивать! - взвыл эльф. - Тебе что, мало, что твой сородич вот так здесь болтается и никто ему не поможет? Может быть, ты все же перестанешь задавать дурные вопросы и освободишь меня из этой дьявольской ловушки?
Пак медленно расплылся в улыбке.
- Не знаю, не знаю. Старому дубу очень идет такое украшение.
Эльф только запыхтел от ярости. Он был меньше Пака, не больше фута ростом - или в длину, если учитывать его теперешнее положение, и обеими руками цеплялся за зеленую остроконечную шляпу, чтобы та не свалилась с головы. Его камзол тоже был зеленым, с полами на манер ласточкина хвоста, и короткие штанишки до колен - тоже. На шее повязан шафрановый платок, на ногах - белые чулки, а туфли - туфли были черными, с блестящими пряжками. Эльф носил коричневую бороду, раздваивавшуюся на конце, и мрачное выражение на лице.
- Ну, конечно! - фыркнул он. - Чего еще мне было ожидать от Пака?
- А! - вскричал Пак в притворном удивлении. - Так ты меня знаешь?
- И кто же еще из Волшебного Народца не знает этого пустозвона, этого лодыря, этого шута? Уж, конечно, каждый усердный работник слышал про этого бездельника, который только и знает, что проводить время в баловстве и утехах!
Грегори наморщил лоб.
- Но ведь Волшебный Народец не работает - только гномы, которые копают шахты, и карлики, которые занимаются ремеслом... А ты и не тот, и не другой.
- А ты посмотри на его одежду! - эльф в остроконечной шляпе ткнул в Пака. - Посмотри на его обувь! Ты что, думаешь, что Робин Добрый Малый сам себе такое пошил?
Корделия захлопала в ладоши:
- Я знаю, я знаю! Ты тот, кто шьет туфельки феям!
Эльф стащил с головы шляпу, прижал ее к животу и наклонил голову.
- И никто иной, милая девочка!
- А почему ты одет в зеленое и шафран?
- Почему, почему? Потому что он ирландец, - ответил Пак с ехидной улыбкой. - Однако Волшебный Народец Эрина стрижет свои бороды коротко и не носит усов. Почему же ты отрастил такую бороду?
- И почему она раздвоена? - добавил Магнус.
- А потому, что в свое время мои предки прибыли сюда из Святой Земли.
- Из Иудеи? - спросил Грегори с округлившимися глазами. Эльф кивнул.
- Так значит, ты... - начала Корделия.
- Лепрекоэн, - эльф снова наклонил голову. - Перед вами стоит Келли Мак-Гольдбагель, всегда к вашим услугам.
- Точнее сказать, перед нами висит, - Пак покосился на серебряную цепочку. - Как ты дошел до жизни такой, эльф?
Келли побагровел.
- Это дело рук сассенаха, хозяина здешних земель, этого гнусного мужлана! И наверняка не обошлось без Ольстерской ведьмы. Откуда еще ему знать, что лишь серебряная цепочка может удержать лепрекоэна?
- И ты не освободишься, пока он не выкопает твой заветный горшочек с золотом? - догадался Пак.
- О гнусный вор! Он бандит с большой дороги, который не слушает и слова из того, что говорит эльф!
- Или наоборот, чересчур прислушивается, - фыркнул Пак. - Я, например, слышал, что твои братья славятся в Волшебном Королевстве тем, что соблюдая букву уговора, дух уговора не чтят!
- Уговоры! - взвыл Келли - Клятвы, вырванные под пытками, под страхом заточения! Как может связывать такая клятва?
- Как серебряная цепочка, - заметил Магнус. - Может быть, вас снять с ветки, прежде чем разговаривать дальше?
- И чем скорее, тем грандиознее будет моя благодарность! - Келли так отчаянно затряс головой, что снова начал медленно вращаться. - Ой, вэй! Сними меня, славный мальчик, сними, умоляю!
Магнус всплыл к ветке и стал отвязывать цепочку.
- Эй! Осторожнее! Аккуратней! - Келли пожевал бороду. - Осторожнее развязывай, во мне весу побольше, чем вы думаете!
- Не волнуйтесь, я поддержу вас, - успокоила Корделия.
- Кто, ты? Ты мне еще будешь рассказывать, девочка! В тебе нет и... Ого-го!
Магнус дернул последний узел и цепочка соскочила с ветки. Келли к криком ужаса провалился вниз - но не больше, чем на дюйм.
- Что! Как! Но?.. Ого! Да я плыву?
- Вниз, к земле, - заметила Корделия. - Мне нужно было чуточку времени, чтобы уравновесить ваш вес.
- Ох! Ну и штучки вы со мной играете! - проворчал Келли. - Между прочим, могли бы и предупредить... хотя... впрочем... Да. Вы таки предупредили.
Корделия радостно кивнула головой.
- Ну, теперь вы мне верите?
- Угу, - Келли воззрился на нее из-под мохнатых бровей, медленно переворачиваясь и принимая вертикальное положение. Его ноги поболтались в воздухе и коснулись земли.
- Может быть, ты все-таки скажешь мне, как ты смогла... Ох. Ты же ведьма, так?
- И тоже к вашим услугам, - ответила Корделия. - И поверьте, мне приходилось поднимать груз и потяжелее вас.
- Я верю, - пробормотал эльф. Затем он заметил за ее спиной белую голову и серебряный рог и разинул рот.
- О! А это что за дивный зверь?
- Это единорог!
Келли ехидно покосился на девочку.
- А то бы я не догадался. Да, конечно, это он! - он снова посмотрел на единорога. - Сколько же лет прошло, как я последний раз видел такого? Сотни лет!
- Две сотни? - влез Грегори, но Келли, кажется, его не услышал.
Он подошел к единорогу, протянул руку, сначала осторожно потрогал его за ногу, потом потыкал худым пальцем.
- Самый настоящий! А? Волшебный!
Единорог опустил голову, позволив Келли погладить себя по носу.
- Да сохранят вас все духи леса и реки! - провозгласил эльф. Потом он обернулся к Корделии. - А как это волшебное созданье идет за вами следом?
- Он пришел, чтобы позвать на помощь, - объяснила Корделия. - Он нашел дракона, и ему нужны были товарищи, чтобы сразиться с чудищем.
- Сразиться? И вы... - голос эльфа неожиданно дал дрозда. Он откашлялся, потом посмотрел на Пака, потом снова на детей.
- И что же, я так понимаю, что вы сделали это? Победили дракона, я имею в виду? Да?
- Да. Но это потребовало всех наших сил.
- Ах, всех ваших сил? - тут Келли отвернулся, недоверчиво качая головой, бормоча про себя:
- Дети! Грудные младенцы! И дракона? Совсем малые дети!
А затем, как ураган, бросился на Пака, тыча в него указательным пальцем:
- Ах ты, подлый плут! Сассенахский боров! Прихвостень ториев! И ты позволил совсем еще младенцам встать стеной против ужаснейшего из чудовищ?
- Я бы не позволил, да они сами настояли, чтобы освободить тебя, - глаза Пака сузились. - Или ты и в самом деле думаешь, что я допущу, чтобы моим воспитанникам причинили вред?
- Думаю? Да я это утверждаю! О паршивый сын торговца кониной, какой злой дух толкнул тебя подвергнуть этих слабых, несчастных детей такой опасности?
- Но, - начал было Джефри, - мы...
- ...мы уходим, - оборвал его Пак. - За мной, дети! Вы совершили доброе дело, а тот, кому помогли, поносит нас! Прочь отсюда!
Он решительно повернулся и зашагал сквозь кусты.
Дети недоуменно посмотрели вслед. Затем Грегори не выдержал:
- Робин! Подожди! - и бросился за ним.
- Доброго вам пути, эльф! - Корделия вскочила на метлу и тоже полетела вслед за Паком.
- Что? И вы так спокойно пойдете, куда поведет этот Дух Обмана? - вскричал Келли. Его лицо выразило крайнюю решимость, и он покрепче нахлобучил шляпу себе на голову.
- Нет! Я не допущу такого надругательства над истинной педагогикой! - и Келли поспешил за детьми.
- Не бойтесь, дети! - закричал он, догоняя. - Лепрекоэн не бросит вас одних на милость жестокосердого хобгоблина! Я провожу вас!
Разъяренный Пак загородил ему дорогу.
- Тебя никто не просил об этом, эльф! Я приказываю тебе - прочь!
- Как же, и оставить их на съедение Сассенаху? - Келли приосанился и сердито посмотрел на Пака. - Да ни за что!
- Ах ты, заноза, репей, заика! На что ты нам нужен? Да с тобой детям будет в сто раз опаснее!
- Опаснее?!! - заскрипел зубами Келли. - Да кто может спать спокойнее ребенка, которого охраняет лепрекоэн?
- Мужик с петлей на шее, или вельможа на плахе палача! - Пак набрал полную грудь воздуха. - И что может быть глупей и опасней, чем путешествовать в компании лепрекоэна, который допустил, чтоб у него стащили его собственный горшок с золотом?
Келли дернул головой, словно получив пощечину. Он густо покраснел, втянул голову в плечи и залихватски сдвинул шляпу набекрень.
- Ты сказал, ты сказал, ты сам сказал! И теперь я обязан доказать, что ты лжешь - и я докажу, оставшись с тобой рядом, хотя бы и до самой смерти!
- Твоей смерти или ребятишек? - язвительно спросил Пак.
- Твоей, если Небесам будет угодно! - Келли обернулся к детям. - Не бойтесь - я не оставлю вас на произвол судьбы!
- Но мы вовсе не подвергаемся опасности в обществе Пака! - воскликнул Грегори, а Корделия добавила:
- И нельзя желать лучшего защитника, чем Пак, добрый и смелый эльф.
- Не знаю, не знаю. Чем бы он ни обладал, этот ваш Пак, я в нем не уверен, - стоял на своем Келли. - Нет-нет, я пойду с вами, хотя бы для того, чтобы защищать вас от него, вот!
Грегори недоуменно покачал головой:
- И за что это вы на него так взъелись?
- Как за что? Он же англичанин! - провозгласил Келли, и вся компания отправилась в путь, под сенью зеленого плаща леса.

Глава четвертая

- Сюда, дети, - махнул рукой Пак, когда компания добралась до развилки.
- Ну нет! Сей путь грозит опасностью! - и Келли ткнул пальцем влево. - Мы пойдем другим путем!
Пак повернулся к лепрекоэну.
- Берегись, эльф! Не гневи меня!
- Мне интересно, и что таки он будет делать? - фыркнул Келли, нахально глядя снизу вверх. - Отшлепаешь? Оставишь без обеда, или прогонишь в Ирландию? Как и подобает приличному тирану?
- Тиран не тиран, но если вымолвишь еще хоть слово, ты у меня попрыгаешь, да на лягушачьих лапах!
- Пак, - осторожно вмешалась Корделия, - может быть, не надо...
- Надо, голубушка! Он здесь незваный гость, и если уж от него нет толку, так пусть хоть не мешает!
- Ну давай, давай! - вскричал Келли. - На фокусы-покусы ты всегда был мастак!
Глаза Пака сузились, и вокруг головы Келли зажужжала муха. Келли дернул головой, приглядываясь, затем махнул рукой, поймал ее на лету и с радостным воплем поднес ко рту - и замер, с ужасом глядя на сжатый кулак. Затем медленно посмотрел на Пака.
Пак ехидно ухмыльнулся.
Келли судорожно сглотнул и, собрав всю свою смелость, попробовал еще раз нахально посмотреть на Пака. Почему-то не получалось.
- Тебя никак на мух потянуло? - пропел Пак. - Да ты не волнуйся, станешь лягушкой - переваришь. Туфли не жмут? А то сними, чтобы твоим перепончатым лапкам свободнее было.
Келли взвыл, отшвырнул муху и поднес к глазам дрожащую ладонь с растопыренными пальцами, словно чтобы убедиться, что перепонки между пальцами еще не выросли.
- Пак, ты не должен его превращать! - закричала Корделия.
- Тогда он станет озерной квакшей? - с надеждой спросил Джефри.
- А то нет, - проворчал Келли. - Он всегда стремился опорочить оппонента, и когда не мог переспорить - пускал в ход богопротивное колдовство.
Глаза Пака сузились еще больше.
Фесс наклонился к Келли:
- Я бы хотел напомнить вам, что осторожность - лучшая из добродетелей. И не забывайте, что Пак - мастер на всякие пакости.
Келли чуть из штанов не выскочил.
- Чур меня! Говорящая лошадь!
- Оборотень, - Пак покосился на Фесса. - Дух, но не простой дух. Этот конь сделан из холодного железа.
- Быть не может! - Келли побледнел. - Несчастные дети! Что может быть ужасней такой участи!
- А что? Он наш друг! - Грегори подпрыгнул и ухватился за шею Фесса. - Это лучший друг нашего папы и наш приятель!
Келли не ответил, он только обменялся взглядом с Паком.
Тот продолжал ехидно улыбаться:
- Так ты все еще хочешь мне перечить?
- Нет, теперь уж нет! - Келли взял себя в руки и снова порозовел. - С таким-то зверем под боком? Да еще втершимся в доверие к легкомысленной молодежи? Вперед, веди нас, эльф! Теперь нам понадобится объединить все силы, чтобы защитить их!
Пак торжествующе ухмыльнулся и, не торопясь, зашагал по тропинке, ведущей вправо.
Тропа вывела их на небольшую полянку, залитую солнечным светом. Листву шевелил легкий ветерок, и тени скользили по земле. Полянка была устлана опавшими листьями, по краям заросла кустами, а в центре торчали три дубовых пенька.
В кустах, бормоча что-то себе под нос, копошилась старуха в рваном коричневом платье, закутанная в шаль, с серым платком на голове.
Единорог остановился. Магнус соскочил с Фесса и шагнул вперед.
- Кто это, Робин?
- Кажется, это старуха-отшельница, - ответил эльф.
- Уж не та ли это сумасшедшая нищенка? - заметил Келли. - У нее не осталось никого, ни близких, ни друзей, а в деревне никто ее и на порог не пускал. Поэтому она ушла в лес и живет здесь одна. Это нередко случается.
Услышав голоса, старуха подняла голову:
- Кто здесь?
Магнус промолчал, ожидая, что ответит Пак, но не услышал ни слова.
- Четверо молокососов! - сердито прокаркала старая. - Чего вам здесь? Прочь отсюда! Ууу!

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Магнус покосился на Пака, в надежде на совет, но эльф исчез. Он удивленно посмотрел в другую сторону и обнаружил, что Келли тоже исчез.
Корделия нагнулась и прошептала Магнусу на ухо:
- Они не хотят, чтобы их видели взрослые.
- Так-то вы слушаете старших? - продолжала ругаться старуха. - Пошли прочь, я говорю!
С этими словами она подобрала с земли хворостину и швырнула в их сторону.
Единорог попятился, но Магнус поймал хворостину на лету, недоуменно хмуря лоб.
- Чем мы перед вами провинились, что вы так нас гоните? - Тут он вспомнил о хороших манерах. - Добрый день, добрая женщина.
- Добрая женщина, - брызнула слюной старуха. - Никогда я не была доброй, и уже не буду! И с чего это каждый сопляк думает, что женщина должна быть доброй? Только не старая Фагия, нет! Никто мне не нужен - никто! И уж дети тем более! Кому говорят, убирайтесь прочь!
- Если я оскорбил вас, то простите меня, - вежливо ответил Магнус.
- Что ты мямлишь? - прошипел Джефри. - Чем это ты ее прогневал?
- Ой, - Корделия удивленно посмотрела на старуху. - Почему это она с первого взгляда нас возненавидела?
- Вы что, не слышите? - проскрежетала старая карга. - Прочь!
И зашарила в кустах в поисках палки.
Еще не успев подумать, Корделия посмотрела на палку под ногами старухи. Палка подпрыгнула и улетела в сторону.
Фагия проводила палку удивленным взглядом. Затем уставилась на детей, и глаза ее сузились:
- Ах, значит, ко мне пожаловали волшебнички? Ну так у меня и у самой найдется пара фокусов!
Неожиданно палки и сучья со всей поляны взметнулись в воздух и понеслись в сторону детей.
- Берегись! - крикнул Магнус, и сучья разлетелись в разные стороны - все четверо подумали об этом одновременно.
Лицо Фагии стало серым.
- Что же это за чародеи, которые могут ловить палки силой мысли? Только ведьмы умеют такое!
- Мы тоже умеем так делать, - пояснил Магнус. - Нас папа научил.
- Значит, это папа вас научил издеваться над старой больной женщиной? - Фагия сплюнула. - А ну-ка, попробуйте-ка вот этого!
На них обрушился дождь лесных орехов, словно тысяча очумевших белок соревновалась в метании в цель.
- Ой! Ой-ой! - Корделия закрыла голову руками и присела. Братья зашипели от обиды: орехи и в самом деле били очень больно.
- Не разбегаться! - скомандовал Магнус. - Ну-ка, все вместе! Давай!
Остальные зажмурили глаза и соединились мыслями со старшим. Град орехов поредел и разошелся вверх и в стороны, оставив над ребятами купол чистого пространства. Маленькие снаряды словно отскакивали от огромного невидимого зонтика.
- Ах, так вот вы как! - рявкнула Фагия. - Ну, я научу вас уму-разуму! Прочь!
И вокруг детей взвилось огненное кольцо, с ревом сжимавшееся, оставляя за собой выжженную землю.
- Не теряйтесь! - крикнул Магнус. - Огонь - это жар движущихся молекул! Успокойте их, остановите их! Пусть они остынут!
Все четверо уставились на пламя, посылая успокаивающие мысли, замедляя движение, размазывая его по поляне, перенося энергию в землю. Стало немного жарче, а пламя погасло.
Побледневшая Фагия с ужасом уставилась на дымящуюся траву.
Магнус услышал мысль Джефри:
«Братец, либо мы оставим ее в покое, либо одолеем. А если будем стоять на месте, она снова на нас набросится».
Магнус кивнул.
«Но мы можем поранить ее, если будем драться. А папа и мама страшно рассердятся».
«И просто так мы ее оставить тоже не можем», - добавил Джефри.
Магнус кивнул.
«Значит, делаем, что сможем».
Фагия вскинула голову, страх исказил ее лицо. Она взмахнула костлявыми руками, а ноги старой карги под пристальным взглядом Корделии дернулись в сторону и взлетели чуть ли не до плеч. Она сложилась пополам, грохнулась на землю, крякнула, затем медленно выпрямилась.
Корделия прикусила губу, лицо покраснело от напряжения, и ноги ведьмы снова потянулись к плечам. Та завыла от ярости, застыв в полусогнутом положении.
Магнус бросил взгляд на толстую лозу, высоко обвившуюся вокруг дерева. Лоза сама собой размоталась со ствола и потянулась к Фагии. Джефри заметил это, сморщил лоб, и лоза тут же оборвалась у корня, а затем захлестнула туловище ведьмы, несколько раз обмоталась вокруг него, накрепко прижав руки к бокам. Фагия в ужасе завизжала, а потом стиснула челюсти и налегла на лозину со всей силой разума взрослого человека. По лицу Джефри катились капли пота, но пока он сдерживал концы лозы вместе, Грегори протянул мысленные руки и мысленными пальцами быстро стянул концы двойным узлом. Фагия только закряхтела, а Джефри, облегченно улыбнувшись, перевел дух.
- Неплохо, малыш!
- Ты же сам научил меня завязывать такой узел, в прошлую пятницу.
- Чтоб вас лихоманка забрала! - надрывалась Фагия. - Неучи, грубияны! Или нечем другим заняться, как только мучить бедную старую сумасшедшую?
- Мы же вас совсем не трогали, - возразил Джефри.
- И не тронули бы, если бы вы на нас не набросились, - примирительным тоном добавила Корделия, стараясь успокоить неуступчивого братца.
- Набросилась! А? Ах, наивные детки, вы даже не знаете, что такое наброситься! Я набросилась! Каково? Вот подождите, пока вас не выгонят из дому и за вами не погонится целая деревня! Подождите, пока вас не поймают и не привяжут к журавлю над колодцем, и не окунут с головой в этот колодец! А когда ваша грудь будет разрываться от удушья, и вы уже больше не сможете выдерживать и вот-вот хлебнете воды - в последний момент вас выдернут в воздух, а все вокруг будут орать: «Признавайся, мерзкая ведьма!» А вам и признаться-то не в чем, кто бы там чего не навредил, вы ни при чем! Но все равно все покажут на вас, да-да! У коровы пропало молоко? Твоя работа, ведьма! Овца захворала? Ты наколдовала! Мальчишка сорвался с сеновала? Ты сглазила! И все ты, одна ты - потому что ты ведьма!
- Но мы никогда, никогда такого не делали! - всхлипнула побледневшая и задрожавшая Корделия. - И никогда не будем делать!
- А ты расскажи это тем добрым людям, которые привязали тебя к журавлю над колодцем и теперь окунают глубоко в воду! Если ты протянешь подольше, то тебя потащат на дыбу, и будут пытать, огнем и железом, пока от боли, от ужаса, от вида собственной крови ты не сойдешь с ума и не заорешь наконец: «Это я! Скажите, в чем мне признаться, и я признаюсь! Только не мучайте больше!»
Побледневшая Корделия зажала уши Грегори, но тот непокорно закрутил головой, вырываясь:
- Я же все равно слышу ее мысли, когда она говорит!
Он поднял глаза на Магнуса.
- Неужели все бывает так, как она говорит?
Брат кивнул, мрачный и напряженный.
- Мама с папой рассказывали нам, что к ведьмам относятся плохо. Но они даже не намекали о таких ужасах!
- Эти злобные невежи не намекают, - ответила Фагия. - Они просто привяжут твое истерзанное тело к столбу, обложат хворостом, до самого пояса, и сунут в хворост факел! И когда ты начнешь поджариваться, вот тогда закричишь по-настоящему!
Корделия поглядела на братьев, дрожа от волнения:
- Ничего удивительного, что папа и мама так сердятся на людей, которые выступают против ведьм!
Магнус снова кивнул, его лицо окаменело.
Грегори робко присел рядом с Фагией.
- И поэтому вы хотели прогнать нас? Вы подумали, что мы позовем людей, чтобы поймать вас?
Фагия повернула голову к нему.
- Нет, малыш! Бедный мальчик! Тому была совсем другая причина - та, из-за которой мне приходится укрываться так, чтобы никто меня не нашел.
Грегори недоуменно наморщил лоб.
- А что же это за причина?
- Не то, что я причинила людям зло, или они причинили мне, - пояснила Фагия. - А то, что с ними сделали из-за меня.
Грегори потряс головой, ничего не понимая.
- Из-за тебя? - переспросил Магнус - Кто сделал?
- Лонтар, - старуха содрогнулась при одном звуке имени. - Уже в юности он творил зло, как только мог. Он ухаживал за мной. «Почему бы ведьме и чародею не пожениться? - говорил он. - Насколько станет сильнее наше совместное колдовство!» Но я-то знала, что он за птица; он прямо сочился злобой, он вонял ненавистью! И я сказала «Нет», и еще раз сказала «Нет», и еще, пока он, наконец, не бросился на меня, и я убежала и захлопнула дверь своего дома прямо у него перед носом. Он упал на пороге, а я дрожащими руками задвинула засов и без сил оперлась на дверь. Когда же он пришел в себя, ему оставалось только изрыгать проклятия, потому что, хвала Небесам, чародей не может сдвинуть засов с места силой мысли!
Грегори обменялся с братьями быстрым взглядом.
- И что ему еще оставалось делать под дверью, как только проклинать меня? И он проклял меня самыми сильными проклятиями. Он наложил на меня страшное заклятье: каждый, кто будет моим другом, умрет, и самым ужасным способом. Сначала я не поверила ему, но в тот же вечер все, кого я могла назвать друзьями, умерли, причем самой отталкивающей смертью! Они лежали... Нет!
Она крепко зажмурила глаза, отгоняя это воспоминание, пока оно не успело возникнуть в ее мыслях.
- Нет, я не могу рассказывать об этом детям!
Однако кое-что успело просочиться, и, увидев это, дети обрадовались, что не успели увидеть всего. Краткое, но отвратительнейшее зрелище разорванных в клочья тел, разметанные останки, торчащие голые кости. Даже Джефри передернуло, а Корделия вскрикнула, прижав ладонь к губам. Грегори только вздохнул от ужаса и зарылся лицом в юбку Корделии. Та прижала брата к себе, с ужасом глядя на ведьму, которая всхлипывала, не в силах совладать с собой. Старуха отвернулась, и они видели только напрягшуюся спину и вздрагивающие плечи.
- Нет! Не могу! Ах, дети, дети, какую злую шутку вы сыграли, разбудив в глубине моей души эти ужасные воспоминания!
- Нам в самом деле очень жаль, - пролепетала Корделия и посмотрела на братьев. Они быстро соединились мыслями, так, как учила мама: чтобы они могли переговариваться, и никто, кроме членов своей семьи, их не слышал.
«Она не может быть такой уж скверной».
«Да, если она пыталась скрыть это ужасное зрелище от наших мыслей».
«Правда, это так».
Вслух же Корделия спросила:
- Поэтому вы хотели прогнать нас?
Фагия кивнула.
- И поэтому я скрываюсь здесь, в лесу. Знайте, детки, когда я увидела мертвыми всех, кто с детства были моими друзьями, умершими столь отвратительной смертью, я бросилась прочь и поклялась, что у меня никогда больше не будет друзей. Я ушла далеко в лес и здесь, в глуши, построила себе хижину... и как же мне было тяжело, дети! Как тяжело! Ведь я была еще совсем юной девушкой! Как раз в том возрасте, когда так хочется любви и внимания, и как же я тосковала по другу, по молодым мужским объятиям! Но не ослабило это моей решимости и не покинула я своего прибежища. А порой мне в голову приходило положить конец своей несчастной жизни!
- Покончить с собой? - охнула Корделия.
- Даже это, - Фагия кивнула. - Но я не поддалась искушению и жила. И жила я так пятьдесят лет и до сих пор прозябаю здесь. Пропитание мое - корешки да ягоды, кой-какие овощи, да еще то, что удастся собрать или поймать. Порой сюда забредали люди, которые могли бы стать мне друзьями, но я гнала всех прочь, так же, как хотела прогнать прочь и вас, дети.
- Да вы не бойтесь, - успокоил ее Магнус, - мы-то хоть и будем вашими друзьями, но всего на несколько часов. Что сможет случиться с нами за такое время?
- А если мы вас развяжем, - добавила Корделия, - вы обещаете, что не будете нас трогать?
Фагия сглотнула слезы и закивала.
Грегори уставился на узел. Лоза медленно развязалась.
Фагия неловко уселась, не сводя глаз с лозы.
- Благодарю вас, - вздохнула она. - Но внемлите голосу мудрости, дети! Бегите прочь! Оставьте меня!
- Мы совсем ненадолго, - успокоил ее Магнус.
- Да вы не бойтесь, вы же нас предупредили, - Джефри улыбнулся. - Пусть-ка кто-нибудь попробует нас обидеть!
Фагия улыбнулась сквозь слезы.
- Четверо таких бесстрашных ребятишек, конечно, справятся с любой напастью. Но это только вам кажется, вы ведь еще несмышленыши. Что вы сможете против настоящего чародея?
Дети обменялись осторожными взглядами. Конечно, не стоило рассказывать ей о ведьме с Красного Холма или о старом колдуне из подземелья. Они уже знали, что взрослым лучше об этом не рассказывать. Все равно не поверят - а папа с мамой устроят взбучку, если узнают.
- Я думаю, что мы сможем справиться с такой угрозой, - осторожно заметил Магнус.
- Еще бы не сможем! - Джефри оскалился, как волчонок. - Вот только этот злобный чародей нам попадется, ух, мы ему покажем!
- Чересчур ты нос задираешь, - покачала головой Фагия, с кряхтеньем поднимаясь и отряхивая палую листву с юбки. - Охо-хо, старые косточки... Не больно-то храбритесь, деточки. Вы еще совсем маленькие.
- Мы кушать хотим, - потянул ее за подол Грегори. - У вас чего-нибудь от обеда не осталось?
Фагия посмотрела на малыша и ее лицо смягчилось.
Глубоко вздохнув, она развела руками:
- Ну что с вами делать? Может быть, и в самом деле ничего не боитесь! Да и у меня на часок-другой будет живая компания. Пойдем, детки, поищем, чего бы съесть!
Старуха заковыляла к своей хижине, а детки с радостным визгом поспешили следом.
За корнем старого дерева два маленьких человечка обменялись беспокойными взглядами и согласно покачали головами.
- Очень милая бабушка, - Грегори шмыгнул под одеяло и закрыл глаза.
- Ой! Ты чего, локтем прямо в бок! - подпрыгнул Джефри.
- Я не нарочно, - Грегори подвинулся.
- Так извинись, - скомандовал Магнус со своего края.
- Извини, - пробурчал Грегори. Наступила тишина.
- Джефри... - голос Магнуса стал въедливым.
- Ну ладно, ладно! Ничего страшного, Грегори! - фыркнул Джефри.
- Ей и в самом деле понравилось, что мы пришли к ней в гости, - пробормотала Корделия с узкой кроватки у другой стены.
- Ага, после того, как напугала нас всем, чем могла, - согласился Грегори.
- Ужин был очень вкусный, - потянулся Магнус. - Интересно, с чьим мясом был пирог?
- Ни с чьим, - ответила Корделия с полной уверенностью начинающей поварихи. - Орехи и съедобные корешки, только так хитро приготовлено, что совсем, как дичь.
- Почему дикий? Было вкусно, как дома! - поднял голову Грегори.
- Не дикий, - прыснул Магнус, - а дичь, птичье мясо, значит.
- С ее стороны было очень мило позволить нам остаться, - заметил Джефри, - хотя я бы с радостью переночевал под открытым небом.
- Ну так давай, - подначила Корделия. - Робин и Келли тебя посторожат.
- А куда они делись? Я хочу моих эльфов! - заныл Грегори.
- Они здесь, рядышком, - успокоил Магнус. - Они просто не хотят показываться взрослым.
- Особенно Келли, - добавила Корделия. - Посмотри, что с ним случилось, когда он последний раз повстречался со взрослым человеком.
- Да, и что он потерял, - согласился Магнус. - А, Грегори? Грегори...
Младший братец только посапывал.
- Уснул, - прошептала Корделия. - Для такого малыша сегодня был очень трудный день.
- Тем более кровать такая уютная, - прошептал Джефри. - Я и сам почти... - тут он широко зевнул.
Магнус улыбнулся и промолчал. Корделия - тоже.
Джефри зевнул еще раз и с улыбкой зарылся головой в подушку. Две секунды спустя он уже спал.
- Спокойной ночи, сестрица, - шепнул Магнус.
- Спокойной ночи, - ответила она. И в комнате наступила тишина.
Магнуса выдернула из сна резкая боль в носу. Он задыхался! Открыл рот, чтобы заорать, но рот тут же заткнули комком грубой шерстяной ткани. Магнус попытался вскочить, но что-то сдерживало его руки и ноги. Веревка! Его связали, ему заткнули рот!
Над ним нависло лицо Фагии, освещенное луной. Рот искривлен злорадной ухмылкой. Она негромко захихикала, закивала. Но в глазах было что-то странное, они смотрели сквозь Магнуса, она глядела, но не видела.
- Замерз? - прошамкала она. - Ничего, сейчас мы тебя согреем.
С этими словами она потащилась к двери, все еще хихикая.
Оцепенев от страха, Магнус попытался услышать мысли братьев и сестры. В комнате словно еще больше потемнело, и стук посуды в соседней комнате стал тише. Мысли были слышны еле-еле, слишком спутанные, чтобы понять, о чем они думают. Но они все-таки здесь. Магнус с усилием приподнял голову и огляделся. В слабом лунном свете он еле разглядел их - связанных, с заткнутыми ртами. Как и их старший братец. Старший, но такой же глупый.
Магнус уронил голову и отчаянно попытался успокоиться, чувствуя, как по лбу катятся горошины пота. В самом деле, ему нечего бояться. Что с того, что он связан? Вот сейчас он подумает на узлы и они развяжутся.
Узлы не развязывались.
Магнус зажмурился и яростно сосредоточился на узлах. Веревка слегка шевельнулась - и все. Наконец он сдался и откинулся на кровать. Струйка пота скатилась по щеке. Что за заклятье на них наложила старая Фагия?
А затем он вспомнил ужин. Овощи с таким чудесным вкусом, и сестра уверяла, что в пироге нет ни крошки мяса. А что в нем было? Что за травы могла найти в лесу Фагия за пять десятков лет жизни? Что за травы, которые могут оглушить чародея и лишить его мощи?
Фагия что-то напевала. Странная мелодия, несвязные звуки. Она брякала посудой, потом послышался скрип давно не смазанных петель. Магнус помнил этот звук. Он слышал его за ужином - так открывались чугунные дверцы плиты. Затем по камню завжикало железо, запыхтели меха. Фагия снова захихикала.
- Тепленько. Тепленько, вкусненько, бедные, продрогшие детки. Так, а вот и подобающий соус. Нынешняя молодежь и слышать не желает о мясе без соуса.
Она снова завыла свою странную песенку, что-то забулькало, и деревянная ложка застучала о стенки горшка.
Магнус застыл от ужаса. Добрый тон радушной бабуси несколько контрастировал с тем, что она, кажется, собиралась сделать. Теперь он понял, в чем состояло проклятие того злобного волшебника - и какой именно смертью умерли друзья старухи.
Корделия. Грегори. Он не допустит, чтобы их сунули в печку из-за вероломной старой ведьмы!
«Или из-за проклятия старого колдуна.» Это была мысль Грегори, настолько слабая, что Магнус еле расслышал ее - и его словно осенило, он понял, что младший прав.
«Она сама не ведает, что творит», подумал он изо всех сил.
«Да, верно, - донеслась мысль Корделии. - Эти стеклянные глаза - душа старухи - спит».
«Зато тело бодрствует», - добавил Грегори.
«И этого хватит, чтобы сделать из нас жаркое, - подумал Джефри, наигранно беззаботно. - Что будем делать?»

Предыдущая страница 5 Следующая страница


Пропал Чародей 6

На пол упала тень - вернулась Фагия.
- Бедный крошка! Совсем застыл. Вот, мы согреем его первым, - и она подхватила с кровати Грегори.
Сквозь дурман снадобья прорезался настоящий ужас. Грегори заорал в кляп, его мысли вопили:
«Магнус! Корделия! Джефри! Помогите-е-е-е!»
Страх и гнев придали сил братьям и сестре, и объединенный удар мыслей обрушился на старую ведьму - но снадобье ослабило их силы. Фагия только закачалась и снова выпрямилась, прижимая Грегори к груди.
- Ой! Голова кружится!
Она постояла секунду, прикрыв веки. Потом открыла глаза вновь и ухмыльнулась.
- Все прошло. Ну, деточка - пойдем готовить ужин.
И заковыляла на кухню.
Магнус снова попробовал мысленно ее стреножить, но старуха споткнулась о нечто более существенное - и в тот самый момент, когда споткнулась, что-то маленькое, темное, пронеслось по воздуху и ударило ее между лопаток. С воплем людоедка повалилась наземь... и Грегори с размаху вылетел у нее из рук, прямиком в открытую плиту.
Его разум отчаянно завизжал, а жар печки полыхнул совсем нешуточно.
Как один, братья и сестра протянули свои мысли и подхватили Грегори. Малыш плавно остановился в воздухе у самой дверцы плиты.
Магнус облегченно вздохнул. А теперь вниз, медленно и аккуратно.
Медленно и аккуратно они опустили брата на пол.
В дверях Фагия, кряхтя, пыталась встать на ноги. За ее плечами появилась вторая маленькая фигурка, крошечный молоток мелькнул в воздухе и с тупым КЛЮК! ударил по затылку. Ойкнув, Фагия снова свалилась.
Маленькая фигурка пощелкала языком, а потом посмотрела на Магнуса. Это был Келли, который немедленно бросился к мальчику и вытащил у него изо рта кляп.
- Ну что вы мне скажете, молодой человек? Сейчас вы целы и невредимы, но опасность была близка.
- Чересчур близка, - перевел дух Магнус. - Примите мою благодарность, Келли. И ты, Робин. Спасибо, что вы вовремя спасли нас, - он повернулся к эльфу побольше.
- Не за что, - отрезал наставник. - Что, интересно, должен был я говорить вашим родителям, если бы принес их детей в зажаренном виде? А?
Он испепелил взглядом сначала Магнуса, а потом обратил свой взор на Корделию и Джефри - под этим взором тряпки сами повыскакивали у них изо ртов.
- Ну? Что было бы с вами, если бы рядом не оказался ваш вредный эльф?
- Мы бы... умерли, - выдавила Корделия.
- По-настоящему, - кивнул Пак. - А не как в игре, когда можно встать и разойтись по домам. Ну, если вредный эльф в следующий раз посоветует вам не лезть в пекло, что вы сделаете?
- Мы тебя послушаемся, - средненький ошеломленно смотрел на Пака. - Мы тебя всегда будем слушаться, Робин.
Пак еще раз грозно воззрился, но не выдержал, его серьезность куда-то пропала и глаза снова весело засверкали.
Дети заметили перемену и обрадованно вздохнули.
- Ой, Пак, - улыбнулся Магнус, - мы-то думали, что ты и в самом деле на нас разозлился.
- Ничего, это вам только на пользу, - Пак нагнулся над Корделией. - Что за снадобьем вас опоили, дитя мое? Его воздействие проходит?
- Сейчас попробую, - Корделия уставилась на веревку, связывавшую ей руки. Узел зашевелился, затем концы веревки медленно - очень медленно! - поползли, развязываясь. - Кажется, проходит.
- Но еще не прошло, - Пак сам взялся за дело и быстро развязал узел. - Развяжи остальных, копуша.
- Рад, что к тебе вернулись хорошие манеры, - язвительно ответил лепрекоэн. - Если, конечно, это можно назвать манерами.
Тем не менее его длинные пальцы справились с узами Джефри почти мгновенно.
Магнус высвободил руки и выхватил свой кинжал. Он разрезал путы на ногах, торопливо вскочил, чтобы помочь младшему брату - и зашипел от боли в ногах, покачнулся, чуть не упал, но успел ухватиться за косяк.
- А-а-а, это кровь - сердится, что ее не пускали к ногам, - кивнул Пак. - Потерпи, это пройдет.
- У нас нет времени, чтобы ждать, - Магнус заковылял к Грегори. - Карга может в любой момент очнуться.
- Не бойся, - успокоил Келли. - Молоток-то у меня остался.
Магнус развязал Грегори, и младший, всхлипывая, бросился ему на шею.
- Ну-ну, парень, - зашептал Магнус, - Было страшно, но прошло... Уже все.
- Молоток не молоток, а уходить надо, - приказал Пак. - Нет дома лучше, чем чистое поле под звездным небом. А в этом доме провоняло злобой. За мной, дети!
Он шагнул к дверям, Джефри и Корделия следом. А вот Магнус, подтолкнув Грегори к выходу, озабоченно повернулся к Фагии. Пак заметил это.
- Нет-нет, парень. Мы уходим.
- Но она только оглушена. По-моему, ей не помешало бы отдохнуть и подольше.
Корделия с тревогой посмотрела на Магнуса:
- Что это ты задумал?
Старший брат пристально глядел на колдунью.
- Что он делает? - не выдержал Джефри. Грегори коснулся его плеча.
- Тише. Он вкладывает ей в голову сонные мысли.
Джефри позеленел от зависти. Магнус научился вкладывать свои мысли в чужой разум еще с год назад, а у Джефри до сих пор этого не получалось. Впрочем, Джефри хватило ума не устраивать сцену по этому поводу сейчас.
Глаза ведьмы неожиданно раскрылись, она несколько раз моргнула. Тело судорожно напряглось, она, очевидно, почувствовала, что с ней делают - тут Грегори и Джефри взяли Магнуса за руки, вливая в него свои свежие силы, и глаза Фагии медленно сомкнулись. Она снова обмякла, тощая грудь стала вздыматься и опадать в размеренном ритме сна.
- Отлично, братья, - негромко похвалила Корделия.
- Тише, - отозвался Магнус. - Сон еще неглубок.
- Пошли, пошли, - подгонял Пак. - Самое время нам уйти, а старой ведьме остаться. Пусть спит.
- Ну ладно, - Магнус отступил в сторону, пропуская остальных к двери. - Пока есть время, уйдем без лишних неприятностей… Грегори!
И он снова заглянул в спальню.
Младший брат сидел в воздухе, прямо над старухой, скрестив ноги по-турецки. Он с удивлением всматривался в лицо спящей ведьмы.
- Братец, у нее в голове... что-то странное...
В дверях обернулись Пак и Корделия, оба брата замерли.
- Странное? - выдохнул Магнус. - Что еще за странность?
- Я его поняла, - Корделия подскочила к ним.
- В ее разуме скрыто какое-то принуждение!
- Тсс, Корделия! - прошипел Магнус.
Фагия заворочалась и что-то проворчала во сне.
- Будь осторожна, - тихо продолжал Магнус. - Держи метлу под рукой!
- Ой, что ты за меня волнуешься? - так же тихо огрызнулась Корделия. - Ничего страшного. И потом, вы же рядом, и если что случится, то вы меня мигом унесете. Не отвлекайте меня, сейчас я попробую заглянуть в ее разум.
И она опустилась на колени, заглядывая в лицо спящей.
- Нет уж, на сей раз вы послушаетесь своего вредного эльфа! - цыкнул у нее над головой Пак.
- Немедля прекрати! В глубине людского разума может таиться опасность!
- Что-то мне не верится, что придется забираться уж так глубоко, - пробормотала Корделия, не оборачиваясь. - Пак, разве ты не помнишь того колдуна с севера, который внушал свои приказы солдатам, пришедшим его арестовать? Тогда мама и научила меня, как снимать такие заклятия.
- Ну, не знаю, не знаю... - покачал головой Пак.
Корделия продолжала пристально глядеть на спящую ведьму. Братья молча наблюдали. Неожиданно Корделия поежилась:
- Ой, какая гадость! У этого гнусного колдуна не иначе требуха вместо сердца!
- Что он сделал? - негромко спросил Магнус.
- Он связал чувства любви и дружбы с вечным чувством голода. Ее мама и папа не давали ей объедаться сладостями - как все нормальные родители, которые не хотят, чтобы у детей болел живот и разрушалась зубная эмаль. А она, как все дети, ужасно обижалась. И теперь эта обида оборачивается против всех, кто с ней подружится. Она их ест, назло папе и маме.
- Неужто она не догадывается об этом? - с негодованием спросил Джефри.
- Тшшш! - прошипела Корделия. Фагия снова заворочалась.
Магнус прикрыл Джефри рот рукой.
- Она ни о чем не догадывается, - продолжала Корделия, - как мы и думали. Он вложил в ее разум заклятие, вроде того, который папа называет «гипнозом». Он погрузил ее в транс, а когда она очнулась, то ничего не помнила. Но стоит ей уснуть, а рядом окажутся друзья, как заклятие вновь овладеет ее душой. Она вроде лунатика.
- Ты можешь снять это заклятие? - спросил Магнус.
- Ага. Оно сильнее, чем заклятия колдуна Альфара, но не такое уж сильное, чтобы я не добралась до его корней. Иди сюда, малыш, мне понадобится твоя сила.
Она взяла Грегори за руку и пристально уставилась на Фагию. Грегори наморщил лоб, застыв в напряжении.
Джефри и Магнус молча наблюдали. Пак был наготове в любую минуту вмешаться.
Фагия пошевелилась, пробормотала что-то невнятное. Ее тело несколько раз дернулось, напряглось - и обмякло. Она глубоко и успокоено вздохнула.
С облегчением вздохнула и Корделия.
- Печальный опыт.
- Ведь опасно! - укоряюще сказал Пак. Корделия покачала головой.
- Разве что могла я устать, но у Грегори силы больше, чем достаточно. И он подсказывал мне слабые места, которые можно было пробить. Все кончено, больше ей не захочется сделать из друзей мясное ассорти. Она проснется отдохнувшей и будет чувствовать себя гораздо лучше, чем когда-либо.
Тут Корделия спрятала лицо в ладонях, так ее передернуло.
- Разве можно быть таким злодеем, как этот подлый Лонтар, чтобы сотворить такое с людским разумом?
- Так он еще жив? - Джефри посуровел. Корделия пожала плечами, а Келли ответил.
- Быть может, быть может. Я иногда слышу это имя в сплетнях фей. Но никто не знает, где он обитает.
- Ну что ж, по крайней мере, мы предупреждены, - Магнус обернулся к Паку. - Если случится встретиться с ним, Робин, мы будем начеку. С этим магом уж точно не стоит шутки шутить.
- Да он заслуживает мгновенной смерти! - сверкнул глазами Джефри. - Мы отыщем его, брат, непременно отыщем. И сотрем в порошок, он не успеет и понять, в чем дело!
- Ну уж нет! - Пак вскинул голову и подбоченился. - Вы не станете его искать, можешь быть уверен! Вы немедленно отправитесь домой! Ну-ка, марш к дверям! И немедленно!
Джефри возмущенно воззрился на Пака, но Магнус тронул его за локоть.
- Не забывай... лягушачьи лапки...
Джефри побледнел и бросил быстрый взгляд вниз. Затем со вздохом капитулировал.
- Ну ладно, как скажешь, Пак. Все, как ты скажешь!
- Домой! - обрадованно чирикнул Грегори.

Глава пятая

Потрясенная компания торопливо шагала по тропинке. Грегори был мрачнее тучи:
- Ну как можно быть таким мерзавцем, Пак? Гнусно и недостойно воспользоваться преимуществом в силе над женщиной - она не смогла бы отразить удар, даже если бы знала, - но заколдовать таким ужасным заклятием ничего не подозревающую?
- Да, это гнусно, - согласился эльф. - Впрочем, люди творили дела и похуже, парень.
- Но он изувечил всю ее жизнь! - не выдержала Корделия.
Пак пожал плечами.
- Какое ему до этого дело? Лонтар из тех, кто наслаждается местью.
- Это в обычаях сассенахов, - пробормотал разъяренный Келли. - Ну, попадись он только нам - сразу прикончим!
Грегори поежился.
- Это может быть неверным поступком, - поторопился вставить Фесс. - Зло, которое Лонтар причинил, не может оправдывать зла, которое совершите вы, став убийцами.
- Может быть - но по крайней мере преступник больше никому не причинит зла.
- Ну и как же ты, братец, собираешься запереть в темнице чародея, - насмешливо фыркнул Джефри.
Магнус сердито посмотрел на нахала, подслушавшего его мысли.
- А почему нет?
- А потому, что он исчезнет из любой клетки, в какую его ни запирай.
Грегори уставился в пространство.
- Может быть, найдется способ...
Джефри настороженно посмотрел на брата.
- Ты что, придумываешь тюрьму для волшебника? Берегись, братец - ты сам можешь в ней оказаться!
- Если он там и окажется, то непременно что-нибудь придумает и выберется, - уверенно ответил Магнус. - Никто другой не выберется, а он сможет. И если мы изловим этого подлого колдуна, не сомневаюсь, сможем запереть его.
- И как же ты собираешься его ловить? - ехидно поинтересовалась Корделия.
- А вот так! - воскликнул Магнус, хлопнув Джефри по спине. - Лови!
Джефри возмущенно обернулся, но Магнус исчез с хлопком - с двойным хлопком, потому что вслед за ним исчез и Джефри. Из кустов в сотне ярдов послышался его крик: «Лови!», еще один негромкий треск, затем еще хлопок в листве дуба. Верхушка могучего дерева закачалась от неожиданного веса. Словно эхом, бумкнуло еще раз, ветки затрещали и раздался голос Магнуса: «Тебе ловить!». Джефри взвыл от досады, а Магнус только рассмеялся и скрылся с очередным взрывом. Бабахнуло еще раз - это Джефри бросился следом.
Келли отскочил в сторону и спрятался за корнями дуба.
- Это что еще за дивная игра?
- Юные чародеи резвятся, - ответил Пак. - Слышал ли ты об игре детей смертных под названием «Салочки»?
- Когда один убегает, а другой должен его засалить? Конечно, слышал.
- Ну так это то же самое, только тот, кто водит, должен прочесть мысли другого в тот момент, когда этот другой исчезает, и догадаться, куда он исчез. А затем исчезает следом, и если угадал и догнал правильно, то может осалить.
- А остальные, которые убегают, должны скрывать свои мысли, чтобы тот, кто водит, не догадался, - добавила Корделия, не отрывая глаз от ветвей.
Келли наморщил лоб:
- А что, если водящий не догадается, куда убежали остальные? Или неверно угадает?
- Значит, должен пораскинуть умом, прислушиваться к любому шороху мысли вокруг, и постараться их услышать.
С пушечным грохотом за спиной у Грегори возник Магнус. Хитро сверкнув глазами, он присел и крикнул:
- Спрячь меня, братец!
- Вот жулик! Тебя прекрасно видно! - удивилась Корделия, но Грегори зажмурился и сосредоточенно принялся думать о всяких и разных фруктах, яблоках, грушах и апельсинах, об огромном блюде, полном пахучих плодов, об их умопомрачительном аромате.
В воздухе грохнуло.
- Лови! - выкрикнул Джефри, хлопнув Магнуса по плечу. - Я уж потерял нашего младшего, он так спрятался, что и следов не найти. А когда прислушался, то услышал только запах яблок. И с чего бы это Грегори вдруг так захотелось яблок, подумал я, а? Значит, он старается скрыть, что знает, где Магнус, и значит, Магнус где-то рядом!
- Ты слишком много болтаешь! - Магнус треснул его по спине и исчез, выкрикнув на прощанье:
- Ло...
- Это не считается! - подскочил Джефри. - Нужно оставаться до тех пор, пока не скажешь «Лови!» целиком!
Но он уже обращался к пустому месту. Крякнув от нетерпения, Джефри шлепнул Грегори:
- Ты тоже играешь! Лови! - после чего исчез, бабахнув, как хлопушка. Грегори радостно завизжал и тоже исчез.
Корделия топнула ногой.
- Ах! Гадкие мальчишки! Они же знают, что папа не разрешает им играть в эту игру, он боится, что они могут одновременно возникнуть в одном месте и расшибут себе мозги!
- Да, - согласился Пак, - а твоя мама объяснила им, что чутье чародея всегда заглядывает чуточку вперед, чтобы не дать ему возникнуть внутри дерева или камня - и в этих леталочках один всегда оказывается впереди другого, пусть даже они и исчезли одновременно.
- Ну да! А папа ответил, такое чутье появилось потому, что все чародеи, у которых его не было, поубивались еще в детстве!
- Но он увидел, что с твоими братьями все в порядке, - напомнил Пак, - и теперь не боится за них - потому что у них в головах это чутье есть.
А про себя он подумал, что Магнус нашел отличный способ отвлечь братьев и сестру от воспоминаний о кошмарной ночи - и ни на секунду не сомневался, что старший именно это и имел в виду.
- Все равно! Мама запретила им играть в эту игру, если я остаюсь одна! - пыхтя от зависти, Корделия покосилась в сторону хлопушечной канонады. - Ах! Вот противные, так играть без меня!
- А что тебя держит? - удивился Келли. - Вперед! За ними! Хей-хо!
- Я не могу, - призналась Корделия со вздохом.
Келли заморгал.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- А почему не можешь? Ты что, хуже их читаешь мысли?
- Да нет, даже лучше. Только я не умею телепортироваться.
- Ведьмы не умеют телепортироваться, - Пак с удивлением глянул на Келли. - Такое под силу только чародеям. Ты что, не знал такой простой вещи?
- Нет! - отрезал Келли. - И до сих пор не знаю - потому что о ней мне сказал англичанин! Это и в самом деле так, девочка?
Красная от досады Корделия только кивнула.
- А ты откуда об этом узнала?
- Мне папа говорил, и мама тоже. И все ведьмы и чародеи, которых я видела, говорят то же самое.
- Ну что ж, - вздохнул Келли. - Таки да, если об этом говорят все без исключения.
- Избавь ее от твоего сарказма! - цыкнул на него Пак. Но Корделия даже не обратила внимания: она была слишком увлечена игрой в салочки-леталочки. Со всех сторон доносилось эхо шлепков, хлопков, и криков: «Лови!», «Нет, ты ловишь!», «А я в домике!», «Никаких домиков!»
Грохнуло, и перед эльфами появился Магнус. Он быстро огляделся кругом.
- А где он? Разве он не вернулся, сестрица?
- Нет, не вернулся! А кто?
С шумом возникший Джефри хлопнул Магнуса по спине:
- Лови!
- Стой! - скомандовал старший, прежде чем Джефри успел улизнуть. - Я потерял Грегори.
Джефри пожал плечами.
- Так ведь он и должен прятаться. Радуйся, что у него так хорошо получается.
- Да погоди ты! - ответственность сделала Магнуса серьезным. - Мало ли что может случиться с таким маленьким. Ну-ка, прислушайся, брат. Если я услышу хоть одну мысль от него, сделаю вид, что ничего не услышал, и мы доиграем - но я должен знать, что с ним все в порядке!
- Послушай, Магнус! - не выдержала Корделия. - Он ведь уже не младенец! Грегори знает, что такое опасность!
- Действительно, - пожал плечами Джефри. - Глупо так волноваться.
Но на сей раз тревога Магнуса была не напрасной.
Грегори материализовался в гуще кустов неподалеку и обнаружил, что окружен шестью мужиками в грязной, разномастной форме, с нечищенными шлемами на головах и с трехдневными щетинами на несвежих физиономиях. Они обалдело уставились друг на друга.
Грегори почувствовал, что дело неладно, но прежде чем он успел отдумать себя назад к Магнусу, двое бросились вперед и схватили мальчонку за руки. Грегори застыл, испуганно переводя взгляд с одного на другого.
- Хью! Во имя всех чертей, это еще что такое?
- Это? Это мальчишка, Бертрам. Обычный мальчишка. Ты что, не видишь?
- Угу. Да, я вижу, что это мальчишка, Хью. Но что он тут делает?
- Хорошо сказано, - Хью строго посмотрел на Грегори. - И как он тут оказался так неожиданно и с таким шумом? Что скажешь, малый?
Малому и в самом деле было всего лишь шесть лет, и кроме того, это был Грегори - он не мог ответить ничего, кроме правды.
- Я просто играл.
- Играл? - незнакомцы подозрительно переглянулись. - Что же это за игра такая?
- Леталочки.
- Леталочки? - подозрение усилилось.
- Ну да, перелетать с места на место. А тот, кто ловит, должен прочесть мысли и догадаться, куда я прыгнул.
- Прочесть мысли? - к настороженности добавился страх, и без того крепкая хватка стала еще крепче. Грегори скривился, но они не обратили на это внимания.
- Да это маленький чародей!
- Но чей чародей? - Хью заглянул прямо в глаза Грегори. - Как твое имя?
- Г-грегори Г-гэллоуглас.
Бертрам и Хью обменялись удовлетворенными взглядами и дружно кивнули.
- Да, это он. Тот самый, за которым нас послали.
Грегори кольнул страх, к горлу подкатил ком. Что он такого сделал?
Тут мальчик кое-что заметил, и страх уступил место любопытству.
- Вы разодеты, как шуты. Кто вас послал?
Шесть пар глаз, как плеть-шестихвостка, хлестнули его.
- Что?
- Ваша одежда, - повторил Грегори. - Это не форма. Вы одеты кто во что горазд, вы не служите одному господину, и значит, вас не мог послать ни один лорд.
Они снова обменялись взглядами.
- Точно, нам так и говорили, - прорычал один.
- Ну и догадливо это отродье ведьмы!
- О да! Ладно, давай прикончим сопляка и дело с концом!
- Прикончим? - охнул Грегори. - За что? Зачем убивать меня? Я не сделал вам ничего дурного!
А мысли Грегори взывали: «Магнус! Корделия! Джефри! На помощь!»
- Ты, ведьмино отродье, и не сделал дурного? - рявкнул Бертрам. - Если тебе подвластны такие силы, как ты не можешь сделать мне дурного?
Грегори только рот открыл, онемев от абсурдности происходящего - а в его голове успокаивающе зашептал голос Магнуса:
«Мужайся, брат».
«О, Грегори...»
«Стой, Корделия! Грегори, мы пока не можем напасть, даже если эти подлецы тебя ударят».
«А если будут бить, прыгай, - добавил Джефри. - Если захватишь с собой пару этих мужланов, не бойся! С двумя мы справимся!»
«Прыгай, если сможешь, - согласился Магнус. - Сейчас мы попробуем вытащить тебя. Отвлеки их разговором, пока мы не подкрадемся поближе».
Грегори сглотнул ком в горле, немного ободренный, но все еще перепутанный.
- И только поэтому вы хотите убить меня?
- Нет, - прохрипел Хью. - Дело в деньгах, парень - в веселеньких серебряных кружочках. Лесной вольнице жить нелегко, приходится искать еду и денежки, где придется.
«Это дезертиры, солдаты, сбежавшие от своих лордов! - прилетела возмущенная мысль Джефри.
- Берегись, братик! Если они оставили свой пост, то наверняка потому, что совершили гнусное злодеяние!»
«Это ему не поможет, - отчаянно подумал Магнус. - Грегори, малыш! Они хотят поговорить. Задавай вопросы, обвиняй! Пусть только они говорят подольше!»
Пусть только говорят! Легко сказать. Грегори собрал всю свою отвагу.
- Но откуда возьмутся деньги, если вы убьете меня? У меня нет ни гроша?
- Верно, - пробасил один из солдат, быстро проведя руками, обыскав Грегори. - Так и есть - у него нет даже малюсенького кошелька.
- Еще бы, Клодог, - недовольно кивнул Хью. - Это же только мальчишка, в конце концов.
- Нам уже заплатили, видишь ли, - объяснил Бертрам. - Нас наняли, чтобы прикончить тебя, твою сестру и братьев.
По спине Грегори пробежал леденящий холод.
- Но... но откуда вы знаете, что должны убить именно нас?
- Как же, про вас, детей Верховного Чародея, все знают! - ответил Хью. - Как мы можем ошибиться? Весь Грамарий слышал о вас - трех юных чародеях и ведьмочке.
Грегори постарался не обращать внимания на разгневанный рев братьев.
- А кто он - тот, кто нанял вас? Кто так ненавидит Гэллоугласов?
- Не иначе как кто-то из врагов твоего отца, - фыркнул Бертрам. Хью пожал плечами.
- Кто их знает? Трое худых, тощих незнакомцев нашли нас, заплатили серебром, и пообещали заплатить еще, если мы вас прикончим, - он печально покачал головой. - А жаль - ты, кажется, славный парнишка.
- И потом, он же не чародей.
- Да ладно, серебро нам нужнее, - буркнул Бертрам, вытаскивая кинжал.
- Стойте, погодите! - Грегори с ужасом увидел блеск обнаженного лезвия. - Если они заплатили вам серебром, чтобы убить нас, наш папа уплатит вдвое, если вы сохраните нам жизнь!
Рука с кинжалом нерешительно застыла.
- Вдвое?
- И золотом! - отчаянно выкрикнул Грегори.
- А кто заплатит? - недоверчиво нахмурился Хью. - Ведь твой отец пропал! Так сказали те трое. И так говорят все, кого мы встретили по дороге!
- Король! - выдохнул Грегори. - Король Туан выкупит нас!
Головорезы обменялись взглядами.
- Пожалуй, на это можно пойти, - неохотно согласился Бертрам. - Всем известно, как король ценит своих чародеев.
- Что-то мне не нравится эта затея, - один из бандитов огляделся вокруг, словно ожидая, что из заросли ежевики сейчас полезут солдаты короля.
- Да нет, он не придет сам, - рявкнул Хью. - Ты что, думаешь, что король - мальчик на побегушках? Нет, он наверняка пошлет рыцаря.
- С войском!
- А мы потребуем выкупщика прийти одному.
Грегори с облегчением вздохнул. Потом заметил, как блеснули глаза Хью, и снова насторожился.
- А с чего нам брать выкуп за одного, когда мы можем взять выкуп за четырех? - пробормотал Хью.
Грегори затравленно взглянул на предводителя наемных убийц.
Кинжал описал в воздухе дугу и уперся лезвием прямо в горло Грегори. Мальчик застыл в ужасе.
- А ну-ка, зови своих братьев, - прошипел Хью.
Грегори скосил глаза на острие.
«Магнус! Они хотят, чтобы вы тоже пришли! Бегите прочь - это опасно!»
«Может быть, и опасно, - медленно подумал в ответ Магнус, - но не для нас».
Острие повернулось, царапая кожу.
- У тебя по горлу кровь течет. Скорей зови их сюда! - взревел Хью.
В воздухе грохнуло. Даже зная, чего можно было ожидать, бандиты попятились. А рядом с братом уже стоял Джефри, презрительно глядя на дезертиров.
- Вот он и вызвал. Ну, что вам от меня надо?
Хью побагровел, и шагнул вперед.
- Как? И это все?
Джефри воинственно выпятил челюсть, глаза сузились.
- Нет, есть еще двое детей лорда Гэллоугласа. Ты в самом деле настолько глуп, раз хочешь, чтобы и они пришли?
Среднего брата схватили огромные лапищи, и Хью проревел:
- Это ты глуп. Зови своего брата!
- Не слишком торопись! - ухмыльнулся Джефри. - Надеюсь, у тебя хватит храбрости, чтобы встретить его лицом к лицу - если хватило смелости сбежать от своего лорда!
Ладонь Хью с треском ударила паренька по щеке.
- Придержи язык, когда разговариваешь со старшими! И зови своего брата!
- Сам напросился, - ядовито огрызнулся Джефри и подумал:
«Ко мне, братец! Ягнята в загоне!»
С громовым треском рядом возник Магнус. С леденящей вежливостью он обратился к Хью.
- Братья сказали, что ты хочешь говорить со мной.
Солдаты застыли, уставившись на старшего сына Верховного Чародея. Магнус сочувственно им кивнул.
- О да, это необычно. Мой отец говорит, что никогда не привыкнет к таким возникновениям.
Бертрам выругался, и приставил лезвие к горлу Магнуса.
- Погоди! - крикнул Хью. - Не хватает еще одной!
- Как - вам нужна и моя сестра? Вы убиваете и девчонок?
- Не учи меня, что делать, - глаза Хью сузились. - Я должен зарабатывать себе на жизнь, и не отступлюсь.
- Ты мог бы зарабатывать на жизнь, не предавая смерти детей.
Хью сплюнул через плечо.
- Прятаться по кустам? Спать на ложе из папоротника? Жрать ягоды, коренья, или барсучатину, если повезет? Это не назовешь подобающей жизнью! Чтобы хорошо жить, нужно золото! Много золота!
- Ты хочешь заработать его моей кровью?
- Ага, а если не поверят, то покажу лоскут от твоей одежды. Или отрезанное ушко, у-тю-тю! Ну, зови сестру поскорей!
Магнус вздохнул и закрыл глаза.
«Можешь не говорить, - мысли Корделии дрожали от гнева. - Я уже лечу к вам!»
«А Робин?»
«Он пошел еще раньше, вместе с Келли. Если понадобится, Фесс тоже наготове. Я оставила только моего милого единорога».
- Она уже идет, - ответил Магнус бандитам, - но медленно. Девчонки не могут исчезать и появляться.
- Ну, тогда мы примемся за вас, - гаркнул Хью, кивнув Бертраму.
Бандюга ухмыльнулся и занес кинжал. Грегори завизжал и отчаянно дернулся. Старшие братья одновременно вскрикнули, увидев, как он бросился на землю, потянув за собой бандитов, державших его. Кинжал Бертрама воткнулся в землю.
По ушам ударил пронзительный крик, и сверху, прямо на макушку Бертрама, свалился камень. Бертрам грохнулся на спину.
- Ах вы, мерзкие твари! - визжала десятилетняя ведьма. - Младенцев душить?
Дезертиры взвыли и подскочили за ней - и споткнулись о что-то невидимое, что-то, вздернувшее их на целый фут над землей. Их лица побагровели, а туловища задергались в панике - но из бандитских глоток не вылетело ничего, кроме хрипов.
Хью, разинув рот, уставился было на подвешенных товарищей, а затем, резко обернувшись, изо всех сил ударил Магнуса по лицу, отбросив его в сторону. Потом рванул Грегори с земли, прижал его к груди, и попятился, сжимая другой рукой кинжал.
- Ни с места! Если хоть шаг сделаете - я вашему сопляку глотку перережу!
Джефри прищурился, и взлетевший с земли камень с хрустом пришелся прямо в висок Хью. У того опустились руки, закатились глаза и негодяй осел на землю.
- Грегори! Что они с тобой сделали? - Корделия спикировала, подхватила младшего брата и крепко обняла. Но младший не отвечал, он с неподдельным интересом пялился на бандитов, болтавшихся под ветвями.
- Корделия! Что это с ними?
Между подвешенными разгуливал побелевший от ярости полуторафутовый эльф.
- Слушайте же! О вы, бессердечные, - знаю, вы слышите меня и будете слушать еще с минуту, не меньше, пока не удавитесь. Пред вами стоит Пак-проказник, а на ветвях дуба сидят эльфы с удавками, сплетенными из тысяч невидимых паутинок!
- Эй! Неумолимый капитан! - окликнули из листвы. Обернувшись, дети увидели Келли, восседавшего на ветке рядом с маленьким коричневым человечком, согнувшимся, следящим за невидимой веревкой.
- Неужели нам придется отрясти эти смердящие плоды?
- Пак, пощади их! - вскрикнула Корделия. - Конечно, они злодеи, но не такие уж злодеи, а?
- Не будь такой наивной, - отозвался побледневший, дрожащий Джефри. - Они оставили своих товарищей по оружию. Такие подонки способны на все, даже на самое гадкое.
Судороги тем временем стихали, слабели, выпученные глаза бандитов все тускнели и тускнели...
Наконец Пак кивнул Келли:
- Ладно, срезай.

Предыдущая страница 7 Следующая страница


Пропал Чародей 8

Ирландец кивнул домовым, и дезертиры с шумом попадали наземь. Рядом, как из-под земли, выскочили эльфы футового роста, махнули крошечными ножами, срезая невидимые петли. К лежащим постепенно стало возвращаться дыхание.
- Живучие, тьфу! - сплюнул Пак. - А жаль. Просто не хочется вас огорчать.
- Спасибо тебе, Пак! - пролепетала Корделия.
Эльф склонился над лежащим без сознания Хью, так сердито прищурившись, что глаз стало не видно за щелочками.
- Он без чувств, дети, но вы и так сможете заглянуть в его разум. Найдите лица тех, кто подкупил подонков.
Дети столпились вокруг, и Корделия пристально всмотрелась в лицо Хью. Остальные настороженно выжидали. Наконец образ возник у нее в голове - и братья увидели его.
- Вот они - худые старики с редкими волосами и горящим взглядом, - стиснул зубы Магнус.
Грегори кивнул:
- Да, это те, кто хочет уничтожить власть, закон и порядок.
- Так и есть, - добавил Джефри, - и они уже немало преуспели.
Он поежился.
- Подумать только - закон и порядок настолько подточены, что солдаты дезертируют с постов!

Глава шестая

Итак, они углубились в залитый лунным светом лес. Пак уселся на единороге впереди Корделии, а Келли пристроился сзади девочки.
- С какой это стати мне теперь идти пешком? - заметил он, ухватившись за седло.
- И у тебя еще хватает наглости обвинять меня в несообразительности, - хмыкнул Пак.
Через полчаса единорог неожиданно остановился и повернул голову на восток.
Джефри наморщил лоб.
- Что это с ним?
- По-моему, он слышит призыв, неощутимый для нас, - Пак навострил уши. Затем покачал головой.
- Нет, если он и слышит, то я - ничегошеньки. Что скажешь, Гривастый?
- Минуточку, сейчас я подниму усиление, - Фесс тоже повернулся в ту сторону, куда глядел единорог. - Я слышу крики. Высокие звуки, слабые из-за расстояния.
- Высокие? - фыркнул Пак. - И единорог их понимает? Похоже на то, что кому-то из Волшебного Народца потребовалась помощь. За мной, дети! Посмотрим, что случилось.
Детей не потребовалось особо уговаривать.
С полчаса процессия продиралась сквозь дремучий лес. Пак огибал корни деревьев и протискивался через просветы кустов, следом Фесс протаптывал тропу, а за ними мчался единорог с раздувающимися ноздрями.
Наконец крик услышали и дети. Он был действительно очень тонким, как и говорил Фесс, и очень тревожным. Когда они подошли ближе, стало слышно лучше:
- На помощь! На помощь! Помогите! Спасите, люди добрые!
- По крайней мере, непосредственной опасности нет, - заметила Корделия. - В голосе огорчение, но не страх.
- Давайте-ка поищем, откуда же он доносится, - кивнул Магнус.
- Вот они! - окликнул Пак.
Дети удивленно остановились - голоса были такими слабыми, что казались прилетающими издалека. Однако Пак нырнул в заросли прямо под носом у Фесса и раздвинул ветки. Единорог мелодично заржал и шагнул вперед, разрывая копытами палую листву. Под ветками оказалась железная клетка с двумя феями в фут ростом. На обоих были зеленые одежды, только у одной они были украшены цветами, а у другой - желтыми, красными и оранжевыми листочками. Сказочные существа задрали детские личики и, заметив единорога, вскрикнули от радости.
- Ой, Серебряная Грива!
- Привет, Бархатистая Шерстка! Добрый случай привел тебя!
Единорог негромко всхрапнул, ткнувшись носом в клетку.
- Он хочет их выпустить, - Корделия опустилась на колени рядом с клеткой, и феи тут же смолкли, вытаращив глаза.
- Не бойтесь! Я не сделаю вам зла!
- Это всего лишь девчонка, - чистым, тонким голосом сказала украшенная цветами.
- Ах! Малыши еще никогда не делали нам плохого! - листвяная улыбнулась Корделии. - Меня зовут Осень, а это моя сестра Лето.
Лето присела в реверансе. Она была пухленькой и розовощекой, с негасимой улыбкой на губах.
- А я - Корделия, - и девочка наклонила голову за отсутствием реверанса - она ведь уже и так стояла на коленях.
- Что за хитроумное сооружение пленило вас?
- Да это же ловушка для кроликов, - хохотнул Пак. - Ну-ну, феюшки! Это какой же надо быть растяпой, чтобы попасть в столь грубую западню?
- И каким же надо быть невежей, чтобы стоять и насмехаться над нами, вместо того, чтобы выпустить, - огрызнулась Осень. В отличие от сестрицы, она была худенькой и гибкой, с коротко стриженными каштановыми волосами.
- В нее попал заяц, - объяснила Лето. - Мы услышали, как он бьется, и взяли палки, чтобы открыть дверцу и выпустить его.
- Доброе дело, - продолжал ухмыляться Пак. - Так это он запер вас в благодарность?
- Ну, почти, - созналась Осень. - Мы держали дверцу, а ушастый выскочил наружу. Только когда он выскакивал, он толкнул меня задней лапой и сбил с ног. А сестра не смогла удержать дверцу одна.
- Да, дверца тут же обрушилась на меня, - вздохнула Лето, - и мы оказались взаперти.
- А что это за ловушка такая, что может удержать фею? - удивилась Корделия.
- Ловушка из Хладного Железа, - фыркнул Пак. - Ну и раззявы же вы, - попасть в такую примитивную клетку!
- А ты - нахал и грубиян, стоишь и издеваешься! - Осень уперла руки в боки и испепелила Пака сердитым взглядом.
- В самом деле, Пак, - Корделия укоризненно посмотрела на воспитателя. - С твоей стороны нехорошо посмеиваться над попавшими в беду! Или тебе все равно, что они чувствуют?
- Конечно, все равно! А ты и в самом деле веришь, что они обижаются?
- Конечно, обижаются! Недобрые слова слишком часто ранят!
- Только не этих растяп. Да ты спроси!
Корделия вопросительно взглянула на фею Осень.
Та нехотя, медленно улыбнулась.
- Не могу возразить. Его насмешки не трогают меня.
- Меня тоже, - добавила ее сестра, - пока я способна съязвить в ответ.
- Ну просто дети, - провозгласила Корделия со всей высоты своего десятилетнего существования на этом свете.
- И так же беззаботно обращаются со временем, как взрослые, - Джефри беспокойно огляделся по сторонам. - Кто бы ни ставил эту ловушку, он скоро может вернуться. Не пора ли выпустить их на волю?
- Да, не медля, - Корделия завозилась с замком. - А как это открывается?
- Очень просто, - фыркнул Грегори. Он наклонился, нажал защелку и отворил дверцу. Феи вылетели наружу и закружились на тонких, прозрачных стрекозиных крыльях, заливаясь смехом от радости.
- Свобода! Свобода! О благословенный воздух!
- О проклятое Хладное Железо, - Пак мрачно покосился на ловушку. - Это что ж такое, эльф? Или у местных жителей так повелось, ставить где ни попадя железные ловушки?
- Не думаю, а то Волшебный Народец не дал бы им жить спокойно, - Келли стал рядом, с отвращением глядя на клетку. - Здешние охотники ставят деревянные клетки, когда хотят взять добычу живьем, или силки, которые убивают мгновенно.
- Значит, в этих лесах появился новый птицелов, - угрюмо пробормотал Пак. - Или же старые научились новым приемам.
Он повернулся к Лето с Осенью.
- Будьте осторожны, феи, несомненно, кое-кто нынче наставляет людей забыть о Волшебном Народце, как о чистой выдумке и бреднях.
- И забыть о том, что животные тоже могут страдать, - добавил Келли. - Берегитесь, в этом лесу может оказаться еще не одна клетка из Холодного Железа.
- Если так, они мигом окажутся глубоко под землей, - пообещала Осень.
- Не бойтесь - мы разнесем эти вести, - кивнула Лето. - И спасибо вам, смертные.
Она еще раз присела перед Джефри с Корделией.
- Мы перед вами в долгу.
Корделия обменялась с Джефри торжествующими взглядами. Еще бы, феи перед ними в долгу!
- Если вам понадобится помощь, - добавила Осень, - лишь позовите нас - и в каком бы уголке Грамария вы ни оказались, сыновья и дочери Волшебного Народца придут вам на помощь.
- Это еще не значит, что их помощи хватит, - пронзительно сверкнул глазами Пак. - Так что не стоит совать голову в пекло.
- Нет, нет, мы не будем, - пообещала Корделия, сделав большие глаза.
Пак промолчал, сурово посмотрев на Джефри.
Джефри попытался ответить таким же взглядом, затем отвел глаза:
- Да ладно, как скажешь, Пак! Я тоже не буду совать голову в пекло!
- Вот и хорошо, - удовлетворенно кивнул Пак. Он снова повернулся к Лето и Осени.
- Мы отыщем их. Кое-кто из смертных хочет натыкать Холодного Железа во владениях эльфов. И мы не потерпим этого, нет. Мы найдем их и поучим уму-разуму. Ну, пойдем, дети! - и Пак шагнул в тень деревьев.
Дети с огромным удивлением посмотрели на его гордо выпрямленную, решительную спину. Затем Джефри жизнерадостно устремился следом.
Магнус посмотрел на Грегори, улыбнулся и подсадил младшего перед собой в седло. Грегори взвизгнул от радости и замолотил пятками по бокам Фесса. Огромный черный конь тихонько вздохнул.
Вслед за остальными тронулась и Корделия, верхом на единороге, негромко напевая: «Мы поедем, мы помчимся...»

Глава седьмая

Джефри то и дело сердито оборачивался на Корделию, покачивавшуюся в седле, верхом на единороге, и негромко напевавшую, сплетая веночек. Рядом с ней летели и без удержу болтали две феи. Магнус не сводил глаз с Джефри, замечая, что средний братец становится все мрачнее и мрачнее. Наконец старший не выдержал и окликнул Пака.
- Мы уже несколько часов на ногах, Робин. Я проголодался.
Джефри дернул головой.
- Верно! Поесть бы сейчас как следует, добрый Пак! Я с превеликим удовольствием поищу, чего бы покушать! Давайте остановимся и поужинаем!
Фесс задрал голову и определил время по звездам.
- Действительно, скоро взойдет солнце. Остановимся передохнуть, а вы заодно поищите вокруг съедобное.
Джефри радостно ухнул и исчез в густой листве. Секунду или две было слышно только хруст ветвей - а потом все стихло, и даже певчие птицы, наверное, не знали, куда он пропал.
Корделия соскользнула с единорога наземь.
- Ох! Скажи-ка, милая Лето, может быть, поблизости можно набрать ягод?
- Конечно, дитя мое. Тут полно малины. Пойдем, я покажу тебе!
Грегори уселся, прислонившись спиной к дереву. Три вздоха или четыре спустя его глаза закрылись, а голова откинулась в сторону.
Пак усмехнулся.
- Так я и думал. Этой ночью вы почти не спали.
- Что-то Джефу не очень хочется спать, - возразил Магнус.
Пак нетерпеливо пожал плечами:
- Ему никогда не хочется спать, он боится, что пропустит во сне что-нибудь важное. Но даже этому непоседе нужно отдохнуть.
- Да, он все больше мрачнеет и мрачнеет. Кажется, братец втихомолку сердится на единорога Корделии.
- Верное наблюдение, - кивнул Фесс. - Единорог позволяет Корделии ездить верхом, а его даже близко не подпускает. Известное дело, эти сказочные твари испытывают тягу к невинным созданиям, чего о Джефри не скажешь - вечно он чего-нибудь набедокурит.
- А отсюда недалеко до хлопот, - вслух подумал Магнус.
Пак внимательно посмотрел на него.
- Когда-нибудь из тебя вырастет мудрый капитан, юноша. В самом деле - ты должен усмирить его зависть, пока твой напроломистый братан не наломал дров.
- Да так-то так, - пожал плечами Магнус, - но что я могу сделать? Единорог все равно не подпустит его близко. Что же мне делать?
- Не знаешь? - усмехнулся Пак. - А ты попробуй исходить из этого, парень. Единорог не подпустит его близко - но разве он относится к Джефри плохо?
- Нет, - медленно ответил Магнус. - Пока брат не подходит близко, все в порядке.
Пак выжидающе кивнул.
- Значит, - протянул Магнус, - значит, я должен найти способ, чтобы единорог оказал Джефри внимание, а Джефри, тем не менее, не подходил к нему близко.
- Вот именно, - Пак расплылся в улыбке. - Тебе осталось только найти такой способ.
Магнус нашел достойное решение проблемы, когда они уже доедали завтрак.
Все время, пока они завтракали, он крутил головой, пытаясь сообразить, как заставить Джефри не испытывать по отношению к родной сестре черной зависти. А тем временем настроение среднего Гэллоугласа немного поднялось - пока мальчики жарили куропатку, Корделия оставила благородного зверя пастись и с жаром предалась собиранию ягод. Но Магнус понимал, что стоит сестре вновь оседлать единорога, как настроение у Джефри тут же упадет. Конечно, маленький завистник мог лететь или ехать верхом на Фессе, но это все было делом привычным. А вот прокатиться на единороге... Это было что-то новенькое.
Магнус покосился на единорога, щипавшего травку поодаль. Потом перевел рассеянный взгляд на сестру - и задержался на венках, сплетенных Корделией, и теперь украшавших аккуратные головки как самой сестрички, так и фей. Идея родилась внезапно, и Магнус улыбнулся в такт своим мыслям.
- Корделия, ты не одолжишь мне свой венок?
Та ответила недоуменным взглядом.
- Что ты с ним собираешься делать?
- Ничего, просто поиграю.
Корделия настороженно покосилась на старшего брата, явно не веря столь очевидному объяснению - но не нашла, к чему придраться, поэтому удивленно протянула несколько веночков.
А Магнус подхватил их, и с веселым окриком запустил один в сторону единорога.
Единорог испуганно вскинул голову, словно собираясь бежать - и увидел веночек, скользящий к нему по воздуху. Он заржал, нагнулся, примериваясь рогом, вскинул голову - и поймал колечко из цветов.
- Нет! - вскочила Корделия. - Это нечестно!
Но Магнус уже кидал венки Грегори и Джефри, а единорог - единорог помотал головой, раскручивая венок на рогу, затем резко нагнул голову - и венок полетел обратно. Магнус вскрикнул от неожиданности, но подхватил цветы:
- Вот уж не думал, что он бросит его обратно!
- Я тоже хочу поиграть! - завизжал Грегори и запустил в единорога свой венок.
- Нет, сейчас моя очередь! - Джефри тоже метнул веночек.
Венок Грегори пришелся в сторону - его движения были еще по-детски неуклюжими. Но единорог бросился влево и все-таки поймал его. А потом молнией вернулся на место, подхватил венок Джефри и встал на дыбы с торжествующим ржанием.
- Нет! Ну нет же! Быстренько отдавайте-ка мои венки! - надрывалась Корделия.
- Успокойся, девочка, - миролюбиво заметил Пак. - Мальчики просто играют, а когда наиграются, вернут тебе твои веночки.
- Да, как же, - протянула Корделия, - они разорвут их на кусочки!
- Ну и что с того? Ты легко сплетешь себе еще.
- Ой, ничего ты не понимаешь, Робин! Ах! Как они меня рассердили!
- Ну еще бы, - негромко кивнул Пак. - Ведь это твой единорог, не так ли?
- Ну да! Как они смеют играть с ним?
- А почему бы тебе не поиграть вместе с братьями? Если единорог может играть с тремя, он без труда поиграет и с четвертой.
- Да какое они вообще имеют право играть с бархатной шерсткой? Он мой!
- Ну-ну-ну. Вот теперь я скажу нет, - Пак укоризненно покачал головой. - Единорог вольный зверь, малышка, и хотя он подружился с тобой, это еще не дает тебе эксклюзивных прав на него. Даже не помышляй об этом - как только он почует, что ты считаешь его своей собственностью, сразу умчится прочь.
Корделия лишь промолчала, продолжая глядеть во все глаза на резвящихся братьев и мрачнея с каждым очередным радостным воплем.
- Он старается поймать каждый венок, - возникла рядом с девочкой Лето, - и его глаза сверкают. Он ржет от радости. Если я не ошибаюсь, единорог с удовольствием ловит и бросает венки с твоими братьями - пока они держатся на расстоянии.
От этих слов Корделия, кажется, немного повеселела.
- Но ты, - добавил Фесс, - остаешься единственной, кто имеет право прикасаться к нему. Почему бы не позволить твоим братьям повеселиться с единорогом, пока он позволяет?
- С твоей стороны это будет в высшей степени великодушно, - пропела Лето с другой стороны. Мрачное настроение почти исчезло.
- И покажи им, что ты вовсе не завидуешь, как они играют, - кивнула Осень.
- Да, но как?
- Поддержи компанию, сыграй сама!
Корделия заколебалась.
- Как! - не выдержал Келли. - Ты что, будешь стоять и смотреть, как они играют, позволительно сказать, с твоим единорогом, а ты - нет?
Корделия решительно сжала губы и сгребла целую охапку цветов.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Вот, я сплела тебе один, - Лето сунула ей в руку венок.
- Ой, спасибо, милая Лето! - и Корделия бросилась вперед и метнула венок единорогу. Серебряный зверь заметил это, и всхрапнув от удовольствия, поймал его, а потом послал вращающееся колечко обратно.
Лето с облегчением вздохнула.
- Да, - согласно кивнул Пак. - Гром чуть было не грянул, но они все-таки играют вместе.
- И она не бросила дружить с единорогом в приступе ревности, - заметила Осень.
- Ходячие собрания нелепиц, - пробормотал Келли. - Как смертные могут быть такими упрямыми?
Он, впрочем, как и остальные трое взрослых, с чувством глубокого удовлетворения следил за резвящимися детишками. Собственно, все они - и эльфы, и феи, и робот-конь были так захвачены этим зрелищем, что совершенно не заметили коренастых солдат, скользивших от дерева к дереву, сужая кольцо вокруг детей.
Они скользили беззвучно, как ветер в листве, пока не оказались на краю полянки - четверо крепких мужчин в форме, в стальных шлемах и кольчугах, которые следили за детьми и были готовы в любой момент наброситься на них.
Корделия решила утвердить свое главенствующее положение в обществе истинных друзей единорогов, и побежала к нему, крича на ходу:
- Эй, Серебристый! Дай-ка увенчать тебя этим венком!
И тут прятавшийся ближе всех к девочке солдат бросился на свою жертву.
И как раз в этот момент Джефри бросил свой венок слишком далеко в сторону. Кто-нибудь из незнающих его мог бы подумать, что он запустил венком прямо в Корделию.
Но единорог так не думал. Он крутнулся и прыгнул, нагнув голову, чтобы поймать венок рогом.
А солдат с торжествующим криком ухватил Корделию за худенькие плечики.
Единорог круто развернулся и прошил рогом кольчугу. Из плеча хлынула кровь. Солдат с перепуганным блеянием поспешно отпрянул, задрожал и побледнел - смерть чуть было не зацепила его кромкой своей безжалостной косы.
- Ах ты бандюга! - взвыл разъяренный Джефри. - Ребята, вы только глядите - мерзкий ворюга крадет нашу сестру! Держи его, братья!
Тут кусты вокруг них затрещали, и из кустов полезли наружу с леденящим душу боевым кличем вооруженные люди. Они кинулись хватать детей, и торжествующе захохотали, когда добыча оказалась в их руках. Грегори захныкал, а Корделия завизжала от ярости, но Джефри - Джефри только стиснул зубы, огляделся в поисках лучшей мишени и запустил своим венком прямо в рожу того, кто схватил Корделию.
Солдат явно не ждал отпора от пацана, его хватка ослабла и Корделия выскользнула на свободу.
Венок Магнуса врезался в лицо негодяя, державшего Грегори. Венок был сплетен из диких роз, у которых, как известно, шипов несравненно больше, чем лепестков. Мерзавец взвыл от боли и бросил Грегори, который тут же взмыл, как ракета, врезался в листву и исчез в кроне. Гад, пленивший Джефри, увидел это чудо и прямо побелел от страха. Да еще ему прямо в лоб угодил цветочный снаряд Корделии. Джефри вырвался и упал наземь рядом с сестрицей.
- Могла бы не беспокоиться! Я сам бы уложил паразита на лопатки!
- Ты всегда слыл джентльменом, - фыркнула Корделия.
Последний солдат еще крепче сжал Магнуса.
- Кидайся не кидайся - а я тебя не выпущу!
Магнус бросил взгляд своему стражу на ноги. И было на что поглядеть - ползучий побег сам собой сполз с молодого деревца, подкрался к солдату, обвился вокруг ног - и с силой дернул. Бедняга от неожиданности испуганно выругался, пошатнулся, еле устояв на ногах, но хватку на мгновение ослабил, и Магнус последним из Гэллоугласов очутился на свободе.
Первый солдат яростно взревел и снова бросился на Корделию.
Единорог прыгнул вперед, нагнув голову, бодаясь рогом. Серебряный рог чиркнул по щеке, оставляя багровую полосу, и солдат отскочил в сторону с криком бессилия и злобы. Он попятился, выхватил меч - а единорог приплясывал перед ним, фехтуя рогом, отбивал выпады и теснил врага.
- Эй ты, дитякрад! А ну-ка не трогай моего друга! - вскричала Корделия. - Подлая тварь! Вот тебе!
На глазах изумленного солдата меч выскочил у него из рук и затанцевал прямо перед носом. Лишенный оружия, негодяй побледнел и попятился, попятился, пока не уперся спиной в ствол дерева. Рядом еще трое солдат свалились под немилосердными ударами копыт огромного черного коня.
Но врагам этого наглядного урока было мало: на Джефри с ревом набросился еще один солдат. Мальчонка с грохотом испарился, возникнув секундой позже за спиной противника, уперся ему коленом в спину и сдавил руками шею. Солдат побагровел, закашлялся, резко согнулся, перебросив парнишку через себя. Впрочем, Джефри не упал - он подлетел еще выше, сорвал с дерева подгнивший плод и запустил в обидчика.
- Корделия! - крикнул он. - В седло! Беги прочь! Мы не можем отступить, пока ты здесь!
- А зачем отступать?! Вышибем из них дух!
- Боевой или в здоровом теле? - поинтересовался Магнус с ухмылкой.
- Будет вам острить, - у ног девочки возник Пак. - На этот раз Джефри прав, вы можете одержать верх, но друзья этих солдат вот-вот появятся здесь и поймают вас исподтишка или поодиночке. Беги, девчонка! Или ты ждешь, пока в твоего единорога метнут копье?
Корделия в ужасе охнула и мигом взмыла на хребет единорогу.
- Бежим, радость моя! Пусть эти оболтусы останутся с носом!
Единорог попятился, заржал и галопом бросился в лес, так легко лавируя между деревьями, что казалось - он несется прямо сквозь них.
- Одна сбежала, Ансьен! - закричал солдат.
- Ладно, потом ее еще догоним! - отозвался старший. - Хватайте этих сорванцов, пока они не последовали ее примеру!
- Попробуй схвати! - огрызнулся Джефри, и с дерева градом посыпались гнилые плоды. Солдаты отскакивали в стороны, но плоды летели прямо вслед за ними, с мягким чмоканьем размазываясь по озлобленным рожам.
- Бегите, пока они ослепли! - крикнул Пак. - Отступаем, ребята! Бежим!
- Зачем?! - Джефри с сияющими от волнения глазами приземлился рядом с наставником. - Ты что, думаешь, что мы с ними не справимся?
- Все может быть! Ты можешь оступиться или прозевать!
- Нет! Мы не прозеваем! Разреши нам остаться, и мы одержим победу, достойную семьи Гэллоугласов!
- Нет нужды побеждать недостойных, - покачал головой рассудительный Магнус. - Не стоит калечить глупцов, это не прибавит Гэллоугласам славы.
Джефри заколебался.
- Когда будет нужно сразиться с достойным врагом, мы станем с тобой плечом к плечу, брат, как мы делали это и раньше, - пискнул Грегори. - Но сейчас умоляю тебя, братец, - давай отойдем на заранее подготовленные позиции, как написано в твоих книжках по истории ратного дела, хотя что это такое - «заранее подготовленные позиции» и кто их для нас подготовил, я не знаю!
- Прочь отсюда, парни! - скомандовал Пак. - Мы еще узнаем, кто послал этих подлецов. И вспомните основное правило стратега: зачем возиться с овцами, когда можно поймать пастуха?
Тем временем солдаты протерли глаза от липкой фруктовой кашицы и снова бросились на приступ.
- Ну ладно, так и быть, - недовольно отозвался Джефри. - Уходим!
Он выпрямился, расслабился и с грохотом исчез. Эхом отозвались еще два хлопка - и солдаты обнаружили, что на полянке они остались в одиночестве, причем далеко не гордом.

* * *

Грегори медленно крутил вертел, заворожено глядя, как аппетитно подрумянивается со всех сторон куропатка.
- Что скажешь, Пак? - отблеск огня отразился на лице Магнуса. Крошечный эльф что-то нашептывал на ухо Паку. Но вот эльф исчез, и Пак, выпрямившись, кивнул.
- Все так, как мы и думали.
Джефри удовлетворенно кивнул.
- Их снаряжение было в добром порядке, и оружие начищено. Это отнюдь не дезертиры, а чьи-то воины.
- Если поставленная задача не выполнена, то воинское подразделение вернулось к своему хозяину, - закончил мысль Магнус.
Пак снова кивнул.
- Да, так негодяи и поступили - даже не догадываясь, что за каждым их шагом следят зоркие глаза эльфов, - он усмехнулся, приглаживая волосы. - Кстати, их форма мне показалась знакомой.
- И чья же она?
- И флаг их хозяина подтвердил мои догадки, - хвастливо закончил свою мысль Пак. - Это граф Дрож, вельможный вассал Габсбургов.
- Габсбургов? Но что он делает здесь, во владениях Тюдоров? - нахмурился Джефри.
- По-моему, ничего хорошего, - покачала головой Корделия.
- А ты что думаешь, Робин? - спросил Магнус.
- Может быть, граф явился, чтобы присоединиться к герцогу Тюдору для какого-то заговора?
- Да нет же! - глаза Джефри заблестели. - Наверное, он ищет поединка с графом Гленном, владыкой этого графства! Ой, Робин! Пожалуйста! Поединок, который завершится грандиозной битвой! Как я хочу посмотреть!
- Вот еще! - Пак чуть не подскочил на месте. - Восьмилетний мальчик в боевых рядах? Ну нет, слишком велика опасность! Тебя могут поранить!
- Ну не станут же они сражаться с ребенком?
Пак хотел было съязвить, потом спохватился и ответил только:
- Ты еще не знаешь, что такое солдат в бою, малыш. Нет. И потом, что я скажу твоим родителям, если с тобой что-то случится?
- Но...
- Никаких но! - отрезал Пак. - Когда твой папаша вернется, пусть сам водит тебя посмотреть на битвы. И если с тобой что-то стрясется, пусть это будет на совести лорда - а пока о тебе забочусь я, никаких битв! В конце концов, ты мой воспитанник, а не мой сын.
- Хвала небесам, - пробормотал Джефри про себя, глядя, как Пак сердито затопал к лесу. Эльф скоро вернулся и хмуро кивнул детям:
- Собирайтесь, пора идти!
- Но солдаты пошли совсем в другую сторону, - удивился Грегори.
- Гляди-ка, заметил, - покосился Пак. - Идем, идем.

Глава восьмая

Когда рассвело, шальная компания выбралась на опушку, поросшую полевыми цветами.
- Ой, как красиво! - воскликнула Корделия восторженно. - А вот и заветная тропинка!
И действительно, справа, метрах в десяти от места, где толклись Гэллоугласы и сопровождающие их сказочные лица, спускалась по склону пыльная дорога.
- Глядите, там люди, - прищурился Магнус с высоты спины Фесса. - Ох и рано же они проснулись!
- Деревенские летом всегда встают затемно, - проинформировал Фесс. - Я бы порекомедовал единорогу выбрать менее заметный для постороннего взгляда путь.
- Это еще почему? - удивилась Корделия. Пак качнул головой.
- Должен признаться, что железный конь прав. Подумай-ка, детка, что сделает взрослый человек, увидев подобное создание?
Корделия изумленно раскрыла глаза.
- Уж не хочешь ли ты сказать, что они попробуют изловить его?
- Еще как попробуют. И потом будут воровать друг у друга, - снисходительно посмотрел на наивную сестрицу Джефри. - А в потасовке могут и прибить.
Корделия соскочила с единорога, как с горячей плиты.
- О нет, я не допущу этого!
Она обняла серебристую шею, погладив единорога по носу.
- Я не позволю, малыш, чтобы тебе причинили вред. Нет, моя радость, мое сокровище! Беги, прячься! Когда я вернусь в лес, мы снова увидимся.
Единорог мотнул головой, словно сомневаясь в опасностях, гипотетически грозивших ему.
- Ну я прошу тебя! - взмолилась Корделия. - Ты еще не знаешь, какими гадкими могут быть некоторые мужчины!
Пак цинично ухмыльнулся, но в его ухмылке чувствовалась и гордость за воспитанницу.
Единорог пристально посмотрел в глаза Корделии. Потом покрутил головой, повернулся и поскакал в лес.
- Я увижу своего приятеля еще раз? Как ты думаешь, Пак?
- Кто знает? - негромко ответил Пак. - Он рожден свободным, и никто не может повелевать им. Ни суровые мужчины, ни нежные девушки. Единороги приходят, когда пожелают.
Тут Пак подмигнул Корделии:
- Но что-то мне подсказывает, что этот обязательно вернется.
И ребята в сопровождении своих бдительных спутников стали спускаться по благоухающему от изобилия цветов склону. Внизу возвышалась изгородь с перелазом, чтобы люди могли перейти на другую сторону, а скот - нет. Изгородь подпирала крутым бедром симпатичная крестьянка, насмешливо поглядывающая из-под полуопущенных ресниц на молодого работника. Кулаки работника были стиснуты так, что костяшки побелели.
- Ну-ну, Корин, - промурлыкала девушка. - Неужто ты думал, что я стану заглядываться на трусишку?
Магнус и Джефри уставились на девушку.
- Ой, какая красивая! - прошептал Магнус. Джефри судорожно сглотнул слюну. Корделия посмотрела на них, как на ненормальных. Грегори - учитывая его возраст - тоже.
- Трус? - взорвался Корин. - Ну нет! Я ничуть не трусливей других! Покажи мне врага, и я сражусь с ним!
- Врага? - фыркнула девушка. - О, дойди до леса! Поднимись в горы! Выйди на любую дорогу! И враги сами выскочат тебе на встречу: бродяги всех мастей, бандиты и воры! Да-да, такие сейчас времена! Любой, кто не любит сидеть сиднем, любой, у кого в душе осталось хоть немного азарта, бежит от законов и выходит на большую дорогу - оставив детей и жену на попечение трусливых пентюхов, которые мнят себя мужчинами!
Пак спрятался в траве у ног Магнуса, но дети услышали, как он проворчал:
- Вот уж воистину настали тяжелые времена: раньше никогда такого не было!
- В твоих словах нет ни капельки правды! - вскричал запальчиво Корин. - Нет нужды промышлять темными делишками только потому, что ты носишь штаны, а не юбку! Напротив, нужна отвага, чтобы хранить, защищать, и заботиться о тех, кого любишь!
- Любовь? - скривилась девушка. - Плевать мне на такую любовь! Забота, может быть, - но в ней ни радости, ни страсти!
Корин протянул руки к девушке:
- Если любишь меня, то увидишь, как ты ошибаешься.
- Да я была бы полной дурой, если б полюбила тебя! Как можно любить человека, который бросит жену и потомство при первой же опасности?
- Никогда я не сделаю такого! - крикнул Корин.
- Как же! Ты ведь спокойно смотришь, как в горах бродят бандиты! Тебе все равно, что разбойники с большой дороги грабят, кого захотят! Девушка уже не может одна показаться на дороге! За два последних дня три моих подружки пострадали, и не меньше дюжины мужчин сбежало в горы. Настоящих мужчин, - ее глаза сверкнули, - а не каких-то мальчишек.
- Всего за два дня? - фыркнул Пак. - Не может быть, чтобы порядок и закон разваливались так быстро.
В головах детей прозвучал голос Фесса: «Подобное положение вещей вполне возможно в том случае, если враги Верховного Чародея были наготове, и ожидали только его исчезновения, чтобы приказать своим агентам начать сеять слухи и производить всевозможный беспорядок». Корин покраснел.
- Ты ошибаешься, думая так обо мне, милая Феба! И как я могу остановить хаос? По крайней мере, я остаюсь на пороге своего дома и буду защищать деревню!
- И конечно, ты прогонишь врагов, если они придут? - ехидно проворковала Феба.
- А что же еще делать?
- Как что? Иди под знамена Шир-Рифа* , вступай в его ряды! Сражайся за него, и ты победишь всех этих разбойников, которые нападут на нас! Вот что ты можешь сделать! И мог бы сделать уже давно, еще три дня назад! Но что-то я сомневаюсь, что ты поступишь так - ведь дело это опасное. Только настоящий мужчина, который может побороть страх, встанет под знамя Шир-Рифа!
Корин решительно сжал челюсти, выпрямился, расправил плечи.
- Я докажу, что ты ошибалась, Феба. Я немедленно иду к Шир-Рифу - и ты увидишь, что я не боюсь ничего!
- О храбрый юноша! - с этими словами девушка бросилась на него и наградила таким поцелуем - долгим, тягучим, - что когда юноша наконец вырвался из объятий, он никак не мог отдышаться и покачивался от перенесенного потрясения.
- Иди же, - пропела Феба, - и докажи, что может совершить настоящий мужчина!
Он кивнул, еще не совсем соображая, повернулся и побрел по пастбищу, мимо вспаханных полей, к дороге.
Феба смотрела ему вслед - и ее лицо становилось все сердитее, а глаза заблестели от презрения.
- Не сомневаюсь, она обработала так не меньше половины парней из этой деревни, - пробормотал прячущийся в траве Пак. - Пойдем-ка, Келли! Поищем местных эльфов и спросим у них - в самом ли деле все эти беспорядки на дорогах начались всего за пару дней до нашего появления? И, кстати, узнаем, много ли в округе других девиц, поступающих, как эта.
- Иду, - проскрипел лепрекоэн. - Бррр! Если в армию этого Шир-Рифа вербуют людей девицы подобного рода, то я догадываюсь, что с ним полагается сделать.
Тем временем Магнус двинулся навстречу Фебе, и Джефри - словно его тянули на невидимом поводке - тоже.
Магнус вежливо откашлялся.
- Прошу прощения, но мы услышали, что вы говорили. Прошу вас, скажите, кто такой этот Шир-Риф, о котором вы говорили?
Феба испуганно вздрогнула, но увидев перед собой подростков, только удивленно улыбнулась.
- Как, ребята? Вы не знаете, кто такой риф?
- Ну, - начал Магнус, - это человек, который управляет в округе от имени короля. Шир-Риф собирает в своем шире королевские налоги, наказывает за мелкие проступки. И он должен усмирять разбойников, если барон или граф этого не делает.
- Вот! Ты сам все правильно сказал! - Феба засмеялась. - Но наш Шир-Риф особенный. Знай, юноша, что он - риф Раннимеда, и видит, что даже в своем собственном шире Их Величества не могут совладать с бандитами и разбойниками. Да что там - не могут навести порядок в целом королевстве! Королевская армия то и дело шастает то туда, то сюда, попутно вытаптывая поля и опустошая амбары с запасами, которые мы, крестьяне, заготовили на зиму. И все для чего? Чтобы усмирять бунты, чтобы наказывать тех, кто хочет лишить Их Величеств короны. Буквально два дня тому назад граф Льюэллин и граф Гленн вбили себе в голову, что им надобно расширить границы своих графств - и даже не спросили разрешения у Их Величеств! Конечно, каждый призвал всех своих рыцарей, а каждый рыцарь согнал под свое знамя всех своих крестьян - и это в самый-то покос - и вот теперь воюют друг с другом! И как на это отреагировали Их Величества, как?
- Не знаю, - ответил зачарованно уставившийся на нее Джефри. - А как?
- Никак, малыш, - рассыпалась она серебряным смехом. - Ровным счетом никак! Наш добрый Шир-Риф устал от этого беззакония. Воспитанный в полном и беспрекословном уважении к закону, он понял, что король больше не может править эффективно. И если, сказал наш благородный господин, король не наведет порядок и не восстановит закон, то он, Шир-Риф, сделает это сам! И теперь собирает крестьян в свой вооруженный отряд, чтобы силой оружия усмирить бандитов, чтобы дороги снова стали безопасными, чтобы женщины могли спокойно ходить по своим делам, не опасаясь быть похищенными и обесчещенными. Благодетель уже выступил против одной банды головорезов и разбил их наголову - не мудрено, что каждый день под его знамена слетается все больше молодых парней!
- Сомневаюсь, - пробормотала Корделия чуть слышно, - что это происходит из-за ратных подвигов. Скорее, они слетаются на приманку в виде девиц, вроде этой Фебы!
- Но это ж замечательно! - воскликнул Джефри. - Присоединимся к этому Шир-Рифу! Давайте и мы всей семьей выступим на бой со злодеями и преступниками! Чтобы и о нас потом говорили, что мы помогли восстановить закон и порядок!
- Вот уж не думала, что закон и порядок могут так быстро развалиться, - сухо заметила Корделия.
- Это произошло только после того, как пропали папа с мамой, - напомнил Грегори. Магнус не отрывал глаз от Фебы.
- Но скажите, милая барышня, какая разница между тем, что делает ваш Шир-Риф и тем, что делают графы? По-моему, ваш господин тоже воюет.
Феба недоуменно нахмурилась.
- О нет! Он восстанавливает мир!
- При помощи военных действий? - невинно спросил Грегори. Феба помрачнела.
- Мне почему-то тоже кажется, что он - такой же возмутитель спокойствия, как и мятежные графы, - согласился Магнус. - Скажите, разве он не стремится подчинить своей власти как можно больше земель? Разве он не захватывает все новые и новые деревни?
- Наш благородный хозяин все дальше и дальше теснит бандитов, это верно, - пожала плечами Феба. - Но разве это называется захватом?
- Конечно, - машинально ответил Джефри, а Магнус добавил:
- Война есть война. Звон мечей остается звоном мечей, а погибшие - погибшими, кто бы не вел их в бой, ваш Шир-Риф или прежний граф.
- Мне больше по нраву быть взятой в плен армией, а не бандитами, - взволнованно заявила Феба.

Предыдущая страница 9 Следующая страница


Пропал Чародей 10

- А мне вообще не нравится любой, кто выступает против наших короля и королевы, - ответила Корделия, - что бы там они ни твердили о справедливости и законе. Кто восстал против Их Величеств, тот восстал против порядка, который наши долготерпеливые монархи стремятся утвердить, - она поглядела на Джефри. - Примкнуть к вассалу, кусающему кормящую его руку? Ну нет, братец. Если уж на то пошло, ты должен биться против него и низвергнуть.
- Ты в самом деле так думаешь? - Джефри пожал плечами. - Ну, как скажешь. Я не стану возражать, особенно, когда твое мнение и мнение Магнуса совпали, - тем более, когда вас поддерживает Грегори.
Феба ехидно хохотнула.
- А что, ты сам за себя решить не в состоянии?
- Только то, что касается меня лично. Политикой я не интересуюсь, была бы только возможность отличиться в битве. Нет, я лучше буду сражаться против вашего Шир-Рифа, чем на его стороне.
Феба недоверчиво рассмеялась.
- Ну еще бы, конечно, ты будешь сражаться! Как же! Иди, детка, помаши деревянным мечом перед носом отважнейшего Шир-Рифа! Что могут ему сделать такие несмышленыши, как вы, когда звенят настоящие мечи?
Корделия помрачнела и воинственно выпятила подбородок.
- Может быть, несмышленыши могут сделать больше, чем ты думаешь. Не забывай, тетка, ведь эти несмышленыши - дети Верховного Чародея.
Феба изумленно уставилась на девочку. Затем медленно покачала головой.
- О-о-о, это в корне меняет ситуацию! Если вы - такие высокородные, тогда... А вы и в самом деле его дети?
Грегори дернул Корделию за юбку:
- А что такое «высокородные»?
- Не приставай, - отмахнулась она. - Ай, это ерунда, которой забивают себе голову взрослые.
- Только высокородный может сказать так, - мурлыкнула Феба, игриво облизывая пухлые губки.
Судя по всему, ей неожиданно пришла в голову какая-то мысль. Лицо Фебы прояснилось, и она приветливо улыбнулась.
- Ну конечно, два таких храбрых парня, как вы, - указала она пальцем на Магнуса и Джефри, - станут славным подарком для любой армии! Неужели вам не хочется пойти со мной к Шир-Рифу? Девица качнула тугим бедром, Магнус и Джефри только выпучили глаза.
- Пошли, - зазывающе прошептала Феба, - ибо я тоже солдат его армии.
Магнус, как зачарованный, сделал неуверенный шаг в направлении искусительницы. Джефри - тоже.
- Стойте! - не выдержала Корделия. - Вы что, не видите? Она же вас за нос водит!
- А ну цыц, соплячка! - прошипела Феба.
А братья, кажется, даже не слышали страстного оклика сестры. Они шли навстречу Фебе - медленно, чуть не спотыкаясь, но шли. Феба призывно кивнула головой, ее глаза сияли.
В головах братьев зазвучал голос Фесса.
«Магнус, Джефри, берегитесь! Чтобы завлечь вас, эта женщина использует свою красоту, а потом она использует вас!»
- Нет, почему же! - возразил Джефри, мотая головой, как теленок, на которого напали оводы. - Красавица не сможет нас использовать, ведь мы идем сражаться по своей воле.
Грегори бросился к ним и ухватил Джефри за руку.
- Стойте, остановитесь! Что же это за заговор такой? Как она вас заколдовала?
- А ты не догадываешься? - промурлыкала Феба. - Ведь ты тоже мужчина, хотя совсем еще зеленый. Разве ты не хочешь присоединиться к Шир-Рифу?
- Никогда! - гордо выпрямился Грегори. - Что ты сделала с моими братьями?
- Вырастешь - поймешь, - презрительно бросила Феба. - Брысь отсюда! От тебя пока мало толку. Но твои братья... - и она снова навела на них похотливый взгляд, зазывно пробежав языком по губам.
- Они будут моими, - вертихвостка плавно поманила их руками. Магнус, не сводя с бесстыжей девицы восторженных глаз, ухватился за одну, Джефри - за другую. Торжествующе ухмыляясь, она повернулась к тропинке, увлекая за собой братьев. И бросила быстрый презрительный взгляд через плечо на Корделию.
Оскорбленная сестра очарованных братьев стиснула кулачки.
- Ах так! Значит, соплячка?!! Быстрее, Грегори! Мы не позволим этой мерзавке увести наших братьев!
- Но как их остановить?
- Не знаю! Ох! Что же это за чары?! Я даже не знала о таких!
- Судя по твоей рожице, и не узнаешь, - съязвила Феба.
Тут тропинка перед ней словно встала на дыбы, и искусительница отшатнулась с испуганным вскриком.
- Пак... - пробормотал Магнус. Феба перепугано покосилась на него, а затем на эльфа, закрывшего им дорогу.
- Быть такого не может!
- Еще как может! - Пак наставил на девку палец. - И я повелеваю тебе, ведьма, сбрось свои чары! Отпусти мальчиков немедленно, а не то пожалеешь!
Угроза, кажется, только придала Фебе уверенности. Она выпрямилась, свысока глядя на эльфа.
- Что за наваждение! Эльфов не бывает, и всяких там духов - тоже! Не трать силы на этот маскарад, девчонка, - я не верю в это! - и шалава шагнула вперед.
- Стой! - как кнутом, хлестнул голос Пака. - Не то твое тело станет таким же уродливым, как душа, а на лице отразятся твои истинные достоинства!
Девушка побледнела.
- Ты не сможешь из красавицы сделать уродину!
- Я - и не смогу?! - Пак сверкнул глазами. - Да ты же гарпия, которой доставляет наслаждение терзать мужчин? Ну-ка подумай, на кого ты станешь похожа, когда я тебя заколдую?
Феба плавно взмахнула ресницами и медленно сложила губы в соблазнительнейшую из своего арсенала улыбок. Магнус и Джефри совсем обалдели, но она сейчас смотрела на Пака.
- Ты тоже мужчина, - промурлыкала она, - и мужчина, сильный духом, хотя и невелик с виду. Неужели ты не знаешь, какое наслаждение можно обрести в моих сладких объятьях?
Пак презрительно фыркнул.
- Наслаждение? Как бы не так! Ты и в самом деле считаешь, что можешь потягаться с эльфом? Посмотри мне в глаза и тогда узнаешь, что такое настоящие чары!
Конечно, она поглядела ему в глаза, чтобы заколдовать и его, и вдруг почувствовала, что не в силах оторвать свой взгляд.
- А теперь слушай, - негромко произнес Пак, подходя ближе. Его глаза засияли, и он запел:
Спи, усни, глаза закрой!
Всходит месяц над горой,
Пусть тебе приснятся сны
Краше солнца и луны!
Баю-бай, засыпай!
Ее веки опускались все ниже и ниже, пока совсем не закрылись. Деревенская Цирцея* покачивала головой в такт, а колдовской голос Пака все пел и пел... Она дернула головой, заморгала, отчаянно пытаясь не уснуть - но Пак не смолкал, и ее глаза окончательно закрылись. Наконец зловредина осела наземь, уронив голову на руки, и ее грудь стала мерно вздыматься и опускаться в неспешном ритме сна.
Пак торжествующе усмехнулся.
Затем поднял взор, утвердил его на братьях, которые тупо глядели на спящую крестьянку, блаженно улыбаясь, и хлопнул в ладоши прямо под носом у Магнуса.
- Просыпайтесь! Как вы позволили, ребята, чтобы какая-то дура водила вас за нос?
Магнус дернул головой, выходя из транса. Пак повернулся к Джефри.
- Проснись! Ты проиграл свою битву прежде, чем она началась!
Голова Джефри безвольно мотнулась, затем он сфокусировал взгляд на Паке.
- Битва? Какая битва?
- Битва за твою волю, парень! Вы позволили бабе повести вас сражаться за человека, который творит зло?
Джефри насупился.
- Никогда! Никогда я не сделал бы такого!
- Сделал, сделал, еще как сделал! - вмешалась Корделия. - Ты пошел за ней, как миленький, и только Робин спас тебя!
Джефри дернулся в ее сторону, готовый резко ответить, но Пак только сказал:
- А ну-ка вспомни!
Мальчик замер и побледнел, неожиданно вспомнив, как он попался.
Пак кивнул, следя за его лицом.
- Вот так. Как легко оказалось подчинить тебя.
- Такое никогда не повторится!
Более осторожный Магнус добавил:
- Постараюсь, чтобы это не повторилось.
- И старайся изо всех сил - каждый мужчина может попасть в силки женских прелестей, и немного найдется таких, кто избежал искуса. А тех, кто попадал, и мужчинами-то не назовешь - что это за мужчина, который из-за бабы готов бросить все, который, увидев гибкий стан или высокий бюст, забывает про свой долг?
- А что такое «высокий бюст»? - поинтересовался малыш Грегори.
- То, чем завлекают мужчин женщины! - пояснил ему Джефри.
- А зачем нас завлекать? - не отставал пытливый ребенок.
- Отстань! - прибег к сильнейшему из аргументов средний брат, но все же пояснил. - Чтобы иметь над нами власть!
- По моему, это желанная власть, - сверкнула глазами Корделия в силу женской солидарности.
- Для девок - да, это желанная власть, - согласился Пак, - а вот парням надо поостеречься. На свете много добрых женщин, но полным-полно и таких, как эта Феба, которая охотно пускает в ход свои чары, чтобы вертеть мужиком - так что не особенно заглядывайтесь на сомнительные прелести, которые вам сулят.
Корделия поморщилась, кажется, ей не очень понравился такой поворот разговора. Возразить она не могла, учитывая доводы Пака, но и оставлять последнее слово за этим мужским шовинистом не собиралась.
- Наверное, она - грязная шлюха, - сказала она, покосившись на Фебу. Корделия была не вполне уверена в значении слова «шлюха», но не раз слышала, как его употребляют взрослые, и знала, что это - оскорбление.
- Конечно, у этой Фебы смазливая мордашка, но вряд ли это единственный источник ее чар.
- Это так, - кивнул Пак. - Она всего лишь обычная девчонка, и хотя привлекательна, но мне приходилось встречать среди смертных куда более прекрасных женщин.
- Несомненно, она в какой-то мере владеет проективной телепатией, - заметил Фесс. - Хотя, может быть, и не догадывается об этом, но она - начинающая ведьма, эспер, проецирующий собственные мысли, притом достаточно эффективно, чтобы мгновенно загипнотизировать. И поскольку она думает, что ее главное оружие - это физическая привлекательность, то способность проецировать мысли естественно связана с этим. Таким образом, она очаровывает мужчин, как в прямом, так и в переносном смыслах.
- Что он сказал? - покрутил головой Джефри.
- Что она волшебница, - пояснил Грегори. Джефри сердито покосился на него, но спорить не стал.
- Она, вне всяких сомнений, опасна. Лорд, который правит этим округом, должен был бы наказать ее, - настаивал Магнус. - Как получилось, что она до сих пор на свободе, Пак?
- Как, как... Она ведь взялась за дело только два дня назад, - вздохнул Пак. - Подумай сам - она говорила, что этот Шир-Риф, для которого она так старается, начал собирать армию сразу после того, как ваши родители запропастились. Прежде чем наказать ее, местный лорд должен сначала узнать, что она переманивает юношей у него со службы - а как он об этом догадается, если она всего лишь болтает с простаками?
- Но разве он не догадается, что она нарочно заговаривает им зубы? - возмутилась Корделия.
- Против рекламы нет законов, а если бы и был, то вряд ли бы дело закончилось наказанием. Нет, красавица, наш справедливый лорд должен сначала объявить подобное заговаривание зубов изменой. Ты-то знаешь, что это так - сама видела, а вот взрослый мужчина может этого и не заметить.
- Ну еще бы! Господ лордов прямо распирает от важности! Как они могут снизойти до такой мелочи.
- Феба сделает их куда бестолковей, чем они хотят казаться.
Пак с уважением покосился на девочку.
- Когда подрастешь, красавица, мужчинам придется тебя ой как остерегаться. Ты права, люди, считающие себя чересчур важными персонами, редко обращают внимание на такие мелочи, как шутки или сплетни. Вот почему от слухов так тяжело уберечься, и вот почему они наносят такой урон.
Джефри мрачно кивнул.
- Я начинаю понимать. Папа однажды сказал, что слухи способны победить целую армию.
- Это одна причина, - Пак кивнул. - А вторая - под пуховой периной слухов часто скрывается горошина правды, и кто сможет отличить одно от второго? Где доказательства, что этот Шир-Риф и в самом деле не трудится на благо Его Величества и всего королевства? Только то, что мы услышали от этой девчонки.
- Ну да, и как же местный лорд поверит тому, что она говорит? - пробормотала Корделия. - Она всего лишь несмышленая дурочка, болтающая про Шир-Рифа невесть что.
Пак покачал головой.
- А значит, лорд не сможет узнать, что Шир-Риф ему лжет. И не поверит, что вы говорите правду.
- Да, - Магнус сжал губы. - Мы всего лишь дети, а она с Шир-Рифом - взрослые.
- А ты, когда вырастешь, будешь управлять лучше? - покосился Пак.
- Конечно, лучше! - провозгласил Джефри. - Дети или женщины, благородные и не очень, я выслушаю каждого и хорошенько обдумаю все, что услышал!
Пак удовлетворенно кивнул.
- Теперь вы начинаете понимать. Каждому должно быть позволено сказать все, что у него на уме, хоть мудрому, хоть дураку - а вы должны взвесить сказанное, не забывая, что самая невероятная история может оказаться правдой. И вы должны стремиться, чтобы это было записано в самых главных законах этой страны, как стремится к этому ваш отец. А если будет иначе, то добрые люди никогда не дознаются о злодеях и их черных делах.
- А почему не дознаются? - спросил Магнус.
- Потому, что злодеи тут же захлопнут рот каждому, кто скажет против них хоть слово, - объяснил Пак. - Если закон будет запрещать вести «незаконные речи», то злодей сможет наказать любого невинного, просто объявив, что тот вел эти самые «незаконные речи».
- Так что же будем делать? - Магнус сердито посмотрел на спящую Фебу. - Мы не можем передать ее в руки местному лорду? Хоть и знаем, что она сделала?
- Как раз это-то ты можешь. Но рот ей не закроешь, и говорить не запретишь. Хоть ты и знаешь, что она лжет, но бесстыдница отопрется от всего, что бы ты ни говорил. Ты должен доказать, что твои слова - правда.
- А доказать этого, конечно, мы не можем, - Магнус стиснул зубы. - Неужели вообще ничего нельзя сделать, чтобы помешать ей безобразничать, а, Пак?
- Ну, попробуй рассказать деревенским парням, что она за штучка, - усмехнулся Пак. - И если они тебе поверят, то ей не останется ничего, как только лопнуть от ярости.
- Если, - мрачно подчеркнула Корделия. - А с ней мы ничего не сможем сделать?
Пак пожал плечами.
- Оставьте ее, пусть спит. А мы, дети, пойдем искать ее хозяев!
- Шир-Рифа? - обрадовался Джефри. - Значит, с ним все-таки будет сражение?!

Глава девятая

- А где квартирует этот Шир-Риф?
Магнус задал вопрос бодрым голосом, но его глаза уже вовсю слипались.
- В деревне Луганторп, - ответил Пак. Отблески костра плясали на лице эльфа-наставника. - В двух часах ходу отсюда.
- А что еще эльфы говорят о нем? - Корделия гладила мягкие волосы Грегори, положившего голову к ней на колени. Глаза брата были закрыты - он уже спал.
- Только то, что собирает в отряд крестьян, как и говорила Феба. И что он выступил против бандитской шайки горцев.
- А там в самом деле так много бандитов, как она говорила? - спросила Корделия, позевывая.
- Да, много, и быстро объединившихся.
Почти заснувший Джефри снова открыл глаза.
- Такие вещи не происходят просто так, без плана и подготовки.
- Это верно, - Пак сверкнул глазами. - Кое-кто подготовил этих людей к моменту исчезновения ваших родителей, дети.
- Значит, мы должны сразиться с ними!
- Ну уж нет! Это земли короля, а не ваши, - усмехнулся Пак. - Хотя мы можем сослужить ему добрую службу...
- Взять их!
Крепкие руки схватили детей, ловкие руки накинули на них веревки, проворно опутав со всех сторон. Уродливый солдат в железном шлеме захохотал прямо в лицо Корделии, обдав ее чесночным духом.
Лошадиное ржание, стук копыт - это Фесс встал на дыбы, забарабанил подковами в стальные кирасы. Солдаты с криками бросились в разные стороны.
- Назад! - крикнул один. - Это всего лишь лошадь! Убейте ее!
Двое кинулись к Фессу, выставив алебарды. Фесс прыгнул в направлении первого - тот отскочил, а огромный конь молнией обрушился на второго. Солдат попятился, но копыто ударило его в плечо, и он кубарем полетел с ног. Но на его место прыгнул другой.
- Оттащите детей! - скомандовал старший, и четверо служивых поволокли детей в сторону.
Фесс бросился к солдату, державшему Джефри, потом повернул к тому, что схватил Корделию. Кто-то ударил его алебардой, острие наткнулось на сталь под шкурой, зазвенело, и черный жеребец крутнулся к нападавшему - но тут его движения замедлились. Дети услышали в своих головах его слабый голос:
«Сол-л-л-лдатттты... не должныыыы взззззззть... дте-е-ей...»
Неожиданно робот замер, голова упала вниз, покачиваясь между передних ног, чуть не взрыв землю ноздрями.
«У него снова припадок!» - подумала Корделия.
«Ну, я еще доберусь до этих скотов, которые его поломали!» - мысли Джефри кипели от еле сдерживаемой ярости.
Солдаты собрались в кучу, с тревогой поглядывая на неподвижного коня. Потом один посмелее осторожно ткнул Фесса в плечо алебардой. Конь не отреагировал, и солдат ткнул посильнее. Фесс качнулся, но не двинулся с места.
- Что, он умер? - не выдержал солдат.
- Щас умрет, - другой солдат замахнулся алебардой, чтобы рубануть.
- Стоять! - рявкнул старший. - Это колдовской конь, оставьте его. Ты что, хочешь, чтобы его дух вечно преследовал тебя?
Солдат отскочил и торопливо перекрестился.
Старший оглядел полянку. Это был здоровый, грузный, похожий на медведя мужик лет пятидесяти.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Итак, вы все же поймали их, Гробин?
- Да, Ансьен! Они немного побрыкались, но мы их взяли! - Гробин шагнул вперед, держа под мышками отчаянно барахтающихся и пыхтящих Джефри с Магнусом. - Боевые ребятки!
- А что с этим делать? - здоровяк в шлеме и кирасе шагнул вперед, подбросив Грегори кверху, точно мячик. Малыш завизжал от ужаса.
Взгляды Корделии, Джефри и Магнуса скрестились на наемнике - в этот момент он оказался на волосок от смерти. Но солдат даже не догадался об этом, потому что медведеподобный, которого звали Ансьен, скомандовал:
- Доставить его к милорду графу. Впрочем, остальных тоже. Марш!
Солдаты вскинули пленников на спины, как мешки с картошкой. Стальные панцири так стукнули Гэллоугласов по бокам, что дух перехватило. В глазах потемнело, Джефри охнул и стиснул зубы, но в голове эхом отдалась мысль Магнуса:
«Нет! Они еще не сделали ничего такого, за что заслуживали бы смерти».
Джефри сердито поглядел на брата, но сдержался.
«Почему Пак не прогнал прочь этих скотов?» - подумал он.
«Может быть, он не видел в этом нужды», - ответил Магнус.
«Да, конечно... пока мы еще целы...» - мысли Джефри становились все мрачнее и мрачнее.
«Успокойся, брат, смири злобу, - на правах старшего успокоил его Магнус. - Когда мы будем уверены, что они служат злу, у тебя будет достаточно возможностей отомстить».
Солдаты вышли на залитую лунным светом поляну и опустили детей на землю перед несколькими всадниками. Впереди, на огромном коне, восседал человек в рыцарских доспехах. Когда солдаты подошли ближе, он приподнял забрало.
- Отлично сработано, Ансьен.
- Благодарю вас, Милорд, - Ансьен почтительно приложил руку к груди. - Это было нетрудно.
- Что это были за крики?
- На нас набросился было огромный жеребец, но неожиданно замер на месте, будто пораженный проклятием, - Ансьен перекрестился. - Прячутся ли в этих лесах колдуны, Милорд?
- Теперь это все равно, ведь с нами - они, - вельможа кивнул на детей, после чего обратился к старшему из Гэллоугласов:
- Что вы потеряли в этом дремучем лесу? Почему пришли сюда одни, без присмотра?
Солдат совсем недружелюбно пихнул Магнуса в спину. Тот поднял голову и поглядел на лорда.
- Мы искали родителей.
Кулак с треском врезался в ухо. Магнуса насквозь прострелило болью, и сквозь звон он едва услышал, как Ансьен рявкнул:
- Как ты разговариваешь? Перед тобой граф Дрож!
Магнус с трудом совладал с собой, чуть не сбросив графа с коня ударом невидимой руки. Пришлось пообещать себе, что этот дуболом Ансьен еще ой как заплатит за эту оплеуху - но еще больше он удивился, услышав, кто этот вельможа.
- Дрож? Но мы же в графстве Гленн! - вырвалось у старшего из пленных.
- Неплохо, - мрачно усмехнулся Дрож. - Если не хорошим манерам, то уж географии парня обучили.
- Зачем же вы пришли сюда? - выпалил Джефри, едва из его рта вынули кляп.
- Как зачем? Чтобы завоевать графство Гленн, - Дрож пренебрежительно улыбнулся. - Что же еще вельможе делать на землях другого вельможи?
- Но ваше графство - вассальное владение герцога Габсбурга, а мы в округе под управлением герцога Тюдора! Почему ваш герцог не остановил своего вассала, прежде чем войска подойдут к стенам замка Гленн?
Дрож расхохотался.
- Именно потому, глупый мальчишка, что я - вассал Габсбурга. И вся земля, которую я захвачу, увеличит и его владения!
- Но тогда Тюдору придется объявить войну Габсбургам! - возразил Джефри.
- На здоровье, - граф пожал плечами. - Пусть объявляет.
- Но ведь будет битва! - вскрикнула Корделия.
Граф кивнул:
- Будет!
Дети уставились на него, не веря собственным глазам.
«Интервенту все равно, что из-за него столкнутся две провинции в гражданской войне!» - подумала Корделия.
«Ну, не все равно, - Магнус покосился на графа. - Он прекрасно знает, сколько смертей и страданий это принесет».
«Только для него это ничего не значит, - продолжил Джефри. - Ничего - по сравнению с властью и славой завоевателя».
А вслух он спросил:
- Но ведь Гленн оставил на страже рыцарей. Разве никто из них не сопротивлялся?
- Никто, - подтвердил граф. - Подлый трус Гленн словно сквозь землю провалился, вместе с семьей. Его рыцари, оставшись без своего предводителя, сложили оружие.
Джефри разинул рот от удивления.
- Но ведь он наверняка приказал им защищать владения!
- Чьи владения? Он пропал, его жена и дети - тоже. Его рыцарям было не у кого узнавать приказы - к тому же они не посмели ослушаться повелений другого, нового сюзерена. Нет, никто не сопротивлялся мне, кроме одного или двух кретинов, - и граф пренебрежительно махнул рукой в стальной перчатке.
- Значит, теперь вы - лорд этого графства. Зачем тогда тратить время на то, чтобы гоняться за детьми? - спросил Магнус.
- У меня в голове не так пусто, как ты думаешь, юноша, - ухмылка графа граничила с гримасой. - В этой стране нет ни одного лорда, который не знал бы в лицо детей Верховного Чародея.
Дети замолчали. Граф торжествующе поцокал языком, переводя взгляд с одного детского личика на другое.
- Но тогда, - с яростью начал Магнус, - вы знали, кто мы такие! Как же вы позволили своему подручному ударить меня?!
- Вы теперь мои пленники и принадлежите мне, - граф, оскалив зубы, выпрямился в седле.
Глаза Магнуса сузились.
Интересно, подумал он, граф просто клинический идиот, или в самом деле так груб и невежествен, чтобы подобным образом обращаться с детьми другого вельможи?
- Ага, значит, мы ваши пленники, - по интонации можно было догадаться, что Магнус далеко не смирился со своим положением. - И для чего же мы вам нужны?
- Вы заложники, глупое дитя! И пока вы со мной, ни герцог Тюдор, ни герцог Габсбург, ни даже сам король Туан не осмелятся напасть на меня, опасаясь колдовских сил потомства Верховного Чародея!
Магнус замолк на мгновение, ошарашенный такой наглостью, но не успел граф насладиться произведенным эффектом, как старший сын лорда Гэллоугласа выпалил:
- Ты, вероломный бандит, можешь держать в плену наши тела, но не сможешь командовать нашей силой!
Кулак снова ударил его по уху, подтвержденный грубым гоготом солдатни. Сквозь звон донеслись насмешливые слова графа:
- Ты будешь делать то, что тебе велят, мальчишка!
Магнус еле удержался - и то лишь потому, что видел - Джефри тоже сдерживается с трудом.
«Нет! - подумал он, - Их слишком много! Нам не справиться с целой армией в одиночку!»
«Но мы не можем сдаться без борьбы!» - подумал средний брат, кипя от ярости.
«Мы и не сдаемся! Сбереги свои силы для того момента, когда их хватит, чтобы победить, когда подлые наемники будут сражаться с другой армией!»
Джефри сдержался - но еле-еле. Он мрачно поглядел на графа и подумал:
«А сражение с другой армией будет? Это точно?»
«Не сомневайся», - уверил его Магнус.
«Пак позаботится об этом», - добавил Грегори.
И словно услышав его мысли, один из рыцарей подъехал к графу Дрожу:
- Выслушайте меня, Милорд, умоляю! Всем известно, что Волшебный Народец глаз не спускает с этих детей!
- Как?! Ты, взрослый мужчина, веришь в эти россказни о Волшебном Народце? - фыркнул Дрож. - Тебе положено бы знать, Лангуст, что эльфы не способны нанести никакого вреда воинам, закованным в Холодное Железо!
Лангуст опасливо оглянулся.
- Милорд, умоляю! Не стоит смеяться над силами Волшебного Народца!
- Силами? - Дрож захохотал и полез в седельную сумку. Он вынул оттуда полную пригоршню и показал сэру Лангусту.
- Вот, смотри, что сейчас случится с твоим маленьким народом! Против всей их силы - горсть гвоздей! Обычных гвоздей! Они даже против этого не устоят! Смотри!
И он швырнул в кусты острые железные жала.
Раздался вопль боли, еще, и еще, и еще - вся поляна вокруг застонала. А когда крики стихли, стало слышно, как граф громогласно хохочет.
- Вот видите, - обратился он к своим людям, - эти эльфы не сдюжат с мощью нашей армии. Они не справятся ни с один солдатом, закованным в Холодное Железо!
Корделия от бессилия широко раскрыла глаза, Джефри запыхтел от ярости, Грегори просто застыл, как изваяние, не сводя глаз с графа.
А граф еще раз ухмыльнулся и повернул коня к тропе меж деревьев.
- За мной! - воскликнул он и поскакал в темноту.
Побледневшие, испуганно переглядывающиеся солдаты перекинули детей через седла и тронулись вслед за графом.
Жесткие лошадиные спины больно били в живот, с каждым шагом выбивая дух. Дети стиснули зубы, молча перенося боль. Их мысли роем носились от одного телепата к другому.
«Он ранил по меньшей мере дюжину эльфов, - с болью подумала Корделия. - Может быть, даже убил».
«Он не подчиняется закону, и не уважает границ соседей, - добавил Джефри. - Он не склонится ни перед чем, кроме силы оружия».
«В нем, может быть, и осталась крупица доброты, но пока этого не заметно, - заговорил Магнус. - Мы видели лишь гнусность и низость. Может ли кто из вас назвать хоть одну причину, чтобы помиловать графа?»
«Я не могу!»
«И я!»
«Я тоже!»
«Мы единогласно пришли к решению, - подумал Магнус, понимая всю определенность и вес приговора. - Будем ждать первой возможности».
Узники подпрыгивали на спинах лошадей, хватая воздух в промежутках между ударами копыт - но теперь все их чувства были напряжены в ожидании удобного момента. Мимо проплывали деревья - темные силуэты в свете луны. Магнус вывернул шею, стараясь заглянуть вперед и сообразить, куда их везут, но под густым пологом листвы было слишком темно, чтобы что-то разглядеть. Лишь кое-где сквозь листву пробивались лучики лунного света.
Лес вдруг затрясся от рева, и что-то огромное и массивное бросилось из леса на тропу, прямо перед графом. Во тьме полыхнули багровые глаза. Лошади испуганно заржали, встали на дыбы, сбрасывая седоков, пытаясь повернуться и броситься прочь, в панике сталкиваясь на узкой тропе.
Граф еле совладал со своей дрожащей лошадью, заорав.
- Вперед, в атаку! Кем бы то ни был, ему не устоять против Хладного Железа! Спешиться, мечи наголо!
Солдаты, усидевшие в седлах, попрыгали наземь, выхватив клинки, и столпились за спиной у графа. Медленно, спотыкаясь о корни и невидимые норы под ногами, они стали наступать на огромную ревущую фигуру.
Кошмарное чудовище заметило противников и взревело еще яростней, замахнувшись на графа огромной лапой. Когти размером с кривой ятаган просвистели перед его носом. Конь графа отчаянно заржал и в испуге встал на дыбы.
За его спиной солдаты споткнулись о невидимую преграду, выросшую прямо у них под ногами. Раздались крики страха и ярости, и вояки посыпались наземь. Доспехи звенели, как столовое серебро, когда нерадивый слуга роняет поднос. В середине этой кучи-малы возникла крошечная тень, старательно работающая шестидюймовой дубинкой, аккуратно выбивая пыль из мозгов. Солдаты один за другим без памяти оседали наземь.
Конь графа вертелся и рвался, стремясь умчаться прочь, но граф усмирил его, рванув поводья.
- Стой, трусливая кляча! Я не побегу перед врагом!
- Эй ты, храбрец! - прогремел бестелесный голос. - Твоя храбрость заслуживает уважения - но сейчас она бесполезна!
И граф выскользнул из седла, всплывая вверх, все выше и выше, пока его лошадь не развернулась под ним и не бросилась бежать прочь, подальше от этого ужасного полуночного страшилища. Вельможа заревел от ярости, и тут его так грохнуло о толстенный ствол дерева, что он сполз по этому стволу вниз до самых корней. Граф затряс головой, пытаясь прийти в себя, схватился за меч - но клинок сам выскользнул из ножен. Граф осел наземь, тут же вскочил, пытаясь твердо встать на ноги, и снова упал с воплем - острие его собственного меча ужалило его в горло. Он поднял расширившиеся от страха глаза и увидел клинок, висящий в воздухе, острие описывало круги возле самых глаз. Граф прижался к дереву, его глаза застилал ужас.
Чудовище взревело в последний раз и исчезло. На какой-то миг наступила полная тишина. Затем в темноте раздался ворчливый голос Пака.
- Отлично, дети! Вы выбрали нужный момент и здорово помогли нам!
- Мы сделали это с удовольствием! - Джефри медленно выпрямился, потирая запястья.
- Еще бы, с удовольствием! - Корделия с гневом посмотрела на графа, пока эльф бронзовым ножом разрезал путы на ее руках и ногах. - Я выдернула его меч - и жалею, что он не напоролся на него сильнее!
- Жалеешь - не то слово. А кто выдернул его из седла?
- Джефри и я, - Магнус пошевелил пальцами, разгоняя кровь. - Да, зря я его пожалел, надо было шмякнуть посильнее.
- Нет! Сжальтесь! - завопил граф, протянув руки, - но меч вновь заплясал у него перед глазами, и он замер, со свистом переводя дыхание. Под взглядом Грегори веревка подползла к графу и самозавязалась на его руках за спиной, напоследок затянувшись крепким узлом. Эльфы обмотали ему ноги веревкой, затем дернули за связанные руки, и он с воплем грохнулся.
- Убери прочь эту поганую железяку, - поморщился Пак.
Меч вспорхнул и умчался за деревья. Джефри с сожалением проводил его глазами, но не возразил ни слова.
- Теперь он безвреден, - проворчал Пак. - Я еще раз благодарю вас, дети. Вы с честью выполнили свою часть. А теперь оставьте нас с графом наедине.
- Как! Зачем оставить?
- Нет, Пак! Почему?
- Мы помогли одолеть его, и у нас есть право на... - Магнус замолк, посмотрев на Пака. Он еще сроду не видел, чтобы лицо эльфа было таким суровым. В глазах Древнего блеснул огонек, от которого Магнуса бросило в дрожь, и он отвел взгляд. Братья и сестра тоже заметили это.
- И не забудьте про верного слугу вашего отца, - ворчливо напомнил Пак. - Он и вам послужил немало. Не оставляйте его ржаветь под открытым небом.
- Фесс!! Ой, ай! - дети обменялись виноватыми взглядами и пустились в путь по тропе назад, туда, где на них напали люди графа.
Они нашли огромного черного коня на полянке, залитой лунным светом, с головой, безвольно висящей между бабками. Магнус сунул руку под седло, нажал на шишку - переключатель рестарта. Переключатель подался, и робот медленно поднял голову, моргая глазами и обалдело оглядываясь вокруг.
- Ччч-чч-тоооо... Ккк-кк-ка-ааккк...
- Бедненький, - Корделия погладила его по носу. - Подожди, пока не придешь в себя.
- У тебя был припадок, - проинформировал его Магнус. - Постой немного.
Фесс молча переводил свой взгляд с одного лица на другое, пока туман в его глазах не рассеялся. Наконец он спросил:
- Бандиты все-таки взяли вас в плен?
- Да, нас полонили, но мы убежали, - пискнул Грегори.
- Точнее говоря, нас спасли, - поправил Магнус.
- Только это были не бандиты, - добавил Джефри, - а солдаты графа Дрожа.
- Дрож? - поднял голову Фесс. - Но что он делает здесь? Ведь это не его владения.
- Не его, но он хотел их захватить.
- А зачем его люди похитили вас?
Дети обменялись взглядами, не зная, как преподнести Фессу причину.
- Он хотел использовать вас в качестве заложников? - нарушил молчание Фесс.
- Да, - сознался Магнус.
- А я, эпилептик несчастный, стоял в бездействии! Пусть отсохнут мои микро...
- Но это же не твоя вина, - быстро перебил его Магнус, обрывая поток самобичевания. - И ничего страшного не случилось, Пак и его эльфы освободили нас.
- Мы им тоже помогли! - Джефри не смог скрыть гордости.
- Слава Герцу и Фарадею! - Фесс вздохнул с облегчением. - А где же он сейчас?
- Граф? - поинтересовался Грегори. - Или Пак?
- Они оба остались там, на тропе, где эльфы захватили графа, - пояснил Магнус. - Граф связан по рукам и ногам, и мы не знаем, что сделает с ним Волшебный Народец.
В противовес прозвучавшим словам тишину взрезал жуткий вопль, через пару секунд резко оборвавшийся - и только эхо пометалось меж деревьев.
Дети потрясенно посмотрели друг на друга.
- Что... - начал Магнус.
- Это был голос человека, - многозначительно заметил Джефри.
Зашуршали листья, и в пятно лунного света шагнули Пак с Келли.
- Кончено, дети, - проворчал Пак. - Граф Дрож никому больше не причинит зла.
Грегори посмотрел на Келли:
- А почему ты так рассержен?
- Оставь лепрекоэна в покое, - быстро цыкнул на воспитанника Пак. - Он храбро бился этой ночью.
- Может быть, может быть, - пробормотал Келли, - но я не очень-то горжусь подобными делами.
- Но и сожалеть о содеянном не стоит! Вспомни, ирландец, этот человек, вступив в Гленн, оставил за собой след смерти и разрушения. Эльфы видели, как он своими руками убил по меньшей мере дюжину людей. Только в эту ночь он ранил множество эльфов, а Боярышник лежит бездыханный.
Дети замолкли, широко открыв глаза. Они уже знали, что у эльфов и фей нет бессмертной души, как у людей, и поэтому, когда эльф умирал, он вообще переставал существовать.
На унылое лицо Келли, кажется, стала возвращаться старая ухмылка.
- Да нет, все так, как ты говоришь. Просто...

Предыдущая страница 11 Следующая страница


Пропал Чародей 12

- Милосердие, - буркнул Пак.
- И это тоже. Но я не стыжусь и того, что сделал.
- А что ты сделал? - высунулся Грегори, но Магнус одернул его:
- Цыц!
- Мы, эльфы, только что избавили Его Величество от кое-каких хлопот и неприятностей, - покачал головой Пак. - Предоставь судьбу графа на его усмотрение, конец преступника был бы тот же, разве только помпы побольше.
Дети потрясенно уставились на него.
- Но ты же не можешь распоряжаться жизнью и смертью! - не выдержал Джефри.
- На поле боя у командира есть такое право, - ответил Пак, - а это был настоящий бой. Разве граф Дрож не пришел сюда воевать?
- Может быть, и так, - все еще сомневался Джефри. - Но он воевал с Гленном, и это забота Гленна...
- Ну нет, - Пак сверкнул глазами. - Гленн может заботиться о смертных - но не о сынах Волшебного Народца.
Джефри снова разинул рот.
- И не возражай! - настрого приказал Пак. - Помни - право принадлежит не человеку, а Правосудию!
Джефри медленно закрыл рот.
- Не так исполняется правосудие, - запротестовал Грегори. - Он же лорд, значит, и судить его должны были лорды!
- Это правосудие для смертных, - возразил Пак. - А за преступления против Волшебного Народца он ответил этой ночью. И у нас, сыновей Волшебного Народца, свои понятия о Правосудии. С тех самых пор, как растут Дуб, Ясень и Терн. По крайней мере, для осужденного все окончилось быстро. А у смертных я видел куда более суровое правосудие.
Дети замолчали. Лунный свет падал на грустные лица.
- По-моему, нам пора возвращаться, Пак, - окликнул Магнус.

Глава десятая

Конечно, они могли бы устроить привал прямо на месте, но Пак все же увел детей прочь - он имел некоторое понятие о чувствах смертных и знал, что детям будет не по себе, если придется ночевать поблизости. Поэтому он вел их сквозь тьму, прерываемую то там, то здесь пятнами лунного света. Дети притихли, и, когда у самого Пака настроение немного улучшилось, он попробовал развеселить и детей, затянув задорную эльфийскую песенку. Озорные переливы сначала не вполне подходили к мрачному настроению детей, но несколько куплетов спустя юных слушателей стало охватывать ощущение покоя. Огромные старые деревья с узловатыми ветками походили уже не на злобных чудовищ, а на добрых старичков в зеленых одеждах, украшенных серебряными бляшками лунного света. Свисающая с огромной ветви лоза превратилась в праздничную гирлянду, а сухая листва под ногами - в разноцветный ковер. Не прошло и часа, как дети очутились в волшебном лесу, и тропинку пересек серебристый ручеек, счастливо журча и пританцовывая вокруг камней. Над ручейком выгнул спину маленький мостик с перилами. Корделия вздохнула:
- Что это за чудесная песенка, Пак?
- Она открывает глаза на волшебство, которое вас окружает, - отозвался эльф. - Везде полно сказочных чудес, стоит только открыть глаза и присмотреться.
С этими словами он шагнул на мостик, а следом затопал Грегори.
- Хо! Хо! - как эхо в пропасти, хохокнул чей-то голос, и за край мостика ухватились две огромные ручищи с длинными узловатыми пальцами.
- Поберегись! - гаркнул Пак, попятившись.
Грегори бросился назад и налетел на Джефри, который стал, как вкопанный, скрестив на груди руки. Корделия с разгону налетела на Джефри, и только Магнус ухитрился затормозить без происшествий, пробормотав:
- Как же в чудесном лесу обойтись без чудовища?
- Хо! Хо! - из-за края моста вынырнула уродливая башка. Лохматый чуб соломенного цвета, глаза, как блюдца с голубой каемочкой, нос, как картошка элитного сорта, и широкая разинутая пасть с острыми зубами.
- Хо! Хо! - повторило чудовище, закинув на мостик тонкую ногу с огромной плоской ступней. Следом показалось туловище, точь-в-точь бочка емкостью в сто декалитров, всего фута четыре длиной, зато плечи - три фута в ширину. Руки болтались до самых колен, а ладони были шириной с лопату. Как раз в ладони чудище и хлопнуло, издав шум как от пушечного выстрела.
- Детки! Ням-ням!
Дети испуганно сбились в кучу.
- Что... Что это, Пак?
- Тролль, - ответил эльф. - Такие, как он, живут под мостами. Тролли вечно голодны.
Тролль заулыбался и закивал головой.
- Детки! Вкусные, мяконькие! Ням! Ням! Гадина погладила брюхо.
- Так я и думал, - кивнул Пак, поджав губы. - Назад, дети. Дайте ему дорогу.
Дети отступили, кроме Джефри, который не подумал сдвинуться с места, а только нахмурился.
- Я хочу перейти на ту сторону, Робин. Кто он такой, чтобы мне помешать?
- Он такой, что разорвет тебя пополам своими здоровенными ручищами, - рявкнул Пак. - И не надо спорить, парень!
Тролль рыгнул и подался вперед, потирая руки и пуская слюни.
- Неужели ты не можешь его победить? - настаивал Джефри.
- Может быть, смогу, - кивнул Пак, - и может быть, никто даже не пострадает. Но я не уверен в этом, а потому не буду рисковать.
- Ты - и не будешь рисковать? - не поверил Магнус. - Говори честно, Пак, - если бы нас с тобой не было, что бы ты сделал?
Пак сердито сверкнул глазами.
- Ах, если бы вас со мной не было, эта тварь уже плясала бы от ярости, пытаясь поймать меня, а я бы запутал его так, что у него голова оказалась бы между колен, а руки завязались бы в узел, вот так! Но вы - со мной, и я не желаю рисковать! Назад, говорю я!
Дети неохотно попятились.
- Нет, нет! Не надо уходить! - заверещал тролль и с неожиданной проворностью бросился за ними.
Дети с визгом отпрянули, а Пак снова рявкнул: «Берегись!». В его руке сам собой вспыхнул факел, и он сунул пламя троллю прямо в нос. Тварь завизжала и отпрыгнула назад, захлопав по набедренной повязке, куда попал уголек. Пак отступил, настороженно глядя на обожженного противника. Факел из его руки исчез.
Тролль задул уголек, и снова уставился на них огромными глазами, тупо улыбаясь и роняя слюни, когда его взгляд перескакивал с одного брата на другого. Монстр неуверенно шагнул вперед, потом заколебался.
- А если тролль уйдет? Дети убегут! - покачал он головой и отдернул ногу. - Нет, нет! Не уйду! Буду стоять! Детям нужно перейти на другую сторону рано или поздно!
Тролль расслабился, оперся о перила и, осклабившись так, что все зубы были продемонстрированы заинтересованной стороне, стал поедать взглядом притихших детей.
- Детям нужно когда-нибудь перейти! - еще раз выкрикнул он и замолк.
- Нам обязательно переходить здесь, Пак? - немного спустя поинтересовалась Корделия.
- Конечно, обязательно! - вскипел Джефри. - И если поганая тварь не сойдет с дороги, мы сами уберем его!
Он шагнул вперед, положив ладонь на рукоять кинжала.
- Клинок в ножны! - Пак накрыл его руку своей. - Я уже говорил тебе, что не желаю драки! Тот, кто лезет в бой без нужды, либо дурак, либо трус!
Джефри покраснел, но остановился.
- Пак прав, - признал Магнус.
- О чем вы вообще говорите? - не выдержал Грегори. - Чего голову себе ломать? Зачем нам прорываться с боем, когда мы можем просто перелететь над мостом?
Джефри остолбенело уставился на Магнуса. Магнус уставился на Джефри, обалдело улыбаясь.
- Ну и растяпы же мы, что не подумали об этом раньше!
- Действительно, - согласилась Корделия. - Вы совсем, как два петуха, стоило увидеть возможность подраться - даже голову поднять не удосужились!
- Ладно, ладно, что ж ты молчала, пока мы спорили? - фыркнул Джефри. - А младший-то прав! Вверх, братцы, полетели!
- А что делать с Фессом? - спросил Магнус. - Он-то летать пока не научился.
- Не беспокойтесь за меня, - отозвался черный конь. - Я не особенно лакомый кусочек для троллевых зубов.
Дети взлетели в ночной воздух и плавно поплыли над ручьем. Тролль беспомощно завыл. Джефри расхохотался и пронесся над самой его головой, дразнясь. Тролль подпрыгнул и ухватил мальчика за лодыжку. Джефри в страхе заорал, а тролль тем временем, причмокивая, уже затягивал его в огромную пасть. Мальчик выхватил кинжал, отчаянно пытаясь защищаться, а братья и сестричка заорали:
- Джефри, держись! Мы идем! - и дружно спикировали.
Тут на руку троллю лихо вскарабкалась маленькая фигурка в зеленом камзоле. Тролль разинул было пасть, как человечек рявкнул:
- Ах ты подлый сассенах! Детей кушать вознамерился!? - и треснул маленьким молоточком прямо по шишковатому носу.
Тролль завыл, схватившись за нос огромной лапой, а Джефри выдернул ногу и взлетел вверх, бледный и дрожащий. Келли, тоже слегка побледневший, соскочил с троллевой лапы и задал стрекача на другой берег. Тролль заревел и затопал ногами, но эльф был чересчур резв для него и посему беспрепятственно скрылся в ночи.
- Спасибо тебе, Келли, - крикнул ему вслед Джефри.
- Скажи спасибо звезде, под которой ты родился, - рядом с ним в воздухе повис Пак. - Что за надобность была дразнить? Глупый мальчишка, быстро прочь отсюда!
Джефри выпятил подбородок, но не стал спорить и понесся за братьями.
Тролль на мосту проводил их затуманенным взором, потирая нос и что-то невнятно бормоча по-тролльски. Затем по его лицу расплылась злорадная ухмылка, и он заковылял с моста на берег, втягивая ноздрями ночной воздух, чтобы уловить запах детей.
Корделия обернулась:
- Пак! - позвала она в тревоге. - Тролль спустился с моста! Он нюхает воздух... Он идет за нами по следу!
Пак нахмурился и покосился через плечо.
- Погони не в обычаях троллей. Опять же, они редко бывают такими упрямыми. Лето, Осень! Это ваш лес, вы знаете его лучше, чем я. Где можно найти надежное убежище?
- Идем! - воскликнула фея Лето.
- Не отставайте! - эхом добавила Осень.
Фесс, который шел за ними следом, переправился по мосту вслед за троллем и намеренно устроил в лесу страшный шум, надеясь отвлечь чудовище.
Дети, в свою очередь, пытались не отстать от Лета с Осенью, но получалось это неважно - феи почему-то забывали, что смертные велики размером и не всегда в состоянии пробиться через густые заросли ежевики или протиснуться в футовую дырку под корнем.
- Погодите! - не выдержал вскоре Пак и прояснил ситуацию. - Мои подопечные слишком большие, они не могут всюду пролезть вслед за вами!
- Ой! Приносим свои извинения! - Лето прикусила губу и оглянулась назад, откуда доносился далекий треск ветвей и громовое «Хо! Хо!».
- Мы постараемся вести вас более просторным путем! - пообещала Осень.
Понятие «просторный» все равно иногда оказывалось слишком узким. Дети с ног до головы исцарапались, протискиваясь сквозь густой кустарник, и устали отводить с дороги цепляющиеся, хлещущие по лицу ветки. Но они не отставали, потому что треск и раскаты «Хо! Хо!» становились все ближе и ближе, пробирались мимо свисающих побегов лозы, посеребренных лунным светом, мимо двухфутовой паутины с поблескивающими на нитях капельками росы. Корделия зачарованно вертела головой по сторонам и остановилась бы, не подталкивай ее в спину братья, то и дело оглядывающиеся назад.
- Куда вы нас ведете? - пропыхтел Магнус.
- В потайное место, о котором знают только феи, - ответила Осень.
- Крепитесь, уже недалеко, - ободряюще пропела Лето.
Действительно, это оказалось недалеко, всего в нескольких шагах. Грегори бежал следом за Корделией, споткнулся и свалился в сеть из густо сплетенных веток. Ветки подались под его весом, и постреленок покатился по склону, ойкнув от страха.
- Грегори! - взвизгнула Корделия и прыгнула следом.
Малыш, бумкнув, докатился до самого дна, Корделия, приземлившись рядом, сразу же заключила брата в объятия.
- О, бедный малыш! Тебе больно, Грегори?
- Нет, Делия, - поморщился Грегори, потирая ушибленное бедро. - Ничего страшного, я уже не ребенок, Делия... Ой, Делия!
Он в восторге покрутил головой. Девочка подняла глаза и тоже замерла, очарованная открывшимся перед взором зрелищем.
Это был чудесный грот, всего с дюжину ярдов шириной, он напоминал глубокую чашу, освещенную тысячами светлячков, со стенами, увитыми вьюнком и поросшими цветущими кустами. Над головой плотным куполом нависли ветви деревьев, а дно было устлано мягким мхом. Из стены миниатюрным фонтаном бил родничок, вода падала в крошечную купель, и крошечный ручеек звонко журчал по дну грота.
- Самое что ни на есть заколдованное место, - выдохнула Корделия.
- Ты угадала, милая, - пропела Осень у нее над ухом. - Много лет назад древняя колдунья упала сюда и растянула коленку. Волшебный Народец помогал ей, потому что она всегда была добра к нам. Мы лечили ее ногу зельями и компрессами из трав, и шептали над больной коленкой заговоры. Травы вытянули всю хворь из колена и вылечили старушку. В благодарность она устроила это убежище. Колдуньи уже давным-давно нет на свете, а вот ее подарок до сих пор остался.
В грот с треском съехали двое старших братьев. Ступив на податливый мох, они моментально поскользнулись и с размаху шлепнулись на пятую точку. Магнус ойкнул, а Джефри сказал такое заковыристое словцо, что Корделия тут же зажала Осени уши.
- Спасибо, девочка, - кивнула фея, ласково отводя ладони Корделии в сторону. - Вряд ли твой братец знает такие слова, которых бы я не слышала. И все же с его стороны в высшей степени не по-джентельменски упоминать их в нашем присутствии!
Тут она повернулась к все еще сидящему мальчику и подбоченилась.
- Неужто ты, здоровенный лоб, не видишь, что тут благородные леди?
Джефри открыл было рот, чтобы как следует отбрить благородную леди, но поймал осуждающий взгляд Магнуса и осекся.
- Умоляю, простите Джефри, - прижал к груди руки Большой Брат. - Он еще молод и забывает о хороших манерах, когда ушибется.
Он заработал убийственный взгляд упомянутого, с блеском оный проигнорировал и обратился к сестре.
- Насколько я вижу, ты не очень сильно пострадала, как и младший брат?
- О да, - подтвердила сестра. - Никогда в жизни я так не радовалась тому, что оступилась! Ты когда-нибудь видел такое чудесное убежище?
Магнус поднял глаза... и увидел. Корделия сообразила, что до этого ни он, ни Джефри как следует не пригляделись. Даже Джефри открыл рот от восхищения.
- Делия! Это что, какая-то волшебная страна?
- Это грот фей, - объяснила Лето, - его сделала для нас добрая волшебница.
- И оно заколдовано, - согласно кивнула головой Осень. - Прислушайтесь! Разве вы не слышите напев?
Гэллоугласы стихли - и сразу услышали негромкое пение. Мелодичный шепот, словно это ветер перебирает струны арфы, сливался с журчанием ручейка на дне.
- Что это? - прошептал Магнус.
- Это ветер шуршит в ветвях, - ответила Осень.
- А это что? - вскрикнул Грегори, спускаясь к центру грота. Свет играл на гранях огромного кристалла, выросшего из каменного бугорка.
- Это, наверное, какой-то драгоценный камень, - Корделия оказалась тут как тут.
- Да нет, - улыбнулась Осень, подходя к ним. - Это всего лишь камень, хотя и очень красивый. А сияющие грани ему придала природа.
- Я так не думаю, - Магнус подошел поближе. - Если не ошибаюсь, такой камень называется кварцем.
- Да, это так, - взгляд Грегори не отрывался от кристалла. - Я встречал его на картинке в папиной книжке.
Магнус кивнул.
- А я видел кварц в натуре. У него редко бывают такие большие грани - если и встречаются кристаллы, то не больше мизинца. Этот камень обработан умелой рукой.
- Нет, - покачала головой Лето. - Он был здесь с того самого дня, как волшебница сделала для нас этот уголок.
- Значит, она создала и кристалл, - голос Грегори почему-то казался далеким и слабым. - Он не просто вырос здесь, она сотворила его.
Джефри нахмурился.
- Что у тебя с голосом, Грегори?!
- Тсс! - Корделия перехватила его руку. - Он колдует!
Лицо Грегори стало сосредоточенным, глаза уставились в никуда. Глубоко внутри кристалла блеснул свет, заливая сосредоточенное лицо мальчика.
- Это может быть вредно для твоего здоровья! - запротестовал было Джефри.
- Нет! - Магнус опустился на колени по другую сторону кристалла, пристально глядя на младшего брата. - Это не может быть вредно. Это Грег зажег свет внутри, он использует этот кристалл, а не кристалл использует его. Загляни в разум младшенькому и сразу увидишь.
Дети смолкли, впуская в свои головы мысли Грегори. Они увидели кварц его глазами, но очертания кристалла расплывались, и только яркая точка, в том месте, где падал на него лунный луч, оставалась четкой. И эта блестящая точка все росла и росла, заполняя поле зрения и постепенно становясь прозрачной, словно смотришь перед рассветом на поле, покрытое туманом, который тает, тает, пока сквозь него не увидишь...
- Это мама! - сдавленным голосом вскрикнул Джефри.
- И папа! - Корделия широко раскрыла глаза, хотя увидела родителей лишь мысленным зрением. - А кто это остальные?
В видении папа и мама сидели рядом, за дубовым столом, в углу комнаты с обшитыми деревом стенами, и о чем-то разговаривали с другими взрослыми. Одного из них дети узнали - это, вне всяких сомнений, был монах, потому что был одет в коричневую рясу. Даже желтая рукоятка отвертки в нагрудном кармане была знакома. Но вот остальные...
- Что это на них за одеяния? - удивилась Корделия.
Да, их одежды и в самом деле выглядели странно. Двое из незнакомцев, судя по тонким очертаниям лиц, были женщинами, но их камзолы были точно такими же, как и у мужчин. Еще за столом сидел худой бледнокожий мужчина с белыми волосами, голубыми глазами и изрезанным морщинами лицом, другой был помоложе и потолще, с добродушной усмешкой. А третий - третий был коренаст и обладал жуткой физиономией...
- Это Йорик! - вскрикнула Корделия.
- А-а, бывший вице-король Зверландии? - узнал его Джефри, - Клянусь, это он! Но что на нем за дивная одежда?
Йорик был одет так же, как и остальные, в причудливый, облегающий камзол, застегивавшийся спереди, но без пуговиц.
- Да, это он, - кивнул Магнус. - Но что он там делает?
- По крайней мере, папа с мамой оказались в хорошей компании, - заметила Корделия.
- Скажешь тоже! - фыркнул Джефри. - Когда это они оказывались в дурной?
Корделия собралась было ядовито ответить, но Магнус взял ее за руку.
- Тише! Ты прогонишь видение! Успокойся, сестра, потерпи минутку! Смотри на наших родителей, пока это возможно!
- Ой! - и Корделия замолкла, сосредоточившись на видении.
- Все-таки не очень хорошо с их стороны бросить нас вот так. Ах! Как они могли отправиться путешествовать и не взять нас с собой?
- Вряд ли они отправились в это путешествие по своей воле, - саркастично заметил Джефри.
- Вот в этом Джеф прав, - признал Магнус. - Радуйся, что они живы и что с ними все в порядке, сестра!
- Да, да! - Корделия виновато заморгала. - Какая же я дурочка! Хвала Небесам, что они целы!
Как только она произнесла эти слова, видение стало таять. Корделия тоскливо вскрикнула, но туман сгущался, закрывая лица родителей, пока не наполнил весь кристалл.
- Во всяком случае, мы увидели их, - Магнус посмотрел на темнеющий кристалл. - Поторопитесь, папа и мама! Возвращайтесь поскорей!
Кристалл снова стал просто сияющим камнем. Глаза Грегори сомкнулись. Он медленно осел, а потом повалился набок.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Корделия, подхватив его, прижала к груди.
- О, бедный малыш! Магнус, видение выжало из него все силы!
- Это просто усталость, сестра, - успокоил ее Магнус. - Ему нужно всего лишь немного отдохнуть, и все будет хорошо.
- А у нас есть это «немного»? - нахмурился Джефри, покосившись на вход в укрытие.
- Ты что-то слышишь? - Магнус мгновенно напрягся, навострил уши. Затем услышал и он - грозный хруст веток и «Хо! Хо!», становившееся все ближе.
- Это тролль! - воскликнула Корделия. - Ах, он не должен найти это чудесное место!
- Боюсь, что найдет, - сжал губы Джефри. - Он идет по нашему следу и рано или поздно доберется и сюда!
- Это неуклюжее чудовище - посреди столь хрупкой красоты? Он же тут все переломает!
- Нет... не переломает... - Магнус, пыхтя, поднял с полу спящего Грегори. - Он не войдет сюда, если... если мы, уйдем.
- Вы не должны уходить! - Лето протестующе вскинула руки.
- Да, да! Это опасно! - присоединилась к ней Осень. - Чудовище пойдет за вами следом и догонит!
- Да... но если мы уйдем, то тролль не вломится сюда.
- Почему это не вломится? - сообразила Корделия. - Нет, он пойдет по нашему следу и войдет - и кто его знает, каких дров он здесь наломает? Нет! Положи брата и помоги мне! Тролль не должен попасть в этот грот!
- Мы согласны с ней, - хором пропели Лето и Осень. - Волшебная сила фей к вашим услугам! Но как мы его остановим?
В глазах у Магнуса вспыхнул огонек, и он, обернувшись, поглядел на узоры поблескивающей от росы паутины.
- Ну, если с вашей помощью, то я уже знаю, как придержать тролля, когда он станет сюда ломиться.
- Просто придержать не годится! Нужно сохранить этот грот в первозданности! О! - Корделия сердито топнула ногой, поглядев на лежащего у ее ног Грегори. - Просыпайся, бездельник! Неужели ты не придумаешь, как остановить этого монстра?
- Не тревожь брата, - послышался бас Пака. Он стоял рядом с ней, склонившись над Грегори.
- Видение в кристалле вытянуло из него все силы. Ваши родители наверняка очень далеко забрались от Грамария.
- А как же тогда нам остановить тролля, Робин?
- Если Магнус задержит его у входа, я, может быть, придумаю, как его изгнать - если только я не ошибаюсь в его природе, - тут Пак ухмыльнулся. - В конце концов, мы можем попробовать. Согласны, дети?
- Ну, попробовать, так попробовать, - вздохнул Джефри. - А в чем твой план, Пак?
Когда тролль с треском и воплями приблизился к гроту, его уже ждали.
Людоед шел по следу ускользнувшей из-под носа добычи до самой дыры в зарослях, проскочил мимо, замедлил шаги, остановился и растерянно поглядел по сторонам. Затем улыбка разрезала его рожу пополам и он заковылял назад, принюхиваясь на ходу. Дойдя до дыры, тролль широко ухмыльнулся:
- О-хо!
Потом монстр нагнулся, несколько раз потянул носом и, причмокивая, шагнул в дыру...
И налетел на невидимую стену.
Тролль отступил, скорчив озадаченную рожу. Препятствие, на которое он наткнулся, кажется, прилипло, и тролль захлопал огромными лапами, пытаясь отряхнуться. Ничего не получилось, и он взвыл, яростно вырываясь.
- Он запутался в паутине, - прокомментировал Джефри.
- Ничего удивительного - ее там тысяча слоев, - ответил Магнус. - Вперед, Делия, веди нас. Думай, братец.
Джефри уставился на тролля, но его разум сосредоточился на мыслях Корделии.
Корделия воображала птиц - множество птиц. Ласточки, малиновки, синички, вороны - сотни птиц. Магнус выбрал из отряда пернатых ласточек, вообразив целую ораву так явственно, как только мог. Джефри думал о малиновках, о стае малиновок, которая кружит в воздухе, собираясь на юг.
Тролль злобно завывал, вырываясь из паутины. Он прилагал все больше усилий, но все - впустую. Сквозь дыры, прорванные в невидимом коконе, начали выпадать частички его тела, сразу начинавшие жить своей самостоятельной жизнью, расползаясь в разные стороны.
- Пак-то был прав! - крикнул Джефри. - Тролль сделан из ведьмина мха!
И он удвоил силы, яростно глядя на чудовище.
Из опадающего сморщившегося кокона вылетали птицы - ласточки, малиновки, синицы... В воздух, с шумом хлопая крыльями, с громкими криками, заглушавшими тающий визг тролля, вздымались огромные вороны, а содрогающаяся масса делалась все меньше и меньше.
Наконец тролль растаял до таких размеров, что вывалился в прорванную им же самим дыру в паутине и, спотыкаясь, вбежал в грот - тролль ростом не больше фута, жалобно мяукавший, как нашкодивший котенок.
- Ой, бедненький! - Корделия тут же позабыла о синицах. Она присела, протянув к троллю руки. Пак дернул ее за подол:
- Назад, девчонка! Он может быть крошечным, но это все еще кровожадное и злобное чудище! Только протяни ему руку - и он вопьется в нее острыми зубками!
- Думай, братец! - повторил свой приказ Магнус, и Джефри охотно повиновался. Побледневшая Корделия со страхом смотрела, как тролль тает, тает, как восковая кукла, которую забыли у огня. Голова, волосы, тело расплывались, сливаясь в розоватую массу, которая все еще ползла к ним, распадаясь на кусочки. Потом и они потемнели, на их поверхности зашевелились бугры, кусочки сжались, приобретая законченную форму - и в ночное небо с хриплым криком взлетел ворон. Следом, пискнув, выпорхнула ласточка.
В опустевшем гроте наступила тишина.
Корделия огромными печальными глазами смотрела на пустое место.
- Не казни себя, сестрица, - похлопал ее по плечу Джефри. - Он бы с удовольствием тебя слопал, если бы предоставилась возможность.
- Это было лишь чучело, - заметил Пак, - без души, без разума - сплошная слепая ненависть. Он пришел из старых бабушкиных сказок и рассеялся, как кошмарный сон.
- Словно его совсем и не было, - пролепетала Корделия.
- Ты что? - возмутился Джефри. Магнус кивнул, без тени улыбки.
- Он бы разорвал тебя на куски, сестричка, острыми клыками, и слопал бы по-настоящему. На это его хватило бы.

Глава одиннадцатая

Было еще темно, когда Келли разбудил их, негромко приговаривая:
- Просыпайтесь, милые детки. В лесу темно, но солнышко уже поднимается, нам пора двигаться в путь, просыпайтесь!
Дети с охами и вздохами потягивались.
- Мы так поздно легли прошлой ночью, Келли! - взмолился Грегори.
- И мы так устали! - поддержал его Джефри.
- Устали! Я-то думал, что ты не устаешь от доброй драки!
- Так-то оно та-аааак, - мальчик широко зевнул, - а я все равно устал.
- А почему ты Пака не будишь, - проворчал Магнус.
- Пак встал задолго до рассвета и ушел вперед, чтобы проверить путь. Он не хочет, чтобы вы снова влипли в какую-нибудь историю! Давайте поднимайтесь!
- Я посплю еще немножко, - пробормотала Корделия, зарывшись лицом в скатанную одежду, служившую подушкой.
Тут ей в щеку ткнулся влажный бархатный нос, она подняла глаза и увидела стоявшего над ней единорога с серебряной гривой. С радостным воплем девочка подскочила и бросилась ему на шею.
Мальчики просыпались не так бодро, но без устали понукавшему Келли удалось даже убедить их умыться. Поплескав на рожицы холодной водичкой и подкрепившись пригоршней ягод, они почувствовали себя готовыми идти дальше.
И вот они вышли из леса и стали пересекать пастбище. Влажный утренний воздух и восходящее солнце быстро подняли настроение, так что они даже запели, шагая вперед по протоптанной скотом тропинке. Сзади трусил довольный Фесс, наконец нашедший их после истории с троллем. Джефри так разошелся, что перелетал через каждую попадавшуюся изгородь.
Взлетев над третьей по счету, он неожиданно замолк и припал к земле, прошипев:
- Тихо! Впереди четверо грабителей, если меня не подвели глаза и знание арифметики!
Грегори порскнул было вверх, чтобы тоже посмотреть, но Магнус поймал его за ноги и потянул назад.
- Не высовывайся! Если впереди злодеи, то малыши должны сидеть тише воды ниже травы!
Они молча поползли вперед, прячась за кустами на краю поля и время от времени осторожно выглядывая.
Перед ними расстилалась пыльная дорога. Направо она пересекалась с такой же пыльной дорогой, и на перекрестке стоял огромный каменный крест. А по дороге шагали четверо здоровяков, бранясь и хохоча.
- Нет, ну как он бросился бежать-то, а?
- Соображает! Небось мы бы его-то да на корм воронью!
- Не-не-не! Мы бы его похоронили - не хуже, чем поп из деревни!
- Точно, уж за похороны-то он заплатил! - загоготал самый высокий, встряхнув кожаным кошелем размером с собственную голову.
- Да-да, - проворчал низенький, но зато самый широкоплечий. - Только плату мы еще не поделили, и если я не получу свою долю, Борр, так хоронить будем не его, а тебя!
Разбойник по имени Борр сердито сверкнул глазами, но скрыл гнев за деланной улыбкой.
- Ну-ну! Когда это я шельмовал с друзьями, Морлан?
- А как я отвернусь, так ты сразу и шельмуешь, - проворчал Морлан.
Борр снова злобно покосился на него, не переставая скалиться.
- Да ты что, дружище! Как я могу? Нам просто надо убраться подальше от перекрестка, а не то этот жирный купчина позовет Рифа!
- Рассказывай, - буркнул другой, - мы уже и так далеко ушли.
- Вот-вот, - Морлан ткнул пальцем в крест. - Вон, уже крест у Арлсби показался. Мы две мили отмахали. Этого что, мало?
- В самый раз, - согласился Борр. - А вот и жертвенный камень перед крестом! Остальные могут оставлять здесь снедь для эльфов, а по-моему, это отличный стол! На нем все и пересчитаем! За мной, товарищи!
И четверка запылила к кресту.
«Это грабители!» - подумал Грегори.
«И они только что ограбили толстого купчину», - мысленно согласился Джефри.
«Какой ужас! - возмущенно воскликнули мысли Корделии. - Что дурного сделал им этот несчастный?»
- Спроси лучше, что дурного будет этим бандитам за то, что они его ограбили, - фыркнул Джефри.
Магнус положил ладонь на рукоять кинжала.
Чья-то маленькая ручка железной хваткой стиснула его пальцы.
- Нет! - прошипел Келли. - Купцу не помочь - его уже ограбили!
- Но мы можем вернуть ему деньги, - возразил Магнус.
- Наличные не стоят того, чтобы вы рисковали собой!
- Никакого риска! - не выдержал Джефри.
- Возможно, но учти: если вы влипнете, рядом не будет Пака, чтобы помочь вам!
Джефри заколебался.
Грабители добрались до креста, и Борр развязал кошель. Монеты со звоном высыпались на камень, и четверка облизалась от удовольствия.
- Это тебе, Морлан! - Борр протянул коротышке золотой. - Это тебе, Гран, это тебе, Кролль...
- А это - мне! - проревел чей-то голос, подобный скрежету мельничных жерновов. И из-за каменного креста появился обладатель голоса - по меньшей мере восьми футов ростом, и не менее четырех - в плечах. Руки у него были толщиной с бревно, а ножищи - как колонны. Он размахивал дубинкой размером с Магнуса и, наверное, еще тяжелее. Черные лохмы неровной челкой падали на лоб, лицо походило на валун с крошечными глазками. Он ухмыльнулся, обнажив пожелтевшие, гнилые зубы.
- Это еще что? - прогремел он. - На колени, жалкие людишки! Не видите, что ли, перед вами ваш хозяин, Грогат!
Секунду перепуганные грабители с ужасом пялились на великана. Потом бросились врассыпную, все - кроме Морлана, который сгреб монеты в мешок прежде, чем пуститься наутек.
Грогат ухватил его за шиворот и поднял в воздух. Морлан заорал от страха, а великан выдернул у него из рук мешок с деньгами и швырнул бандита вдогонку убегавшим. Морлан с воем, раскинув руки, как птица, упал на Борра и сшиб того с ног. Гран и Кролль улепетывали во все лопатки, но Грогат в несколько огромных шагов обогнал их и загородил путь.
- Я сказал - на колени!
Гран, побледневший, с трясущимися поджилками, медленно опустился на колени, а вот Кролль не послушался голоса благоразумия и кинулся в сторону деревьев на обочине.
Дубина Грогата ударила его прямо в брюхо, и грабитель сложился пополам, судорожно хватая воздух разинутым ртом. Великан встал над поверженным, свирепо посмотрев на Морлана и Борра.
Те повалились на колени.
- Так-то, - кивнул Грогат. - И помните - отныне я ваш хозяин! И что бы ни стибрили, вы должны приносить мне три четверти добычи!
- Но почему? - жалобно проблеял Морлан. - Воровать значит нам, вешать будут нас, а...
Огромная дубинка с хрустом врезалась ему в бок. Он с криком полетел наземь.
- И не вздумайте утаить хоть чуточку! - проревел Грогат, перекрывая стенания ушибленного. - Рано или поздно, а я все равно об этом дознаюсь и найду вас, куда бы вы ни спрятались!
- Нет! Никогда, Грогат! Мы согласны, три четверти тебе, Грогат! Отныне и навеки, Грогат!
Великан довольно кивнул.
- Ну, не забудьте про наше соглашение, - он пнул Морлана. - Заберите этого дурня и прочь отсюда.
- Слушаюсь, Грогат! Как прикажешь, Грогат!
Гран присел, потянув Морлана за руку, чтобы помочь ему подняться. Тот взвыл от боли. Трясущийся от страха Борр уставился на великана. Собрав все свое мужество, он спросил:
- А ты не боишься графа Гленна? Нет, конечно, ты велик и могуч... Но если граф придет с сотней солдат?
Грогат загоготал - словно кучу булыжников высыпали на железный противень. Полез в кошель, висевший у него на поясе и что-то вытащил наружу.
- Иди-ка, посмотри! - проревел он. Борр несмело шагнул вперед, с опаской поглядывая на Грогата.
- Да не бойся! - рявкнул великан. - Больше не трону. Иди, посмотри!
«Он хочет что-то показать, - подумал Джефри. - И похвастать».
Борр посмотрел на ладонь великана и охнул от ужаса.
- Да ведь это перстень с печатью графа Гленна!
- Он самый, - захохотал Грогат. - И можешь не сомневаться, я его не на дороге нашел!
Дрожащий Борр посмотрел на огромную рожу.
- Значит, ты убил его?
- Что? И лишился такого козыря? Ну нет! - Грогат снова заржал. - А что же я буду делать, когда придет герцог со своей ратью? А? Что я буду делать? Ну-ка, спроси!
- А что же ты будешь делать, когда придет герцог со всей своей ратью? - пролепетал Борр.
- Ха, я прикажу ему. «Стой, а не то я прикончу заложников! Прикончу то есть графа Гленна, его жену и детей!» - весело крикнул Грогат. - Осмелится ли он после этого нападать? А?
- Разбойник держит семью графа в плену! - с ужасом подумала Корделия.
- Мы должны спасти Гленнов! - Джефри так стиснул ветку, что пальцы побелели.
- Полегче, - прошипел Келли, положив мальчику руку на плечо. - Ты же слышал, он не убьет их. С ними ничего страшного не случится - а вот с вами может.
- Да, дрожите! - заржал Грогат. - Трепещите от страха! Теперь повелитель этих земель - я! И все должны платить мне дань!
- Да, да, Грогат! - Борр закивал так быстро, что казалось - вот-вот его голова отвалится. - Все, как прикажешь, Грогат!
- Уж будь уверен! - прорычал великан. - А не то я вам! И не бойтесь - я не стану отнимать у вас все, что вы награбите. Зачем? Вы ведь тогда бросите свое ремесло, а я хочу, чтобы вы грабили для меня золото и дальше. Но вы будете отдавать мне три золотых из каждых четырех, и по три серебряных монеты из четырех, и по три медных тоже!
- Будет исполнено, Грогат! Как прикажешь, Грогат!
- То-то! - огромная дубина свистнула в воздухе и сбила с ног Борра. Грогат довольно ухмыльнулся, повесив кошель с деньгами на пояс.
- А этот удар освежит тебе память! Да и остальным урок! А теперь - прочь отсюда! У вас целый день впереди, а вы должны еще много для меня награбить.
И он зашагал прочь, посмеиваясь и похлопывая по кошельку в такт шагам.
Борр и Кролль с оханьем поднялись на ноги.
- Сюда! Помогите мне! - окликнул товарищей Гран.
Борр озабоченно посмотрел на Морлана.
- Да. Ну, он-то, по крайней мере, сопротивлялся.
- Не трогай руку - у него с этой стороны ребра сломаны, - предупредил Гран. Сообща они подняли стонущего разбойника на ноги.
- Ничего, Морлан, боль скоро пройдет, - успокаивал его Гран.
- А как же мы, - проворчал Борр, когда они зашагали прочь. - Теперь нам придется грабить всех подряд, хотим мы этого или нет!
- Да ладно тебе! Уж ты точно хочешь! - простонал Морлан.
- Да, - кивнул Борр, - но ради всего лишь одной монеты из четырех?
- На одну больше, чем досталось бы иначе, - скрипнул зубами Морлан. - Дотащите меня до постели и перевяжите! Два дня - и я снова смогу грабить вместе с вами!
Со стонами и ворчанием разбойники зашагали прочь.
- Какое безобразие! - возмутился Джефри, когда они скрылись за поворотом. - Неужели простому человеку уже нельзя безбоязненно ходить по дорогам?
- Зато теперь мы знаем, почему граф Гленн не призвал своих рыцарей на битву с Дрожем, - заметил Грегори.
- Ну да, - помрачнел Магнус. - Теперь нормального управления не будет - власть захватил противный великан, а он не будет делать ничего хорошего, только отбирать деньги.
- Возмутительно! - не унимался Джефри. - Граф больше не защищает свой народ - а этот великан вместо того, чтобы обуздать разбойников, поощряет их!

Предыдущая страница 13 Следующая страница


Пропал Чародей 14

- Ни женщины, ни дети не смогут спокойно ходить по дорогам, - вздохнула Корделия.
- Так вперед, Гэллоугласы! - вскричал Джефри. - Разделаемся с этим мерзким великаном!
- Тише, дети, тише! - урезонил Келли. - Это не простой человек, это же вон какое чудовище!
- А дракон, которого мы урезонили намедни, что, был ручной ящерицей? - огрызнулся Джефри.
- Да, но в битве с драконом вам помогал единорог - а чем он сможет помочь в бою с таким громилой? Нет, нет, Грогат может схватить его и покалечить!
- О нет! - вскрикнула Корделия, обняв единорога за шею.
Келли продолжал гнуть свое.
- И потом, рядом нет Пака, чтобы прийти вам на помощь, если понадобится. Может быть, вам подождать, пока он не присоединится?
- Но нам нельзя терять ни единого часа, да что часа? Минуты! А не то этот громила примется сеять ужас среди несчастных крестьян!
- А кто возьмет в руки бразды правления? Великан-то их не подобрал, - не умолкал Келли. - Нет, сначала вы должны освободить графа, его жену, детей, а уж только потом идти в бой с великаном!
- Так веди нас к графу! - пожал плечами Джефри.
- А тебе - тебе все равно, с кем бы ни сражаться - лишь бы сражаться, - фыркнула Корделия.
- О, как ты несправедлива, сестренка! - стиснул кулаки Джефри.
- В самом деле, - Магнус умело втиснулся между ними. - Согласись, сестрица, твой брат сдерживает свое желание вступить в битву, пока не уверен, что эта битва поможет другим!
- Да, это так, - вздохнула Корделия. - И ему, кажется, скоро представится такой случай!
- Так вперед же! - направив мысли детей по более безопасному руслу, Келли позволил себе выпустить пар. - И позор ему, нападающему на женщин и детей! Вперед, дети! Мы найдем и освободим графа, а тот призовет на помощь своих рыцарей! И уж вы поможете ему сделать из этого великана подстилку для городских ворот!
- Ура! - вскричали воодушевленные дети и поспешили за лепрекоэном.
Братья решили, что лететь будет быстрее. Корделия не захотела бросить единорога, поэтому братья полетели рядом с ней, вдоль дороги. Грегори устроился на спине единорога перед Корделией, во весь рот улыбаясь, барабаня пятками по бокам несчастного животного и прикрикивая:
- Гей-я! Гей-я!
- Почему это он терпит Грегори, а нас с тобой не подпускает? - спросил Джефри у Магнуса.
Старший оглянулся на мрачную физиономию среднего и крикнул в ответ:
- Потому что Грегори еще маленький! Терпение, брат!
Джефри продолжал дуться.
Замыкал ряды Фесс. Верхом на нем трясся Келли, приговаривая:
- Да ступай же ты помягче, зде... Ой!
На горизонте медленно собирались облака, небо приобрело сероватый оттенок. Келли задрал голову и втянул носом воздух.
- Кажется, дождь собирается!
- Анализ местных метеорологических условий показывает высокую вероятность выпадения обильных осадков, - согласился Фесс.
Не очень далеко прогремел гром.
- По-моему, нам следует найти укрытие, - заметила Корделия.
- Мудрое решение, - кивнул Келли и свернул с дороги к лесу. - Вперед, Железный Конь! Под деревьями нас не так намочит.
Снова громыхнул гром, и первые капли дождя упали на дорогу. Дети повернули вслед за Келли. Пришлось продираться сквозь густые кусты на обочине. Футов через пятьдесят кустарник поредел и вскоре кончился - густые кроны пропускали слишком мало солнечного света. Однако под ногами то и дело возникали корни и коряги, поэтому ни единорог, ни железный конь не могли скакать рысью, хотя и спешили изо всех сил. Впереди мчался спрыгнувший с коня-робота Келли, огибая коряги и перескакивая через корни.
- Вон хижина! - ткнул пальцем Джефри.
Братья бросились за ним с радостными воплями. Единорог, повинуясь понуканию Корделии, тоже повернул следом.
- Стойте, дети! - воскликнул Келли. - Да послушайте же! Мне таки не нравится эта хижина!
Но дети, не оборачиваясь, неслись вперед. Келли наклонился к Фессу.
- А ты что скажешь? Тебе ведь она тоже не понравилась?
Черный конь молча кивнул.
Келли юркнул в нору между корней большого дерева и уселся там, скрестив ноги и сложив на груди руки.
- Я не двинусь с этого места! И ты тоже стой рядом, о железный зверь, а? Давай-ка лучше подождем здесь, посмотрим, а уж если что случится, мигом бросимся на помощь.
Фесс еще раз кивнул и прижался к дереву, прикрыв от дождя убежище Келли.
Старшие братья влетели внутрь через окно. Единорог остановился у дверей, Корделия соскочила и забарабанила в дверь. Та распахнулась, на пороге стоял ухмыляющийся Джефри.
- Кто это стучится сюда в такое время? А? Идите прочь, мне нет дела до вас!
- Ой, не валяй дурака! - Корделия шмыгнула в дом, таща за руку Грегори. Внутри она остановилась и с удивлением огляделась.
- Разве здесь никто не живет?
- Если кто и живет, то его нет дома, - Джефри окинул взглядом пустую комнату. Грегори скользнул мимо него.
Корделия обернулась к единорогу.
- Ты остаешься снаружи?
Единорог кивнул и затрусил назад, под деревья.
- Возвращайся, когда дождь кончится! - крикнула она вслед четвероногому приятелю.
Мотнув серебряной гривой, единорог обернулся, покачал головой и ударил копытом в землю. А потом прыгнул и исчез за деревьями.
- Он снова убежал? - с надеждой спросил Джефри.
- Да ладно тебе! - Корделия обернулась, гордо задрав нос. - Он поскакал искать себе крышу от дождя. Он, наверное, не любит находиться под крышей.
- Мне тоже этот домик не нравится, - Магнус подозрительно посмотрел по сторонам. - Почему изнутри он куда больше, чем казался снаружи?
Корделия пожала плечами, усевшись на трехногий табурет у камина.
- Все дома кажутся изнутри больше.
- Но это был не дом, а камышовая хижина! А изнутри - крепкий деревянный сруб с оштукатуренными стенами.
Магнус подошел к столу у стены и посмотрел на полки.
- Что это здесь? - его взгляд скользил с одного пузырька на другой. - Глаз тритона... шерсть нетопыря... змеиный яд...
- Это магические зелья, - глаза Грегори округлились.
Магнус мрачно кивнул.
- Кажется, ты попал в точку. И это не те чистые зелья, из которых варила свои снадобья старая Агата. Это дурные, ядовитые составы.
Он посмотрел на сестру и братьев.
- Это дом волшебника. И хуже того - это дом колдуна!
В этот момент дверь распахнулась, и в комнату вошел высокий старик, лицо которого скрывал длинный плащ с капюшоном. Из-под капюшона виднелась желтая борода, шевелившаяся в такт ругани старика.
- Что за напасть! Чего доброго, непогода разгуляется не на шутку! Не иначе, какая-то злобная карга наколдовала такой дождь!
Он швырнул на стол в центре комнаты кожаный мешочек.
- Вот наконец, сегодня на рассвете я раздобыл кладбищенской земли. Желанный дар, не зря сбивал я ноги!
Что-то бормоча под нос, он сбросил плащ, повернулся, чтоб повесить его сушиться у камина, - и замер, увидев Корделию.
Та втиснулась за камин, изо всех сил пытаясь стать невидимой.
Перед ней возвышался старик в грязной куртке и штанах с помочами крест-накрест. Вытянутое худое лицо, крючковатый нос, пожелтевшие, с кровяными прожилками белки глаз сердито сверкали из-под слипшейся челки, которую на макушке венчала лысина. Волосы были бы седыми, мой хозяин их чуть почаще.
Старик медленно осклабился, обнажив желтые зубы - вернее, пеньки, которые от них остались. Затем причмокнул и шагнул вперед, протянув к Корделии обтянутую пятнистой, пергаментной кожей ладонь.
- Оставьте мою сестру в покое! - вскричал Джефри, впрыгнув в пространство между ними.
Колдун выпрямился, брови удивленно вскарабкались на переносицу.
- Как! Еще один незваный гость! - он обернулся, и увидав Грегори с Магнусом, изготовившихся к атаке, сжимавших свои кинжальчики, - заметил искорку страха в их глазах. Старик расхохотался - жутким, высоким, леденящим хохотом, бросился к двери, мигом захлопнул ее и заложил тяжелым дубовым засовом. - Поймал! - ликующе пропел он. - Поймал! Как раз то, именно то, что мне нужно!
- Нужно? - страх прорезался в голосе Магнуса. - О чем вы говорите, старый человек?
- О чем я говорю? - фыркнул колдун, повернувшись к нему и делая шаг вперед, с неприятными огоньками в зрачках. - Ты знаешь, в чей ты дом вошел, дитя?
Магнус с трудом сглотнул слюну.
- В дом к-к-колдуна.
- Ага, - колдун медленно кивнул, огоньки засверкали ярче. - По крайней мере, ты умен. И что же делает колдун, дрожащий мальчик мой?
- Он делает... он варит... магические зелья.
- Вот как! Ты и это знаешь! Но ведомо ль тебе, что самые могучие из нас - еще находят новые волшебные составы. Как я. Вы верно догадались, что перед вами я - Лонтар, чье имя здесь известно каждому в округе... Лонтар, который знаменит коварными и прочными заклятьями!
Дети оцепенели, узнав имя того самого колдуна, который проклял старую Фагию.
А на его морщинистом лице снова расплылась ущербная улыбка.
- И я открыл проклятие такое, которое дает мне в руки власть над каждою душой во всей округе! Да что округа - графство, королевство, а вскоре очередь дойдет до всего мира!
Грегори посмотрел в глаза старику и подумал:
«Он безумен».
- Тише! - прошипел Магнус, ухватив младшего за плечо. Грегори передал свою мысль открыто, не пользуясь тайным семейным умением. Но Лонтар, услышав ее, только шире ухмыльнулся.
- Терпение! Он молод. Он еще не знает, что каждый чародей услышать может, что думает другой. Но я, я, я... - он стукнул себя в грудь, - умею во сто крат больше! Я могу вложить свои раздумья в головы чужие - да, да, и даже в этот глиняный горшок, что головой крестьянина зовется, и где, как не ищи, ты не найдешь ни зернышка волшебной силы!
Дети только молча глядели.
Колдун довольно пошамкал губами, явно смакуя неподдельный испуг в детских глазенках.
- Но я могу внушить не только мысли! Уж много лет я изучал, трудился, старался раз за разом овладеть искусством тайным, дух свой ободряя волшебными снадобьями - и овладел! Сначала на простых червях проверил, потом на жаворонке, что червей склевал, Потом на полевых мышах, на кроликах, волках, медведях - на всех! И все, все, все - склонились предо мной! Все убегают с воем и стенаньем, лишь только заклинание мое коснется их сознанья!
- А что за заклинание? - даже Джефри не удалось до конца скрыть дрожь в голосе.
- Боль! - колдун довольно зачмокал. - Боль, боль, и больше ничего! Страдание, пронзающее насквозь, как будто голова твоя в огне, а тело стонет от уколов жал бессчетных тысяч разъяренных пчел! Боль, боль - вот истинная власть! Боль порождает страх, а страх - всех ставит на колени! Но! - тут он ткнул в потолок длинным костяным пальцем. - Мой труд еще не кончен! Не могу я выступить вперед и в руки взять бразды правленья графством! И посему я не достиг еще своей последней цели!
- И какова ж она? - голос Магнуса дрожал, несмотря на все усилия. Старший из Гэллоугласов уже догадывался, каким будет ответ.
- Люди! Люди! Вот на ком желаю я проверить новое свое уменье! С волками - да, с медведем - да, но люди - еще ни разу я не пробовал на них! - глаза колдуна зажглись. - Ах! Огнем ужалить душу человека, заставить смертных выть и извиваться - по мановению руки! По моему желанью! Вы спросите, чего ж я ждал столь долго? Я ждал лишь жертву, на которой попробовать бы смог... увы, в глуши моей нечасто можно встретить одиноких странников. Всегда, всегда гурьбой, по трое, четверо - а то и местные, которых вся деревня отправится искать, коль не вернутся в срок.
- Мы тоже местные! - твердо соврал Джефри. - Нас тоже вся деревня выйдет искать, если не вернемся!
- Ты лжешь, - колдун ткнул в него указательным пальцем. - Еще ни разу взору моему не попадался ты. Ты странник и пришел издалека, один, и ни отец, ни мать с тобою не пошли - так странствуют сироты - иль беглецы от лорда!
Он снова зашамкал, довольный своей сообразительностью.
- Никто, никто не станет вас искать - вы сгинете, никто и не узнает.
- А как же граф? - вскричал Магнус, цепляясь за последнюю соломинку. - Граф Гленн за нами стражников пошлет, они придут к дверям твоей хибары...
- Граф? - пропел Лонтар. - Графа нет в помине! Как! Неужто вы не знали? Огромный великан схватил его! В полночный час ворота замка пали, в мешок засунут граф со всей своей семьей! А рыцарям и войску великан отдал приказ - сложить оружье наземь, не то простится с жизнью граф в одно мгновенье! И всех достойных воинов согнал в глубокие темницы, в подземелье, и запер там, а графа уволок к себе в берлогу, где - никто не знает. Граф? Он бессилен! И еще бессильней он станет в час, когда заклятие мое достигнет всей ужасной силы! Он, даже он не сможет устоять, и Грогат-великан падет передо мною! Его повергну я, и на коленях поползет разбойник, взывая о пощаде, чтоб лишиться боли, словно вертел раскаленный, пронзающей его! Никто не устоит, я в прах повергну всех!
Грегори замер, не мигая уставившись на колдуна.
- И начну с тебя, деточка, - палец старика указал на Корделию.
- Вы не посмеете! - вспышка ярости опалила Магнуса, в одно мгновение все его чувства превратились в ненависть и сосредоточились на старом колдуне. В потоке эмоций сплелись злость Джефри, страх и ужас Корделии.
- Нашел! - вскрикнул Грегори, и в то же мгновение его братья и сестра увидели умение старого колдуна, умение концентрации мысли и внушения боли. И вместе с этим они почувствовали память о страданиях и ужасе, который испытали сотни животных, малых и больших. И это еще сильней подхлестнуло детскую ярость, и этот страх и ненависть вдвойне обратились на колдуна, бесконечный вопль и ужас Корделии ударили в его мозг, многократно усиленные напором братьев, забились в висках, пронизывая мозг болью, которую он сам же и выпестовал. Вопль старика превратился в хриплый, животный визг - и оборвался. Его тело напряглось, руки сжались так, что ногти впились в ладони, спина выгнулась, на мгновение он замер - и опал кучей мятого тряпья.
В комнате наступила тишина. Наконец Корделия дрожащим голосом спросила:
- Он... он?..
Грегори пристально смотрел на тело старика.
- Его сердце остановилось.
- Мы убили его! - в страхе вскрикнула Корделия.
- Тем лучше! - отрезал Джефри.
- Нет! - вмешался Магнус. - Нет! Мы не должны без надобности пачкать свои руки кровью! Что сказали бы папа и мама?
- Что он злобный, гнусный старикашка, - не унимался Джефри, - готовый подвергнуть болевой пытке любое живое существо.
- Но родители сказали бы обязательно, что мы должны были сохранить ему жизнь - и мы все еще можем сохранить ее, - Корделия опустилась на колени рядом с телом старого колдуна, неотрывно глядя в лицо Лонтара. - То, что мы делали до сих пор, они одобрили бы - ведь вы защищали меня, и я благодарна вам, о братья!
Тут она одарила всех троих таким теплым и благодарным взглядом, что даже Джефри на мгновение позабыл о своем отношении к зловредному старикану. Потом снова склонилась над телом.
- Но теперь совсем другое дело. Теперь мы можем сохранить ему жизнь - если заставим его сердце биться вновь.
- И как же ты это сделаешь? - ехидно спросил Джефри, но Магнус уже присоединился к Корделии и Грегори у неподвижного тела.
- Я покажу, - прошептала Корделия. - По здешним обычаям, это женская работа. Сжимайте его сердце слева, когда я скажу - давайте!
Телекинезом они принялись массировать сердце старика. Все трое мысленно сжимали сердце слева, сразу же отпуская его.
- Теперь справа, - скомандовала Корделия. - Теперь снова слева... снова справа... слева... справа...
Так продолжалось несколько минут. Джефри сердито стоял в стороне, сложив руки на груди.
- Кажется, оно уже бьется само, - прошептал Грегори.
- Да, но еще слишком слабо. Массируйте, но полегче.
Постепенно они ослабляли давление, пока сердце старика не забилось само по себе, ровно и уверенно. Корделия протяжно вздохнула, с облегчением выпрямляясь.
- Готово!
- Мама гордилась бы тобой! - до ушей улыбнулся малыш Грегори.
- И тобой тоже, - Корделия выдавила слабую улыбку и снова вздохнула. - О братья! Никогда больше я не хочу быть столь близкой к тому, чтобы причинить смерть!
- А если и причинишь, - проворчал Джефри, - надеюсь, покойник будет заслуживать ее не меньше, чем этот.
Корделия сердито посмотрела на старого колдуна.
- Да, он причинил много горя и страданий.
Грегори наморщил лоб.
- Папа с мамой как-то говорили, что если сердце долго не бьется, то мозги могут повредиться.
- И еще как повредиться, - кивнул Магнус, заглядывая в глаза старику и сосредоточившись. Братья и сестра внимательно смотрели. Наконец Магнус выпрямился и кивнул.
- Вроде все в порядке. Насколько я понимаю, никакого вреда клиническая смерть не нанесла.
- А жаль, - фыркнул Джефри. Магнус раздраженно покосился не него, но возражать не стал - средний был безусловно прав.
- Думаю, что Лонтар не скоро примется за старое, - заметила Корделия.
- Так-то так... но лучше быть уверенным, - Магнус посмотрел на лежащего без сознания Лонтара. - Давай, Грегори.
Грегори скорчил рожу, а потом глубоко сосредоточился. Магнус - тоже. С дрожащей улыбкой он вытер пот со лба.
- Что-что, а это его придержит.
Брат и сестра кивнули. Они услышали, что за мысль Магнус и Грегори вложили в голову старика.
- С этого дня, - начала Корделия, - если он только захочет причинить другому боль...
- Каждый раз, - кивнул Грегори, - каждый раз...
Они вышли, захлопнув за собой дверь и оставив лежащего без чувств колдуна одного. В свое время он проснется - с ассоциативной связью, накрепко заложенной в мозгу. Если он хоть раз подумает, только подумает о том, чтобы причинить боль другому, моментально почувствует отголосок той боли, которую дети обрушили на его собственный мозг. И в его ушах эхом зазвенит детский голосок:
- Нехорошо, дедушка, на старости лет быть таким вредным!

Глава двенадцатая

Когда они вышли из хижины, дождь все еще моросил.
- Уж лучше промокнуть под дождем, чем сидеть под одной крышей с таким чудовищем! - заявил Джефри.
Корделия поежилась, но храбро добавила:
- Я тоже так думаю!

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Келли с самого начала обо всем догадывался, - Магнус помрачнел. - Нужно было его послушать, он-то и близко к хибаре не подошел.
- И мой единорог тоже, - повесила нос Корделия. - Бедненький! Он, наверное, весь промок!
- Нет, уж он-то привык к лесу, - Магнус огляделся. - Келли! Куда ты запропастился? Ты что, бросил нас?
- Нет, он вас не бросил, - пробасил кто-то у него под ногами. - И я тоже.
- Робин! - радостно воскликнула Корделия.
- Мы-то думали, что ты разведал все опасности у нас на пути, - ехидно заметил Джефри.
- Да, но я не думал, что вы свернете с дороги, ведущей домой. Однако вы прекрасно справились!
- Как?! Нас чуть не замучили до смерти! - вскрикнула Корделия.
- Ну, не замучили же окончательно, - уверенно пожал плечами Пак, и Келли, кивнув, стал рядом.
- Если бы хоть на мгновение возникла настоящая опасность, дети, ваш огромный черный конь вышиб бы дверь в эту хибару, а меткий удар эльфа вышиб бы из колдуна и без того хилый дух.
- Из него уже чуть не вышибли дух, - буркнул Джефри.
- Это так, - согласился Пак, - но ведь он был слабее вас четверых, вместе взятых.
Магнус недоуменно покосился на Келли.
- А откуда вы знаете, что там внутри произошло?
- У камина прятался домовой. Волшебный Народец давным-давно покинул этот дом, однако когда они увидели, что вы входите внутрь, один пробрался через мышиную нору и подглядывал.
- Тьфу ты! - Джефри рассерженно плюхнулся на траву, скрестил на груди руки и опустил голову. - Нам хоть раз дадут победить самим, без всякой там помощи?
- Так вы и так победили, - ответил Пак. - Вы вчетвером сами одолели этого колдуна, дети.
- Ты заранее знал это, - обвиняюще посмотрел на наставника Магнус. Пак покачал головой.
- Если бы вы четверо не смогли объединить свои силы, он бы победил вас наверняка.
- Тогда нас спасли бы эльфы, - фыркнул Джефри.
- Да, они спасли бы вас, - подбоченился Пак. - Я поклялся вашим родителям, что буду оберегать вас! И вы не сделаете и шагу без стерегущих вас эльфов! Кстати, в хижине они и пальцем не пошевелили - победа целиком за вами, за вами одними.
- Настанет день, - мрачно предрек Джефри, - настанет день, когда я побежду... победю в битве без твоей помощи, Пак!
- Победишь, когда подрастешь, - кивнул тот, переводя взгляд с одной маленькой рожицы на другую. - А пока... пока мы должны сомкнуть ряды и объединить силы. Вы сделали дело и сделали его хорошо. Так что можно гулять смело, но до гулянья пора вернуться к избранной цели.
- Освободить графа? - с надеждой спросил Джефри. Пак кивнул.
- Да. Но я думаю, нам потребуется больше сил, чем эльфы и четверо маленьких детей, пусть даже таких могущественных, как вы, - и он рявкнул изо всех сил:
- Келли!
- Чего тебе? - проворчал тот.
- Стрелой лети к королю Туану и попроси его дать нам нескольких рыцарей и сотню пеших взаймы. Мы будем штурмовать замок, а не какую-нибудь там хижину.
Келли кивнул.
- Катапульту тоже одолжить?
- Давай. И чтобы ты обернулся за полчаса!
- Если бы дело не обстояло так серьезно, - ехидно заметил Келли, - я бы тебе побегал, ты бы мне поприказывал!
- Вперед, а не то ты и в самом деле поскачешь к королю... на четырех лапках.
- Однако учитывая, что дело предстоит архиважное, - сверкнул глазами Келли напоследок, - я повинуюсь.
И исчез со свистом стрелы, выпущенной из тугого лука.
- Пошли, дети! - и Пак зашагал к дороге. - На замок Гленн!

* * *

- Полчаса уже прошло, - сообщил Грегори.
Пак раздраженно покосился на малыша.
- У вас что, у всех часы в голове?
- Нет, только у Грегори, - Магнус нежно сжал плечо младшего брата. - А где же Келли?
- Он уже тут.
Единорог и конь-робот остановились, Магнус и Грегори соскочили наземь. Лепрекоэн вышел из кустов, отряхивая пыль со штанов.
- Ты специально послал меня в это осиное гнездо, да?
- Осиное гнездо? - Пак подбоченился. - Ну-ка, объяснись!
- Объяснять особо нечего. Король не даст нам рыцарей. И пехоты тоже.
- Как!
- Неужели он отрекся от нас?
- Как он мог позабыть про детей Верховного Чародея?
Келли пожал плечами.
- Кто прислушивается к детям, когда судьбы королевства повисли на волоске?
- Но почему король не прислушался к просьбам Пака? - нахмурился эльф. - Отвечай, Келли!
- Почему же, он прислушался к тебе - или к своему верховному советнику Брому О'Берину, что, в общем, то же самое, если Бром просит за тебя, Пак. Но Туан стоит перед той же проблемой, только в сто раз больше, на юге, на западе и на востоке. Кстати, и на севере тоже.
Пак нахмурился.
- Ты говоришь загадками, Келли. Объяснись.
- Ни больше, ни меньше - именно то, что я сказал. Каждый мелкопоместный вассал неожиданно поднялся против своих соседей. Их сеньоры и пальцем не пошевелили, чтобы усмирить их - они слишком заняты, выясняя отношения между собой.
Дети со страхом глядели на него.
- И королю приходится самому наводить порядок? - прошептал Джефри. Келли кивнул.
- И вы еще удивляетесь, что у него не нашлось для вас ни конных, ни пеших?
- После твоего объяснения нисколько.
- Но как же это получается? - удивился Магнус. - Я понимаю, когда один граф затевает войну с соседом. Но чтобы все одновременно...
- Это заговор, - покачал головой Джефри. - Нутром чую...
Взгляды присутствующих обратились на него. Магнус кивнул.
- Конечно. Это все было заранее придумано, так? - он повернулся к Паку. - Так куда же отправились наши папа и мама?
- Наверное, вы сами должны об этом знать, - растерянно ответил эльф. - Мы прошли по их следам до прелестного пруда в лесу. Там мы нашли следы драки, а след ваших родителей оборвался.
- Все точно так, как в прошлый раз. Когда их похитили и перенесли в Тир-Хлис, - прошептал Магнус.
Грегори навострил уши.
- Да, так, - согласился Пак.
- Это была не случайность и не наскоро придуманный план, - Джефри заговорил со злостью, чтобы скрыть охвативший его страх.
- Конечно, нет, - кивнула Корделия. Страх читался и на ее личике. - Это был заговор. Но откуда они могли знать, куда отправятся мама с папой?
- Должно быть, похитители заманили их, - подумал Джефри. - И расставили свою колдовскую оснастку на всем пути к этому коварному пруду.
- Тогда они готовились к этому за много дней, - добавил Грегори. - Такие могучие заклинания требуют тяжелой оснастки... даже не знаю.
Дети замолкли. Не то что Грегори нечасто признавался, что не знает, как что-то работает. Просто обычно он знал.
Джефри подвел черту.
- Тот, кто похитил папу и маму, еще и спланировал бунт баронов - в один и тот же день.
- Но как это можно было сделать? - удивилась Корделия.
- Есть сотни способов, - Джефри нетерпеливо пожал плечами.
- Эти события укладываются в последовательность, характерную для СПИРТ - Секты Предотвращения Интеграции Разобщенных Телепатов, этих анархистов, врагов вашего отца, - вмешался Фесс.
- Тогда и Грогат должен быть с ними заодно, - вскричал Джефри. Потом наклонил голову и задумался. - Хо, а ведь это похоже на правду, а?
- Конечно, - кивнул Келли. - Судя по тому, что мы о нем знаем, я буду весьма удивлен, если он сам придумал такой план.
- Он больше походит на марионетку, чем на партнера, - покачал головой Пак.
- А как насчет врагов? - спросил Магнус. - Папа говорил, что команде СПИРТа противостоит мощнейшая и разветвленнейшая организация СПРУТ - Секретные Посланцы Распространители Универсального Тоталитаризма, которая стремится к тому, чтобы править железной рукой везде, куда та способна дотянуться.
- Да, в нашем случае видна и рука тоталитаристов, - согласился Фесс.
Они снова замолчали, обдумывая положение.
- А может быть, это происки Шир-Рифа? - подумал Грегори.
- Кажется, ты прав, - вскинул голову Джефри.
- Дети, дети, вы снова лезете на рожон, - вмешался Пак. - Мне это не нравится.
- Но ведь так или иначе у нас будут неприятности, - Корделия развела руками. - Ведь мы же меченые, а, Пак?
Эльф на мгновение замолчал. Потом медленно кивнул:
- Да... я не подумал о том, чтобы следить за вашим домом.
- Тоже мне подумал, - фыркнул Келли. - Тебе и думать не надо было! Если бы какой-нибудь верзила сидел в лесу и наблюдал за домом Верховного Чародея, что, эльфы сидели бы сложа руки?
- Так-то оно так, - согласился Пак, повернувшись к детям. - Но враги вашего отца обладают могучими заклинаниями, которых мы не знаем. И с помощью этих заклинаний они могли наблюдать за вашим домом незаметно.
Дети молчали. Наконец Корделия тихонько спросила:
- Так значит, нам нельзя вернуться домой?
- Кажется, да, - мрачно ответил Пак. - Впрочем, я отправлю к дому эльфов, пусть попробуют выследить шпионов.
- А где же спрячемся мы? - спросил Грегори.
- Да где угодно. Но ни в одном месте мы не задержимся дольше, чем на одну ночь.
- Ну, тогда замок Гленн - самое подходящее убежище! - подскочил Джефри. - Чем вам не место? Нам придется только победить великана, и все!
- Давай, давай! - прогрохотал громовой голос, и на них свалилась сеть из толстых веревок.
Келли ойкнул, прыгнул сквозь ячейки сети и исчез. Пак тоже как сквозь землю провалился. Единорог мотнул головой, отбросив сеть в сторону, и прыгнул на свободу, но Грогат махнул палицей, как бейсбольной битой, и смел со спины единорога Корделию и Грегори. Они грохнулись наземь, боль прострелила до самых пят, кругом все поплыло. Они услышали грубый гогот Грогата и яростное ржание Фесса, оборвавшееся звонким грохотом железа о камни.
- Вот же гад, испортил Фесса! - взвыл Джефри, пытаясь выбраться из сети. - Скотина! Ты сломал лошадь нашего папы!
- Вот закончу с вами и разнесу его на кусочки, - гаркнул Грогат.
Он одной рукой сгреб с земли Грегори с Корделией, бросил их в сеть к братьям и потянул за завязки. Сеть затянулась, как мешок, Грогат перекинул ее через плечо вместе с добычей и с хохотом зашагал по полю, горланя победную песню.
Подскакивавшие у него за спиной дети устроили неслышимый военный совет.
«Он большой, - подумал Джефри, - но он только один».
«И у него всего две руки и две ноги», - согласился Магнус.
«И только одна голова, - добавил Грегори. - Осторожней, Делия!»
Сестра прижимала его к себе, чтобы хоть как-то защитить от толчков.
«Я стараюсь, братик. Держись крепче».
«Нет, братья, - подумал Магнус. - Мы уже один раз убили мерзкого колдуна, и нам пришлось снова возвращать его к жизни».
«А жаль», - заметил Джефри.
«И у того же колдуна мы узнали заклинание, причиняющее огромную боль», - продолжил Грегори.
«Никогда мы не воспользуемся им! - тут же подумал Магнус. - Хотя... разве что против Грогата...»
«Это он у нас в руках, а не мы у него, - подытожил Джефри. Он выглянул наружу через ячейку сети. - Пак только что говорил, что вокруг нас всегда будет охрана, но я не вижу ни его, ни Келли».
«И не увидишь, - отозвался Магнус. - Но будь уверен - если нам не под силу будет закончить то, что мы задумали, они помогут нам».
Мысли Корделии были самыми кровожадными:
«Если он сломал нашего Фесса...»
«Вряд ли, - успокоил ее Магнус. - Фесс побывал во многих битвах и не потерял ни шестеренки. Его надо будет просто включить».
«Ага, - Джефри мрачно посмотрел на братьев. - Но все-таки я не собираюсь щадить этого ужасного великана. Что скажете, братья, сестра? Мы прикончим его сейчас или малость погодим?»
На мгновение они замолчали.
«Ну нет! - не выдержал Джефри. - Неужели вы и в самом деле хотите оставить разбойника в живых?»
«Пока - да», - подумала Корделия.
«Она права, - согласился Магнус. - Мы хотели попасть в замок Гленн, так ведь? Вот он нас туда и несет».
«И потом, - добавил Грегори. - Я еще ни разу не видел настоящего великана».
Однако Грогат принес их не в замок Гленн, а в старые развалины в лесу.
Он протопал через огромный зал, остановился перед камином, в котором пылал огромный костер, развязал сеть и перевернул. Дети попадали на пол, зашипев от боли, а Грогат ласково улыбнулся:
- Вот! У меня новые игрушки!
Дети медленно поднялись на ноги. Джефри кровожадно взглянул на великана, но Магнус успокаивающе положил ему руку на плечо:
- Разве у вас никогда не было друзей, чтобы поиграть?
Глаза Грогата на мгновение застыли. Затем он осклабился, и Магнус заметил, что главные зубы великана заметно длиннее остальных.
- Вы мои игрушки, а не друзья!
- Конечно, конечно, - Джефри наклонил голову, все еще кровожадно поглядывая на великана. - А во что вы собираетесь играть? В кегли?
- В бирюльки! - гаркнул Грогат. - Ты что, парень? Не соображаешь, что речь идет о твоей жизни и смерти?
Джефри промолчал, но быстро вмешался Магнус.
- Мы еще многого не понимаем. Мы всего лишь дети. Может быть, вы нам расскажете кое о чем?
Грогат изумленно уставился на Магнуса. В его глазках блеснуло подозрение.
- О чем это?
- Да о многом, - Магнус был сама воплощенная невинность.
Грогат уселся на скамью, медленно облокотился о стол, настороженно глядя на детей.
- Бедный великан, - Корделия просто расточала симпатии. - Вам, наверное, не часто приходилось играть с друзьями?
- Что мне толку играться? - буркнул великан.
- Кто же не любит поиграть? - развел руками Магнус. - Бьюсь об заклад, вы ни разу не играли в загадки!
- Загадки? - нахмурился Грогат. - Это еще что такое?
- Это очень просто, - лучезарно улыбнулась Корделия. - Один из нас загадает вам загадку, и если вы ее не разгадаете, то ответите на любой наш вопрос.
- Мы поумнеем на целую разгадку, - жизнерадостно добавил Магнус, - а ты развлечешься!
Грогат пристально посмотрел на них, и Магнусу показалось, что они немножко перестарались. В конце концов великан кивнул:
- И в самом деле, это может быть забавно. Ну, как хотите. Давайте ваши загадки!
Дети облегченно вздохнули. Магнус начал:
Артур О'Бауэр свой полк разогнал,
Артур О'Бауэр в небо умчал.

Предыдущая страница 15 Следующая страница


Пропал Чародей 16

Шотландский король и вся его рать
Артура О'Бауэра не могут сдержать!
- Вот! - Корделия сверкнула глазами. - Отвечайте-ка - кто такой этот Артур О'Бауэр?
Грогат сосредоточенно наморщил лоб. Дети, затаив дыхание, ждали, пока он задумчиво разглядывал пламя в камине. Наконец он повернулся к Магнусу:
- Ерунда какая-то! Как это король со всей своей ратью не может удержать одного человека? Да еще разогнавшего свой полк?
- Конечно, это ерунда, - с готовностью согласился Магнус. - Это просто так говорится, для интереса.
- Вот, - кивнул великан. - Ну, говори - кто такой этот Артур О'Бауэр?
- Ветер, вот кто!
- Ветер... - у Грогата отвисла челюсть. Затем он оглушительно заржал, откинув голову назад.
- Ну, конечно! Теперь я понял, что это такое, теперь я знаю, как играть в загадки! Ну-ка, дайте-ка я вам загадаю!
- Постойте! - Магнус поднял руку. - Сначала ответьте на вопрос! Ведь по уговору вы сперва должны ответить, а уж потом загадывать.
- Разве вы забыли? - добавила Корделия. Грогат обиженно покосился на них, затем чуть не улыбнулся:
- Ну, так и быть, я ведь не угадал. Давайте ваш вопрос.
- Вы уродились великаном? - спросила Корделия. - Или просто все росли и росли, пока не вымахали выше всех?
Грогат помрачнел, но ответил.
- Точно не помню. Те люди, которые меня воспитали, рассказывали, что меня принес в их дом странник, и тогда я был крошечным младенцем.
Все четверо уставились на него, сгорая от любопытства.
- Теперь - моя загадка, - Грогат наклонился к ним. - Скажите-ка, что такое - серебряное сверху и бледное снизу?
- Да это же... Ух! - локоть Магнуса врезался ему в ребра, и Джефри осекся.
- Серебряное сверху... бледное снизу... - Магнус наморщил лоб. - Может быть, это... Нет, ящерица сверху зеленая... Нет, не то... Вот, знаю! Это камень!
- Вот и не угадал! - обрадовался Грогат. - Где ты видел серебряные камни?
- Высоко в Скалистых горах, - ответила Корделия, - только папа сказал нам, что это «обманка». А каков правильный ответ?
- Рыба, несмышленыши! Вы что, рыбы никогда не видели?
- Только жареную и в тарелке, - соврал Магнус. - Ну, задавайте свой вопрос.
- Вопрос? Ага... - Грогат задумался. - Сейчас... вопрос... Ох.
Дети ожидали. Наконец Грогат спросил:
- Что это за лошадь у вас была? Я ее опрокинул на камни, а она зазвенела! Никогда не слышал, чтобы лошади звенели!
В глазах Джефри снова вспыхнула ярость, но Магнус быстро ответил:
- Это заколдованная лошадь. Я не знаю, как ее заколдовали, потому что это лошадь нашего папы.
- Заколдованная? - Грогат глянул на Магнуса. - Так ваш отец - чародей?
- Ай-ай! - Корделия погрозила пальцем. - Сначала загадка, потом вопрос. Теперь наша очередь.
Наш мужичок идет налегке,
С камнем во рту и палкой в руке,
В красном камзоле, мил и пригож,
Скажешь, кто это - получишь грош!
Грогат снова наморщил лоб.
- А что такое «грош»?
- Папа говорит, что это мелкая монета. А кто такой мужичок в красном камзоле?
- Мужичок... сейчас, сейчас... - Грогат уставился в пустоту. - Это не эльф. Я еще ни разу не видел эльфа с камнем во рту. Я вообще ни одного эльфа не видел. Интересно, эльфы на свете бывают?
- Бывают, бывают, еще как бывают.
- Магнус! - напустилась на него Корделия. - Сначала он должен отгадать, а уж потом ты будешь отвечать.
- О! Да, я ошибся!
- А я не виноват, - Грогат ухмыльнулся. - Все равно я не знаю, что это за мужичок.
- Это вишня! - торжествующе вскричала Корделия. - Палка в руке - это хвостик, а камень во рту - это косточка. Теперь отвечайте на такой вопрос: если вы были самым обычным ребенком, как же выросли таким огромным?
Грогат довольно улыбнулся, и Корделия порадовалась, что сказала «огромный», а не «здоровенный».
- Странник, который принес меня старикам, дал им снадобье, чтобы те подмешивали мне в еду, - тут он помрачнел. - Еще он дал им золотой, чтобы они позаботились о приемыше. Но они, кажется, больше заботились о золотом.
«И поэтому Грогат затаил обиду и решил отомстить приемным родителям, а заодно набрасывается на всех встречных», - подумал Грегори.
«Ты прав, - согласился мысленно Магнус, - но что это было за снадобье?»
А вслух он спросил:
- Теперь ваша очередь загадывать загадку.
Грогат задумался.
«Папа рассказывал, что в голове, в основании черепа, есть такая шишечка, от которой зависит, как человек растет, - ответил Магнусу Грегори. - Это снадобье, скорее всего, воздействовало на эту самую шишечку».
«Да, но кем мог быть этот странник?»
«Кем-то из папиных врагов, - вмешался Джефри. - И неважно, с какой стороны. Из СПРУТа или СПИРТа».
- Что такое, - спросил Грогат, состроив уморительную гримасу, - коричневое весной, зеленое летом и рыжее осенью?
Грегори открыл рот, но Корделия вовремя прикрыла его ладонью.
- Сейчас, дай подумать... зеленое... рыжее...
Она вздохнула и покачала головой.
- Не знаю.
- И не догадаешься ни за что! - радостно вскричал Грогат, довольно стукнув ладонью по столу. - Это же дерево, глупая!
- Ой, и правда! - Корделия просияла. - Задавай твой вопрос.
- Ваш отец волшебник? - вспомнил Грогат.
- Нет, он чародей. Вот моя загадка: где бывает цыпленок без костей?
- Цыпленок без костей! - Грогат изумленно разинул рот. - Не знаю... Говори, говори скорее, где бывают такие цыплята - мне так хочется съесть цыпленка, который бы не хрустел на зубах!
- Поджарь яйцо! - торжествующе ответила Корделия.
Грогат обалдело посмотрел на нее. Затем оглушительно заржал, закинув голову и хлопая себя по коленкам.
«Он что, жрет цыплят целиком?» - удивился Джефри.
«Да. И вдобавок не ощипывает», - подумал Магнус.
- Давай подумаем, - Корделия приложила пальчик к поджатым губкам. - О чем же у тебя спросить?
«Спроси у него, зачем он рыскает по окрестным деревням», - предложил Магнус.
- А зачем ты рыскаешь по окрестным деревням? - повторила за братом Корделия. - У тебя очень милая берлога, если ее починить.
- Потому что я терпеть не могу этих трусливых мошенников! - вскричал Грогат. - Старик, который вырастил меня, все время подгонял: «Сделай то! Подай это!» Мне надоели постоянные понукания, и я решил, что когда вырасту, не буду больше слушать ничьих указов! И я плюю на трусов, которые подчиняются приказам, и теперь все будут подчиняться моим приказам!
Он облокотился на стол, с улыбкой глядя на детей.
- Вот вы, например, - вы не выказываете страха, и не похоже, чтобы вы плясали под чью-нибудь дудку...
«Мы что, начинаем ему нравиться?» - прошелестела мысль Джефри.
«Нужно ли нам это?»
«Папины недруги используют его в качестве марионетки, чтобы в стране воцарился хаос, - подумал Грегори. - А Грогат... он так гордится тем, что не слушает ничьих приказов...»
«Это правда, - подумал Магнус. - Я не сомневаюсь, это дело рук папиных недругов из СПИРТа, которые ненавидят любое правительство. Это они принесли подкидыша старой паре и заплатили им. Но почему СПРУТ, которые желают править Грамарием железной рукой, не сделали ничего, чтобы остановить великана?»
«Да тоталитаристам же будет легче завоевать страну, когда некому станет управлять и когда не останется регулярных армий, а только разрозненные кучки бандитов», - ответил Джефри.
«Что-то мне не нравится, как он на нас смотрит», - тревожно подумала Корделия.
- Пора проверить, будете вы меня слушаться или нет, - проворчал Грогат.
Грегори быстро подумал:
«Я проследил, как текут его мысли, когда он шевелит руками и ногами или напрягает мускулы, чтобы удержать равновесие. Все сходится в один большой узел чуть повыше брюха».
«Если ты стиснешь его своими мыслями, то великану будет очень больно», - Корделия поежилась при мысли об этом.
- Может быть, вам лучше выяснить - не командует ли кто вами? - отважился спросить Магнус.
Глаза Грогата сердито зажглись. Он вскочил, рявкнув:
- Ты что, издеваешься, клоп? Кто может командовать мной?
- Тот, кто приносит снадобье, чтобы кормить вас, - Магнуса неожиданно осенило. - Если вы не выпьете свое снадобье, вам ведь становится больно, а?
Грогат пристально посмотрел на него горящими глазами.
Неожиданно он обернулся к окну. Губы великана изогнулись в ухмылке.
- Что я слышу? - чмокнул он губами. Дети напрягли слух, но не услышали ничего.
- Не знаю, - признался Магнус. - А что вы слышите?
- Девчонку, - раскатисто захохотал Грогат. - Всего лишь местную девчонку, которой вздумалось пройти через лес. Не стоило пускаться бедняжке в путь одной!
И он бросился к дверям.
На пороге великан обернулся и ткнул в них огромным пальцем.
- И не думайте убежать - дверь я запру, а если собираетесь выбраться в окно - упадете и разобьетесь!
И дверь захлопнулась за ним.
В наступившей тишине дети уставились друг на друга.
- Надеюсь, вы его не послушаетесь, - раздался голос от камина.
Дети испуганно обернулись.
- Пак! - радостно взвизгнула Корделия.
- Чему вы удивляетесь? Разве я не говорил вам, что буду присматривать за вами?
- Действительно, - признал Магнус. - Ты не найдешь метлу для Корделии, Пак? Тогда мы улетим через окно!
- Метла в углу. Тебе придется только стряхнуть минимум десятилетний слой паутины.
- Бррр! - Корделию передернуло.
- Ох и привередливая ты, - вздохнул Магнус. Он шагнул в угол и стряхнул с метлы пыль.
- Пак, - спросил Джефри, - а что великан сделает с девушкой, когда поймает ее?
- Наверное, съест, - глубокомысленно ответила Корделия.
- Что-то в этом духе, - печально ответил Пак. - Вперед, дети! Мы должны спасти ее!
- Конечно, мы спасем ее, - удивленно ответил Джефри. - Но почему ты сказал «должны», Робин?
- Потому что эта девушка, перед тем, как выплеснуть помои, всегда окликала: «Берегись, Народец!», и потому что она всегда оставляла для домового блюдечко с молоком у огня. Неужели Волшебный Народец оставит бедняжку в трудную минуту? Ну нет!
Тут Пак повысил голос:
О эльфы леса, духи ручейков!
И вы, что в час отлива вслед волнам
Грозите кулаком, чтобы со смехом
Умчаться прочь, когда нахлынут вновь!
Вы, что в зеленой тине пузыри
Пускаете под бледною луной
И, возводя чертоги в час ночной,
Резвитесь в них до утренней зари!
В беду одна девица угодила,
Что эльфам долг любви всегда платила!
Он замолк, прислушиваясь, затем довольно кивнул.
- Вот и хорошо. За мной, дети!
И направился к окну. Озадаченные дети - следом, причем Корделия волокла за спиной метлу. Снаружи раздался жуткий рев. Гэллоугласы уставились друг на друга.
- Это еще что такое? - не выдержал Магнус. Джефри ехидно ухмыльнулся.
- Ну-ка, посмотрите! - позвал Пак, вскочив на подоконник, и шагнул наружу.
Мальчики подскочили в воздух и выплыли вслед за ним, Корделия ловко оседлала метлу и тоже поднялась в воздух. Они вылетели из окна и полетели над лесом к пастбищу. Через пастбище шла тропинка, и по этой самой тропинке прочь во все лопатки улепетывала молоденькая девушка.
- Волшебный Народец испугал ее видом медведя-шатуна, - объяснил Пак.
- Он и в самом деле рычал, как настоящий, - Джефри посмотрел вниз и радостно ухмыльнулся.
- Что бы там ни выдумал Волшебный Народец, Пак, он постарался на славу.
Внизу, под ними, Грогат топал, отмахивался руками и выл, как безумный.
- Что эльфы с ним сделали? - восторженно охнула Корделия.
- Целый рой пчел неожиданно решил, что великан - это лужайка, заросшая душистыми цветами, - невинно ответил Пак.
- О! Могучее колдовство! - Джефри вспомнил, как от Грогата несло.
- Но если пчелы улетят прочь, он погонится за девушкой или вернется и увидит, что вы сбежали, и тогда в поисках беглецов будет бушевать в лесу. А то вернется и выместит зло на графе и его семействе - они ведь все еще в плену.
- Значит, мы должны вырубить его основательно, - твердо ответил Магнус. - Ну-ка, Грегори, где там его комок, в который сходятся мысли великана?
Грегори тут же вообразил им нервную систему Грогата, и все трое вместе обрушили на солнечное сплетение великана сокрушительный удар. Грозный разбойник согнулся пополам, словно из него вышибли дух. Собственно, так оно и было.
- Он заснул, как после общей анестезии, - сообщил Грегори через минуту.
- Пчел можно отпустить, Пак, - кивнул Магнус.
Жужжащее облако поднялось с лохматой головы Грогата и полетело обратно к лесу. Пак улыбнулся.
Магнус, облегченно вздохнув, выпрямился.
- Готово.
- О да, - Джефри покосился вниз, на великана. - Добрые люди могут снова безбоязненно ходить по большой дороге.
- Еще не могут, - поправила Корделия. - В лесу все еще прячутся другие бандиты.
Джефри просиял.
- Ну так мы их выловим! - и он потянулся за кинжалом.
- Нет, не выловишь! - Пак перехватил его руку. - Вот когда станешь большим, будешь делать все, что пожелаешь, и рисковать головой, как захочешь! А пока оставишь это дело тем взрослым дядям, которые обязаны этим заниматься!
Джефри отвернулся, сердито проворчав:
- Да, взрослый дядя как раз сидит в темнице. Вместе со всей семьей.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Так давайте освободим несчастного графа! - хлопнула в ладоши Корделия. - Ну пожалуйста, Пак!
- Конечно, конечно, - согласился эльф. - В этом нет никакой опасности. Но неужели вы оставите верного друга вашего отца на корм воронью?
- Фесс! - Корделия поднесла ладонь к губам. - Ой, я и забыла!
- Ну, Фесса может склевать в лучшем случае железный ворон, - усмехнулся Магнус. - Однако же мы не должны забывать нашего стального товарища. Пойдемте, поищем его.
Он заложил небольшой вираж и полетел в сторону леса.
Огромный черный конь лежал на боку, его глаза потускнели.
Корделия опустилась рядом с ним на колени:
- Лишь бы он не поломался!
- Я не думаю, что он поломался, - Магнус приземлился рядом с роботом и стал нащупывать позвонок-предохранитель под седлом. - Папа говорил, что «мозги» Фесса обернуты такой прокладкой, которая выдержит удар в пятьдесят раз сильнее, чем притягивает земля... Вот!
Янтарные глаза снова засветились. Черная голова приподнялась с земли.
- Чттооо... Гггдеее...
- Самодиагностика, - быстро сказал Грегори.
- Что ты сказал, малявка? - Джефри недоуменно уставился на младшего.
- Не знаю. Папа всегда говорил так, когда боялся, что Фесс сломан. А что это значит, Магнус?
- Эттдцо заббусссккаиит пппраграмммуккк кк ккотораяяя провиррррряяеттт повввввреддджджденияяя моиииххххх сссссхемммм, - пояснил конь, - ааааппп пппотмооммм моююююю коконстттрууууккциююю. Внааастоящщщщие вррремммия внутреееееенниние ссхеммыммы ннннеповррежденныыы, нннооо в ззззадннеййй лллевоой нногге неебольшшшое наарушшение.
- Ой! Как же нам починить ее? - охнула Корделия.
- Вв наастоящщщий момомент в эттом ннетт необбходиммости. Оттойдитте в сторроннку, ддетти.
Они отскочили, пока Фесс медленно поднимался на ноги.
- Но если мы вступим в бой, твоя нога не выдержит! - возразил Джефри.
- Вероятность отказа в случае перегрузки - девяносто семь сотых, - признал Фесс обычным голосом. - Когда мы вернемся домой, я прослежу, чтобы нога была исправлена. Но в настоящее время я в порядке. Твой друг вернулся, Корделия.
Они обернулись - и действительно, из лесу вышел единорог. Корделия с радостным криком понеслась ему навстречу. Единорог потерся носом о ее щеку, затем вопросительно указал головой на спину.
- С радостью! - взвизгнула она и тут же заправской амазонкой оседлала его.
Единорог подскакал к ее братьям и остановился в десяти футах.
Пак довольно усмехнулся.
- Ну, дети, вы готовы пойти освобождать графа?
- И его детей, - добавила Корделия.

* * *

Граф сидел в темнице, на хлебе и воде. Его жена сидела в соседней камере, подбадривая детей, которые рыли столовой ложкой подкоп. По крайней мере, они были заняты делом. Не стоит и говорить, как она обрадовалась, когда молодые Гэллоугласы вызволили их. Граф - тоже.
- Я немедленно соберу своих людей! - вскричал он.
- Сначала вам нужно добраться до вашего замка, - напомнил Магнус. - Будьте осторожны и возвращайтесь северной дорогой.
- Но почему северной?
- Потому что на южной мы оставили спящего великана, который вот-вот проснется.
- И в лесу на юге мы встретили старую ведьму, которую проклял злой колдун, и обоих тоже заставили спать, - добавил Грегори.
- И еще одну деревенскую стервозину, которая подбивала молодых парней присоединиться к Шир-Рифу, - вспомнила Корделия.
- И все это - за несколько дней! - граф удивленно покачал головой. Его супруга тактично не стала вспоминать, сколько раз она твердила мужу, чтобы тот обращал больше внимания на прячущихся в лесу чудовищ.
- И все это на юге, - заметил Магнус. - Вы будете возвращаться пешком, поэтому лучше всего вам идти северной дорогой.
Граф не стал спорить, а со всей семьей тут же исчез в лесу.
Магнус обернулся к братьям, сестре и эльфам.
- Итак, граф и его семья освобождены, великан повержен, и если мы доберемся до его хозяев, то сам он вряд ли причинит много неприятностей.
Пак нахмурился.
- Ты говоришь об опасных вещах. Эти чародеи Хладного Железа владеют той же магией, что и твой отец. Я не знаю, как справиться с ней.
- Черную кошку в черной комнате не найти, - фыркнул Келли. - Не нужно разрушать эти заклинания Хладного Железа - нужно как следует пугнуть самих колдунов.
Пак раздраженно покосился на лепрекоэна.
- Я тоже кое-что в этом понимаю. Я боюсь не за себя - слишком велик риск для детей.
Джефри возмущенно вскинул голову, но Грегори опередил брата:
- Они могут держать в плену папу и маму.
Дети переглянулись, потом посмотрели на Пака.
- Это верно, - начал Магнус. - Где же еще врагам держать их, как не в собственном замке?
- Агенты футуриан не живут в замках, - напомнил Пак. - Они могут отдавать приказы из деревенского дома, из церкви, и если уж на то пошло, даже из простой хижины.
- Пошло, пошло, еще как пошло, - пробормотал Келли.
Пак сердито зыркнул на него:
- Из какого народа ты родом, ты говорил?
- Только не из твоего! - огрызнулся Келли.
- Умоляю, прекратите, - вскричал Магнус. - Если маму и папу держат в плену в твердыне этих звездных чародеев, то мы должны вызволить их оттуда.
Под сводами подземелья наступила гнетущая тишина. Пак и Келли взглянули друг на друга, полные самых дурных предчувствий.
- Мы поможем вам найти этих чародеев, - сказал наконец Пак, - если вы торжественно пообещаете не высовываться из лесу и не ввязываться в драку.
Дети обменялись сердитыми взглядами, а Джефри, кажется, готов был взорваться. Подумав, Магнус с неохотой ответил:
- Мы обещаем, Пак.
- Торжественно обещаете и клянетесь?
- Да торжественно, торжественно, - надулся Джефри.
- Ну хорошо, - Пак удовлетворенно кивнул и повернулся к лестнице. Дети поплелись следом.
- Вот только непонятно, - удивился Магнус, - каким способом папу и маму можно удержать в темнице?
- Если напоить сонным зельем, - ответил Грегори. - Вперед, брат, - на поиски!

Глава тринадцатая

- А почему мы снова идем на юг? - спросила Корделия у Пака, не сводя глаз с пары куропаток, которых Магнус медленно крутил на вертеле над костром.
- Да, - вмешался Грегори, глотая слюнки. - Ведь до этого мы все время двигались на север. Ты что, решил отвести нас домой?
Эльф покачал головой.
- Мои старые косточки подсказывают - вы правильно делаете, что ищете родителей. Найдете вы их или нет - не знаю, но вы должны искать их.
- Однако бунты начинаются вдалеке от Раннимеда, - заметил Магнус, не отрываясь от вертела.
- А мы снова поворачиваем к столице?
- Перед нами не простой бунт, - ответил Пак.
- Перед нами настоящее восстание, и его предводители собираются захватить трон. Значит, они должны быть поблизости от королевского двора.
- Да, это разумно, - кивнул Джефри.
- Я польщен вашим одобрением, - ответил Пак с испепеляющим сарказмом. Джефри не сводил глаз с куропатки, поэтому молния пронеслась мимо - он только сглотнул слюнку.
- Но не собираемся же мы уходить дальше в лес, - нахмурился Магнус. - Может быть, они устроили свой центр прямо в столице?
- Нет, - ответил Джефри, - в столице мы бы их мигом нашли. Пак прав, они вполне могут сидеть в лесу под Раннимедом.
- С современными средствами коммуникации, - пояснил Фесс, - так называемый «центр» может находиться в любом месте, в том числе и в нескольких местах одновременно. Однако, если из этого центра ведется разведывательная деятельность, то вероятнее всего, он должен быть размещен возле Раннимеда, как и предполагает Пак.
- И Фесс с тобой согласен, - известил эльфа Грегори.
- Слышу, - буркнул Пак. - Не только чародеи могут слышать чужие мысли.
- Разве ты не рад?
- Я утопаю в слезах благодарности, - фыркнул эльф.
- У вас есть какой-нибудь план, чтобы обнаружить эту гипотетическую штаб-квартиру? - поинтересовался Фесс.
- Чтобы изловить шпиона, нужен другой шпион, - отозвался Пак, - а у меня их больше, чем у любого из смертных.
Зашелестела листва, и две феи подлетели к костру, остановившись подальше от огня.
- Это Лето и Осень! - обрадовалась Корделия. Феи ответили изящными поклонами.
- Мы явились на зов, чтобы отблагодарить вас за помощь.
- И кто призвал вас? - фыркнул Келли.
- Как кто? - удивилась Лето. - Разумеется, Пак. Разве ты не знаешь, что это наш лес? Кто лучше хозяек знает, что происходит в подведомственном нам лесу?
- И что же в нем происходит? - негромко спросил Пак.
Осень повернулась к нему.
- Вы ищете чародеев, не так ли?
- Скорее колдунов.
- Так вот мы знаем, где они, - ответила Лето. - Колдуны, которых вы разыскиваете, построили большой дом глубоко в лесу, у самого подножья гор.
Пак поглядел на Джефри.
- Это в трех часах езды от Раннимеда.
- Что-то не верится, что они умеют скакать, - ответил мальчик.
- И два дня ходьбы - для смертного, - предупредила Осень. - Но вы ведь не простые дети, а чада чародея, может быть, доберетесь быстрее?
Магнус собрался было ответить, но посмотрел на Фесса.
- Не задерживайтесь из-за меня, - ответил робот-конь. - Я пойду вслед за вашими мыслями и не отстану надолго. Единорог найдет Корделию, куда бы она ни направилась. Единственное, о чем прошу - не подвергайте себя опасности, пока меня нет рядом с вами.
Магнус повернулся к феям:
- Мы помчимся, как будто примерили сапоги-скороходы.
- Или метлу-скороплан, - съехидничала Лето.
Целью экспедиции оказался большой деревянный дом, оштукатуренные стены которого пожелтели от старости - или только казались старыми.
- Кому понадобилось строить дом так далеко в лесу? - спросил Магнус.
Хижина, маленький деревянный домик - еще куда ни шло, но это был большой двухэтажный дом эпохи Тюдоров, с крыльями, окружавшими внутренний двор.
- Никто никогда не стал бы строить здесь, - уверенно прошептал Джефри. - Это папины недруги построили его, и не раньше, чем родился Магнус.
- Если этот плод злонравия уже такой большой, его пора сорвать, - прошептала в ответ Корделия.
Братья непонимающе посмотрели на нее. Затем все четверо усмехнулись.

* * *

Глаза охранника перебегали с дисплея на дисплей, с одной инфракрасной панорамы, показывающей лужайку у стен дома, на другую, с экрана, на котором поверх светящейся сетки яркими точками показывались наружные объекты, на экран, где все звуки отображались в виде диаграмм, и обратно к приборам ночного видения. Это было утомительно, но необходимо - штаб пребывал в безопасности только потому, что хорошо охранялся.
Послышался долгий, вибрирующий звук - такой низкий, что страж его сперва не услышал. Но звук становился громче, выше, превращаясь в басовый рев, вибрацию, которая сотрясала все здание целиком. Охранник огляделся по сторонам, затем бросился к экранам, показывавшим внутренние помещения. Наконец он ткнул кнопку микрофона:
- Капитан! Я что-то слышу!
- Я тоже! - ответил голос капитана. Через мгновение в караульное помещение примчался он сам. Чтобы перекрыть звук, пришлось кричать. - Что это такое?
Не успел он вымолвить эти слова, как звук прекратился.
- Не знаю, - пожал плечами охранник. Оба выжидающе оглядывались по сторонам. Наконец капитан спросил:
- И все же, что это еще за хреновина?
- Точнее не скажешь, - ответил охранник. Потом он заметил выражение лица капитана и торопливо исправился:
- Простите, капитан. Я просто хотел пошутить.
- Мне нужен ответ, а не твои дурацкие шуточки! Что показывали дисплеи?
- Ничего, - решительно ответил охранник. - Абсолютно ничего.
Капитан сердито покосился на экраны.
- А осциллографы?
- Там тоже ничего.
Капитан сердито обернулся к охраннику:
- Но этого не может быть! Я слышал звук - и его должны быть производить звуковые колебания!
Охранник покачал головой.
- Извините, капитан. На внешних экранах фиксировались только обычные ночные шумы.
- Не на внешних, идиот! Меня интересует, что показывал в это время внутренний?
- Там тоже ничего не было, - охранник уставился на капитана. - Но если мы оба слышали его, то магнитофон должен был его записать.
Он отмотал запись назад и включил воспроизведение. Пленка беззвучно сматывалась на бобину, так и не прояснив ситуацию.
Оба на мгновение замолчали, охранник - глядя на капитана, капитан - на охранника.
- Интересно, что способно производить звук, который слышат люди, но не фиксирует магнитофон? - нахмурился капитан.

* * *

- Караульные забеспокоились, - сообщил Грегори. - Они боятся, хотя и не показывают этого.
- Все смертные боятся неизвестного, - улыбнулся Пак. - Это заложено в них еще от древних предков, тех, кто зажег первый костер, чтобы защититься от ночных страхов.
Они прятались в русле высохшего ручья неподалеку от дома. Ручей был отведен внутрь дома, чтобы снабжать хозяев водой. А сухое русло заросло папоротником, достаточно густым, чтобы дети могли улечься, изредка выглядывая наружу.
- Вот поэтому мы ждали ночи? - спросил Джефри.
- Да, - ответил Пак. - Вы боитесь темноты, хотя кое-кто из вас отлично это скрывает.
- А чем мы угостим их на второе? - прошептала Корделия.
- А чего бы испугалась ты? - ехидно ухмыльнулся Пак.

* * *

Капитан выглядывал в окно кабинета дежурного. Что это мог быть за шум? Конечно, в старых домах всегда что-нибудь проседает. Но этот-то был вовсе не старый! Он только казался старым!
Хотя и в новых домах вечно что-то проседает - он-то знал, какую халтуру иногда могут всучить заказчику пройдохи-строители. Но от проседания не бывает таких длительных звуков!
Снаружи что-то мелькнуло, капитан еле уловил это движение углом глаза. Он нахмурился, присматриваясь. Вот опять что-то промелькнуло - но это что-то можно проверить! Он повернулся в кресле и коснулся кнопки на столе.
- Проверь визуальный сканер, северо-восточный сектор, быстро!
- Проверяю, - ответил голос охранника.
Капитан ждал, глядя в окно. Вот оно - опять что-то мелькнуло, но в этот раз он, кажется, даже разглядел очертания...
- Ничего, - ответил охранник.
Капитан выругался и снова уставился в окно.
В сотне футов от дома, почти на самой границе периметра безопасности, меж двух стволов деревьев приплясывала тень. Бледный, светящийся силуэт, отдаленно напоминающий человеческий. Несмотря ни на что, капитан почувствовал, как волосы на затылке поднимаются дыбом. Он был материалистом, он знал - то, что нельзя ни взвесить, ни измерить, ни зафиксировать, не существует. Если он видел что-то, не видимое камере, это означало, что его сознание галлюцинирует. А это означало...

Предыдущая страница 17 Следующая страница


Пропал Чародей 18

Если, конечно, этого не видел кто-то еще. Нужен свидетель! Капитан нажал еще одну кнопку и рявкнул:
- Сержант! Зайдите ко мне!
Две минуты спустя в боковую дверь ввалился третий, со взъерошенными волосами, сонно моргая.
- Что... что случилось, капитан?
- Привидения, - отрезал капитан, указав на окно. - Что ты видишь?
Ошарашенный сержант шагнул к окну. Затем ответил:
- Но ведь привидений не бывает!
- Слава Богу, - с облегчением вздохнул капитан. - По крайней мере, вы тоже их видите?
- Кого? - сержант обернулся. - А вы думали, что вам это снится, сэр?
- Нет, я считал, что у меня галлюцинации. Вы видели призраков воочию - теперь сходите и посмотрите на мониторы.
Озадаченный сержант повернулся кругом и вышел. Через несколько минут его голос зазвучал рядом с ухом капитана.
- Вы были правы, сэр. На мониторах ничего нет.
- Так я и думал, - капитан тупо посмотрел в темноту. Теперь бледных силуэтов было уже трое, перескакивавших от одного дерева к другому. Или это было всего одно, только двигавшееся очень быстро...
- Проверьте все сенсоры.
Минуту спустя сержант ответил:
- На инфракрасном чисто, - а голос охранника добавил:
- Радиации нет... концентраций массы нет... радиолокация - чисто...
- Привидений не бывает, - капитан сердито уставился в окно, на светящиеся, приплясывающие фигуры. Подспудно в глубине души нарастал страх. Эти штуки были там, их видел не только он, но и сержант. Но как они могли быть там, и не быть зафиксироваными точными приборами?

* * *

Грегори посмотрел на Магнуса с Джефри.
- Вы долго сможете поддерживать иллюзию, братцы?
Глубоко сосредоточившись, старшие братья корчились, стоя на коленях, на лбу у обоих выступили капельки пота.
- Достаточно долго, - ответил Магнус.
- Внушать им эту картинку тяжело, - пожаловался Джефри. - Рычать было проще.
- Ну порычи, - буркнул Магнус. Он подождал секунду, потом спросил:
- И как это действует?
- Они начинают бояться, - сообщил Грегори. - Страх невелик и надежно спрятан - но они уже боятся.
- Тем хуже для них, - заявила Корделия. Она повернулась к Осени.
- Пауки готовы?
- Да, по тысяче перед каждой дверью. Они уже плетут паутину перед каждым выходом.
- Хорошо, - Корделия повернулась к Магнусу.
- Эльфы на местах?
Магнус вопросительно глянул на Келли.
- На местах, - улыбнулся лепрекоэн. - На местах, и рады послужить благому делу.
- Ну тогда пусть смеются, - скомандовала Корделия.
Жуткий хохот прокатился по всему дому, раздаваясь из каждого уголка и закоулка.
- Есть! - заорал охранник. - У этого есть сигнал, капитан!
- Наконец-то! Хоть что-то настоящее! - капитан нажал кнопку на стене, и по всему дому завыла сирена. Агенты футуриан, отдыхающие после напряженных трудов, посыпались с коек, сонно оглядываясь, еще не проснувшись. Раздался голос капитана:
- Проверить каждый угол, где можно спрятать динамик!
И агенты отправились искать. За терминалами, за стопками коробок с органическими порошками, на складах - они искали везде, но не находили ничего, кроме обычной паутины - как ни странно, без пауков. Когда сирена умолкла, они услышали, что ищут - жуткий, безумный смех, как раз той тональности, чтобы зубы застучали, а по спине забегали мурашки. Они заглядывали в шкафы, вокруг камина и в дымоход - не заглянули только в щели между камнями. Они искали в подвале и в лаборатории времени, и на крыше, и на посадочной площадке, они заглянули под каждый коврик - но не заглянули за панели стен. Они открывали каждый ящик стола, каждый туалетный шкафчик, каждый кабинет - но не заглянули в трубы или под зеркало в ванной.
И это было даже к лучшему. Они бы все равно не поверили своим глазам. И даже если бы поверили - легче от этого не стало бы.
В каждой щели больше двух дюймов, и хотя бы в фут длиной таился эльф. В стенах, за панелями стен, под синтезатором пищи прятались пикси, разогнавшие по такому поводу всех мышей - и из каждой крошечной щелки эхом разносился хохот, с каждой минутой все веселей и веселей.
- Это массовая галлюцинация! - проревел капитан. - Это не может быть чем-то иным!
- А как насчет саботажа? - спросил гражданский чиновник.
- Откуда взялись саботажники?

* * *

- Попроси их выманить мышей в такие места, чтобы они видели людей, - попросил Магнус Келли.
- А почему не Волшебный Народец?
- Нельзя, чтобы верзилы-смертные видели их! Это слишком опасно, - объяснила Корделия. Джефри кивнул.
- И потом, если они найдут что-то, объясняющее шум, они преодолеют свой страх.
- А мы этого, конечно, не хотим, - усмехнулся Келли, повернувшись к эльфу-курьеру.
Внутри здания эльфы стали выманивать мышей из норок, о существовании которых люди даже не подозревали. Дрожащие мышки поглядывали на огромных существ, метавшихся с места на место с каждой минутой все лихорадочнее и лихорадочнее.
Корделия закрыла глаза, войдя в мозг кухонной мышки.
- Ага, я их вижу. Вон, чашечка...

* * *

Чашка сорвалась с полки и понеслась по воздуху, едва не угодив в агента в гражданском. Агент изумленно дернул головой и вздрогнул, когда чашка разлетелась вдребезги, ударившись о стену. Почувствовав неладное, он снова резко обернулся...
...и увидел блюдце, летящее прямо ему в переносицу.
В кабинете дежурного капитан услышал треск. Он крутанулся в кресле и обнаружил, что корпус терминала разбит на дюжину кусков, а кристаллики молекулярных схем разбросаны вокруг.
В дежурке охранника запищал терминал. Охранник, выкатив глаза, повернулся к нему и увидел, как вверх по экрану побежали беспорядочные строчки.
Неожиданно терминал успокоился.
Охранник медленно шагнул к терминалу и, прищурившись, прочел: «Правила проведения внеплановых проверок...» Он скользнул взглядом по остальным экранам, но те оставались безмятежными. Охранник потянулся к микрофону.
- Капитан! Кажется, кто-то что-то хочет нам сказать...
Агент в гражданском еле успел увернуться от телекамеры, которая сама собой вывернулась из потолка, со свистом пронеслась мимо его уха и с зубодробительным грохотом разлетелась о стену.
- Полтергейст! - пронзительно завизжал агент.

* * *

Пот катился по лбу Магнуса.
- Гномы подкопали фундамент?
- Да, - ответил Келли. - Под каждым углом по сотне землекопов-профи - и Пак с ними.
Магнус кивнул.
- Тогда передай им, что турнир начался.

* * *

- Это нападение инспирировано нашим врагом номер Один! - капитан побледнел и затрясся. - Верховный Чародей узнал, где мы находимся, и выслал против нас армию эсперов!
- Верховный Чародей сгинул двое суток назад! - гаркнул агент в гражданском. - Ты что, забыл?
Комната затряслась. Агент побелел.
- Это еще что за чертовщина?
В дежурке охранника вздыбился пол, и стол качнулся вперед. Охранник навалился на стол, заорав:
- Землетрясение!
- Если это нападение врага, - заметил агент капитану, - то очень удачное!
Пол снова вздыбился у них под ногами. Капитан и агент с душераздирающими криками повалились.
В коридоре агент в гражданском попытался опереться о дверь, но косяк вырвался у него из рук.
- Нападение врага, сверхъестественное явление или необъяснимый феномен - все это смертельно опасно!
Агент вскочил и нажал клавишу на столе:
- Экстренная эвакуация!

* * *

- Ну вот, - сердито сказал Джефри, - они могут выскочить где угодно.
Грегори покачал головой.
- Они хотели, чтобы в дом было невозможно вломиться - поэтому в окна вставили такое толстое стекло, что его нельзя ни открыть, ни разбить.
- Тогда у них остается только пара дверей, - улыбнулся Магнус с заговорщицким видом.
- Вот они! - крикнула Корделия.
Дверь настежь распахнулась, наружу посыпались удирающие со всех ног люди - и врезались в огромную сеть, сотканную тысячью пауков. Сеть растянулась, но выдержала. Люди с воплями бросились назад, но сеть под порывами неощутимого ветра вздыбилась и вновь опустилась, поймав в импровизированный кокон по дюжине агентов у каждой двери.
А затем к парадным дверям подошел Верховный Чародей.
Он был выше обычного - девяти футов ростом, с огненной короной на месте волос и глазами, светящимися, как раскаленные угли.
Старший агент в ужасе уставился на противника.
- Но вас же похитили!
- Ужели ты и впрямь думаешь, что какая-то ловушка в силах меня сдержать! - рявкнул Верховный Чародей.
Агент совладал с нервами.
- Наша ловушка, безусловно, могла бы вас сдержать. Но чего еще ожидать от этих растяп-анархистов? Конечно, их ловушки не выдержали!
В русле ручья Корделия прочитала мысли агента.
- Негодяй говорит правду, - воскликнула девочка, - он и в самом деле не знает, кто пленил папу и маму!
Верховный Чародей продолжал грохотать.
- Однако же ты с ними заодно! И в этот миг подручные твои стремятся власть в свои руки взять!
- Никто из моих людей не пытается ничего подобного! - рявкнул капитан, а агент добавил:
- Спросите об этом лучше у представителей СПИРТа!
- А сейчас они лгут, - сообщила Корделия. - Их мысли прыгнули к Шир-Рифу, оказывается, он им служит вот уже много лет, и они приказали ему начинать, как только представится удобный случай.
- Так оно и вышло, - поморщился Джефри. - Но, говоришь, случай представили не они?
- Нет.
Магнус молчал, скривившись от напряжения, поглядывая на дом. Это он посылал в мозги агентов, выскочивших наружу, подобие своего отца.
- А кто подручные твоего Шир-Рифа в других графствах? - прорычат Верховный Чародей.
- Какого черта, откуда ты знаешь... - взорвался было капитан, но агент остановил его жестом.
- Мы не поддерживаем никого из местных, - ответил он.
- Он вспомнил с десяток, - сообщила Корделия. - Лица, имена, по одному в каждом герцогстве и графстве. Шир-Риф старший над ними.
- Ты неумело лжешь, - ответил Верховный Чародей. - Однако в эту ночь ты можешь спать спокойно. Прощай.
Он повернулся и растворился в темноте.
Агент СПРУТа обалдело смотрел ему вслед.
Капитан глянул в сторону дома.
- Кажется, все стихло.
Агент покачал головой.
- Какая разница? Теперь Верховный Чародей знает, где находится наша штаб-квартира. Нам придется бросить ее и построить новую.
- Сэр! - заорал сержант. - Сеть порвалась!
- Порвалась? Выпусти меня! Пропусти-ка!
- Смирно! - рявкнул агент. - В сторону! Выходить в порядке старшинства!
Он выбрался из сети, капитан следом. Агент принялся отряхивать пыль, а капитан мрачно оглядел покосившийся дом, еще недавно казавшийся надежным оплотом тоталитаризма на этой странной планете.
- Ваши предложения? - поинтересовался агент.
- Мы не можем здесь оставаться.
- А знаете, - заметил капитан, - этот парень был чертовски высок, даже для Верховного Чародея.
- Ну и что ты хочешь сказать? - фыркнул агент.
- И его голос был чересчур низковат для человека, а?
- Да, сэр, если уж вы об этом заговорили, сэр, - сержант стал рядом с ним.
- И кстати, - заметил один из младших агентов, - Верховный Чародей говорит на современном английском, а не на староанглийском.

* * *

В миле от них дети сидели в компании Пака, Келли и Фесса, пытаясь переварить новую информацию.
- Значит, их похитил не СПРУТ, - заявил Магнус.
Корделия кивнула.
- Это понятно. Значит, нам придется искать и искать.
- А если, прежде чем мы найдем их, бароны и Грогат низложат Его Величество? - нахмурился Джефри. - Или трон захватит предатель и изменник Шир-Риф?
На мгновение дети замолчали.
Затем Грегори глубокомысленно изрек:
- Мы должны предотвратить импичмент.
- Дурачок, - ласково сказал Магнус. - Импичмент - это угроза для президента, королям грозит лишь отречение.
- Ну нет! - вскричал Пак. - Некоторые дела слишком опасны даже для сыновей чародея!
- Но не можем же мы позволить им разрушить нашу страну, - взмолилась Корделия.
- Но и остановить не можете, - проворчал Фесс. - Пак прав, дети. Вы можете оказать взрослым большую пользу, но не должны сражаться с такими сильными взрослыми врагами сами. Они победят вас, и вы погибнете.
- Хоть его послушайте, - заметил Пак. - Если не верите своему воспитателю!
Он обиженно отвернулся.
Дети снова замолчали. Корделия отошла к единорогу, прижавшись к нему в поисках утешения. Джефри тоже поднялся, стряхивая с рук пыль.
- Ну ладно! Если мы не можем сразиться с ними, нам придется найти папу с мамой, и пусть уж они ими и займутся!
- О да, - Магнус вскинул голову, глаза загорелись. - А начнем с того, что отыщем папиных врагов из СПИРТа.
- Мы не нашли никого, - покачала головой Лето, - ни в лесу, ни в полях вокруг.
- И во всем герцогстве Тюдор, - пожала плечами Осень, - ни в доме, ни в пещере.
- Все так и есть, - кивнул Келли. - Во всем округе, во всем Раннимеде ни следа этой вашей штаб-квартиры, или как вы там ее называете. Я посылал за тамошними феями и знаю.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Как нет и ни в одном округе Грамария, - добавил Пак. - Я тоже расспрашивал тамошних фей, да, и эльфов тоже, никси и пикси, озорных пикселов и добродушных спрайтов, бушонов и кобольдов, гномов и гоблинов...
- Верим, верим, - заторопился Магнус, чтобы прекратить перечисление духов. - Однако даже анархисты - эти противники любого порядка - должны как-то координировать свои действия. Хотя, может быть, у них вообще нет центра?
- Центр в географическом смысле необязателен, - напомнил Фесс, - как и для ведьм и чародеев. Точно так же, как вы можете связаться со своим руководителем, так же это делают и анархисты, с помощью радиостанций и дисплеев.
- Но ведь тоталитаристы из СПРУТа тоже могли так делать!
- Это так, - признал Фесс, - но центральная руководящая база больше отвечает их образу мыслей. Анархисты из СПИРТа ставят своей целью уничтожение центральной власти, поэтому они, скорее всего, обходятся без физической базы.
- Но у них должен быть предводитель, - настаивал Джефри, - командир! Они не могут действовать согласованно без командира!
- Теоретически это возможно, - проворчал Фесс, - хотя никогда не практиковалось.
- Что они за люди такие? - с отвращением спросила Корделия. - Для своих целей нарушать собственные принципы? Я имею в виду, что анархисты должны организовать власть, чтобы уничтожить всякую власть!
Фесс тактично не стал упоминать, что не она первая, которой в голову пришла такая мысль.
- И если у них есть командир, - гнул свое Джефри, - значит, у нас есть с кого спросить. Как нам найти его, Фесс?
- Это будет чрезвычайно сложно, - заметил Фесс. - Если анархисты действуют, как обычно, то у них есть несколько руководителей, каждый из которых обладает теми же привилегиями отдавать приказы, как и остальные, и каждый из которых способен в одиночку координировать все операции.
- Но они ведь все равно командиры, - не сдавался Джефри.
- Да, это похоже на них, - кивнула Осень. - Феи из других графств приносят вести о пахарях и пастухах, которые, бросив плуг и стадо, идут в разбойники, о великанах и людоедах, которые держат в ужасе жителей вокруг, о колдунах, которые ищут способы захватить власть, о лордах, которые сражаются друг с другом, а не с бандитами. В каждом графстве есть что-нибудь подобное, и вдобавок - обязательно распоясается какое-нибудь поганое чудовище. Не дракон, так мантикора или василиск. Я уже не говорю о грифонах и прочей мелочи.
Джефри покраснел от злости.
- Командиры или нет, но ими отданы приказы, чтобы посеять в стране такой хаос всего за несколько дней!
- Это ужасно! - Корделия побледнела. - О! Бедные крестьяне, им приходится терпеть все, что вытворяют эти злыдни!
Грегори прижался к ней, с округлившимися от страха глазами.
- И мы не можем ничем помочь, - прошептал Магнус, - потому что это вне возможностей нашей четверки.
- Да-да, - согласился Пак. - Это работа для ваших родителей, когда они вернутся.
- Если вернутся, - очень тихо ответила Корделия.
- Конечно, вернутся, - Грегори с полной уверенностью посмотрел на нее. - Они непременно найдут дорогу домой. Никто не сможет удержать их от нас.
И почему-то никто даже не усомнился в его словах.
Лицо Магнуса стало жестким, он обратился к братьям и сестре:
- Но в нашем собственном округе мы не должны терпеть подобного разлада! В Раннимеде и в южной части графства Тюдор мы можем остановить анархию! Пусть не только своими руками, а с помощью Волшебного Народца и других добрых помощников, - он кивнул в сторону единорога, - мы будем бороться против этих... этих...
- Этих бяк! - возмущенно вскричал Грегори.
Магнус застыл, отчаянно пытаясь сохранить серьезную физиономию. Корделия захихикала, а Джефри улыбнулся.
- Да, малыш, именно бяк! Мы уже призывали Пака, Келли и их народ объединиться против этих «бяк», и мы объединимся еще и еще, пока не вырвем ядовитые зубы! Раннимед мы сможем удержать, и у короля будет мирное убежище, куда отступить!
- Ура! - крикнул Грегори. - Мы поймаем всех бяк и запрем их в клетку!
- И расспросим их кое о чем, - мрачно добавил Джефри.
- Вперед! - воскликнула Корделия. - А с кого начнем?
Тут все снова замолчали, сердито поглядывая друг на друга.
- А кто самый большой бяка? - поинтересовался Грегори.

Глава четырнадцатая

- Хорошо спрошено, - заметил Магнус. - Так кто же их предводитель? Кто может быть главою тех, кто стремится смести всяких правителей?
Они шагали по лесной тропе, к большой дороге, пытаясь разрешить эту загадку.
- Нет, у них определенно имеется предводитель, - убежденно ответил Джефри, - хоть анархисты и утверждают, что нет. Я слышал, как папа иногда говорит об этом. Всегда есть один человек, которого остальные слушаются.
Магнус недоуменно посмотрел на брата.
- Что-то я не припомню такого. Как его имя?
- Я не знаю имени, - признался Джефри, - папа тоже не знал. Но он был уверен, что такой есть.
- Может быть, ты слышал об этом, Робин? - спросила Корделия.
- Только то, о чем говорит Джефри, - ответил Пак, - и не больше. Твой отец упоминал о мудреце, создателе уродливых идей, чьим мыслям и чаяниям следуют эти враги всех правителей. И, видишь ли, он не отдает повелений, он лишь подсказывает, что делать.
- И папа не знал, кто это? - вмешался Грегори. - Он только догадывался?
- Ну, не только догадывался, - пожал плечами Пак. - Он был уверен, что такой мудрец существует. И думает, что остальные следуют его мыслям.
Джефри наморщил лоб, потряс головой.
- Что-то я сомневаюсь. Отряд не может действовать без командира. Иначе их действия будут беспорядочными, и каждый будет действовать вразнобой.
Магнус медленно кивнул.
- И, кстати говоря, их действия говорят как раз об этом.
- Стойте! - насторожился Пак. - Вот несутся свежие новости!
Как из-под земли выскочили Осень и Лето, вытаращив глаза:
- Эльф принес нам весть, и мы тут же поспешили вас увидеть! Поверьте, Фиговый Листок говорит правду!
- А что за весть? - спросила Корделия.
- Отряд крестьян, - объяснила Осень. - Они идут по большой королевской дороге, размахивая косами и серпами - и ведет их мальчик!
- Ведет? - Корделия озадаченно наморщила лоб. - И как мать отпустила его одного?
- Да нет же, нет! - возразила Лето. - Он предводительствует!
Дети уставились на фей.
- Не может быть! - не поверил Джефри. - Чтобы взрослые люди позволили вести себя какому-то мальчишке за собой?
- Может, - настаивала Осень, - потому что этот мальчишка объявил, что он - один из вас.
Дети застыли, как громом пораженные. Наконец Магнус обрел дар речи.
- Не может быть! Неужто крестьяне такие простофили?
- Конечно, нет! - вскричал Джефри. - Кто ему поверит? Чем он докажет, что он - один из Гэллоугласов?
- Он - вылитая копия тебя, - ответила Лето. - Для самозванца лучшего доказательства, чем внешнее сходство, не существует.
Джефри замер. Кровь отхлынула от лица. Корделия, заметив это, невольно попятилась.
Мальчишка взорвался:
- Ах ты, вошь трусливая! Ах ты, гнусный червь смердящий! Да как же он посмел! Как этому паршивому плуту хватило потрохов и желчи, и наглости назваться мной! Немедля, где он, покажите мне! Я вырежу ему эпитафию на его же брюхе!
Но феи перепугано попятились.
- Ах так! - вскричал Джефри. - Тогда я сам...
- Сдержи свой гнев! - оборвал Магнус. Джефри разъяренно метнулся к нему, вот-вот готовый прыгнуть, но брат добавил, уже спокойнее:
- Что за воин вступает в бой с кипящей кровью?
Джефри замер. Он секунду смотрел на Магнуса, а потом ответил:
- Тот, кто проиграет бой, конечно.
Магнус кивнул.
- Отец не раз повторял эти слова, и сами мы не раз видели, что в них заключена истина. И не забывай, брат, - тот плут, который взял твою личину, коварным должен быть в бою. Тебе потребуется все твое уменье, когда ты встретишься с ним.
- Он прав, - выдохнул Грегори.
Медленно, не сводя глаз с братьев, Джефри выпрямился, расслабляясь - но в каждом его движении чувствовалась сдерживаемая ярость.
- Благодарю вас, братья. Я снова стал самим собой.
Потом поклонился Лето и Осени:
- Прошу у вас прощения, о милые феи, за столь неуместный гнев.
- Мы принимаем извиненье, - кивнула Осень, все еще со страхом поглядывая на Джефри.
- Теперь вы покажете, где он? - спросил Джефри.
Феи кивнули и молча полетели по тропинке.
Джефри сжал губы так, что их стало почти не видно, и полетел вслед за феями.
Братья взлетели за ним, единорог Корделии побежал следом.
- Я еще не видела его таким разъяренным, - прошептала Корделия Магнусу.
- Ничего удивительного, - ответил тот. - Нам нужно присматривать за ним, сестрица, не то он, чего доброго, разорвет этого лже-Джефри на кусочки.
Магнус поднял руку, приказывая остановиться.
- Внимание, братья! Что-то здесь не так!
Джефри кивнул:
- В самом деле...
В сотне ярдов от них находилась деревня, десяток домов вокруг центральной площади - но ни одного человека не было видно.
- Куда же девался народ? - удивилась Корделия.
- Ушел за моим двойником, - фыркнул Джефри, - или же слушает его разглагольствования.
- Скорее второе. Вон, видите, там, между домами? - указал Магнус.
Братья и сестра уставились в указанном направлении.
- Вижу, - ответил Фесс. - Я увеличил изображение. Там люди, множество людей, все они стоят к нам спиной, и слышен только один голос.
- Корделия, - уверенно приказал Магнус, - пусть твой единорог спрячется в лесу, пока мы не вернемся. Ты, Фесс, тоже должен спрятаться.
Корделия понурилась, но Фесс опередил ее:
- Ты знаешь, что я не хочу бросать вас, Магнус. Почему ты хочешь, чтобы я спрятался?
- Самый надежный способ подобраться к самозванцу - это смешаться с толпой, и протиснуться вперед. Мы должны узнать, представляет ли этот двойник Джефри истинную угрозу, и если да - то напасть на него нежданно. Поэтому я прошу тебя - спрячься и жди.
- Ну что ж, я спрячусь, - медленно ответил Фесс. - Но неподалеку, и буду слушать с максимальным усилением. Если я вам понадоблюсь, вы только кликните.
- Будь уверен, - сурово кивнул Джефри. Корделия соскользнула со спины единорога, погладив его по бархатному носу.
- Ты будешь ждать меня, прелесть моя? - в ее глазах блеснули слезы. - Не убегай, умоляю тебя! Ты послушаешь меня наконец?
Единорог кивнул, и Магнус готов был поклясться, что зверь понимает каждое слово. Нет, конечно, он знал, что Корделия была проецирующим телепатом, как все они, и единорог понимал ее мысли, но слова, произнесенные вслух, тоже определенно помогали. Единорог кивнул и поскакал под укрытие деревьев.
- Ну, вперед, - скомандовал Магнус. - Корделия, ты и Грегори заходите с восточного фланга, Джефри идет по центру, а я - с запада. Встретимся в центре, впереди.
Остальные, решительно сжав губы, кивнули в ответ и разошлись в разные стороны. Фесс остановился за одним из крайних домов, задрал голову и навострил уши. Дети неслышно растворились в толпе.
«Толпа» состояла из сотни, может быть, чуть больше, крестьян, и только несколько десятков из них, судя по косам и вилам в руках, пришло вслед за малолетним возмутителем спокойствия. Но юный агитатор лез из кожи вон, чтобы привлечь остальных слушателей на свою сторону. Пока дети протискивались сквозь толпу, мальчик рассказывал жуткие истории.
- И это случилось в деревне в десяти милях отсюда! - воскликнул он. - Неужели и вы сложите оружие, позабыв про ваших жен и детей?
Толпа сердито заворчала. В воздухе закачались косы и вилы.
- Нет, так не будет!
Мальчишка стоял на повозке, откуда его всем было видно. Он не заметил новых зрителей, выскользнувших из-за домов и протискивающихся вперед.
- Вы не позволите бандитам ограбить вашу деревню - и не позволите лордам ради развлечения вытоптать ваши поля и посевы, взращенные вашим тяжким трудом!
На этот раз толпа поддержала лектора неуверенно, судя по всему, раньше они подобного не слышали. Бандиты - это одно дело, лорд - совсем другое.
- Или позволите? - удивленно воскликнул мальчик. - Тогда я ошибся в вас! Я думал, что вы мужчины!
Люди недовольно заворчали, а здоровяк в первом ряду выкрикнул:
- Тебе хорошо трепать языком, парень! Ты не видел, как рубятся их солдаты! Ты не видел, как наши косы гнутся об их броню и как их мечи разрубают крестьян пополам!
- Да, я не был в битве, - ответил парень, - но Шир-Риф был!
Толпа обалдело умолкла.
Стало так тихо, что Джефри услышал за ухом шепот Магнуса:
- Ясно, откуда ветер дует!
Джефри кивнул, сверкнув глазами.
- Шир-Риф сражался в армии лордов! - продолжал кричать поддельный Джефри. - Молодым он сражался за королеву, против бунтовщиков! Он сражался, изгоняя дикарей с нашего острова! И он сражался, когда Тюдоры призвали его против отрядов других вельмож, грабивших всех подряд! И тогда герой устал смотреть на эту бессмысленную бойню!
- Но как он, низкорожденный, посмел встать против посвященного рыцаря? - выкрикнул кто-то.
- Потому что у него королевский чин! - ответил мальчишка. - Он - Шир-Риф в шире короля! И если он желает прекратить усобицы вельмож, кто скажет ему «нет»?
Согласный ропот толпы.
- Идите за мной, и я приведу вас к нему! - продолжал мальчик. - Идите к Шир-Рифу и бейтесь с теми, кто притеснял вас!
- Ну, это уже слишком, - проворчал баритон под ногами у Магнуса. - Пора его окоротить.
Секунду спустя из толпы выкрикнули:
- А откуда ты знаешь, как его найти?
Стоящие вокруг изумленно закрутили головами. А мальчик ответил.
- Мы знаем, что он стоит в городе Бельмид. Мы должны идти туда и предстать перед ним.
- А он нас примет? - крикнули с другой стороны. - Он не решит, что мы пришли против него?
И там люди тоже удивленно стали оглядываться. Поддельный Джефри ничего не замечал.
- Как он может подумать такое? Конечно, он примет вас с раскрытыми объятьями! Свобода, Равенство, Братство!
- А ты откуда знаешь? - снова крикнул бестелесный голос. - Кто ты такой, чтобы так говорить?
Мальчик покраснел.
- Я - сын Верховного Чародея! Кто сомневается в моих словах? - он повернулся к толпе. - Кто из вас осмелится назвать меня самозванцем?
- Я! - вскричал Джефри. - Я осмелюсь назвать тебя самозванцем!
С этими словами он подскочил в воздух и помчался прямо к тележке. Приземлившись, он гордо посмотрел на толпу, а потом - на самозванца.
Мальчик, раскрыв варежку, уставился на Джефри. Толпа - тоже. Еще бы, перед ней стояло двое Джефри - потому что самозванец был точной копией Джефри, дюйм в дюйм и тютелька в тютельку. Люди испуганно зашептались.
- Ну, что теперь ты скажешь, самозванец? - поинтересовался Джефри. - Как твое истинное имя?
Мальчишка вздернул подбородок.
- Я Джефри Гэллоуглас, средний сын Верховного Чародея! А вот кто ты, осмелившийся расхаживать под моим лицом?
- Ты лжешь, обманщик! - вскричал Джефри. - Как ты посмел назваться мной!
- Ты не добьешься ничего своими воплями, - ответил двойник, - ибо каждому ясно, что я - истинный Гэллоуглас!
Яростный визг пролетел по воздуху - над толпой, верхом на метле, неслась Корделия. Приземлившись на повозку, она воскликнула.
- Ты лжешь, обманщик! Вот мой брат, Джефри Гэллоуглас! Это со всей ответственностью заявляю я - дочь Верховного Чародея Корделия!
Раздался двойной взрыв, и рядом с ними оказались Магнус с Грегори.
- Наша сестренка говорит правду! Я Магнус, старший сын Верховного Чародея!
- А я младший! - пискнул Грегори. - Слушайте, люди добрые! Вас обманывают!
- Он говорит правду! - крикнул Магнус, хлопнув настоящего Джефри по плечу. - Вот мой истинный брат, истинный Джефри Гэллоуглас! А тот, кого вы слушали, самозванец и лживый трус!
Джефри с благодарностью посмотрел на братьев, а самозванец заметно побледнел. Но он быстро взял себя в руки и громко вскричал.

Предыдущая страница 19 Следующая страница


Пропал Чародей 20

- Да это заговор! Эти четверо такие же Гэллоугласы, как я петух! Они лгут, лишь я - истинный сын Чародея!
Толпа испуганно заволновалась. Корделия яростно набросилась было на мальчишку, но братья удержали ее.
- Погоди! - хладнокровно прошептал Магнус, а потом сыграл на публику:
- Зачем же драть его когтями? Ты ведьма - заколдуй его!
Глаза Корделии сверкнули, а мальчишка торопливо закричал:
- Ого, да они и в самом деле волшебники! Конечно, я видел, как вы летаете - но это не доказательство, что вы - дети Верховного Чародея!
- А чем докажешь ты? - фыркнул Джефри.
- Вот чем! - ответил мальчишка и плавно взлетел на пять футов в воздух. В толпе со страхом и почтением зашептались.
- Что это за доказательство? - презрительно кинул Джефри, взлетая вровень с самозванцем.
- Ах, так! Да пацан, оказывается, тоже чародей! - прошептал Грегори Магнусу.
- Это единственное, что в нем настоящего, - ответил старший.
- Покажи-ка, что ты еще умеешь, - настаивал Джефри, - чтобы потягаться со мной!
Мальчик покраснел от злости и исчез с хлопком. Эхо прокатилось по площади, и все, обернувшись, увидели его на крыше соседнего дома.
- Попробуй-ка и ты, если сможешь! - крикнул он.
- Какой чародей не может этого? - прокричал в ответ Джефри. Воздух с шумом заполнил место, где он только что стоял, а на крыше дома, где стоял маленький чародей, грохнуло - и рядом с трубой оказался Джефри Номер Два. Точнее, Джефри Номер Один, потому что он и был настоящим.
- Они похожи, и оба умеют колдовать! - крикнул кто-то из толпы. - Откуда нам знать, кто из них настоящий?
- Пусть они подвигают вещи! - гордо ответила Корделия. - Из всех чародеев Грамария только сыновья Верховного Чародея могут двигать предметами!
Самозванец побледнел, но мгновенно исправился, огрызнувшись на Джефри:
- Что, девчонка всегда говорит за тебя?
- А тебе никак завидно, потому что у тебя нет сестры!
- Ты лжешь, обманщик! Моя сестра сидит дома!
- За такое вранье тебя следует выпороть, - рявкнул Джефри, и из рук крестьянина, стоявшего внизу, сам собой вырвался посох. Крестьянин, испуганно воскликнув, шарахнулся назад. Посох, вращаясь, помчался прямо к фальшивому Джефри. Тот заметил это и подскочил в воздух. Палка пролетела под ним, и самозванец с издевательским смехом повернулся к Джефри.
- Почему же ты подпрыгнул сам, а не отбросил палку? - ехидно спросил Джефри.
- Потому что мне так захотелось! - нахмурился тот.
- Сейчас тебе захочется другого, - Джефри мрачно ухмыльнулся. - Эй, сзади, берегись!
Самозванец обернулся - и как раз вовремя. Посох описал круг и летел обратно, прямо на него. Он ойкнул и бросился на крышу, так что посох пронесся над ним. Когда же мальчишка стал подниматься на четвереньках, палка снова вернулась и стегнула его по заднице. Тот снова растянулся с яростным воплем, но обвиняющий крик Джефри был громче:
- Почему же ты сейчас не остановил палку своей мыслью?
Мальчик медленно поднялся, яростно глядя на Джефри, но не ответил.
- Ты не остановил, потому что ты не можешь! - крикнул Джефри. - Я истинный Джефри Гэллоуглас!
- Ты истинный лжец! - заорал в ответ мальчишка. - Ты тоже не можешь двигать эту палку! Это твоя подручная ведьма крутит ей!
Корделия взвыла от обиды, но Грегори хладнокровно ответил:
- Настоящий мой брат или нет, но ты - самозванец! Весь Грамарий знает, что сыновья Верховного Чародея могут двигать вещи силой мысли. А ты - нет!
Люди возбужденно зашумели, но мальчишка перекричал их:
- Это ложь! Ни один чародей не может передвигать вещи! Если ты говоришь, что сыновья Верховного Чародея могут, то покажи сам!
- Да пожалуйста, - пропищал шестилетний чародей, и Корделия всплыла в воздух. Она сердито охнула, стараясь дотянуться до младшего братца, а Магнус вскричал:
- Ага! Всем известно, что ведьмы не умеют летать! Вот почему они садятся на метлу и заставляют летать ее! Ты и сейчас скажешь, что это девчоночный фокус?
Самозванец побагровел от бешенства.
- Ты сам сказал - девчоночный фокус, и это правильно! Какой же юноша станет делать такое, если только у него не девчоночье сердце!
- Ах ты, гнусный обманщик! - взбешенно прошипел Джефри. - А ну-ка, попробуй сыграть в эту девчоночью игру, если сможешь!
Невидимая рука подняла самозванца в воздух и швырнула, как резиновый мячик, в сторону Корделии. Парнишка завизжал от страха, а Корделия - от отвращения:
- Не хочу, не хочу! Избавь меня от этого воришки чужих имен!
И самозванец кубарем полетел обратно к Джефри.
- Нет, постой! - рявкнул тот, и мальчишка повис в воздухе, в футе от Джефри, а потом снова покатился к Корделии. Самозванец взвизгнул и с треском исчез.
- За ним! - вскричал Магнус, но Джефри уже исчез с пушечным хлопком, не успел он договорить.
Толпа испуганно зароптала.
Глаза Грегори уставились в пустоту.
- Он поймал самозванца!
- Ну еще бы! - уверенно улыбнулась Корделия. - Или вы зря столько времени играли в салочки-леталочки?
- Если мы их сейчас не успокоим, - заметил приглушенным голосом Магнус, - они начнут кричать «На костер ведьму!»
- Так за чем дело стало - успокой их, - кивнула Корделия.
- Я? Как я успокою эту толпу?
- Но ты же старший, - Корделия пожала плечами.
Магнус одарил сестру убийственным взглядом и огляделся вокруг в поисках помощи.
Помощь сидела в углу повозки, скрестив ноги.
- Обратись к ним, - посоветовал эльф, - расскажи им, чего на самом деле хочет Шир-Риф. Они послушают тебя, ведь ты же истинный сын Верховного Чародея.
Магнус сглотнул ком в горле.
- А что мне говорить?
- Слова сами придут к тебе, - успокоил Пак. - А не придут - тогда я подскажу.
Магнус пристально посмотрел на него и кивнул.
- Спасибо, Робин.
Он набрал полную грудь воздуха, расправил плечи и повернулся к толпе, воздев вверх руки:
- Выслушайте меня, люди добрые! Умоляю, послушайте меня!
В толпе стали поворачиваться головы. Один, заметив мальчика, пихал соседа локтем, тот тоже поворачивался - и так, постепенно, они замолкали, выжидающе глядя, пока Магнус не заговорил.
- Вас привел сюда злой чародей, - начал он. - И вот признак его зла: он звал вас на войну! Не обманывайтесь! Если Шир-Риф выйдет на войну с вельможами, будет не одна битва, а много битв! И в конце концов Шир-Риф обязательно пойдет против короля! Иначе зачем ему власть лишь над равными себе?
Толпа взорвалась яростными воплями, каждый спрашивал у соседа, как такое может быть правдой. На этот раз Магнусу оставалось только ждать, пока они угомонятся - он знал, о чем они думают, о том, что правда за Шир-Рифом, а не за этими волшебниками.
Грегори потянул Магнуса за штаны.
- А это правда, Магнус? Шир-Риф в самом деле собирается напасть на короля Туана?
- Я не знаю, - сознался Магнус. - Но это кажется неизбежным, а?
Грегори кивнул.
- Я не вижу другого пути. А Шир-Риф видит?
Для Магнуса этого было достаточно. Если младший сказал, что это случится, это неизбежно. Он снова воздел руки, призывая замолчать. Когда люди немного успокоились, он прокричал:
- Выслушайте меня, люди!
Люди замолчали.
- Тот, кого мы зовем братом, - продолжал Магнус, - это настоящий Джефри Гэллоуглас, сын Верховного Чародея! А мы его братья, потомство Верховного Чародея! И я говорю вам, что мой отец никогда бы не позволил Шир-Рифу делать то, что он делает! Но на острове Грамарий сейчас неспокойно, и он не может одновременно быть и тут, и там, чтобы усмирить бунты везде, где они вспыхнули! - здесь, положим, он немножко приврал. - И потому мы пришли, чтобы сказать вам! Ждите, будьте бдительны в ваших деревнях! Воздайте терпением и верностью Королю и Королеве! И не становитесь в ряды бунтовщиков! А не то бунт станет еще ужаснее!
То тут, то там беспокойные взгляды. По краям люди, оглядываясь, начали медленно отходить в сторону.
Идея была удачной, нужно было только подать ее не как позорное отступление.
- Если среди вас есть те, которых обманом вытянули из родной деревни, я умоляю вас: поторопитесь! Кто знает, что могло случиться с вашими домами или посевами, пока вы здесь? Возвращайтесь, и поживее! Не зарьтесь на чужие поля, защищайте свои собственные!
Теперь даже в самой гуще стали оглядываться, а по краям начали уже без стеснения расходиться. В конце концов, старший сын Верховного Чародея только что приказал им возвращаться, так ведь?
Корделия с облегчением вздохнула.
- Молодец, брат! Я только теперь поняла, как плохо все могло закончиться.
- Нам тоже пора трогаться, - Магнус покосился на редеющую толпу. - Грегори, ну-ка, посмотри, как там дела у нашего брата?

* * *

Громовой удар рассек тишину лесной полянки. Джефри огляделся по сторонам, сначала не заметив ничего, кроме мусора, выгоревших кострищ, обглоданных костей, каких-то тряпок, шелухи, и пришел к выводу, что это - место последней ночевки крестьянского отряда. В его рассуждениях был смысл - это было ближайшее место, которое самозванец как следует запомнил и которое он мог вспомнить, чтобы телепортироваться сюда.
Ну конечно, а вот и он сам, в центре полянки, спиной к Джефри. Услышав грохот, мальчишка молниеносно обернулся и, побледнев от страха, уставился на двойника.
- Как ты узнал, где искать меня?
- Да какой же настоящий чародей не может такой простой вещи? - насмешливо ответил Джефри.
Мальчишка побелел, как смерть, - но он был из тех, которые, испугавшись, нападают. Он подхватил лежавший на земле сук и бросился на Джефри.
Джефри с издевательским смехом отпрыгнул в сторону и тоже ухватил палку. Мальчишка уже был рядом, но Джефри встретил очередной удар блоком и контрударом. Тот еле успел отбить концом палки и обрушил на Джефри убийственный удар, ухватив сук обеими руками.
Это была ошибка, потому что его бока остались открытыми. Джефри просто отскочил в сторону, палка свистнула мимо, а он снова шагнул вперед, ответив быстрым и сильным ударом сбоку.
Удар пришелся самозванцу в висок, и тот покатился наземь. Джефри стоял, ожидая, что тот поднимется, но мальчишка не поднимался.
Жуткое предчувствие охватило юного воина. Несмотря на всю свою кровожадность, он ни разу никого не убивал, и только однажды отправил соперника в нокаут. Он настороженно присел рядом с противником, потрогал его за шею, опасаясь, что тот сейчас вскочит. Но самозванец не двигался и не открывал глаз. Джефри почувствовал, как пульсирует под рукой артерия, и встал со вздохом облегчения. Ну и что теперь делать?
- Он догнал самозванца и оглушил его, - сообщил Грегори. - Он зовет нас на помощь.
- Конечно, сейчас мы явимся, - кивнул Магнус. - Сестрица, если хочешь, можешь покружить над лесом, поищем, где он.
Он закрыл глаза, сосредоточившись на мыслях Джефри.
- Нашла, - Корделия тоже слушала мысли. - Это полдня пути к северу, недалеко от большой дороги. Встретимся там.
Не тратя времени, она запрыгнула на метлу и взмыла в воздух.
- Спасибо, - крикнул Магнус вдогонку, затем наморщил лоб:
«Фесс! На севере, рядом с дорогой поляна, где крестьяне устраивали привал прошлой ночью! Ты можешь найти ее и догнать нас там?»
«Я найду вас, Магнус, - ответили мысли коня. - Не сомневаюсь, я найду вас».
Магнус облегченно вздохнул. С самозванцем нужно было что-то делать, и он подумал, что, пожалуй, не мешало бы иметь под рукой любого, кто может дать дельный совет. Он повернулся к Грегори.
- Ну-ка, парень! Пусть эта полянка войдет к тебе в голову!
Они закрыли глаза, сосредоточившись на образе поляны, видимом глазами Джефри. Секунду спустя вокруг них хлопнуло, образ поляны сгустился и стал реальностью.
- Мы тут, - окликнул Магнус Джефри.
- Вы вовремя, - обрадовался тот. - Что мы с ним будем делать?
- Ну, сначала Грегори усыпит его покрепче, - Магнус стал на колени рядом с бесчувственным телом. Грегори уселся рядом, скрестив ноги, как портной, и закрыл глаза. Магнус пристально посмотрел в лицо самозванца, так же, как и брат, чувствуя, что дыхание мальчика становится все глубже и спокойнее.
- Двойник крепко спит, - окликнул Грегори. - Теперь он поверит всему, что ты ни скажешь, и ответит на все, что ты ни спросишь.
Магнус открыл было рот, но вскинул голову, услышав свист рассекаемого воздуха. Рядом верхом на метле опустилась Корделия.
- Ты вовремя, сестра, - негромко заметил он.
- Поспрошай его кое о чем.
Корделия опустилась на колени рядом с самозванцем, буркнув:
- Мог бы и сам.
- Да, - кивнул Магнус, - но у тебя получается лучше.
В этом была лишь доля шутки.
Впрочем, Корделия и не собиралась возражать. Она взглянула на спящего, и ее лицо успокоилось, ее мысли скользнули в его мозг, нащупывая, пробуя, задавая вопрос за вопросом, со скоростью мысли вытаскивая семь лет жизни - за несколько минут.
Они так сосредоточились на мальчике, что даже не заметили, как огромный черный конь тихо ступил на полянку и стал сзади.
Наконец Корделия со вздохом выпрямилась.
- Ну вот, вы слышали. Печальная история.
- О да! - глаза Грегори были полны печали. - Бедный малый, он не знает ни матери, ни отца!
- Их убили дикари, - Джефри с сочувствием поглядел на своего двойника. - Он уцелел только случайно, спрятанный под складками одеяла.
Магнус рассерженно покачал головой.
- Но что же за бесчувственные люди воспитали его? Какие холодные!
- Да, - негромко ответила Корделия, - но он любит их, потому что они всегда заботились о нем.
- И он верно служил им, - закончил Грегори, - и даже сейчас остался верен.
Джефри решительно мотнул головой.
- Его преданность несокрушима. Он вечно будет служить врагам нашего отца.
- Но как же ужасно заставлять лекарей изменить его лицо! - вздохнула Корделия. - И не один, а целых три раза!
- Пока он не стал точной копией меня, - мрачно кивнул Джефри. - А его собственное лицо было забыто.
- Они отняли у него лицо, - негромко добавил Магнус, - и отняли ощущение самого себя. Но они не смогли отобрать у него душу.
- Если бы смогли, то непременно отобрали бы.
- По крайней мере, у него осталось его имя, - вздохнул Грегори.
- Брен, - Джефри выговорил это имя медленно, словно обкатывая его на языке. - Как странно смотреть на свое лицо и называть его чужим именем.
Грегори порывисто наклонился вперед, в глазах сверкнули слезы:
- Давайте разбудим его, давайте скажем ему, какие ужасные люди его воспитатели! О! Давайте заберем его домой, к папе и маме, и пусть он вырастет среди тех, кто на самом деле будет его любить!
Магнус остановил его, упершись ладонью в грудь. Он покачал головой, насупившись.
- Нет, ничего не получится. Он никогда не поверит в то, что его хозяева - злодеи. Он верен им.
- Ну и что же мы будем с ним делать? - негромко спросил Джефри.
Все замолкли, никому не хотелось говорить это вслух.
- Убейте его, - рядом неожиданно возник Пак, окинув ребят мрачным взглядом.
Те в ужасе уставились на своего наставника.
- Это было бы самым благоразумным решением, - признал Фесс. - Этот мальчик обучен подражать Джефри и во всем противостоять своему прототипу. Более того, он воспитан на понятиях, прямо противоположных твоим. Если ему оставить жизнь, в один прекрасный день он снова станет вашим врагом - и к тому времени, когда вырастет, Брен может обрести умения и знания, достаточные, чтобы победить вас.
- Да, он прав, - кивнул Пак. - И по законам войны лучшее, что вы можете сделать - это убить его сейчас.
Дети виновато уставились друг на друга, предчувствуя самое скверное. Даже Джефри сморщился.
- Но вы не убьете его, - продолжал эльф, - и я рад этому. Убить спящего ребенка - это приведет ваши души прямым путем во власть зла. Вы оставите ему жизнь, и я рад этому.
Фесс одобрительно кивнул.
- Я согласен. Убить его - это было бы благоразумно, но сохранить ему жизнь - это будет мудро.
- Ну и что же нам делать, - прошептала Корделия.
- Как что? Уйти своей дорогой, а он пусть спит. А что еще вы можете? - удивился эльф.
Все замолчали.
Магнус медленно поднялся.
Через минуту поднялся и Грегори, пробормотав на прощанье:

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Проснешься, когда не станет слышно наших голосов!
Последним встал Джефри, покрасневший, сердитый, и зашагал вслед за остальными.
Пак облегченно вздохнул и исчез в кустах.
Шагая от поляны, Джефри проворчал:
- Мы поступили неразумно, братья! Мы оставили ему жизнь - мы выпустили на волю ядовитого гада.
- Но ведь сам-то он еще не сделал ничего плохого, - взмолилась Корделия. - По крайней мере, дайте ему вырасти!
- Верно, - кивнул Магнус. - Стать взрослым - это право есть у каждого ребенка.
- Нет, я послушаюсь вас, конечно, - буркнул Джефри. - Но попомните мои слова, братья, - он еще обрушит на нашу голову кучу напастей, когда мы подрастем!
Магнус прошел несколько шагов молча. Потом спросил:
- А ты что скажешь, Грегори?
- Тут Джефри прав, - ответил Грегори. - Нам придется быть готовыми к этой битве.

Глава пятнадцатая

Дети шагали сквозь лес, неестественно притихшие. Лицо фальшивого Джефри не выходило у них из головы.
Неожиданно из-под ног Корделии выскочила Осень.
- Незнакомец ищет тебя!
Все уставились на фею.
Корделия с трудом обрела дар речи:
- Меня?
- Всех вас. Он твоего роста, маленькая леди, и блуждает по лесу один.
- Это мальчик? - Магнус и Джефри озадаченно посмотрели друг на друга. - Но кто может искать нас?
- А как зовут его?
- Его имя Алан, и говорит, что он - принц.
- Алан! - Корделия захлопала в ладоши, а братья заулыбались.
Осень облегченно усмехнулась.
- Ну, коли вы его знаете... Эльфы невидимой рукой вели его к вам - от самого Раннимеда, в нескольких милях отсюда.
Дети возбужденно переглянулись:
- Так это же рядом с Королевским Дворцом!
- О да, - кивнула Осень. - Он сидел под сосной и звал: «На помощь, Волшебный Народец!» Эльфы увидели, что это всего лишь маленький мальчик, и подошли поближе, но не очень близко, и спросили: «Чего ты ищешь здесь? «. Тогда он попросил эльфов привести его к вам. Но, конечно, без вашего согласия они не могли сделать это - ведь он мог быть вашим врагом.
- Да нет, это наш друг! Или хороший приятель... - у детей чародеев бывает не очень много друзей. Вы приведете его?
- Конечно, ведь вы об этом просите, - и Осень улетела прочь.
- Для принца небезопасно бродить по лесу одному, - нахмурился Магнус. - Разве он не знает, что враги его венценосного отца могут схватить сына и сделать заложником?
- Алан еще не думает о таких вещах, - уверенно ответил Джефри. Он провел с принцем достаточно времени, чтобы узнать его получше.
- Алан, может быть, и не думает, - воскликнула Корделия, - а его телохранители? Как они разрешили подопечному уйти одному?
- По-моему, они ему и не разрешали, - Джефри ухмыльнулся.
И никто из детей даже не задумался, почему Алан ищет их. В конце концов, надо же ему хоть с кем-то играть? Его собственный брат был еще меньше, чем Грегори.
Мальчик вышел из-за огромного дуба, шагая вслед за двумя феями. На нем был берет, кожаные штаны, заправленные в сапоги, и куртка простого зеленого сукна. Однако его рубашка была выткана из белого шелка, а пояс под курткой отделан золотым шитьем.
- Алан! - радостно завизжала Корделия.
Принц вскинул голову, заметил подружку и тоже расплылся в радостной улыбке. Он бросился вперед, феи еле успели отскочить в сторону. Алан обнял Корделию, воскликнув:
- Как здорово, что я вас нашел!
Затем он повернулся к Магнусу и солидно пожал старшему товарищу руку. Подскочивший Джефри дружески пихнул его в плечо, а Алан ответил ему таким крюком слева, что средний Гэллоуглас покатился кувырком. Он тут же вскочил и, пригнувшись, сжав кулаки, ухмыляясь во весь рот, стал медленно подкрадываться к принцу.
- Ну, ну, ну! - Магнус встал между ними.
- Мы же понарошку! - возмущенно запротестовал Джефри.
- Ну да, - кивнул Алан. - Как же еще два воина должны приветствовать друг друга?
- С открытым забралом и вежливым поклоном! Тумаки только будят азарт и портят дружбу!
Джефри приложил ко рту ладонь и издал кукарекающий звук. Магнус строго посмотрел на озорника.
Грегори потянул Алана за руку:
- А где Диармид?
- Дома, с мамой, - объяснил Алан. - Отец и мне приказал сидеть дома, но я не удержался.
- Еще бы, - понимающе кивнул Джефри. - Как тут усидеть, когда назревает судьбоносная битва?
- Вот еще, если бы только это, я бы не ослушался отца.
- Он ведь не только отец, но и твой сюзерен, - согласился Магнус. - И что же случилось, настолько серьезное, что ты ослушался родительского приказа?
- И почему ты искал нас? - перебил Джефри. - Сейчас неподходящее время для игр.
- Да, это так, - кивнул Алан. - Но я не знаю, кого мне еще просить. Я очень боюсь за своего отца.
Неожиданно он стал очень серьезным, почти печальным. В его позе ничего не изменилось, но дети почему-то сразу вспомнили, что перед ними - наследный принц.
- Мы можем немногое, - осторожно заметил Магнус. - Мы ведь еще не ровня нашим родителям.
- Но наши силы - в вашей власти, Ваше Высочество! - торжественно провозгласил Джефри. - А что происходит? Почему твой сир в такой беде?
Алан обвел их взглядом, и его глаза светились благодарностью.
- Бароны поднялись друг против друга, в беспорядке, сцепившись, как пьяные слуги в день праздника Хмельной Лозы. Отец выступил, чтобы усмирить их.
Джефри скорчил рожу, а Магнус спросил:
- А разве их герцоги не сделали ничего, чтобы усмирить своих вассалов?
Алан покачал головой.
- Мне кажется, что сначала они позволят баронам испробовать свои мечи на армии короля, прежде чем двинуться против короля самим.
- А как же их дети? - напомнил Джефри. - Твой отец все еще держит у себя в заложниках наследников двенадцати великих лордов, так ведь?
- Ах, эти великовозрастные недоросли, - Алан поморщился. - Высокородные горлопаны остаются горлопанами. Они только и знают, что хлестать эль, приставать к служанкам и бить друг другу морды по пустякам.
Дети молча кивнули. Они уже давно поняли, что Алан дружески относится к сыновьям лордов лишь отчасти - за неимением лучших друзей.
- Да, герцоги действуют благоразумно, - покачал головой Джефри, - но не мудро.
- Угу, - согласился Алан. - Им представился случай вернуть себе доверие короля, которое они потеряли давным-давно, когда взбунтовались против него... (Это «давным-давно» было тринадцать лет назад). - ...но они им не воспользовались. Нет, отец никогда больше не поверит им, когда победит.
Лицо принца помрачнело, и дети поняли, о чем он думает, даже не читая его мысли - «если отец победит».
- Вне всяких сомнений, твой отец победит! - вскричал Джефри. - Они всего лишь графы и герцоги - король во главе королевской армии шутя одолеет их!
- Да, - кивнул Алан, - но тут еще взбунтовался Шир-Риф.
Дети непонимающе уставились на него. Магнус поморщился:
- Вряд ли Шир-Риф доставит твоему отцу больше хлопот, чем какой-нибудь граф!
- Этот Шир-Риф могущественнее любого графа, - ответил Алан. - Всего за несколько дней он собрал целую армию.
Джефри покосился на Магнуса.
- Значит, это началось еще до того, как наших родителей похитили.
Алан удивленно посмотрел на них.
- Я слышал, что ваши родители пропали, и их исчезновение крайне опечалило Их Величества, - но откуда вы знаете о Шир-Рифе?
- Мы встретили одну крестьянку, которая соблазняла какого-то бедолагу-работника до тех пор, пока он не отправился добровольцем в армию Шир-Рифа, - объяснил Магнус.
- И она чуть не заколдовала Магнуса и Джефри, чтобы и они присоединились к ним, - влез в разговор Грегори.
Джефри густо покраснел и влепил бы Грегори затрещину, если бы Корделия не остановила его руку на замахе:
- Да, да! И они бы с радостью пошли вслед за ней!
- Благодарение Небесам, что этого не случилось! - Алан побледнел при одной мысли об армии Шир-Рифа, в рядах которой состояли бы Магнус и Джефри.
- Благодари лучше Пака - это он развеял шалавьи чары, - заметила Корделия. - Ибо девка была ведьмой!
Тут она повернулась к братьям:
- И нечего так на меня смотреть! Ничего постыдного в том, что вас околдовали, нет!
- Ты права, сестрица, - только и ответил Магнус. Он снова обратился к Алану.
- Но как же неорганизованная толпа крестьян может обеспокоить твоего отца? Они ведь новобранцы, не обученные биться всерьез.
- Они уже сражались с армиями трех графов, и победили, - мрачно ответил принц. - И многие побежденные охотно присоединились к Шир-Рифу. Нет, сейчас его армия столь же велика, как у короля, а кроме этого в тыл отцу заходит объединенная армия пяти графов.
Джефри разинул рот.
- Странно - как же эта графская пятерка объединилась, если совсем недавно графы воевали друг с другом?
- Это и в самом деле странно, - согласился Алан, - но я слышал слова отца. При дворах многих вельмож появились очень странные сенешали, которые ему чрезвычайно не по нраву. Может быть, они и присоветовали своим графам объединиться.
Дети чародея обменялись взглядами.
«Это те самые агенты СПИРТа, о которых говорил отец», - подумал Магнус.
«Да, но он не знал, что они придут под видом сенешалей», - ответил Джефри.
«А может быть, и знал, но не сказал нам», - добавил Грегори.
«Как он мог держать нас в таком неведении о делах государства», - возмущенно подумали все трое.
Джефри поглядел на принца.
- Все равно, этих изменников-графов нечего бояться. Разве что они случайно атакуют все вместе, и в тот самый момент, когда твой отец будет сражаться с этим самым Шир-Рифом.
- Вот этого я как раз и боюсь, - повесил голову Алан.
Грегори кивнул.
- Да, ведь король - это главная преграда на их пути. А после того, как он будет повергнут, мятежные лорды смогут спокойно захватывать новые земли, не боясь ничего.
- Кроме своих герцогов, - мрачно заметил Алан, - и если отец, - он сглотнул ком в горле, - если отец... если его не будет, великие лорды тут же укажут вассалам положенное им место.
- Да, и пойдут воевать друг друга, - нахмурился Магнус, - и разорят нашу прекрасную страну.
- А пока они буду воевать друг с другом, Шир-Риф разделается с ними точно так, как с королем, - добавил Грегори, - нападая на одних, пока те бьются с другими. Когда лорды опомнятся и объединят свои силы против него, армия Шир-Рифа станет слишком сильной, чтобы дать себя победить.
- Дурачье! - воскликнул Магнус. - Как же они не видят - если графы помогут ему сейчас, то потом Шир-Риф разделается с ними со всеми, один за другим по очереди?
Наследник престола уставился на братьев.
- Неужели вы думаете, что он хочет захватить трон?
- Я уверен в этом.
- Но какое он имеет право? Ведь он же низкорожденный, и даже не джентльмен!
- Бунтовщик не видит в этом препятствий, - ответил Магнус. - И для такого, как он, это лишь дополнительная причина, чтобы рваться к трону!
Глаза Алана сузились в негодовании.
- Тогда он подлый раб, который заслуживает четвертования!
Магнус кивнул.
- Да, такой может разодрать нашу страну в клочья. Даже если он взойдет на трон, бароны не перестанут интриговать против него, они никогда не признают за ним легитимных прав на корону, ведь он не королевской крови!
- И простые люди тоже не будут почитать его, - добавила Корделия. - Каждый будет думать: «Он простолюдин и стал королем! Так почему не я?» И бунты пойдут один за другим.
- Неужели наша земля навеки будет разорена войной? - простонал Алан. - Неужели никогда не наступит мир?
- Именно этого хотят настоящие хозяева Шир-Рифа, - ответил малыш Грегори.
- Хозяева? У этого подлого труса есть хозяева?
Гэллоугласы обменялись осторожными взглядами.
- Мы не знаем точно... - замялся Магнус.
- Но вы подозреваете! Нет, ответьте! Молчать о справедливых подозрениях было бы изменой!
- Только если мы не ошибаемся, - вздохнул Магнус. - Но у нас есть повод думать, что этого Шир-Рифа научили недруги нашего отца, которые ищут путь низвергнуть весь Грамарий в пучину хаоса.
Принц нахмурился.
- Ваш отец ни разу не говорил об этом.
«Папа мог и не сказать ему, - мысленно объяснила братьям Корделия. - Он никогда ничего не говорит, пока не уверен».
«Я не сказал бы, что это в самом деле так», - заметил голос Фесса в головах детей чародея.
Но Алан, конечно, его не слышал. Он покачал головой.
- Он не стал бы молчать о таких подозрениях. Хотя я понимаю... Папа сказал бы маме, а она всегда так волнуется о всяческих напастях...
- Это и в самом деле напасть, - согласился Джефри, - и мы сами узнали, что у нашего папы есть еще одни недруги - которые хотят отобрать трон у твоих родителей, и править Грамарием куда суровее, чем они.
Алан снова разинул рот.
- Ну уж точно твой отец должен был рассказать об этом Их Величествам! Он-то знал это наверняка!
- Может быть, он и сказал, - торопливо ответил Магнус, - да твой отец не счел нужным рассказать тебе. Мы ведь еще дети.
- Может, и так, - принц сердито покраснел.
- И вот еще одна загвоздка, - вмешалась Корделия. - Разве прошлой ночью мы не слышали, как один из тех людей назвал Шир-Рифа своим вассалом?
Дети уставились друг на друга.
Грегори кивнул:
- Да, они так говорили.
- Если строго придерживаться фактов, - напомнил им Фесс, - они не говорили этого. Корделия прочла это в мыслях их руководителя. Если не ошибаюсь, точные слова были такими: «Сейчас их мысли прыгнули к Шир-Рифу, он их слуга вот уже много лет, и они приказали ему начинать, как только представится случай...»
Дети не стали спорить. Они знали, что Фесс всегда помнил все, что происходило, в точности. Папа частенько использовал его, как свидетеля в семейных ссорах.
Алан спросил:
- Но как же это может быть? Вы же сами только что сказали, что Шир-Рифа поддерживают люди, которые вообще хотят уничтожить всякую власть?
- Это так, - подтвердил Магнус, - мы и в самом деле так думаем. Что скажете, братья? Может ли он воевать за обе стороны?
- Он не воюет ни за одну! - догадался Джефри. - Он только говорит и тем, и другим, что он их слуга - а на самом деле хитрюга сам за себя!
- Ага! - Алан заразился его энтузиазмом. - Он ведет двойную игру - чтобы столкнуть обе стороны лбами!
Джефри с горящими глазами кивнул.
- Каждый думает, что использует его в своих интересах - а на самом деле он использует их самих, принимая помощь от обеих сторон, и про себя собирается вырвать обоих с корнями, как только дорвется до власти!
- Именно так! - подхватила Корделия. - Он легко обманул тех, кто желает хаоса - он кажется им всего лишь напыщенным дурнем, стремящимся завоевать побольше земли - однако его амбиции столь велики, что он легко мог обмануть и тех, кто желает править нашей землей железной рукой!
- А на самом деле он хочет захватить не просто власть, а трон, и избавиться от короля - не только силой оружия, но обманом и хитростью, - подвел черту Магнус.
Алана передернуло.
- Боюсь, что из такого теста и слеплены короли. Очень злые короли.

Предыдущая страница 21 Следующая страница


Пропал Чародей 22

- Этот не будет королем, - поклялся Джефри. - Никаким королем не будет.
- Значит, мы нашли нашу Большую Бяку? - чирикнул Грегори, как бы подытоживая.

Глава шестнадцатая

- Нам налево.
Магнус остановился. Единорог, который прискакал как раз тогда, когда Корделии понадобилась его помощь, тоже затормозил, не желая подходить слишком близко к мальчикам. Фесс остановился за спиной Магнуса, который недоуменно поднял бровь.
- Почему, Алан?
Принц сердито покосился на него и пожал плечами.
- Какая разница? Я принц и я так хочу, значит, нам налево.
- Это может быть не самое мудрое решение, - пробормотал Грегори.
- Тебя не спрашивают, - цыкнул Алан. - Если принц говорит, его слова всегда мудры.
- Но может быть, нам сначала нужно разведать, куда идут обе тропинки? - предложила Корделия.
- Зачем? Я принц и этим все сказано!
Джефри этого хватило по горло.
- Прямо и без лишних тонкостей, Ваше Высочество - вы еще не повелеваете, а мы вам пока не подчиняемся.
Принц взбешенно обернулся к Джефри.
- Ты не склонишься перед королевской кровью?
- Склонюсь - да, а подчиняться дурацким приказам не буду.
Алан замахнулся, но Магнус перехватил его кулак.
- Успокойтесь, вы оба! Алан, когда ты вырастешь, я с радостью приму от тебя приказ - но пока я старше, и возраст важнее, чем звание.
- Но я ПРИНЦ!
- А я - Пак! - рявкнул материализовавшийся эльф. - Верховный Чародей и его жена приказали мне следить за детьми в их отсутствие, и если ты хочешь присоединиться к нам - всегда пожалуйста, но ты должен слушаться старших!
Наследник престола принялся ковырять носком сапога землю.
- Даже Робин не заставляет нас идти наугад, если не знает, что лежит впереди, - ласково заметила Корделия.
Алан с благодарностью посмотрел на нее, и на какое-то мгновение его лицо разгладилось, почти до полного идиотизма.
- Как! И ты послушаешься девчонки? - ехидно фыркнул Джефри.
Алан молниеносно обернулся, сжав кулаки и побагровев.
- Слушайся кого угодно, лишь бы не моего среднего братца, - проворчал Магнус.
Принц растерянно захлопал глазами, а затем рассмеялся.
- Ты как всегда прав, Магнус!
Джефри сердито воззрился на обоих, но в этот момент на левой тропинке возникли Осень и Лето, отрицательно мотающие головами.
- На этой тропе нет ничего, кроме одинокой хижины дровосека.
- Как далеко вы зашли? - поинтересовался Пак.
- До самого конца - не дальше мили.
Пак пожал плечами.
- Надеюсь, что Келли найдет то, что нужно.
Зашуршала листва, и из-под нее вынырнула зеленая шляпа, а под ней - Келли.
- Добро пожаловать! - обрадовался Пак. - Что там?
- Ничего, кроме пары-тройки армий, - беззаботно ответил Келли.
- Наконец-то! - вздохнул Магнус.
- Чьих? - продолжал Пак.
- Шир-Рифа, - усмехнулся Келли. - По крайней мере, я так думаю - потому что у них нет флагов, а солдаты без формы. Однако это он, его кони - здоровенные тяжеловесы, только что от сохи, не подходящие для рыцаря.
- А что еще за армии?
- Королевская, но она за холмом, а между ними - пшеничное поле.
- Которому предназначено стать полем битвы, - мечтательно пробормотал Джефри.
- За спиной у короля - река, но через нее два брода. А за рекой - армии пяти графов. У каждого по отдельности - не больше полудюжины рыцарей, и несколько сотен пехотинцев, но все вместе они составляют силу, с которой придется считаться.
- Если они смогут сражаться плечом к плечу, - добавил Джефри.
- Вот так, - Пак повернулся к Алану. - Ну что ж, мы нашли врага. И с этого момента дела могут стать крайне опасными - поэтому мы не можем рисковать присутствующим среди нас наследником престола. Ты отправляешься домой!
Взгляд Пака переместился на Келли.
- А ты пойдешь с принцем и будешь охранять его!
- Нет! - воскликнул Алан.
- Никогда! Ни за что! Нет, вы подумайте, что придумал этот плут! Ты что, хочешь сделать из меня няньку? - взвыл Келли.
- Я, между прочим, уже не младенец, - мрачно покосился на него Алан.
- О да, тебе уже девять, и ты полноправный отрок. Однако ж ты наследник престола!
- Но я младший из братьев!
- Пусть твой отец рискует тобой, а я не буду!
- Но он никогда не берет меня с собой!
- Возьмет, когда будет уверен, что ты стал настоящим бойцом! Но придется подождать, пока тебе не исполнится шестнадцать.
- Ага, это еще семь лет! - вознегодовал Алан.
- И радуйся этим годам, пока можешь, - посоветовал Пак, - а я уж присмотрю, чтобы ты прожил их в целости и сохранности. А теперь - домой, в безопасное место!
- А почему они остаются? - Алан показал на Гэллоугласов.
- Потому что о них забочусь я, и они должны быть рядом с мной. И потому, что у них дома нет родителей, к которым я мог бы их отправить. И не волнуйся - они будут в той же безопасности, что и ты.
- О нет! - простонал Джефри.
- Это нечестно! - заныл Алан.
- Нечестно, зато целые останетесь. Марш к матери!
- Я его не поведу! - возразил Келли. - Мое место здесь, рядом с детьми чародея!
- Твое место там, куда тебя пошлет Хобгоблин! Как, эльф! Или ты оспоришь приказ Короля Эльфов?
- Его здесь нет, - фыркнул Келли.
- Нет, но он поручил этих детей мне, и приказал бы то же, что и я - отведи наследника престола к его родителям!
- Это ты говоришь, а не он, - проворчал Келли, впрочем, менее уверенно.
- Так мне что, его самого попросить? Да нет, мы оба отправимся, для нас, эльфов, это минутное дело. Ну что, побежали?
Келли ответил сердитым взглядом, но промолчал.
Пак не сводил с него глаз, подбоченившись, ожидая.
- Ну ладно, - наконец рявкнул Келли. - Ладно! Как прикажешь!
- О доблестный эльф! - пропел Пак. Он обернулся к Алану. - А ты? Будешь ли и ты столь достойным?
- Что толку отступать? - прорвало наследника престола. - Вы что, хотите, чтобы я бежал перед опасностью?
- Подождешь, пока не подрастешь! Как! Мне опять взывать к Его Эльфийскому Величеству, чтобы он и тебе приказал?
- Он не может! Я принц Грамария!
- А он - король, который по всем законам может повелевать принцем! И сила его не в армиях, а в нем самом, и применить ее можно в один момент! Ну что, ты отправишься домой сам, или мне отправить тебя в цветке лилии?
- Тебе меня не напугать! - гордо ответил Алан, хотя выглядел он куда менее уверенным, чем тон его слов. - Только попробуй - и ты ответишь перед моим отцом за то, что сделал с наследником престола!
Пак побагровел и его голос стал смертельно тихим.
- Так ты пойдешь, или прикажешь послать за королевой?
- Мама в пятидесяти милях отсюда! - проскулил Алан.
- А отец - в полумиле! И ремешок воспитательный при нем.
Алан не выдержал и со вздохом опустил глаза.
- Ладно. Я пойду.
Пак кивнул, не проявив и крохи торжества. Он просто повернулся к Келли и приказал:
- Веди его, эльф. И смотри, чтобы он был со своими родителями еще до рассвета!

* * *

Когда ночь окутала лес, Пак неслышно прошелся между спящими детьми.
- Вставайте! Луна взошла, значит, и вам тоже пора вставать!
Они медленно поднимались, потягивались, позевывали.
- Если честно, я бы всю ночь проспал, - зевнул Джефри.
- На здоровье, - ответил Магнус. - Пак и я сами справимся с Шир-Рифом.
- Нет, нет, - торопливо поправился Джефри. - Я уже встал.
Корделия лежала, свернувшись, под боком у единорога. Она села, сонно заморгала, прижимая к себе Грегори. Как только Грегори принял сидячее положение, его глаза снова закрылись.
- Разбуди малыша Грега, - кивнул Пак. - Когда мы вернемся, вы двое должны быть наготове.
Корделия поцеловала Грегори в лоб и легонько встряхнула, приговаривая:
- Просыпайся, маленький!
Младший братик поднял голову, поморгал и снова закрыл глаза. Сами собой закрылись глаза и у Корделии. Она встряхнула головой и повернулась к Паку.
- Когда вы вернетесь, он уже проснется.
Пак кивнул в ответ.
- Не высовывайтесь. Феи присмотрят за вами.
Потом повернулся к Магнусу и Джефри.
- Ну, в путь. Я уже побывал в палатке Шир-Рифа и еле дождался, пока он закончит перебирать свои бумажки и ляжет спать. Сейчас главный мятежник дрыхнет без задних ног, к тому же я еще добавил сонное заклинание.
Магнус кивнул.
- Ну что ж, в путь!
Пак взял братьев за руки и кивнул. Все трое одновременно исчезли. Воздух с хлопком устремился в опустевшее пространство.
Пара молодых часовых сторожила покой предводителя у шатра Шир-Рифа. Один уже несколько лет служил в отряде Шир-Рифа, а второй был новобранцем, пастухом. Он почтительно присматривался к напарнику-ветерану и даже старался держать вилы так же молодцевато, как и констебль - свою пику.
Внезапно внутри шатра что-то взорвалось. Часовые озадаченно огляделись по сторонам. Послышался вскрик Шир-Рифа, а затем еще один взрыв. Часовые встревоженно поглядели друг на друга, и одновременно кинулись на помощь командиру, столкнувшись у порога.
Они вломились в палатку с оружием наготове, ошалело глядя по сторонам.
- Откинь полог, - рявкнул ветеран.
Пастух повернулся и откинул в сторону полог. Внутрь хлынул лунный свет, ясно осветивший пустую койку Шир-Рифа.
А в тишине леса с грохотом возникли двое мальчишек, держащих за руки и ноги взрослого мужчину. Один отпустил его ноги, и мужчина с трудом поднялся, вырываясь из рук мальчиков.
- Ведьмовство! Подлые гномы, как...
И осекся, глядя на крошечную фигурку, грозно возникшую перед ним. Ростом не выше колена, и с каменным лицом.
- Ты, который понатыкал у каждой двери Хладное Железо, ты, который никогда не оставлял молока в блюдце для домовых, взгляни же на меня! Пред тобой Пак!
Шир-Риф замолк, остолбенел, и как раз в этот момент Корделия впилась взглядом в посох, лежавший в траве. Посох подскочил вверх и треснул Шир-Рифа по макушке. Тот рухнул, как подрубленный ствол.
Шир-Риф очнулся и поморщился. Голова раскалывалась от боли. Он попробовал сесть, но не смог даже поднять рук. Неожиданно запаниковав, он дернулся, попытался пошевелить ногами и обнаружил, что они прочно связаны вместе, а руки плотно прикручены к туловищу. Тяжело дыша и выпучив глаза, он огляделся кругом и увидел четырех детей разного возраста и пола, уставившихся на него. Сзади шевельнулась тень, в которой он узнал огромную черную лошадь с горящими, как угли, глазами. Мурашки побежали у него по спине.
Рядом с лошадью что-то такое же продолговатое и массивное шагнуло под лучи лунного света, и Шир-Риф увидел серебристую голову, увенчанную длинным прямым рогом, торчащим прямо изо лба - и этот рог был направлен прямо на него. Мурашки переползли на живот и превратили страх в ужас.
- Посмотри вниз, - посоветовал чей-то бас.
Шир-Риф посмотрел и совсем застыл. Перед ним стоял полуторафутовый эльф с налитыми яростью глазами.
- Великая честь для тебя, - грянул человечек. - Немногие смертные удостоились видеть Пака!
Шир-Риф засопел, выкатив глаза. Он отчаянно пытался собраться с мыслями.
- Мы знаем, кто ты, - начал Пак. - Ты Реджинальд, сын Тюрко, который был сквайром сэра Бартолема - и ты тоже зовешь себя сквайром, хотя не носил за рыцарем доспехи и не расчесывал гриву его коня.
При этих словах средний мальчик встрепенулся, затем вперил в Шир-Рифа еще более сердитый взгляд.
Шир-Риф кивнул, пытаясь собраться с духом. Он проглотил комок и ответил:
- Да, это я, - затем сглотнул еще раз и добавил: - Так значит, не врала кормилица, и Волшебный Народец существует не только в сказках?
- Так же, как и ты, хотя у нас в голове куда больше здравого смысла, - с сарказмом отозвался Пак. - Мы не выставляем себя напоказ, хвастая своей властью направо и налево перед другими мужчинами или перед женщинами, как ты.
Реджинальд побагровел. И явно обрадовался пришедшему гневу - это помогло ему собраться с силами.
Пак кивнул на детей, стоящих у него за спиной.
- В твоих глазах я вижу, что ты считаешь этих детей не стоящими внимания. Ты глуп, ибо они - дети Верховного Чародея.
Реджинальд замер, переводя взгляд с одного детского личика на другое.
Пак кивнул.
- Да, у тебя есть повод их опасаться. Они не смилуются над человеком, который похитил их родителей.
- Это не я! - вскрикнул Реджинальд. - Кто вам сказал такое? Это наглая ложь!
Собственно говоря, так оно и было - он только поговорил с этими тощими стариками с худыми вытянутыми лицами и бешено горящими глазами. Он жаловался на короля-тирана, на герцога Тюдора, тоже тирана, и даже на графа Гленна, тирана. Он признался, что считает всех вельмож тиранами, и поклялся в желании уничтожить их всех для того лишь, чтобы люди жили свободной жизнью, и никто бы не притеснял сирых и убогих. Странные старцы усмехнулись, их глаза сверкали. Они обещали ему помочь, чем могут - в конце концов, они ведь явно были волшебниками и обладали странной магией, о которой и не ведали местные ведьмы. И потому он попросил их похитить Верховного Чародея и его жену, которые могли вмешаться и не дать осуществиться планам освободителя угнетенных.
Все это промелькнуло у него в голове, пока он смотрел на эльфа и стоящих у него за спиной детей Верховного Чародея, чьи взоры с каждой минутой становились все злее и злее. Он свалял дурака, ему надо было просить могущественных старцев, чтобы они заодно прихватили и детей...
Шир-Риф не позволил этим воспоминаниям отразиться на лице. Он только гордо повторил:
- Я не похищал Верховного Чародея!
Но дети не поверили его словам, он понял это по глазам. Сердце мятежника ушло в пятки, он вспомнил, что они - хоть и юные, но все-таки чародеи, и значит, могут читать чужие мысли.
- Это не правда! - взвизгнул он, но эльф только покачал головой.
- Мы и без тебя узнали то, о чем ты только что думал. Кто научил тебя стремиться к завоеваниям? Другие волшебники, которые бродят вокруг, одетые крестьянами, и плачутся людям о своих несчастьях? Или ты додумался до этого сам?
- Ложь, это все гнусные наветы, - задыхался Реджинальд. - Я только хотел навести прядок в своем родном шире! А когда увидел, что все герцогство Тюдор кишмя кишит бандитами, я выступил против них!
Он отчаянно пытался не вспоминать тех оборванных, страшных нищих, которые приходили к нему, когда в бытность еще вассалом герцога он твердой рукой поддерживал порядок. Держать в узде крестьян не требовало много сил - тут случайный воришка, там пьянчужка, хвативший лишку на празднике, и розданных плетей хватало, чтобы верно отрабатывать королевское серебро и безбедно жить в большом каменном доме. Но эти подложные крестьяне с горящими глазами убедили его в том, что он может достичь большего, все герцогство... может быть, даже все королевство! Он вполне способен победить короля с помощью этого дурачья, этих графов! А вернее, с помощью этих волшебников, тех, кто говорил, что их карта никогда не бывает бита, ведь СПИРТ правит умами темных мужиков - они клялись, что смогут убедить отдельных графов напасть на короля с тыла. На мгновение в нем зашевелился страх - а что, если они обманут и не нападут? Что, если он атакует короля, и окажется с ним один на один?
Но Шир-Риф подавил страх. Не было нужды бояться - волшебники обещали, что он победит. И те, смахивающие на крестьян, и другие, не подверженные превозносить СПИРТ, как панацею от всех бед и горестей.
- Разве ты не знал, что на стороне короля вся мощь Волшебного Народца, - рыкнул Пак. - Магия всех ведьм и чародеев короля! Даже стоящие пред тобой несмышленыши - могучая сила. Будь уверен, если ты сразишься с Его Величеством, то потерпишь тяжелейшее поражение.
На мгновение паника вновь охватила Реджинальда. Может быть, эльф и в самом деле говорит правду? Но бунтовщик заставил себя успокоиться - Пак явно пытается напугать, нарушить его уверенность в борьбе за правое дело! Но Реджинальд не поддастся. Реджинальд сразится с королем и повергнет гнилой трон - оплот всех реакционных сил Грамария. Нет, он не примет титул «диктатора», как хотят того крестьянские колдуны, и не станет устраивать эту странную систему, в которой чиновники суют нос в каждую щель сельского уклада жизни. И не станет добивать вельмож, чтобы слуги и крепостные разбежались, как того хотят другие волшебники. Нет, он сам займет вакантное место на троне!
- Ты хочешь основать собственную династию, - Пак заглянул прямо в глаза Реджинальда, и Шир-Риф почувствовал, что жгущий взгляд проникает в самые сокровенные уголки его души. - Ты хочешь зачать детей, которые приняли бы корону из твоих рук, когда придет срок умирать!
- Нет! - вскричал Реджинальд. - Все ложь, ложь, ни слова правды!
Увы, это была правда - каждое слово. Пак посмотрел на детей.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Вы слышали его мысли - он рвется к власти. Однако ему не хватает для этого ни разума, ни силы.
Потом эльф снова повернулся к Шир-Рифу.
- Кончится тем, что ты окажешься на поводке у проСПИРТованных волшебников! Потому что от таких бредней, как у тебя в голове, кружится голова, как от похмелья, и рождается анархия.
Шир-Риф посмотрел в глаза Пака и понял, что окружающие слышали каждую его мысль, и даже те, что он так старался подавить. Он прочел у них на лицах свою судьбу, и сердце его ушло в пятки.
- Что будем с ним делать? - прошептал Магнус.
Загорелый локоть врезался ему в лицо, и перед глазами заплясало острие ножа.
- Стоять! - гаркнул голос, словно из бездонной бочки с чесноком. - Ни с места - ведьменыш!
По другую сторону ножа Магнус увидел еще одного солдата, приставившего меч к животу сестры, а рядом - Грегори, скорчившегося от ужаса, поднятого вверх на вытянутой руке, над головой третьего солдата. Ужас за малыша вдохнул в первенца Гэллоугласов новые силы. Не задумываясь, он направил на солдата заклинание старого колдуна, и солдат, державший Грегори, завыл от боли, схватившись за голову, которую пронизала адская мигрень. Выпавший у него из рук Грегори плавно спланировал вниз и мягко приземлился.
Джефри все еще трепыхался в руках четвертого солдата. Камень, взлетевший с земли, чувствительно ударил солдата с мечом в висок. Тот хрипло вскрикнул и грохнулся наземь, выронив из разом ослабевших дланей оружие. Корделия пристально взглянула на меч, и тот метнулся к солдату, который держал Магнуса.
- Стоять! - рявкнул бравый вояка. - А не то у вас в семье появится слепец!
Дети замерли.
Солдаты настороженно следили за ними. Затем сержант отрывисто пролаял команду, и ребятишек окружили крестьяне с вилами наперевес.
Шир-Риф ухмыльнулся.
- Отлично, Бардольф! Ну-ка, Гарольд, освободи меня!
Солдат торопливо бросился разрезать веревки, опутавшие его командира. Шир-Риф уселся, растер затекшие конечности, потом ухватился за руку Гарольда и рывком поднялся на ноги.
«Каким образом они нашли нас?» - подумал Джефри.
Худой человек в ливрее герольда шагнул вперед с высокомерной ухмылкой.
«Это чародей», - подумала Корделия.
Худой издевательски раскланялся.
«Дорльф Картер к вашим услугам, милая леди», - услышали они его мысль.
«Хорошо, что этот поганец назвал свое имя, - мрачно подумал Джефри. - По крайней мере, мы будем знать, кого повесить первым».
Глаза Дорльфа сузились. Он указал Шир-Рифу на Джефри:
- Этого, достопочтимый сквайр, нужно прикончить немедля.
Взгляд Корделии перепрыгнул на него. Затем она посмотрела на вилы, уставившиеся ей прямо в живот.
Магнус разыграл свою часть роли, скрестив глаза на кинжале у самого лица.
Стоявший рядом с Джефри солдат было взмахнул алебардой, и умер бы тотчас на месте, если бы Шир-Риф не поднял руку:
- Эй, погоди! Эти дети слишком ценны для того, чтобы убить их просто так! Король Туан не осмелится сражаться с нами, пока они у нас в плену!
Джефри, с лицом, как кремень, послал телепату кинжальный взгляд, и Дорльф завизжал и прижал ладони к вискам, изогнувшись в агонии.
- Остановить его! - гаркнул Шир-Риф, и солдаты бросились на помощь Дорльфу. - Да не его, идиоты - мальчишку!
Дымок заклубился над руками солдата, сторожившего Корделию, и он с воем выронил меч.
Нож перед глазами Магнуса раскалился докрасна, и солдат с бранью выронил его. Меч и нож упали в сухую листву, тут же вспыхнуло пламя, и солдаты в панике завопили, затаптывая огонь.
Дорльф осел наземь без чувств, а то и того хуже.
- Я был не прав - убейте их! - завопил Шир-Риф, побагровев от ярости.
Солдаты бросились на детей, размахивая мечами и алебардами, но оружие зажило само по себе - вырывалось из рук, било в грудь, теснило крестьян-новобранцев, подбегавших сзади.
Грегори ухватился за подол Корделии, и лупил взглядом солдат из-за спины сестры и братьев. С земли в солдат полетел град из камешков и веток. Крестьяне с руганью отскочили, потом снова бросились вперед, закрывая лица руками - но Грегори метко находил уязвимые места, и стоны боли чередовались с визгом.
Нападающие в панике отступили. Один из них выронил меч, и тот подпрыгнул вверх, завертелся перед солдатами, словно крылья мельницы под порывом ветра, поворачиваясь то туда, то сюда, словно отыскивая, кого бы зарубить. Крестьяне отступили еще немного, стараясь найти брешь и ударить - но бреши в обороне не наблюдалось.
Подковы и зубы Фесса, кажется, были вездесущи, и рог единорога покраснел от крови - но вокруг теснилась сотня солдат, а то и больше.
Джефри, бледный от ярости, шагнул вперед. Солдаты, оказавшиеся перед ним, разлетелись в стороны, натыкаясь на товарищей, толпившихся за спиной, и опрокидывая их. Ряды солдат словно разрезал гигантский плуг, неумолимо двигавшийся вперед.
«Нет, Джефри!» - изо всех сил подумал старший, но средний брат, словно не слышал его. Он шел вперед, медленно, шаг за шагом, словно брел по колено в патоке. Одна, только одна мысль звенела у него в голове, снова и снова: «Шир-Риф! Я умру, но прикончу ядовитого гада по имени Шир-Риф!»
Магнус бросился за ним, присоединив свои силы к напору Джефри, расталкивая, сбивая с ног солдат. Он не хотел убийств - но если кто-то и должен был умереть, то пусть лучше это будет Шир-Риф, а не его, Магнуса, брат.
- Убейте их! - надрывался Шир-Риф, белый от ярости, и солдаты снова бросились в атаку. Их было с полсотни, взрослые мужики, против всего двух мальчишек. Новобранцы-крестьяне волной накатились на тех, кто стоял впереди, а те, что стояли впереди, побежали на приступ, наваливаясь на мальчишек. Корделия завизжала от обуревавшего ее гнева, и камни градом полетели в солдат - но те наседали на растущую над братьями кучу-малу. Внизу, под телами, отчаянно извивался придавленный к земле Джефри, хватая воздух ртом, а сверху наваливались все новые и новые солдаты, прижимая к земле, расплющивая, и страх смерти от удушья пробежал по его жилам. Джефри изо всех сил сопротивлялся, и его брат - тоже, пытаясь поднять сминающую их массу вверх, из последних сил, до последней капли адреналина в крови. Людская куча заворочалась, опустилась еще чуть-чуть, застыла... А сверху запрыгивали все новые и новые солдаты, сжимая крошечный пузырек телокинетической силы, еще защищавший юных чародеев, и чудовищная гора плоти становилась все тяжелее и тяжелее, сжимала, стискивала, сдавливала, плющила...
Как вдруг под сводами леса зазвучал хриплый клич:
- За Королеву и Грамарий!
И из-за деревьев на полянку посыпались солдаты в королевской форме, лица, скрыты под стальными шлемами, с эмблемой королевского элитного Летучего Легиона на рукавах мундиров!
Они организованно набросились на неопытных крестьян Шир-Рифа, разрубая их пополам алебардами, протыкая длинными пиками насквозь. Люди Шир-Рифа повернулись лицом к атакующим, вопя от ужаса и гнева, пытаясь сопротивляться. Мелькали алебарды, люди падали, заливая землю фонтанами крови. По воздуху пролетела чья-то отрубленная голова, чье-то обезглавленное тулово осело наземь.
С душераздирающим воплем огромный черный конь встал на дыбы, блистая стальными подковами, - а рядом с ним единорог, грозящий мятежникам своим серебряным рогом. Люди Шир-Рифа завопили в суеверном страхе, столпившись вокруг огромной людской кучи. Солдаты короля быстро окружили их со всех сторон.
Сквозь эту мешанину пробивался большущий гнедой конь с рыцарем в золотых доспехах, кричавший:
- Вперед, мои храбрые воины! Вперед! За свободу! Отбрасывайте бунтарей в сторону! Прорубайтесь внутрь! Хватайте подлого труса-детоубийцу!
- Король Туан! - всхлипнула Корделия.
Да, это был король, прорубавшийся вперед, сквозь человечью кучу-малу над двумя мальчишками.
А куча неожиданно словно взорвалась, разбросанная яростной, всесокрушающей силой. Дюжина солдат пролетела по воздуху, сшибая товарищей с ног. В эпицентре освободившегося пространства грозил кулаками побледневший от ярости эльф, а оба мальчика, с трудом поднявшись на ноги, жадно глотали воздух.
- Гээ-ээллоуглааа-ааассс! - прогремел громкий голос, и с королевского седла пушечным ядром пронеслось что-то маленькое, темное.
Оно приземлилось рядом с полузадохшимися мальчишками и оказалось двух футов ростом, с огромной головой, чернобородым Бромом О'Берином, Первым Советником короля, примчавшимся, чтобы защитить своих любимчиков.
Коротыш прыгнул на врагов, раздавая во все стороны могучие пинки и сбивающие с катушек удары. Закованные в броню солдаты валились как снопы под его тяжелыми кулаками. Фут за футом он пробивал путь от мальчишек к Корделии, и наконец она, подхватив Грегори, с радостным криком бросилась по расчищенному коридору к старшим братьям.
А люди Шир-Рифа повернулись лицом к новому противнику - и противник был везде, они заняли всю поляну, их было не меньше сотни - против пяти десятков. Ветераны Шир-Рифа дрались с яростью обреченных, зная, что отступать некуда. Вдруг один молодой воин завопил:
- Пощады! Пощады! Сдаюсь! - и бросил алебарду, подняв руки.
Солдат короля схватил его за шиворот и отбросил назад, где другие солдаты, выбежавшие из-за деревьев, схватили и связали добровольного пленника.
Увидев, что пленника не убили, другие солдаты Шир-Рифа тоже завопили: «Сдаемся! Сдаемся!» Солдаты короля по очереди выдергивали их из рукопашной.
- Кто сдается, тот предатель, того навеки заклеймлю позором! - заорал Шир-Риф, - Предатель и дурак! Бейтесь! Это ваш единственный шанс! Король повесит тех, кто сдался!
- Прощение всем, кто сложит оружие! - перекрыл его вопли голос короля. - Прощение и милосердие! Я не трону ни одного, кто сложит оружие! Сдавайтесь и получите жизнь!
- Он лжет! - завизжал Шир-Риф, но тут король отбросил в сторону последнего охранника и его лошадь прыгнула к Шир-Рифу.
Шир-Риф завыл, как берсеркер, и бросился на короля, пытаясь достать противника мечом сквозь щель в забрале. Меч короля Туана взлетел, отражая удар, описал круг и ответным ударом обрушился вниз. Король сделал лишь один выпад, вытянув руку и склонившись с седла.
Шир-Риф испустил последний булькающий вопль, и его глаза остекленели - монарший меч проткнул его сердце насквозь. Затем он упал, а король выдернул клинок из тела.
- Ваш хозяин мертв! - прогремел он. - Сдавайтесь! Вам не за что больше драться! Сдавайтесь, и вам будет дарована жизнь!
Солдаты Шир-Рифа дрогнули всего лишь на мгновение - но этого хватило для последней атаки отборной королевской гвардии. В одно мгновение они выбили оружие из рук врагов, и наставили острия мечей на солдат Шир-Рифа. «Сдаюсь! Сдаюсь!» - закричал поверженный враг, поднимая вверх руки. Тогда король Туан вытер лезвие меча и крикнул:
- Я дарю им жизнь!
Когда солдаты коороля связали офицеров Шир-Рифа и отвели их в сторону, Туан кивком показал на простых солдат.
- Отпустите их.
Гвардейцы, грозно поглядывая на пленных, расступились. Крестьяне испуганно хлопали глазами, еще не веря, что они свободны, и опасаясь, что их снова скрутят.
- Я объявляю, что помилую любого, кто бросит оружие и покинет армию Шир-Рифа, - объявил им Туан. - Теперь ступайте и расскажите об этом своим товарищам!
С радостными криками крестьяне бросились прочь.
Глядя, как они исчезают за деревьями, Бром О'Берин проворчал:
- Вы считаете, что ваше решение правильно, Ваше Величество?
- О да, - с полной уверенностью ответил король. - Они разнесут эту весть по армии Шир-Рифа, и та разбежится. Они вернутся по домам, как того и желает большинство. А остальные сообразят, что со смертью Шир-Рифа их война проиграна.
Он повернулся к детям.
Четверо смирных и послушных Гэллоугласов смотрели на короля с самыми дурными предчувствиями. Пак тоже - только на Брома О'Берина.
- Ваше Величество! Мы благодарим вас за спасение в безнадежную минуту, - еле выдавил из себя Магнус.
- Я рад, что поспел вовремя, - усмехнулся король. - Однако же я думаю, это послужит вам уроком не соваться в бой с целой армией, пока не подрастете!
- Да, да!
- Это было опасное сумасбродство, мы знаем!
- Мы больше никогда не будем!
Король воздержался от замечаний по поводу последнего восклицания, заметив, кстати, что Джефри не проронил ни слова.
Набравшись смелости, Корделия спросила:
- Но как вы узнали, что мы находимся в столь бедственном положении?
Туан улыбнулся.
- Ну, за это вам нужно благодарить кое-кого еще, - тут он обернулся и окликнул:
- Идите-ка сюда, Ваше Высочество!
Наступила полная тишина. Из тени деревьев выступил Алан, и рядом с ним - Келли.
Пауза затягивалась. Нарушил молчание Пак.
- Я приказал тебе отвести его домой!
- О да, конечно! - Келли нахально выпятил бороденку. - И представь себе, если бы я так и сделал, что бы сталось с остальными?
- Ты всегда так внимательно заботишься о тех, кого тебе поручено оберегать? - Бром О'Берин сердито уставился на Пака.
Пак отвел глаза в сторону.
- Кто мог знать, что у Шир-Рифа под рукой окажется свой собственный чародей?
- Кто мог знать это лучше, чем Пак? - отрезал Бром.
Пак прикусил губу.
- Я умоляю вашу милость простить меня, это мой недосмотр.
- Милорды, - негромко призвал их к вниманию Туан. Гном и эльф замолкли, повернувшись к королю. А король торжественно поклонился своему сыну.
- Я благодарю тебя за вовремя доставленную весть!
Столь же церемонно принц короны вернул поклон отцу.
- Я был рад оказать Вашему Величеству эту услугу! - тут он покосился на Гэллоугласов:
- Мама была так далеко, а отец - всего в двух милях! Как и говорил Пак!
- Пусть его шутка не обманет вас, - покачал головой Туан, - ибо он очень волновался за вашу безопасность.
- Ну еще бы, - проворчал Бром.
- И я должен поблагодарить вас, - продолжал Туан, обращаясь к Гэллоугласам, - за вашу верность. Будь все мои подданные столь же верны и отважны, мне было бы не за что беспокоиться.
Те, разинув рот, слушали. Покрасневшая Корделия ответила реверансом, а братья, судорожно вспоминая хорошие манеры, поклонились.
- Мы рады, что помогли вам, - только и пролепетала Корделия.
- И я тоже рад этому. Благодаря вам самая страшная угроза мне и королеве Катарине - и вашему товарищу, принцу, - была устранена. И благодаря вам мы застали этого мерзавца Шир-Рифа врасплох и победили с честью!
Мальчики покраснели.
Туан снова повернулся к сыну.
- И ты тоже сослужил мне сегодня славную службу, сын мой.
Алан откровенно просиял.
- Мне все-таки интересно знать, - проворчал Бром О'Берин, - сколько тут было тревоги за судьбу Его Величества, а сколько - просто любви к приключениям?
Он сверкнул глазами в сторону Келли:
- Готов поклясться, ты не мог вынести мысли о том, что пропустишь славную потасовку!
Эльф замялся, и вместо него ответил Пак.
- Это лишь моя вина, милорд. Я сам повел их навстречу врагу.
- Да, но враг-то был не Шир-Риф, - поторопился заступиться за наставника Магнус. - Это был грозный великан, но мы без труда справились с ним.
Бром вскинул голову и перепугано уставился на него.
- Да, и в битву с Шир-Рифом мы пошли по своей воле, - добавил Джефри.
- Но идею подбросил вам кое-кто другой, - король Туан строго посмотрел на сына, который отчаянно старался сделаться невидимкой. - И если мне не изменяет память, я приказал этому кое-кому сидеть дома, рядом с матерью.
- Да, а я не мог смотреть, как ты идешь биться против такой силищи! - запротестовал Алан.
- Я благословляю тебя за столь нежную сыновнюю заботу, - еле заметно улыбнулся Туан, - но мне приходилось выходить победителем и в худших ситуациях.
«С помощью нашего папы», - подумал Магнус. Впрочем, он не сказал этого вслух.
- Однако я не стану притворяться, что недоволен результатом твоего непослушания, - признал Туан. - И ваша помощь оказалась весьма кстати.
- Кстати-кстати, - проворчал Бром. - Кстати, вам здорово повезло, что никого из вас не убили и не покалечили!
Дети снова втянули голову в плечи.
- Он прав, - голос короля снова стал суровым.
- Мы знаем, - негромко ответил Магнус. - Если, бы не ваша своевременная помощь, этой ночью мы стали бы кормом для воронья.
- Еще как стали бы, - кивнул Бром О'Берин. - А теперь слушайте! Я приказываю вам немедленно отправляться домой! И как следует выметите и вычистите все комнаты, чтобы ваши родители, когда вернутся, нашли дом в порядке и уюте!
- А вы тоже думаете, что они скоро вернутся? - глаза Магнуса загорелись.
Бром нетерпеливо пожал плечами.
- Вся Вселенная не смогла бы оторвать их от вас. Это лишь вопрос времени. А теперь - ступайте!
Он строго посмотрел на Пака.
- Домой, прямиком! Веди их, Робин, - и никуда не сворачивайте с пути!
- Отведу, отведу! - воскликнул Пак. - Вот увидите, как я их отведу!
- Не сомневайся, увижу, - буркнул Бром.
- Это касается и тебя, - Туан пригвоздил сына к месту суровым взглядом. - Ты больше не должен рисковать собой.
- Это что же - мне все-таки придется отправляться домой? - вяло возмутился принц.
Король задумчиво поглядел на своего сына. Наконец он покачал головой.
- Нет. Думаю, нет.
Алан расплылся в довольной улыбке.
- Принц должен учиться военному искусству, - продолжал король, - и этому занятию представляется удобный случай, поскольку Шир-Риф мертв, и серьезной опасности больше нет. Эти мелкие бароны вряд ли объединятся против меня - а поодиночке я перебью их, как мух. Но пока ты рядом, сын мой, забота о твоей безопасности будет связывать меня, и моя рука не сможет нанести столь быстрый и сильный удар, свидетелем которому ты стал недавно. Поэтому ты должен торжественно пообещать мне, что пока я сражаюсь в битве, ты не покинешь моего шатра.
Настроение принца немного упало. Он потупил глаза и стал что-то чертить носком сапога.
- Как! - воскликнул Туан. - Или приказа отца для тебя недостаточно?
- Нет, - ответил Алан с несчастным видом. - Я обещаю.
- Однако мне кажется, что ты очень быстро позабудешь об этом и постараешься выбраться наружу и поглазеть на битву, - снова нахмурился Туан.
Алан замолк.
- И поэтому я повелеваю тебе - как твой сюзерен! - строго добавил король. - Сын или нет, но ты мой подданный - и мой вассал!
Сообразительный Алан тут же вытянулся по стойке смирно.

Предыдущая страница 23 Следующая страница


Пропал Чародей 24

- О да, Ваше Величество!
- Так слушай же, как велит тебе твой долг вассала! Во время сражений ты будешь сидеть в моем шатре и не высовывать носа! Таков твой долг перед твоим сюзереном!
Алан поднял невинные глаза на отца.
- Как прикажет Ваше Величество, - ответил он полным преданности голосом.
Туан улыбнулся.
- Стойкий юноша! Тогда едем - нам пора поспешить назад, к армии!
- Слушаюсь, мой господин! - Алан разбежался и прыгнул. Туан протянул руку, подхватил его и усадил на коня посади себя. Принц обхватил отца за пояс и обернулся, чтобы помахать на прощание Гэллоугласам.
- Еще раз - спасибо вам! - крикнул король через плечо. - Возвращайтесь домой, юные чародеи!
Его конь скрылся между деревьями, за ним потянулся Бром и солдаты гвардии.
Корделия сияющими глазами смотрела им вслед.
- О чем, интересно, ты думаешь? Коль так вожделенно смотришь на этого прелестного юношу! - поддразнил Магнус. - Предупреждаю, ты на пять месяцев старше. Он слишком молод для тебя.
- Ничего, подрастет, - заметила Корделия. - А ты, бестактный долговязый увалень, займись-ка лучше своими делами.
- Ты, кстати, к ним относишься, - усмехнулся Магнус. - Идем, сестра. Бери нашего малолетнего братца, и пошли вслед за эльфом.
Корделия улыбнулась и взяла Грегори за руку. А потом они направились по южной тропе, вслед за чуточку присмиревшим и облегченно улыбающимся Паком.

Глава семнадцатая

Им было велено отправляться домой. И они изо всех сил пытались это сделать. На этот раз они сделали все, чтобы вернуться под отчий кров.
Ведь они же не виноваты, что попали в засаду?
Младшие Гэллоугласы шли по тропе, как вдруг на них с торжествующим рыком набросили что-то просторное и темное.
- К оружию, Джефри! - вскричал на правах старшего Магнус, нанося удары вслепую, но под этими ударами непонятное что-то, накрывшее их, только свободно прогибалось.
- Вот тебе, негодяй! - его брат щедро рассыпал вокруг тумаки, но темнота только становилась гуще. Корделия завизжала, а Грегори захныкал - и все они пытались своими мыслями поднять эту вонючую дерюгу, которая их накрыла.
У них ничего не получилось.
Снаружи разорвало воздух боевое ржанье Фесса, подчеркнутое смачными, звонкими ударами копыт. Кто-то заревел от ярости, кто-то завизжал, что-то большое с металлическим звоном грохнулось наземь. Затем раздался еще более яростный рев, и чьи-то копыта застучали прочь с бесстрашным, жалобным, удаляющимся ржанием.
- Хвала Небесам! - прошептала Корделия. - Мой единорог сбежал от этих ужасных чудовищ, кто бы они ни были!
- А Фесс? - прохныкал Грегори. - Что с храбрым Фессом?
На мгновение дети замолчали, пытаясь услышать хоть одну мысль Фесса.
- Он отключен, - заключил Магнус.
Ужас охватил детей. Что за могучее чудовище могло так быстро вывести робота из строя?
Впрочем, одно чудовище однажды уже сделало нечто подобное...
Громовой голос победно заревел у них над головами. Детей стиснуло, придавило друг к другу. Вонючая ловушка дернулась, выбив землю из-под ног, и взлетела высоко в воздух. Пленники закувыркались внутри, переворачиваясь вверх тормашками, стукаясь друг о друга в кромешной темноте, ойкая и визжа.
- Попались! - проревело над головой. - Попались! И их дурацкий жеребец вверх тормашками!
- Вижу! - прошамкал стариковский голос, и от звука его у детей побежали мурашки по коже. - Не упусти мешок, Грогат! Не дай им ускользнуть!
- Не бойся, Лонтар! Не дам!
- Ты же заколдовал его! - крикнула Корделия Магнусу. - Он даже думать не может о том, чтобы причинить боль! Ни нам, ни кому-то другому! Не то сам почувствует адскую боль!
Лонтар издал тонкий, леденящий смешок.
- Я и не буду причинять вам боль, дурачье! Это сделает Грогат!
- И с радостью! Эти негодные детишки обманули меня! - проревел Грогат. - Ты сделал все, чтобы они не смогли исчезнуть, Лонтар?
- Ах, уж девчонка-то не исчезнет, - нетерпеливо вмешался в разговор женский голос. - Это могут делать только чародеи.
- Конечно, конечно, - проскрипел Лонтар. - А разве ты не заметила, Феба, что эти мальчишки могут двигать предметы, просто думая об этом?
- Нет, не заметила, - испуганно ответила Феба. - Так держи же их крепче, Лонтар!
- Не волнуйся, не волнуйся, - зашамкал Лонтар. - Это заклинание новое, но оно надежно. Они не смогут прибегнуть к своей колдовской силе, пока я держу их мысленными путами. Однако ты должна будешь придержать мальчишек, когда мы вытряхнем их в темнице!
- Ну, за старших двух я отвечаю, - уверенно заявила Феба. - А вот младший... Не знаю. Даже младенцы не могут устоять против меня, если они мужского пола, но этот молодой да ранний на меня, кажется, даже внимания не обращал.
- Ну что ж, между нами говоря, я уверен, что мы сможем справиться с ними, - просипел Лонтар. - Как славно, что мы встретились! То, что мы не смогли сделать поодиночке, сможем сделать сообща.
- Надо было прибить эту рогатую лошадь, - зашипела Феба. - Она проткнула мне руку до самой кости! Помоги-ка перевязать, Лонтар... Ай! Чтоб ее мухи покусали! Она даже не позволила мне подойти к девчонке!
- Некоторые достоинства несовместимы, - скрипнул Лонтар. - Но лично я доволен своими, потому что они помогут мне сокрушить моих врагов! Теперь эти несмышленыши успокоятся навсегда!
Холодок пробежал у Магнуса по спине.
«Деревенская ведьма, колдун и великан соединились против нас, - ужаснулась Корделия. - Неужели Лонтар говорит правду, и у нас не осталось никакой силы?»
«По крайней мере, мы все еще слышим мысли, - даже Джефри, кажется, поддался панике. - Но вот остальное... Я пытался, даже сейчас, ухватить великана своими мыслями за ногу - и ничего не вышло!»
«А я постарался исчезнуть, изо всех сил постарался, - подумал Грегори. - Но все осталось так, как он сказал - я не смог улепетнуть!»
«И наши мысли больше не могут двигать предметы», - Магнус изо всех сил старался не поддаваться панике.
«Что же делать, Магнус?» - подумала Корделия.
«Ждать и надеяться, - сам Магнус надеялся, что его слова прозвучат более уверенно, чем мысли. - Нам приходилось сталкиваться и с худшим».
Это было не так, но никто не стал спорить. Неожиданно Магнуса осенило, и он добавил:
«И не забудьте - Пак на свободе!»
Пока они шли через лес, Грегори проковырял в мешке дырочку.
«Я вижу башню».
«Что за башня?» - спросил Магнус.
«Вся заросшая мхом и плющом, и на стенах висят ржавые цепи. Над дверью и окнами приколочены старые подковы, а кругом полно ржавых гвоздей, поломанных серпов и тому подобного».
«Холодное Железо, - сердце Магнуса ушло в пятки. - Это защита от Волшебного Народца. Даже всесильный Пак не сможет войти туда».
- Э-э, мешок тяжел даже для великана, если тащишь его так долго, - пожаловался Грогат. - Зачем тащить их к тебе в башню, Лонтар? Почему мы не прикончили их прямо там, где поймали?
- Как это - просто убить? И все? - Лонтар захихикал. - Зачем же зря переводить таких маленьких деточек?
- Что значит - зря переводить? - голос Фебы неожиданно задрожал. - В самом деле, зачем тащить их к тебе домой?
- А как же ужин? - Лонтар причмокнул так, что дети задрожали. - Разве ты не знаешь, Феба, что молоденькое мясцо самое нежное? Нечасто старым гурманам выпадает такая удача!.. О-ой! - он взвизгнул. - Ай-ай-ай, как больно! Ай-й, ничего, моя месть стоит того!
Внутри у Магнуса все сжалось.
- Никогда бы не подумал, что старик не только садист, но и мазохист - ему так нравится причинять другим боль, что ради этого он согласен терпеть даже собственные муки!
Когда приступ боли прошел, Лонтар принялся хвастать:
- Однажды, помню, наложил я проклятие на девушку, которая отвергла меня. После этого она стремилась сожрать каждого, кто хотел с ней подружиться!
«Так я и знала, - с ужасом подумала Корделия. - Это он заколдовал старую Фагию!»
«Его руки в крови множества жертв, - Джефри в который уже раз охватил приступ ярости. Ярость помогла забыть про страх, и он почувствовал себя значительно бодрее. - Мы должны поскорее выбраться на свободу!»
Лонтар подслушал их мысли.
- Конечно, конечно, - каркнул он. - И что же вы собираетесь делать?
Слабый свет, пробивавшийся сквозь жаркую, душную мешковину, погас.
- Мы пришли, - загрохотал Грогат. - Куда теперь?
- Следуй за мной, - ответил Лонтар.
Грогат что-то проворчал, и дети услышали, как великаньи ноги заскрежетали по камню. Громила взбирался по лестнице, и мешок запрыгал вверх-вниз. Лестница все не кончалась и не кончалась...
Наконец заскрипели ржавые засовы, и мешок перевернули вверх дном. Испуганно визжа, дети посыпались наружу. Они помнили папины уроки и старательно втягивали голову в плечи, чтобы хоть немного сгруппироваться, когда падаешь на каменный пол. После темноты в мешке свет ослепил их, они заморгали, оглядываясь вокруг. У дверей причмокивал Лонтар, рядом стояла почему-то присмиревшая и неуверенная Феба, а сзади торчал Грогат, вертевший головой по сторонам.
Лонтар облачился в потрепанную мантию волшебника, синюю и замызганную. Сквозь грязь все еще просвечивали вышитые золотом знаки зодиака. А высокий колпак с золотыми звездами и полумесяцем доходил Грогату чуть ли не до груди.
- Я еще вернусь к вам, - прошипел Лонтар, выходя из комнаты, - как только котел нагреется. Вам осталось недолго, так что радуйтесь и тому времени, что у вас осталось. Я поместил вас в своем лучшем покое, ибо скоро вы упокоитесь с миром! А также с лучком, горчичкой и молотым перцем!
Он вытолкнул Фебу наружу и захлопнул за собой дверь. Со скрипом закрылся ржавый засов.
Дети рассмотрели «лучший покой» и их пробрала дрожь. Пол был покрыт толстым ковром пыли, углы затянуты кольцами паутины. Узенькие окна пропускали достаточно света, чтобы разглядеть разбросанные по полу кучки сгнивших тряпок. Корделия подобрала палочку, поковыряла одну из кучек и с дрожью отпрянула.
- Эти тряпки - это же одежда!
- Взрослая? - с надеждой спросил Грегори. Корделия покачала головой.
- Нет. Маленькая. Это детские одежды.
Магнус почувствовал, как в нем закипает гнев. Он посмотрел на жалкую кучку, потом присмотрелся к тонкой палочке в руке у Корделии.
- Это еще что... Да это же косточка, Корделия!
Та с отвращением выронила ее, вытерев пальцы об юбку.
- Нам не стоило оживлять его, - мрачно заметил Джефри. - Он заслуживал смерти.
- Боюсь, что в этот раз проклятый колдун оказался прав, - отозвался Магнус. - Но это дело прошлое. А сейчас мы должны побороться за свои жизни. Как нам выбраться отсюда, братец?
Братец вскинул голову, услышав в голосе старшего нотку надежды. Старшие братья ожили. Джефри вскочил на ноги и подбежал к окну. Он вскарабкался на подоконник.
- Тут отвесная стена, Магнус. Не спустишься. Эх, если бы мы могли летать, мы бы мигом выбрались отсюда!
Он попробовал взлететь, мысленно отталкиваясь от пола - но не почувствовал себя даже немного легче.
Магнус покачал головой.
- Каким бы способом Лонтар ни связал наши силы, он сделал это на совесть. Кто-нибудь из вас может что-нибудь сделать?
Корделия поглядела по сторонам и с радостным криком бросилась в угол. Он выволокла оттуда старую метлу. Прутья почти все сгнили, но все-таки это была метла. Корделия закрыла глаза, отчаянно сосредоточившись - но метла упрямо не желала взлетать. Девочка разочарованно отбросила метлу в сторону.
- Ничего не выходит!
- И у нас тоже, - мрачно заметил Магнус. - Увы! Что будем делать?
Он уселся на пол, безнадежно повесив голову. Джефри бросился к нему, схватил за руку.
- Не вздумай отчаиваться, брат! Не сдавайся! Должен быть какой-то способ спастись!
Грегори захлюпал носом и расплакался. Корделия присела рядом и прижала малыша к себе. Он с рыданиями уткнулся ей в юбку.
- Не смей! - крикнул Джефри. - Слезами горю не поможешь! Думай, Грегори!
- Если бы только Видор был здесь! - всхлипывал Грегори. - Он бы догадался, что делать! Их магия не такая, как у нас - у нее нет границ! Она действует словами и символами, а не только мыслью! Видор бы наверняка придумал, как нам справиться с этим противным колдуном!
Магнус вскинул голову.
- Что ты сказал?
- Он сказал, что Видор придумал бы что-нибудь! - ответила Корделия, с надеждой глядя на Магнуса.
- Да я слышал! - Магнус бросился к младшему брату, схватив за плечи, оторвал его от юбки. - Грегори, думай! У нас отняты все наши силы, кроме чтения мыслей! Ты можешь докричаться до Видора?
Грегори, хлюпая носом, поглядел на старшего.
- Может быть, смогу... А что? - тут он просиял. - Ну конечно! Он скажет нам, какой магией одолеть этого противного Лонтара!
Корделия одарила Магнуса радостным взглядом. Но вовсе не за то, что он спас их - Грегори наконец перестал хныкать.
Малыш скрестил ноги, выпрямил спину и закрыл глаза.
Братья и сестра молча наблюдали за ним. Джефри был готов взорваться от нетерпения и еле сдерживался.
Наконец Грегори открыл глаза.
- Видор говорит, что он слишком мал для такой битвы - а его папа не сможет нам помочь, потому что способен действовать в нашем мире только через разум нашего папы.
- Но нашего-то папы здесь нет, - Магнус яростно стиснул зубы. - Проклятие! Неужели они не могут помочь нам?
- У Видора есть старший брат, - ответил Грегори.
Остальные замерли, недоуменно глядя на него.
- Сколько ему лет? - наконец спросил Магнус.
- На семь лет старше. Он твой ровесник, Магнус.
Старший опустился на колени, уставившись на Грегори.
- Это наш единственный шанс, братец, - негромко сказал Джефри. - Ты должен открыть свой разум этому... как его зовут?
- Альбертус, - ответил Грегори.
- Этому Альбертусу, - Джефри пристально посмотрел на Магнуса. - Ну как? У тебя хватит смелости?
Магнус испепелил его взглядом, резко обернувшись:
- Не забывайся, малец!
Он устроился рядом с Грегори, так же скрестив ноги и выпрямив спину, как и младший.
- Так?
- Ага, - с надеждой ответил Грегори. - Теперь закрой глаза... - тут он сам закрыл глаза. - Теперь жди. Я передал Видору, сейчас он позовет Альбертуса. Подожди...
Они ждали... ждали...
Корделия прикусила губу, чтобы не закричать от нетерпения.
- Альбертус идет, - наконец заговорил Грегори. - Видор позвал и отца тоже... О, какое счастье! Его отец оказался недалеко! Лорд Керн спешит... Альбертус уже здесь. Магнус, закрой глаза.
- Я уже закрыл, - торопливо откликнулся старший. - Что дальше, малыш?
- Теперь раскрой свой разум... Пошире... Забудь о своем разуме и теле, отпусти их... Нет, Магнус, я знаю, что это трудно, но ты должен забыть обо всем и отпустить свой разум... Так... теперь следуй за мной. Пусть твой разум плывет вслед за моим...
Они снова замолкли, так и не открыв глаз. Корделия и Джефри затаили дыхание.
И тут на лестнице послышались шаги.
Корделия было взвизгнула, но Джефри заткнул ей рот ладонью. Она стиснула кулаки, изо всех сил пытаясь молчать, чтобы не нарушить концентрацию братьев.
- Пора! - раздался с той стороны двери голос Лонтара.
- Мне это не нравится, - послышался голос Фебы.
- Нравится, не нравится, поужинаешь с нами, а не то присоединишься к ним! Грогат, хватай ее! Ай-йяяя! Моя голова! Ой, как больно! Нет! Не слушай меня - хватай ее! Уййй-юйй!
Послышалась возня, шум борьбы, сдавленный крик Фебы.
- Ну вот, - пропыхтел Лонтар, - ты сама все решила. Так или иначе, красавица, мы поужинаем, не с тобой, так тобой.
В замке заскрежетал ключ.
Джефри подхватил метлу, вскочил с метлой наперевес, загораживая собой сестру.
- Я в нем, отец, - неожиданно сказал Магнус. Его голос почему-то был другим - чуть глубже, более звучный. - Его разум слился с моим.
Дверь заскрипела, медленно открываясь. В комнату, хихикая, ступил Лонтар. В его глазах горело безумие, с отвисшей нижней губы капала слюна.
Грегори открыл глаза, обернулся и схватил Магнуса за руку:
- Дай ему свои глаза, брат!
- Как?! Вы хотите сразиться со мной? - Лонтар с хихиканьем уставился на Джефри. - Неплохо, неплохо! От такой разминки аппетит только разгуляется! Однако ты чересчур тощий и жилистый - я начну не с тебя!
Он шагнул вперед, причмокивая, протянул руки к Корделии.
- Айй-яяя! - его голова дернулась от боли, но он только сморщился и неумолимо продолжал двигаться к ней.
Магнус медленно обернулся, открыл глаза и с удивлением осмотрелся. Он увидел Лонтара и вытянул к нему руку, направив на колдуна указательный палец.
- А! Старший тоже меня заметил! Готовься искупаться, мальчик! Ванна согрета, я умастил воду лучком, перчиком и морковочкой! Хотя ты тоже жестковат, наверное! Начну-ка я с младшего! Уййй-яяя!
Он завизжал от боли, но все-таки повернулся к Грегори.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

С пушечным грохотом с пальца Грегори сорвалась фиолетовая молния. Она ударила Лонтара прямо в грудь, и старый колдун, глухо ойкнув, повалился навзничь. Его тело обмякло, он замер.
Феба и Грогат с ужасом уставились на бездыханное тело.
Джефри исчез с громким треском.
Грогат наконец пришел в себя, отшвырнул Фебу в сторону и с ревом бросился в комнату.
Корделия прищурилась, глядя на великана в упор. В окно ворвалась отскочившая от стен целая туча старых гвоздей и железного лома - прямо в удивленную физиономию Грогата. Тот взвыл, отмахиваясь от заточенного металлолома, но в этот момент у него на загривке с грохотом возник Джефри. Он накинул ему на горло палку от метлы и со всех сил рванул на себя.
Великан хрюкнул, глаза выкатились из орбит, он ухватился было за палку, но ноги вырвались из-под него, и он обрушился на пол так, что вся комната содрогнулась. Груда ржавых железяк свалилась сверху ему на голову и громила застыл без чувств.
Джефри, прищурившись, повернулся к Фебе.
Та перепугано вжалась в стену - но вовремя пришла в себя. Она даже выдавила из себя робкую улыбку и шагнула вперед, глядя на него из-под полуопущенных ресниц.
- Ну же? Ты пришел за мной, юноша?
От нее, казалось, покатились жаркие волны физического влечения, захватывающие, сковывающие...
Джефри заколебался.
- Вот тебе, стерва! - завизжала Корделия, и кусок ржавой цепи захлестнул шею Фебы. Та в ужасе вскрикнула, крик перешел в сдавленный хрип - а тем временем палка от метлы вырвалась у Джефри из рук и врезала шалаве по голове. У нее закатились глаза, и она осела.
Джефри с облегчением перевел дух.
- Сестрица - спасибо тебе, сестра! Запомни эту благодарность хорошенько, я не часто говорю спасибо!
- Я в удивлении, - фыркнула она, шагнув к Грогату. - Он в самом деле спит?
Джефри заглянул в лицо великана.
- О да, крепким сном. Помоги-ка мне перевернуть его.
Они дружно посмотрели на великана, его тело дернулось, качнулось - и перевернулось.
- Один готов! - с напряжением сказала Корделия, а руки великана сами собой заложились за спину. Кусок старой цепи выскользнул и обвился вокруг его запястий. Корделия пристально посмотрела на два соприкасающихся звена. Они раскалились докрасна, потом засветились ярко-желтым светом и опять потемнели.
- Отличная работа, - похвалил Джефри. - Сделано так быстро, что он даже не обжегся.
- А жаль, - проворчал Магнус. Брат и сестра изумленно обернулись.
- Ага! Так ты снова с нами, а?
- О да! - ответил старший. - Я поблагодарил лорда Керна за его силу, которой он позволил нам воспользоваться, и Альбертуса - за то, что он передал ее мне.
- И Видора, - пискнул Грегори, - ведь он первым догадался, что его старший брат сможет соединить свой разум с твоим, и позвал его.
- Да, я поблагодарил и его, - Магнус посмотрел на Грегори. - Если им когда-нибудь потребуется наша помощь, мы мигом помчимся к ним.
- И без задержки, - кивнул Грегори. - Их папа сказал, что рад случаю отплатить нашему папе за его помощь.
- Это не равновесие добрых дел, братик, это цепь.
Магнус поглядел на сестру и среднего брата, потом на бесчувственные тела, и улыбнулся.
- Вы неплохо без нас поработали.
- Надо же нам было как-то убить время, пока некоторые лица были заняты. - Джефри постарался быть беззаботным.
- А вы в это время резвились. Конечно, - ответил Магнус. Он с трудом поднялся на ноги.
- Ох! Однако суставы ломит! - он шагнул к Лонтару и опустился рядом с ним на колени, протянув руку к жиле на шее.
- Ты не будешь его оживлять! - запротестовал Джефри.
- Нет, - Магнус брезгливо отдернул руку. - В этом нет нужды.
- Он что, еще жив? - с отвращением вскрикнул Джефри.
- А колдунишка этот паршивый еще называл тебя жестким и жилистым, - подковырнула брата Корделия.
Джефри растерянно посмотрел на три поверженных тела.
- Ну и... ну и что мы с ними будем делать?
Они обменялись взглядами.
- Мы не можем оставить их тут. Они снова примутся за старое, - заметила Корделия.
- Но мы и не можем вынести им смертный приговор, - покачал головой Магнус.
Они снова замолчали.
- Знаю! - вскричал Грегори. - Пусть папа и мама сами решают!
- Замечательно, братец, - скорчил рожу Магнус. - Просто замечательно! Да, конечно, мы попросим папу с мамой прийти сюда и решить - как только найдем!
- Да нет! Мы же знаем, что они вернутся домой рано или поздно! Поэтому заберем эту шайку негодяев домой, чтобы они дожидались своей участи там!
Корделия и Магнус уставились на него, сбитые с толку таким смелым планом.
Затем Корделия захихикала.
Магнус тоже улыбнулся.
- А почему нет? Будут знать, как бросать нас дома одних! За мной, брат, повяжем их!
- О да! - согласно кивнул Джефри, подбирая с пола еще одну ржавую цепь. - И кто знает? Может, Лонтар сдохнет по пути!
Пак и Келли не поверили своим глазам, когда увидели детей, выходящих из дверей башни. Пак повернулся к Лето.
- К королю, мигом! Передай ему, что с младшими Гэллоугласами все в порядке, что он может не волноваться! Мигом!
Лето шмыгнула прочь, бросив через плечо взгляд, полный оскорбленного достоинства.
Взгляд пропал напрасно. Пак и Келли уже неслись над лужайкой навстречу детям.
- Магнус! Корделия! Джефри! Грегори! Ясень, Дуб и Терн! Вы целы!
Корделия через силу улыбнулась.
- Да, хвала всем святым!
- Мы даже не могли прийти к вам на помощь - столько Хладного Железа было навешано на этой башне!
- Ах, этот гнусный, подлый мерзавец, - бранился Келли. - Столь трусливый, что весь свой дом увешал отвратительными вещами! И чего же еще ожидать от столь отвратительных...
Он осекся, глядя на тела, выплывающие из дверей вслед за детьми.
- Ох! - охнул Пак. - Как вы умудрились повязать этих тварей?
- С большим трудом, - признался Магнус, - и только благодаря помощи добрых друзей, которых здесь нет.
- Которых здесь нет? Это как? - Пак подозрительно пригляделся к Магнусу. Затем удивленно уставился на него:
- Эй, парень! Твои волосы!
- А что с ними? - Магнус потрогал голову, неожиданно приходя в себя. - Они еще на месте!
Но его братья и Корделия тоже изумленно смотрели на Магнуса.
- В этой суматохе мы и не заметили... - начала Корделия.
- Что с ними?
- Я знал тебя с тех пор, как ты родился, парень, - воскликнул Пак, - и твои волосы всегда были золотистыми, как корона Его Величества!
- Да скажете вы мне или нет! - взорвался Магнус.
- Грегори, - спросила Корделия, - ты знаешь внешность своего друга Видора. Какого цвета волосы у его старшего брата?
Глаза Магнуса полезли на лоб - он начал догадываться.
Грегори невинно заморгал.
- У Альбертуса черные волосы, Делия. А что?
- А у меня какие? - поинтересовался Магнус в наступившей тишине.
- Черные... как сажа, - выдохнула Корделия.
- Как вороново крыло, - согласился Пак.

Глава восемнадцатая

Вечерело. В тени деревьев двигалась странная процессия. Впереди трое братьев Гэллоугласов по убывающей. Следом плелся Фесс, со спины которого с одной стороны свисала ведьма, с другой - колдун. К хвосту робота был привязан понуро бредший великан, которого подталкивал в спину единорог с Корделией на спине. Девочка поглядывала на Грогата, приподнимая его над землей настолько, чтобы тот не волочился по тропе. Впрочем, на кусты она особого внимания не обращала.
Тени уже удлинились, когда они наконец вышли из леса и увидели свой дом, уютный и тихий, греющийся в лучах заходящего солнца, под сенью огромного дуба.
- Он на месте! - прошептала Корделия.
- Хвала Небесам, - согласился Магнус. Келли неожиданно хлопнул себя по лбу ладонью.
- Ой вэй! Забыл, забыл, как я мог забыть!
- И в самом деле? - удивился Пак. - Эй, эльф, если ты придумываешь причину, чтобы улизнуть...
- А что случилось? - обернулась к ним Корделия.
- Туфельки, туфельки для фей! Я пообещал нашим цветочным феям сшить туфельки для эльфийского хоровода! Мне нужно бежать к своей колодке и дратве!
- И не пытайся!.. - начал было Пак, но Келли уже несся прочь, крикнув на прощание:
- Пока!
- Ну не может же он подвести фей, - рассудительно поглядела на Пака Корделия. - Ах, какой же ты злюка!
- Да, я злюка. Попадись мне только этот сын Эрина и Израэля...
- Ну не станешь же ты наказывать того, кто делил с нами все тяготы и испытания, - возразил Грегори.
- Как же! Все, кроме последнего!
- О чем это ты? - насторожился Магнус.
- Это моя забота, дети. Моя и только моя, - Пак мрачно поглядел на их дом. - Идемте, дети. Наконец-то у меня появилась хоть слабая надежда довести вас домой в целости и сохранности.
Мальчики взвизгнули от радости и понеслись над лужайкой на бреющем. Фесс и Корделия, отягощенные пленниками, отстали. Грогат плыл между ними, покачиваясь от ветерка.
Подойдя к двери, Джефри оглянулся на военные трофеи и нахмурился.
- Кажется, они опять начинают вырываться, Магнус.
Грогат и Феба снова задергались, пытаясь сбросить путы, и Лонтар тоже открыл глаза, сморщившись от боли в груди.
- Пожалуй, будет только лучше снова их усыпить, - заметила Корделия.
- Да, и гораздо безопаснее, - Магнус остановился напротив Лонтара, пристально глядя на колдуна. Корделия опустила Грогата на землю и подъехала поближе, чтобы заняться Фебой, а Джефри с Грегори взялись за Грогата. Они сосредоточенно уставились на пленников, и те постепенно успокоились, перестали трепыхаться и снова закрыли глаза.
Гэллоугласы с облегчением вздохнули и направились к дверям.
Корделия задумалась.
- А где мы их положим?
- Места хватит только в гостиной, - Магнус потер подбородок.
Джефри хлопнул в ладоши:
- Конечно! Нужно будет только отодвинуть стол и стулья!
- Может быть, не стоит... - начал Пак, но дети, не слушая его, понеслись внутрь. Он со вздохом прислушался к грохоту переставляемой мебели.
Пленники вплывали внутрь в порядке размеров - сначала Феба, затем Лонтар. Когда колдуна сняли с конской спины, Фесс поднял голову.
- Дети, вашим родителям могут не понравиться ваши гости...
- А куда же еще прикажешь их девать, - крикнула Корделия через плечо. Ноги старика исчезли за порогом.
- Мы могли бы построить просторный шалаш, - предложил Фесс, когда дети вернулись. Магнус покачал головой, отвязывая Грогата.
- Нам пришлось бы построить целую хижину, чтобы укрыть нашу коллекцию порока и от дождя, и от ветра, и от холода, Фесс. Ты ведь не хочешь, чтобы экспонаты простудились и умерли?
- О таком финале можно только мечтать, - сверкнул глазами Пак, глядя, как великан проплывает мимо него.
- Какой же ты все-таки кровожадный, Робин! - упрекнула его Корделия, проходя в двери.
- Да, кровожадный. Ну и что? - пробурчал эльф себе под нос. - Лучше их кровь, чем ваша, ребятки. А ты что скажешь, Ходячее Железо?
- До некоторой степени да, - признал Фесс. - Однако я рад видеть в них такое сострадание.
Магнус и Корделия снова вышли наружу. Мальчик взял Фесса под уздцы и повел его в конюшню за дом.
- Идем, верный товарищ! Путь был долгим, но наконец мы дома! А тебя ждет теплое стойло и свежее масло!
- Отдых будет весьма кстати, - вздохнул Фесс. - Мне нужно переработать столько новых данных...
Они скрылись за углом. Корделия подошла к единорогу, а Пак неожиданно очень заинтересовался вьюнком, выросшим у парадной двери.
- Нам тоже пора прощаться, радость моя, - грустно заговорила Корделия, потрепав своего друга по холке. - Если я приведу тебя в дом, моя мама рассердится еще сильнее. И потом, ты ведь нашел то, за чем приходил?
Единорог кивнул, ударив копытом землю.
- Но... Ох! Только не уходи навсегда, ладно? - Корделия обхватила голову единорога, заглядывая ему в глаза. - Мне без тебя будет так грустно... Как подумаю, что никогда больше тебя не увижу, мне становится сразу так одиноко! Не покидай меня надолго, пожалуйста!
Единорог покачал головой и переступил ногами, уткнувшись головой ей в грудь.
- И я тебя люблю, крепко-крепко, - прошептала Корделия. - Прощай! До свидания! До новой встречи!
Единорог отступил назад, помотал головой, повернулся и поскакал к лесу. Уже у самых деревьев он снова остановился, обернулся к Корделии и встал на дыбы, глядя прямо ей в глаза. А затем скользнул в тень деревьев. Копыта зашуршали по ковру из сухой листвы и серебряная грива еще долго мелькала среди сумеречных теней, пока совсем не скрылась.
Корделия смотрела ему вслед со слезами на глазах.
- Он ведь не бросит меня, правда?
- Нет, пока ты сама этого не захочешь, - негромко ответил Пак.
- Ах! Как я могу такого хотеть?
- Пока нет, - усмехнулся Пак. - Но может наступить такой день, когда ты будешь вот так же смотреть вслед кому-нибудь другому и еще сильнее ожидать его возвращения.
Корделия решительно затрясла головой.
- Ни за что!
- Может быть, - вздохнул Пак, - а может быть, и... А-а! Может быть да может быть! Мир утопает в этом «может бытии», а? И ты все равно не успокоишься... Ступай домой, дитя! Ты еще не раз увидишь твоего единорога и еще не один год вы с ним не расстанетесь! А теперь ступай домой - кажется, братьям нужна твоя помощь.
И он выразительно покосился на дверь.
Корделия улыбнулась сквозь слезы, вытерла глаза и поспешила внутрь.
Пленники лежали у камина, а трое братьев тупо смотрели друг на друга.
- Чего это вы стоите, как вкопанные? - удивилась Корделия. - Или после жизни в лесу у вас отшибло память и вы не помните, что делают под крышей?
- Да нет, не это, - отмахнулся Магнус. - Хотя с другой стороны... Меня беспокоят наши пленники. Они не должны проснуться.
- Это правда, - признала Корделия. - И кто знает, когда еще вернутся папа с мамой?
- Тем более, - Джефри бросился в угол, вытащил оттуда папину трость и встал у головы Грогата, угрожающе глядя на великана.
- Если он хоть один глаз приоткроет...
- То ты усмиришь его сонным заклинанием, а не дубинкой, - строго ответил Магнус. - Это надежнее. А я буду охранять колдуна. Он может доставить нам крупные неприятности, - и он шагнул к Лонтару.
- Но ведь и вам рано или поздно нужно будет поспать, - заметил Грегори. Магнус нахмурился.
- Это верно. Давайте-ка свяжем их ненадежнее. Джефри, ты не помнишь, ведь у папы в сарае лежал моток веревки?
Джефри кивнул и с грохотом исчез. Мгновение спустя снова громыхнуло, и он вернулся, сгибаясь под тяжестью огромного мотка толстенной веревки. Стряхнув ее на пол, мальчишка выпрямился.
- Ох и тяжелая!
- Верно, - кивнул Магнус. - Извини, Джефри. Мне нужно было самому сходить.
- Ты что? - Джефри обиженно посмотрел на него. - Все еще считаешь меня младенцем?
- Да никогда, - улыбнулся Магнус. - Ладно, давайте сперва обработаем великана. Грегори, будешь завязывать узлы. Джефри, Корделия, разом - ВЗЯЛИ!

Предыдущая страница 25 Следующая страница


Пропал Чародей 26

Их лица сморщились от напряжения. Грогат медленно всплыл на три фута вверх. Кончик веревки прыгнул к нему, как змея, бросающаяся в атаку, обвился вокруг тела и завязался простым узлом.
- Теперь закрутим, - скомандовал Магнус.
Остальные снова напряглись.
Грогат начал вращаться, сначала медленно, потом быстрее и быстрее, как ножка от стола в токарном станке.
Грегори посматривал на веревку, укладывая ее в аккуратные кольца на теле Грогата. Когда веревка дошла до лодыжек, он остановил вращение и завязал еще один узел.
- А теперь - вниз.
И великан снова опустился на пол.
Корделия, Джефри и Магнус облегченно перевели дух. Джефри наклонился над коконом и перерезал веревку своим ножом.
- Так, теперь колдуна, - кивнул Магнус.
В этот раз они даже не сморщились. Тощее тело Лонтара легко оторвалось от пола, веревка сама собой завязалась, и Лонтар начал вращаться.
Когда все трое, надежно увязанные в веревочные коконы, лежали рядышком, Джефри и Магнус снова встали на караул.
- Но все равно вы же захотите спать, - опять повторил Грегори.
- Когда мы уснем, их будут охранять эльфы. Мы успеем проснуться, потому что все трое надежно связаны. Они позовут нас, как только наши пленники начнут просыпаться, - пояснил Магнус.
- Правда, Робин?
- Что? - Пак сосредоточенно жевал ногти и еле оторвался от этого занятия. - Ах, это? Да, да. Не волнуйтесь, Волшебный Народец с радостью поможет вам, чтобы эти трое не просыпались в доме Верховного Чародея. Все равно хуже уже не будет, - добавил он себе под нос, снова уставившись в погасший камин и яростно потирая руки. Корделия заметила это.
- Тебя что-то беспокоит, Робин?
- Пусть тебя это не волнует, - ответил эльф. - Это моя забота, и я сам за все отвечу. Не волнуйся.
Корделия еще раз встревоженно посмотрела на него, так и не поняла, что он имел в виду, пожала плечами и пошла к комоду за вышивкой.
- Ну что ж, раз нам придется ждать еще многие часы, а то и многие дни, надо как-то скоротать время.
И она уселась в ногах у Фебы, одним глазом поглядывая за девушкой, другим - за иглой, и счастливо напевая.
Ну а Грегори всплыл к каминной полочке и уселся там, скрестив по-портновски ноги, выпрямив спину и с гордой улыбкой поглядывая сверху на братьев и сестру.
Пак недовольно покосился на него. Мама запретила Грегори сидеть на каминной полочке, заявив, что если бы она предназначалась для сидения, то папа вырезал бы на ней сиденье. Папа немедленно вызвался сходить за стамеской и рашпилем, но мама остановила его сердитым взглядом и замечанием насчет пятен сажи на одежде. Папа, правда, заметил, что еще немного сажи особой погоды не сделает, но мама настояла на своем, и полочка осталась запретной зоной. Сейчас Пак вспомнил про это и хотел было что-то сказать, но подумал и махнул рукой. Одним пустяком больше, одним меньше... И он снова углубился в мрачные размышления о своей судьбе.
Тем временем наступил вечер. Когда стало совсем темно, Пак щелкнул пальцами, несколько домовых проворно зажгли камин и лампы, а потом снова попрятались в щели.
Магнусу и Джефри пришлось еще раз усыплять пленных. Феба тоже заворочалась, Корделия коротко взглянула на девицу, и та снова уснула.
Вот приблизительно так и обстояли дела, когда дверь распахнулась и в дом с радостными восклицаниями вошли Верховный Чародей и его жена.
Но радостные крики оборвались, когда они вошли в гостиную и увидели эту сцену.
Паку хватило одного взгляда на их лица, он застонал и с воплем отчаяния вылетел через дымоход.
Дети круглыми глазами поглядывали друг на друга, неожиданно догадавшись, что их поведение было менее, чем идеальным.
Затем мама все-таки закрыла рот и сделала глубокий вдох.
Папа опередил Гвен.
- Ну? И что это вы здесь устроили?
Подбородок Грегори затрясся.
- Мы... мы... больше не будем...
- Мы, честное слово, никогда больше... - пообещала Корделия со слезами на глазах.
- Мы не хотели, - виновато попытался объяснить Магнус.
А Джефри сложил руки на груди и вызывающе заявил:
- А вы нам этого вовсе и не запрещали!

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 4)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 6)
  • Глава шестая (Страница 8)
  • Глава седьмая (Страница 8)
  • Глава восьмая (Страница 9)
  • Глава девятая (Страница 10)
  • Глава десятая (Страница 12)
  • Глава одиннадцатая (Страница 13)
  • Глава двенадцатая (Страница 14)
  • Глава тринадцатая (Страница 17)
  • Глава четырнадцатая (Страница 19)
  • Глава пятнадцатая (Страница 21)
  • Глава шестнадцатая (Страница 22)
  • Глава семнадцатая (Страница 24)
  • Глава восемнадцатая (Страница 25)


Кристофер Сташеф

Пропал Чародей

Цикл: "Чародей" - 7

 Читать книгу

Аннотация

Рыцарская сага о Роде Гэллоугласе, ВЕРХОВНОМ ЧАРОДЕЕ острова Грамарий, и об его супруге, огненнокудрой ведьме Гвендайлон, а также их детях, способных летать верхом на помеле и без оного, плавить взглядом металл и проходить сквозь крепостные стены, сумевших общими усилиями победить ведьму людоедку, великана, колдуна и расстроить начинающийся мятеж в то время, как их отец происками своих врагов всего лишь на несколько дней ПРОПАЛ с их родного острова; а также о Волшебном Народце: феях, эльфах, оборотнях, краккобаррах, аквагиппусах, единорогах, драконах и прочей забавной живности.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel