Кристофер Сташеф - Напарник Чародея

1 Кристофер Сташеф

Пролог

Хосе неодобрительно покосился на экран и напечатал первую команду процедуры записи информации в новый мозг:
«Копирование мозга».
Экран опустел. Затем по нему пробежала вереница символов и стандартных заголовков:
«Загрузка черепной коробки».
Хосе крепко зажмурил глаза и покачал головой. О Марсии можно будет подумать позже. Сейчас он на работе. Ему здесь неплохо платят, и он не получит денег, если выполнит работу спустя рукава. Тогда у него вообще не будет никакой работы.
Он коснулся клавиши, которая открывает окно производственной лаборатории внизу, и напечатал:
«Проверка черепной коробки».
По экрану побежало сообщение:
«Черепная коробка загружена».
Хосе довольно кивнул: он знал, что внизу под ним, в стерилизованной белой комнате, в обитой мягкими прокладками полусфере закреплен шар из нержавеющей стали размером с баскетбольный мяч, который будет находиться в этой колыбельке, пока в него записывается главная программа. В шаре спрятан гигантский кристалл, трехмерная решетка, которая способна вечно сохранять электрические заряды, пока еще представляющий собой всего лишь старательно выращенный камень, а не абсолютно новый мозг робота.
Тем временем техник подсоединил компьютер Хосе к памяти мозга. Теперь мозг готов к получению базовых операционных программ.
На экране появилась новая строка:
«Определите маршрут».
Хосе напечатал:
«А = В =...»
«Равно». Две маленькие параллельные линии как будто что-то перевернули в нем. Хосе поразила интенсивность собственной реакции. Как все-таки сильно идея равенства, перед которой он всегда преклонялся, может взволновать его! И все потому, что Марсия опять принялась за свое сегодня утром, опять завела давний разговор о том, равны ли они в своих взаимоотношениях, как должны быть, по ее мнению. И, конечно, начав, она уже не отвяжется.
Все началось, когда жена выпорхнула из душа, а он объявил:
- Завтрак готов...
Марсия остановилась в дверях, закутанная в махровое полотенце, и бросила такой надменный взгляд, на который способна далеко не всякая женщина.
- Я не хуже тебя могу нажимать кнопки автоповара, Хосе.
Хосе удивленно посмотрел на нее.
- Конечно, можешь. Я просто подумал, что было бы неплохо...
- ...дать понять мне, что я не выполняю свои обязанности? Ты прекрасно знаешь, что женщины не должны больше готовить еду.
- Конечно, знаю. Ты мне не прислуга.
- Но и мужчины тоже не слуги, верно? - саркастически заметила Марсия.
Хосе нахмурился.
- Эй, давай не будем заводиться. Никто не должен быть ничьим слугой, так?
- Не говори глупости! - раздраженно прошипела она. - Если мужчины не будут это делать, кто тогда будет?
- Мы оба станем это делать для себя. Верно?
- Совсем неверно, - возразила она. - Как это может быть?
- Ну, если каждый готовит себе пищу, никто никому не служит.
- Итак, высокомерный и могущественный сильный пол все-таки не сможет отвертеться от черной работы?
Хосе в самом деле почувствовал себя заинтригованным.
- Значит, ты не хочешь, чтобы я время от времени готовил тебе завтрак?
Марсия, побагровев, выпалила:
- Не будь ослом! - и вылетела в спальню. Содрогнувшийся Хосе взглянул на календарь.
- Действительно, правильно предупреждали Цезаря, берегись мартовских Ид...
Он вздохнул и откусил кусочек поджаренного хлебца. Почему-то тост больше не казался вкусным.
Хосе едва успел просмотреть перечень новостей, и в тот момент, когда он нажимал комбинацию кнопок, чтобы получить подробности заинтересовавших его сообщений, Марсия появилась из спальни, безупречно одетая и причесанная.
- Декларация независимости утверждает, что мы равны, верно? - заявила она.
Хосе, захваченный врасплох, сумел лишь промямлить:
- Что... как...
- Декларация! - погрозили ему пальцем. - Но мы не можем быть по-настоящему независимы, пока связаны друг с другом. Чтобы действительно быть равными, нужно быть абсолютно НЕзависимыми. Вот что говорится в Декларации!
Хосе побледнел.
- Неужели ты это серьезно?
- Конечно! Тиран, ты мог бы позволить мне самой заказывать себе завтрак, - она откусила английскую булочку и поморщилась. - К тому же она совершенно остыла.
- Ну, ладно! Я не должен был заказывать автоповару твой завтрак! - Хосе стиснул зубы, свернул невостребованный завтрак и повернулся, чтобы бросить его в мусорную корзинку.
- Эй, ты что делаешь! - закричала Марсия. - А что я буду есть?
Хосе удивленно посмотрел на женщину.
- Закажешь новый, конечно. По крайней мере, он будет горячим.
- У меня нет для этого времени! И все из-за того, что ты считаешь оскорбленным свое глупое мужское «Я»!
- Какое отношение имеет мое глупое мужское «Я» к тому обстоятельству, что ты не переносишь холодные булочки?
- Разве я говорила что-нибудь подобное?
- Ты сказала, что она холодная...
- Но я же ее ем. А мог бы заказать мне и новую!
- Не знаю, хватит ли у меня для этого глупого мужского соображения, - Хосе повернулся, чтобы набрать комбинацию на пульте управления автоповара.
- О, теперь в ход пущен уже сарказм? - Марсия вскочила, задрала подбородок, глаза засверкали. - Скажи мне, мистер Большой Сторонник Равенства, ты с таким же сарказмом относишься и к своей священной Декларации?
Хосе воздел брови.
- Вот уж чего не было, того не было!
- Но, мой дорогой, ты нарушаешь все ее принципы!
- Ни духа, ни буквы не нарушаю.
- Неужели? А как же насчет той фразы, где говорится, что «Создатель наделил всех людей определенными неотъемлемыми правами?»
- Да я никогда...
Она заставила его замолчать.
- А Джефферсон показал, что значит «люди должны быть свободными и равноправными личностями!»
Хосе нахмурился.
- Не думаю, чтобы это вполне...
- О, конечно, придираешься к словам. Но позволь сказать тебе, мистер Всезнайка, если «люди должны быть свободными и равноправными личностями», тогда и жены должны быть свободны и независимы от мужей!
- Но ведь Джефферсон имел в виду штаты! - взвыл Хосе.
- Какая разница, что он имел в виду? Все дело в принципах! - Марсия устремилась к двери. - Пошли, мы опаздываем!
Она уселась в угол мягкого сидения и приказала компьютеру:
- Восьмая Миля и Адамс, - потом тем же тоном обратилась к мужу. - Закрой дверь.
Хосе закрыл дверь и одарил Марсию многозначительным взглядом, уговаривая себя сохранять спокойствие.
Но сегодня это могло не получиться, ибо Марсия уже заговорила вновь.
- Если принципы применимы к штатам, следовательно, они применимы к людям, населяющим эти штаты. Если Нью-Джерси независим от Англии, то и жена должна быть независима от мужа.
- Но ты и так независима.
Воздушное судно двинулось, и Хосе по инерции сел рядом с женой.
- Тогда почему ты по-прежнему ждешь, что я приготовлю тебе завтрак?
- Завтрак! - Хосе хлопнул себя ладонью по лбу. - Твоя булочка еще в автоповаре!
- О, не волнуйся. Я с голоду не умру! - она действительно не напоминала дистрофичку, ее роскошная фигура выглядела чрезвычайно аппетитной. Особенно в тех местах, где это было связано с выпуклостями. - В конце концов, всегда можно заскочить в забегаловку и перехватить пару листьев салата или кофе с пирожными. И все это придется сделать из-за того, что ты начал этот глупый спор!
Хосе прикусил язык - он чуть было не напомнил, кто именно начал спор, - и глубоко вздохнул.
Завтрак? Зачем ей завтрак? Марсия питается распрями с собственным супругом!
- О, конечно, теперь ты изображаешь из себя терпеливого мученика! - выпалила Марсия в ответ на красноречивое молчание мужа. - Неужели ты так бесхребетен, что даже не можешь постоять за себя?
- Вопрос в том, нужно ли это делать, - осторожно ответил Хосе. - В конце концов, в Декларации действительно говорится...
- Ах, оставь в покое Декларацию! А голова у тебя на плечах есть, сам подумать не можешь?
Хосе обиженно уставился куда-то вверх.
- Ну вот, теперь точь-в-точь обиженный щенок, - презрительно бросила Марсия. - Откровенно говоря, Хосе, ты иногда так липнешь ко мне, что я начинаю задыхаться. Я хочу сказать, что если твоя драгоценная Декларация утверждает, что люди - свободные и независимые личности, ты мог бы позволить и мне тоже побыть такой личностью.
Лицо Хосе исказилось.
- Отлично! - выкрикнул он в пароксизме гнева. - Если ты этого так хочешь, получи! Счастлив сообщить, что мы разводимся!
- Разводимся? - в непритворном ужасе переспросила Марсия. - Хосе! Как ты мог даже подумать такое!
Хосе недоумевающе посмотрел на жену.
- Только из-за того, что я слегка перенервничала и позволила пройтись по поводу твоей любимой Декларации... Хосе! Признайся, что ты это сказал сгоряча!
- Но, дорогая... я думал... Ты сказала, что хочешь...
- И не смей даже!
- ...быть свободной и независимой личностью! - закончил свою мысль Хосе.
- Это гласит твоя Декларация, а не я! Как ты мог подумать, что я захочу быть независимой в результате развода?
- Но ведь это как раз и значит, что ты станешь независимой от своего супруга, то есть от меня...
- Ну, погорячились, с кем ни бывает, - примирительно прошептала Марсия, наклонилась и потянула мужа за рукав. - Неужели я не имею права немного поболтать с тобой по утрам?
Машина приземлилась, и в решетке микрофона послышалось:
- Восьмая Миля и Адамс.
- Даже не думай о разводе! - приказала Марсия, быстро поцеловав мужа. - Всего хорошего, дорогой.
Неплохое пожелание.
Как можно «хорошо» провести день, который начался так отвратительно?
Хосе тяжело вздохнул, потом еще раз вздохнул, но уже полегче, пытаясь справиться со своими негативными эмоциями, и подумал, сумеет ли он когда-нибудь понять своим глупым мужским умишком, серьезно ли говорит Марсия или просто болтает.
Но не думать об этом он тоже не мог. Каждый раз пытаясь чем-нибудь заняться, он снова и снова вспоминал ее доводы. Надо признать, что они выглядели логичными. Во всяком случае, на первый взгляд.
Он тяжело вздохнул, убрал руки с клавиатуры, закрыл глаза и откинулся на спинку кресла. Лучше как следует обдумать это происшествие с остывшей булочкой, тогда он успокоится.
Декларация.
В ней все дело. Это ключевой аргумент Марсии. Фразы о том, что «все люди наделены Создателем определенными неотъемлемыми правами» и «эти колонии должны быть свободными и независимыми штатами». Хосе знал, что Марсия неправильно цитирует Декларацию, искажает слова Джефферсона, чтобы они больше соответствовали ее замыслам. Но это неважно: в таком настроении она пользуется любым оружием, которое подвернется под руку. Но все же он сможет забыть этот спор, если увидит фразы, написанные самим Джефферсоном, и удостоверится, что на самом деле не нарушает собственным образом жизни принципы Декларации.
Именно поэтому Хосе очистил экран и набрал код базы данных Центральной библиотеки, чувствуя себя полным придурком. Он хорошо знал, что живет в соответствии со своими идеалами и теперь проявляет слабость, доказывая это самому себе.
На экране появилась логограмма Центральной библиотеки и просьба сделать запрос.
Хосе напечатал с чувством облегчения:
«Декларация независимости».
По крайней мере, хоть что-то в этом мире устроено разумно.
Политическая организация, созданная Декларацией, по-прежнему существует, хотя стала неотъемлемой частью союза государств, частью единой сложной системы вместе со всеми остальными государствами Земли. Но слова, с которых начинался этот союз, по-прежнему звучат в человеческих сердцах, заражают молодые умы пылом и рвением предшественников. Глубокий смысл, заложенный давным-давно отцами-основателями в основу документа, стал основанием и для Земного Союза.
И вот на экране появилось точное факсимиле самого документа. Хосе знал, что каждая буква представлена и в двоичном исчислении. Но, конечно, он не собирался рассматривать документ, состоящий исключительно из нулей и единичек.
Тем не менее просмотреть его нужно.
Так он и поступил. Просмотрел слово за словом. Вчитываясь в звучные фразы, он чувствовал, как к нему возвращается спокойствие.
Вот они, эти слова, которые Джефферсон считал самоочевидными: люди созданы равными, все они наделены Создателем некими неотъемлемыми правами...
Но тут он остановился.
«Все люди созданы равными?»
Но в английском языке для понятия «люди» можно использовать два слова: «people» в смысле «народ» и «men» в смысле «люди-мужчины», и если Марсия в своих доводах употребляет первое, то в Декларации упоминается второе, а следовательно, новоявленная феминистка исказила цитату.
Но Хосе тут же отбросил эту мысль как недостойную. Половое различие не имеет значения: по-видимому, Джефферсон имел в виду всех - и мужчин, и женщин. И даже если он подразумевал именно то, что написал в 1776 году, то уж в 3035-м - наверняка выразился бы иначе.
Но все равно истина подрывает аргументы Марсии. А так как она использует Декларацию только ради спора...
«Сексистский документ!»
Он почти слышал ее гневный голос.
Может быть, жена и права. Но в таком случае ей не следовало цитировать Декларацию.
Это совсем неуместно. Важно одно: пытался ли он, Хосе, обращаться со своей супругой, как с низшим существом. Он-то прекрасно знает, что не пытался. Он просто рассуждал вслух, а не снисходил к бессловесной твари.
Хосе просматривал документ дальше, чувствуя себя уже немного лучше. И наконец дошел до фразы: «Эти Соединенные Колонии являются и имеют право быть СВОБОДНЫМИ И НЕЗАВИСИМЫМИ ШТАТАМИ». Он задержал ее на экране и удовлетворенно кивнул: память не подвела - он помнит ее очень точно. Марсия была неправа, а он прав: существует разница между правом колонии управлять самостоятельно своими делами и правом женщины, как и правом любого мужчины, не исполнять чужие приказы.
Разумеется, всем приходится подчиняться приказам, если, конечно, ты не принц крови, но в наши дни даже королям и королевам, чего уж говорить о принцах, нужно подчиняться законам. Но жена не обязана исполнять приказы мужа, точно так же, как муж не обязан исполнять приказы жены...
На мгновение у Хосе закружилась голова, и он обнаружил, что усиленно рассуждает, зачем вообще вступил в брак. Да и брак ли это по большому счету?
Ересь.
Он заставил себя вернуться к проблеме. Да стоит ли расстраиваться, если живешь в соответствии с принципами Декларации? Не стоит.
Конечно, возникает мелкое сомнение: а вдруг принципы Джефферсона означают, что для сохранения независимости человек вообще не должен вступать в брак. Но Хосе был уверен, что Джефферсон имел в виду не это.
Однако сами принципы...
Принципы могут подождать.
Хосе взял себя в руки. Он еще успеет уточнить принципы за тот срок, который отмерили ему боги. Да и решить-то следовало всего одну проблему: как сохранить независимость, оставаясь женатым. Он был уверен, что сумеет найти приемлемое решение со временем. А сейчас важнее всего запрограммировать мозг робота, а то он медлит с этим делом дольше чем следует.
Тем более что документ уже почти дочитан.
Хосе нажал кнопку пролистывания и впитал Декларацию до конца, наполняясь чувством гордости за свою принадлежность к роду людскому...
- Эй, Хосе!
Хосе поморщился и повернулся к соседнему программисту.
- Да, Боб?
- Он не воспринимает оригинал, - Боб откинулся и махнул рукой в сторону экрана. - Я сделал что-то неправильно?
Хосе сдержал улыбку. Боб очень молод и пашет в лаборатории без году неделю. Конечно, парень разбирается в компьютерах получше Хосе, но с глупостями бюрократии и произвольным характером ее решений еще не знаком.
- Сейчас посмотрим, - он придвинул свой стул к стулу Боба и посмотрел на экран, поджав губы. - Какой код доступа ты используешь?
Боб взял руководство и ткнул пальцем в заложенную страницу:
- RB-34h-Z.
Вот теперь Хосе позволил себе улыбнуться.
- Мы перестали производить эту модель пять лет назад. А серия модификаций RB-34h-Z теперь длиной в милю.
Боб нахмурился.

1 Следующая страница


Напарник Чародея 2

- Откуда же мне знать, какая из них в работе?
- Каталог должен появиться на экране автоматически, когда ты набираешь код.
- Почему же он не появился?
- Потому что ты должен ввести код прежде, чем запустишь процедуру копирования, - Хосе прервал программу копирования, очистил экран, затем набрал RB-34h-Z.
На экране слева появился список, а справа - сообщение, что модели, отмеченные звездочкой, все еще находятся в производстве.
Боб нахмурился.
- Почему об этом не говорится в руководстве?
- Потому что парень, который его написал, кретин.
Боб несколько секунд смотрел на Хосе, потом улыбнулся.
- Что ж, к этому нечего добавить.
- Конечно, нечего. Если не спрашивать, почему он получил эту работу. - Хосе тоже улыбнулся. - Кстати, если не ошибаюсь, его все-таки уволили, но те, кто здесь распоряжается, посчитали, что все программисты обязаны знать процедуру, и потому не побеспокоились внести поправку в руководство.
Боб вздохнул.
- Тяжело начинающим, верно?
- Потому тебя и сажают рядом со стариком, - Хосе недавно стукнуло аж целых тридцать два года. - Ну, а теперь догадайся, какую модель тебе нужно загрузить.
Боб поднял голову, озадаченно взглянув на старшего товарища.
- Что?.. Откуда мне...
- Это прямо здесь.
Боб указал на примечание, напечатанное мелким шрифтом в правом нижнем углу должностного расписания Боба.
Боб нахмурился:
- А я-то думал, что это последний код в процедуре.
- Похоже, но на самом деле после кода RB-34h-Z ты должен добавить подстрочный индекс.
- Тогда почему они... Нет, забудь об этом, - Боб вздохнул. - Ты был прав, старина, считается, что каждый работающий здесь программист знает это, так?
Хосе кивнул.
- Должностные расписания - это матрицы. Они просто добавляют индекс и переправляют тебе.
Боб развел руки и покачал головой:
- Что ж, теперь я знаю. Спасибо, Хосе.
- Всегда готов помочь, - Хосе снова сдержал улыбку. - В следующий раз сразу зови меня.
Он вернулся на свое место, сопровождаемый улыбкой Боба. Посмотрел на свой пустой экран - ничто так не помогает решить свои проблемы, как помощь другим, перед которыми встали свои.
Удовлетворенно вздохнув, он напечатал:
«Копирование мозга».
Экран ответил:
«Загрузка черепной коробки».
Хосе потратил каких-нибудь десять минут, чтобы проделать все необходимые действия, нажал клавишу «исполнять» и с улыбкой откинулся в кресле, глядя на экран, чтобы убедиться, что все идет нормально.
И все прошло безупречно. Час спустя на экране возникла надпись:
«Конец копирования».
Ее сменил вопрос:
«Записать?»
Хосе довольно кивнул. Программа была воспринята без сучка и задоринки.
Программист набрал «Да», и компьютер подал серию электрических импульсов в расположенный в нижней комнате большой кристалл, превращая только что скопированную электронную матрицу в постоянный элемент будущего мозга. После подробной процедуры программа становилась неподвластной любым стихиям: наводнению, огню, землетрясению и электромагнитным полям любого напряжения. Единственное, что теперь способно стереть программу, - электрический разряд такой силы, что весь мозг превратится в груду шлака. На экране засветилось:
«Запись закончена».
Хосе улыбнулся и напечатал:
«Извлечь мозг».
В производственной лаборатории по этой команде извлекут мозг из полусферы, чтобы подготовить к дальнейшей эксплуатации.
И тут Хосе вспомнил о Декларации.
Когда он начал копирование, она сохранялась в записи.
И теперь превратилась в неотъемлемую часть базовой оперативной программы робота.
Хосе невидящим взором уставился в экран, чувствуя, как что-то сжимается у него внутри. Программа введена в мозг навечно. Он не может извлечь Декларацию.
Новый мозг потерян.
И работа тоже.
Хосе продолжал смотреть на экран, чувствуя, как весь цепенеет.

Глава первая

- Ну, хорошо, почему мы должны тащить эти мешки на себе? Мы можем оставить одежду в шкафу и телепортировать смену каждое утро.
- Нельзя так безалаберно использовать нашу силу, - строго указала Гвен. - Этим мы подаем плохой пример детям. И все равно замызгались бы.
- К тому же, папа, - добавил Магнус, - для этого нужны усилия. Неужели ты намерен перенапрягаться каждое утро, когда твой дар только-только народился?
- Откровенно говоря, я как раз собирался делать это, - ответил Род, - и вообще предпочел бы телепортацию вместо таскания мешка за двадцать миль. Но мама права: прибережем магию для того, чего нельзя достичь обычными методами. Хотя я часто вижу, как кастрюли вибрируют со сверхзвуковой скоростью, сбрасывая грязь, потому что мы не жаждем драить их щеткой, - он повернулся и сердито посмотрел на Джефри. - Перестань смеяться над отцом! Довольно того, что ты убираешь стол при помощи телекинеза!
Джефри попытался надуться, но его переполняло возбуждение, и поэтому он только озорно улыбнулся.
- Да это ради забавы, папа, и быстрее к тому же. Что тут плохого?
- А это похоже на хвастовство, - объяснил Род. - Ты рисуешься, а если бы тебя увидел неэспер, он испытал бы зависть. А из подобных чувств и рождается охота на ведьм.
- Тогда почему ты разрешил мне баловаться с Даром, папа? - спросил Джефри.
- Потому что рядом нет неэсперов, а для тебя это хорошая практика: каждый день ты увеличиваешь количество вещей, которые поднимаешь одновременно.
- Посочувствуйте бедной женщине, которая должна следить за тобой и подхватывать все, что ты роняешь, - напомнила Гвен.
Корделия обняла мать.
- Бедная женщина, которая всегда должна предостерегать нас от глупостей. Но ведь замечательно, мама, что ты помогаешь нам в игре!
- Неплохо сказано, - улыбнулась довольная Гвен. - Спасибо, дочь, - она посмотрела на мужа со значением. - Они все доказали, что способны переносить предметы одной лишь мыслью.
- Пожалуй, - вздохнул Род, - так что есть смысл запаковать одежду. От нее всегда такая суматоха в последний момент.
- Неужели всегда? - Магнус лукаво улыбнулся. - А когда раньше мы отправлялись на каникулы, папа?
- Ну, мы ездили к Романовым...
- Как оказалось, охотиться на злого колдуна, - напомнила Гвен.
- Еще было океанское плавание, когда мы учили вас, дети, ходить под парусом.
- ...и началась страшная буря, и нас отнесло к острову, на котором злой колдун творил свои чары, чтобы поработить страхолюдов, - напомнил Грегори.
- Ну, была еще небольшая образовательная поездка на юг - в поисках источника странных камней, которые вы, дети, нашли...
- И все кончилось открытием непреднамеренного колдовства, - напомнила Корделия.
- Ну, это только крестьянин действовал непреднамеренно, моя дорогая, но не футуриане, стоявшие за ним.
- Однако вряд ли это можно назвать отдыхом, - заключил Джефри и улыбнулся. - Хотя мы и получали удовольствие.
Глаза Корделии загорелись, и она начала приплясывать, вспоминая.
- Хватит, - приказал Род. - Больше никогда не буду доверять музыке.
- В таком случае, - послышался у него в ухе голос Фесса, - ты тем более должен быть готов нести одежду в мешке.
Род нахмурился.
- Есть какие-нибудь особые причины для подслушивания? Тебе полагается, как доброй старой лошади, жевать свой овес в стойле. Или, во всяком случае, как настоящей лошади.
- Ни одного неэспера в конюшне нет, Род. Но я думаю, что ты просто упрямишься, когда разговор заходит о том, чтобы взвалить на плечи мешок.
Род поморщился.
- Тебе хорошо, ты - стальной. А нам, созданиям из бренной плоти, каково? Когда мы устанем, ты понесешь все наши мешки!
- Итак, мы все согласны тягать мешки? - спросила Корделия.
Род застыл, не зная, что на это ответить.
- Ну, все готово, - Гвен затянула узел, взвесила мешок в руке и бросила Роду. - Пошли, супруг.
Род натянул поводья перед тем, как въехать в лес, и повернулся назад, прощаясь со своим домом. Когда-то это был коттедж, но теперь его так не назовешь: слишком много помещений пришлось пристроить. Точнее, их пристроили эльфы-шабашники.
- Все в порядке, супруг, - мягко проговорила Гвен.
- Поехали, папа! - потянула отца за руку Корделия.
- Не стоит волноваться, Род, даже если в твое отсутствие произойдет чрезвычайное происшествие в масштабах всего государства, - послышался в ухе Рода тихий вкрадчивый голос Фесса. - Королевский ковен отыщет тебя в секунды, если ты понадобишься.
- Знаю, знаю. Но я не проверил, погашен ли огонь в камине...
- Я проверил, - быстро отозвался Магнус, - пожарников вызывать не придется.
- ...и закрыты ли двери...
Корделия на мгновение зажмурилась, потом открыла глаза и улыбнулась.
- Теперь наверняка закрыты, папа.
- И закрыты ли шкафы...
Грегори несколько мгновений смотрел в пространство, потом сказал:
- Один ты пропустил, папа. Теперь он закрыт на два оборота ключа.
- А если еще что-то упущено, за этим присмотрят эльфы, - твердо подытожила Гвен, беря супруга за руку.
- Никто не попытается нарушить покой нашего жилища: все в округе знают, что за ним присматривает легион эльфов, - заверил Рода Грегори.
Гвен кивнула и ласково позвала:
- Пошли, супруг. Наш дом в полной безопасности, пока мы отсутствуем.
- Знаю, знаю. Я слишком беспокойный человек.
Но Род еще несколько мгновений смотрел на дом, едва заметно улыбаясь. Гвен встретилась с ним нежным взглядом, потом повернулась и тоже мысленно попрощалась с коттеджем, положив голову на плечо мужа.
Род с грустной улыбкой повернулся к жене:
- Неплохо мы справились, верно?
Глаза Гвен блеснули, и она кивнула в знак согласия:
- Дом подождет нашего возвращения. Идем, супруг, пусть он отдохнет.

* * *

- Ты молчалив, милорд, - заметила Гвен.
- Разве это так необычно? - удивился Род.
- Нет, - осторожно ответила Гвен, - но обычно ты более разговорчив...
- Ты хочешь сказать, что я обычно молчу, когда сердит?
- Нет, я не имела в виду что-нибудь...
- Мне просто казалось, что я умею слушать.
- Да, конечно! - Гвен схватила его за руку, в которой он держал повод. - Когда мне нужно, ты охотно слушаешь. Но я чувствую себя одинокой, когда ты погружаешься в мысли, которых я не понимаю.
- Глупышка! Помолчи со мной немного! - и он крепче обнял любимую.
Она замолчала, прижалась к нему, провожая затуманенным взором детей, которые стайкой мотыльков порхали над полем вдоль дороги; изредка до супругов доносился их смех, похожий на звон колокольчиков. Потом Гвен посмотрела на возвышающийся впереди лес и сказала:
- Я молчу, милорд, но знаю, что в эту минуту ты думаешь не обо мне.
Через несколько секунд она услышала его негромкий смех.
- Неужели ты так эгоистична, что не позволяешь мне подумать о чем-то другом?
Услышав этот смех, Гвен слегка успокоилась.
- Я радуюсь твоим мыслям, но есть радостные мысли и есть мрачные размышления. Почему тебя посещают темные мысли, милорд?
Род вздохнул:
- Я думаю о прошлом, дорогая. Стараюсь вспомнить, сколько времени у меня не было по-настоящему нормального отпуска. Конечно, пока я оставался холостяком, у меня возникали периоды вынужденного безделья между работами. Но их тоже нельзя было бы назвать каникулами. Интересно узнать твое мнение, можно ли считать отпуском наш медовый месяц?
Гвен улыбнулась и поудобней устроилась рядом с мужем.
- Может быть, его можно засчитать, хотя тогда перед нами были поставлены трудные задачи. Мы узнавали друг друга по-новому и удивлялись этому узнаванию. Но потом несколько месяцев ты был отстранен от общения с королем и королевой. Я ждала рождения Магнуса, а ты затеял строить наш дом...
- Да, и эльфы показывали мне, как это делать. Я все еще считаю, что, в основном, дом построили они...
Гвен поторопилась заговорить о другом: не стоит объяснять строителю-дилетанту, что в действительности удерживало камни в кладке, пока эльфы готовили раствор.
- А потом первый год жизни нашего первенца, пока Их Величества не призвали тебя снова и постарались заделать трещину, возникшую между вами...
- Насколько помню, это я заделывал трещину. А они нашли для меня дело. Правда, после этого благодарные монархи уже старались не расширять ее. Когда война закончилась, августейшая чета, как тебе хорошо известно, моя дорогая, просила меня совершать небольшие поездки для сбора информации, советовалась о том и этом...
- Может, отчасти это потому, что мы живем недалеко от них.
Род вздохнул.
- Наверное, ты права. Нужно уехать подальше, чтобы расслабиться, - он удивленно осмотрелся. - Кажется, мы уже это сделали. Когда мы успели въехать в лес?
Небо над ними закрыла густая листва высоких старых деревьев, обладателей толстых стволов и грубой коры. Тут и там уходили ввысь могучие ветераны местной флоры, окруженные многочисленными побегами-юнцами, радующими глаз ярко-зелеными листочками. Кроны шелестели, и солнечный свет, изредка пробивавшийся сквозь нависший полог, казался неярким, как непочищенное столовое серебро. Род и Гвен задрали головы. Картина, открывшаяся взору, взволновала их до глубины души, они чувствовали, как сердца их расширяются и устремляются к открытости...
...пока поток солнечных лучей на мгновение не заслонило четырехфутовое тельце, заливавшееся счастливым смехом, а за ним пролетел на метле, радостно выкрикивая мрачные пророчества, юный преследователь.
- Дети! - воскликнула Гвен, и Джефри застыл в воздухе, потом свернул к ближайшему дереву. Корделия опустилась на землю, стараясь спрятать метлу за спину; в то же время соседний вяз, казалось, дрогнул, заколебался, потом снова стал неподвижным, но его ствол чуть расширился. При этом Джефри исчез.
- Не испытывай мое терпение, сын, я знаю, что ты здесь, - строгим голосом проговорила Гвен, - а ты знаешь, что нарушил правила. Выходи из вяза, в котором спрятался.
- Он ничего не мог поделать с собой, мама! - воскликнула Корделия. - Я прыгнула на него и... - Гвен бросила на дочь сердитый взгляд, и Корделия прикусила язык.
- Заступничество сестры тебя не спасет, - сообщила Гвен вязу, - ты не должен летать в лесу. Выходи!
Наступило напряженное молчание, и Род уже собирался сказать, что ведь в конце концов никто не пострадал и не такое уж это серьезное нарушение (хотя понимал, что не нужно выступать в поддержку озорства), как Джефри избавил отца от этой дилеммы, выйдя из дерева. Голова опущена, плечи сгорблены, но он предстал перед родителями в собственной ипостаси, а не в образе этакого дриадца. Вяз снова стал тоньше.
Род слез со спины Фесса и приготовился прочитать строгую нотацию, но потом решил предоставить это занятие Гвен. Он неожиданно почувствовал, что устал.
Гвен осталась верхом, сердито глядя на сына сверху вниз.
Джефри не отводил взгляда.
Лицо Гвен, казалось, окаменело.
Джефри какое-то время выдерживал взгляд матери, но потом начал ерзать.
Гвен ждала.
- Ну, ладно, - выпалил Джефри, - я неправильно поступил! Ты часто говорила нам, что не следует летать в лесу, а я не послушался.
- Начало многообещающее, - неумолимо продолжила Гвен, - интересно, каким будет окончание?
Джефри какое-то время смотрел в глаза родительнице, но было видно, что озорник постепенно теряет решимость. Наконец он опустил глаза и прошептал:
- Прости, мама.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Еще лучше, - заявила Гвен. - Ты снова будешь это делать?
- Нет, мама.
- Почему?
- Потому что ты не разрешаешь.
- Нет, это не годится. Конечно, хорошо, что ты помнишь, но этого недостаточно! Почему я запретила тебе летать в лесу?
- Потому что я могу разбить голову о ствол, - ответил Джефри тихо, однако потом снова вызывающе посмотрел на Гвен. - Но ведь такого со мной никогда не случалось!
Гвен продолжала сурово смотреть на сына.
- Ладно, - Джефри снова опустил глаза, - ну, было один раз, два года назад. Я тогда потерял сознание... И три года назад, когда я вернулся домой малость оглушенный. Но ведь я тогда был маленьким!
- Конечно, теперь ты летаешь лучше. Наверняка, Джефри, ты способен прицелиться и боднуть ствол точно в центр.
- Я совсем не ударяюсь о деревья! - Джефри с обидой выпятил подбородок. - Я накопил большой опыт пикирования, мама!
- Точно, - согласился Род, - наш сын так наловчился, что теперь легко может расплющить свою голову в лепешку.
- Нет! Я могу проскользнуть между сучьями, как угорь!
- Какой кошмар! - Род наглядно представил себе стаю летающих угрей, проносящихся по небу. - Но все равно устраивать высший пилотаж между сучьев опасно для тебя.
Джефри раздраженно закатил глаза.
- Неужели ты не можешь быть серьезным, папа?
- Думаю, тебе не понравится, если он станет серьезным, - заверила Гвен мальчика. Но Род лишь пожал плечами.
- Я и так серьезен, - он наставил палец на Джефри. - А за то, что ты усомнился в этом, пойдешь пешком до самого замка.
Джефри посмотрел на отца, и Род неожиданно почувствовал, что тело мальчика готово устремиться вверх. Но за мгновение до того, как сын собрался взлететь, Верховный Чародей успел выдать свой мысленный импульс.
Джефри нахмурился, как будто что-то у него пошло неправильно. Лицо его напряглось от усилий. Род почувствовал, как энергия левитации мальчика сталкивается с его телекинетической силой, и удвоил собственные усилия. Но тут Гвен спешилась, и Род с удовлетворением почувствовал, как она присоединилась к нему. Теперь можно было чуть расслабиться.
Но Джефри не уступал. Лицо его покраснело, плечи согнулись от внутреннего напряжения.
Гвен прислонилась к Роду, не проявляя ни малейших признаков усталости от мысленного соревнования с сыном.
Джефри отказался от продолжения борьбы, во взгляде его появилось покорное выражение.
- Вы сговорились против меня!
- Нет, мы просто выработали общие правила и условия наказания.
- Вот я и говорю, что вы сговорились, - Джефри старался выглядеть уверенно.
Он не мог сдаться просто так. Род понимал чувства сына и позволил ему спасти свое лицо.
- Ты прав. Но в таком случае ты знаешь, что произойдет, если ты ослушаешься.
- Разве ты маленьким всегда слушался? - выпалил Джефри. Род покраснел.
- Это не имеет отношения к предмету нашего разговора... И вообще, хватит болтать. Нам пора двигаться дальше.
Он повернулся и зашагал в глубь пышной растительности. Гвен с легким удивлением посмотрела мужу вслед, потом повернулась к детям и, поощряюще улыбаясь, кивнула:
- Пошли, дети. Вы слышали, что сказал отец.
Младшие Гэллоугласы последовали за Родом. Корделия и Грегори, как самые младшие, теперь оккупировали спину Фесса.
- Могло бы последовать и более строгое наказание, - наконец заметила Корделия.
- О, замолчи, пожалуйста! - выпалил Джефри. - Меня раздражают не усилия.
- Конечно, нет. Стыдно, братец, - согласился Магнус. - Но нечего сожалеть о том, что проявил уважение к старшим.
- Включая и тебя, вероятно? - язвительно прошипел Джефри. - Нет, я склонен считать, папа тоже испытывал такой же стыд! Разве ты не видел, как он покраснел?
- Видел, - с кривой улыбкой отозвался Магнус. - Интересно, что он вспомнил.
Все молчали несколько минут, представляя себе всевозможные истории, в которые мог попасть Верховный Чародей.
- Фесс должен знать точно, - неожиданно сказал Грегори.
- Ага, верно, - Джефри повернулся к Фессу, глаза его заблестели. - Говори! Что происходило, когда папа не слушался дедушку?
- Это должен рассказывать он, а не я, - медленно ответил робот. Педагогический контур в его мозгу не допускал возможности критиковать поведение старших по положению в семье.
- Послушай, Фесс, - очень мило попросила Корделия. - Ты не можешь хотя бы намекнуть?
- Личные дела вашего отца конфиденциальны, дети, - робот не поддавался ее чарам.
- Но намек - это совсем не рассказ, - возразил Магнус.
- Моя программа не допускает разглашения закрытых материалов, - строго сказал Фесс.
Дети помолчали, пытаясь придумать, как обойти программу.
- Но о своем собственном прошлом ты, надеюсь, можешь говорить? - спросил Грегори.
Фесс немного помолчал, потом ответил:
- Да, и с радостью расскажу вам об истории вашего рода и о ваших предках...
- Нас интересует только та часть, которая об отце, - быстро уточнил Грегори. Он уже не раз выслушивал лекции Фесса. - Расскажи, что ты делал, когда он не слушался.
- Не могу! В том случае, когда мои действия связаны с личными делами вашего отца, воспоминания закрыты для его детей.
- Я должен изучить Кобол, - вздохнул Грегори.
- Зачем его изучать? - повернулся к нему Джефри. - Кобольд - злое малосимпатичное существо.
- Он говорит не о существе, а об алгоритмическом языке, - объяснил Фесс.
Джефри вздрогнул.
- Как это?..
- Это язык колдунов, - небрежно пояснил Магнус. - Фесс, расскажи нам о самых значительных событиях в своем прошлом.
- Я так понимаю, что вы теперь не отстанете, - вздохнул Фесс. - Прекратите свои попытки, дети. Я не раскрою вам тайны вашего отца ни случайно, ни намеренно.
- Но ты же обещал, что расскажешь нам об его делах, - напомнил Магнус. - А ты сам разве всегда слушался, Фесс?
Джефри раздраженно уставился на брата, но Грегори махнул рукой, заставляя его молчать, а сам посмотрел на Магнуса. Джефри нахмурился, но тут до него начало доходить. И он заулыбался.
- Ваш вопрос можно интерпретировать как относящийся к моей программе, - медленно проговорил робот, - и в таком случае я должен ответить. Нет, я никогда не действовал не в соответствии с заложенной в меня программой.
Джефри возбужденно хлопнул себя по бедру, но Грегори спросил первым:
- А как в смысле приказов хозяина? Ты никогда не действовал вопреки им?
Фесс молчал так долго, что Джефри снова приободрился. Наконец робот согласился:
- Да, было несколько случаев, когда приказы хозяина противоречили моей программе.
- Значит, ты иногда не слушался! - воскликнул Джефри.
- Я подчинялся более важным приказам, - быстро заметил Фесс. - Непослушание невозможно по собственному капризу робота, дети.
- А по чьему капризу возможно? - спросила Корделия.
Фесс испустил громыхающий лязг, что у него соответствовало вздоху.
- Моя базовая программа была разработана Петером Петроком, дети, но она была испытана, пересмотрена, снова испытана и наконец одобрена руководителем отдела, затем вице-президентом, ответственным за программирование, самим президентом «Когерент Императивз, Лимитед», после чего была передана на утверждение Совету директоров.
Джефри ошеломленно посмотрел на него.
- Таким образом, отвечая на ваш вопрос, - продолжал робот, - я должен сказать, что непослушание не делается по чьему-либо капризу. Это сознательное, взвешенное решение группы ответственных индивидуумов, действующих на основании многочисленных данных и оценок в соответствии с хорошо обоснованными принципами.
Дети, пораженные велеречивостью и железной логикой, молчали.
Наконец старший, Магнус, пришел в себя.
- А зачем нужны такие сложности?
- Потому что робот может причинить много вреда, если в его программу не будут заложены предохранительные средства, - ответил Фесс. - Вы несколько раз видели, как я отражал нападения всякого рода злоумышленников на ваших родителей и на вас самих, дети. Представьте себе, что я мог бы сделать с нападавшими, если бы в моей программе не было никаких запретов на членовредительство и прочие малоприятные штучки.
- Да, это была бы адская сумятица, - сказал сразу Джефри с широко раскрытыми глазами. - Доброе небо, Фесс! Ты мог бы опустошить весь Грамарий!
- Правильное заключение, - согласился Фесс, - а я ведь всего только робот общего назначения, а не специализированная военная машина.
Грегори содрогнулся, а Джефри порадовался:
- Хвала святым за эти твои ограничения!
- Вернее, хвала основателям науки роботехники. Мне тоже приходила в голову такая мысль.
- Но как же тебе в таком случае позволено не повиноваться приказам? - спросила озадаченная Корделия.
- Я не повинуюсь лишь в том случае, если повиновение приведет к опустошениям, которые подметил Джефри, - объяснил Фесс, - или к вреду для живого существа - помимо того, что абсолютно необходимо для защиты моего владельца.
Грегори нахмурился:
- Ты хочешь сказать, что должен защищать и другие существа от собственного владельца?
- Ну, возможно, это преувеличение, - медленно сказал Фесс, - хотя могу представить себе обстоятельства, когда это необходимо.
- Но тебе ничего похожего никогда не приходилось делать, - вмешалась Корделия. - А от кого тебе приходилось защищать твоего хозяина?
- От него самого, - ответил Фесс.
- Что?
- Как это возможно?
- Зачем ему?..
- Дети, де-ти, - начал успокаивать возбужденных отроков Фесс. Дети утихомирились. Фесс вздохнул.
- Вижу, что нужно рассказать вам, как это произошло, иначе вы не поймете принцип.
- Да, рассказывай! - Корделия перебросила ногу через луку седла, расправила юбку и устроилась, готовясь слушать. - Мы внимательно слушаем тебя, Фесс.
- Да-да, слушайте внимательно, потому что дело сложное. Я получил сознание на фабрике «Амальгамейтид Автоматонз, Инк.» в соответствии с программой «Когерент Императивз»...
- Не нужно рассказывать про всю твою жизнь, - нетерпеливо воскликнул Джефри.
- Ты сам об этом просил, Джефри, - с обидой произнес робот. - И все потому, что инцидент произошел с моим первым владельцем. Он купил новое антигравитационное судно, а закон требовал, чтобы такие машины были снабжены компьютером новейшей модели, чтобы защищать человеческую жизнь. Последней моделью и была серия «ФСС», которую я представлял...

Глава вторая

- Ты вполне сможешь изучить наш бизнес в будущем году. Времени достаточно, - сказал отец Регги, протягивая ему чек на миллион. - Я хочу, чтобы ты хорошо провел время, Джо.
- С удовольствием выполню твое пожелание, - Регги радостно поглядел на чек. Он так обрадовался, что даже не напомнил отцу о том, что сменил имя. - Спасибо, папа.
- Не стоит благодарить, - Вапочек-старший небрежно взмахнул дымящейся сигарой. - Собачьи консервы расходятся хорошо, еще лучше продаются свитеры для попугаев. Так что можешь потратить немного времени и отдать дань увлечениям молодости. Выгони их вон из своего организма, - папаша усмехнулся. - Тебе придется постараться, если хочешь побить мой рекорд.
- Успокойся, папа, я постараюсь! И начну со спортивной машины!
- Да ну? - глаза папы сверкнули. - На что ты положил глаз?
- Новая модель «хитраш», папа, с форсажными камерами и двойной системой антигравитации.
- Да, я о них слышал. На них новый компьютер системы ФСС, верно?
- Точно. И кашемировая обивка в фут толщиной, встроенный автобар, стереофоническое звуковое оформление, не говоря уже о световой картинке на потолке...
- А кто же будет смотреть на потолок? - папаша Вапочек засмеялся и энергично взмахнул сигарой. - Давай, сынок, позабавься как следует! Покатаешь меня, ладно?
Красивая молодая женщина окинула оценивающим взглядом машину, выходящую из ангара. Сидя за рулем, Регги заметил внимание красотки и улыбнулся, но напустил на себя вид, что ничего не видит. Но сразу же пришел в отчаяние, когда она только вздохнула, покачала головой и прошла мимо.
- Воображала! - проворчал он.
- Не понимаю команду, хозяин, - ответила приборная доска.
- Я не с тобой говорю, ржавые мозги!.. Вероятно, просто завидует.
- Да, хозяин, - ответила приборная доска.
- А ты-то откуда знаешь? - рявкнул Регги. - Отправляйся к дому Ширли... и не жалей лошадей!
- Машина приводится в действие не мышцами животных.
- Ну, лошадиных сил! Давай! - откинувшись назад в мягком сидении, Регги пробормотал: - До чего дошел прогресс - машина и та воображает!
Судно поднялось на пятьдесят футов и зависло в нерешительности.
- В чем дело? - прорычал Регги. - Двигай, залетный!
- На расстоянии примерно в тысячу футов курсом пересечения движется омнибус, хозяин.
- Нырни под него! О, дьявольщина! Дай-ка мне руль! - Регги наклонился вперед, переключился на ручное управление и вдавил педаль акселератора до упора. Машина устремилась вперед так быстро, что у Регги появилось ощущение, будто его желудок остался сзади на мостовой. Регги улыбнулся, наслаждаясь этим ощущением.
- Точка пересечения приближается! - назидательно сказал компьютер, но Регги только шире улыбнулся, глядя на увеличивающийся прямо на глазах автобус. Он подождет с торможением еще одну-две секунды, потом в последнее мгновение свернет, чтобы у тех придурков было о чем поговорить...
Машина остановилась так внезапно, что зубные коронки Регги едва не сорвались с места. Автобус пронесся в добрых ста футах над его головой, и было ясно, что пассажиры совершенно не подозревают о его существовании.
Регги испустил поток проклятий, среди которых слова, имеющие смысл, встречались лишь изредка. Просеивая звуки, не несущие полезной информации, компьютер получил приблизительно фразу, соответствующую «Зачем ты это сделал?»
- Мы шли по курсу столкновения с омнибусом, - объяснил компьютер. - Через три секунды в воздухе произошло бы крушение, а это плохо отразилось бы на вашем здоровье.
- К дьяволу мое здоровье! Я отвернул бы в нескольких метрах! Ты не дал свершиться транспортно-дорожной проделке столетия!
Компьютер помолчал, потом объяснил:
- У меня не было сведений о ваших намерениях.
- Тебе совершенно не обязательно знать о моих намерениях! Если я решу совершить самоубийство, это мое дело, но никак не твое!
- Я запрограммирован в соответствии со следованием всем гражданским и уголовным законам, - ответил компьютер. - И не могу действовать, нарушая их.
- Не ты действуешь, а я! Твоя программа - повиноваться мне!
- Тем не менее я обязан избегать столкновений с законом.
- Предоставь своему хозяину беспокоиться о законах! Если я отключаю блокировку, то это становится моей проблемой, а не твоей!
- Закон не позволяет...
- Закон не отправит тебя на металлолом, если не будешь мне подчиняться! - взвыл Регги. - А я отправлю! И еще как! Давай дуй побыстрее к дому Ширли! И больше не смей вмешиваться в мои действия!
Компьютер замолчал, зафиксировал этот приказ и внес его в свою программу. Однако это изменение создало внутреннее противоречие, и компьютер часть своей мощности переключил на попытку его разрешить. (В его программе была заложена возможность, что подобное противоречие является кажущимся, а не реальным).
Регги снова откинулся на спинку сиденья, шедшего вдоль трех сторон каюты, и пробормотал:
- Тупая машина!.. Эй! - он посмотрел на приборную доску. - Подай мне мартини!
Панель у его локтя отодвинулась. Настроение Регги резко улучшилось, как только он ощутил в руке запотевший стакан с прозрачной жидкостью и маслиной в ледяном кубике.
- Ну, хоть что-то в твою программу включено полезное, - заявил он.
Компьютер разумно предпочел не отвечать. Он сверился с хранящейся в памяти картой города, сопоставил с адресом, который назвал Регги, садясь в машину, предварительно сделав скидку на произношение, омонимы и неточности, повернулся на шестьдесят восемь градусов по часовой стрелке и начал ускоряться так плавно, что Регги проворчал.
- Ты не можешь двигать эту посудину побыстрее?
Лакей открыл дверь и впустил Регги.
- Мисс Делдер сейчас выйдет к вам, сэр.
- Прекрасно, прекрасно. Мартини у вас здесь есть?
Мартини материализовался так быстро, что Регги подумал, а на самом ли деле этот лакей из породы роботов. К несчастью, не успел он сделать глоток, как Ширли впорхнула в комнату в облаке косметики и обтягивающем платье из тафты.
- Как ты быстро, Регги! Пошли отсюда! Я умираю с голоду.
Регги неохотно вернул недопитый стакан лакею и подставил барышне локоть кренделем. Могла бы по крайней мере подождать, пока он выпьет!
Но тут ему пришло в голову, что Ширли сделала так нарочно. Это плохое предзнаменование - то, что она была полностью экипирована ко времени его появления. Может быть, она жаждет что-то сообщить ему?
Нет, он не угадал.
Девушка застыла, вытаращив глаза, дыхание у нее перехватило:
- О, Регги! Ты не сказал даже мне!

Предыдущая страница 3 Следующая страница


Напарник Чародея 4

Она увидела «хитраш», конечно. Регги позволил себе улыбнуться.
- Всего каких-нибудь полста тысяч.
- Я тоже такой хочу! - Ширли погладила дверцу, и Регги неожиданно для себя испытал укол ревности.
- Кончай заморочки, малышка, почему бы тебе не сесть в тачку? - предложил он.
- С удовольствием!
Дверца скользнула в сторону, и звучный голос произнес.
- Мадемуазель, добро пожаловать.
Ширли подняла голову, глаза ее сверкали.
- Ну и ну! Тот, кто программировал эту штуку, знал, как обращаться к леди!
- Это робот серии ФСС, - небрежно заметил Регги. - Как водится, со всеми прибамбасами!
- Знаменитая серия кибернетической компании? - неожиданно Ширли насторожилась. - Эти роботы программируются исключительно для верного служения хозяину?
- Ну... да...
- В нашу программу заложено также глубочайшее уважение ко всем людям, - заверял ее робот, - за исключением тех случаев, когда хозяину угрожает опасность непосредственного нападения. Не хотите ли войти, мадмуазель?
- Ну... если ты так говоришь... - и Ширли вошла.
Регги последовал за ней - побыстрее, на всякий случай: вдруг у нее или у робота возникнут какие-то идеи, - и дверца закрылась.
Ширли уютно устроилась калачиком на мягком сидении.
- Мне всегда нравилось сибаритствовать. А тут - это можно делать с полным основанием!
- Клево, старуха! - Регги придвинулся к ней поближе.
- С другой стороны, есть определенные ограничения, - Ширли отодвинулась от него. - Когда отправимся?
- Мы уже в воздухе, мадемуазель, - сообщил компьютер.
- Что за неженка эта машина, - пробормотал Регги.
- Мы запрограммированы стартовать гладко.
- Я тоже, - пробубнил под нос Регги, придвигаясь к Ширли вплотную.
Ширли отодвигалась, пока не прижалась к стенке.
- Машина, в тебе действительно удобно, - кокетливо заявила она.
- Ты мне только дай возможность доказать это, - шепнул Регги, придвигаясь еще ближе.
- Даже бар есть! - Ширли встала, перешагнула через ноги Регги и направилась к дверце, чтобы рассмотреть панель автобара. - Но тут нет кнопки исполнения.
- Я запрограммирован отвечать на устные приказы, мадемуазель.
- Замечательно! - Ширли снова села. - Шабли, если не возражаешь.
- А я, пожалуй, ограничусь мартини, - Регги вздохнул. Кажется, пока он больше ничего не добьется.
- Ты не хочешь сначала поесть? Опьянеешь.
- Не б... бойся. Я еще... н... не выпил как следует.
Ширли задержала дыхание, пока не перестало разить перегаром. Очевидно, октан с высоким числом.
- Что закажет мсье?
Регги сердито посмотрел на официанта. Наверное, научился этому французскому акценту в старых фильмах.
- Да... Все, что покрепче.
- Bon, мсье, - сказал официант с каменным выражением на лице, не обращая внимания на стакан ледяной воды перед Регги и строго поджатые губы Ширли. - И что для начала?
- Ну, скажем... бургундское, - Регги взглянул на Ширли. - Ты что-то говорила о цыплятах?
Она кивнула, не доверяя членораздельности собственной речи.
- Что там получше приготовят? - добавил повеса.
Девушка поморщилась.
- Bon, мсье, - официант театральным жестом подтвердил, что принял заказ, и взял меню.
- Да, и пусть этот, - Регги ткнул пальцем в меню, - boeuf bourguignon* будет хорошо прожарен.
- Да, мсье, - официант сделал ненужную пометку в своем блокноте. - Еще что-нибудь желаете?
- Нет, все в порядке.
Официант склонил голову и ускользнул.
- Я правильно расслышала? - спросила Ширли. - Ты действительно велел хорошо прожарить boeuf bourguignon?
- Да, конечно, - Регги нахмурился. - Не люблю мясо с кровью.
- Шшш! - Ширли лихорадочно оглянулась на соседние столики. Но, по-видимому, англичан по соседству не было. Или соседи были слишком хорошо воспитаны. Наклонившись вперед, Ширли прошипела: - Ты думаешь, boeuf bourguignon - это бифштекс?
- Конечно. Ведь биф - значит бифштекс.
- Биф - это бифштекс. Конечно, - Ширли, сдаваясь, кивнула. - Безупречная логика, новый Платон.
- Эй! - Регги нахмурился. - Я что-то не так сказал? Послушай, Ширл...
- Ширли! - выпалила она.
Регги вздохнул и откинулся на спинку. Он начинал понимать, что вечер почему-то развивается не очень хорошо. Интересно, почему ей так хочется, чтобы он называл ее полным именем? Девушки из колледжа тоже вели себя похоже. Ну, по крайней мере, в последнем колледже, самом знаменитом, куда папа поместил его, когда дела пошли хорошо. Раньше девушки были нормальные. А в этих больших колледжах все такие снобы. Как Ширл.
Ширли.
- Чем займемся после ужина? Пойдем в кино?
Она заметно повеселела:
- Замечательная мысль - мне всегда нравились старинные фильмы, которые демонстрируют на плоском экране.
Регги поморщился: он совсем не это имел в виду.
- В «Классической синераме» сегодня показывают «Седьмую печать» Бергмана.
Регги слышал о знаменитом Ингмаре Бергмане, когда проходил в колледже курс истории кино. Экзамен ему удалось сдать, потому что накануне приятель пересказал ему содержание фильма.
- А, может быть, лучше отправимся в театр с живыми актерами. Я могу достать билет на бродвейское шоу. Там все голые...
Ширли сумела сдержать дрожь:
- Но почему бы не пойти в кабаре?
- Действительно, - согласился Регги с похотливой усмешкой.
- Не такое кабаре! Я знаю место, где играют такой приятный джаз.
Регги вздохнул.
- Ладно, малышка, банкуй, это твой вечер.
- Я уже взрослая, Регги.
- Еще бы!.. О, прости!..
- Ваш суп, сэр.
Регги поднял голову и увидел благожелательно улыбающегося официанта. Потом посмотрел на тарелку супа, материализовавшуюся перед ним из воздуха, повернулся, но официант уже испарился.
Ширли вздохнула и взяла ложку.
Регги нахмурился и взял чайную ложечку.
- Мне никогда не нравились эти круглые ложки. Трудно в рот засунуть.
Ширли умудрилась улыбнуться.
- Регги, тебе не кажется, что уже достаточно?
- Н... нет. До второй порции горячительного у этой группы ничего не получалось, - он почти осмысленно осмотрел женскую джазовую группу и пожалел, что платья без бретелек так успешно сопротивляются тяготению. - Почему на них непрозрачные платья?
- Эти платья сделаны из настоящей ткани, Регги, а не из поляризованного пластика.
Регги раздраженно покачал головой.
- Ба... барахлюндия. Если у тебя есть что показать, это нужно показывать, - его пьяный взгляд устремился к Ширли.
- Даже не думай!
- Ну, может быть, стриптиз...
- Не думаю, чтобы мне хочется его дождаться, - Ширли решительно встала. - Регги, я хочу спать. Пошли.
- Что? О, да! Конечно! - Регги повеселел. - Спать - это замечательно.
- Только спать, - твердо заявила Ширли, - и ничего сверх того.
- Ладно, ладно, - ответил Регги. Он встал, едва не опрокинув столик. Нахмурился, узрев винное пятно у себя на рубашке. - Ну... высохнет...
Ширли смотрела на ручеек джина, текущий по столу. Смяла салфетку, бросила в лужу и отвернулась.
Но ей пришлось порыться в сумочке и вернуться - Регги ушел, не оставив чаевых.
Регги улыбнулся, и машина устремилась вниз. Ширли закричала, а великосветский шалопай довольно ухмылялся. Ах, эта свиристелка смотрит на него свысока? Ну, ничего, скоро поймет, на что он способен! Может, за столом он не очень хорош, но когда дело дойдет до другого... Стоит ей увидеть, каков он за рулем, сразу поймет, что с ним порезвиться в постели сплошное удовольствие!
- Осторожней! Ты столкнешься с домом!
- Нет, трусишка... Пролетим в шести дюймах.
Машина отвернула, миновав тридцативосьмиэтажное здание на расстоянии даже двух дюймов, а не шести.
- Больше спать не хочешь? - торжествовал Регги.
- Нет, спать не хочу, но у меня ужасно болит голова! Регги, пожалуйста, включи автопилот.
Регги поморщился.
- Нельзя доверять управление компьютеру, если хочешь по-настоящему позабавиться!
- Если я захочу позабавиться, то отправлюсь на Кони-Айленд* , - простонала Ширли.
- Ах, оставь, - Регги наклонил машину и начал крутой спуск. - Вести машину клево!
Ширли завопила и вцепилась в обивку. Ее била крупная дрожь.
- Не верещи, все будет в порядке, - Регги выровнял машину, надув губы.
- Слава Богу! - Ширли едва не потеряла сознание. - Регги, пожалуйста, высади меня. Или найди побыстрее гигиенический пакет!
- Эй, не надо никаких эксцессов! Эта обивка совершенно новая!
- У меня нет выбора! - выдохнула Ширли.
- Ну, ладно, ладно! - Регги с отвращением сбросил скорость и машина начала спокойно снижаться.
Ширли дышала медленно, всхлипывая.
- Никогда... больше... не хочу... такое... испытывать!
«И не испытаешь, судя по нашему свиданию», - про себя сказал Регги, глядя на пролетающую над головой полицейскую машину.
- Интересно, куда это он чешет?
- О, наверное, где-то просто пьяный водитель, - Ширли глубоко вздохнула и выпрямилась. Машина села. - Мы уже сели?
- Да, мы благополучно вступили в контакт с поверхностью земли, - заверил ее компьютер. - Точнее, с асфальтовым покрытием.
- Боже, какое счастье, - Ширли протянула руку и схватилась за ручку двери.
- Эй! Ты что делаешь? - возразил Регги.
- Выхожу, - решительно ответила Ширли.
- Глупая телка! - Регги сидел в углу, мрачно смотрел на приборы и пил очередной мартини. Окружающее расплывалась перед глазами, но это даже хорошо: алкоголь обязательно вытащит его из дерьма, в которое превратился вечер, на который он возлагал столько романтических надежд. - Что она вообще о себе мнит?
- У мисс Делдер образование в области искусства, - сообщил компьютер.
- Заткнись! - проворчал Регги. - Кто тебя спрашивает?
Компьютер обдумал команду «Заткнись», решил, что это равносильно приказу замолчать, потом сравнил с последующим вопросом, противоречащим приказу. Пришел к заключению, что, судя по контексту, вопрос чисто риторический, и разумно решил промолчать.
- Эта дура просто не знает, что такое настоящий мужчина, - продолжал бормотать Регги. - Знает только этих своих снобов из колледжей, - он поморщился, вспомнив, что один из этих снобов сделал с ним во время спарринг-матча, а второй - когда Регги попытался продемонстрировать свое искусство на татами. - Все они недоноски и сопляки.
Компьютер пополнил свой банк данных нерационального поведения человека, решил, что хозяину нужно поговорить, чтобы снять стресс, и потому задал пробный вопрос:
- Они ведут себе нечестно по отношению к вам?
- Еще бы! Всегда смеются над тобой, говорят о том, чего ты не понимаешь! «Как вам понравился вчерашний концерт, Регги?» «Что вы думаете о пьесе, Регги?» Всегда говорят со мной свысока. Как будто я только в спорте разбираюсь. Эй, подай-ка мне еще мартини!
Дверца автобара раскрылась, и Регги подхватил стакан, пролив половину содержимого на пол.
- Тьфу! В следующий раз не наполняй доверху!
Компьютер зарегистрировал команду.
- Как прикажете, сэр.
- Как прикаж-ж-жу, как прик-к... кажу! Когда ты делал, что я прикажу? - рявкнул Регги.
- Я изо всех сил стараюсь удовлетворить...
- Да? Тогда почему ты проповедуешь мне законы?
- Я не могу...
- Всегда берешь на себя управление, когда я пытаюсь вести, - рычал Регги. - Дай сюда приборы! Сейчас полетим по-настоящему! - он наклонился и включил ручное управление. - И не смей брать на себя!
В предвидении неразумных действий хозяина уровень напряжения в программе компьютера увеличился.
- Сэр, я полагаю, уровень содержания алкоголя в вашей крови...
- Не проповедуй мне о прелестях трезвости, я сказал! Двинули!
Четверть своей мощности компьютер переключил на приказы, отданные Регги, потом поискал в памяти, но не нашел приказа, запрещающего проповеди, проверил определение проповеди и пришел к заключению, что не совершал этого действия. Другая четверть мощности продолжала следить за поворотами и раскачиваниями машины, а оставшаяся половина пыталась разрешить противоречие между базовой программой и приказом Регги не брать на себя управление. Компьютер экстраполировал результаты варварского вождения, привел их в соответствие с возвышающимися вокруг небоскребами, напряженным вечерним движением и пришел к тревожному заключению.
- Сэр, если вы продолжите нынешний курс, вы неизбежно столкнетесь со зданием или с другой машиной!
- Заткнись, жестянка, и лови кайф от полета! - выпалил Регги. - Ты не лучше ее!
Компьютер видел, как приближающаяся машина заполняет поле зрения его рецепторов, рассчитал векторы сближения двух машин и заключил, что столкновение произойдет через 5,634 секунды (последующие цифры он округлил). Он хотел предупредить Регги, но этому мешал приказ «заткнуться». Компьютер взял бы на себя управление и избежал столкновения, но Регги запретил это. Таким образом, возникло противоречие между двумя аспектами программы: тем, который требовал обеспечить безопасность хозяина, и тем, который требовал повиновения. Конечно, он может нарушить приказ, чтобы спасти хозяина. Но есть ли необходимость в этом? Надо подумать. В конце концов, у него целых 5,634 (теперь уже 5,137) секунды. Для компьютера пять секунд - очень большое время, так что можно позволить себе подумать.
Человек в таком случае подумал бы: «А какие будут последствия для меня?» Но для мозга серии ФСС этот вопрос не важен: всякий ущерб для самого робота не имеет значения. Робота можно отремонтировать, а болевых цепей у него нет. Важно только одно: будет ли нанесен вред хозяину, во-первых, и будет ли причинен ущерб пассажирам другой машины, во-вторых. Где-то на периферии крутилась проблемка поломки другой машины. Робот просуммировал свои рассуждения и пришел к неутешительному выводу, что если будет выдерживаться прежний курс движения, то:
а) последует ущерб для хозяина;
б) последует ущерб для хозяина (пассажиров) другой машина и
в) будет повреждена вторая машина.
В качестве побочного результата будет поврежден и он сам. Следовательно, необходимо уклониться от возможного столкновения. Но хозяин приказал не вмешиваться.
Проблема приобретала чисто академический интерес, если хозяин вознамерился сам свернуть в последний момент. Может, это не лучший поступок, но не компьютеру решать, так ли это. Поэтому робот сообщил:
- Вы на курсе пересечения с другой машиной. Хотите ли повернуть...
- Заткнись!
Компьютер заткнулся, снова обдумал ситуацию и заключил, что должен нарушить этот весьма неразумный приказ.
- Вы собираетесь отвернуть перед столкновением с другой машиной?
- Конечно, - фыркнул Регги. - Ты что, считаешь меня полным идиотом?
- Нет, - искренне ответил робот. Он знал, что интеллект Регги укладывается в рамки нормы, правда, приближаясь к нижней границе, но все равно хозяина нельзя назвать полным идиотом.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Столкновение должно было произойти через 2,98 секунды. Робот заметил, что приближающаяся машина начала поворот, но рассчитал, что этого недостаточно, чтобы избежать столкновения. Машина Регги тоже должна отвернуть. Но так как Регги сказал, что собирается свернуть в последний момент и, как хозяин, запретил компьютеру вмешиваться, ФСС ничего не мог поделать.
Однако компьютер знал время мышечной реакции Регги и мог рассчитать, насколько оно зависит от содержания алкоголя в крови. Он рассчитал, что тело не сумеет ответить на приказ мозга быстрее, чем за 1,23 секунды, и если к этому моменту поворот не будет начат, его нужно будет делать самому. И в соответствии с этим компьютер считал наносекунды и ждал.
За полторы секунды Регги закричал:
- Пора!
За 0,9 секунды машина начала отворачивать.
За 0,8 секунды компьютер понял, что Регги отворачивает недостаточно круто и что столкновения, по крайней мере частичного, не избежать. Поэтому он взял на себя управление, но только для того, чтобы увеличить скорость в том направлении, которое уже принял Регги.
В последнее мгновение машины разошлись, не столкнувшись.
Почти...
«Почти» - ударил медный гонг, и это был удар, заполнивший гулом окружающее пространство. «Почти» - это сумма кинетических энергий двух материальных тел, соприкоснувшихся на почти параллельных курсах. «Почти» - это человек, прижатый в противоперегрузочной сети к задней стенке кабины, и еще два человека, барахтающихся в такой сети, как мухи в паутине. «Почти» - это скрип одной пластиковой поверхности о другую, грохот столкновения и отскока, болезненный, выворачивающий душу наизнанку вой турбины, пытающейся увеличить мощность антигравитационного поля, чтобы ослабить столкновение. «Почти» - это ошеломленный водитель, который осматривается по сторонам и с трудом произносит: «Что... что случилось?»
Вторая машина пронеслась выше и на наносекунду избежала столкновения с каменным зданием. Ее спасла реакция собственного компьютера. Машина села рядом, помятая, но без серьезных повреждений. Пассажир выскочил из нее, подбежал к машине Регги, распахнул дверцу и закричал:
- Парень, что с тобой? Ты в порядке?
Регги помигал, непонимающе посмотрел на него и вдруг догадался, что его в чем-то обвиняют. Поэтому он нахмурился, призвал последние силы и выпалил:
- Кто тебя учил вести машину?
И потерял сознание.

* * *

- А ты? - спросила Корделия. Она широко распахнула глаза, осознавая трагичность рассказа. - Ты тоже потерял сознание?
- Нет, - ответил Фесс. - Я ведь робот и не могу потерять сознание без серьезного разрушения своей начинки.
- Но ты же был поврежден в этом столкновении, - вмешался Грегори.
- Да, - согласился Фесс. - До столкновения все мои связи были в отличном состоянии, но после него... меня извлекли из машины, проверили и нашли, что мои конденсаторные панели значительно ослаблены.
- Поэтому с тобой и случаются припадки? - спросил Джефри, глядя на железного коня широко раскрытыми глазами.
- Да, - подтвердил Фесс. - Перед столкновением мне пришлось в ограниченное время принимать решение с учетом множества противоречивых факторов. И поэтому, сталкиваясь с подобными ситуациями, мои конденсаторные панели разряжаются. И поэтому техники встроили мне дополнительную цепь, которая в таких случаях отключает меня, чтобы я окончательно не вышел из строя.
Магнус заметил:
- Если бы они этого не сделали, у тебе сгорели бы все остальные цепи?
- Да, - в который раз согласился Фесс. - К счастью, такую возможность предусмотрели, так что в дальнейшем никакого вреда не было.
- А что произошло с машиной? - спросил Грегори.
- Она не подлежала ремонту, - ответил Фесс. - Я слишком долго ждал хозяина Регги и ничего не предпринимал.
- У тебя не было выбора, - с отвращением сказал Магнус.
- Напротив, мои создатели решили, что у меня был слишком широкий выбор, но я не решился им воспользоваться в контексте ситуации. Мне следовало игнорировать приказ хозяина и взять управление на себя. В последующих роботов серии ФСС встроили специальную цепь, позволяющую подобные вольности.
- Но тебе-то это не очень помогло, - подвел итог Джефри.
- Какие все-таки роботехники хладнокровные! - Корделия вздрогнула. - Я удивляюсь, почему они не разбили и не похоронили тебя. Такие бессердечные люди.
- Они могли бы так поступить, - отозвался Фесс, - тем более, что пришли к выводу: стоимость ремонта слишком велика и не окупит затрат. Они не могли просто заменить конденсаторную панель, нужно было заменить все молекулярные цепи с микроманипуляторами. При этом существовала очень большая вероятность серьезно повредить мой центральный процессор. Разумеется, операция стоила бы гораздо больше, чем сумма, которую мог получить владелец от моей продажи.
- Что же он сделал? - спросил Джефри, нахмурившись. - Ведь это его вина.
- Я тоже был виноват, Джефри.
- В чем? - спросил мальчик, - Ты ведь сам сказал, что у позднейших роботов была специальная цепь, которой у тебя не было. Ты не мог помешать хозяину.
- Ты говоришь нелогично, Фесс, - добавил Грегори. - Но вижу, что ты поступаешь в соответствии с программой, о которой рассказывал нам.
Джефри сердито посмотрел на брата.
- А ты откуда знаешь?
Но Магнус знаком велел ему замолчать, и обратился к Фессу:
- Что же сделал с тобой твой хозяин?
- Он не захотел больше меня видеть, - вздохнул Фесс.
- Ага, - догадалась Корделия, - потому что ты был свидетелем его позора.
- «Был свидетелем» - это точно сказано, - нехотя признался Фесс. - Мои записи полета были прочитаны в открытом суде, который признал хозяина виновным в управлении машиной в пьяном виде и приговорил к лишению прав на шесть месяцев.
- Регги все-таки лишили прав? - порадовался Джефри. - Это значит, что он не мог больше управлять машиной без разрешения?
- Да, без этого документа управлять летательными аппаратами не позволено, - согласился Фесс. - Слишком велика вероятность, что водитель причинит вред другим.
- Ты все слышал сам, - презрительно бросил Магнус, - а выводы делать не умеешь.
Джефри покраснел, но прежде чем он что-то сказал, Корделия спросила:
- Значит, он больше не мог водить машину?
- Нет, - подтвердил Фесс, - целых полгода ему приходилось нанимать других. И поэтому он продал меня - и меня самого, и все мои цепи - тому, кто предложил больше всех.
- И кто же оказался счастливым покупателем?
- Почему счастливым?
- Потому что приобрел такого замечательного робота! - выпалил Джефри.
- Этой счастливицей, - вздохнул Фесс, - оказалась компания, которая специализировалась на разборке старых машин и поставке запасных частей по низким ценам.
- Ты, должно быть, стал для них большой ценностью, - предположила Корделия.
- Спасибо за то, что пытаешься уберечь мои чувства, девочка, но, пожалуйста, не забывай, что у меня их нет.
Девочка с сомнением посмотрела на него, но промолчала.
- Я был обычной грудой металлолома, - откровенно сказал Фесс, - и со мной соответственно обращались. Конечно, нечего этого стыдиться, тем более что с тех пор прошло добрых полтысячи лет! И все же Корделия права: я был большой ценностью для этой компании, самым ценным собранием лома.
- Но разве тебя не расстроила продажа на запчасти? - выпалил Джефри.
Корделия укоризненно посмотрела на бесцеремонного братца, но Фесс ответил:
- Не могу сказать, что я был расстроен, тем более, что тем самым освободился от Регги. Противоречивые приказы шалопая и вертопраха весьма угнетали меня.
- Но тебя опозорили, обесценили!
- В этом утверждении есть определенная доля истины, - согласился Фесс. - И все же, рассматривая этот эпизод с высоты прошедших пятисот лет, я считаю, что цена освобождения от Регги оказалась не слишком высокой.

Глава третья

Магнус проявил мужество: он ни о чем не просил. Но Гвен видела его усталое лицо и пожалела сына. Джефри, напротив, был еще слишком мал, чтобы контролировать свои чувства:
- Мама, я хочу есть.
- Конечно, хочешь, - понимающе проговорила Гвен; на фоне сдержанности Магнуса нетерпение мальчика выглядело капризом. - Но потерпи, скоро будет гостиница.
Действительно, та уже показалась из-за поворота дороги. Аккуратное двухэтажное строение. Высокие стрельчатые окна и красная черепичная крыша. Над дверью висел моток зеленой шерсти, который раскачивался на ветру.
- Зеленый, - заметила Гвен.
- У них есть свежий эль, - Род улыбнулся. - Обед под это дело пойдет гораздо веселей, чем я надеялся.
Но Корделия во все глаза уставилась на животное, привязанное у входа.
- О! Бедная овечка!
- У тебя что, прогрессирующая близорукость, сестричка? - ядовито поинтересовался Джефри. - Разве не заметно, что сие не овечка, а самый натуральный осел!
- Мои глаза видят не хуже твоих, - возразила Корделия. - Но это настоящая овечка среди ослов! Разве тебе его не жаль?
- Ради Бога, Джефри, помолчи! - Гвен перехватила готовую сорваться с языка колкость. Мальчик закрыл рот и сердито посмотрел на мать. - Ты права, девочка, - сказала Гвен. - С животным обращались очень жестоко.
Действительно, тусклая, грязная, в пятнах парши шерсть на боках ничуть не скрывала ходуном ходившие ребра. Осел вытягивал шею, стараясь дотянуться до пучка травы.
- Какой у него жестокий хозяин, - возмутился Магнус. - Сам небось набивает брюхо в таверне, а животному даже клочка сена не оставил!
- К тому же осел очень истощен, сразу видно, что ему много приходилось работать, - заметил Фесс.
Это замечание можно было считать слишком мягким: бедный маленький ослик был впряжен в телегу, явно перегруженную гигантскими бочками.
- Такое отношение к бедному тягловому животному непростительно! - заявил Фесс.
Грегори удивленно посмотрел на него:
- На тебя это не похоже, Фесс.
- Что именно?
- Осуждать поступки человека.
- Наш приятель чрезвычайно чувствителен по отношению к тягловым животным, сын, - объяснил Род без капли иронии в голосе.
- Но как хозяин этого ослика может быть таким черствым? Он очень жестоко обращается со своим помощником, - удивилась Гвен.
- Конечно, - согласился Джефри, - настоящий негодяй, толстый, ленивый, медлительный мужик. Зверь, а не человек.
Но вышедший из гостиницы человек не был ни толстым, ни медлительным. Среднего роста, слегка склонен к полноте. Одет в чистые рейтузы и камзол, и пока не вышел из гостиницы, шапку держал в руке. При этом с приятной улыбкой на лице беседовал с хозяином.
- Да он кажется добрым! - пораженно воскликнула Корделия.
Но как только человек подошел к привязи, улыбка покинула его лицо. Он отвязал повод, разразился затейливым проклятьем, пока оттаскивал осла от жалкого пучка травы, потом сел в телегу и расправил длинный хлыст, вытащенный из-под бочек.
- Он не должен! - воскликнула Корделия, но возчик уже усердно потчевал осла хлыстом, который не только с треском обвивался вокруг спины животного, но и разрезал его бока до крови.
- Негодяй! - закричала Корделия, метла вырвалась из ее рук и устремилась к телеге.
Но Род уже заметил то, чего не видела дочь, и положил руку ей на плечо:
- Убери метлу, дорогая, иначе это помешает восстановлению справедливости.
- Не может быть, - по инерции возразила Корделия, но метла повисла в воздухе.
- Может. Посмотри туда, на край луга.
Корделия посмотрела и ахнула.
- Род, - сказал Фесс, - там какой-то... зззвверь... - он задрожал.
- Держись, Ржавый Ингибитор. Не хватало только твоего приступа. Я уверен, что существует какое-то разумное объяснение. Но ты прав, осел под теми деревьями просто двойник нашего друга, запряженного в телегу.
- Он вроде бы чуть больше размером, - заметил Грегори, - как будто только что наелся свежей травой и зерном.
Магнус нахмурился:
- Но как они могут быть так похожи? Неужели кто-то создал новое животное из ведьмина мха?
- Зачем? - спросил Джефри.
- Не думаю, чтобы это был мох, - медленно проговорил Род. - Мне очень интересно. Не кажется ли вам этот двойник осла несколько... странным?
- Теперь, когда ты сказал об этом, - задумчиво произнес Фесс, - я вижу, что поведение осла слишком жалкое.
- Так я и думал, - кивнул Род. - Он переигрывает.
- Кто, папа?
- Подожди и увидишь, - негромко сказала Гвен, но начала улыбаться.
Осел напрягся, стронул тяжелую телегу с места, вытащил со двора гостиницы на дорогу - и потащил в сторону от колеи. Возчик выругался и сильно дернул за вожжи, но осел как будто не заметил этого. Возчик свирепо хлестнул его бичом, так что рубец заполнился кровью, но осел только пошел быстрее, держа направление в сторону поля. Человек вышел из себя. Он колотил осла рукоятью хлыста, бранился, как сумасшедший, и так сильно натягивал вожжи, что одна из них не выдержала и порвалась.
- Что это за осел? - удивился Джефри. - Никогда не видел, чтобы бедняги выдерживали такой рывок вожжей.
- Может, он их закусил, - предположил Магнус.
- Или пасть у него твердая, как из камня, - Род не переставал улыбаться.
Осел высвободился из порванных вожжей и принялся бегать по кругу. Возчик ревел в гневе, колотил и колотил хлыстом, но осел только бежал быстрее, все кругом и кругом, и возчик вскоре ощутил воздействие центробежной силы и почувствовал первый укол страха. Он выронил хлыст, попытался соскочить с телеги - и уселся назад.
- Он прилип к скамье, - восторженно закричал Джефри.
- Муж мой, - сказала Гвен, - тут не просто создание из ведьмина мха.
- О, я согласен с тобой - мы оба поняли это.
Хлыст подпрыгнул из травы, развернулся со щелчком и обрушился на голову возчика. Тот посмотрел в ужасе и испустил низкий вопль. Хлыст, как змея, обернулся вокруг него, разрывая камзол.
Род сердито повернулся к Корделии:
- Я велел тебе подождать!
- Я и жду, папа! Это не я!
Род окинул дочь испытующим взглядом, потом повернулся, чтобы увидеть продолжение.
Осел скакал теперь галопом, гораздо быстрее, чем когда-либо видел Род, телега раскачивалась, колеса подпрыгнули, опустились, снова подпрыгнули. Возчик вцепился изо всех сил в дощатые борта, он вопил от страха, хлыст с треском обвивался вокруг него, а телега под ним ходила ходуном.
- Она опрокидывается, - отметил Род. - Вот...
С грохотом телега опрокинулась набок, бочки покатились по земле. Две самые большие разбились, и красное вино залило луг. Возчик приземлился на спину в десяти ярдах от лужи. Небольшой бочонок придавил ему живот.
- Бедняга! - воскликнула Корделия. - Папа, не нужно ли ему помочь?
- Зачем, сестра? - спросил Магнус. - Разве его осел не страдал раньше так же, как он сейчас?
- Ты сама назвала его негодяем, - напомнил Джефри.
- Ну, тогда ему не нужна была помощь, а сейчас нужна. Ох!
- Спокойней, дочь, - Гвен положила руку дочери на плечо. - Пусть почувствует на собственной шкуре облагораживающее действие хлыста. Чтобы никогда больше не обращался так с животными, пока жив.
- Но он выживет?
- Конечно, - заверил ее Фесс, изгибая шею, чтобы лучше видеть. - Я могу увеличивать зрительное изображение, Корделия, и повторить происшедшее в замедленном виде. Насколько я могу судить, вероятность получения серьезных ран очень мала.
- Хвала небу за это!
- Не думаю, чтобы небо имело отношение к этому маленькому фарсу, - проворчал Род.
Возчик тем временем успел перевернуться и начал вставать, но осел принял боевую стойку, поднял хвост, уперся задними ногами, а передними попал в зад хозяину, который только-только сумел оторваться от земли. Возчик снова растянулся лицом в грязи.
- Прекрасный прицел и исполнение, - похвалил Джефри, пытаясь скрыть улыбку. - Можно посмеяться над положением этого недотепы, папа?
- Думаю, можно, - удовлетворенно кивнул Род. - Ведь сейчас он испытывает то, что испытывало его бедное животное четверть часа назад. И, конечно, я подозреваю, что никакая реальная опасность человеку не угрожает. Один-два ушиба, только и всего.
- Почему ты так уверен? - спросила Корделия.
К этому времени возчик наконец-то сумел встать и в страхе бежал назад к гостинице. При этом он кричал:
- Колдовство! Черная магия! Какой-то колдун заговорил моего осла!
- Мама, - сказала Корделия, - разве для нас хорошо, что он принародно позорит колдунов?
- Не тревожься, дочь моя. Я уверена: всякий, кто услышит его рассказ, поймет, что дело не в колдунах.
Корделия нахмурилась.
- Но кто...
Осел презрительно фыркнул в сторону своего прежнего хозяина, двумя точными ударами копыта разломал оглоблю и с видом победителя направился к лесу.
- Папа, останови его! - воскликнула Корделия. - Я должна узнать, кто это сделал, или умру от любопытства!
- Не сомневаюсь, - с улыбкой сказал Род, - и признаю, что и сам бы хотел подтвердить свои подозрения.
Он негромко, но пронзительно свистнул.
Осел повернул голову в сторону Рода. Чародей улыбнулся и встал так, чтобы его лучше было видно. Осел изменил направление и направился к ним.
- Нам лучше уйти с дороги, - добавил Род. - В любую минуту могут выйти из гостиницы.
- И то правда, - согласилась Гвен и первой двинулась в сторону небольшой рощи.
Осел пошел за ними, но постепенно обогнал. Остановившись, он махнул головой.
- Ну, хорошо, ты поступил благородно, - Род улыбнулся. - Но скажи мне, ты действительно считаешь, что возчик все это заслужил.

Предыдущая страница 5 Следующая страница


Напарник Чародея 6

- Все это и гораздо больше, - проржал осел. У детей отвисли челюсти, а Фесс задрожал.
- Спокойней, о Петля Логики, - Род положил руку на рычажок, отключающий робота. - Ты должен знать, что этот осел - совсем не то, чем кажется на первый взгляд.
- Я... попытаюсь привыкнуть к этой мысли, - ответил Фесс.
Гвен с трудом сдерживала улыбку.
- Значит, ты считаешь себя хорошим парнем?
- Конечно, - осел улыбнулся. Все вокруг этой улыбки заколебалось, превратилось в аморфную массу, заструилось - и перед ними оказался Пак. Собственной персоной. - Хотя парнем меня трудно назвать, скорее я - Робин Весельчак.
Трое младших детей едва не упали в обморок от такой неожиданности, и даже у Магнуса глаза стали как монеты. Но Род и Гвен только улыбались.
- Это было сделано в порыве? - спросил Род. - Или ты предварительно все продумал?
- В порыве? - воскликнул эльф недоуменно. - Да будет тебе известно, что я семь месяцев слежу за этим негодяем, и если есть человек, заслуживающий подобного наказания, так это он! Подлец и трус, человека побить боится! Даже лошади боится! Говорит с тобой кротко, как голубь, а в душе жаждет разорвать собеседника на части. Жалкая и завистливая душонка! Я наконец устал от того, как он обращается с этим бедным животным, и дал ему попробовать его собственного зелья!
- Не похоже на тебя, Пак, поступать так жестоко, - проворковала Корделия.
Эльф хищно осклабился:
- Ты знаешь только одно мое лицо, дитя, если так говоришь. В моем поступке нет подлинной жестокости, потому что я просто выставил этого человека дураком, да и то не перед его товарищами. Если он умен, то усвоит урок с первого раза и больше никого не будет мучить безнаказанно.
Корделия как будто успокоилась, хотя и не совсем.
- Но ведь он очень испугался и ранен...
- Разве хуже того, как он обращался с животным?
- Ну... нет...
- Не могу сказать, что ты в этом случае поступил плохо, Робин, - по-прежнему улыбаясь, сказала Гвен.
- Только в этом случае? Я часто озорничаю, но редко приношу настоящий вред!
Род отметил про себя это «редко» и решил, что пора сменить тему.
Очевидно, Пак тоже.
- Но хватит об этом негодяе: он не стоит наших слов! Как вы оказались поблизости и смогли наблюдать за тем, как восстановлена была справедливость?
- Мы направляемся в отпуск, - величественно проговорил Род.
- Чего-чего? - с сомнением произнес Пак. - И небо у нас под ногами, а земля над головой! Тем не менее, отпуск - это достойная цель. И куда же вы путь держите?
- В наш новый замок, Пак, - доверительно сообщила Корделия. Глаза ее снова загорелись. - Разве это не здорово?
- Не могу решить, - ответил эльф, - пока ты мне не расскажешь, что это за замок.
- Он называется замок Фокскорт* , - сообщил Род.
Пак вздрогнул.
- Я вижу, ты про это место кое-что знаешь, - медленно сказал Род.
- Нет, не знаю, - увильнул эльф. - Только слышал какие-то слухи.
- И слухи эти не очень приятные?
- Можно сказать и так, - согласился Пак.
- Так расскажи нам, - потребовала Гвен, нахмурившись. Пак вздохнул.
- Я мало что слышал. Больше догадки. Но судя по всему, у этого замка дурная репутация.
- Ты считаешь, что в нем проживают призраки? - спросил Джефри с горящими глазами.
- Я этого не говорил, но раз уж ты спрашиваешь - да, что-то такое я слышал. Но есть призраки и призраки. Я бы не испугался призрака, который при жизни был хорошим человеком.
Магнус склонил голову набок.
- Судя по твоим словам, призраки в Фокскорте не были хорошими людьми, когда жили.
- Вроде бы, - мрачно согласился эльф. - Но только не призраки, а один призрак. Хозяина замка. Правда, как я уже говорил, на самом деле ничего конкретного не знаю. Я не встречался с ним при его жизни, и у меня не было дел в его владениях. Но его имя пользуется дурной славой.
- Но ты слышал о нем, когда он жил, - Магнус продолжал хмуриться. - Значит, он не такой уж древний призрак.
- Нет, ему всего несколько сотен лет отроду.
- Ты знал человека, который... - голос Грегори дрогнул, взгляд утратил сосредоточенность. - Но ведь ты один из древнейших среди Древних.
Мальчик выглядел несколько ошеломленным.
Пак тактично пропустил мимо ушей комплимент о собственном возрасте.
- Я пойду с вами, добрые люди.
- Мы всегда рады твоему обществу, - с улыбкой сказала Гвен. - Но если боишься за нас, я благодарю тебя. Занимайся своими делами. Не волнуйся. Ни один призрак не может смутить нашу дружную семью, каким бы злым он ни был при жизни.
- Не будь так уверена, Гвендайлон, - предостерег ее Пак. Он по-прежнему выглядел встревоженным. - Однако должен признаться, что у меня есть поручение Его Величества, - все понимали, что под «Его Величеством» подразумевается не король Туан, но лишь один Род Гэллоуглас знал, что эльф имеет в виду деда его детей. - Но если я вам понадоблюсь, свистните, и я сразу появлюсь.
- Спасибо, - проговорил Род. - Надеюсь, нам это не понадобится.
- Я тоже! Но если вам потребуется больше знаний, чем те, которыми владею я, тогда спроси эльфов, живущих поблизости от замка. Не сомневаюсь, что они знают правду.
Род кивнул.
- Спасибо за совет. Мы обязательно им воспользуемся.
- Конечно, мы обратимся к твоим сородичам, если понадобится их помощь, - согласилась Гвен.
- Их осталось немного, - сказал Пак, поморщившись. - Говорят, все, кто мог, сбежали оттуда.
Пришлось подождать, пока в гостинице стихли смех и шутки, а побагровевший возчик, прихрамывая, вышел из дверей. Только тогда удалось сделать заказ. Но еда оказалась на редкость вкусной и сытной. Наевшись, Род объявил, что раз уж он в отпуске, то намерен вздремнуть, и всякий из детей, посмевший потревожить отца, на собственном опыте убедится, из чего состоит луна.
Хороший предлог для того, чтобы уйти подальше, футов на пятьдесят, лечь в тени деревьев и положить голову на мягкие колени жены. Слыша негромкие голоса родителей, дети засомневались в том, что отец действительно вознамерился выспаться или даже просто подремать после сытного обеда, но стоически терпели.
- Разве он не слишком взрослый, чтобы играть роль Корина, а мама - пастушки? - спросил Джефри.
- Оставь предков в покое, - проворковала Корделия с сентиментальной улыбкой. - В конечном счете, пока они любят друг друга, у нас все будет в порядке. Пусть же их любовь крепнет год от года.
- Корделия говорит мудро, - согласился Фесс. - Они поженились не только для того, чтобы говорить о домашнем хозяйстве и детях.
- Да, это не самые возвышенные темы, - заверил его Джефри.
Корделия сердито взглянула на него.
- Это неподобающие слова, брат.
- Может быть, я один говорю то, что думаю.
- Сомневаюсь, - мрачно проворчала Корделия.
- Тебя все еще беспокоит жестокость Пака по отношению к возчику? - мягко спросил Фесс, чтобы перевести разговор в другую колею.
- Нет, я не сомневаюсь в справедливости наказания и в том, что с наказанным человеком ничего не случится, - ответила Корделия. - Меня беспокоит его внешность, Фесс.
- Почему? - удивленно спросил Джефри. - Неплохо выглядит, насколько я мог заметить.
- Да, таких людей можно постоянно встретить на дорогах, - подтвердил Магнус.
- Но разве вы не понимаете, что именно это меня и тревожит, - воскликнула Корделия. - Джефри правильно сказал: он не толстый, не медлительный, он не выглядит разбойником и грубияном. Но он таков - скрыт под своей обычной внешностью.
- Не все хотят открыто выглядеть злодеями, сестра, - напомнил ей Грегори.
- Замолчи, малыш! Именно это меня тревожит!
- Ага, - сказал Фесс. - Ты начала опасаться, что в глубине души все люди негодяи, правда?
Корделия кивнула, опустив глаза.
- Успокойся, - посоветовал робот. - Хотя в глубине души они действительно могут быть зверями, большинство людей вполне способны контролировать свои звериные инстинкты или, во всяком случае, направлять их так, чтобы те не причинили вреда другим людям.
- Но разве они от этого становятся лучше? - выпалила она. - Все равно звери внутри!
- Но в глубине души у вас не только зло, но и добро, - принялся успокаивать девочку Фесс. - На самом деле у многих людей такой сильный инстинкт прийти на помощь другим, что он побеждает стремление запугивать других.
- Как ты можешь так говорить, - возмущенно бросил Джефри, - если твой первый опыт общения с людьми был таким печальным?
- Это верно, - согласился Фесс, - но мой первый хозяин постоянно встречался со многими людьми, и я находил хорошие качества у каждого из них.
Корделия нахмурилась.
- А у твоего второго владельца ты нашел хорошие черты?
Они услышали жужжание тактовой частоты - эквивалент презрительного фырканья у Фесса.
- Он подтвердил мое впечатление о людях, которое я получил от Регги, дети, и продемонстрировал такие низины человеческого характера, о которых я и не подозревал. И худшая из них - предательство. Регги, по крайней мере, не был двурушником, и будучи эгоистом, все-таки слегка интересовался другими. Мой второй хозяин был злобен и алчен, и я полагаю, эти качества были присущи ему вполне органично.
Джефри непонимающе посмотрел на робота:
- Как это?
- Всякий, кто покупает поврежденный компонент только потому, что он дешев, должен быть жаден и жалок, а он купил меня в качестве компьютера для своей лодки-ослика.
Джефри нахмурился.
- А что такое лодка-ослик?
- Их больше не делают, Джефри, и это очень хорошо. Это маленькие прочные машины, предназначенные для раскопок и перевозки грузов, но не для красоты.
Магнус улыбнулся:
- Значит, твой второй владелец пекся не о красоте, а о выгоде?
- Да, хотя такое отношение естественно для его профессии. Он был старателем в поясе астероидов Солнечной системы и постоянно жил в ожидании опасности. Больше ничего у него не было. Только прирожденный одиночка может выбрать такую жизнь, и характер от этого не улучшается. Его интересовало только собственное возвышение, вернее, попытки его добиться: многого достичь не удалось.
- Значит, он был беден?
- Он как мог зарабатывал на жизнь, - ответил Фесс. - Оттаскивал богатые металлом астероиды на станцию, расположенную на Церере, и покупал все необходимое. Там все очень дорого - слишком далеко от планеты, на которой эволюционировал от амебы до примата ваш вид. Другие люди интересовали его только как источник собственного удовлетворения - и если они этого ему не предлагали, он предпочитал не иметь с ними дела.
- Ты хочешь сказать, он ненавидел других людей?
- Ну, может, слишком сильно сказано, - заметил Фесс, - но не очень далеко от истины.
- Но люди не могут жить без общества других людей.
- Напротив, могут. Конечно, со временем у них развивается эмоциональный голод. Но надо сказать, что такие люди обычно в эмоциональном смысле, вообще говоря, калеки.
Корделия вздрогнула.
- Как ты можешь хорошо думать о людях, если твое мнение основано на встречах с подобными типами?
- Потому что я постоянно встречался не только с «подобными типами», но и с хорошими людьми, Корделия, или, по крайней мере, слышал о них.
Магнус нахмурился:
- Как это возможно?
- В астероидном поясе народ одинок и обычно стремится к общению с себе подобными. Но оно возможно только по радио или видеосвязи. И в силу специфики мне приходилось всегда бодрствовать, а следовательно, выслушивать постоянный поток разговоров, чтобы не пропустить важные для моего владельца события. В результате я узнал множество самых разных людей. Среди них были плохие и хорошие, некоторые очень плохие, некоторые - очень хорошие. Я узнавал о всех происшедших в Солнечной системе событиях, важных и не очень. Мне кажется, самое большое на меня произвел впечатление случай, когда отказал купол одного астероида - ослабло силовое поле, удерживающее атмосферу, которой дышали люди.
Корделия пораженно смотрела на робота:
- Но как они смогли выжить?
- Они не выжили. Задохнулись все, за исключением техника и туриста, которые успели влезть в космические скафандры, а также маленькой девочки, которая выжила в удивительных обстоятельствах.
- О, это должно было разбить тебе сердце!
- У меня нет сердца, Корделия, но я тогда многое понял о способности людей жертвовать собой ради других. Мне пришлось немало времени провести с этой девочкой.
- Расскажи нам о ней! - воскликнул Грегори.
- Ну, это слезливые девчоночьи истории, - возразил Джефри.
- Вовсе нет, Джефри. В моей истории присутствует злодей, с которым пришлось серьезно побороться.
Глаза мальчика заблестели.
- Тогда другое дело, рассказывай!
- С удовольствием, потому что это часть вашего наследия. Герой этого рассказа - удивительный персонаж, уникальный экземпляр, исправившийся преступник.
- Правда? Кто же он такой?
- После исправления его называли Уайти-Вино, и он зарабатывал на жизнь тем, что сочинял песни и исполнял их в тавернах.

* * *

Уайти извлек последний аккорд из своей клавиатуры, высоко поднял руки и улыбнулся под гром аплодисментов и благодарные возгласы посетителей.
- Спасибо, спасибо! - его усиленный динамиками голос прогремел в кабаре. Так, по крайней мере, в те годы называли подобные заведения. - Рад, что вам понравилось, - он, продолжая улыбаться, подождал, пока стихнут аплодисменты, и объявил: - Сейчас я немного отдохну, но очень скоро вернусь. А вы пока выпейте, ладно? - он помахал рукой и повернулся, оставив за собой смех и аплодисменты. - Да, выпейте порцию. Или две. Или три. После третьей порции вы будете считать меня великим музыкантом.
Конечно, ему не следовало испытывать горечь - ведь именно эти слушатели в конце концов позволяют ему зарабатывать на жизнь. Но музыканту стукнуло уже пятьдесят три года, а он все еще продолжает петь в тавернах захолустных спутников.
Терпение, сказал он себе. И в самом деле, был ведь тот симпатичный продюсер в отпуске, который услышал его баллады и подписал контракт на звукозапись, даже не протрезвев. На следующий день у него уже была заказана студия, и Уайти записал свой диск, и тот неплохо продавался - конечно, продавался дешево, но если пластинка распространяется на более чем пятидесяти планетах с населением в сто миллиардов человек, то она принесла доход в двадцать миллионов, и Уайти худо-бедно получил свои шесть процентов. Это позволило выжить даже в бедной кислородом атмосфере купола какого-то астероида и на малопригодном для жизни спутнике, а также оплатить проезд на следующую планету. Барду всегда удастся найти кабаре, где заплатят за представление, главное - чтобы посетители полюбили его песни. Уайти не страдал от безвестности. Потом какой-то толковый критик объявил, что его тексты написаны в традициях народного творчества, а один или два профессора с ним согласились (все, что угодно, лишь бы напечататься, думал Уайти), и записи снова начали успешно продаваться, так что ему удалось вернуться в родную систему, пусть всего лишь на Тритон, и заработать еще немного. Он надеялся, что профессора, поднявшие его на щит, не слишком огорчатся, узнав, что у Уайти есть диплом колледжа и он неплохо разбирается в филологии.
Итак, пусть существует несколько миллионов человек, которые согласны заплатить за то, чтобы послушать твои песни. Значит ли это, что ты так уж хорош?
Уайти попытался отмахнуться от подобной мысли - стоит ли заниматься рефлексиями? Нет, побольше уверенности в своих силах и все будет в порядке, подумал бард, входя в шкаф, который в кабаре со смехом называли «зеленой комнатой». По крайней мере, у артиста есть место, где можно передохнуть между номерами. Не в каждом клубе бывает так.
Он осмотрелся и нахмурился. Где же вино, которое пообещала Хильда? Ведь обещала подождать его.
А, вот и наша лебедушка вплывает, запыхавшись в слабом тяготении Тритона.
- Прости, Уайти. Еле донесла, на меня совершили самый настоящий налет.
- Молодец, что не отдала негодяям ничего - уверен, что вместо «пушки» у них был обычный водяной пистолет, - Уайти взял стакан у Хильды, затормозившей у противоположной стены. - И откуда они выползли?
- С земного почтового экспресса, - Хильда достала из-за корсета конверт и протянула ему. - Вот. Потребовали передать мистеру Тоду Тамбурину.
Уайти поморщился, услышав свое настоящее имя.
- Это что, официальное послание?
- Пожалуй. Интересно, кто знает, что ты здесь?
- Мой продюсер, - Уайти часто задышал, поглаживая письмо и похотливо поглядывая на Хильду.
- Не трать свой запал, Уайти, впустую! Насколько мне не изменяет осязание, ты гладишь не меня, а письмо. Что в нем?
- Наверное, деньги, - Уайти вскрыл конверт и у него мгновенно упал голос. - Черт побери!
Безразличие к делам знакомых не было сильной стороной характера Хильды.
- Значит, это не продюсер... Кто же написал тебе? - в голосе женщины явственно прозвучала ревность.
- Законники, - успокоил ее Уайти. - Известие о моем сыне.
Устраиваясь поудобнее в защитной сетке пассажирского лайнера, Уайти подумал: дело заключается вовсе не в том, знал ли он или нет своего сына. Трудно знать собственного ребенка, если почти не бываешь дома. А Генриетта, осознав свою ошибку, не хотела, чтобы он бывал дома, во всяком случае, так она сказала ему, когда поняла, что он не собирается остепениться и стать благополучным астероидным старателем, как всякий разумный человек. Она не одобряла присущий ему образ жизни - продажу экзотических медикаментов с некоторой скидкой на планетах, где те обложены высоким налогом. Это незаконно, твердила Генриетта. Впрочем, деньги за подобные незаконные дела она соглашалась принимать, пока муженек не совершил серьезную ошибку, высадившись на планете со свободными тарифами и еще более свободными нравами. Там ему не хватило выручки даже на то, чтобы вовремя унести ноги, и поэтому он своими глазами увидел, что делает его снадобье с клиентами.
Отныне больше никаких наркотиков - ни для себя, ни для клиентов. Только вино и пиво. Контрабандой заниматься больше его не заставят даже под страхом смерти, он нажил достаточно неприятностей и теперь заживет почти припеваючи на доходы от иной деятельности. Вернее, заживут жена и сын, пока он будет переходить из бара в бар и драть глотку, чтобы заработать еще немного. Его доход от продажи диска не очень велик, но в то же время не так уж мал. Пусть он будет потрачен на сына. А на себя Уайти как-нибудь заработает: ноги есть, руки - на месте, и в придачу не лишенный приятности голос вкупе с быстро соображающей головой. Однако в первые годы он скучал по сыну и уже начинал подумывать о возвращении на Цереру. В конце концов, если держаться на достаточном расстоянии, Генриетта не так уж плоха.
Но потом пришло письмо от адвоката, и Уайти решил, что все-таки его жена - приличная стерва. Отныне ему пришлось жить исключительно за счет своих песен, потому что суд отдал Генриетте все его сбережения и опеку над сыном. У Уайти не было возможности оспорить приговор, и поэтому он не встречался с сыном ни в детстве, ни в отрочестве: Генриетта на всякий случай переселилась на Фальстаф. А у Уайти не было денег, чтобы купить туда билет.
Впрочем, он и не собирался. Теперь ему было стыдно, но тогда он даже не думал об этом.
Конечно, парень мог сам захотеть увидеть родного отца, когда вырастет. И вот, узнав, что его сын вернулся на Цереру, Уайти написал ему письмо. Парень ответил единственным - и весьма недвусмысленным письмом. Он написал буквально следующее: «Не суйся в мою жизнь». С этим не поспоришь. Впрочем, тон послания неудивителен, учитывая, что наплела Генриетта про своего мужа их общему сыну. Кое-что из рассказанного, возможно, даже правда. Поэтому Уайти пришлось пережить неласковый ответ чада и продолжать зарабатывать пением.
Церера! Почему парень туда вернулся?
Наверное, потому что провел там детство. Должно быть, хоть какие-то приятные воспоминания у него сохранились.
Уайти срочно подписался на еженедельник «Служба новостей Цереры» и издалека следил за основными событиями в жизни мальчика - за его женитьбой, рождением дочери, переселением всего семейства на новую околопланетную колонию на большом астероиде, который назвали Фермой. Там благополучно осуществили совершенно новую идею геоморфизма* - окружили весь астероид силовым полем, создав сплошной купол.
Но однажды купол вышел из строя, сын Уайти и его жена погибли.
Но ребенок остался жив.
Ребенок был жив, а родители не оставили завещания. Бабушка и дедушка со стороны матери последовали примеру Генриетты и предпочли погрузиться в холодный анабиозный сон, ожидая роста своих доходов...
Так, совершенно неожиданно, ближайшим и единственным родственником ребенка оказался Уайти.
Он коснулся конверта в нагрудном кармане. Ему не нужно было открывать его вновь: он и так видел печатные строки, стоило ему закрыть глаза. Он - дедушка, ближайший родственник, и поэтому маленькая Лона целиком на его ответственности. У него появился второй шанс вырастить ребенка. Бард смотрел, как уменьшается за кормой Тритон, а за ним - гигантский шар Нептуна, и чувствовал наряду с печалью странное возбуждение. И поклялся, что на этот раз, как ему ни придется трудно, он воспитает сироту как подобает ребенку из приличной семьи.
Ему пришлось нелегко.
Во-первых, потому что адвокат отвел его не в приют и не в дом для усыновленных, а в больницу. В палате на койке сидела прекрасная, как ангелочек, голубоглазая светловолосая девочка шести лет и смотрела трехмерную телепрограмму. Только смотрела. Не разговаривала, не ерзала, не бросала бумажные шарики на пол, как сделал бы ее непоседливый дед, имея от роду столько же лет, как внучка, - больше ничего.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Лона, это твой дедушка, - сказала доктор Росс.
Девочка подняла голову и, конечно, не заголосила от радости узнавания. Они никогда не виделись, и Лона, наверное, даже не подозревала о его существовании.
- Ты папа моей мамы?
Уайти перестал улыбаться. Значит, несчастный ребенок и с родителями матери не виделся? Прежде чем они заморозились, конечно.
- Нет, я дедушка с другой стороны.
- Папа моего папы?
- Да.
- А...
Когда Уайти пришел в себя, доктор в своем кабинете объяснила:
- Это серьезная травма, и у девочки не было никакой защиты от нее. Ведь в конце концов ей, всего шесть лет. Неудивительно, что у нее подавлена память о катастрофе - и обо всем, что с нею связано.
- Да, неудивительно, - бард заставил себя улыбнуться. - Но ей и нечего особенно вспоминать.
Доктор Росс кивнула:
- Вам нужно быть очень осторожным, бережно обращаясь с ее амнезией. Лону всему придется учить заново, но вам следует все время быть начеку. Какое-то время ничего не рассказывайте о Ферме, о ее родителях, вообще о прошлом. Мы не знаем, какое именно воспоминание будет особенно болезненным и снова отбросит ее назад.
Уайти кивнул.
- Девочка должна лечиться у психиатра?
- Да, это очень важно.
- Понятно... У вас есть частная практика, доктор?
- Да, небольшая, - сразу ответила доктор Росс, - и я могу позаботиться о Лоне.
Так что перекати-полю пришлось наконец осесть: купить квартиру, продумать интерьер, заказать мебель. Наконец опекун смог забрать девочку из больницы и, держа за маленькую ладошку, отвести домой.
Лона, вопреки распространенному мнению, что под ангельской внешностью обычно скрывается чертенок, оказалась послушной и доброй девочкой.
Слишком послушной и доброй. Уайти обнаружил, что постоянно ждет каких-нибудь шалостей.
Но она была абсолютно послушна, делала точно то, что он ей говорил... И ничего больше.
А когда у него не находилось для нее занятия, она просто смотрела трехмерные телепрограммы, сложив руки на коленях, выпрямив спину (он как-то велел ей так сидеть, надеясь пробудить бедняжку к жизни). Все, чему он ее учил, она усваивала с первого раза и точно исполняла. Каждое утро заправляла свою постель, мыла посуду, учила азбуку...
Как робот.
- Она просто очень хорошая девочка, - осторожно сказала как-то доктор Росс. - Иногда такие встречаются.
- Может быть, но это неестественно для детей. Послушайте, доктор. Конечно, может быть, я неправ, но хотелось бы хоть раз всего лишь легкого непослушания. Небольшой перебранки с дедом. Почему этого нет?
- Комплекс вины, - медленно ответила доктор. Уайти удивленно смотрел на нее:
- В чем же Лона считает себя виноватой?
- В случившемся взрыве, - доктор вздохнула. - Часто дети считают, что если что-то случилось, то это в результате их поступков.
Уайти нахмурился.
- Я понимаю, что она может горевать из-за своей ложной вины. Но вести себя абсолютно правильно? И почему это мешает ей видеть сны?
- Все видят сны, мистер Тамбурин.
- Называйте меня Уайти, - он плотно закрыл глаза. Настоящее имя вызывало у барда неприятные воспоминания о прошлом. - Просто Уайти.
- Уайти, - неохотно повторила за ним женщина-доктор. - Мы знаем, что Лона видит сны - это показали тесты на быстрое движение глазных яблок.
- Тогда почему она говорит, что не видит снов?
- Просто Лона их не помнит. Эти воспоминания у нее тоже подавлены.
- Но сны она видит сейчас! А несчастный случай произошел несколько месяцев назад!
- Это так, - задумчиво ответила доктор, - но девочка может считать, что неправильно видеть сны.
- Во имя неба, почему?
- Она могла рассердиться на родителей, - объяснила доктор Росс. - Так часто бывает, когда детей наказывают или отказывают им в чем-то. Они хотят ответить родителям, причинить им боль, сказать им «умрите»... И если она в таком настроении легла спать накануне катастрофы...
- Ей могло присниться, что она их убила?
- Что-то в этом роде. А потом она проснулась и обнаружила, что родители на самом деле умерли. Поэтому она подавила все воспоминания о папе с мамой, потому что они напоминают ей об ее вине.
- Мне кажется это сомнительным.
- Возможно, - согласилась доктор. - Это всего лишь мое предположение, мистер... Уайти.
Он тяжело вздохнул.
- Мистер Уайти подойдет. У нас ведь не хватает информации, мы можем только строить предположения, верно?
- Да, пока полной информации нет.
- Ну, хорошо, будем считать, что вы правы, доктор. И что же мне делать?
- Докажите Лоне, что одно лишь желание не может вызвать действие, мистер... Уайти.
Уайти неожиданно задумался.
- Наверное, так это выглядит с ее точки зрения. Но почему она так послушна?
- Потому что считает: если будет плохо вести себя, произойдут не менее ужасные вещи, чем тогда, во время гибели купола, - пояснила доктор.
- И если ты плохо себя ведешь...
- ...то будешь наказана, - закончила за него доктор. - Да.
- Ну что ж, - Уайти с улыбкой встал. - Ей ведь не нужно все делать самой, верно?
И вот он начал ее наказывать. Неустанно, непрерывно, безжалостно, не обращая внимания на сердечную боль. Заставлял ее выскребывать полы. Мыть всю посуду. Натирать мебель. Все вручную.
Она могла бы возразить, что со всем этим справится робот-мажордом.
Но Лона молчала и работала.
Он заставлял ее расчесывать волосы и внимательно следил, чтобы не оставалось ни узелка. И подавлял при этом боль в груди. По щекам ее катились слезы, она дергала волосы, вырывала их, но не говорила ни слова.
И никаких игр. Впрочем, она и так не играла. Никакого телевидения, никаких компьютерных игр типа «Наряди Золушку» или «Укрась свое гнездышко».
Он заставлял ее делать все. Она пахала побольше папы Карло, прилежничала почище Мальвины, совершала подвиги потруднее Геркулесовых. И только когда принялась разбирать Авгиевы конюшни на чердаке, где дед хранил в пыли и паутине не только свои записи, но и редчайшую коллекцию пустых пивных жестянок, не выдержала и взорвалась:
- Хочу, чтобы ты улетел в космос, дед!
И тут же застыла, окаменела от ужаса. Но слова уже были произнесены.
- Не надейся, - со злобной улыбкой ответил Уайти, - и не подумаю!
Пришлось выполнять слово, данное доктору Росс. Если с дедом сейчас что-нибудь случится, Лона, вероятно, никогда не оправится. Ему страшно надоело и днем и ночью торчать в космическом скафандре, но через неделю девочка увидела, что с ним ничего не происходит, и начала успокаиваться. А когда окончательно поняла, что Уайти не собирается в обозримом будущем покидать Цереру, стала даже проявлять раздражение:
- Дедушка, а ты злой!
- Знаю. Но ты еще не кончила прибирать, Лона.
- Дедушка, ты просто ужасен!
- Все равно выскобли пол, Лона.
- Дедушка, я бы хотела, чтобы ты знал, что я чувствую!
- Заканчивай расчесывать волосы, Лона.
Именно волосы поставили последнюю точку. Однажды вечером она дернула особенно густой узел и воскликнула:
- Ай! - и по щекам заструились крупные, с горошину, слезы.
- Бедная девочка, - Уайти весь исходил сочувствием. - Но плач тебе не поможет.
Лицо ее покраснело от настоящего, непритворного гнева:
- Чтоб ты сдох, дед!
- Как видишь, я не сдох, - заявил Уайти удовлетворенно. - И очень неплохо себя чувствую.
- Правда? Я ужасно рада! Но тогда перестань носить этот противный скафандр, дедушка.
- Прости, девочка, не могу.
- Но все дети над тобой смеются.
- Насмешки мне не повредят.
Он видел, что Лона усвоила это. Однако девочка продолжала настаивать:
- Ты так смешно выглядишь.
Бард покачал головой.
- Прости, детка. Тут уж ничем не поможешь.
- Поможешь! Тебе нужно только снять скафандр!
- Не могу, - ответил он. - Если со мной что-нибудь случится, ты решишь, что это твоя вина.
- Не решу! Это глупо! С тобой ничего не может случиться только из-за моих слов! - она застыла с широко раскрытыми глазами, услышав собственные слова.
- Очень важно, что ты это поняла, Лона, - доктор Росс сидела с наветренной стороны от Уайти, держась как можно дальше от него.
- Значит, дедушка теперь может снять скафандр?
- Конечно, но только не здесь, - содрогнулась врач.
- Ты действительно поняла, что простое пожелание не может привести ни к чему плохому? - спросил Уайти.
И пришел в ужас, когда Лона не ответила.
- Почему ты считаешь, что может? - мягко спросила врач у малолетней пациентки.
- Так сказали по телевизору, - ответила Лона. Уайти перевел дыхание, а женщина-врач откинулась на спинку кресла.
- Но это просто выдумка, Лона. Сказки.
- Нет! Это было, когда рассказывали про мистера Эдисона!
Уайти удивился.
- Да, он был великий изобретатель, - медленно проговорила врач. - Но ведь он не просто «хотел», и изобретения тут же появлялись, верно?
- Да, - Лона смотрела в пол.
- Как он осуществлял свои желания, Лона?
- Работал, - ответила девочка. - Много работал, ночи напролет, пока не придумывал новое изобретение.
- Точно, - продолжала врач, - а позже чертил машины, которые придумывал, и передавал чертеж другим людям, чтобы те их сделали. Но все это требует труда, Лона, труда человеческих рук, а не просто одной лишь мысли.
Девочка кивнула.
- А что ты хочешь сделать реальным, Лона?
- Чтобы больше никто никогда не умирал от отказа силового поля под куполом, - выпалила Лона.
Врач облегченно передохнула, Уайти тоже.
- Это очень трудно, - предупредила доктор Росс.
- Неважно! Я хочу это сделать!
- Послушай, девочка, - сказал Уайти. - Тут не обойдешься одними физическими усилиями. Это тебе не пол выскрести или волосы расчесать. Нужно изучить математику, физику, компьютерное программирование и основы инженерного дела - это очень большой труд.
- Я справлюсь, дедушка!
- Знаю, - негромко ответил Уайти, - но не за одну ночь. Не за неделю и даже не за год.
- Ты считаешь, что я не смогу?
- Сможешь, - быстро отозвалась доктор Росс. - Я уверена, ума тебе хватит. И мы знаем, что ты трудолюбива и усидчива. Но на это потребуется много времени, Лона, годы и годы. Придется закончить школу, колледж, может быть, даже аспирантуру. Ты сможешь заняться куполом только лет в тридцать.
- Неважно, сколько времени это займет! Я все равно сделаю!
Уайти и врач снова облегченно вздохнули. По крайней мере, подумал бард, теперь самоубийства можно не опасаться.
Прежде всего Лоне следовало понять, почему отказал купол Фермы. Дело щекотливое, но доктор Росс заверила, что девочка к нему готова. Тем не менее она вся дрожала, когда Уайти показывал ей распечатку, полученную из компьютерной системы астероида. Она посмотрела на листинг аварийного состояния купола, и дрожь прекратилась.
- Что это значит, дедушка?
- Не знаю, девочка. Никогда не изучал компьютеры настолько, чтобы в этом разобраться.
- А можно нанять кого-нибудь, чтобы он разобрался?
Уайти покачал головой.
- На толкового специалиста не хватит денег. К тому же в поясе астероидов все слишком заняты.
Внучка посмотрела на деда с недоумением:
- Ты хочешь сказать, что всем все равно?
- Нет, конечно. Было произведено официальное расследование, я читал отчет. Но там в сущности только говорилось, что винить некого, просто стечение трагических обстоятельств, в результате которых купол разгерметизировался.
- Как или почему не говорилось?
Уайти покачал головой:
- Я не видел. Конечно, отдельные технические термины я не совсем понял.
- А научиться можешь?
- Мог бы, - медленно сказал Уайти, - если бы не приходилось зарабатывать на жизнь песнями.
- Ну, тогда я научусь! - решительно заявила Лона и повернулась к экрану компьютера.
И научилась.
Но сначала ей потребовалось понять принцип работы компьютера вообще, что означало необходимость изучения математики и физики. А когда девочка перешла к микросхемам, понадобилась также химия, чтобы разобраться в соединениях кремния и арсенида галлия. А это, в свою очередь, означало знакомство с новыми разделами физики. А они повлекли за собой много новой математики. Лона заинтересовалась математикой самой по себе, и Уайти подсказал ей, что хорошо бы познакомиться и с историей, чтобы понять, как мыслили люди, когда изобретали программирование, и история тоже оказалась весьма завлекательной наукой.
Тем временем Уайти, разумеется, рассказывал девочке перед сном и о скандинавских богах, и о падении Трои, и о приключениях Дон Кихота.
- А еще знаешь, дедушка?
- Да, знаю, но рассказывать сейчас нет времени.
Конечно, девочка начала читать книги, чтобы узнать то, что не успел рассказать дедушка, и это оказалось гораздо интереснее полированного ящика со сферическим экраном. К тому же у нее теперь просто не оставалось времени часто его смотреть. О, дедушка настоял, чтобы она ежедневно играла по несколько часов с другими детьми, и теперь Лона была полна жизни и легко находила друзей.
И, вероятно, именно поэтому девочкой вскоре заинтересовался Совет по образованию.
Уайти не собирался допускать, чтобы внучку на шесть часов запирали в классе, где ребенок будет тупо слушать то, что уже знает. Конечно, он и не думал спорить с профессиональными педагогами: они знают детей лучше. Обычных детей. Но Лона - это особый случай, и в конце концов всем поборникам всеобщего образования пришлось это признать.
Уайти не стал спорить. Ведь Город Цереры был поделен на четыре школьных округа, и еще с десяток-полтора охватывали ближайшие астероиды. Все эти поселения находились так близко друг от друга, что в любой момент можно было сесть в катер и навестить друзей или доктора Росс, а также добраться до очередного кабаре, в котором в этот раз пел Уайти. Конечно, когда девочка приходила в ночные клубы, она не общалась с посетителями: у нее всегда был с собой компьютер-ноутбук.
И Уайти снова начал странствовать, вернувшись к образу жизни, который всегда предпочитал, хотя теперь его маршруты пролегали в довольно ограниченном объеме пространства. У него даже выработалась своя система: он переселялся в любой поселок примерно через месяц после начала школьного семестра, а к тому времени как Школьный Совет узнавал о его присутствии, он уже паковался, махал рукой на прощание и переезжал куда-нибудь подальше. Еще три месяца в новом месте, и школьный год почти заканчивался, так что не было смысла приступать к занятиям. А когда начинался новый учебный год в этом округе, Уайти уже успевал продать квартиру и заключить контракт в следующем городе-астероиде.
А Лона училась. Училась. И училась.
К десяти годам она уже смогла разобраться в событиях, отраженных в той памятной компьютерной распечатке. Но копия ей уже была не нужна, она вполне могла затребовать ее с терминала, как объяснила она однажды деду спокойным, сдержанным, контролируемым голосом, как это умеют делать уверенные в себе люди.
Вышел из строя всего лишь один генератор силового поля. Только один, но области действия силовых полей перекрывали друг друга, так что воздух из шести соседних участков устремился в вышедший из строя сектор - а оттуда потоком снежных хлопьев прямо в космическое пространство. Остальные генераторы сразу попытались укрепить свои собственные участки поля, в результате этого разнобоя возникла перегрузка всей системы, в которой поддерживалось атмосферное давление, как на уровне земного моря, и автоматика не смогла изолировать область сломавшегося генератора; и тогда в первый и в последний раз на Ферме поднялся ветер, он завывал вокруг домов, которые самоуверенные поселенцы не снабдили дополнительной защитой. Ветер смерчем проносился по улицам, улетал в лишенный поля сектор, а оттуда в космос, оставляя за собой только вакуум. И тела.
А в одном доме осталась маленькая девочка. Ее глупый, но слишком заботливый папа настоял на том, чтобы дом был герметизирован. Все знали, что в этом нет необходимости, потому что астероид целиком накрывало силовое поле, которое никогда, никогда не может быть пробито. Глупый папа и глупая мама уложили дочь в постель, а сами, держась за руки, отправились смотреть на звезды.
Уайти старался сохранить бесстрастное выражение лица, но сердце его то расширялось от гордости за сына, то сжималось от жалости к маленькой девочке.
К маленькой девочке, которая, проснувшись, увидела, что все вокруг умерли. И не было рядом никого, чтобы сказать ей, что это не ее вина.
К маленькой девочке, которая сидела перед компьютером, смотрела на экран своими проницательными глазами на сосредоточенном лице, к маленькой девочке, рядом с которой стоял дедушка и не знал, что сказать. Поэтому он спросил:
- А почему вышел из строя тот единственный генератор?
- Не знаю, - ответила Лона, - но обязательно узнаю. А когда узнаю, постараюсь, чтобы подобное никогда-никогда не повторилось.

Предыдущая страница 7 Следующая страница


Напарник Чародея 8

Но она не пролила ни одной слезы.
Хотя Уайти очень хотел, чтобы девочка поплакала.
И вот они наняли лодку-ослика и отправились на Ферму. Найти герметический скафандр ее размера оказалось нетрудно: дети - совсем не редкость в поясе астероидов. С тех пор, как купола были объявлены абсолютно надежными и безопасными.
Обычные купола, стандартные.
- У всякого, кто поселит ребенка в экспериментальном куполе, мораль кукушки, - бормотал Уайти, одеваясь, но при этом почувствовал себя неловко. Может быть, его сын был бы менее самоуверен, если бы отец остался с ним?
- Что ты сказал, дедушка?
- Ничего, Лона. Пойдем посмотрим.
Он закрыл прозрачный шлем и проверил замки Лоны. Та, в свою очередь, проверила герметичность вакуумного костюма деда. И они вышли в миниатюрный шлюз.
- Час десять по стандартному времени, - предупредил их пилот. - Стоит вам задержаться хоть немного, и у меня не хватит энергии.
- Вернемся минут через сорок пять, - заверил его Уайти и закрыл внутренний люк.
«Мог бы и подождать», - подумал он. Лодка-ослик целую неделю способна работать на куске льда. Конечно, Герман взялся за это дело, потому что сидел на нуле, как сам сказал. Но Уайти был согласен с пилотом, что лучше соблюдать осторожность. Впрочем, он сомневался, что старатель так уж нуждается в деньгах.
Полоска приобрела зеленый цвет, и Уайти нажал на нее. Люк переходного отсека открылся, и Уайти прикрепил трос безопасности к кольцу. Потом выбрался, передвигаясь осторожно и медленно в почти нулевом тяготении. Повернувшись, он взял трос Лоны, закрепил и помог девочке выйти.
Она выбралась легко: свободное падение было для нее привычным состоянием (Уайти позаботился, чтобы девочка взяла несколько уроков парения в невесомости). Но Лона побледнела, глаза ее стали огромными. Он почувствовал укол вины за то, что притащил ребенка на место катастрофы, стоившей жизни ее родителям, но взял себя в руки: доктор сказала, что все в порядке, девочка справится. Тем не менее он внимательно наблюдал за внучкой.
- Сюда, Лона. Герман поработал очень хорошо. Мы всего в пятидесяти ярдах.
Она кивнула, оглянулась и ощупью нашла его руку.
Неудивительно, подумал Уайти, глядя на пустые дома и склады. Они высадились вблизи детского парка. С центральной мачты свисали раскачивающиеся кресла на цепях, жалкие в своей пустоте и заброшенности. Лишь кое-где виднелись сломанные переплеты окон (Окна на астероиде! Какая вопиющая беспечность, какая дерзость и самоуверенность пионеров!). И никаких других повреждений. Ну, еще кое-где черепица сорвана с крыши, но немного: ветер оказался недостаточно сильным. Этот город погиб не от урагана, а от нашествия вакуума.
Мрачный город, мертвый и заброшенный, с воспоминаниями о семьях, о смехе и слезах, - призрачный город в космосе.
- Есть здесь... тела? - Лона с трудом глотнула.
- Нет, спасатели увезли их для погребения, - не было смысла говорить ей, что кладбище находится в глубинах самого астероида. - Если тебе кажется, что ты здесь уже была, не волнуйся. Ты действительно здесь была.
- Знаю, - ответила девочка, голос ее в наушниках шлема прозвучал безжизненно, - но тут очень страшно. Все такое знакомое, и я чувствую себя снова маленькой. Но в то же время все другое.
Да, безжизненное. Уайти вспомнил слова врача, что это посещение очень укрепит Лону, изгонит призрак вины, что нет почти никакой вероятности нового срыва, что девочка внутренне необыкновенно окрепла. Но в то же время, «конечно, мы не можем быть абсолютно уверены, мистер Уайти. Человеческий мозг невероятно сложен...»
- Это генератор? - Лона показала на металлическую полусферу, похожую на улей, в огороженном районе парка.
- Нет, всего лишь антенна, - ответил Уайти. - Генератор спрятан под землей.
Лона с изумлением посмотрела на деда:
- Как же он тогда мог взорваться?
- Мы не знаем, взорвался ли он, - напомнил ей Уайти. - Пойдем посмотрим.
Он нашел люк рядом с антенной, набрал кодовую комбинацию. Нелегко достался ему этот набор цифр - закрытый материал величайшей степени секретности, что очень важно для безопасности людей (не имеет значения, что те, кого должна охранять эта тайна, умерли четыре года назад). Но наконец, после письма врача, подтверждавшего, как важна эта экспедиция для душевного здоровья девочки, после нескольких взяток и множества безупречных логичных рассуждений, целая цепочка ответственных чиновников неохотно, но все же согласилась сообщить ему комбинацию. По-своему успокоительно узнать, что живые защищены так же надежно, как мертвые.
Уайти повернул ручку и поднял крышку люка. Исследователи осторожно спустились, вначале мужчина, освещая фонариком темное пространство.
- Постарайся не запутать мой трос.
- Не запутаю, дедушка, - но Уайти тревожило, что Лона потеряла всякую бойкость. И тут он увидел генератор. Остановился и встал столбом, глядя во все глаза.
- Дедушка, - сказала Лона, - он.
- Совершенно исправен, - кивнул Уайти. - По крайней мере, так он выглядит снаружи. Давай-ка проверим, девочка.
Бард достал сумку с инструментами и одну за другой принялся вскрывать панели. Потом взял индикатор.
- Что мне с ним делать?
- Красный присоединить к контакту А - вот здесь, дедушка, - показала Лона. - А синий к контакту D.
- Я рад, что хоть один из нас знает, что делать.
Но Лона, нахмурившись, смотрела на шкалу. Извлекла из кармана скафандра свой ноутбук и ловко забегала пальцами по клавиатуре, вызывая базу данных:
- Теперь красный к контакту В, а синий к контакту Н.
Так и продолжалось. Уайти делал замеры там, где ему говорила внучка, а Лона всматривалась в показатели и вводила их в компьютер. Он уже начал думать, что о нем забыли и просто используют как некий обладающий голосом сервомеханизм.
Ну, по крайней мере, это хоть какой-то признак жизни.
Наконец она со вздохом выпрямилась и объявила:
- Все. Мы проверили все цепи. Мне больше нечего делать.
Уайти снова закрыл панели, с тайным удовлетворением выслушав ее заключение. Но при этом дед сохранял серьезное и чуть выжидательное выражение. Посмотрел на циферблат часов:
- Как раз вовремя. Я пообещал Герману сорок пять минут, а прошло пятьдесят. Пошли, девочка, поворачивайся против часовой стрелки, чтобы не запутать тросы.
- Что? О, конечно, дедушка.
Девочка, глубоко задумавшись, последовала за ним.
Уайти закрепил люк и взял Лону за руку, повернувшись лицом к лодке-ослику.
- Узнала что-нибудь?
- Угу, - Лона кивнула. - Генератор исправен.
- Что? - Уайти остановился, глядя на нее.
- Он исправен, дедушка, - в голосе девочки слышался страх. Словно она считала, что поступает неправильно. - Если его включить, он снова окружит часть астероида куполом.
Уайти продолжал крепко держать Лону за руку, но не смог бы признаться, что делает это скорее для собственной, чем для ее уверенности. Мысли у него смешались.
- Но как может отказать генератор, который совершенно исправен?
- Кто-то намеренно его отключил.
Бард пораженно глянул на Лону. Внучка смотрела на него серьезными, широко раскрытыми глазами и уверенно заявила:
- Кто-то должен был отключить его, дедушка. Это единственная возможность.
- Но мне потребовалась целая неделя, письмо, подтверждающее необходимость, заполнение десятка бланков в пяти различных учреждениях, чтобы получить комбинацию замка, - и это теперь, когда генератор не действует! Как кто-то мог до него добраться четыре года назад да еще во время функционирования?
- Не знаю, - ответила Лона, - но кто-то же добрался.
Уайти застыл: ему пришла в голову новая мысль.
- Девочка, - медленно проговорил он. - Я не видел там никакого выключателя.
Лона замерла с поднятой для шага ногой. Потом осторожно опустила ногу и кивнула:
- Ты прав, дедушка. Выключателя нет.
- Но если нет выключателя, кто же мог выключить генератор?
- Компьютер, - отозвалась она.
- Но это значит, что кто-то запрограммировал его на экстренное отключение поля.
Она немного помолчала, потом задала вопрос:
- Может, внезапно отказал процессор или еще какая-нибудь микросхема?
- Вероятность такой неисправности ничтожна, девочка! Но кто мог вмешаться в работу компьютера?
- Нужно узнать, - ответила она и направилась к лодке.
Уайти вышел из ступора и заторопился за внучкой. Девочка так углубилась в свои мысли, что легко могла наткнуться на какой-нибудь кусок проволоки и повредить скафандр.
Именно поэтому внимание Уайти вовремя привлекло лазерное сверло, венчающее нос лодки, которое внезапно повернулось в их сторону.
Несмотря на возраст, бард отреагировал по-юношески порывисто. Он резко прыгнул и толкнул Лону в плечо, отбрасывая внучку за угол дома, и в этот момент лазерный луч расплавил камень на том самом месте, где она только что стояла. Конечно, девочка от неожиданности вскрикнула, но Уайти рявкнул:
- Тише! - мозг его лихорадочно работал, пытаясь отыскать выход из создавшегося положения. - Пожалуйста, не шевелись! - выпалил он, удерживая ее одной рукой, а другую прижимая к лицевой пластине шлема. Девочка поняла, что дед просит ее замолчать, и плотно сжала губы, широко раскрыв глаза, как испуганная кукла.
Однако бездеятельность еще никому не помогала, поэтому он поспешил обогнуть угол, обойти три соседних дома, отыскать разбитое окно, до которого можно дотянуться, открыть его и протолкнуть внутрь Лону. Она забилась под стол, по-прежнему озираясь широко раскрытыми глазами. Уайти показал вниз, надеясь, что она поймет - дед хочет, чтобы она спряталась в подвале. И она поняла, что тот, кто стрелял в них из лазера, сейчас прослушивает радиочастоту, на которой работают их автономные передатчики. Потом он повернулся и как можно дальше отошел от внучки, с тревогой поглядывая на черное небо, зная, что лодка-ослик поднялась над астероидом и охотится на них.
Так оно и было. Сверкнул яркий огонь и ударил в крышу первого дома, за которым спрятались беглецы. Уайти почувствовал удовлетворение: убийца выжег место, в котором, по словам барда, он якобы спрятал Лону. Все это потому, что стрелок подслушивал их разговор и решил, что Уайти спрятал Лону в первом доме.
Но невозможно использовать сверлильный лазер в качестве боевого оружия: луч слишком узок, а энергия недостаточно велика. Постоянна, но невелика, поэтому луч продолжал периодически вспыхивать в небе, снова и снова упираясь в тот дом.
«Сколько он сможет еще стрелять?» - подумал Уайти.
Неожиданно у него возникла идея. Лазер использует больше энергии, чем передвижение в поясе астероидов, и, возможно, Герман говорил правду, когда жаловался, что у него мало горючего.
Поэтому стоит постараться, чтобы этот ублюдок в лодке продолжал стрелять как можно дольше. Он очень скоро разделается с домом - и поймет, что ни Уайти, ни Лоны в нем нет.
Ненависть душила Уайти, ненависть к человеку, который может так спокойно, без зазрения совести, стрелять по ребенку. Он оттолкнулся ногами от ближайшей стены и начал метаться от дома к дому, выглядывая время от времени, чтобы враг продолжал стрелять.
И петлял как заяц - чтобы убийца ненароком не зацепил его.
Вдруг прямо перед ним выросла глухая кирпичная стена - склад. Дверь открыта, конечно: зачем закрывать, если все друг друга знают? Со вздохом облегчения он нырнул внутрь, подбежал к окну в длинной стене и выглянул на площадь, за которой располагался парк.
Лодка была там, висела на высоте пятидесяти футов, достаточно высоко, чтобы заметить любое движение, достаточно низко, чтобы сохранить эффективность стрельбы. Висела и не стреляла.
Но если расстояние позволяет врагу стрелять из лодки, то кто может помешать стрелять по нему самому. Уайти переключил фонарь шлема и лихорадочно принялся оглядываться в поисках оружия, любого оружия или чего-нибудь, что может произвести вспышку.
Кто ищет, тот всегда находит.
Ага, вот и они, у боковой стены рядом с соседней дверью, двадцать превосходных лучевых ружей, подключенных для перезарядки. Уайти бросился к ним, благословляя врожденную привычку жителей Пояса быть наготове; хотя отряды космической пехоты вот уже пятьдесят лет поддерживают мир в Поясе Астероидов. Старики еще помнят пиратов, которые грабили астероиды почти с самого первого дня их освоения и однажды даже предприняли довольно успешную попытку установить свою тиранию. Пираты давно исчезли, но у жителей астероидов вошло в привычку держать оружие под рукой.
Очень кстати. Уайти отключил одно ружье, благословляя свою удачу и надеясь, что заряд в ружье сохранился. Почему бы такому не быть? Планетоид снабжается энергией от атомного генератора, который способен работать еще пятьдесят лет. Расщепляемых материалов достаточно, и генератор должен продолжать работать. Уайти выбрал на противоположной стене заклепку в качестве цели, установил минимальный уровень энергии и выстрелил.
Энергетический луч расплавил металл чуть выше и слева от цели.
В сердце Уайти запели птицы удачи. Он поправил прицел и выстрелил снова. На этот раз заклепка исчезла, словно ее корова языком слизнула, и Уайти вернулся к окну, переключил ружье на полную мощность, прицелился в лодку-ослика, выдохнул и нажал на курок.
Огненный цветок распустился на корме лодки.
Лодка начала разворачиваться лазером к нему, и в этот момент Уайти выстрелил вторично. Кем бы ни был пилот лодки, он понял, что встретил достойного противника с настоящим оружием и что прежде всего нужно вывести из строя именно его. Лодка устремилась по направлению к складу, и выстрел лазера прожег крышу.
Но Уайти уже выскочил и спрятался за соседним домом. Он выглянул из-под крыши, прицелился, выстрелил и перескочил на другое место, а луч прожег крышу, за которой он только что прятался. Уайти прыгнул дальше, но в сторону, за угол, потому что, как известно, две точки представляют прямую, а два события составляют последовательность, если вы склонны к поспешным заключениям.
Убийца таким торопыгой и оказался, и луч прожег третий дом в ряду. Но Уайти уже стрелял из второго дома к югу, потом из дома, расположенного к западу, потом через два дома опять к западу. В ушах у барда стучал пульс, он каждое мгновение ожидал, что вот-вот все вокруг охватит рубиновое пламя.
Но не охватило: убийца так и не смог угадать, где он окажется в следующий раз. Неудивительно: сам Уайти этого тоже не мог.
Но вот наконец луч заметно потускнел.
Вначале менее яркий пучок, потом слабое свечение сверла, потом вообще ничего. Лодка-ослик застыла в ночи. Ни огонька, ни вспышки ракетных дюз.
Уайти ждал, затаив дыхание. Наконец передохнул, но лодка продолжала оставаться неподвижной. Уайти медленно двинулся назад, к складу, продолжая оглядываться на лодку, но в ней по-прежнему не было заметно ни движения, ни малейшего признака жизни. Уайти улыбнулся, представив себе, как мечется человек внутри, в слепой панике нажимает на переключатели, но его аппарат не способен даже улепетнуть с астероида, выстрелить хотя бы еще разок, передать призыв о помощи.
Энергия кончилась. Вся - абсолютно и бесповоротно.
Уайти нырнул в дверь и принялся с большим тщанием осматривать склад. Если нашлись ружья, вполне возможно, отыщется и радио.
Терпение и труд, как говорится, все перетрут.
Радио нашлось поблизости от ружей, и тоже было подключено для зарядки. Уайти включил его, настроил на волну чрезвычайных вызовов, включил громкоговоритель своего шлема и заговорил в решетку микрофона:
- Срочно. Вызываю космическую пехоту, сектор шесть-четырнадцать, галактическое восхождение...
Жаль только, подумал он мстительно, что убийца не слышит его вызов.
Космическая пехота явилась через час: в конце концов, Церера находилась совсем рядом с Фермой. Конечно, убийца не смог никуда деться. Но у Уайти хватило времени, чтобы отыскать испуганную Лону, маленькую девочку, которая в страхе и отчаянии плакала одна в этом населенном призраками мире. Увидев деда, малышка снова заплакала, но на этот раз от облегчения. Уайти успокаивал и утешал ее, и когда десантный корабль космических пехотинцев повис над ними, она уже приободрилась. И в самом деле, объятие даже в скафандрах остается объятием.
- Его зовут Корнелиус Ханаш, - сообщил капитан космических пехотинцев, закрывая дверь своего кабинета и усаживаясь за стол.
Уайти вздрогнул:
- Миллионер Ханаш? Тот самый, что построил Цереру-Центральную? Который обслуживает богатых туристов, чтобы они могли не поднимаясь со своих роскошных гамаков глазеть на астероиды над головой? Этот самый Корнелиус Ханаш?
- Он самый, - ответил капитан, - и документы свидетельствуют, что он хотел открыть свое дело на Ферме, даже купил там солидный участок голой скалы. Но толстосум потратил гораздо больше, чем рассчитывал, и много задолжал кредиторам.
- Но как... как он уничтожил Ферму? - прервала военного Лона, стараясь сдержать слезы.
- Элементарная причина - страховка, - объяснил капитан. - Он застраховал этот участок на полную сумму стоимости отеля, который собирался там построить. Когда силовой купол отказал, страховой компании пришлось заплатить, и этого мерзавцу хватило, чтобы рассчитаться с долгами.
- Но откуда он узнал, что мы... - Уайти замолчал и нахмурился. - Конечно, я не делал тайны из того, что мы собираемся на Ферму.
- Конечно. Даже я слышал, что какой-то псих собирается добраться до неисправного генератора на печальной памяти астероиде. У Ханаша большие связи в Совете сектора, он обязательно должен был об этом узнать. А он-то знал, что вы там найдете.
- Смерть, - прошептала Лона. - Смерть ста тысяч человек. И мамы с папой.
Слезы покатились по ее щекам. Уайти прижал девочку к себе и ждал, пока минует буря, радуясь, что Лона наконец-то может горевать и может оставить прошлое там, где ему положено быть.

* * *

Корделия вытерла глаза, высморкалась и, всхлипнув, спрятала носовой платок:
- О, какая храбрая девочка!
- Действительно. И хотя не все у нее потом шло прекрасно, большую часть жизни она прожила счастливо. И весьма энергично.
- Если так же энергично, как в детстве, она никогда не должна была скучать, - заметил Магнус.
- Он тоже был храбрым человеком, этот Уайти, - глаза Джефри горели. - Отважным и находчивым.
- Не могу не согласиться... хотя должен добавить, что он никогда не искал опасности. Однако непонятно каким образом постоянно навлекал ее на себя.
- О, слава Небу, что ты знал и таких, как он! - выдохнул Грегори. - Ты много лет провел со старателем-скупердяем, но тебе встречались и хорошие люди!
- Да, а что случилось с этим старателем? - Джефри нахмурился. - Как ты освободился от него?
- Благодаря смерти, дубиновая головушка! - Магнус легонько шлепнул брата по голове. - Как еще он мог освободиться от этого жмота?
Джефри легко отразил шлепок, ответил для равенства свои ударом и проговорил:
- Я мог бы придумать сотню способов, начиная с дубинки и кончая ядом.
- Джефри! Надеюсь, ты шутишь! - воскликнул шокированный Фесс. - Кстати, я освободился от него вследствие его собственной порочности.
- Пороч... чего? - спросил Грегори.
- Порочность, Грегори, это когда поступают неправильно и при этом не испытывают угрызений совести. Мой хозяин проявил это свойство, когда получил тревожный сигнал от группы людей, потерпевших ракетокрушение, и решил не приходить им на помощь, так как не надеялся получить от них маломальской прибыли или удовольствия.
- Вот же подлец! - ахнула Корделия. - Он был совсем лишен человечности?
- Совсем, - согласился Фесс. - Он с удовольствием позволил бы им умереть и после никогда не вспомнил бы о них.
- Но ты не позволил ему?
- Естественно. Я органически не мог позволить. Моя программа расценивает человеческую жизнь гораздо выше удобств - а спасение жизни других людей выше желаний моего хозяина. Поэтому я повернул корабль, подобрал их и впустил через шлюз. А когда они оказались в шлюзе, то убедил хозяина разрешить им пройти на корабль.
- Убедил! - торжествующе воскликнул Джефри. - Ты ослушался хозяина!
- Да, ослушался, но хозяин сам хотел нарушить закон.
- А ведь ты подчиняешься законам!
- Так, - подтвердил Фесс. - Подчиняюсь.
- А бывали еще случаи, когда ты не подчинялся хозяину?
- Бывали, - честно признался Фесс. - Я скоро понял, что потерпевшие крушение проявляют исключительную преданность друг другу и взаимную поддержку. Но мой хозяин получил сообщение о том, что они бегут от правительственных сил. Кроме того, в сообщении обещали солидную награду за информацию об их местоположении. И так как сами беженцы ничего не могли заплатить скупцу, то он решил их продать.
- Продать? - Джефри нахмурился. - Но как можно продавать людей?
- В старые времена подобное положение вещей называлось рабством, - пояснил Фесс, - и я уверен, что единственная причина, по которой мой хозяин не опустился так низко, - просто отсутствие такой возможности. Но едва подходящий случай предоставился, как он, не долго думая, решил заработать на беглецах. И поэтому приказал мне передать сообщение на станцию Церера, чтобы известить власти о присутствии беженцев на борту. И я отказался это сделать.
- То есть не послушался и хозяина и требований закона!
- Не совсем, - возразил Фесс, - потому что у меня были основания полагать, что сами власти в данном случае являлись нарушителями закона.
Джефри выглядел раздраженным. Если Фесс говорит «были основания полагать», значит у него были почти несомненные доказательства.
- Но мой хозяин привел в действие передатчик вручную и послал сообщение.
Корделия нахмурилась:
- Разве это не опасно?
- Ага, - согласился Джефри, - а я из твоих слов понял, что твой хозяин был не очень храбрым человеком. Разве он не ценил собственное благополучие превыше всего?
- Это правда, - согласился Фесс. - Но беглецы не представляли социальной опасности. Это были не преступники, а просто люди, не согласные с политикой, проводимой группой лиц, которая тогда пришла к власти. И так как сами по себе беглецы не были опасны, старатель не колеблясь решил выдать их убийцам, нанятым правящей группой.
- Трус! Негодяй! Подонок! - воскликнул Джефри. - Неужели у него не было никакого сочувствия к беднягам?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Подозреваю, что не было. Я же сказал, он не задумываясь решил заработать на беглецах, когда представилась возможность. Но он не знал, что получит гораздо больше от того человека, который впоследствии нанял меня на работу.
Джефри не понял.
- Ты хочешь сказать, что тебя у хозяина выкупили беженцы?
- Да. А именно их предводитель.
Корнелия тоже задумалась.
- Но зачем этот богатый джентльмен выкупил тебя у старателя?
- Им необходимы были я и лодка-ослик, чтобы успеть уйти от убийц, которых старатель вызвал по радио.
- А как этот достойный джентльмен узнал, что старатель их вызвал?
- Я взял на себя смелость сообщить ему.
- Фесс! - Джефри шокировано смотрел на него. - Ты предал своего владельца!
- Да, - без колебаний ответил Фесс. - Я уже высказывал свое мнение о чертах характера старателя, дети. Но к тому времени я уже испытывал большое уважение к беглецам и понял, что они пытаются завоевать свободу для всего человечества. Моя программа считает эту свободу фундаментальной ценностью, равной, а может быть, и гораздо выше верности владельцу.
Джефри нахмурился.
- Странно звучит, особенно если сравнить твои слова с теми, что ты раньше говорил о своей программе...
- Да, это звучит странно, - согласился Фесс, - но я подозреваю, что при моем программировании была допущена какая-то ошибка. Причем только в моей индивидуальной программе. Тем не менее, где-то глубоко внутри меня долго зрело и, наконец, во всей красоте проявилось внутреннее противоречие. Следовательно, я поступил в соответствии со своей программой, рассказав беглецам о предательском по отношению к ним сообщении на Цереру.
- Ты уже лучше знал людей, чем когда водил машину Регги, верно?
- Значительно лучше и, как я уже говорил, понял, что в каждом человеке есть и хорошее, и плохое.
Грегори удивленно посмотрел на рассказчика:
- Но ведь ты всего лишь робот. Ты сам это нам говорил. Как же ты можешь отличать добро от зла?
- Не забудьте об уникальности моей программы, дети. Для меня «добро» все то, что способствует жизни, свободе и счастью человека, и все «зло», что враждебно жизни и счастью, что угрожает свободе.
- Но в таком случае крепкие напитки - это «добро», - объявил Джефри.
- Я говорил о счастье, Джефри, а не об удовольствии.
Джефри покачал головой.
- Не вижу разницы.
- Мой второй владелец тоже не видел. Но даже признавая трудность его положения, я не мог простить его поведение.
- Удивительно, что он не продал тебя на лом!
- У него не было такой возможности: предводитель беглецов обеспечил собственную безопасность и безопасность своих друзей самым простым способом. Старателя оставили на небольшом астероиде с достаточным запасом еды и воды. Оставили убежище и маяк, чтобы он мог вызвать помощь.
- Какая жестокость!
- Неправда, никакой опасности на самом деле не было: несомненно, его спасли до того, как у него кончились припасы.
Но Джефри никак не мог угомониться.
- Тогда зачем было оставлять его в таком месте? Можно было просто отвезти в город.
- Потому что, если бы его отвезли на Цереру, власти определенно арестовали бы беглецов. А так властям потребовалось несколько дней, чтобы прислать спасателей, и это давало беглецам возможность оказаться в безопасности.
- А почему они просто не убили его? - спросил Джефри.
- Джефри! - воскликнула Корделия с укором.
Но Фесс признался:
- Кое-кто склонялся к такому решению, но предводитель беглецов предложил более гуманный выход.
- Только предложил? - удивился Джефри. - Значит, он не обладал реальной властью среди соратников?
- Не знаю, - ответил Фесс, - потому что такая проблема никогда не возникала. Никто не противоречил ему, когда он предлагал что-нибудь сделать.
- Ты хочешь сказать, что они и не думали возражать? - поразился Джефри. - Разве это правильно?
- Правильно, - подтвердил Фесс, - когда предложения верны.
- А когда ты мне что-нибудь запрещаешь! - воскликнул Джефри. - Должен я тебя слушаться или нет?
- Вопрос, конечно, интересный, Фесс, - усмехнулся Грегори.
- Вы должны сами решать, дети, и решать в каждом случае отдельно. Не нужно отказываться от возможности принимать решение, не следует для себя устанавливать незыблемые правила.
- Тогда предложи нам правило, которое можно изменять, - сказал Магнус.
- Ваши родители уже сделали это.
Дети удивленно посмотрели друг на друга.
- Ты играешь с нами? - спросил Джефри.
- Нет, - сказал Грегори, - это не соответствует его природе.
- Его природа - это верность хозяину, - сказал Магнус, - а его хозяин - папа.
Корделия повернулась и сердито посмотрела на Фесса.
- Значит, ты нас продал?
- Нет, - ответил Фесс, - и если подумаешь, ты согласишься со мной. Если хочешь узнать, нужно ли подчиниться, в ответ я могу только сослаться на собственный опыт: «Подчиняйся, но сохраняй верность своей программе».
Джефри прищурился.
- Какой в этом смысл для человека из плоти и крови? Какая у нас программа, которой мы были бы верны?
- Тебе придется узнавать это на собственном опыте, Джефри, - заявил Фесс. - Это и есть часть процесса взросления.
Дети смотрели на него, пытаясь решить, стоит ли сердиться.
Затем Магнус улыбнулся.
- Но ведь ты этого не знал, когда впервые осознал себя, как некое «Я»?
- У меня не было подпрограмм для разрешения противоречий между моей программой и ежедневными проблемами, с которыми я встречался. Но моя программа дает возможность создания таких подпрограмм.
- И ты создавал такие подпрограммы, обдумывая события, о которых только что рассказал нам, верно?
- Это правильное заключение.
- Значит, у тебя тоже был период взросления! - воскликнула Корделия.
- Да, период, эквивалентный у человека подростковому. Я рад, что тебе доставило удовольствие это открытие, Корделия.
- О, мы всегда стараемся научиться у тех, кто прошел по дороге жизни перед нами, - весело сказал Магнус. - А у кого ты научился разрешать такие противоречия, Фесс?
Робот некоторое время молчал, потом медленно проговорил:
- Я создавал подпрограммы, руководствуясь принципами своей базовой программы, Магнус. Но дополнительно я включил в них и некоторые концепции, усвоенные у человека, рассуждения которого соответствовали строгой логике, помогали сопоставлять события нынешние и прошлые, находить сходства и различия и давать верные оценки.
- И кто был этот человек?
- Предводитель беглецов.
- Твой третий владелец? - Магнус вздрогнул. - Но почему он оказал на тебя такое большое влияние?
- Главным образом благодаря своему выдающемуся уму, Магнус, хотя сам он не согласился бы с таким утверждением. И воздействие его идей на меня оказалось особенно сильным, потому что он первым из моих хозяев был по-настоящему хорошим человеком.
- Судя по тому, что ты нам рассказал, я могу в это поверить, - Магнус задумался. - Но кто он был, этот образец совершенства, этот предводитель беглецов?
- Его называли Тодом Тамбурином, и он вряд ли мог претендовать на почетное звание образца совершенства, хотя в глубине души мой хозяин, несомненно, был хорошим человеком.
- Тод Тамбурин... - Корнелия ошеломленно смотрела на Фесса. - Ты хочешь сказать, что это был Уайти-Вино, о котором ты только что рассказывал? Тот самый, который помог внучке справиться с комплексом ложной вины из-за смерти родителей?
- Тот самый, - согласился Фесс. Грегори нахмурился.
- Но как получилось, что он оказался тезкой другого «Тода Тамбурина», о котором ты нам рассказывал на уроках?
- Очень просто. Он не тезка, а все тот же человек.
У Джефри от изумления отвисла челюсть.
- Тот самый Тод Тамбурин? Слабак с пером и чернилами? Тот, которого ты назвал величайшим земным поэтом?
- Это не только мое мнение, дети, но общее мнение земных критиков. И вряд ли его можно назвать слабаком.
- Тот самый, стихи которого ты заставлял нас заучивать наизусть, хотим мы того или нет? - продолжал Джефри.
- Неужели тебе они так не нравились? - поддел его Магнус.
Джефри поморщился.
- Нет, конечно. Его «Мятежники и адмирал» просто класс, да и баллады очень хороши. Но в «Упадке и падении свободы» я, например, не вижу проку.
- Я тоже, - согласилась Корделия, - но мне очень нравятся его «Радость молодой жены» и «Ухаживания Денди».
- Еще бы, - усмехнулся Джефри.
- Дети, у каждого, кто читал его стихи, есть свои любимые, - быстро сказал Фесс, предупреждая стычку, - хотя мало кто знает автора. Да, моим третьим владельцем был Тод Тамбурин. Он подарил меня своей внучке Лоне. Это был свадебный подарок, и с тех пор я служу этой семье.
Магнус уставился на Фесса.
- Ты хочешь сказать, что мы все потомки Тода Тамбурина?
- Не нужно этому удивляться, - посмеивался Фесс. - Разве вы еще не поняли, что когда вам весело, вы не можете не петь?
Дети удивленно переглядывались.
- Но довольно, вас зовут родители.
- Еще, пожалуйста, Фесс. Расскажи нам что-нибудь о Тоде Тамбурине! - попросила Корделия. Но большая черная лошадь покачала головой и повела детей к Роду и Гвен, которые ждали в тени дерева.

Глава четвертая

Они выехали на извилистую дорогу, ведущую к замку, в тот момент, когда солнце уходило за горизонт, и хотя путники направлялись на восток от своего дома, дорога много раз поворачивала вокруг горы, так что на этот раз солнце оказалось за замком. Кроваво-красный закат придал черному грозно нависающему над ними величественному строению какой-то зловещий вид.
Корделия вздрогнула.
- Как будто он следит за нами, папа.
- Это всего лишь иллюзия, моя дорогая, - Род прижал дочь к себе, чтобы скрыть собственную дрожь. - Просто такой угол зрения. Каменная кладка не может смотреть, у нее для этого нет глаз.
- Но он смотрит, папа, - голос Магнуса дрогнул, тем самым смазав впечатление от тона, но мальчик не обратил на это внимание. Он встревоженно смотрел на замок. - Что-то скрывается за этими камнями, и оно заметило наше появление.
На этот раз, чтобы скрыть дрожь, Род выпустил Корделию из объятий. Что-то действительно может прятаться в замке - на планете, где буквально каждый житель является потенциальным эспером, можно ожидать всего. Он взглянул на Джефри: даже ребенок-воин мрачно хмурился, глядя на замок как на еще не нападающего, но готового в любой момент к атаке врага. А Грегори побледнел, глаза его широко распахнулись. Род повернулся к Гвен.
- Ты тоже это чувствуешь?
Гвен кивнула, не отрывая взгляда от замка.
- Знаешь, милорд, в нем ощущается какая-то древняя беда, старинное проклятие, которое должно быть снято.
- Ну что ж, такой семье, как наша, это вполне под силу! - Род расправил плечи и двинулся к замку. - Вперед, армия. Когда это хоть самый страшный злодей мог нас остановить?
Ему хотелось бы услышать за спиной одобрительные возгласы, но таковых не последовало. Род рискнул оглянуться и увидел, что домочадцы следуют за ним с решительным видом. Хотя чародей предпочел бы на их лицах выражение разумной осторожности.
«Ты уверен, что это самое правильное, Род?» - послышался у него в ухе голос Фесса.
Род заметил, что робот не воспользовался частотой человеческой мысли. Следовательно, остальная часть семьи его не слышит. И ответил:
«Конечно, нет, Старая Железяка. Но разве это когда-нибудь меня останавливало?»
К тому времени, как они добрались до рва и увидели, до какой степени разрушен замок, небо потемнело. Крыша замка обвалилась, в башнях не хватало бойниц. Мороз и вода вырвали из северной стены несколько каменных блоков, оставив зияющую пробоину размером в четыре квадратных фута. На их глазах из северной башни вылетела стая летучих мышей и устремилась в ночное небо. Род подумал, что при дневном свете замок вообще показался бы грудой развалин. Он медленно произнес:
- Не думаю, чтобы мне хотелось провести в нем ночь.
Но Гвен ответила:
- Нет, мы должны.
Род повернулся и посмотрел на жену:
- Провести здесь ночь? Когда самое время ожить духам? Тем более, что мы все ощутили здесь какую-то угрозу?
- Да, и потому должны выступить против нее, - решительно заявила Гвен. - Иначе зло, таящееся в этой угрозе, уцелеет и будет продолжать осквернять владение, которое отдано нам и о котором мы должны заботиться.
Роду пришлось признать, что этого не обойти: они приняли этот надел, отделенный от земель Медичи, и, следовательно, приняли на себя ответственность за благополучие местных жителей. Конечно, они этого не хотели и не просили, но и не отказывались. Если Туану и Катарине понадобилось, чтобы Гэллоутласы позаботились об этой земле и ее обитателях, то их долг исполнить это пожелание. Для отказа должна существовать очень веская причина.
Такой причины у них не нашлось.
- Я вижу, Медичи не позаботились очистить это место от призраков, хотя владели им достаточно долго...
- Ты сам сказал - призраки, - глаза Грегори стали огромными, как у филина.
Джефри презрительно взглянул на брата.
- Какая новость, особенно после того, что мы сами здесь ощутили.
- Конечно, - согласился младший из Гэллоугласов, - но слово не воробей, вылетит - не поймаешь.
Джефри раздраженно поморщился и собирался что-то сказать, но Род остановил среднего, положив руку ему на плечо.
- Я просто называю явление, сын. Это способ справиться со страхом...
- Я не боюсь!
- Тогда ты храбрее меня. Если мы назвали причину страха, то теперь не можем сделать вид, будто его не существует.
Джефри продолжал хмуриться, но замолчал.
- И что с того, что Медичи не выполнили свой долг? - спросила Гвен. - Мы-то все равно обязаны его выполнить.
- Верно, - согласился Род.
- Тогда чем быстрее мы за это примемся, тем лучше.
- О, так далеко я бы не заходил. Предпочитаю первую встречу организовать при дневном свете.
Гвен повернулась к мужу.
- Откладывание не поможет, милорд.
- Конечно, нет, но я буду себя лучше чувствовать.
Гвен нетерпеливо мотнула головой.
- Неужели ты так устал в пути, что не выдержишь схватки?
- Ну, раз уж ты об этом заговорила - да. Вернее, я бы выдержал, если бы пришлось, но никакой полководец не поведет усталую армию в бой, если у него имеется другой вариант. И к тому же у меня есть еще одна причина.
- Какая?
- Я боюсь.
- Ты трусишь, отец? - завопил Джефри. - Не может быть!
- Трушу, - Род отвернулся, подобрал упавшую ветку и принялся выметать участок для разбивки лагеря. - И войду в эти руины только при свете солнца.
Джефри ошеломленно смотрел на него, потом повернулся к Гвендайлон:
- Мама! Наш папа не мог стать трусом!
Гвен покачала головой, не отрывая взгляда от мужа.
Какое-то время Джефри недоверчиво смотрел на отца, потом обратился к Фессу и повторил:
- Не может быть! Ты, который знаешь его дольше нас всех, который вырастил его с колыбели, скажи мне! Признавался ли хоть раз мой отец в том, что боится?
- Часто и регулярно, Джефри, и правильно делал. Только глупец не сознается в том, что боится. Мудрый человек признается в том, что боится, пусть только перед самим собой, но потом побеждает страх.
Будущий герой, нахмурившись, задумался.
- В твоих словах есть смысл...
- Тот, кто отрицает страх, даже перед самим собой, лжет, - заверил его Фесс, - а страх, в котором не признались, может проявиться в решающий момент и обезоружить в битве.
Магнус внимательно слушал.
- Никогда не бойся признаться, что боишься, Джефри, - продолжал Фесс, - но не позволяй страху удерживать тебя от активных действий.

Предыдущая страница 9 Следующая страница


Напарник Чародея 10

- Но отца он удерживает! Прямо сейчас!
- Правда, и это для него нетипично, - согласился робот. - Может быть, ты спросишь родителя, почему он так поступает? Тем более, что он делает это так открыто.
Джефри посмотрел на него, потом повернулся к отцу.
- Ты лжешь!
Магнус тоже повернулся, хотя и не так стремительно.
- Нет, - спокойно ответил Род, - я определенно боюсь этого замка.
Джефри задрал подбородок.
- Но не настолько боишься, чтобы не разбивать лагерь в тени его стен.
- Ты заметил это...
Джефри поморщился.
- Прошу тебя, не будь со мной таким жестоким! Объясни, почему ты колеблешься.
Род взглянул на мальчика. Джефри заерзал под взглядом отца, но продолжал держаться гоголем.
Магнус негромко сказал:
- Имеешь ли ты право услышать, брат, если утратил веру в него?
Джефри, казалось, слегка расслабился.
- Не утратил. Правда. Я только хочу узнать причину, чтобы сохранить веру.
Род продолжал смотреть на усомнившегося в нем сына.
Наконец Джефри опустил голову.
- Прошу прощения, сэр, в том, что усомнился в тебе.
- Ну, конечно, - отозвался Род. - Спрашивай, что хочешь, сын, хотя ответ может тебе не понравиться. Но, пожалуйста, не сомневайся в отце. Я этого не заслужил.
- Да, не заслужил, - задумчиво проговорила Гвен. - Но ты мог бы быть более открытым с нами, супруг.
- Я сказал бы больше, если бы мог подобрать слова. Но нужно несколько минут, чтобы сформулировать, что меня тревожит. Скажу пока просто: я не люблю сюрпризы.
- Ага! - облегченно воскликнул Джефри. - Ты сам нам не раз говорил: не зная броду - не суйся в воду!
Род кивнул.
- Но мне потребовалось на это несколько минут, потому что перед нами не армия. Поэтому я и сказал, что боюсь. Эмоции - хорошая причина, и если я не могу понять, чего именно опасаюсь, разумно задержаться. Особенно, если есть возможность.
- Твои слова мудры, супруг мой, - кивнула Гвен. - Проведем ночь здесь, а утром узнаем, что сможем, - она повернулась к Корделии, которая внимательно слушала и делала в памяти зарубки на будущее. - Пойдем, дочь. Приготовим еду и позаботимся о ночлеге.
- Вы слышали, что сказала мама, мальчики, - подхватил Род. - Разбивайте лагерь.
Огонь костра под треножником с котлом и запах горячей пищи значительно улучшили настроение семьи. Отблески костра плясали на голове Фесса и на семейной палатке, которая с годами увеличивалась, пока не превратилась в небольшой павильон.
- С чего мы начнем разведку этого замка, папа? - спросил Магнус.
- Ну, твоя мама и я немного уже знаем о нем, сын.
Гвен кивнула.
- Он достаточно близко от Раннимеда, и до нас все эти годы доходили слухи.
- Но ведь это были сплетни, - возразил Грегори.
Гвен снова кивнула.
- И потому наверняка ошибочны. Но в любом слухе кроется зерно правды.
- И что говорит этот Слух? - спросила Корделия.
- Во-первых, - ответил Род, - мы знаем, что замок называется Фокскорт. Мы можем считать это фактом, потому что именно так называл эти руины король Туан, когда даровал мне их.
- «Даровал» означает «обременил», папа?
Род едва не подавился похлебкой. Вытер рот и глаза и сказал:
- Только в данном случае, Делия. Обычно это означает, что король разрешает рыцарю здесь жить и пользоваться доходом с земли. Все равно, что получаешь титул и землю в награду за верную службу короне.
- Но земля по-прежнему принадлежит короне? - спросил Магнус.
- Теоретически да, но с практической точки зрения она принадлежит рыцарю, которому пожалована, и его наследникам.
- Что значит «пожалована»? - поинтересовался Джефри.
- Дарована.
- Ага, - Джефри озадаченно поморгал.
- В нашем языке много слов, которые имеют почти одинаковое значение, - объяснила Гвен. - Хотя в разных случаях употребляется то одно, то другое. Поэтому использование слова в нужном смысле становится искусством. Это искусство носит название риторики.
- И не дается тем, кто считает его наукой, - добавил Род. - Итак, нам дарованы замок и десять квадратных миль окружающей территории, теперь это наше владение, хотим мы этого или нет. И если какой-то злобный призрак оспаривает наше право, нам лучше позаботиться о нем раз и навсегда.
- И ты хочешь начать с его имени?
Род пожал плечами.
- Только для затравки. Если мы узнаем, почему замок так назван, возможно, мы кое-что узнаем и о призраке, живущем в нем.
- Название замка как будто свидетельствует, что тут можно знатно поохотиться на лис.
- Похоже, - согласилась Гвен, - тем более, что прежде здесь проживало знатное семейство.
- Но семейство тоже носило фамилию Фокскорт, - возразил Род. - В таком случае им пришлось принять название замка, если его источник - действительно лисья охота.
- Но ведь это достаточно обычно? - спросил Магнус. - Полное имя Графа Маршалла - Роберт Артос лорд Маршалл, и хотя его семейное имя Артос, все называют его Маршалл по имени замка.
- Верно, но бывает и наоборот. Тюдор - фамилия соседнего графского семейства, и по их фамилии названо и имение.
- Значит, семейство баронов, которые жили в этом замке, переняло свое имя у замка?
- Они были графы, а не бароны, - поправил первенца Верховный Чародей. - Да, именно таково мое предположение. Но могло быть и наоборот.
Корделия покосилась на мрачные стены, которые темным пятном выделялись на фоне неба.
- И долго они здесь жили?
- Триста лет. Это значит, что замок пустует уже два столетия. Туан сказал, что весь род вымер во время знаменитой квакающей холеры, и Медичи оставили замок гнить, а землю разделили между своими рыцарями и управляющими.
Гвен нахмурилась:
- Непохоже на это семейство оставлять замок, когда его можно было использовать.
- Да и непохоже на покойного герцога Медичи - не воспользоваться крепостью, с помощью которой он усилил бы свою власть над местными крестьянами, - Род кивнул. - Ты права, что-то здесь не так.
- Ты можешь сказать, в чем дело? - спросил Грегори.
Род покачал головой.
- Это все сведения, которые я получил от короля Туана.
- А где мы получим новые сведения?
- Там, где всегда, - Род повернулся к Гвен. - Похлебка еще осталась?
Гвен кивнула.
- Почти столько же, сколько сами съели.
- Тогда пригласим к обеду гостей. Пак рекомендовал нам обратиться к местным представителям Волшебного Народца, - Род повернулся к деревьям и крикнул: - Вы, эльфы холмов, ручьев, озер и рощ! Не хотите ли отведать похлебки Гвендайлон? Вас приглашает лорд Верховный Чародей. Мы будем рады обществу! А также информации...
Глаза Корделии загорелись, она начала что-то говорить, но Гвен прижала палец к губам, и девочка подчинилась. У Грегори глаза стали огромными, как блюдца с голубой каемкой, Джефри заерзал, но сумел остаться на месте. Магнус попытался выглядеть скучающим, но это у него плохо получалось.
Зашелестели листья, затем из них показалась голова размером с кулак Рода.
- Это правда он?
- Кто?
- Знаменитый лорд Верховный Чародей?
- Да, я, а это моя жена и дети. Мы все почетные эльфы.
- Такие же почетные, как все остальные? - эльф не заметил сердитого взгляда Рода, потому что повернулся к Гвен, встал и поклонился. На нем были штаны в обтяжку и коричневая куртка - из коры, как предположил Род, - и кожа на лице почти такая же темная, как одежда. - Ты оказываешь нам честь, леди Гвендайлон. Меня зовут Крушина.
Род облегченно передохнул: на мгновение ему показалось, что карлик собирается поговорить о родословной Гвен.
Мальчики смотрели на отца, пораженные таким явным отсутствием почтения по отношению к нему, но Род только поднял руку и продолжал смотреть.
Гвен улыбнулась и изящно склонила голову.
- Нет, это ты оказываешь мне честь, Древний.
- Неправда, потому что ты мудра и добра. Ты пришла залечить эту гниющую язву в наших горах?
Гвен бросила быстрый взгляд в сторону мужа, потом снова повернулась к эльфу.
- Мы обязаны, потому что эта земля отдана под наше управление. Ты можешь рассказать нам о ее прошлом?
- Конечно!
- Тогда, прошу тебя, сделай это. Но вначале пригласи своих товарищей, чтобы они разделили наш ужин.
- С удовольствием, - Крушина повернулся к лесу и испустил призывный свист, похожий на крик ночной птицы. Ему ответило с полдесятка таких же криков, и из кустов нерешительно вышли шестеро карликов, четверо в штанах в обтяжку и двое в юбках. Они полукругом встали за спиной Крушины. - Это мои товарищи, - представил их эльф. - Сначала Лещина и Роза.
Жены эльфов присели. Лещина оказалась стройной и коричневой, как древесина ореха, на ней изящно сидело ярко-зеленое лиственное платье.
Роза же была пышная и краснощекая, одетая в розовое платье с корсетом.
- А это их мужья Излучина и Ручей, - Крушина указал на двоих эльфов. Они выступили вперед и поклонились. Ручей оказался низеньким, не более фута ростом, но шириной не менее шести дюймов, с выпирающими мышцами. А Излучина - высокий и жилистый.
- А это холостяки наших холмов - Деревенщина и Горн.
Деревенщина - стройный, с мечтательными глазами, а Горн очень толстый, и Род подумал, что по ночам он явно опустошает посевы.
- Добро пожаловать к нашему костру. Надеюсь, мы встретим такой же прием в ваших холмах, - Гвен серьезно склонила голову, сознательно не упоминая, кто официально владеет землей, на которой возвышаются эти холмы. - Присоединитесь ли к нашей трапезе?
- Да, с радостью, - поблагодарил за всех Горн. Дружная семерка подошла и села, скрестив ноги недалеко от котла.
Младшие Гэллоугласы разглядывали их восторженными глазами. Род почувствовал прилив гордости. Дети его и раньше видели эльфов, но никогда не уставали от них.
Гвен налила полную миску похлебки, положила рядом большой ломоть хлеба и поставила чашку молока. Эльфы с аппетитом принялись за еду.
- Нам говорили, что этой крепостью владел род графов Фокскорт, - начала Гвен. - Они получили свое имя от поместья?
- Нет, это они дали свое имя поместью, - ответил Ручей.
Гвен обменялась с Родом удивленным взглядом, потом снова повернулась к эльфам.
- А что они были за люди?
- О, очень плохие люди, леди! - ответила Лещина. - Просто ужасные, начиная со второго графа и до самого последнего. До сих пор рассказывают о том, как они жестоко обращались с крестьянами, какими тяжелыми налогами их облагали, как наслаждались, жестоко наказывая тех, кто не мог заплатить.
- Рассказывали и кое-что похуже, - мрачно добавил Излучина. - Я бы не хотел повторять эти рассказы в присутствии детей.
- О, мы не хотим тебе помешать, - возразил Магнус.
- Не нужно, - Род бросил предупреждающий взгляд на сына. - Я думаю, мы и так догадываемся.
- Догадки хуже того, что они делали, - недовольно пробурчал Джефри.
- Ты нас не понял, - ответил Крушина. - Подумай самое плохое о Фокскортах, и это окажется правдой.
- Неужели они были такие плохие? - глаза Корнелии стали еще больше.
- Да, плохие, - подтвердил эльф. - Но наконец главой рода стал граф настолько порочный, что отказался даже от своего долга перед собственной фамилией. Он не вступал в брак, хотя пытался навязать свое внимание любой женщине, которая оказывалась в поле его зрения.
- Навязать внимание? - Грегори вопросительно взглянул на отца.
- Я объясню тебе это попозже, сын. Лет через десять. Значит, у последнего графа не оказалось законных наследников титула?
- Не оказалось.
- И не было никаких двоюродных братьев, которые могли бы принять наследство? - спросила Гвен.
- Да, вы правы, существовали две боковые линии рода, - согласился Горн, - но все они переселились в другие герцогства, поступили на службу к местным лордам и сохранили права рыцарства. Они преодолели пороки предков и своих родичей из Фокскорта.
- Конечно, не сразу, уверяю вас, - добавил Излучина. - Первый рыцарь, как нам рассказывали соседние эльфы, хранил верность своему лорду, храбро сражался в битвах и справедливо, хотя и строго обращался со своими крестьянами. Его сыновья перестали напиваться элем и охотиться за юбками, а внуки были уже не хуже всех других рыцарей. А может, и лучше.
Крушина кивнул, продолжая жевать.
- Крестьяне их даже полюбили.
- Весьма впечатляюще, - кивнул Род. - Так что же случилось, когда они приняли имение под свое крыло?
- Ничего не случилось, потому что они его не приняли, - сказал Крушина.
Род присвистнул.
- Настолько все плохо? Оба семейства отказались от возможности получить знатный титул и имение только из-за скверной репутации замка?
Излучина серьезно кивнул.
- Какой же скелет в шкафу может заставить отказаться от семейного титула?
- Любой, - Магнус презрительно сморщился. - Разве достаточно призраков, чтобы отказаться от наследства?
- Обычно нет. Я знаю немало семейств, которые превосходно уживаются с призраками или, по крайней мере, не обращают на них внимание. Фамильный замок для них так ценен, что они согласны разделять его с предками, которые не желают его покидать и после смерти. Бывали даже времена, когда нувориши пытались купить семейных призраков, чтобы такими авторитетами подкрепить свои новоприобретенные гербы. У меня дома такое бывало лет четыреста назад. Один из моих предков даже создал себе голограмму призрака.
Магнус посмотрел на Фесса, но робот старательно отводил взгляд.
- Поэтому сами по себе семейные призраки - не причина, чтобы отвергать права на имение, - закончил Род.
- Конечно, если эти призраки не воплощение конкретного зла, - отметила Гвен.
Род кивнул.
- Должно быть, последний граф Фокскорт отличился чем-то действительно ужасным.
- Уверяю тебя, так и было, - заверила Лещина. - Назови любой порок или злодейство, и он обязательно будет в нем повинен.
- Но все равно это... - Род замолчал, вспомнив, что ему приходилось слышать о садистах. - Нет, забудьте. Я могу представить себе грехи, которые придадут замку такую плохую репутацию, что его не захочет принять никто, даже вместе с титулом.
- Совершенно верно, - согласилась Роза.
- И никто не захотел принять это имя, - Род нахмурился. - Нас это удивило. Я хочу сказать, что фамилия «Фокскорт» не очень обычна. Это место было прославлено хорошей охотой на лис?
- Нет, - ответил Крушина. - Конечно, здесь можно было поохотиться, но не лучше, чем в других местах. И к тому же рыцари обычно охотились на кабанов, а не на лис.
- Или крестьян, - мрачно добавил Ручей. Корделия задрожала, Грегори отвернулся, а Магнус и Джефри посерьезнели.
Род постарался замять это упоминание.
- Значит, не в этом источник названия замка.
- Это так, - подтвердил Крушина. - От первых эльфов, которые жили в этой местности, до нас дошло, что вначале это название произносилось по-другому, более сложно.
- Да, и с высокомерным акцентом, - подхватил Излучина, - и поэтому и мы, и крестьяне приземлили его и стали произносить, как сейчас, Фокскорт.
Все эльфы закивали, а Роза добавила:
- Третье поколение семейства само стало так произносить свою фамилию, а пятое вообще забыло о первоисточнике.
- Гм, - Род нахмурился. - Наверное, трудно будет восстановить оригинальное произношение.
- Ты не сможешь это сделать, - заверил его Крушина. - Оно утрачено навсегда.
В ухе Рода послышался голос Фесса: «Это вызов». Род согласился. Первоначальное произношение фамилии должно быть зафиксировано где-нибудь в книгах лорда канцлера, в древних налоговых документах или перечнях имений. Вероятно, никакого отношения к призраку оно не имеет, но Род решил все равно его установить.
Гости удалились, довольные похлебкой и истратившие запас сплетен. В конце концов, они ждали целых двести лет, чтобы поделиться ими.
Гвен объявила, что пора ложиться спать. Род мысленно намекнул Фессу, что неплохо бы покараулить, и Стальной Часовой встал на свой пост поблизости от детей.
Это сделало его пригодным для традиционных рассказов перед сном, особенно потому, что дети были перевозбуждены и не хотели засыпать. Они готовы были поссориться и даже подраться, и потому Фесс ожидал не только призраков.
Дети легли, но не успокаивались.
- Какое мрачное и злое место, - говорил Джефри. - Кто знает, какие славные дела может совершить в нем доблестный человек?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Никто, особенно если этот храбрец сбежит при виде призрака, - ответил Магнус.
- Ты хочешь сказать, что я сбегу!
- Нет. Но о себе знаю, что устою.
- Да, окаменеешь от ужаса!
- Мальчики, мальчики, - укорил Фесс. - Вы оба храбры и отважны, что и доказали много раз.
- Но я-то своей отваги и храбрости еще не доказал, - Грегори широко раскрыл глаза и натянул одеяло до самого подбородка. - Ты ведь не позволишь призраку подобраться к нам, Фесс?
- Фу! - быстро сказал Магнус. - У тебя не меньше храбрости, чем у любого другого, когда нам предстоит схватка.
- Ну... может быть, - Грегори слегка расслабился и покраснел от удовольствия. - Но до того я просто задохнусь от ужаса.
- Ну, а я считаю, что все сложится хорошо, - Корделия плотнее завернулась в одеяло. - Обретает там призрак или нет, но я думаю, в замке жить будет замечательно. Верно, Фесс?
- Не могу согласиться, - медленно ответил Фесс.
- Почему? - Корделия нахмурилась. - Почему ты считаешь, что он нам не понравится?
- Я смотрю не в будущее, Корделия, а в прошлое.
- Ты жил в замке? - Корделия удивленно села.
- А ну-ка ложись! - негромко велела Гвен, и девочка снова легла.
- Я помогал строить один замок, Корделия, - ответил Фесс, - и жил в нем, пока его строили и довольно долго после окончания строительства.
- Кто строил? - Джефри повернулся на живот и подпер голову руками.
- Первые д'Арманды, Джефри, твой предок Дар и его жена Лона.
- Дар? - Корделия задумалась. - Тот, кого мы знаем как Дара Мандру? Предок папы, которого преследовали враги?
- Он самый, хотя после того, как они с Лоной ушли в подполье, он слил свои два имени, вставил апостроф и отрезал конец, так что получилось д'Арманд. Но он сохранил свое подлинное имя, хотя переставил звуки, давая имя своему сыну.
- Дар д'Арманд? - Магнус нахмурился. - Не очень благозвучно.
- Да, не благозвучно, зато практично.
- Он был твоим четвертым владельцем, верно? - вмешался Грегори.
- Официально моим владельцем была Лона, Грегори, хотя на практике мной владели оба, и Дар гораздо чаще Лоны, потому что я был его единственным спутником долгие периоды.
- Единственным спутником? - Корделия нахмурилась. - Разве они не были женаты?
- Были, но им принадлежала также большая фабрика. На Максиме часто нечем было заняться - это астероид, который они для себя выбрали, - но они выбрали это место, потому что оно дало им возможность зарабатывать на жизнь...

Глава пятая

- Черт побери! Не работает! - Дар откинулся и сердито посмотрел на отбитую эмаль клешни робота. - Что случилось, Х-НВ-9?
- Я сделал то, что вы приказали, сэр, - ответил маленький робот, больше всего напоминающий вакуумный пылесос, но с двумя суставчатыми руками, отходящими от верхней части его цилиндрического тела.
- Я приказал тебе только отправиться на кухню и взять из автоповара поднос с завтраком!
- Я так и сделал, сэр, но мои зажимы столкнулись со сплошной вертикальной поверхностью вместо пустого пространства.
- Конечно, - Дар даже из спальни услышал звон. Конечно, он не спал; в конце концов был уже час дня - по земному стандартному времени. Если руководствоваться местным временем Максимы, полдень и полночь случались бы по четыре раза ежедневно, а иногда даже и по пять. Для астероида Максима была достаточна велика - около полутора километров в диаметре, но по настоящим планетным меркам она представляла собой карлик.
Спрашивается, почему робот доставляет ему завтрак в кровать? Это всего лишь испытание, а завтрак - имитация. Пища слишком ценна, чтобы тратить ее на подобные эксперименты.
И поскольку это испытание, Х-НВ-9 обречен.
Дар нахмурился:
- Не понимаю. Тебе нужно было только подождать, пока откроется дверца. Фесс!
- Да, Дар? - в комнату вошел робот-гуманоид. Голова его представляла собой шар из нержавеющей стали с двумя бинокулярными линзами; кроме того, на лице, отдаленно напоминающем человеческое, разместились приемник звука и громкоговоритель. Тело напоминало расплющенную трубу, достаточно большую, чтобы вмещать многочисленные инструменты и запасные части; руки и ноги были тоже трубами с сочленениями. Походка у него выработалась немного неуклюжая, как у долговязого подростка.
- Что ты видел на кухне?
- Х-НВ-9 подошел к автоповару, дождался его звонка, протянул руку и ударился о дверцу. На корпусе автоповара тоже отбита эмаль.
Дар вздохнул.
- Придется еще и это чинить. Все это убежище собрано на жевательной резинке и проводках!
- Но оно все равно удобнее тюрьмы КЛОПП - Классовой Латифундии, Основанной Пролетарскими Партиями, - Дар. Особенно, если вспомнить, что никто не требует проявления псионических способностей, которых у вас нет.
- Да, но ведь робот не работает! Почему автоповар не открыл дверцу?
- Потому что Х-НВ-9 не подал для этого сигнал.
Дар медленно поднял голову, глаза его распахнулись.
- Конечно! Как я не подумал о такой мелочи?
Фесс тактично промолчал: проведя мгновенный анализ контекста, он пришел к заключению, что вопрос Дара чисто риторический.
- Я так радовался тому, что закончил эту часть программы - принести поднос, что забыл запрограммировать Х-НВ-9 на открывание дверцы! - Дар хлопнул себя по лбу. - Все время я что-нибудь упускаю! А кстати, где Лона?
Фесс промолчал.
- Нет, нет! - торопливо сказал Дар. - Иммиграционная служба КЛОПП может прослушивать радиосигнал! Не нужно связываться с нею.
- Я только пытаюсь экстраполировать ее место нахождения, основываясь исключительно на предыдущих данных, Дар.
- Где ты раньше бывал с ней? - Дара все еще раздражало, что Лона оставила ему Фесса только тогда, когда соорудила новый компьютер, который лучше Фесса управлялся с вождением корабля.
- Ведь ФСС - многоцелевой робот, - объяснила ему напрямик Лона. - А мой АП предназначен только для пилотирования и ни для чего больше. Конечно, он в этом более совершенен! Мне на самом деле нужен специалист. КЛОПП снова усилил меры безопасности вокруг Земли, и требуются очень тщательные расчеты, чтобы проскользнуть сквозь ячейки этой сети.
- Не возражаю, - Дар поднял руку. - Когда ты улетаешь, самое главное, чтобы ты вернулась. Просто мне стало жаль старину Фесса: ты избавилась от него, как только у тебя появилась новая игрушка.
- О, он не возражает. Он не может возражать, Дар. Ведь Фесс - машина. Ты все время это забываешь. Компьютеры - это всего лишь машины. Они на самом деле не думают и не испытывают чувства.
- Знаю, знаю! Просто... ну... Я не ожидал от тебя этого, только и всего.
- Но тебе должно быть все равно, - Лона чуть приблизилась к нему и нежно положила руку мужу на плечо. - Или ты отождествляешь себя с ним, дорогой? Не нужно, ты ведь понимаешь.
- Да. В конце концов, я никогда не летаю с тобой на Землю.
- Но ты летал - опосредованно. До тех пор, пока я брала с собой Фесса. И теперь тебе кажется, что тебя отвергли. Верно?
- Что я могу чувствовать, когда ты постоянно улетаешь и оставляешь меня одного? Знаю, знаю, у тебя нет выбора, но ты не должна была бы так этому радоваться.
- Бедняжка, - сближение тел превратилось в объятия. - Я знаю, тебе одиноко, но, честно говоря, не имеет смысла нам обоим подвергаться риску ареста. А все контакты с нашими партнерами и сторонниками у меня.
- Их не было, когда ты улетела в первый раз.
- Один был - Лари Пландор.
Дар испытал укол ревности.
- Да, твой близкий друг еще со времен колледжа.
- И только друг. Я не говорю, что он не хотел стать кем-то большим - ты прекрасно знаешь, я не захотела.
- Да, знаю. И ты не хотела быть жестокой, поэтому вы остались друзьями. Отдалились, но остались друзьями.
- Да, и эта дружба пригодилась, когда мы решили начать собственное дело. Друг в торговом отделе «Амальгамейтид Автоматонз» - это все, что нам было нужно.
- И все еще нужно, я полагаю, - вздохнул Дар. - Ты по-прежнему держишься от него на расстоянии?
- Ну, сейчас я уже так не могу. Ведь мне приходится через него добиваться крупных заказов. То есть я хочу сказать, что мне приходится быть немного ближе.
- Ну, смотри только, чтобы он однажды не воспламенился, - но Дар чувствовал, как все сжимается у него внутри: как может мужчина не воспламениться, когда смотрит на Лону?
- Я не могу контролировать его чувства.
Какого дьявола - не может!
- Позволь сформулировать по-другому: только сама им не заинтересуйся по большому счету.
- Глупышка! Неужели ты можешь думать, что я способна полюбить кого-то, кроме тебя?
А бывают ли кенгуру без сумок?
Дар отметил про себя, что Лона старательно уклонилась от прямого ответа.
- А что есть во мне такого, чего нет у него?
- Я у тебя есть, - ответила Лона. - Мои клиенты получают от меня только бланки заказов. Я не испытываю к ним того, что испытываю к тебе.
- Да? А что ты испытываешь ко мне?
- Я влюблена в тебя до сих пор, - прошептала она, их губы встретились, и она обвилась вокруг него гибкой змеей. Кто сказал, что дьявол в личине Змея соблазнил Еву? Скорее дело обстояло несколько иначе: гибкая дьяволица-змея соблазнила Адама.
- Хотя это и ненормально - любить собственного мужа.
Дар со вздохом покачал головой: замечательный способ прощания. Он сам не понимал причин своего счастья: у ее клиентов есть положение в обществе, богатство, влияние, образование, внешность - но Лона права: у него есть одно отличие от прочих - она сама.
С другой стороны, через два часа Лона уже была в космосе, летела на Землю, а он оставался на астероиде - присматривать за фабрикой вместе с ее получившим отставку роботом. И это все еще терзало его.
Но не очень - когда она улетала в этот кипящий страстями земной котел, ему становилось очень одиноко, а Фесс - совсем неплохое общество.
Котел страстей - эта мысль вызвала у Дара дрожь. Что она там делает, в этом Граде Греха? А этот термин для самого Дара означал всю планету. Что она там делает? И сколько раз была неверна мужу?
Неважно.
Он знает, что это не будет иметь значения, когда он снова увидит любимую, когда она, живая и полная энергии, снова окажется перед ним. Лона всегда возвращается домой со звездами в глазах и контрактами на руках. Кто он такой, чтобы быть недовольным?
- Ее супруг, вот кто, - прошептал он.
- Неофициальный, - поправил Фесс.
- Разве это важно, официальный или нет?
- Несомненно. В настоящее время ваш статус - партнер по бизнесу.
- Да, партнеры по бизнесу, которые живут вместе уже семь лет!
- Тем не менее это всего лишь вопрос удобства и взаимного удовольствия от сексуального общения, - строго указал Фесс, напоминая пуритан шестнадцатого века, которые весьма блюли законы морали, не допускавшей адюльтера. - По закону вы не связаны друг с другом ничем, кроме постели.
- Ну, вот и договорился. Ты говоришь о законах, а я живу в реальной действительности.
- Вы вольны уйти в любой момент из этого дома и Лона не сможет заявить на вас никаких прав, Дар. Ибо не является вашей законной супругой.
- Да, уйти-то я смогу, и претензии смогу отринуть, но у нее на руках все патенты, - хотя Дар знал, что патенты далеко не главное в совместной жизни.
- Вы стали таким опытным инженером, Дар, что легко заработаете себе на жизнь в любом месте.
- Да, но там не будет Лоны, - Фесс такого не скажет, но Дар знал, что у него проблемы с представлением о самом себе. Робот больше всего напоминал леденец на палочке, который не представляет себе, насколько он сладок. - Пошли. Если я такой хороший инженер, должен же я решить проблему автоматической доставки завтрака в спальню.
- Конечно, Дар. А потом мы сможем заняться действительно интересной программой - научить робота мыть окна.
Дар вспомнил отбитую эмаль и вздрогнул. Потом посмотрел на небо.
- Ну, время у нас есть. Еще добрых два часа до следующего восхода. Пошли, Х-НВ-9, - и он направился в мастерскую.
Следующее испытание они закончили (и успешно), когда первые лучи восхода коснулись купола. Дар посмотрел вверх, проглотил тост (все равно время чая) и приказал:
- Стань в угол, Х-НВ-9.
- Есть, сэр, - ответила маленькая канистра, откатилась в угол, где подключилась к розетке для подзарядки, и на какое-то время застыла.
- Встретимся у шлюза, - крикнул Дар. Он отхлебнул последний глоток чая, опустошив чашку, опустил ее в посудомоечную машину и пошел за скафандром.
Одевшись, он проверил швы, вышел в шлюз и поплыл. Дверь шлюза закрылась за ним автоматически, но Дару пришлось правой рукой держаться за скобу, пока левой он поворачивал запирающее колесо, иначе бы он сам поворачивался в противоположном направлении. Воздух со свистом уходил в баки, а Дар удовлетворенно подумал: правильно ли он сделал, настояв на том, чтобы в шлюзе не было искусственной силы тяжести. Прежде чем выйдешь на поверхность, следовало привыкнуть к невесомости. Дара постоянно преследовал кошмар: поломка пластин гравитации.
С другой стороны, можно не беспокоиться о том, что упадешь. Нет, это сравнение надо отменить: в невесомости каждый постоянно падает. Просто можно не беспокоиться о резкой остановке в конце падения. Конечно, он умеет падать: ему много раз приходилось спотыкаться, и он научился приземляться безопасно, хотя и не мягко, - но все равно ему это не нравилось.
Фесс ждал его сразу у выхода из шлюза - еще один камень с острыми углами в этом сюрреалистическом ландшафте из яркого света и абсолютно черной тени.
- Прошу произвести визуальный осмотр, - приказал Дар.
- Никаких видимых протечек, - ответил Фесс медленно поворачивающемуся Дару, которому при этом приходилось все время менять руки. - Все швы целы. Хорошие манеры не обязательны в обращении с роботом, Дар.
- Да, но если я не буду их соблюдать, это может войти в привычку, и я стану невежлив с людьми. А этого я не могу допустить, Фесс, мне дорог каждый человек, особенно тот, который способен стать мне другом, особенно учитывая, что на Максиме нас, людей, всего каких-нибудь двести пятьдесят шесть душ. Пошли, поглядим, что сделал резчик за последние три часа, - он присоединил свой трос безопасности к тросу-проводнику и оттолкнулся в направлении на север.
Робот, режущий скалы, за три часа произвел еще четыре десятка блоков.
- Ну, производство в норме, - Дар взглянул на оплавленный след, оставленный резчиком. - Хотелось бы мне заиметь еще одного.
- Конечно, это желательно, Дар, но тогда у нас были бы перебои с подачей энергии. Выпуск шлака потребляет шестьдесят процентов мощности реактора, а козловой кран и потребности фабрики забирают остальное.
- Значит, нужно закупить более мощный реактор, - Дар посмотрел на кабель, отходящий от крана к реактору, расположенному в глубине скалы в ста ярдах от дома.
- Вы сможете это себе позволить в близком будущем, Дар.
- Насколько близком? - проворчал Дар.
И тут неожиданно на него накатил бурный вал воспоминаний. Ему показалось, что с ним разговаривает не металлический напарник, а Лона, любимая и в данный момент отсутствующая. Разум понимал, что беседовать с иллюзией бессмысленно, но сердце легко и бестрепетно поверило в мираж.
- Всего через каких-нибудь четыре года, - сказала она, неожиданно появившись из-за скалы. - Придет наш корабль, Дар. Вот увидишь.
- Да, но будет ли это буксир или торговец?
- Торговец, - Лона подняла руку, словно давала клятву. - Вот тебе крест!
- Отлично, - Дар потянулся к ней.
- Не сейчас, нахал, - Лона игриво шлепнула его по руке. - У меня еще много работы.
- Я сделаю ее за тебя, - предложил Дар. - Потом.
- Хвастун. А потом скажешь, что сделаешь со мной?
- Ну, как раз...
- И не пытайся, - она прижала палец к его губам. - Учитель, который знает свое дело, не обязан заниматься им сам.
- Я перестал учить уже шесть лет назад.
- Только потому, что за тобой по пятам гнался шериф. Если бы на Максиме были дети, ты бы открыл школу и здесь.
- Это грязная сплетня. У нас есть четырнадцать детей.
- Конечно, но старшему только четыре.
- Ну, я специализировался по обучению подростков. Неужели моя вина в том, что все здесь, по меньшей мере, бакалавры. Кроме меня...
- Да, азбуке детей учить еще рановато. Особенно поскольку ты, в основном, обучал молодых холостяков.
- Да, но странное дело, интересовали меня только незамужние девушки...
- Итак, я стала мотивировкой твоей тяги к педагогике, ибо была, есть и остаюсь незамужем, - Лона передернула плечами. - Но учился ты.
- Да, а ты учила...
- Я и маленькая, но хорошо подобранная библиотека. Ты даже научился не бояться реактора.
- О, я бы этого не сказал, - Дар повернулся и посмотрел в иллюминатор на скалу, в которую только что погрузил реактор. - Умом я понимаю, что радиация не может вырваться из своей плазменной бутылки, но эмоционально мне все равно хочется быть подальше. Так герпетолог* знает, что змея не способна прокусить стекло террариума, но все равно рефлекторно отпрыгивает, когда его подопечная делает выпад.
- Ну, ты всего лишь человек, который к герпетологии не имеет никакого отношения, - Лона встала за спиной Дара, просунула свои руки под его и начала чертить геометрические фигуры у него на груди.
- Конечно, пятьсот метров расстояния ничего не дадут, если реактор взорвется. Мы все равно окажемся внутри огненного шара.
Руки ее застыли.
- Ты знаешь, что он не может взорваться.
- Да, знает мой мозг, но не внутренности, которые холодеют от одной лишь мысли о том, во что превращается органика в эпицентре плазменной горелки.
- Даже если произойдет что-нибудь, чего не выдержит плазменная бутылка, прекратится подача водорода и реакция мгновенно остановится.
- Знаю, знаю. Мне просто не нравится жить по соседству с водородной бомбой, даже если она загнана в бутылку. Я все время думаю, что будет, если кто-то откроет пробку и джинн вырвется наружу.
- Ну, пока никакого любознательного Алладина не предвидится, стало быть этот джинн никогда не вырвется, а мы тем временем позволим себе удовлетворять любые желания.
- Для этого нам и нужен больший джинн?
- Конечно. Это единственная возможность сделать так, чтобы сбылись любые, самые экстравагантные пожелания. Нужно призвать большого брата, - руки ее снова заскользили по его груди.
Дар застыл, стараясь ощутить всем телом ласки любимой женщины.
- Что, по-твоему, ты делаешь, Алладин в юбке? Натираешь лампу?

Предыдущая страница 11 Следующая страница


Напарник Чародея 12

- Рисую. Я тебе ведь говорила, что завтра должна улететь на Землю?
- Да, но ты пообещала, что я запомню сегодняшний день.
- Тогда carpe diem* .
- Ну, мне не карп нужен, - ответил Дар, демонстрируя незнание латыни. - И одним мгновением ты не отделаешься.
Но она отделалась. Он готов был бы поклясться, что прошло всего одно мгновение, время в объятиях любимого человека обладает способностью замедляться. А с другой стороны, очаровательные ощущения длились целый час. Дар перевел дыхание и покачал головой, приходя в себя от восхитительных воспоминаний.
- Могу ли я напомнить о деле, Дар? - донесся из наушников металлический голос, лишенный обертонов. Так же неожиданно, как прежде накатил, бурный вал иллюзорных воспоминаний схлынул прочь.
- Что? - Дар увидел на фоне темных скал силуэт Фесса, напоминающий стержень с отростками, и заставил себя вернуться к настоящему. - Просто немного задумался.
- Я тревожусь о твоей безопасности, Дар, когда ты работаешь под стрелой крана. Это опасно.
- Не волнуйся. Я включу радио.
- Тебе вовсе не обязательно помогать. Я способен и один построить стену.
- Да, но если я буду помогать, это займет вдвое меньше времени.
- Ты нужен, чтобы руководить фабрикой.
- Зачем? Я проверил все автоматы перед чаем, Фесс. Все они в прекрасной форме, а если что-нибудь случится, мы услышим сигнал тревоги.
- Контроль качества...
- Я пустил монитор с тройной скоростью и еще одну проверку проделал только сегодня утром. Послушай, время бросать камни, - Дар несильно оттолкнулся от скалы и скользнул к крану, отсоединил свой трос безопасности, присоединил к новому креплению и ловко взобрался в кабину.
- Пока вы еще не живете в стеклянном доме, Дар, - послышался в наушниках голос Фесса.
- Тогда буду передвигать скалы, пока могу. А дом будет стеклянным только снаружи, когда мы закончим покрывать его шлаком. Вернее, обсидианом. Если и не обсидианом, то чем-то очень похожим на него, - он включил подачу энергии, проверил уровень воды, направил вниз вертикальные сопла и переместил якорь магнитной подвески. Наклонил стрелу, поднял каменный блок и перенес через стену к дому.
Фесс уже находился там, он принял блок и уложил его на верхнюю кромку стены, связал раствором с соседними блоками в углу. Потом отошел.
- Готово, Дар.
- Иду, - Дар продвинул кран на шаг вперед и опустил блок на место. Естественно, это мог бы сделать и робот, но если на кране одним электронным мозгом меньше, значит, этот мозг можно продать компании на Земле. Хоть переноска тяжестей скучная работа, но Дару дешевле выполнять ее самому.
Он отодвинул кран, и Фесс занял место для приема очередного блока. Так и пошло. Через каждые полтора часа они менялись местами, и стена становилась все выше и выше.
Наконец Фесс объявил:
- Полдень, Дар.
- Готово, - Дар закрепил стрелу крана в нейтральном положении и оглянулся на робота - резчика блоков. - Рассчитали мы все правильно: он опередил нас только на три блока. Ну, ладно, верный работник, пускаем шлак.
- Я встану на разумном удалении, Дар.
- Пожалуйста, - Дар развернул кран от стены, повернул сидение и взялся за управление факелом.
- Хорошо, что у нас на этом астероиде достаточно воды, - он нажал спусковую кнопку большого лазера.
- Я думаю, это одна из причин, почему основатели колонии выбрали для поселения Максиму, Дар.
- Ага. И уж точно не по эстетическим причинам.
- Спорное утверждение, Дар. Я нахожу глубокое удовлетворение, рассматривая математические взаимоотношения особенностей ландшафта в окрестностях.
- Я хотел бы сказать, что такой пейзаж может понравиться только роботу, но что мне доподлинно известно, так это то, что некоторые видные члены нашей общины считают этот мрачный, скудно освещенный ландшафт образцом красоты.
- Но это не ваш эстетический идеал, Дар.
- Нет, - мысленно он снова на мгновение увидел перед собой Лону. - Мое представление о красоте больше склоняется к округлостям, чем к плоскостям, - он испытал напряжение, чреватое выходом из него в виде припадка раздражения, понял, что это такое, и постарался успокоиться. - Ну, начинаем.
Все индикаторы светились зеленым. Точнее, он знал, что они должны гореть зеленым, хотя здесь они были скорее серые на фоне ослепительного солнечного света в пластине шлема. Дар перевел рычажок указателя давления в крайнее положение, и столб яркого пламени ударил в стену, прогнав тени и вызвав потемнение лицевой пластины. Дар вскрикнул от радости и начал медленно передвигать луч по поверхности блоков, которые только что сложил, глядя, как холодный камень краснеет, а потом начинает расплавляться. Дар перенес луч в другое место. Камень сразу начал остывать, ибо вначале он пламенел сердитым рубином, но постепенно темнел.
Справа лазер Фесса жег соседнюю стену.
Они работали, пока закат не заставил их остановиться и тьма не накрыла место работы.
Дар отключил все системы и выбрался из кабины крана. Все мышцы ныли, но он был доволен. Конечно, он понимал, что это просто замещение, сублимация, но тем не менее все равно был доволен. Недолго думая, Дар подошел к новой стене.
- Пожалуйста, осторожнее, Дар, - напомнил Фесс.
- Не волнуйся, я не настолько глуп, чтобы трогать ее, - Дар остановился в пяти футах от стены. При отсутствии атмосферы жар не мог дотянуться до него своим обжигающим дыханием, но человек родился на планете с атмосферой, и его удержала врожденная осторожность. Однако он смог в свете своего фонаря повосхищаться собственной работой. Теперь первая секция настолько охладилась, что потемнела почти до черноты. Все выглядело прекрасно: высокая стена из воска, который побывал вблизи огня и потому застыл стекающими каплями и ручейками. Дар отступил, потом вспомнил, что падение может повредить скафандр, и, повернувшись, отошел метров на пятьдесят, чтобы охватить взглядом весь дом, который они строили с Фессом.
- Приятно гордиться своей работой, Дар.
- А то, - Дар улыбнулся. - Не собираюсь подавлять это чувство, Фесс: я для этого получил недостаточно пуританское воспитание.
Фесс ничего не ответил.
- К тому же это не мой проект, хотя я понимаю, почему Лоне потребовалась новая площадь для фабрики. На нынешних мощностях мы сейчас едва размещаем десяток мозгов, которые делаем целый месяц. - Дар наклонил голову набок. - Но мне кажется, я начинаю понимать, чего она добивается.
Он молчал так долго, что Фесс поторопил его:
- И каков же результат размышлений?
- Замок, - Дар отвернулся. - Конечно, она это заслужила, но не стоит сообщать всем окружающим.
Когда Дар вышел из шлюза, на консоли рядом с дверью мигал огонек вызова. Дар расстегнул костюм лишь настолько, чтобы откинуть шлем, и нажал кнопку воспроизведения. На экране появилось лицо директора бюро импорта Максимы. Дар знал, что, подобно остальным женщинам Максимы, Миртл некрасива, но в этот момент она показалась ему очень привлекательной. Дар вспомнил недавнее видение ему Лоны и понял, что на этот раз она отсутствует слишком долго.
- Какие новости, моя радость? Кто на подходе?
- На подходе ракетный грузовик стандартной конфигурации, - сообщила Миртл. - Какой-то старатель пытается заработать несколько квахеров на пути с Цереры. Везет обычный джентльменский набор: кремний, металлы и запчасти. Если тебя это интересует, он открывает магазин в четыре пополудни. Пока, - она наградила его своим овечьим взглядом, и экран потемнел.
- Она никогда не остановится, - вздохнул Дар. - Клянусь, эта женщина истратит на меня все свои запасы обаяния и чар.
- Это происходит несомненно потому, что она считает себя в полной безопасности, - заверил хозяина Фесс. - Поедешь в магазин, Дар?
- Конечно! У нас запаса чистого кремния осталось максимум на месяц! Кончаются к тому же алюминий и золото, - Дар торопливо сбросил тренировочный костюм, который надевал под скафандр, аккуратно повесил на вешалку (Лона терпеть не могла беспорядка в гардеробе) и направился в душ.
- Можно устроить собственную плавильню, - заметил Фесс, - и покупать сырье у местных старателей. Обойдется дешевле.
В ответ послышался шум струящейся воды. Дар предпочитал водяные брызги сверхзвуковым колебаниям, которые лучше счищают грязь, но не бодрят организм. И почему бы не пользоваться водой? Ведь она все равно пройдет очистку и попадет в атомный реактор.
Его голос перекрыл бульканье:
- Не доверяй им, Фесс. Старатели на Церере работают лучше, чем местные. А за деньги, потраченные на покупку плавильни, я сумею купить очень много чистых материалов. К тому же, когда нет своей плавильной печи, появляется гораздо больше поводов выйти в город и встретиться с приятными людьми.
Получасом позднее чистый, побрившийся, надушенный, с горячим обедом в желудке и списком покупок, составленным Лоной заранее, Дар вышел из дома. Он, конечно, и сам знал, чего им не хватает в доме, но она всегда вписывает такое, до чего мужчина и не додумался бы. Приходилось признать, что в деле покупания у нее гораздо больше опыта.
Конечно, она также гораздо лучше разбирается в создании и программировании компьютеров.
- Никаких сомнений, - не раз говорил Дар, поднимая руки, чтобы спрятать глаза. - Полагаюсь лишь на твою мудрость, любимая, - неприятно было признавать, что женщина практичнее мужчины, но он признавал. - Я вряд ли сумею вырастить даже обыкновенную конфетку из сливочной сгущенки, не говоря уже о молекулярной схеме из кристаллов арсенида галлия.
- Но тут нет ничего трудного, - однажды Лона все-таки попыталась объяснить мужу. - Видишь, эта маленькая зубчатая линия означает резистор, а число над ней говорит, сколько тут должно быть ом.
Дар нахмурился и посмотрел через ее плечо.
- Чертеж, - напомнила она.
- Я смотрю на чертеж.
- Но я хочу, чтобы ты сосредоточился, - Лона отодвинула стул, чтобы схема оказалась между ними. - А эти параллельные черточки обозначают конденсатор.
- Но как я установлю, сколько ом в сопротивлении? В настоящем, реальном, а не том, что на чертеже?
- Это указано на коробке.
- Да, но мы говорим о том, что я должен быть способен проверить, правильные ли части берут роботы. А что если на коробке напечатано неверное число? Или число правильное, а сопротивление случайно оказалось с большим числом ом?
- Гм... - она свела брови («Хмурится Лона очень красиво», - подумал Дар). - Хороший вопрос, любовь моя. Поэтому мама научила меня читать цветовые коды.
- Цветовые коды?
- Да. Видишь эти кольца на сопротивлении? Они разного цвета. Так вот, каждый цвет соответствует определенной цифре...
Так и пошло: электроника, химия, физика элементарных частиц. Лона всегда была нетерпелива, всегда старалась как можно быстрее двинуться дальше и касалась только вопросов, абсолютно необходимых для работы, а Дар всегда упрямо возвращал ее к пропущенному, зная, что если он не спросит «Почему?», вскоре он вообще перестанет понимать, о чем она говорит.
Когда пытаешься научиться, очень помогает, если сам становишься учителем.
Она обучила его достаточно, чтобы он мог присматривать за нормальным функционированием поточных линий на фабрике. Это означало, что если понадобится, он сможет каждую операцию выполнить сам. Но Дар по-прежнему знал недостаточно, чтобы планировать работу, и определенно не мог создать ничего более сложного, чем автоматический бар. Он продолжал учиться, когда мог, конечно, и Лона несказанно обрадовалась, когда, возвращаясь из своего третьего полета на Землю, увидела у него на столе книгу.
- Дар! Ты учишься!
- Что? - Дар в панике посмотрел на жену. - Больше не буду! Обещаю!
- Да нет, пожалуйста учись на здоровье! - Лона наклонилась, вглядываясь в страницы, и у Дара закружилась голова. - Да ведь это манускрипт Джона Гальгеро о квантово-пучковом распространении гравитационных волн! Ты знаешь, я сама с большим трудом докопалось до его сути!
Дар раздраженно посмотрел на свой стол: в данный момент меньше всего ему хотелось распространять волны. Даже квантово и пучково.
- Ну, конечно. Я ведь обещал, что научусь справляться с фабрикой, помнишь?
- Но для этого я тебя уже достаточно научила. Это сверх программы, и ты сам это сделал! О, ты у меня замечательный! - Лона подняла голову и так крепко поцеловала мужа, что он начал уже думать, что, может, действительно выглядит в ее глазах образцово-прилежным студентом.
Когда она позволила ему перевести дыхание, он лишь попросил:
- Ты только делай так, как только что сделала, и я все время буду учиться.
Она поцеловала его еще раз, а потом придержала у стены, чтобы он не упал.
- Ну, хорошо, я буду так делать. Ты тоже! Так что учись. Даже когда я здесь. Почему ты раньше ничего не читал?
- Ух... - Дар прикусил губу. - Ну... я думал, ты решишь, что я...
- Покушаешься на мою территорию? - она покачала головой (ее пышные волосы так красиво разлетаются при этом) и пытливо поглядела на возлюбленного сверкающими глазами. - Знания открыты для каждого, милый. Или, во всяком случае, их цена определяется тем, сколько ты готов за них отдать. И чем больше ты будешь знать, тем больше я буду тобой гордиться, - и она снова подставила губы, чтобы показать, какую гордость имеет в виду.
Дар подумал, что у нее есть все основания гордиться. Лона заставила его не отрываться от книг, пока отсутствует. Он изучил дифференциальное исчисление и начал знакомиться с некоторыми гораздо более сложными ветвями математики, он почти дошел до современного уровня в волновой механике, но все же ему еще оставалось узнать очень многое: виртуально-электрические схемы, теория информации, физика элементарных частиц...
- Интересно, успеваю ли я учиться быстрее, чем ученые получают новые знания? - воскликнул он вслух.
- Это возможно, Дар, - Фесс помещался в грузовом отсеке, его компьютер был подключен к управлению машиной. - На Земле скорость появления новых открытий замедляется. Как всегда, публикуется множество статей, но все чаще они вторичны. Если из опубликованных за год трактатов выжать всю воду, ее хватит на нужды небольшого провинциального городка на тот же год. С каждым годом сокращается количество оригинальных концепций.
Дар нахмурился.
- Это странно. Я слышал, что в университетах больше, чем всегда, защищается докторов наук, не говоря уже о такой мелочи, как кандидаты.
- Это верно, Дар, но от них больше не требуют оригинальных идей для диссертаций. Бюрократия тяготеет к стабильности, а истинно новаторские идеи могут нарушить эту стабильность.
- Что ж, Классовая Латифундия, Основанная Пролетарскими Партиями, действительно бюрократична до мозга костей, - Дар продолжал хмуриться. - Но главная ее особенность - это одно из самых тоталитарных правительств в истории. А мне казалось, диктатуре требуются исследования, которые способны привести к изобретению и производству нового усовершенствованного оружия.
- Только когда существует враг, угрожающий правлению диктатора, Дар. А в данный момент у КЛОПП никаких соперников в Земной сфере нет. Поэтому все исследования, которые сейчас ведутся, только развивают уже известные принципы. Диктатура не одобряет появление новых идей. Новые идеи способны всколыхнуть стоячее болото, а жабы не любят, когда гонят волну.
- Я могу понять эту точку зрения: я и сам-то не очень склонен к новым идеям.
- Это только потому, что сознаешь, как мало пока знаешь о мире и обществе.
- В таком случае я, вероятно, никогда не перерасту такое состояние. Но все же я был бы рад понять, почему Лона велит мне делать что-нибудь так, а не иначе. Приятно было бы понимать, что я делаю, а не просто слепо следовать ее указаниям.
- Это может укрепить твою самооценку, Дар, до такой степени, что ты сам попробуешь выдвинуть одну-две новых идеи.
Дар содрогнулся.
- Пожалуйста! Я хочу привлечь Лону, а не навлечь катастрофу. Я еще долго не в состоянии буду делать что-то по-своему.
- Мне кажется, ты поставил Лону на пьедестал, Дар. А одна умная книга в истории человечества не зря предупреждала: «не сотвори себе кумира...»
- Нет, никакого пьедестала с Лоной на нем я не творил. Меня только пугают ее познания. Ну, может, также ее деловые инстинкты. Все присущие ей инстинкты...
Он отогнал эту мысль. «Позже, парень, - сказал он себе строго, - когда она вернется домой. А сейчас займись делом».
Незатейливая попытка сформулировать причину, по которой любишь другого человека.
- Ты снова отвлекся, Дар.
- Для этого у меня и есть пилот-робот, - но Дар весьма неохотно заставил себя думать о деле. - А пока, если я не буду буквально следовать инструкциям Лоны, наша маленькая фабрика начнет производить неисправные компьютеры, которые будут плохо покупаться.
- Верно, Дар, их перестанут покупать.
Дар кивнул:
- Нет продажи - нет денег, а на Максиме это означает, что нет и еды.
- Это заключение справедливо для любого цивилизованного общества, Дар.
- Правильно. Но на астероиде «нет наличных» означает также отсутствие воды, когда она закончится на нашем участке. А у нас осталось только два кармана, запас едва ли растянешь на десять лет. А «нет воды» - значит нет и кислорода для дыхания, нет водорода для реакции расщепления в реакторе, и нет и электричества.
- Верно, и хотя герметизация очень хороша, все равно ежедневно происходят небольшие потери.
- Да. «Нет денег» означает также отсутствие азота и примесей других газов для атмосферы, отсутствие запасных частей для аппаратуры жизнеобеспечения. Как говорят китайцы, «нет денег - нет жизни».
- Не думаю, чтобы Максиме грозила экономическая опасность, Дар.
- Конечно, не всей Максиме, а только нам с Лоной, - Дар посмотрел на дом Андрэ Нгойя на расстоянии. Французский замок-дворец, который мог бы соперничать с Версалем Людовиков. В сущности, это и была уменьшенная копия Версаля (очень сильно уменьшенная). - У Нгойя дела как будто идут неплохо. Конечно, их фабрика почти такого же размера, как дом, - он прекрасно различал прожекторы, установленные на крыше этой фабрики, чтобы разгонять тьму за поместьем. (Вот что хорошо в карстовых карманах, забитых льдом: когда извлечешь весь лед из пустот, получается большое подземное помещение для автоматических механизмов). - Они продают на миллион термов в год.
- Миллион триста шестьдесят восемь тысяч, Дар. Это все печатается в общедоступных изданиях.
- То есть сведения о наших доходах там тоже имеются, - Дар поморщился. - Неудивительно, что к нам относятся покровительственно.
- Я по-прежнему считаю, что это только твое субъективное впечатление, Дар. Анализ построения речи и выражения лица не свидетельствует о подобном отношении со стороны ваших соседей, за исключением Лаурентианов, Малхернов и Болвилов.
- Да, эти самые отвратительные из всех, - Дар глянул на показавшийся под кораблем дом в виде небольшой ступенчатой пирамиды. - А вот и жилище Малхернов, - оно напоминало Букингемский дворец в миниатюре: жители Максимы не скрывали своих честолюбивых устремлений. - Напомни мне, что я должен держаться от них подальше.
- Если настаиваешь, Дар, хотя все ваши соседи относительно безвредны.
- Что означает, что они не причинят мне вреда, если я не стану приближаться к ним ближе, чем на выстрел из лазерного пистолета. О, не волнуйся, я не буду их оскорблять. В конце концов, они всего лишь люди.
- Не нужно смеяться над соседями, Дар, если собираешься мирно сосуществовать с ними.
- Оставь, Фесс! Ты знаешь, что я отлично уживаюсь с большинством. Просто у меня нет неудержимого стремления строить копию дворца в вакууме, вот и все.
- Но если бы была возможность окружить его атмосферой и тенистым парком, вы бы построили?
- Ну, может быть, - Дар нахмурился. - Должна существовать возможность накрывать эти поместья, Фесс. Если строить под землей...
Фесс зажужжал - у робота это служило эквивалентом откашливания.
- Да, Дар, подобные планы можно обдумать, но в рамках настоящей дискуссии я хотел бы отметить, что вам не совсем чужды стремления ваших соседей-технократов.
- Ну, может, немного, - Дар продолжал хмуриться. - Но до сих пор я был только квалифицированным рабочим.
- Да, и вы еще не зачали собственную династию.
От простой мысли о потомках у Дара закружилась голова.
«Город» представлял собой три концентрических круга одноэтажных базальтовых зданий. В центре располагался космопорт. В зданиях вокруг посадочного поля размещались почти исключительно магазины, мастерские по ремонту кораблей и заведения для отдыха. Был даже небольшой отель с тремя барами, но он предназначался действительно только для проживания редких туристов, правительственных чиновников, прибывших для инспекционных целей, и отдельных гостей астероида в лице артистов, композиторов и художников. Граждане Максимы все были инженерами, учеными, программистами и прочими специалистами высокой квалификации; у женщин не было ни времени, ни необходимости заниматься проституцией. Они также весьма успешно сопротивлялись проникновению профессионалок, последняя женщина, которая пыталась этим заняться, была прикована к столу рядом с клавиатурой компьютера, руководившего автоповаром. Повар же решительно отказался выдавать ей пищу, пока она не подготовится и не сдаст компьютеризованный экзамен.
Вначале эта девица пыталась сохранить профессиональную гордость, но все ее страдания не произвели на робота никакого впечатления, и через три дня, питаясь одной водой, особа легкого поведения поняла, что здесь не заработаешь на хлеб умением из любого положения опрокидываться на спину, и начала интенсивно шевелить вместо бедер серым веществом. Получив сперва заслуженную тройку по алгебре, она заработала чашку мяса под соусом чили и стакан витаминизированного молока. Подкрепившись таким образом, она погрузилась в историю, алгебру, пространственную геометрию, химию и обозрение земной литературы, благодаря чему получила хорошо прожаренный бифштекс с тушеной фасолью. К концу трех месяцев прилежная ученица заработала солидные мозоли на седалище и свидетельство об окончании средней школы. В этот момент жертву спустили с цепи, и она умчалась на первой же лодке-ослике на Цереру. Об этом случае стало известно, и теперь женщины сомнительного поведения редко отваживались посещать Максиму. Но сама исправившаяся леди, однако, неожиданно вернулась пять лет спустя и попросилась на работу. У нее прорезался исключительный организационный талант, и вскоре она координировала весь импорт и экспорт астероида.
- Знаешь, - сказал Дар, глядя на увеличивающиеся кварталы города, - по-своему эти люди немалого добились.
- Их альтруизму немало способствовала забота о потомках, - согласился Фесс. - Прошу тебя помнить это, когда будешь с ними разговаривать.
- О, я постараюсь, - проворчал Дар. На самом деле он едва мог дождаться. Общение с живыми людьми - это такое счастье, которое может оценить по-настоящему разве что заключенный в камере-одиночке или пустынник после возвращения из добровольной аскезы...
Фесс замедлил движение машины и подвел ее к самому большому зданию в городе. Дар напрягся. Он ничего не хотел говорить. Не хотел говорить ничего, что поступило бы в процессоры Фесса.
Ожил экран коммуникатора.
- Дар, если ты уже на подлете, лучше...
Экран потемнел, панель управления погасла. Машина камнем рухнула вниз.
Дар перешел на ручное управление, и панель снова осветилась. Он посадил катер перед входом, а на экране тем временем снова появилась Миртл, которая заканчивала фразу:
- ...поторопись, пока товары не кончились, - и исчезла.
Дар отключил энергию, вздохнул и поднял панель на полу кабины, получив доступ к лежащему навзничь роботу. Нажал на переключатель у основания черепа Фесса и принялся ждать.
- Чччч... ттт... ооо... Дддд... ааа... ррр... чччч... т… т… тт... ооо...
- У тебя был приступ, - мягко объяснил Дар. - Ты прекрасно справлялся с посадкой, но тут появилась Миртл и велела поторопиться, и эта дополнительная информация перегрузила твой слабый конденсатор.
- Яяя... о... ччч... ень...
- Не переживай, mon vieux* , - быстро добавил Дар. - Просто продолжай свои упражнения в медитации. Все решает концентрация внимания. Лона заверила, что ты с этим справишься.
- Яяя... по... пррр... обую...
- Хорошо. А теперь отдохни, - Дар выбрался из машины, отметив про себя на будущее, что нужно как-то ускорить процесс восстановления Фесса.
Он припарковал машину к пилону рядом с несколькими другими машинами, гораздо более дорогими и новыми. Ни он, ни его соседи не боялись воровства; но при слабом тяготении машины легко могут уплыть. Дар осмотрел ряд пилонов, окружающих большой купол зала собраний. Очень яркое зрелище, все цвета радуги, многоцветные вентиляторы, воздухозаборники, барочные украшения - все, разумеется, нефункциональное: кому нужны воздухозаборники в вакууме?
Но они красиво выглядят. И ласкают глаз совершенством форм. И тем самым провозглашают благосостояние и статус своих владельцев.
К дьяволу все это. Бесполезная красота, даже скорее красивость - вот оправдание их существования. Дар повернулся, прикрепился к тросу безопасности и поплыл к залу.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Пройдя шлюз, он откинул лицевую пластину, раскрыл швы скафандра, сбросил шлем, и тут же кто-то хлопнул его ладонью меж лопаток.
- Эй, привет, парень! Рад тебя видеть! Как дела?
Дар восстановил равновесие и перехватил с улыбкой руку у запястья.
- Привет, Эстиван! Как насчет германия?
- Не очень много, - Эстиван пожал ему руку. - Насколько я слышал, старатель привез только кремний, сталь, золото и немного пластика.
- И совсем не привез германия?
- Да, но кому он теперь нужен? А что случилось с мадам д'Арманд?
- Она еще не вернулась. Но как только вернется, мы устроим веселенький междусобойчик.
- Жду с нетерпением. Эй, Каролита! - Эстиван помахал своей дочери. Каролита оторвалась от коробки с хрусталем, которую внимательно разглядывала, увидела Дара и улыбнулась.
- Привет, Дар! - она подошла и радостно пожала ему руку. - Тебе стало одиноко?
- Фесс не оставляет меня одного, Карол, - с улыбкой ответил Дар. - Покупаешь украшения или сырье?
Карол пожала плечами.
- Зависит от того, насколько это красиво. Как тебе, не требуется помощь в освоении органической химии?
- Вообще-то, нет, хотя несколькими годами раньше я бы ни за что не отказался.
- Галантно, очень галантно, хотя и неправда. Ну, ладно, можешь идти. Я знаю, ты хотел бы взглянуть на товары. Посмотри заодно и минералы.
- Да, мне нужно хотя бы делать вид, что занимаюсь бизнесом. Выпьем после аукциона?
- Подходит. Давай, иди и постарайся быть достойным соперником на аукционе.
Дар отвернулся. Разговор его разогрел и оживил. Карол права - она не блещет красотой, но ведь и не уродлива! Да и вообще, кто он такой, чтобы судить об этом!
Он муж Лоны. Законный или нет, не имеет значения, но все соседки это знают и уважают права Лоны. И Дару так легче, потому что он радуется их дружбе и не беспокоится о последствиях.
Он прошел через толпу, обмениваясь рукопожатиями, останавливаясь, чтобы поговорить, когда этого невозможно было избежать.
- Дар... рогой! - Бриджит, свежая и нежная как всегда, обняла его и поцеловала в щеку. - Что ты делал в одиночестве все эти недели?
- Работал, ел и спал, Бриджит.
Дар чмокнул девушку в щечку, вспомнив, что дочь Малхернов, по крайней мере, не относится к нему свысока.
Нет, ее отношение отнюдь не было высокомерным, но она принадлежит к тем людям, которые в любых ситуациях откровенно тянут одеяло на себя. Хорошо, когда этого одеяла хватает на всех, а если нет...
- Ты называешь это поцелуем? - возмутилась Бриджит. - Дай-ка я покажу тебе, что такое настоящий чувственный поцелуй...
- О, послушай! Я так устал от уроков! - насилу отбился от прелестницы Дар.
- Тебе следует подумать о смене расписания, - Бриджит опустила ресницы, напоминая влюбленного тюленя и выстрелила многообещающим взглядом.
- Да, но что будет, если мой профессор застанет меня, когда я буду изучать чужой конспект? Ты ведь не хочешь, чтобы меня исключили?
Упоминание о Лоне, пусть и косвенное, напомнило Бриджит о необходимости соблюдать приличия. Она, по-прежнему улыбаясь, отодвинулась, но окончательно отказаться от флирта с другом, оказалось выше ее сил.
- Конечно, нет: у нее очень сильный удар левой. Не хочешь ли перекусить? По-настоящему, я хотела сказать, - тут Бриджит на самом деле покраснела. - Боже! Стоит начать шутить на такие темы, и так трудно остановиться, верно?
- Мне так говорили. Мысли должны быть чистыми, Бриджит.
- Правильно, но что если я постоянно слышу только грязные слова?
Они перебрались в ресторан, Дар пододвинул стул. Бриджит села, он рядом. Лучше волк, которому заткнули пасть добычей, чем тот, который только что вырвался из клетки.
- Что тебе заказать?
- Спасибо, я сама могу набрать код, - Бриджит набрала комбинацию кофе и низкокалорийного датского пирожного. - Как продвигаются дела у тебя на фабрике?
И они перешли к дружелюбному и безопасному разговору, и вовремя, потому что, как ни пытался Дар уйти в кусты, мужские гормоны давали себя знать. Сказывались недели холостяцкой жизни, хотя вид женщин общины и помогал справиться с вынужденным целибатом. Нельзя сказать, что все без исключения женщины Максимы располагались в промежутке между просто некрасивыми и уродливыми, изредка попадались весьма приятные и даже смазливые мордашки. Дар всегда удивлялся тому, что на Максиме нет красавиц. Может, красавицы предпочитают жизнь на Земле, где условия жизни лучше, а нормы морали ниже? Конечно, Лона исключение, но она половину жизни провела в космосе, перескакивая вместе с дедом с планеты на планету, прежде чем услышала о Максиме; и даже она при каждой возможности улетает на Землю, оставляя несчастного возлюбленного на милость соседских жен и дочерей.
И никого, кроме жен и дочерей, разумеется; молодые люди, которые прилетают на Максиму, чтобы строить роботов и сколачивать состояния, все еще превосходят женщин по численности больше чем в два раза. Любая одинокая женщина, которая присоединялась к колонии, в течение года выходила замуж, причем обычно после лихорадочного ухаживания и соперничества, напоминавшего открытые военные действия. Конечно, есть одна-две женщины, вроде Миртл, которые предпочитают одинокую жизнь, но их очень мало. Максима - настоящий брачный рынок.
Само собой, Дар сознавал, что он необъективен. Для него любая женщина по сравнению с Лоной уродлива.
И он подумал, неужели другие мужья испытывают то же самое по отношению к своим женам.
- Два терма!
- Два и пять квахеров!
- Два и десять! - Мсимангу сердито посмотрел на Дара. - Будь ты проклят, д'Арманд! Ты поднимаешь цены!
- Нет, просто покупаю! Два и двенадцать!
- Два и двенадцать? - воскликнул старатель. - Кто предложит два и пятнадцать? - он посмотрел на Мсимангу.
- От меня не дождешься! - седовласый негр с отвращением отвернулся. - Я не настолько нуждаюсь. Подожду следующей доставки.
- Два и четырнадцать? - старатель предпринял еще одну попытку. - Два и тринадцать! Мне предложили два и двенадцать, кто даст два и тринадцать?
Послышалось несколько возгласов, но никто не предложил больше.
- Два и двенадцать раз! Два и двенадцать два! Продано! - Старатель ударил молотком по столу. - Три килограмма кремния молодому человеку в полосатом комбинезоне по два терма двенадцать квахеров за килограмм!
Мсимангу протиснулся сквозь толпу и помахал пальцем под носом у Дара.
- Не перебивай у меня товар, молодой д'Арманд! Иначе не миновать ссоры, а я запросто могу тебя уничтожить!
Дар задрал подбородок - он вынужден был это сделать: старый негр на шесть дюймов выше него, - и ответил вызывающим взглядом.
- Ты не хочешь дать нам ни одного шанса, Омар? Мы не очень богаты: приходится покупать понемногу, когда удастся.
- Может быть, но золота много.
- Да, но оно жизненно важно.
- Тогда покупай в розницу. Если начинающий пытается покупать золото оптом, он быстро разорится!
- Сто пятнадцать килограммов чистого золота! - провозгласил старатель. - Сколько мне предложат?
Ему ответило множество предложений. Продавец рассортировал их, цена быстро росла.
- Пять тысяч термов... шесть тысяч... восемь тысяч... десять...
- Двенадцать тысяч термов! - выкрикнул Мсимангу. - Двенадцать тысяч термов за килограмм!
- Тринадцать! - ответил Лаурентиан.
- Четырнадцать! - с противоположного конца помещения подхватил Малхерн.
- Пятнадцать! - крикнул Нгойя.
- Шестнадцать! - завопил Болвил.
- Семнадцать! - взревел Мсимангу. - Семнадцать тысяч термов за килограмм!
Мелкие покупатели отпали, теперь началось серьезное соревнование плутократов. По-своему оно было возбуждающим, но Дар, глядя на соседей, начал нервничать. Он выбрался из толпы, достал список Лоны и принялся изучать его более досконально, чем прежде. Все пункты, кроме кремния, были уже - вычеркнуты. Он вычеркнул последний, спрятал список и повернулся. Похлопал по карману, где лежали три рубина. Конечно, ему не следовало тратить деньги на безделушки, но Лоне они понравятся, если их огранить и отполировать как следует. К тому же здесь они стоят в десять раз дешевле, чем на Земле.
- Двадцать две и девять раз! Двадцать две и девять два! ПРОДАНО! Высокому черному джентльмену с седыми волосами!
Мсимангу испустил победный вопль, а его соседи миллионеры отвернулись, про себя поминая его черномазых предков и их привычку слезать с пальмы по четвергам. Мсимангу не обратил на расистские взгляды особого внимания и со смехом принялся отбиваться от поздравлений.
- Ну, наконец-то я купил большую партию! Приглашаю всех выпить! Ставлю всем без ограничения!
Кое-кто принял его приглашение, хотя большинство предпочло остаться, чтобы купить кое-чего и в розницу. По-прежнему смеясь, Мсимангу перехватил Дара у входа в ресторан.
- Пошли выпьем с нами, молодой д'Арманд! Отметим это событие!
Дар с улыбкой посмотрел на него.
- Ты действительно не возражаешь, если я к вам присоединюсь, Омар?
- Отлично, отлично! Пошли! - и Мсимангу потащил его в бар.
Дар сел за столик с полудюжиной солидных граждан. Он заметил, что к ним присоединились Малхерн и Болвил, и поразился тому, что люди, которые, только что соперничали и кричали друг на друга, через пять минут спокойно сидят и разговаривают. Все, по-видимому, понимают, что дело есть дело, но дружба все-таки важней.
Гораздо важнее - здесь, где сморщенное от расстояния солнце светит с вечно черного неба, а твоя жизнь зависит от соседей. Они не могут себе позволить враждовать на Максиме: у них есть постоянный общий враг - вездесущая пустота. И эта совместная выпивка - не просто праздник, это провозглашение извинения и прощения, залечиванье ран и невысказанное обещание взаимной поддержки.
Дар почувствовал гордость оттого, что его включили в этот круг, что он стал частью целого. С самого начала его приглашали на все собрания. Жители Максимы нуждались друг в друге и охотно принимали новичков. Дар подумал, будут ли они такими же гостеприимными и открытыми через сто лет, когда колония получит прочное основание и добьется процветания.
- Мы будем разрастаться вширь и вглубь, - говорил между тем Болвил - рыжеволосый человек средних лет, с мясистым лицом. Выглядел он полным, но на самом деле был не толст. - Мы уже растем.
Нейлс Уолтхем кивнул.
- У нас у всех большие семьи.
- Отчасти именно поэтому мы здесь, - Мсимангу начал новый кувшин. - Чтобы иметь место для больших семей.
Дэвид Малхерн, светлокожий и рыжеволосый, но уже поседевший, кивнул.
- На Земле все ограничено: еда, земля, дома - все. Ограничено и невероятно дорого.
- Я бы не сказал, что и здесь все так уж дешево, - возразил Джори Кимиш. Он был почти так же молод, как и Дар, и совсем недавно явился с Земли. - В ваши дома вложено много времени и сил. Они не могут стоить дешево.
- Конечно, не могут, - ответил Мсимангу. - Но если подсчитать стоимость наших домов, молодой человек, то увидишь, что такие же на Земле стоили бы гораздо дороже.
- Конечно, - согласился Болвил, - но ведь Максима - не лучшее место для дома.
- А что в нем плохого? - повернулся к нему Мсимангу. - Здесь ты получаешь столько земли, сколько можешь огородить.
- Да, но на ней ничего не растет, - заметил Малхерн. - Но не могу пожаловаться на соседей. Нигде не находил я соседей, с такими же настроениями и привычками.
- Я тоже, - подтвердил Мсимангу. - Более подходящего общества и просить невозможно.
- Когда мы его создадим, - заметил Дар. - Конечно, такого события стоит подождать.
- Ну, недостатка в желающих присоединиться к нам не будет, - бросил Малхерн.
Болвил добавил с понимающей улыбкой.
- Где лучше создавать репутацию для своего производства? Прошло всего пятьдесят лет, и наши компьютеры считаются лучшими во всем земном пространстве!
- Конечно, помогло и то, что земное пространство сильно ограничено политикой правительства, - сказал Дар.
- Только официально, молодой д'Арманд. Никто не мешает нам торговать с планетами КЛОПП. Нет, наши роботы известны повсюду, где человек пользуется автоматами.
- Естественно, и именно из-за этой репутации я и прилетел сюда, - заявил Джори Кимиш, - хотя и представляю компанию из одного человека. Но почему компьютеры Максимы лучше всех? Я скорее решил бы, что они лучше делаются на Земле.
- Все комплектующие - да, кроме мозга, - ответил Болвил. - Видишь ли, лучшие программисты видели приближающееся падение ДДТ и поэтому с самого начала ушли сюда. Некоторые, уступающие им по уму, оставались до начала гражданской войны, потом тоже сбежали сюда, чтобы их не расстреляли штурмовики или лоялисты. Наконец, менее умные подождали, пока КЛОПП захватит планету, но потом сбежали до того, как запретили любую эмиграцию.
Мсимангу кивнул.
- Первые, вторые, третьи - в любом случае к нам явились лучшие из лучших.
- Но не все, - предостерег от поспешных выводов Малхерн. - На Земле еще остались специалисты, они не все на Максиме.
- Верно, - согласился Мсимангу, - хотя депортация приводит к тому, что их там становится все меньше и меньше. И они продолжают прибывать сюда.
Дар удивленно смотрел на него.
- Ты хочешь сказать, что КЛОПП сознательно избавляется от лучших умов?
- Только тех, кто способен причинить неприятности, молодой д'Арманд. Это означает только половину умных.
- А другая половина?
- Они срабатываются с правительством, присоединяются к партии лордес и начинают долгий затяжной подъем, - заверил его Болвил.
Дар нахмурился.
- Значит, они не могут сконструировать приличного робота?
- Приличного - да. Если они делают слишком хороших роботов, это опасно для них самих: роботы могут отнять у них работу. Нет, умный молодой человек на Земле постарается скрыть свои способности.
Дар содрогнулся.
- Неудивительно, что они прилетают на Максиму! Кто иначе согласился бы работать в такой обстановке?
- Уж точно не я, - заверил его Кимиш, - поэтому я постарался причинить достаточно неприятностей, чтобы меня депортировали, но недостаточно, чтобы им не было все равно, куда именно, - он со вздохом откинулся на спинку стула. - Можете ли вы понять, как опьяняюще действует здесь дух свободы? Соседи бросают вам вызов, и вы пытаетесь придумать нечто такое, что никому еще не приходило в голову. Если вы не находите ничего нового, вам становится стыдно!
- Точно, - у Дара самого осталось несколько неприятных воспоминаний о КЛОППе на Земле. - Ощущение развязанных рук делает переносимыми каждодневный труд и одиночество.
Он уловил сочувственные взгляды, которые соседи постарались скрыть, - их жены всегда оставались рядом с ними.
Потребовалась немедленная смена темы, и ее подсказал Болвил:
- Я думаю, именно поэтому КЛОПП оставляет нас в покое и не пытается навязать свои законы.
Кимиш поморщился.
- Я думал об этом. Одна эскадра истребителей, и мы все очутимся в царстве повального психического рабства.
- Но мы им нужны, очень нужны, - успокоил его Мсимангу. - Кто-то ведь должен вдали от Земли создавать лучшие компьютеры, чтобы их машины работали, если они хотят предоставить населению досуг, как обещали перед печальной памяти референдумом. А на других планетах они не смеют разрешать новации: это может заставить население задуматься, начать сомневаться в правильности выбора своих представителей в Ассамблее.
Все за столом хором согласились, мужчины кивали, и Дар кивнул вместе со всеми, хотя в глубине души он считал, что Максима просто слишком мала, чтобы КЛОПП побеспокоился раздавить ее. Рассуждая здраво, следует понимать, что астероид погибнет, как только перестанут покупать его продукцию. Следовательно, правительство Земли может уничтожить его в любое время, как только пожелает. И если чиновники КЛОППа могут уничтожить жителей Максимы, разумеется, уж контролировать колонию они могут настолько, насколько захотят. Вернее, они так считают.
Но, конечно, заправилы КЛОППа ошибаются. Они могут уничтожить Максиму, могут завоевать ее, но если они ее не завоюют, то не смогут ее контролировать. И пока они оставляют Максиму в покое, жители астероида вольны делать, что захотят.
Но Максима не собиралась извещать об этом КЛОПП. Само собой, было бы забавно предоставить чиновникам Земли список всех деяний жителей астероида, особенно таких, которые запрещены на Земле, но это было бы глупо. Бюрократ значителен тем количеством власти, которым обладает. Логичным ответом КЛОППа на одно только заявление о независимости астероида была бы высадка десанта космической пехоты.
Так что заявлять о своей независимости было бы глупо. Земле же следовало бы ответить списком удовольствий, которые могут позволить себе земляне и не могут жители Максимы, в основном, гедонистических развлечений. И тогда начали бы проявлять недовольство молодые обитатели астероида.
А может, и нет. Большинство соседей Дара - люди не от мира сего, что включает в себя, разумеется, создание состояний и строительство грандиозных дворцов.
А дворцы у максимян действительно были грандиозные.
- Я пролетал мимо твоего поместья, молодой д'Арманд, - нашептывал на ухо Дару Мсимангу. - И видел твой дом. Признаюсь, в прошлом году я считал его верхом уродства, но сейчас у него начинают появляться формы. Когда ты его закончишь, он будет прекрасен.
- Спасибо, - ответил Дар, откровенно польщенный этим замечанием. Настолько польщенный, что забыл упомянуть, кто спроектировал дом.

* * *

Фабрика работала нормально.
Дар прошел по одному проходу между машинами, по другому, чувствуя себя совершенно ненужным. Больше он не может даже выбрасывать мусор: когда Лона оставила Фесса дома, Дар передал ему это благородное дело избавления от ненужного. Ведь не мог же он позволить, чтобы бедный робот скучал без занятия.
Трудно было поверить, что фабричные киберы того же происхождения, что и Фесс. Технически все они представляли собой роботов, хотя ни один по способностям даже не приближался к такой модели общего назначения, как Фесс. Они управлялись гораздо более слабыми компьютерами, специализированными для выполнения очень ограниченного набора операций. Дар вообще не решался называть их роботами: на самом деле это были просто автоматизированные инструменты. Считается, что роботы - это искусственные люди, но фабричные киберы даже в малой степени не могли подражать мыслям человека.
И они определенно не походили на человека. Первый представлял собой всего лишь набор роликов, которые медленно, по миллиметру за раз, поворачивают кристалл, потом опускают его в полусферу, заполненную золотыми контактами. Через эти контакты центральный компьютер проверяет каждую цепь в кристалле, замеряет электропроводность, сопротивление, соотношение входящей и исходящей энергии и множество других электронных характеристик. Через пятнадцать минут ролики переносят кристалл на транспортер с мягкой лентой, который перемещает его к рабочему месту следующего робота - или в корзину для отходов, если кристалл не выдержал испытание.
Следующий робот почти такой же, только он присоединяет микроскопические нити к каждому контакту.
Далее возвышается робот, напоминающий спрута с пятнадцатью щупальцами, отходящими от центрального шара, в котором спрятан компьютер. Этот робот соединяет пятнадцать кристаллов в единую сферу, связывает их микроскопическими нитями и погружает в химическую ванну. Через два часа на нитях оседает достаточно кремния, робот вытягивает щупальца и начинает собирать новый мозг, а первый еще целую неделю лежит в ванне, медленно вырастая в единый гигантский кристалл.
Тем временем еще один робот - простой станок, который берет, складывает и удерживает металл и пластик, пока стальная рука сваривает соединения, - собирал корпус компьютера. Затем наступала очередь сборочного конвейера - последнего робота, который брал законченный гигантский кристалл из ванны, закреплял его внутри корпуса и соединял контактами с механическими приспособлениями, которые в сущности и будут исполнять все работы.
И все это гораздо быстрее, чем мог бы сделать Дар. И гораздо лучше. И большинство работ настолько миниатюрны, что человек вообще не увидел бы деталей.
Дар осмотрел рабочее пространство, чувствуя себя совершенно ненужным.
- Тебе следовало бы самому проверить, закончена ли сборка робота, Дар.
- Да, знаю, но я уже проверил сегодня двух из них, и у меня достаточно времени, чтобы проверить остальные.
- Тем не менее это следует сделать, иначе у вас к концу недели накопится больше десяти непроверенных роботов.
- Знаю, знаю, но в этом мало смысла. Ты сам знаешь, что они будут прекрасно работать.
- Нет, Дар. Правда, отдельные цепи кристаллов в порядке, законченный компьютер тоже должен быть исправен...
- Конечно, потому что центральный компьютер проверяет его на каждой стадии сборки. В каждом станке его контакты, в каждой руке, и они позволяют контролировать качество продукции в процессе работы.
- Но возможно и механическое повреждение, Дар.
- Естественно. На прошлой неделе я нашел прокол во всасывающей воронке, а еще неделю назад шум в вентиляторе. Но никакого брака в компьютере, разумеется.
Он смотрел на процесс сборки, недовольно качая головой.
- Что тебе не нравится, Дар?
- Что? О! Я все время забываю, что ты запрограммирован и на жесты. Ничего, Фесс. Ничего не должно не нравиться. Мы делаем отличных домашних роботов, но черт возьми! Мы только и делаем, что домашних роботов!
- Конечно, Дар, но как ты сам сказал, мы делаем их очень хорошо. И вы всегда умудряетесь предложить торговле автомат, который производит больше операций, чем конечный продукт наших конкурентов.
- Ну, это правда. Мы начали с маленькой канистры, которая умела смахивать пыль и давать несколько простых ответов типа «Да, мэм», «Нет, сэр», «Доброе утро» и «Прошу подвинуться»...
- Это могли делать и роботы других компаний, не так ли?

Предыдущая страница 13 Следующая страница


Напарник Чародея 14

- Так, но мы научили наших мыть полы и натирать мебель.
- Потом вы добавили способность убирать со стола, нагружать посуду в посудомойку - одно за другим, и всегда опережали конкурентов.
- Да, потому что они ждут, пока мы что-нибудь придумаем, покупают один из наших роботов и копируют его новые способности - но всегда на шесть месяцев позже, и мы за это время успеваем продать еще на одну сотню тысяч. Кстати, это напомнило мне, что нужно закончить программу подачи завтрака, иначе не успеем.
- Я не стал бы беспокоиться из-за этого, Дар. Вы сможете добавить еще множество способностей, прежде чем создадите совершенного домашнего робота.
- Что ты имеешь в виду? - Дар нахмурился.
- Ваши роботы пока не умеют починить одежду или разжечь огонь. Или погасить...
- Ха! Верно! И они не моют окна, - но Дар задумчиво смотрел в пространство. - Посмотрим, как...
- Вы найдете способ научить их, - заверил его Фесс.
- Да-да. Есть и другие усовершенствования, которые мне очень хочется ввести.
- Какие?
- Ну, во-первых, они могут быть меньше размером.
- Не знаю, Дар, все-таки, вероятно, существует нижний предел размера для выполнения механических работ.
- О, не сами роботы, Фесс, они у нас уже достигли предела. Сделай их еще немного меньше, и хозяин будет наступать на них. Нет, я имею в виду компьютеры. Они все еще больше моего кулака.
- Не вижу, как они могут быть меньше, Дар. Вы уже работаете с минимальной по размерам кристаллической решеткой, которая может нести нужное количество электрических потенциалов.
- Ты так думаешь? - Дар заговорил резче. - У кристалла есть определенная форма, Фесс, потому что форма есть и у молекулы. Почему бы разнице в электрических потенциалах, которая и заставляет кристаллическую решетку действовать как цепь, не возникать на одной единственной молекуле?
Фесс ответил не сразу. Это означало, что его компьютер, который действует за наносекунды, тщательно анализирует проблему и делает пробные попытки разрешить ее.
- Теоретически нет причин заявить, что это невозможно, Дар, но сложность цепи будет ограничена количеством электронов...
- Что ж, в таком случае потребуется десяток молекул, а может, даже одна гигантская молекула, но все равно речь идет о чем-то микроскопическом, едва видимом...
- Вы серьезно намерены исследовать такую возможность?
- Ну, конечно, скажу Лоне - я недостаточно знаю физику, чтобы провести необходимые исследования. Я хочу сказать, что это может оказаться возможным, но не пригодным для рынка, особенно потому, что связано с использованием гигантских молекул. Кто захочет иметь в своей квартире компьютер, сделанный из урана 235?
- Масса должна быть меньше критической, Дар.
- Конечно, но что до этого владельцу? Назови это суеверием или атавизмом, но у урана дурная репутация.
- Но к чему это вам? Нынешнее поколение компьютеров достаточно мало с практической точки зрения.
- Вовсе нет. Я сразу могу назвать несколько приложений, в которых можно применить микромозг. Особенно в той отрасли, куда я хочу внедриться.
- Что это за отрасль?
- Промышленные роботы, - Дар ударил кулаком о ладонь. - Нам нужно расширяться, Фесс. Мы дошли до предела в производстве домашних роботов, а настоящие деньги сейчас следует вкладывать в промышленных. Если мы предложим миниатюрные компьютеры, это позволит уменьшить размеры и увеличит гибкость больших машин. Управляющие фабриками все время жалуются, что им приходится заменять роботов новыми моделями всякий раз, когда их оснащают новейшими инструментами. Если мы сумеем вырастить одну молекулу-компьютер, мы начнем продавать мозг для роботов более общего назначения.
- Отличная мысль, - медленно проговорил Фесс. - Ты должен рассказать о ней Лоне.
Дар испытал укол раздражения, но напомнил себе, что в конце концов Фесс - собственность Лоны.
- Нет. Я пока недостаточно для этого знаю.
Что заставило его почувствовать себя еще более бесполезным.
Он повернулся, закрыл за собой ведущий на фабрику люк и направился в свою берлогу.
- Я собираюсь подумать... поработать немного, Фесс.
- Я не побеспокою тебя, Дар.
Но робот будет ждать вызова Дара. Это было понятно без слов.
Вспыхнул свет, и Дар со вздохом облегчения сел за свой компьютер. Здесь у него, по крайней мере, есть что делать, и в мозгу создается иллюзия, что он может быть полезен, хотя это крайне маловероятно. Конечно, он экспериментирует с компьютерной симуляцией радиоволн при полетах с околосветовой скорость, а не с реальным материалом, но все равно может наткнуться на полезную мысль.
Вообще-то, это не имеет смысла: если корабль может лететь быстрее света, почему не могут такого сделать радиоволны? Если можно целый корабль сделать изоморфным семимерному пространству, почему нельзя то же самое проделать с электромагнитными волнами?
Конечно, потому что они не материальный объект. Вообще, они даже не материя, а энергетический рисунок. Но рисунки - это рисунки, и трехмерные рисунки тоже можно сделать изоморфными семимерному пространству.
Но, кажется, энергия не существует в семи измерениях. И в самом деле, это вздор: математики только начинают работать над этой проблемой, и поэтому Дар не может познакомиться с их заключениями.
Но он по крайней мере понял, какой вопрос нужно поставить. Он чувствовал, что достиг прогресса. Естественно, он не настолько знает математику, чтобы самому получить ответ, но это можно исправить. Он смотрел на симулированное изображение на экране, потом начал поворачивать его, создавая иллюзию движения. Это может дать мотивацию и вдохновение.
Подействовало: мотивацию он получил. Дар директивно очистил экран и зарядил первую главу работы по топологиии. И даже добрался до второй страницы...
Он читал третью страницу, когда прозвенел звонок.
Не успел звук стихнуть, как Дар вскочил. Звонок может прозвучать, только если его приведет в действие кодированный сигнал по радио. А код известен только Лоне. Она возвращается домой!
Дар нашел ее сигнал, перевел его в центр экрана, перешел на видимое изображение и набрал нужный код. А вот и она, вернее, ее лицо, прекрасное и живое, с безупречными чертами, с превосходным макияжем. Она говорила:
- Принято, наземный контроль. Прошу входа в сектор 24:32:16.
- Принято, - послышался оловянный мужской голос. - Конец связи.
Дар испытал укол ревности. Этот макияж для него или для Луи из наземного контроля?
Но она уже включила звук. Лицо ее осветилось. У Дара сильнее забилось сердце: он понял, что Лона видит его.
- Добро пожаловать, бродяга!
- Здравствуй, красавец, - она опустила ресницы. - Заколи жирного тельца и согрей простыни.
- Телец уже поджаривается, я тоже. Когда наливать мартини?
- Через час, сладкий, - она подмигнула. - Не нужно стонать так громко: мои усилитель не выдерживает.
- Я тоже. Скажи еще что-нибудь, чтоб я мог порадоваться.
- Остался всего час. Только подумай, как долго было бы, если бы мы имели дело с космопортом и таможней.
- К дьяволу эти обе инстанции! Если соседи нам не доверяют...
- А кому они доверяют? Я сажусь на нашу собственную посадочную площадку, дорогой, и буду... - она отвела взгляд и посмотрела на часы, - через пятьдесят четыре минуты и двадцать секунд.
За пределами видимости прозвенел звонок. Лона опять отвела взгляд, потом снова посмотрела на Дара.
- Включение двигателей. Люблю, дорогой.
Экран потемнел.
Дару хотелось запрыгать от радости. Но он решил, что последние слова - это обещание, и направился в душ.
Конечно, он принял душ, побрился и переоделся несколько часов назад, для поездки в город, но какого дьявола? Он может проделать это еще раз. Все, что угодно, лишь бы убить время.
Он проделал все процедуры приведения внешности в порядок, но оставалось еще полчаса, чтобы грызть ногти. Дар мужественно воздерживался: Лона не любит, когда он теряет голову. Он взял из автобара только два мартини и поставил у большого кварцевого иллюминатора, потом сел рядом, чтобы увидеть ее приземление. Через тридцать секунд он вскочил и начал расхаживать. Но по-прежнему не отрывал взгляда от неба.
Она точно рассчитала прилет. (Она всегда все рассчитывает точно). Небо было заполнено звездами, но скоро взойдет солнце, и его свет уже начал поглощать россыпи огоньков. Небо представляло собой великолепное зрелище. По нему проносились соседние астероиды, отчего сердце Дара вздрагивало. Но вот один из них начал увеличиваться, и он понял, что Лона садится.
Метеор становился все ярче и ярче, появился маленький диск, он все увеличивался и наконец принял очертания ракетного корабля, пятидесяти метров длиной. По мере приближения он становился ярче, потом расцвел огнем, который поглотил весь корабль. Огненный шар опускался все медленнее и медленнее - и коснулся поверхности. Огонь сразу исчез, и из облака пара появилась маленькая ракета, стоящая на посадочных захватах.
Дар нажал пару клавиш, повернул колесо, и приемная рампа дома осторожно двинулась к посадочной полосе и коснулась борта корабля. Она поднялась на собственных домкратах, как слепая змея, отыскала электромагнитное кольцо вокруг шлюза корабля и присосалась к нему.
Для людей это очень удобно. Дорого, конечно, слишком дорого лишь для того, чтобы перейти в дом, не закрывая лицевую пластину шлема, но груз нуждается в атмосфере, да к тому же торговля вдет хорошо и они могут позволить себе такое.
Но есть и недостаток. Мужчина не может видеть, как грациозно выходит любимая женщина.
Над шлюзом погас красный огонь, и Дар понял, что Лона уже внутри. Загорелся желтый огонь, замигал - мигал он, казалось, целую вечность, - но вот наконец и зеленый.
Дар остановился в пяти футах от выхода, держа в обеих руках мартини, затаив дыхание.
Люк раскрылся, и она уже здесь, неуклюжая в своем космическом скафандре, но шлем уже в руке. Лицо раскраснелось, тубы разошлись...
До мартини они так и не добрались. И что хорошего в джине, когда лед уже растаял?
Два часа спустя Лона сидела перед ним в костюме по последней земной моде - костюм нисколько не скрывал ее великолепной фигуры, особенно, когда ее освещают свечи (прямо под вентилятором обмена воздуха). Она приканчивала рыбу в вине и рассказывала о своей замечательной одиссее по лучшим магазинам Земли («Ну, я ведь должна хорошо выглядеть, когда разговариваю с торговыми агентами?»). Дар улыбался ей из приятной дымки, состоящей на одну часть из джина и на пять частей из Лоны. Она ничего не сказала, когда Х-НВ-9 унес бокалы, но внимательно посмотрела на маленького робота, который поставил перед ними тарелки с бифштексом.
- Дар! Это ты сделал!
Дар предпочел бы, чтобы ее обвинение коснулось другой, менее позволительной его деятельности, но он радовался любой похвале. И глуповато улыбнулся в ответ.
- Ага. Ты заметила!
- Заметила? Ты у меня замечательный! Ты сумел втиснуть всю программу в такой ограниченный объем мозга?
- Я только применил то, чему научила меня ты, дорогая.
- Что ж. Такое замечательное применение заслуживает награды, - глаза ее блеснули, и она снова повернулась к мужу.
- Если собираешься выполнять свои обещания, побереги силы.
Лона проглотила приманку.
- Поджарено в меру! - она не уточнила, что именно поджарено. - Готов ли Х-НВ-9 к производству?
- Для уверенности не помешали бы полевые испытания, но я полностью уверен в его готовности. Завтра он принесет тебе завтрак в постель.
- Замечательно! Как раз то, что нужно для утроенного контракта, который я только что заключила!
Дар уронил вилку.
- Утроенный... контракт?
- Угу, - Лона кивнула, волосы ее всколыхнулись.
- Я уговорила «Амальгамейтид» обновить контракт без дополнительных условий.
- Как тебе удалось... НЕТ! Отставить! Я не хочу знать!
- Бедняжка! - Лона погладила его по руке. - Но ревновать не из-за чего. Я не делала ничего неэтичного, не говоря уже об аморальном.
Да, но она не сказала, что делала. А Дар уже задумывался о причинах ее излишнего расположения к мужу.
- Простая угроза, - объяснила Лона. - Я сказала им, что мы подумываем об открытии собственного торгового отдела.
У Дара отвисла челюсть. Лона оживленно откусила кусочек бифштекса, а Дар заставил нижнюю челюсть вернуться к верхней.
- Ну и ну! Наглости тебе не занимать!
- А что такого? Мы ведь и правда лет через двадцать откроем свое торговое отделение на Земле.
- Вообще-то, я подумывал о том, чтобы объединить все семейства Максимы и организовать кооперативную торговую корпорацию, но считал, что нужно получить еще немного возможностей для давления. Ты понимаешь, о чем я говорю? Земля будет зависеть от нашего производства и больше не сможет угрожать нам. В противном случае мы можем прекратить производство... Эй! В чем дело?
- Это ты мне говоришь, что я наглая? - ахнула она. - Хорошо, что ты не живешь на Земле, Дар. Ты закончил бы тем, что возглавил КЛОПП.
Дар почувствовал приступ раздражения.
- Я только хочу, чтобы тоталитаристы не трогали нас.
- Знаю, - вздохнула она. - У тебя никогда не было уважения к нормальному здоровому эгоизму. Может, в конце концов надо мне и здесь поработать.
- Может быть! - отозвался Дар. - Я ведь всего лишь мальчик на побегушках!
Лона долго смотрела ему в глаза, потом снова погладила по руке.
- Пожалуйста, продолжай так считать, дорогой. На меня это прекрасно действует.
Дар был уверен, что ему полагается быть довольным. Но он и правда весь светился изнутри - по более общим соображениям.
- И сколько принесет нам этот утроенный контракт?
- Ну, в течение следующих трех лет... с гарантией, что компания раз в четыре месяца будет поставлять новую модель... около пятисот тысяч ежегодно.
Дар выпучил глаза.
- Полтора миллиона?
Лона кивнула. Она выглядела очень довольной.
Дар откинулся и перевел дыхание.
- Да. Теперь я вижу, что понадобятся некоторые дополнительные исследования. Да.
- Но это же замечательно! - подмигнула Лона. - Главное ты уже сделал. Этот робот может подавать завтрак в постель. Еще немного, и он сумеет загружать посудомоечную машину.
У Дара неожиданно лицо приняло отсутствующее выражение.
- С вытяжными конечностями... это не так уж трудно... а если у него будут телескопические руки, он сможет убирать паутину в углах и мыть стены.
- А если он сможет мыть стены, то сможет и покрасить.
- И даже квалифицированно поклеить обои, - Дар улыбнулся. - Не нужно будет брать в аренду робота-маляра и кибер-обойщика. Понимаю. Половину усовершенствований мы уже сформулировали. Неудивительно, что ты хотела добавить новую мастерскую, когда мы закончим извлекать лед из полости.
- Ну... да, - Лона опустила глаза, играя своим винным бокалом. - На самом деле я хотела спросить тебя, Дар, не сможешь ли ты добавить круглое помещение на северо-западе замка. Не очень большое...
- Рядом с нашей спальней на плане? - Дар нахмурился. - Конечно. А какое производство ты там хочешь организовать?
Лона по-настоящему покраснела и опустила голову.
- Производство, которое вначале будет очень маленьким. Но постепенно начнет расти. И расти будет лет пятнадцать, а то и дольше.
Дар долго смотрел на нее.
Потом встал, подошел к ней и взял за руку.
- Дорогая, ты хочешь сказать, что у нас может быть ребенок?
Она кивнула, улыбаясь ему, и он поразился, увидев, что глаза ее полны слез.
- Да, - прошептала она, прежде чем ее рот оказался занят.
Час спустя дыхание их настолько успокоилось, что Лона смогла удовлетворенно вздохнуть, а Дар спросил ее на ухо:
- Ты выйдешь за меня замуж официально?
- Угу, - Лона повернулась к нему, лицо ее прояснилось. - Мне кажется, что наконец наши дети будут в безопасности.
- В безопасности? - Дар поджал губы и осторожно спросил. - Значит ли это, что ты собираешься оставаться дома несколько лет?
Лона кивнула, глаза ее были огромными, а лицо серьезным.
- Дар, обещаю, что года два не буду летать на Землю.

* * *

Корделия вздохнула, глаза ее затуманились.
- Люблю счастливые концы у историй.
- Но правду ли она сказала? - спросил Джефри, посмотрев на Фесса. - Она сдержала слово, Фесс?
- К сожалению, нет, - ответил робот. - Практически она и не могла: ей нужно было участвовать в деловых совещаниях и вести переговоры с перспективными клиентами.
Магнус спросил:
- А почему муж не мог сделать это за нее?
- Он хотел, - вздохнул Фесс, - но у него не было такого дара. Может, потому что раньше он был учителем. Он был одержим необходимостью всегда говорить только правду. Для дела коммерции он никак не годился.
- Да и для других дел тоже, судя по твоим словам, - добавил Магнус,
- Там ему самому казалось. Он умер, считая, что прожил счастливую и заполненную жизнь, однако по всем меркам весьма незначительную.
- Папа говорит, что все должны установить и знать пределы своих возможностей, - заметил Грегори, - а потом пытаться превзойти их.
- Первым произнес этот афоризм именно Дар Мандра, Грегори; с тех пор он переходил в вашем семействе от поколения к поколению. Но ключевое понятие - «пытаться превзойти». В результате вы всегда выполняете работу лучше, чем другие в тех же условиях, и добиваетесь больших достижений. И тем не менее все равно не достигаете цели.
Взгляд Грегори утратил сосредоточенность - мальчик обдумывал это утверждение. Джефри продолжал хмуриться.
- Значит, основатель нашего рода ничего не достиг в жизни?
- Зависит от того, что считать достижением. Вместе с женой он создал самую большую компанию в конгломерате Максимы, вырастил троих отличных детей и прожил всю жизнь в счастливом браке.
- Но он ничего не создал, не открыл и не изобрел.
- Да, он не нашел ответа на вопрос, который сам сформулировал, и не сознавал, что правильного ответа в такой формулировке не существует. Однако его сын Лимнер унаследовал от него эту проблему и попытался разрешить ее. Вопрос таков: «Почему материальный объект может быть размещен в семимерном пространстве, а электромагнитные волны - нет?» Как и Дар, он не сумел найти решение, но принял отсутствие ответа за указание дальнейших действий.
Грегори спросил:
- И на что, по мнению Лимнера, указывало это отсутствие?
- Что, вероятно, электромагнитные волны можно разместить в семи измерениях; для этого нужна только особая техника. Поскольку электромагнитное излучение есть собственная особая среда, передатчик должен обладать собственной изоморфностью.
Магнус поднял голову.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- И размышления Дара позволили Лимнеру открыть этот принцип?
- Да.
- Тогда почему он утверждал, что потерпел неудачу? - спросил Магнус.
- На самом деле, конечно, это не так, просто, но Дар так считал.
Джефри крепко зажмурил глаза и покачал головой.
- Минутку, прошу тебя. Ты хочешь сказать, что он добился успеха, но сам этого не знал?
- Совершенно верно. Ощущение неудачи, которое испытывал Дар, связано с непониманием им собственной природы: в отличие от Лоны, он был не инженером, а чистой воды теоретиком.
- О, бедный предок! - слезы сами собой навернулись Корделии на глаза. - Умереть, испытывая осознание собственной незначительности, что является совершеннейшей неправдой!
- О, не жалей его, Корделия. Он осознавал свой успех в качестве мужа, отца и надежного члена сообщества. К старости он понял, что достижения в науке и бизнесе не так уж и важны. И это правильно.
Грегори, шокированный этим заявлением, спросил:
- Что? Как ты можешь говорить, что открытие новых знаний не имеет значения?
- Только относительно, Грегори, только относительно. Для Дара имел значение только тот факт, который увеличивает сумму счастья людей, и в этом он добился поразительных успехов. А теперь хватит, дети. Пора спать. Завтра мы начнем решать загадку замка.

Глава шестая

Пошел дождь, ударил гром.
Род проснулся, приподнялся на локте и посмотрел на потолок. Единственное освещение давал блуждающий огонек, который Гвен посадила на седло Фесса перед тем, как они улеглись. Дождь стучал по крыше палатки.
- Сколько идет дождь, Фесс? - спросил Род.
- Начался десять минут назад, Род.
Вся палатка озарилась молнией: едва сияние погасло, раскатился гром. Род повернулся и посмотрел на своего младшего. Конечно, мальчик лежал, застыв, широко раскрыв глаза. Он смертельно боялся грома, но был слишком горд, чтобы показать это.
- Ты ведь знаешь, бояться нечего, - небрежно заметил Род.
- Да, папа, - Грегори чуть расслабился. - Молния нам не повредит, и дерево на нас не упадет: мы разместили палатку достаточно далеко от ближайшего.
- И молния скорее ударит в высокий предмет, например, в дерево или замок. Наверняка, - но Род все равно протянул руку, и пальцы Грегори сжались, как маленькие тиски.
- О! Как красиво! - выдохнула Корделия.
Вся палатка снова озарилась сумрачным сиянием, и тут же на семью обрушился гром. Вспышка осветила Магнуса и Джефри на полпути к выходу. Снова стало темно, и Род услышал слова Джефри:
- Как я люблю бурю!
- Берегись дождя, - Гвен уселась рядом с Родом. - На тебя, Джефф, не каплет?
- Нет, мама, мы же в палатке.
Снова молния, сопровождаемая громом, и Род увидел своих мальчиков, которые, положив подбородки на кулаки, выглядывали наружу. Между ними втиснулась Корделия.
- Гроза прямо над нами, - заметил Грегори. - Между молнией и громом никакого промежутка.
Род улыбнулся: мальчик всегда остается наблюдательным! Ну, если он захочет разделить удовольствие с другими, какая тут беда?
- Хочешь тоже выглянуть?
Грегори посмотрел на него и улыбнулся.
- Да! - он повернулся и пополз к двери. Род взял Гвен за руку и чуть заметно пожал. Она вернула пожатие и прошептала:
- Почему только они должны смотреть, милорд?
- Эй, семья должна держаться вместе, верно? - Род встал на четвереньки. - После тебя, моя дорогая.
Гвен хихикнула. Они рука об руку присоединились к отпрыскам. В этот момент сверкнула молния и гром звуковым водопадом обрушился им на головы. И Род при свете молнии успел разглядеть силуэт верхней части башни и весь застыл.
- Тише! - крикнул Джефри. Все замолчали, насторожив слух.
- Это был не только гром, - пробормотал наконец Магнус.
- Я слышала женский плач, - ответила Корделия.
Род хотел было сказать, что слышал он, но прикусил язык и сощуренными глазами посмотрел в сторону невидимой башни. Гвен еще крепче сжала его руку.
Грегори сказал за отца:
- А я слышал мужской смех.
- Да, и такого злобного и грязного смеха я никогда не слышал, - согласился Магнус.
- Я тоже его слышала, милорд, - прошептала Гвен.
- Он злорадствовал, - негромко подытожил Род. - Не знаю только над кем.
- Над девушкой? - спросила Корделия. - Радовался ее слезам?
- Мне этот замок не нравится, - сообщил наконец Магнус жестким голосом.
Гром потряс камни, выбеленные молнией. Когда он стих, Грегори спросил:
- Значит, утром мы отправимся домой?
- Нет, - Магнус опередил отца. - Кто бы тут ни был, мы должны противостоять ему и изгнать его.
Снова ударил гром, молния последовала за ним так быстро, что казалось, это одна вспышка с небольшим промежутком. Когда отпечаток молнии на сетчатке погас, в глазах Рода плясали огненные картины, подтверждая, что он видел. Когда стих гром, Корделия ахнула:
- Это была девушка?
- Может быть, - Джефри говорил тоже как-то хрипло. - Что-то с длинными волосами и в плаще.
- Но почему она головой вперед полетела на землю? - спросил Грегори.
- Потому что ее вытолкнули, брат, - ответил Джефри.
- А может, она бросилась сама? - спросила Корделия.
- Как бы то ни было, сие плоды зла, - подвел итог Магнус.
Род услышал гнев в голосе первенца и быстро проговорил:
- Было, Магнус. Помни - это «было». Что бы тут ни случилось, каким бы жестоким и злым оно ни было, это произошло не сегодня, а двести лет назад.
- Но какое зло должно было здесь свершиться, - воскликнула Корделия, - чтобы дух переживал его снова и снова, и снова целых двести лет!
- Значит, пора с этим покончить, - голос Магнуса звучал мрачно, с решимостью, какой Род у него прежде не слышал. - Что бы ни пряталось в этой груде каменных развалин, это зло, грязное и низкое, и мы должны положить ему конец.
Род задумчиво смотрел на своего сына. Магнус прав, конечно, но откуда у него эта внезапная решимость? До сегодняшнего дня старший из детей Гэллоугласа ничего не слышал о замке Фокскорт, кроме названия. Род думал об этом, пока семья снова ложилась спать, хотел даже поговорить с Гвен, но решил, что еще не настало время.

* * *

- Почему сейчас замок не кажется таким мрачным? - Корделия смотрела на крепостные стены, расцвеченные золотом в свете утреннего солнца.
- Потому что сейчас рассвет, дорогая, а в утреннем свете все кажется свежим и красивым.
- И дождь чисто его вымыл, - объяснила Гвен, - как и все остальное. Небо над головой ясное, и сердце мое поет, когда я смотрю на него.
- Но нам все равно придется идти в замок, - Род мрачно оглядел подъемный мост. - Правда, существует небольшая проблема: как опустить эту деревянную плиту.
- Надо повернуть лебедку, - просто сказал Магнус. - Сделать, папа?
Род повернулся к сыну.
- Что? Ты сможешь повернуть лебедку, даже не видя ее?
- О да, а в следующий раз ты, превзойдя пророка Магомета, велишь горе идти к тебе, - усмехнулся Джефри.
- Могу, поскольку я знаю, что она там должна быть.
- Ты ведь не сможешь, Магнус! - воскликнула Корделия.
Грегори ничего не сказал; он широко раскрытыми глазами смотрел на Магнуса. Ведь Большой Брат сказал, что сделает...
- Может, и сделает, - заметила Гвен. - А если и не сможет, для него это будет хорошей практикой.
- Да, нужно тянуться, если хочешь расти, - медленно ответил Род. - Хорошо, давай. Это сбережет нам немало времени.
Магнус сосредоточенно посмотрел на подъемный мост, затем взгляд его утратил фокусировку. Гвен внимательно наблюдала за сыном.
Род перевел взгляд с сына на замок. Он почти ожидал, что древние доски со скрипом начнут опускаться. Из простой предосторожности Верховный Чародей знаком велел остальным детям отступить. Они послушались, но неохотно.
Магнус расслабился и раздраженно покачал головой:
- Бесполезно, никакого отклика.
Грегори выглядел разочарованным. Глаза Джефри озорно загорелись, и он начал что-то говорить одновременно с Корделией, но Род строго посмотрел на них, и они мгновенно замолчали с раскрытыми ртами.
- Ну, попытка была неплоха, - Гвен рассматривала замок. - Но странно, однако.
- Значит, испробуем обычный способ, - подвел черту Род.
- Я сделаю!
- Нет, я!
- Моя очередь...
- Нет! - рявкнул Род.
Дети замолчали, сердито - но и с опаской - глядя на отца. Он увидел это и заставил себя улыбнуться.
- Я ценю вашу готовность, дети, но заниматься силовыми упражнениями тут, вероятно, опасно. Знаете, прогнившие балки и ослабленные камни. Я считаю, что должны действовать старшие - мы с Магнусом.
- А почему Магнус пойдет?
- Магнус, ты мошенничаешь!
- Почему не мама?
- Потому что кто-то должен присматривать за вами троими, - ответил Род.
- Фесс может присмотреть за нами!
- Фесс не может помешать вам идти за нами, - возразила Гвен. - Вы обещаете оставаться на месте?
- Нет!
- Прошу тебя, - Гвен солнечно улыбнулась Роду, - иди быстрее, муж мой.
- Без всякой задержки. Пошли, сын, - Род посмотрел на замок, но на этот раз его не видел. Внимание его было устремлено на невидимый внутренний мир. Он представил себе, как отталкивается от земли - и медленно приподнялся до уровня бойницы над воротами.
- Ты обещал без задержки, - напомнил ему Магнус, тоже повисший в воздухе, опираясь на узкое оконце.
- Ну, хорошо, я медлительный старик, - проворчал Род. - Только потому, что мне не повезло вырасти, постоянно используя пси-способности, как ты, сынок. Пошли внутрь, - он повернулся боком и забрался в бойницу.
Протискиваться пришлось с трудом.
- Ты едва прошел, - бросил Магнус, проскальзывая за ним без особых усилий. Род шлепнул себя по поясу.
- Это мышцы, парень, а не жир, - он огляделся и тут же нахмурился. - Неплохо...
Действительно. Одна плита в крыше обвалилась, утренний свет проходил сквозь образовавшуюся щель и узкие бойницы, бросая тени поперек всего круглого помещения со стенами из старинного рыхлого камня. В углах бахромой свисала старая паутина, у одной стены стояли сломанный стол и не-струганая скамья. Если не считать этой пародии на мебель, помещение было пусто, и только на полу валялись черепки от посуды.
- Не так уж плохо, как... В чем дело?
Взгляд Магнуса утратил сосредоточенность. Магнус медленно поворачивался, лицо его застыло.
- Я слышу голоса, папа.
- Голоса? - Род напрягся. - Что они говорят?
- Ничего... они слишком далеко... только ощущение громких разговоров и солдатских ругательств...
- Что ж, это караульная; тут постоянно находились солдаты, голоса можно приписать им, - Род старательно игнорировал холодок, пробежавший по спине. - Вероятно, это всего лишь игра ветра или какой-то акустический эффект, сын, как шепот в галерее.
- Ты правда так считаешь?
Род так не считал, но сказал:
- Меня больше беспокоит то, чего я не вижу... и не слышу.
Это признание подействовало на Магнуса.
- Что же это?
- Птицы, - Род указал на балки крыши. - Там десятки удобных мест для гнезда, но ни одно не использовано. Даже следов старых гнезд нет.
Магнус осмотрелся и медленно кивнул.
- Пошли, поищем лебедку. - Род повернулся к выходу. - Пора твоим братьям и сестре появиться здесь.
И Гвен. Особенно Гвен.
Комната привратника тоже оказалась пуста, если не считать обломков мебели. Столбы солнечного света из ряда бойниц в одной стене прорезали темноту.
- Вот поэтому ты и не смог повернуть лебедку, - заметил Род, оглядываясь. - Никакого следа подъемного механизма.
- Действительно... Я пытался заставить сработать устройство, которого не существует... - но вид у Магнуса снова был сосредоточенный. - Но как они поднимали или опускали мост?
- Противовесом, вероятно. Пойдем отыщем ворота, - Род пересек помещение, вышел в коридор и осмотрелся. Свет сюда шел из арочного выхода во двор. - Вот! - он прошел к большим воротам, перекрытым сейчас поднятым мостом, и показал на массивный железный шар на цепи, которая уходила в темноту. - А ведь должны быть средства для управления им.
- Вон там, - показал Магнус.
Род посмотрел, куда он показывал, и увидел огромный ворот с обрывком веревки. Под воротом зияло отверстие в стене.
- В помещение привратника... - Род кивнул. - Имеет смысл. Пошли.
Он вернулся в комнату, из которой они вышли, и посмотрел на переднюю стену. И в самом деле, через отверстие в стене проходила веревка, оборачивавшаяся вокруг другого ворота, такого же, как у входа. Но сейчас от веревки остался обрывок всего фута в четыре, а на полу под воротом росло множество поганок.
- Значит, поднимать теперь нечем. Но как... - Род замолчал, и наморщил лоб, - Минутку. Мост поднимается выше ворота...
- Да. Это для решетки, - Магнус вышел в коридор и показал.
Под центральным воротом виднелись концы прутьев стальной решетки. Род проследил взглядом цепь, прикрепленную к углу решетки и отходящую к массивному металлическому шару, лежащему на земле.
- К счастью, застряла открытой. Но как тогда они поднимали мост?
- Вон там, - Магнус снова указал в темноту.
Прищурившись, Род едва рассмотрел звенья толстой ржавой цепи, намотанной на изрядно проржавевшее зубчатое колесо у задней стены.
- У тебя острое зрение, сын, - кивнул Род. - Прекрасная наблюдательность.
- Нет.
- Что? - Род уставился на него. - Но это не стандартный подъемный мост. Откуда ты знал, что искать?
- Я не смотрел. Я слышал их.
- Их? Кого их?
- Гул многих голосов, и среди них пробивался один. Он объяснял, как пользоваться этим приспособлением.
Род еще несколько мгновений смотрел на старшего сына. Потом объединил свое сознание с сознанием сына. Все вокруг потемнело.
- Ты слышишь?
Род покачал головой.
- Только гул, как от далекой толпы.
- Да, но он здесь.
- Да, он здесь, ты прав. Другое дело, откуда исходит, - Род отвернулся. - Пошли, попытаемся опустить мост. Я думаю, здесь пригодится наша мама.
Магнус провел отца через арку выхода во двор.
После помещения привратника и коридора двор показался изысканно просторным, но Род знал, что он всего каких-нибудь футов сто в поперечнике. Крепостная башня уступом нависала над ним. Естественно, двор был покрыт опавшими листьями и ветками, в углах виднелись груды перегноя, густо поросшие сорняками.
И ни одной птицы. Даже бабочек нет, как заметил Род.
Сдержав дрожь, он заставил себя вернуться к действительности.
- Где противовес?
- Мы переступили через него, - Магнус указал за спину.

Предыдущая страница 15 Следующая страница


Напарник Чародея 16

Род оглянулся и увидел утопленную в камень металлическую плиту, которую по простоте душевной принял за порог арки. Но теперь, приглядевшись, он увидел, что это не камень, а ржавый металл, а в центре плиты укреплены кольца, от которых отходят звенья толстой цепи. Цепь же проходила через барабан большого ворота и исчезала в камне над аркой.
Род снова содрогнулся.
Магнус показал вверх.
- Так хорошо уравновешено, что требовалось только сильно потянуть, и мост опускался.
- Да, но плита при этом поднималась, и все, кто заходил или хотел выйти, должны были пройти под нею.
- Верно, - Магнус задумчиво нахмурился. - Почему же тогда граф не использовал противовес решетки, а оставил ворота открытыми?
- Хороший вопрос, - у Рода был ответ, но не очень приятный. Конечно, он не собирался обнародовать его. И решил, что Магнус никогда не коснется этой плиты.
Звонкий крик прозвучал над ними.
Род посмотрел вверх.
На перекладине ворот сидели двое его младших сыновей, а жена и дочь описывали ленивые спирали на своих метлах. Род отметил, что у Корделии теперь большая метла, а не простой веник, каким подметают у очага; летательный аппарат дочери размером не уступал метле матери.
Гвен остановилась возле Рода и соскочила.
- Вы так долго не возвращались, что мы потеряли терпение, - но он видел озабоченность во взгляде супруги. - Что вас задержало?
- Мы пытались разобраться в подъемной системе моста, - Род заметил, что двое мальчиков спускаются, как опавшие осенние листья. Он вздрогнул, надеясь, что сравнение не оправдается.
- Она такая необычная? - спросила Гвен.
- По крайней мере, странная, - ответил Магнус.
Гвен повернулась к первенцу, глаза ее расширились.
- Как ты, сын мой?
- Нормально...
- Правда? - Гвен прислонила метлу к стене и коснулась ладонью лба Магнуса. Несколько секунд смотрела на него, потом велела: - Подойди к стене и дотронься до камня.
Меж бровями Магнуса появилась складка, но он послушался. Род «вслушался» в сознание Гвен, иногда он позволял себе подслушивать мысли подслушивающей.
Магнус коснулся камня.
Слух его заполнило множество взволнованных голосов: гадали, будет ли сражение, говорили, какие страшные наступили времена и какая вокруг царит напряженность. Военные командиры выкрикивали приказы, и за всем этим галдежом явственно прослушивался, то затихая, то усиливаясь, тот зловещий смех, который они услышали во время грозы.
- Отойди, - приказала Гвен, и Магнус медленно отнял руку от стены и встревоженно повернулся к матери.
- Ты слышала?
- Да. Это крестьяне, они пришли в замок из-за страха перед нападением. Все это произошло сотни лет назад.
- Он умеет читать прошлое! - глаза Грегори стали просто огромными.
- Магнус все делает первым! - проворчал Джефри.
- Это нечестно! - пожаловалась Корделия.
- Это не радость, а тяжелая ноша, - попыталась разубедить их Гвен. Потом она снова повернулась к Магнусу. - У тебя удивительная разновидность ясновидения, сын мой. Я слышала об этом, но никогда сама не встречала такого феномена. Ты можешь читать мысли, впитавшиеся в камень, дерево или металл, испытывая при этом радость и боль тех, кому принадлежали эти мысли.
- Психометрист! - Род широко распахнул глаза. Магнус повернулся к Гвен, посмотрел ей в лицо.
- Но почему я не замечал этого раньше?
- Потому что всегда был окружен множеством людей; мысли живых забивали те, что прилипли к камням.
- Может, просто мальчик взрослеет? - спросил Род.
- Мама говорит о сильных мыслях и чувствах, - заметил Грегори. - Может, менее сильные не сохраняются.
Гвен кивнула:
- Это верно. Уверяю тебя, замок в свое время принимал множество чрезвычайно возбужденных людей.
- И мысли их не были приятными, - Род нахмурился. - Старайся ни к чему не притрагиваться, сын.
- Попробую...
- Я тебе помогу, - Род повернулся к воротам.
- Нужно как-то опустить мост, иначе Фессу придется ждать снаружи.
- Хорошо... - Магнус тоже повернулся, выражение лица у него стало сосредоточенным, взгляд застыл.
- Грегори, помоги мне. Просто удерживай мысленно эту цепь, когда придет время. Гвен, если ты с младшими возьмешь правую цепь... Так. А теперь разом взялись...
Род посмотрел на нижнее звено цепи, сосредоточился, все окружающее словно расплылось. Звено засветилось, вначале красным цветом, потом оранжевым, желтым, наконец белым. И вот металл потек.
- Давайте! - выдохнул Верховный Чародей, и цепь приподнялась на фут. Он вздохнул и расслабился, наблюдая, как металл проходит в обратном порядке все цвета, охлаждаясь. Потом посмотрел на свое семейство: та, вторая, цепь снова пожелтела. Он повернулся к своей цепи, увидел, что она опять стала рубиновой, и велел Грегори:
- Хорошо, опускай ее.
Цепь со звоном опустилась, задевая за стену, и Род повернулся, чтобы присоединиться к тем, кто поднимал правую часть. Металл поплыл, цепь поднялась - и вот с низким скрежещущим скрипом, преодолевая старую ржавчину, повернулось большое зубчатое колесо. Скрежет перешел в стон, этот стон сопровождался ужасным скрипом моста, который все быстрее и быстрее опускался, пока не лег поперек рва. По дереву простучали копыта.
- Осторожней! - встревоженно крикнул Род. - Доски могли прогнить!
- Прогнившие рассыпались в порошок, Род, когда мост опустился, и я легко обхожу дыры.
Стук перешел в громыхающую череду звуков - это копыта Фесса вызвали эхо в проходе, - и во дворе появилась огромная черная лошадь.
Дети весело закричали. Гвен взглянула на Магнуса, увидела его оживленное лицо и слегка успокоилась.
- Почему разрушение - единственное, что у меня получается лучше, чем у вас? - проворчал Род.
- Потому что ты овладел пси-способностями сравнительно поздно, супруг мой, а не вырос с ними, - напомнила Гвен.
Грегори смотрел на гигантский брусок, погруженный в камень.
- Мы могли бы поднять его, папа.
- Так быстрее за работу.
- Но теперь мы не сможем снова поднять мост.
- Знаю, - Род улыбнулся. - Получилось неплохо, верно?
Утро они провели, исследуя замок, и обнаружили, что за долгие годы через окна нанесло груды листвы и веток. Нашлось также много старинной мебели, иногда даже на удивление целой.
И ни единой птицы.
Кстати, не попадалось и следов присутствия крыс или мышей.
- И все эти годы их здесь не было, - Корделия посмотрела на чердак. - Как это может быть, папа?
Род пожал плечами:
- Животные чуяли, что их здесь не хотят.
- И кто же их не хотел?
Род избежал ответа на вопрос.
- Но в этом есть и светлая сторона; по крайней мере, нам не нужно ставить мышеловки. Или подвергать опасности кошку.
- Нет, папа, - поправил отца Джефри. - Не кошка подвергалась бы опасности, а грызуны.
- Ха, - усмехнулся лорд Гэллоуглас, - бывает и наоборот. Любая кошка пришла бы в ужас, повстречав крыс, которых мне однажды пришлось видеть. Но, хвала Небу, их здесь нет. Хоть какое-то преимущество имеется у дома, который облюбовали призраки, - на мгновение в сознании Рода замельтешил призыв, который вполне можно было бы использовать в качестве рекламы: «Избавьте свой дом от надоедливых паразитов! Нанимайте призраков!» И, конечно, комический рисунок: призрак, кричащий крысе и таракану: «Кыш!» А те в смертельном ужасе бегут от привидения.
Род подумал, как назвать призрака.
Может быть, Дезинфектор?
Он покачал головой и вернулся к действительности.
- И никто не жил здесь целых двести лет, - Грегори удивленно осматривался, хлопая широко раскрытыми глазами.
- Ни одной живой души, - согласился Род.
Странно, но не было даже признаков бродяг, которые жили бы здесь или хотя бы ночевали. С другой стороны, учитывая, что мост был поднят, такое трудно было осуществить. Кстати, возникает вопрос, почему мост оставался все эти столетия поднятым. Род представил себе, как замок покидает последний слуга. Он перепрыгивает через щель, оборачивается назад и смотрит, как медленно поднимается мост, притягиваемый противовесом. Либо так, либо этому последнему слуге пришлось остаться в замке. Род вздрогнул от этой неприятной мысли и понадеялся, что ему никогда не доведется встретиться с последним слугой. Ни в каком обличии.
Замок был достаточно обычен: крепость, окруженная стеной и напоминающая в плане ограненный бриллиант. На севере и на юге сторожевые башни, сама крепость охраняет западную сторону, а ворота - восточную. Крепость трехэтажная, первый этаж представляет собой большой зал пятидесяти футов в диаметре, на втором этаже расположено несколько комнат, очевидно, помещения семьи. А на третьем установлены против окон небольшие катапульты и самострелы со ржавыми стрелами - арсенал для обороны сверху.
- Хватит! - Гвен хлопнула в ладоши. - Если нам придется тут задержаться, пусть даже ненадолго, то необходимо приспособить крепость для жизни. Магнус и Грегори, начинайте подметать. Корделия и Джефри, выбрасывайте мусор в ров.
Джефри завопил и принялся за работу: в окна полетели сразу целые груды листьев. Корделия посмотрела на старый изломанный стол, тот поднялся в воздух, свесив поломанные ножки, и поплыл к окну.
Магнус нахмурился.
- Почему они бросают, а мы должны подметать, мама?
- Потому что твоя сестра лучше заставляет предметы летать, - ответила Гвен. - А Грегори легко проникает в щели между балок.
- Но мы с Джефри...
- Вам назначена работа по причинам, которые тебе хорошо известны, - объявила Гвен твердым голосом. Но потом смягчила тон. - Обещаю, что когда перейдем на другой этаж, вы поменяетесь местами. Помоги мне, сын мой.
Магнус улыбнулся.
- Как хочешь, мама. Дашь мне свою метлу?
И исчез в облаках пыли. Род с сомнением посмотрел на этот вихрь. Потом вздохнул с облегчением: если бы метла попала в руки Джефри, были бы серьезные осложнения, если только не пойдешь за ним с дубинкой в руках. Но даже в таком случае метла, вероятно, победила бы дубину, а работа так и не была бы сделана.
Целых пятнадцать минут все шло хорошо. Потом Джефри сердито спросил:
- А зачем нам вообще это делать?
- Ты хочешь жить в грязи? - презрительно спросила Корделия.
Джефри собрался что-то ответить, но Магнус опередил его.
- Не спрашивай, сестра; на самом деле тебе не хочется услышать ответ.
Джефри гневно покраснел, но прежде чем он смог взорваться, Грегори весело предположил:
- А вдруг это поможет изгнать призраков.
Джефри получил передышку. Он покачал головой, все еще хмурясь.
- Настоящие призраки! - продолжал Грегори с блестящими глазами. - А я-то считал, что это старушечьи сказки!
- На Грамарии любые старушечьи сказки могут оказаться правдой, Грегори, - напомнил Фесс.
Грегори кивнул.
- Верно. Это настоящие призраки или просто какое-то необычное проявление пси?
- Пустые разговоры не увеличат производительности труда.
- Ты брюзга, Фесс! - заявила Корделия. - Как мы можем не говорить о таких удивительных вещах в населенном призраками замке?
- Я знаю, это трудно, - согласился робот. - Но все же вам поручили работу, а болтовня мешает ее выполнению.
- Тогда сделай что-нибудь, чтобы мы не разговаривали, - предложил Грегори. - Расскажи сам еще о наших предках.
Фесс немного помолчал: после того как тридцать лет Род заставлял его молчать, трудно было привыкнуть к мысли, что кто-то снова интересуется историей. Наконец он медленно проговорил:
- С радостью, дети, но у вас много предков. О каком из них вы хотите услышать?
- О том деле, о котором ты не стал рассказывать вчера, - небрежно заметил Магнус. - Папа упомянул предка, который отыскал семейного призрака.
Фесс как будто поморщился.
- Вот пострел! Надо же, запомнил.
- А ты бы не запомнил в таких обстоятельствах?
- Боюсь, что запомнил бы, - вздохнул Фесс. - Но предпочел бы позабыть этот случай.
- Тогда расскажи нам о предке, который закончил строительство замка Гэллоуглас!
- Д'Арманд, Корделия, - напомнил Фесс.
- Какая глупая, - умехнулся Магнус. - Неужели не можешь запомнить? Папа принял имя Гэллоуглас лишь тогда, когда появился на планете Грамарий.
- Конечно, помню! - сердито ответила Корделия. - Какая беда, если иногда ошибаюсь?
- Большая, если хочешь отыскать свой древний дом!
- А кто из нас захочет покинуть Грамарий? - усмехнулся Джефри. - Корделия единственный раз оказалась права!
- Единственный раз! - завопила Корделия.
Джефри злорадно улыбнулся. Магнус молчал.
- Ну, хорошо, - Корделия отвернулась, показав Джефри нос. - Расскажи нам о предке, который закончил строительство замка Д'Арманд.
- О котором именно? - почти с надеждой спросил Фесс. - Замок заканчивали строить несколько раз.
- Несколько раз? - даже Магнус заинтересовался. - Но сколько же времени ты прожил в нем, Фесс?
- С три тысячи пятидесятого года, Магнус, до того времени, когда твой отец покинул дом в три тысячи пятьсот сорок втором году, - гордо ответил Фесс.
- Пятьсот лет? - ахнул Грегори. Джефри раздраженно посмотрел на младшего брата, ибо сам был не очень силен в математике.
- Пять столетий, - подтвердил Фесс. - Это большая часть времени, которое прошло с того момента, как меня активировали.
- Но разве тебе не было в нем хорошо? - спросила Корнелия.
- Чаще да, - признал Фесс, - хотя бывало и нет. Все зависело от моего владельца.
- Кажется, ты высоко оценивал Лону, - напомнила Корделия, - ведь это для нее ты построил замок.
- Правда, но я сделал бы это и для любого другого хозяина, если бы он отдал приказ. И так и делал, потому что в тот раз замок д'Арманд был закончен только в первый раз. Видите ли, по стандартам Максимы он был очень скромен.
Джефри нахмурился.
- Сомневаюсь, чтобы ее потомки стали в нем жить.
- У них были трудности, - согласился Фесс. - Сын и внук Лоны делали пристройки, но в целом придерживались первоначального плана, поэтому замок был закончен во второй и в третий раз. Тем не менее дома их соседей были гораздо больше и богаче. Но в нашем доме жили хорошие люди, и их не снедала зависть.
- Но не их жен, - осторожно заметила Корделия.
- Ты верно угадала, Корделия, - Фесс был явно доволен сообразительностью своей ученицы. - Да, жены с трудом мирились с таким скромным домом, тем более, что сами были младшими дочерями лордов.
- Лордов? - Магнус удивленно поднял голову. - Мне казалось, ты говорил о фабрикантах и строителях. Откуда же взялось дворянство?
- Оно приходило по почте, Магнус, от геральдистов Европы. Ведь Максима была суверенной планетой, со своим собственным правительством...
- Но ты сам сказал, что у Максимы не было правительства.
- Не совсем так, хотя, вероятно, можно было и так понять мои слова. У жителей Максимы были свои способы принятия решений и разрешения споров, они проводили ежегодные встречи предводителей всех домов.
Магнус кивнул.
- И если такое собрание провозглашало главу дома благородным дворянином, кто мог ему возразить?
- Совершенно верно. Первым получил патент на дворянство граф Малхерн, остальные последовали его примеру. Ваш собственный предок Теодор д'Арманд поменял имя на Рутвен и обратился к Собранию с просьбой присвоить ему звание герцога.
Магнус присвистнул.
- Он не страдал излишней скромностью, верно?
- Верно. Вообще, этот Рутвен не видел смысла ни в чем, кроме собственных идей и планов...
- Расскажи нам о нем, - попросила Корделия.
- Нет! - Магнус с сердитой гримасой повернулся к ней. - Я первый. Я хочу послушать о предке, который искал семейного призрака.
- Твоя очередь прошла, - повернулась к нему Корделия. - Ты знаешь, мама и папа говорили нам...
Она очень правдоподобно изобразила откашливание и повернулась к Фессу. Но прежде чем кто-то смог заговорить, робот произнес:
- Противоречия в ваших желаниях не существует: именно Рутвен хотел отыскать призрака.
- Тогда мы точно должны о нем услышать! - Корделия приготовилась к длинному рассказу.
- Если это абсолютно необходимо...
- А почему ты колеблешься? - поинтересовался Магнус. - Какая беда, если мы о нем услышим?
- Разве мы не должны знать все о своих предках? - подхватила Корделия.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- В вашей семейной истории есть аспекты, о которых вам, пожалуй, лучше узнать лишь тогда, когда подрастете.
- Ну, вот, опять двадцать пять! - возмутилась Корделия, а Магнус поддержал ее:
- Если мы достаточно взрослые для того, чтобы быть свидетелями восстания лордов против своего короля, мы, наверное, имеем право узнать и историю своего семейства.
- Полагаю, что в твоих словах есть смысл...
- Чего хорошего, если узнаешь о предках только хорошее? - спросила Корделия.
- Она говорит правду, - поддержал Магнус. - Ты хочешь, чтобы мы считали своих предков восковыми фигурками?
- Они были просто людьми, Магнус. Лишь в некоторых случаях...
- Некоторые были людьми больше других?
- Да, можно сказать и так.
- Но точность очень важна, - заметил Грегори.
- Действительно! - подхватила Корделия. - Разве не правда - твой главный критерий?
- Откровенно говоря, нет, Корделия. Главный критерий - моя программа, и прежде всего - верность хозяину.
- Но нынешний хозяин не возражает, если ты будешь говорить правду о своих прежних хозяевах, - заметил Магнус.
- Это верно, - неохотно согласился Фесс. Он вспомнил, как Род рылся как-то в библиотеке и обнаружил такие сведения о своих предках, которые Фесс ему не сообщал.
- И ведь верность твоему будущему хозяину при этом не нарушается, - добавил Магнус.
- Так как ты старший, этим будущем хозяином будешь сам.
Магнус счастливо не заметил сердитого взгляда Корделии.
- Итак, твой нынешний хозяин не возражает, а будущий велит тебе говорить. Почему же ты не рассказываешь?
Фесс капитулировал.
- Хорошо, дети. Но помните, если вам не понравится мой рассказ, вы сами о нем просили.
- Мы тебя не будем упрекать, - пообещала Корделия.

* * *

- Но арка в основании башни не выдержит, Рутвен.
- Милорд Рутвен, Фесс, - строго указал Рутвен. - Я теперь дворянин.
- Но Собрание...
- Собрание в следующий раз несомненно удовлетворит мою просьбу. В конце концов, только на прошлой неделе оно произвело Джошуа Отиса в маркизы. У него нет причин не пожаловать мне такой же титул.
Фесс про себя вздохнул и не стал говорить, что у Собрания нет особенных оснований удовлетворять просьбу Рутвена. Если бы семейная фабрика не управлялась автоматически, «Д'Арманд Лимитед» давно бы обанкротилась.
Но дом д'Армандов не пришел в упадок. Совсем наоборот. Рутвен все свободное время отдавал строительству.
- Конечно, башня устоит!
- Каким образом, милорд?
Рутвен отмахнулся от вопроса.
- Это незначительная деталь. Проследи за правильным выполнением, Фесс.
Робот вздохнул и направил линзы на чертежи. Может быть, если благоразумно воспользоваться гравитационными генераторами... На астероиде с низким тяготением можно особенно не опасаться падения башни... Но она может разрушиться от одной лишь центростремительной силы.
- Как они смеют! - бушевал Рутвен, швыряя шлем в Фесса. - Какая наглость! - он так сильно дернул за замок своего скафандра, что ткань порвалась. Увидев дыру, он выругался еще громче.
- Рутвен, пожалуйста, перестань! - со страхом подбежала его жена. - Дети...
- Они должны быть на уроках в детской, мадам, или я прикажу Фессу выпороть их! - Рутвен отбросил скафандр, предоставив Фессу подхватить его, и шагнул вперед. - Подлые деревенщины!
- Рутвен! - ахнула жена. - Твои собственные дети?
- Не дети, дура! Собрание!
- Что... О! - глаза Матильды расширились. - Неужели они отказали в твоей просьбе дворянства?
- Нет! Гораздо хуже! Они присвоили мне звание... - голос Рутвена сменился свистом, - звание виконта!
- Виконта? Но как они посмели? Нельзя иметь более низкое звание, чем соседи!
- Совершенно верно! - Рутвен устремился в гостиную и нажал кнопку передачи сообщений. - Я отомщу им! Я унижу их! Как, еще не знаю... но придет время, придет для каждого из них!
- Но ведь теперь вы законный лорд, - заметил Фесс.
- Только чуть-чуть, ты, неблагодарный чинуша! - завопил Рутвен. - Как ты смеешь так ко мне обращаться? Разве не знаешь почтительных форм обращения?
- Но... моя программа не указывает ни на какие нарушения норм этикета...
- Тогда я указываю! - закричал новый виконт. - Ты научишься называть меня «сэр», научишься! Я сегодня же куплю новый модуль!
Замок Гэллоуглас давно перерос свою скромную основу, превратившись в лабиринт башен, соединенных арочными переходами, сказочную мешанину легких металлических мостиков, луковиц куполов и сидящих под ними горгулий. Получилась дикая смесь.
Смешение периодов и стилей архитектуры, все было собрано без вмешательства рациональных или критических стандартов. Иногда сквозь нагромождение украшений рококо еще проглядывала классическая простота первоначального замысла Лоны, но теперь невнимательный прохожий этого бы не заметил. А обратил бы внимание на поразительную безвкусицу нувориша, каковой даже Фесс никогда не видел, а ведь он сто пятьдесят лет наблюдал творения жителей Максимы!
Конечно, он не мог этого сказать, особенно посторонним о зодческом «шедевре» своего хозяина.
Новая программа-модуль позаботилась об этом.
- Как они могли мне отказать?
- Мне жаль, милорд, - логические цепи Фесса перенапрягались. - Но геральдисты на Земле утверждают, что другой дворянский род уже много поколений владеет этим гербом: поле, разделенное на четыре части, с тремя львами и лилиями.
- Так пусть расстанутся с гербом! Сколько они за него хотят?
Внутренне Фесс содрогнулся, но его голосовой аппарат произнес только:
- О, нет, простите, милорд босс! Герб обычно не продается!
- Не говори мне этого! - гневался Рутвен. - У бывших владельцев нет права на этот герб, говорю тебе, потому что я его хочу!
- Ну, конечно, милорд босс! Но у нас нет способа его получить.
- Должен быть способ! Найди способ получить герб! - и Рутвен направился к бару.
Фесс вздохнул и покатился в библиотеку, подключиться к базам данных. Он прекрасно понимал, что никакой род не согласится расстаться со своим гербом, и даже если бы согласился, Геральдический Совет Земли этого не разрешит. Надо, следовательно, создать герб, который, с одной стороны, понравился бы Рутвену, а с другой - не использовался бы другими.
- Прекрасный рисунок, - Рутвен с улыбкой смотрел на чертеж. - В нем так много сказано.
- Да, милорд босс, - Фесс прекрасно понимал, что рисунок говорит только то, что видит в нем зритель.
На схеме был изображен силуэт человека в плаще с посохом в руке, этот человек стоит на неизвестной геологической формации, глядя влево и повернувшись спиной к зрителю. Цвет силуэта серебряный на голубом поле, и Фесс заранее знал, что Рутвену он понравится.
- Шедевр! Разве я не гений?
- Да, сэр, босс милорд! Нет, босс ми... да, милорд!
- Архитектура, каллиграфия, да и сам рисунок - нет преград для моих талантов! Теперь Геральдический Совет не сможет мне отказать!
- Конечно, нет, сэр, босс милорд! - это Фесс мог сказать уверенно: не зря он предварительно тщательно изучил все протоколы Совета и отправил рисунок факсом, как только тот был закончен. Он не стал бы показывать его Рутвену без предварительного одобрения Совета.
- Никто не смеет мне ни в чем отказать, - Рутвен похлопал себя по животу, который за последние годы значительно вырос и приближался к критической массе. - Нет равного мне!
Эта фраза вызвала в памяти Фесса несколько откликов.
- Но, босс милорд! - возразил Фесс. - Как я могу это сделать?
- Закажи на Земле, конечно. - Рутвен отмахнулся от проблемы.
- Заказать, милорд сэр? Семейного призрака?
- Я полагаю, существует каталог.
- Но нельзя купить то, что не существует!
- Не верно, призраки существуют. У каждого благородного семейства на Земле есть свой призрак, - Рутвен беззаботно помахал толстыми пальцами. - Мне необходим родовой призрак в мой замок, Фесс. Хотя бы один. Но не спрашивай меня о подробностях. Я о призраках ничего не знаю.
Вот это, по крайней мере, правда. Иногда Фесс готов был поклясться, что Рутвен прикладывает специальные усилия, чтобы ничего не знать. А когда случайно подбирает крохи информации, сразу пытается их поглубже запрятать в памяти. Несомненно, это оригинальный способ иметь ясный разум.
Но где взять призрак одного из предков Рутвена? На самом ли деле ему нужен призрак? Фесс испытывал сильное искушение. Если бы он мог, то вызвал бы призрак Лоны. Ему очень хотелось бы посмотреть, как призрак Лоны пятьдесят раз протаскивает Рутвена через игольное ушко, аки верблюда, за то, что он сделал с ее домом. А когда закончит процедуру наказания, заставит то, что от него осталось, восстановить хоть какую-то видимость порядка в поместье. Или призрак Дара, который бросил бы всего один взгляд вокруг, взревел во гневе, разорвал Рутвена на куски, но потом вспомнил свою профессию учителя, сложил бы стареющего плейбоя снова, но уже по-другому и попытался объяснить ему основы хорошего вкуса.
Или, лучше всего, призрак Тода Тамбурина, которого многие знают под именем Уайти-Вино.
Погодите-ка... Призрак Уайти...
Возникают кое-какие возможности...
Крик разорвал ночь, и графиня Фрейлипорт стремительно выбежала из спальни. Фесс испустил шестнадцатифарадный вздох, вытянул суставчатые руки из корпуса (более соответствующие обстановке, поскольку Рутвен придал роботу новое, напоминающее скелет тело), чтобы перехватить женщину, и начал успокаивать:
- Ну-ну, миледи, он исчез. Нечего бояться, здесь нет никаких призраков, только ваш верный старый Фесс, дворецкий. Он позаботится, чтобы этот отвратительный призрак вас не тревожил...
- О! Это ты! - графиня прижалась к металлической груди Фесса, всхлипывая. Но всхлипывания тут же стихли: графиня увидела его ребра и застыла.
Пришлось снова успокаивать ее.
- Это всего лишь мое новое тело, миледи. Виконт решил, что так лучше для интерьера. На самом деле внутри этого безобразного торса по-прежнему прячется добрый старый Фесс. Он на самом деле был так страшен?
- Кто? Призрак? Ох! - графиня обвисла в его объятьях. - Он был ужасен! Сначала только эти призрачные шаги, они все ближе и ближе, и никакого ответа, когда я спросила: «Кто здесь?» Совсем никакого, пока не раздался этот ужасный стон прямо у меня над ухом, и появилось сверкающее облако в изножье кровати!
- Только сверкающее облако?
- Нет, нет! Это только сначала. Оно медленно стало сгущаться, пока не приняло внешность страшного старика, тощего, как двутавровый рельс. Он стонал так жалобно, что мое сердце устремилось к нему, - но тут он увидел меня!
- Увидел вас? И что тогда?
- Он... он подмигнул мне! И стал подходить, улыбаясь похотливо и протягивая тощие руки... Ох! Никогда в жизни я так не пугалась!
В это Фесс мог поверить. Голограмма Уайти была составлена на основании клипов, в которых он играл роль вампира в старинном фильме ужасов. Он же был и режиссером этого фильма.
- Простите, что он вас так испугал, миледи. Если хотите, я позову вашего шофера...
- О, небо, нет! - графиня высморкалась в носовой платок, спрятала его на груди, выпрямилась и повернулась к спальне. - Это было замечательно. За все сокровища мира я не отдала бы такую ночь, - и женщина твердым шагом направилась назад в спальню, но дрогнула и оглянулась через плечо. - Он ведь не вернется? Призрак?
- Боюсь, что не вернется, миледи, - сочувственно ответил Фесс. - Только одно посещение за ночь, вы же знаете.
- Ага. Ну что ж, этого я и боялась, - графиня вздохнула и пошла в спальню. - Мне нужно обсудить это дело с твоим хозяином, Фесс. Нехорошо, что он так ограничивает призраков в своем поместье.
Дверь за ней закрылась, и Фесс подготовился к новому приступу дурного настроения наутро. На самом деле это ведь комплимент, но Рутвен просто органически не выносил ничего, хоть отдаленно напоминающего критику. Он, конечно, разозлится, настроит против себя графиню и тем самым может поставить под удар дружбу двух родов, которая насчитывает полтора столетия.

* * *

- Если бы ты был человеком, Фесс, тебе захотелось бы вмешаться. И этот Рутвен получил бы по заслугам.
- Конечно, дети, но я робот и способен был выливать неограниченное количество масла на бушующую воду.
- Все равно не нужно было, - Джефри сложил руки на груди и вскинул голову. - Он ведь не приказал тебе вмешиваться?
- Нет, дети, но когда Лона умирала, она просила меня присматривать ради уважения к ней за ее потомками.
Джефри тяжело вздохнул, но у Корделии появился веселый огонек в глазах.
- Мне жаль, что портрет вашего предка получился такой нелестный, - мягко закончил Фесс.
- Нелестный! Еще бы! В семейной книге отца Рутвен представлен благородным и великодушным человеком, который был занят обновлением и украшением семейного замка. Почему там не упоминаются его недостатки?
- Как это почему? Потому что главу написал сам Рутвен. Кстати, он по-своему увеличил славу семейства.
- По-своему, может быть, - Магнус злорадно усмехнулся. - Но разве остальные жители Максимы к этому времени не выработали вкуса к эстетике?
- Конечно, Магнус, - Фесс вздохнул. - Все они обратились с просьбой о дворянстве, и все получили его. Большинство считало это своим гражданским долгом и средством культурного роста.
Магнус удивился.
- Значит, все жители Максимы стали дворянами?
- Да, в собственных глазах. И большинство действительно было достойно этого звания,
- Но даже в те далекие времена, они должны были понимать, что перед ними архитектурное уродство, когда встречались с творением Рутвена?
- Боюсь, что да, - Фесс снова вздохнул, - и, конечно, они презрительно относились к «шедевру» Рутвена. Но призрак Уайти оправдал честолюбивого потомка в их глазах.
- Потому что напомнил о славных делах нашего рода?
- Нет, потому что это было забавно. Конечно, слухи о призраке распространились, и вскоре все захотели получить приглашение переночевать в замке д'Армандов.
- И потому им нужно было быть любезными с Рутвеном и его женой?
- Совершенно верно, Корделия, по крайней мере, внешне.
- И каждый гость хотел остановиться непосредственно в комнате с призраком, я полагаю, - сказал Магнус, снова улыбнувшись.
- Да, и часто возникали стычки, когда обнаруживалось, что комната занята, и гнев обрушивался на голову мажордома.
- Конечно, на твою голову.
- Правильно, Грегори. Но так как это приводило к тому, что гости должны были явиться в следующий уикэнд, Рутвену и его жене это приносило пользу.
- А тебе приходилось стоять на карауле у дверей этой комнаты по ночам?
- Боюсь, что так. Все ночевавшие там хотели быть напуганными, и, конечно, все страшно пугались, и мне выпадала честь их успокаивать.
- И мирить гостей по утрам с Рутвеном?
- Обычно да.
- Но так не могло долго продолжаться, - возразила Корделия. - Рано или поздно все должны были перебывать в этой комнате.
- Действительно, - согласился Джефри. - В конце концов, на астероиде не так уж много народу.
- Верно, совершенно верно, и никогда я не испытывал такого облегчения, как в тот день, когда виконту надоела голограмма и он приказал дезактивировать ее.
- А его дети не хотели, чтобы она осталась?
- Нет. Они ее ненавидели, потому что одноклассники из-за нее нещадно над ними насмехались...
- Несомненно, налицо ревность, - заметил Джефри.
- Кому знать, как не тебе, брат?
- ...и из-за поместья, - продолжил Фесс, чтобы не дать возможности Джефри ответить. - Но, вырастая, дети получали хорошее представление об искусстве и эстетике и уже меньше беспокоились об общественном мнении.
- Ты хочешь сказать, что с возрастом они становились благороднее?
- Ну, конечно, история с голограммным призраком ускорила этот процесс. У детей Рутвена оказалось достаточно вкуса, чтобы увидеть и забавную сторону голографического представления, и они время от времени просили включить «призрака», но потом снова его выключали.
- Хорошо бы сделать то же самое с призраком этого замка, - вздохнул Грегори.
- Да, это было бы приятно, но я подозреваю, что местных призраков отключить гораздо труднее. И вы должны помнить, что тут, возможно, присутствует элемент подлинной опасности.
- Ты на самом деле так считаешь? - Джефри заметно приободрился.
- Да. Когда ваш отец впервые явился на Грамарий, его едва не до смерти напугали призраки в замке Логайра, но я указал ему, что причина в ультразвуковом воздействии их стонов, а не в присутствии самих призраков.
Магнус посерьезнел.
- Не думаю, чтобы этих призраков можно было сравнивать с теми.
- Да, потому что те призраки были добрые, - сказал Грегори. - Папа нам рассказывал.
- Хорошие они или плохие, мы их одолеем, - гордо заявил Джефри. - Никакой злодей не устоит против нас, если мы будем вместе.
- Запомни это, Джефри: этот принцип может стать очень важным в вашей жизни.
- И сейчас тоже? - спросил Грегори.
- Особенно сейчас. Пожалуйста, дети, будьте осторожны и никогда не ходите в одиночку по замку Фокскорт. А теперь вернемся к работе! Я вижу, что мой рассказ мешает вам очищать комнаты.

Глава седьмая

Род все время поглядывал на детей, но видел только, что все четверо старательно работают.
- Гвен, что-то здесь не так.
- Что именно, супруг мой?
- Они работают все вместе в одном помещении и не ссорятся. Больше того, работают так, что их не нужно подгонять.
- О! - Гвен заулыбалась. - Это вовсе неудивительно. Ты слышал, что рассказывал им Фесс?

Предыдущая страница 17 Следующая страница


Напарник Чародея 18

- Да, но ведь это еще хуже. Когда я был ребенком, то ужасно злился, когда он заводил свои нравоучительные истории, чтобы заставить меня работать.
- Но твои дети - это не ты, - сочувственно и мягко возразила Гвен. - И рассказы о твоей родине для них словно волшебные сказки.
Род нахмурился.
- В этом есть смысл. Если дети высокотехнической цивилизации любят волшебные сказки, то...
- Именно так, - согласилась Гвен. - Во всяком случае, супруг мой, прошу тебя, не спугни нашу удачу.
- Или нашу добрую лошадь. Ну, пока тревожиться не из-за чего.
Очевидно, Роду предстояло найти другой повод для тревоги. Он отвернулся и принялся разгребать завалы в углах, постепенно углубляясь в тень и приближаясь к арке, ведущей к лестнице. Род сознательно не упомянул про арсенал внизу. Обычно его размещали не на первом этаже, а в подвале, и Род совсем не хотел, чтобы дети оказались в настоящей, подлинной темнице. Особенно Магнус.
Поэтому он подождал, пока Гвен не собрала детей во дворе и не усадила доедать остатки завтрака. И только тогда незаметно отправился на разведку.
Род был на полпути к дверям подвала, когда услышал за собой топот копыт по полу. Сердце у него подпрыгнуло до самого горла, он резко развернулся и тут же с шумным вздохом расслабился.
- У меня из-за тебя едва не случился сердечный приступ.
- Я бы не хотел, чтобы ты исследовал подвал в одиночку, Род, - пояснил Фесс.
- А я-то пытался уйти незаметно.
- Мой долг всегда замечать тебя, Род. Я пообещал это твоему отцу.
- Да, но он велел тебе также подчиняться моим приказам.
Род отвернулся и снова направился к большой дубовой двери, которая перегораживала спиральную лестницу, ведущую из большого зала.
- Я исполнял все твои приказы, Род.
- Да, но не всегда так, как я имел в виду. Но должен признаться, что рад твоему обществу - до тех пор, пока за нами не увязались дети.
- Гвен заняла их. Да, таковы преимущества молодого аппетита.
Род слегка надавил на дверь, и та начала крошиться. В нескольких местах. Он посмотрел на остатки досок и попросил:
- Напомни мне заменить дверь.
- Да, Род.
- Прямо сразу.
- Конечно.
Они посмотрели вниз, на спиральную лестницу. Там было темно.
- Дальше идти небезопасно, Род.
- Да, я заметил, - Род поднял сухую ветку. - Я припас кое-что из мусора, который принес ветер.
- Весьма предусмотрительно. Хочешь, я зажгу ее?
- Нет. Она не протянет в качестве факела слишком долго, - Род посмотрел на конец ветки. Через минуту та вспыхнула от сфокусированного теплового излучения мысли.
- Ты хорошо научился использовать свои пси-способности.
- Всего лишь дело практики, - Род поднял факел. - Посмотрим, что там внизу.
Внизу они оказались в узком коридоре - и Род застыл.
- Фесс, здесь зло!
- Да, я уверен, что тут совершались злые дела.
- Я имею в виду сейчас! Никогда не ощущал такой направленной злобы!
- Я ничего не чувствую, Род.
Род посмотрел на робота.
- Совсем ничего? Прислушайся к частоте человеческой мысли.
Фесс некоторое время стоял неподвижно.
- Ничего, Род.
Род медленно кивнул.
- Значит, это полностью псионика.
- По-видимому, тут нечто большее, чем просто влияние ограниченного освещения и пространства. Уйдем?
- Нет, пока я не узнаю, что это, - Род осторожно двинулся вперед по коридору. - Но, пожалуй, детей сюда не стоит пускать. Я напомню им, для чего использовались темницы.
- Здесь хранились запасы пищи и других нужных замку, припасов, особенно военного назначения, Род.
- Здесь, внизу, хранили не только картошку, Фесс, - Род взял себя в руки, посветил факелом в одну из открытых дверей и вошел в проем.
- Что ты видишь?
- Влажные каменные стены, - Род поморщился. - Грязный пол и несколько округлых куч, примерно двух футов в поперечнике. Еще одна открытая яма, такого же размера, и рядом с ней груда мусора пополам с грязью.
- А в яме что?
- Яблоки. Вернее то, что от них осталось после двух сотен лет мумификации, - Род вернулся в коридор. - Сдаюсь. Здесь действительно держали продукты,
- Значит, дальше не пойдем?
- Нужно осмотреть все. Пошли.
Всего в подвале обнаружилось шесть открытых дверей. В одном каземате он нашел остатки сгнивших стрел, в другом - истлевшие бочки, и так далее.
Но вот факел осветил очередную дверь.
Род остановился, потом решительно шагнул вперед, и сердце у него в груди забилось вновь, словно желая выпрыгнуть из горла.
Дверь была декорирована железной решеткой, примерно в квадратный фут площадью. Род просунул сквозь нее факел, но увидел только пустые кандалы. Со вздохом облегчения он выдернул факел.
- Пусто, Род?
- Да, хвала небу. Пошли.
Наконец в тусклом свете показались две последние двери.
- Должно быть, где-то здесь проходит крепостная стена.
Несмотря на освещение, ощущение зла усилилось. Род всмотрелся в решетку на левой двери. Стиснул зубы.
- Что ты видишь? - спросил Фесс.
- Узнаю несколько предметов, - ответил Род. - Какая-то стойка. И еще я уверен, что похожая на стоячий гроб штука - железная дева.
- Комната пыток.
- Запрещаю сюда водить детей, особенно Магнуса, - Род отвернулся. - Пошли назад.
- Но ты не осмотрел последнее помещение, Род.
- И не собираюсь. Во всяком случае до обеда. Я совершенно уверен в том, что в нем найду.
- И что же, Род?
- Скажем так. Если у тебя есть комната пыток, то материал нужно держать под рукой. И яблоки не единственное, из чего получаются мумии.
После обеда семья дружно продолжила уборку. Гвен и дети работали в большом зале, а Род занялся подвалом. Он оказался прав насчет последнего помещения. И хоть останкам исполнилось двести лет, он осторожно закутал их в древнее одеяло и уложил на седло Фесса для последнего пути. На склоне холма под замком выкопал могилу и опустил в нее одеяло. И когда начал забрасывать землей, Фесс сказал:
- Наверное, покойник был христианином.
- Покойница, как мне кажется.
- Какие у тебя доказательства? - Удивился робот. - После стольких лет не осталось ни клочка одежды.
- Да, ни клочка, но если скелет принадлежал мужчине, то у него был необычайно широкий таз. А что касается религии, ты, вероятно, прав, и я попрошу отца Бокилву в следующий раз приехать сюда с нами и совершить похоронный обряд.
- Я бы хотел, чтобы ты сейчас сказал несколько слов, Род.
Род удивленно посмотрел на лошадиную голову.
- Странно. Ты так сентиментально относишься к человеку, которого никогда не знал.
- Мне это нравится, сентиментально относиться к людям, которых я не знал, - задумчиво произнес конь.
Что ж, единственное, чего робот никогда не совершал, так это поступки без причины. Род не стал расспрашивать дальше, просто последовал совету и прочел то, что помнил из двадцать третьего псалма, добавил несколько фраз из Экклезиаста и закончил строчкой из Dies Irae* . Наконец попросил вечного успокоения и света для души, обитавшей в жалких останках, и начал закапывать могилу.
На обратном пути он спросил:
- Существует какие-то особые причины, почему ты этого захотел?
- Да, Род. Я хотел, чтобы дух несчастного или несчастной наконец обрел покой.
Род нахмурился.
- Но ты ведь не считаешь, что дух может явиться к нам ночью?
- Я не стал бы объявлять невозможным что либо на Грамарии, - медленно ответил Фесс.
Род прошел по мосту, осторожно перешагивая через провалившиеся доски, пересек двор и вошел в крепость.
Его ожидал приятный сюрприз. Он не мог поверить, что перед ним тот же самый зал. Нигде ни следа грязи, и Грегори как раз заканчивал сметать последнюю паутину в левом верхнем углу. Он висел в воздухе у самого потолка. Аккуратно свернутые спальные мешки лежали на грудах свежих сосновых веток, а Корделия расставляла чашки и тарелки на скатерти для пикников. Магнус, Джефри и Грегори наносили к очагу кучу дров. А их мать стояла у большого очага и пробовала что-то из котелка. Лицо ее разрумянилось от пламени. Она недовольно наморщила нос, закрыла котелок крышкой и снова сунула его в огонь.
- Поразительно! И все это всего за два часа? - но Род тут же сам ответил на свой вопрос. - Нет, конечно, что это со мной? В такой ситуации как раз хорошо пользоваться волшебством, верно?
- О, нет, папа. - возразил Грегори, широко раскрыв глаза. - Мы не хотели будить обитающего здесь духа.
- Но как же тогда вы это сделали?
- Хорошей тяжелой работой, - чуть резковато ответила Гвен, - хотя готова признаться, что быстрей было просто подумать об этом мусоре и заставить его вылететь в окна. Но оставалось еще подмести и вымыть полы, и твои дети хорошо поработали.
- Как и их мама, я уверен, - Род подошел и сел у огня. - Ты заставляешь меня чувствовать, что я не выполнил свою долю.
Гвен содрогнулась.
- Нет. Я думаю, то, что ты сделал, никто из нас не захотел бы делать. Но если понадобилось бы, я пошла бы с тобой.
- Тебе не стоило на это смотреть, - ответил Род, - и мне было достаточно общества Фесса.
- Само собой, - Корделия подняла голову. - У него большой опыт в разгадывании сюрпризов подобных замков.
- Не в том смысле, в каком ты думаешь, Корделия, - отозвался Фесс. - Однако, как управляющий строительными роботами, которые создавали последовательно все части замка д'Армандов, я приобрел опыт в сооружении и починке замков.
- Еще бы! Только подумать, что заставлял тебя делать виконт Рутвен! Но почему у него были такие странные манеры?
Фесс промолчал. Пришлось объяснять Роду.
- Это называется инбридинг, Корделия, или кровосмешение. И так как подобное обвинение можно рассматривать как оскорбление рода, Фесс вынужден промолчать.
- Даже если я задам ему прямой вопрос?
- Да. Он просто отошлет тебя ко мне. Считай, что ты уже спросила, - он повернулся к Фессу. - Объясни им, что такое инбридинг.
Фесс испустил белый шум - свой аналог вздоха.
- Он происходит, когда близкие родственники порождают общего ребенка, Корделия.
- Ты говоришь о законе, по которому двоюродные братья и сестры не могут вступать в брак?
- Да. Не стоит это делать и троюродным. О, не пойми меня превратно. Такие браки иногда случаются и не обязательно приводят к плохим результатам. Но если двоюродные братья и сестры вступают в брак в течение трех-четырех поколений, скорее всего возникнут проблемы.
Корделия спросила:
- О каких проблемах ты говоришь?
- Все, о чем ты можешь подумать, Корделия.
Краем глаза Род видел, что Грегори слушает, широко раскрыв глаза.
- Всевозможные врожденные недостатки и пороки развития. Некоторые обнаруживаются только гораздо позже, но возможно все: от отсутствия конечностей или больного сердца до слабой способности к выздоровлению, так называемое увеличение иммунного дефицита. Такой ребенок может быть абсолютно нормальным во всех отношениях, но если он сломает ногу, она никогда не срастется и не будет расти вместе с ним.
- Как ужасно!
- Но проблемы, о которых мы говорим в связи с вашим предком, это проблемы мышления.
Корделия подняла голову, она начала понимать. С ослепительной улыбкой повернулась к Фессу.
- Такие, как поведение грубияна?
- Ну, и это тоже, - согласился Фесс, - хотя в случае с Рутвеном, боюсь, скорее всего очевидны другие последствия инбридинга.
- Он говорит об ослаблении интеллекта, - объяснил Род. - Не всегда это бывает, но когда проявляется, это очень плохо.
Заговорил Магнус:
- Значит ли это, что потомки наследуют все эти пороки?
- О, вы-то, наши дети, в безопасности - благодаря маме.
- Да, ради этого я и вышла за тебя замуж.
- Ну, конечно, с твоей стороны тоже бывали случаи кровосмешения, - добавил Род, взглянув на свое семейство - собрание эсперов, - но у тебя хватило здравого смысла выйти замуж за меня. Я хочу сказать, что ты выпечена из другого генетического теста, нежели я.
- Ты хорошо сформулировал.
- Спасибо. Конечно, твой замес гораздо богаче: вас несколько тысяч. А добрые граждане Максимы все происходят от немногих общих предков и старательно заключали взаимные браки в течение пятисот лет.
- В таком случае у них у всех должны были проявляться последствия инбридинга, - заявила Корделия.
- Действительно, даже если это проявлялось в отдельных случаях уродства. Или не отдельных, когда речь идет о моих соотечественницах, - Род кашлянул в кулак.
- Но ведь это не относится ко всем д'Армандам?
- К счастью, полностью проявилось только в случае с Рутвеном, - согласился Фесс. - Но его сыновья, как я уже говорил, были в целом нормальны и развивали свои художественные наклонности. Хотя должен признать, что у них был не очень высокий уровень интеллекта,
- Это не так уж важно, - Род покачал головой. - Главное - моральные качества. Не всем дано быть гениями, - он увидел, каким задумчивым стал взгляд Грегори, и понял, что слова его попали в цель.
- А их дети? - подталкивала Корделия.
- Они были благородными во всех смыслах этого слова, Корделия, - безапелляционно сказал Фесс, - и больше всех других ваших предков заслужили этот почетный титул. Среди ваших предков есть очень умные, есть и простоватые, но большинство просто нормальные. Ваш дед, например, был настоящим джентльменом и просто очень хорошим человеком, умным и чувствительным, к тому же был очень ответственным и глубоко любил жену и детей. Служить ему было для меня честью.
- Он и правда был таким совершенством? - Джефри казался удивленным.
- Да.
- Тогда неудивительно, что наш отец настоящий мужчина, - Магнус с блестящими глазами повернулся к Роду. - Или дело просто в том, что ты вырос в замке?
- Я не вырос в замке.
Дети удивленно смотрели на него.
Потом Грегори откашлялся и сказал:
- Мы считали, что ты вырос в замке д'Арманд, о котором нам столько рассказывал.
Род с улыбкой покачал головой.
- Нет, дети. Ваш дед был вторым сыном тогдашнего графа, а я его второй сын.
- Старший сын графа наследует титул, - объяснил Фесс, - а вместе с ним и замок.
- Но они были виконты, - поправил Грегори. - Ты сам так говорил, Фесс.
- Да, Грегори, но третий лорд д'Арманд настолько превзошел своего деда и оказал такие услуги Максиме во взаимоотношениях с Землей, что был произведен в графы. Поэтому ваш дед смог получить титул виконта и треть семейного поместья.
- Так где же ты вырос, папа? - спросила Корделия.
- Мы выросли в Гранже, дорогая. Это всего лишь большой дом, но достаточно просторный для моих родителей, моего брата и сестры. И, конечно, для меня.
- Ваш отец немного приуменьшает, - утешил Фесс детей. - В доме было двадцать две комнаты, в основном очень просторные.
- И все же это не замок, - Корделия была явно разочарована.
- О, его вполне хватало для нашего семейства, - Род потянулся. - Более чем хватало - но только потому, что дедушка жил с нами.
- Твой отец? - спросил Магнус. - Он не был виконтом?
- Нет, мой дед, - подчеркнул Род.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- То есть сам граф, - Джефри явно запутался. - А почему он жил в меньшем доме?
- Он казался ему более подходящим, - объяснил Род.
- Ваш отец опять приуменьшает, - заверил детей Фесс. - Инбридинг и рецессивные гены посчитались сполна с моим хозяином, как только ему исполнилось семьдесят три года...
- А также осознание того факта, что ему никогда не уйти с Максимы, - напомнил Род. - Он наконец признался в этом самому себе.
- Это всего лишь предположение, Род, граничащее с клеветой, - заявил Фесс.
- Это предположение основано на его постоянных советах сбежать из дома, как только я достигну совершеннолетия.
- Да, он сожалел о своем решении в юности остаться дома и заняться семейным бизнесом, - признал Фесс, - хотя это только входило в его понятие ответственности перед родом. В конце концов он ведь был наследником.
- И как это сожаление отразилось на нем? - спросил Магнус.
- Он стал... немного глуповат, - ответил Фесс. Грегори склонил голову набок.
- Ты хочешь сказать, что он спятил?
- Большинство сказали бы так, - подтвердил Фесс. - Судя по его словам, он не воспринимал окружающее как реальность и ушел в фантастический мир собственного воображения. Часами говорил о благородных королях и прекрасных девах, о колдунах и драконах. Сам он считал себя летописцем при королевском дворе в некоей фантастической стране.
- Но с ним было очень забавно, - быстро добавил Род.
- Конечно, если только он не принимал тебя за чудовище, - заметил Фесс. Род пожал плечами.
- Даже в таком случае он сохранял здравый смысл. В конце концов, герцогиня Мальказская и в самом деле была старой драконшей.
- А что он с ней сделал? - спросил Джефри, широко раскрывая глаза.
- Да ничего. Он никому не причинял вреда, главным образом потому, что Фесс постоянно находился с ним рядом. Поэтому его наследник и отдал нам Фесса вместе с Гранжем.
- Говорилось также о «старомодности» графа в мелочах повседневного быта и учитывалось мнение его жены, что в доме только мебель должна быть старинной, - мрачно добавил Фесс.
- Что относилось в такой же степени к тебе, как к дедушке, - быстро сказал Род. - И мне кажется, ты с тех пор сотни раз опроверг слова насчет «старомодности». Как только вы переселились к нам, ты очень успешно начал успокаивать дедушку.
- Я всего лишь относился к нему с должным уважением, Род.
- Ага, и излагал все на том же архаическом жаргоне, которым пользовался и он, - Род снова повернулся к детям. - Что касается меня, то я считал это интересной игрой. Сколько мне тогда было? Шесть? Поэтому если он говорил, что куст - это людоед, я рад был с ним согласиться.
- Значит, тебе нравилось его общество?
- О, да, - мягко промурлыкал Род. - Всегда.
- А что за фантастическая страна, в которую он играл?
- Королевство Гранкларт, - Род вздохнул, вспоминая годы детства, которые стали волшебными благодаря старику. - Я часами сидел рядом с ним и слушал.
- Ну, каждый раз не больше получаса, - поправил Фесс, - но в детском восприятии это, конечно, бесконечно долго.
- Долго? Да его рассказы никогда не кончались, - Род снова повернулся к детям. - Он сочинял замечательные сказки. После его смерти они стали бестселлерами.
- После? - спросила Корделия. - А почему не при жизни?
- Он их не печатал, - объяснил Фесс. - В этом отношении он был очень настойчив. Уверяю вас, это вполне совместимо с его манией. Он писал ради величия двора Гранкларта, а не для собственной славы.
- Сумасшедший, как Болванщик, - вздохнул Род, - но замечательный старик, - казалось, Верховный Чародей заглядывает в иное пространство, в годы своего детства. - Я часто сидел на полу кабинета, с упоением слушая его рассказы об удивительных приключениях рыцаря Бабраса и его поисках Радужного Кристалла. Потом, став взрослым, я узнал, что когда робот-нянька уводил меня, дед возвращался к своим рассказам и редактировал их. Слушать его было удивительно интересно.
- А что это за Радужный Кристалл? - спросил Грегори.
- В его сказках это была своего рода универсальная отмычка. Кристалл соединял в себе все типы волшебства, чтобы противостоять злому колдуну Маумейну.
Он улыбнулся детям.
- Конечно, в реальном мире это была просто большая прозрачная призма в центре люстры моей матери, но мне больше нравилось, как говорил о ней дедушка.
- Ух ты, - выдохнула Корделия. - А когда мы сможем прочесть его книги?
- Как только отыщу экземпляр, дорогая. К несчастью, я оставил их все в тридцати световых годах отсюда.
Фесс молчал, но Грегори задумчиво посмотрел на него.
- Ну почему он не дожил до нас? - воскликнула Корделия.
- Я уверен, он хотел бы, - вздохнул Род, - но его ждали в другом месте. Надеюсь, после вознесения старик переместился в столь любезный его сердцу Гранкларт. После его смерти граф разрешил нам оставаться в Гранже, но дом без дедушки неожиданно опустел. И к тому же вскоре мне стало ясно, что мой старший брат Ричард унаследует дом после смерти отца.
Магнус нахмурился.
- А что унаследовал ты?
- Ничего, - Род печально улыбнулся. - На мою долю ничего не осталось. Все дома разобрали мои двоюродные братья. Семейные земли тоже - если можно голые скалы назвать землями. Конечно, отец оставил мне денег, много денег: он немало вложил в семейное дело и мудро и предусмотрительно распорядился доходами, так что под конец он нажил значительное собственное состояние. Но это все.
- У тебя был выбор, Род, - напомнил Фесс. - Ты мог занять видную должность в «Автоматы д'Арманд, Лимитед» и, несомненно, справился бы с нею.
- Да, но все равно оставался бы бедным родственником, как бы искусно это ни маскировалось. - Род скорчил гримасу. - К тому же Максима... стала столь скучна!
- Правда? - Магнус оживился. - А чем она была скучна?
Род краем глаза глянул на Фесса. Магнус уловил его взгляд и повернулся к роботу.
- Расскажи, Фесс.
- Мы уже говорили об этом, - строго сказал Фесс. - Я не выдам тайн твоего отца.
Род мысленно сделал быструю переоценку. Им с Фессом очень успешно удалось отвлечь детей от мрачной обстановки. Он сравнил достоинства дальнейшего отвлечения своих отпрысков с перспективой того, что их мысли вернутся к замку и к тому, что его населяет, и принял решение.
- Ладно, расскажи им! - он расслабленно откинулся на спину. - В конце концов, в моем прошлом нет ничего постыдного. Немного смущает, конечно, но не стыдно.
- Как хочешь, Род, - Фесс вздохнул, и Род устроился поудобнее. Однако по мере того, как продолжался рассказ, уши его все больше краснели.

Глава восьмая

- Послушай, Фесс, называй меня просто Род, когда мы наедине.
- Не могу, сэр хозяин босс, - к этому времени Фесс выглядел значительно лучше: он прошел через две замены тела и капитальный ремонт. Корпус робота сверкал металлическим блеском, и руки и ноги у него стали гораздо толще. Они уже не напоминали суставчатые трубы, как те, с которыми он явился на Максиму. Им пришлось стать такими: они превратились в хранилище многочисленных инструментов, приспособлений и запасных частей. Торс его тоже увеличился, в нем находился теперь более крупный компьютерный мозг, а голова соответственно уменьшилась и приобрела вполне человеческую форму и черты. Теперь это был настоящий металлический андроид, хотя и с несколько бочкообразной грудью. - Я не могу изменять систему обращений, - объяснил он терпеливо, - если только не прикажет хозяин.
- А папа этого не сделает, потому что слишком уважает своих предков, - Род покачал головой и продолжил разбирать вещи во вращающемся шкафу. - Еще одна причина, почему мне не терпится убраться с этого захолустного планетоида.
- Не могу понять причины твоей одержимости отъездом, молодой хозяин.
- Да, конечно, если бы удалось отправиться в колледж на Землю, как мой кузен Руперт, может, я не был бы таким дерганым. Но если безвылазно сидишь здесь, на Максиме, и колледж приходит к тебе на дом через коммуникационный экран, а единственное место, где ты уже побывал, - Церера, у тебя непременно разовьется тайное желание посмотреть и другие места, самому взглянуть на то, что ты изучаешь.
- Такое желание соответствует моим знаниям о молодых особях мужского пола, представляющих ваш вид, Род. Но если ты хочешь оставить дом, почему бы не спросить разрешения отца?
- О, послушай, Фесс. Если бы он мог отправить меня в колледж на Земле, он бы это сделал!
- Я имел в виду не финансовую поддержку, а моральную.
- Он этого не одобрит, Фесс. Он решит, что я спятил - отправляюсь неизвестно куда на бродячем торговце. И еще он будет очень беспокоиться.
- Мне кажется, ты недооцениваешь своего отца, босс хозяин сахиб.
- Ты шутишь? Во-первых, ему самому даже не приходило в голову покинуть Максиму, когда он был молод, и совсем другое дело - знать, что тебе запрещают это!
- Ты не можешь знать, какие мысли одолевали твоего отца в молодости, хозяин босс раджа.
- Фесс, ты ведь помнишь: дедушка каждые несколько недель говорил мне, что как только вырасту, я должен улететь с Максимы?
- Ты должен принять во внимание, что твой дед больше не обладал здравым рассудком, молодой эфенди.
- Да, и теперь я знаю, что свело его с ума! Каждый раз, говоря мне, что я должен улететь, он напоминал, что такой же совет давал папе.
- У твоего отца было слишком большое чувство ответственности, чтобы поступить так эгоистично, молодой хозяин батюшка.
- А по-моему, это чувство не больно-то мешало ему спокойно жить дома как до, так и после того, как дед спятил. Он ведь весь остаток жизни провел тут, на задворках имения, заботился о дедушке и о нас и безнадежно ждал: может, что-то случится с дядей Деспаром и с кузеном Рупертом. Но с ними ничего не случалось.
- Да не случится с ними ничего дурного! Но пример самопожертвования отца должен служить тебе прекрасным образцом, молодой хозяин баас!
- О, абсолютно прекрасный. И я собираюсь сделать все, чтобы со мной такого не повторилось! Торговец с Марса уже пришел, и капитан говорит, что им не помешают лишние руки. В полночь они уходят с орбиты, направляясь к Тритону. И я отправляюсь с ними! Позаботься, чтобы мой багаж доставили в космопорт к одиннадцати часам, Фесс.
- Как прикажешь, очень молодой хозяин, - Фесс вздохнул. - Но тем временем остается вопрос о сегодняшнем бале. Если тебя там не будет, возникнут вопросы.
- Да я сам знаю! Куда, ты думаешь, я собираюсь? К тому же если я пойду на бал, никто не будет меня ждать дома раньше полуночи... Ага, вот она, - из угла шкафа Род извлек кружевную рубашку. Набросил поверх трикотажной майки. - Ух ты! Мне нравятся выходные костюмы, но в этом году с ними очень уж переусердствовали.
- Ты выглядишь элегантно, молодой хозяин босс.
- Для элегантности требуются большие чемоданы, Фесс, а я беру с собой немного багажа. Как бы мне хотелось не ходить на этот бал!
Робот издал поток белого шума, который у него является эквивалентом вздоха.
- Ты можешь победить скуку, напомнив себе, что, вероятно, это твой последний бал, Род. Но у некоторых молодых леди удивительные сердца...
- А также унылый вид и лица, как вареная картошка. Нет, я не справедлив, вычеркни «вареная».
- Но ведь их фигуры вызывают твой интерес.
- Да кто сейчас разгладит у них фигуру под тем, что они столько на себя навешивают? Наверное, это даже к лучшему, - Род содрогнулся. - Не говоря уже об их интеллекте. Я хочу сказать, что инбридинг сказывается на девицах уже очень заметно.
Робот не стал упоминать, что сам Род может стать примером последствий инбридинга. Это не совсем справедливо и к тому же было бы просто холостым выстрелом.
- Должен посоветовать тебе соблюдать вежливость, молодой хозяин сахиб. Нет причины вымещать свое раздражение на молодых леди.
- Да, ты прав, - Род вздохнул. - Не их вина, что они так непривлекательны или что я неудачник, который не может остепениться, растить семью, ходить на работу, бродяга, который ищет приключения! Возбуждение! Независимость! - глаза его заблестели. - Вот жизнь для меня - подальше от своих сородичей! Не быть ни с кем связанным! Абсолютный индивидуализм! Надежда только на самого себя! - он снова вздохнул со счастливой улыбкой, потом покачал головой и повернулся, позволяя роботу вставить запонки в рукава. - Собери мои вещи, Фесс.
Не успел Род появиться на балу, как на него навалилась дикая скука, как он, впрочем, и ожидал. Не в том дело, что ему не нравились накрахмаленный воротник и раздвоенные фалды фрака; напротив, костюм делал его чуть выше и добавлял упругости походке. Он чувствовал себя персонажем из пьесы девятнадцатого столетия в этом белом галстуке и с фалдами.
И не атмосфера, царившая на бале, его отталкивала. Род всегда имел склонность к фантастическому, как будто ему не исполнился двадцать один год и он не перерос игры «Представим себе...» Он очень удачно играл в любительском театральном обществе Максимы и состоял в оперной ассоциации Максимы. Нет, если говорить об исполнении роли великосветского денди, то тут он был в своей тарелке.
И репертуар его вполне удовлетворял несмотря на то, что танцы были подобраны слишком спокойные: Роду нравились вальс и даже менуэт: они очень соответствовали роли. Нет, все дело было в обществе. Просто в зале не оказалось ни одного человека, с кем ему интересно было бы поговорить, и определенно ни одной привлекательной молодой женщины.
- О, как мне нравится ваш костюм! - прочирикала леди Матильда Болвил.
- Я счастлив, - пробормотал Род, Лучше бы ей понравился обладатель сего костюма, ибо все мужчины в зале были одеты в аналогичные фраки и смокинги. - А ваше платье просто очаровательно, - он галантно не стал объяснять, кого оно может очаровать.
- Спасибо, - она застенчиво полуотвернулась, опустив ресницы и напомнив Роду телевизионный клип с коровой, который показал ему учитель, когда Роду было десять лет.
Но она явно загоняла его в угол, пытаясь заставить пригласить на танец, и ему ничего не оставалось, как сделать это. Вздохнув про себя, он набрался мужества и предложил:
- Потанцуем?
Она расцвела в улыбке.
- С радостью!
И они погрузились в вихрь кринолинов и фраков.
Но когда танец кончился, Матильда продолжала крепко держать Рода за руку с явным намерением монополизировать его на весь вечер.
- Пообедаем вместе, Родни!
- Ну, гм, я сейчас на диете...
- Ах, вот вы где, Родни! - к ним подплыла, как галеон на всех парусах, леди Малхерн, хозяйка бала. - Как бы нехорошо поступаете: остаетесь только с Матильдой, а ведь вы должны перетанцевать со всеми девушками! Вы ведь знакомы с леди Дженин?
Вопрос чисто риторический: на Максиме все знают друг друга. На астероиде проживало около трехсот тысяч человек, но ровесников Рода из них насчитывалось всего несколько тысяч.
- Добрый день, миледи, - Род поклонился, довольный тем, что хоть на какое-то время избавился от Матильды.
- Рада нашей встрече, сэр, - Дженин склонилась в реверансе, демонстрируя золотистый цвет кожи плеч - результат смешения всех земных рас. Такой же, как у большинства жителей Максимы. У самого Рода кожа была значительно светлее нормы, несмотря на хороший загар. Однако и в других отношениях у него явно проявлялись атавистические черты.
- Сейчас объявят новый танец, - заметил он. - Вы уже слышали гавот?
- О, как он мне нравится! Попрыгаем?
Эти слова прозвучали бы свежо, если бы Род не слышал их совсем недавно в той исторической телевизионной пьесе, которая вернула к жизни гавот. Он повернулся, чтобы извиниться перед Матильдой, но леди Малхерн уже сделала это за него:
- Не нужно быть эгоистичной, Тильди... Нет, Родни, будьте хорошим мальчиком, идите... У нас так мало подходящих холостяков, что девушки должны делиться добычей...
Матильда надула губы, а Род повел Дженин на гавот.
- Только подумать: все это пришло к нам из нашумевшей пьесы, - говорила Дженин, попрыгивая и раскачиваясь. - Вам понравился Хамлиш Хофернунг в роли Людовика XV?
- Он оправдал свое прозвище Попрыгунчик Хам, это уж точно, - про себя Род вздохнул. Теперь предстояло минут десять обсуждать последние похождения звезд трехмерного телевидения. Само собой сериалы - не единственное, что интересовало Дженин: просто это было единственное, о чем она хоть что-то знала. Но у нее, по крайней мере, не отнять умения рассуждать, вернее, повторять рассуждения, которые она услышала от актеров и искусствоведов.
Обед прошел еще более скучно. Род очень рано научился механически улыбаться в ответ на реплики: он с братом тренировался в этом перед зеркалом и потому считался хорошим собеседником. Он превосходно овладел умением вести мозговую деятельность на двух уровнях: лобные доли занимались чем-то интересным, в то время как центры речи и слуха действовали автоматически, слух воспринимал нужные слова, а речь воспроизводила соответствующие реплики: «Правда?», «Не может быть!», «Подумать только!»
Возможны были также «Гм» и «Да» или «Нет» и даже «Я не согласен». Но последнее требовало некоторого объяснения и могло привести к настоящему участию в разговоре.
На обеде он оказался соседом леди Элоизы - на редкость некрасивой девушки, хотя мозги у нее имелись, и она была способна даже прокомментировать дневные новости. Но по какому-то странному совпадению с другой стороны его соседкой оказалась леди Морвена, а напротив сидела леди Летиция. В результате пришлось одновременно участвовать в трех разговорах: ни одна из девушек не дожидалась, пока кончит говорить соперница. Все они мололи чепуху одновременно. Ему пришлось на самом деле слушать, что они говорят, а это уже было совсем неинтересно. К тому же он был не в форме. Род не знал, почему они не разговаривают с другими своими соседями: может, потому, что эти джентльмены вдвое старше девушек. Но перспективы у них в качестве потенциальных женихов были гораздо лучше, чем у Рода: ведь иметь деньги лучше, чем не иметь.
Это невольно приводило к заключению, что Род не относится к тем молодым людям, за которых хотели бы выйти замуж эти девушки (вернее, за кого собирались их выдать мамы), но зато с ним хочется танцевать и флиртовать.
Но почему так?
Дело совсем не во внешности.
Может, в разговорах. В отчаянной попытке отвлечь внимание он повернулся к маркизу Мсимангу, спутнику Летиции.
- Я слышал, вы создали нового робота, милорд.
- Ну, конечно, - Хьюго крайне удивился: кто-то первым заговорил с ним. - В нем еще много недостатков, но, кажется, он будет работать.
Род немного помолчал, чтобы дать девушкам возможность принять участие в разговоре, но все они выглядели так, словно только что надкусили лимонную дольку, случайно попавшую в рот из собственного чая.
- А что это за робот?
- Специализированное устройство для ведения домашнего хозяйства. Делает все необходимое: готовит, чистит, стирает пыль, подбирает разбросанное...
Род нахмурился.
- Да, но это все обычные способности. А что он может нового?
- О, он может готовить тосты. Для любителей свежеподжаренного хлеба. У него в груди имеются две вертикальных прорези, и он готовит тосты прямо у вашей кровати.
- Поразительное новшество, - пробормотал Род, представив себе, как он лежит в постели и в лицо ему выстреливают два тоста. - Действительно, разбудит утром лучше всякого будильника.
Леди Морвена картинно повернулась к нему и напустила на свое невыразительное личико гримаску удивления.
- Вы слышали! Леди Мишель везде рассказывает о новой карточной игре с Земли! - она ослепительно улыбнулась Роду. - Знаете, в нее играют без калькулятора в руке.
Род всегда удивлялся, зачем нужны калькуляторы в игре в бридж или канасту. Впрочем, сам он никогда не относился к картам настолько серьезно, чтобы следить за новинками приложения теории игр.
- Правда? И как же в нее играют?
- О, цель игры - сравнять карты по достоинству, - заговорила леди Летиция, к явному удивлению и неудовольствию Морвены - ведь это была ее тема!
Но Морвена тут же вернула себе инициативу:
- Да, нужно просто спросить игрока слева: «У вас есть восьмерки?» или что-нибудь аналогичное, и если у него есть, он должен отдать вам.
- Очень сложно, - отозвался Род. - А если таковых нет?
- Тогда говорят: «Отправляйся на рыбалку!» И вы опрашиваете остальных игроков.
- Это очень забавно, - добавила леди Элоиза, довольная тем, что может принять участие в разговоре. - Можно совсем не думать о картах и все внимание уделить игре.
- Как пьеса, в которой совсем простые действующие лица?
- О, вы видели последнюю роль Нотти Алент? - бросилась в бой Летиция. - Разве она не великолепна в образе леди Карстейрз?
- И в каком же ветхом доме она оказывается гувернанткой! - воскликнула Морвена. - Какое падение для бедняжки: прирожденная леди, а со смертью отца лишается всех денег.
В уголке ее глаза блеснула слеза. Все остальные леди замолчали, наверное, размышляя об ужасной перспективе самим зарабатывать себе на жизнь.
Род откашлялся, уверенный в том, что подобная участь собравшимся на балу не грозит.
- Ваше платье поразительно, Летиция. Не думаю, чтобы мне приходилось видеть подобный фасон.
- Благодарю! - Летиция вспыхнула от удовольствия, а Морвена проворковала:
- Она первой попала к мэтру Вальдесу!
- Правда, Тиция, мне кажется, вы проявили излишнюю разворотливость, - подбросила шпильку Элоиза. - Не успел бедняга сойти с трапа, как вы на него набросились!
- Тот, кто выжидает, проигрывает, - процитировала Летиция.
Она выглядела чрезвычайно довольной.
- Мое платье будет готово к балу в четверг, так что не думайте, Тиш, что ваше преимущество надолго, - язвительно сообщила Морвена.
Летиция слегка улыбнулась:
- Подлинный экземпляр от настоящего земного кутюрье хорош к месту. На этом балу высокая мода проявилась исключительно в моем наряде.
Что ж, вот и объяснение. Род слышал разговоры о новом мастере и очень удивился тому, что земной дизайнер действительно может заявиться на Максиму. Он попросил Фесса собрать сведения об этом человеке. Тот просмотрел последние новости за полгода и сообщил, что мэтр Вальдес больше известен под своим земным прозвищем «мсье Испанец». Он начал свое дело недавно, лишь два года назад, проработав чуть ли не десять лет подмастерьем в доме мод Лакенуа. Всеми правдами и неправдами получив субсидию, он запустил свою первую модель, вызвавшую довольно прохладную оценку критиков. В результате у него появился только один заказ от некоего уличного торговца фруктами, который хотел подарить жене что-нибудь экстравагантное; ее костюм вызвал ажиотаж на весеннем биеннале на Пальма де Мальорке и весьма неблагожелательные отзывы прессы были обеспечены. Не каждая дама осмелится заявиться на открытие выставки в одном лифчике и колготках, правда, декорированных липучками от мух и прочих назойливых насекомых.
- Я слышал, у него новая теория искусства создания одежды.
- Да, это что-то весьма оригинальное, - сэр Гилман, сидевший по другую сторону от Морвены, нахмурился. - Что-то о том чувстве, которое возникает, когда смотришь в банку с дождевыми червями.

Предыдущая страница 19 Следующая страница


Напарник Чародея 20

Леди как по команде побледнели, а Род торопливо сказал:
- Ну, это всего лишь неудачный пример. Мэтр утверждает, что искусство должно непременно вызывать эмоциональную реакцию, а природа реакции не имеет значения.
- Я испытываю очень сильную эмоциональную реакцию, глядя на ваше платье, Летиция, - промурлыкала Морвена.
Летиция гневно вспыхнула, но Род примирительно проговорил:
- Да, она называется «Зависть любимой подруги».
На самом деле он сочувствовал Морвене. Платье лишь слегка следовало теории мсье Испанца: единственная эмоция, которую оно вызывало, - неподдельное изумление.
Впрочем, флюоресцентные краски и рисунки из пятен, пробегающие поперек полос, улучшали внешность Летиции, отвлекая внимание от ее невзрачного личика.
Род решил, что в конце концов мсье Испанец сможет пользоваться здесь большим успехом, если сдержит свои авангардистские порывы и будет создавать платья, которые не слишком шокируют местную публику. Очевидно, на Земле ему действительно не повезло: ни одна женщина не захотела носить платье, увешанное рыболовными крючками. Осенняя коллекция провалилась. Остальные дизайнеры сложились и оплатили его отлет с Земли, пока он не развалил всю индустрию моды. Каким-то чудом незадачливый кутюрье сумел расплатиться с долгами и совсем без денег прилетел на Максиму.
Но без средств он оставался не долго. Женщинам Максимы в сущности было все равно, в каком платье щеголять перед товарками, лишь бы сделано оно было подлинным земным дизайнером. И мсье Испанец настолько ожил, что снова заговорил о своем непростом взгляде на искусство драпировки женского тела в пошлую материю.
Для себя же Род решил: что бы ни случилось с ним на борту торговца, весь следующий сезон его на Максиме не будет.
Часы прозвонили одиннадцать часов, и Род вздрогнул, сообразив, что Фесс уже должен находиться в космопорту с его вещами. Он стиснул зубы, заставил себя улыбаться через силу и продолжал танцевать. Короткий вальс тянулся, казалось, целый час. Но вот наконец он кончился. Род поклонился партнерше:
- Прошу простить, миледи, но у меня срочное дело.
- Наверняка не такое уж срочное, - капризно надула губки его партнерша.
- Вы разве не слышите, что музыка прекратилась? Простите, но мне действительно нужно ненадолго выйти.
Он повернулся и торопливо пошел.
И почти добрался до двери, когда его руку крепко поймала ладошка в перчатке. Она нажала на его локоть посильнее, и Род вытаращил глаза. Случайно или нет, но чьи-то пальцы нашли болезненную точку. Род повернулся, заставив себя криво улыбнуться.
- Какой прекрасный бал, леди Малхерн.
- Да, но он еще только начался, - леди Малхерн повернулась в сторону зала, продолжая цепко удерживать Рода. - Вы не должны уходить. Ваша дорогая матушка решит, что мой прием не удался, если вы вернетесь домой до трех.
- Я и не думал уходить. Хотел отыскать спокойное местечко и наскоро перекусить. Знаете, ничто так не способствует аппетиту, как вальс.
- Отлично. Пойдемте в мою флоридскую комнату. Там, по-моему, я видела блюдо с бутербродами. Или, если хотите, можно присоединиться к джентльменам, играющим в карты. В полночь им подадут аперитив и соленые орешки.
Роду почему-то не хотелось играть в карты и наскоро глотать аперитив под соленые орешки, которые полагается принимать под пиво.
- Я говорю правду, миледи. Мне нужно вернуться до полуночи.
- Вздор! Ваши родители устыдятся своего сына, если вы не останетесь хотя бы до часа!
- Но у меня головная боль! Болит ужасно! Это боль в лобных пазухах. Мигрень...
- Вздор! - леди Малхерн обратилась к ближайшему роботу. - Болеутолящее для молодого джентльмена, Фейди!
Робот нажал кнопку у себя на поясе, на его ладони оказались две пилюли. Робот протянул лекарство, потом раскрыл себе грудную клетку и нажал кнопку. Какая-то пенящаяся жидкость быстро заполнила стакан.
Род проглотил пилюли и взял воду. И чуть не выплюнул: это была не вода, а какое-то горькое снадобье.
- Леди Малхерн, пожалуйста...
- Легкая встряска и будете как новенький, - в подтверждение своим словам леди Малхерн ухватила Рода за лацканы и достаточно весомо встряхнула молодого человека несколько раз. - Теперь пару робберов в бридж в компании полуночников, и все будет в порядке.
- Но мне нужно домой. На кактусовую плантацию.
- Зачем?
- Я забыл полить кантонские кактусы перед уходом...
- Неважно. Можно позвонить и приказать роботу. Фейди!
Робот протянул руку. Его большой палец представлял собой наушник, указательный - микрофон.
Род отмахнулся от телефона. Вспомнив Фесса, он почувствовал приступ паники.
- Леди Малхерн, приношу свои глубочайшие извинения, но мне действительно пора идти! Еще немного, и я опоздаю!
- Опоздаете? - удивилась леди. - На что?
- На примерку моего хрустального башмачка! - воскликнул Род, вырвал руку и устремился к двери.
Добежал до выхода и с облегчением забрался в машину. Сбежал позорно, но все равно - сбежал!
Торговец, соединенный с терминалом посадочным коридором, возвышался на своих пружинных упорах над поверхностью астероида. И внутри прозрачного пластикового туннеля виднелась одинокая фигура с саквояжем в руках.
- Добрый старина Фесс! Верен хозяину до конца, - Род остановил машину рядом с семейным роботом, нажал кнопку, чтобы уравнять положение, и подсоединился к шлюзу. После проверки герметичности шлюз открылся, и Род пулей выскочил в коридор:
- Спасибо, Фесс!
Беглец взялся за саквояж.
- Посадочный аппарат торговца «Мюррей Рейн» стартует в пять, - невыразительным голосом произнес ближайший громкоговоритель.
«В пять чего?» - подумал Род, но тут заметил, что именно Фесс держит в другой руке. Род уронил саквояж, сорвал с себя фрак и кружевную рубашку и бросил их на пол. Потом принял у робота свежую рубашку, надел, протянул руку за курткой - и застыл. Только сейчас он заметил, кто прячется в тени за Фессом.
Виконт с легкой улыбкой вышел на свет.
- Ты мог бы и сказать мне, сын.
- А кто тебе сказал? - выпалил Род, свирепо взглянув на Фесса,
- Я должен был выполнить долг перед хозяином, Род, - виновато сказал робот.
- Конечно. Он так устроен, - заметил виконт. - Не вини Фесса, сын: его главная особенность - верность мне; у него нет выбора, он должен поступать, как требует его программа. А он понимал, что я захочу узнать о том, что ты улетаешь.
- Фесс, я никогда больше не смогу тебе доверять.
- Сможешь, сын, когда станешь его хозяином. Он будет так же фанатично верен тебе, потому что ты теперь его хозяин.
Род нетерпеливо покачал головой.
- До этого, по крайней мере, пройдет лет тридцать, папа, и унаследует робота Дик... Минутку. Ты сказал, что я теперь его хозяин?
- Да, с этого момента, - и он обратился к роботу: - Фесс, я передаю тебя моему младшему сыну Родни. Служи ему так же верно, как служил мне. С этого момента ты подчиняешься только его приказам.
- Но, папа, я не могу его взять с собой. Я улетаю в космос!
- Каждому члену экипажа положен багаж, сын, а у тебя с собой только небольшая сумка. Я думаю, масса Фесса вполне укладывается в нормы багажа. И он может улечься в любое отведенное для твоего багажа место.
- Можно попросить его сложиться... Минутку! Ты говоришь о том, что он улетит со мной на торговце?
- Да, именно это я имел в виду. Я знаю, наступила пора, когда тебе нужно разрешить действовать самостоятельно. Но, по крайней мере, хочу убедиться, что ты будешь защищен в пути.
- Ты меня отпускаешь? Не пытаешься заставить меня вернуться?
- Заставить вернуться? Сын, ты не знаешь, сколько раз я хотел сесть в корабль, когда был в твоем возрасте. Да, мне будет тебя не хватать, очень, но я тебя отпускаю. Ты молод и наверняка пробьешься! Желаю удачи!
- И тебе удачи, папа, - Род обнял отца. Через секунду отец ответил ему тем же. Завыл громкоговоритель, Род отступил. Встревоженный, он увидел слезы на глазах отца.
- Ступай с Богом, сын. И да пребудет с тобой Господь. Пусть попутный ветер дует тебе в спину! Желаю, чтобы твои желания исполнились.
- Спасибо, папа, - прохрипел в ответ Род. - И твои тоже. Будь здоров.
- Я стартую, - проревел громкоговоритель. - В люк, парень, или опоздаешь!
И неожиданно Род обнаружил, что совсем не хочет улетать. Но отец повернул его и прошел вместе с ним к шлюзу.
- Не забывай, где у тебя носовой платок, и пиши нам. И не забудь Фесса.
- Не забуду, папа. И тебя тоже. Никогда, - Род обернулся, чтобы помахать рукой, но люк уже закрылся, отрезав его от отца - и Максимы.
Рядом с Родом встал Фесс.
- Теперь ты мой хозяин, босс Род сахиб. Приказывай, и я выполню твой приказ.
Род стоял неподвижно, он только начал осознавать все случившееся.
Потом медленно, с улыбкой, повернулся.
- Ну, для начала перестань называть меня боссом, сахибом и прочими подобными словечками.

* * *

- И ты больше никогда его так не называл? - спросила Корделия.
- Нет, Корделия, хотя я называл его обычно «милорд», если он не приказывал называть по-другому.
- Ну, это не совсем законно, - проворчал Род. - Вернее, было незаконно, пока Туан не произвел меня в дворяне.
- Но это напоминало тебе о твоем происхождении, Род.
Грегори нахмурился.
- Но теперь ты не называешь его «лордом».
- Не называю, Грегори. Когда мы высадились на Грамари, твой отец приказал мне называть его только по имени, пока мы остаемся здесь. А как ты видишь, мы еще не улетели.
- И не улетите, - Гвен взяла Рода за руку.
- Конечно, пока ты здесь, - улыбнулся Род.
Дети успокоились, и Корделия спросила:
- Тебе понравилось принадлежать папе, Фесс?
- Корделия, - ответил робот, - это как атомный взрыв.

Глава девятая

Замок погрузился в тишину, если не считать криков ночных птиц, пролетающих мимо окон. Не слышно было даже шороха мышей, ищущих крошки на полу. Из узкого окна на пол упала полоска лунного света, проползла по паркету и исчезла.
И вдруг раздался какой-то странный легкий звук, но он быстро перешел в настоящий вой, разрывающий барабанные перепонки.
Гэллоугласы вскочили, оглядываясь. Род прижал к себе Грегори, Гвен - Корделию. Схватив свободной рукой Джефри за плечо, Род ощутил легкую дрожь.
И тут он увидел Магнуса.
Мальчик сидел неподвижно, все его мышцы были напряжены. Не мигая, он смотрел на то, чьего появления ожидали все - на призрака.
Даже сейчас, с растрепанными волосами и лицом, искаженным ужасом, женщина в белом одеянии, колыхавшемся вокруг бесплотного тела, была прекрасна и таинственна в лунном свете.
- Спасите, - завывала она, - спасите, молю вас! Спасите меня, добрые души, от этого чудовища, которое приковало меня здесь! Молю вас...
Неожиданно взгляд призрачной женщины устремился куда-то за их головы, в ужасе она прижала кулаки к губам и снова завыла. Голос ее, казалось, разрывал слушателям виски. Потом она наклонилась и, не касаясь пола подолом платья, заскользила к ним...
И исчезла.
Гэллоугласов охватил леденящий холод, но это ощущение тут же прошло. Последнее эхо от крика стихло.
В наступившей тишине Род услышал всхлипывания Корделии. В нем вспыхнул гнев против твари, которая так напугала его ребенка.
Но что это за тварь?
Он оглянулся, но увидел только темноту.
Оружие против призраков известно - это свет.
Род передал Грегори в руки Гвен и повернулся, чтобы раздуть угли в камине. Верховный Чародей дул на них, пока не появился язычок пламени. Подложил несколько поленьев и снова посмотрел на свое семейство.
Все, казалось, оттаяли при свете, но ненамного.
- Все в порядке, дочь, все хорошо, - говорила Гвен. - Что бы это ни было, оно ушло.
Корделия еще раз всхлипнула и взяла себя в руки.
Но Род видел, что Магнус по-прежнему напряжен, глаза его неподвижно устремлены в темноту. Чародей сосредоточился, прислушался и услышал далекий насмешливый хохот, отдающийся эхом в тишине.
Магнус слегка расслабился, взгляд его снова сфокусировался.
- Оно ушло, насколько это возможно.
- Не знаю, прав ли ты, сын, - глаза Рода сузились. - Думаю, стоит позаботиться, чтобы этот уход был как можно более длительным и постоянным.
Магнус удивленно смотрел на него.
- Но мы не священники, чтобы изгонять духов.
- Да, мы - боевые чародеи. Там, откуда я появился, и здесь, на этой планете, все формы магии - это проявления псионики. Почему этот призрак должен быть другой природы?
Магнус настороженно огляделся; минуту спустя он прошептал:
- Значит ли это, что мы можем дать призраку возможность успокоиться навеки?
Род пожал плечами.
- Это стоит проверить.
- Тогда мы должны сделать это! Нужно сделать все, что от нас зависит! Женщина в страшной опасности. Даже сейчас, после смерти, она в непередаваемом ужасе! Мы должны помочь бедняжке, это очень важно!
Остальные дети удивленно смотрели на него, а Гвен казалась очень задумчивой. Но Род только кивнул с застывшим выражением на лице.
- Тогда попробуем получить всю доступную информацию. Сначала нужно узнать, кто она была и что с ней случилось.
- Кто она есть, папа!
- Была, - повторил Род. - Она мертва, сын, хоть ты и можешь ее увидеть! Умерла двести лет назад!
Магнус внимательно смотрел на него, но Род сохранял каменное выражение лица, и мальчик постепенно расслабился.
- Была, - согласился он - Но она по-прежнему испытывает мучения. Как же мы узнаем?
- А что касается этого, у нас единственный инструмент для исследования - это ты, - указал Род. - Все остальные поддержат тебя. Никакого разделения семейства в эту ночь в этом замке быть не должно.
- Конечно, нет! - Корделия вздрогнула.
- Что? Ты хочешь начинать поиски немедленно, муж мой? - поинтересовалась Гвендайлон.
- Но мы должны, мама! - воскликнул Магнус. - Духи сильны только ночью! Днем мы ничего нового не узнаем!
Гвен удивленно смотрела на него.
- Ты хочешь лечь спать? - спросил Род. - После всего увиденного?
Гвен вздрогнула.
- Нет, мне кажется, я до рассвета не усну! Поэтому почему бы не походить по замку? Мы уже побывали в залах. И вряд ли увидим что-нибудь хуже того, что видели.
- Возможно, - нехотя уступил Род, - но не стоит отправляться в круиз без факелов, - он поднес ветку к огню. - Ты помнишь блуждающий огонек, который зажгла, когда мы впервые встретились?
- Разумеется, супруг, - печально улыбнулась Гвен. - Там тогда тоже не обошлось без призрака.
- Действительно, - Род кивнул. - Мне кажется, я начинаю понимать, что здесь происходит. Ну, веди нас, читающий камни.
Магнус отошел от остальных детей, нахмурился, протянул руку и коснулся стены. Несколько секунд стоял неподвижно. Потом направился к лестнице, касаясь пальцами каменной кладки.
Остальные дети пошли за ним. Сзади ожил Фесс.
Род задержался и прошептал на ухо Гвен:
- Каково мнение о причине происшествия, доктор?
- Никакого сомнения, - негромко ответила Гвен. - Женщина - красавица, хотя и призрак, и наш сын влюбился в нее, как только может влюбиться мальчик.
- Точно, - Род кивнул. - Я испытываю облегчение.
- Я тоже. Я боялась, что он так обезумеет, что попытается присоединиться к ней.
- Я тоже об этом подумал, - Род сардонически улыбнулся. - К счастью, он еще настолько молод, что боится девушек, так что скорее это не ухаживание, а сублимация, подмена. Ну, пойдем туда, куда ведет нас любовь, моя дорогая.
- Разве мы не всегда шли туда? - прошептала Гвен, но он стоял за ней и не услышал.
Лестница уже не казалась такой длинной, как при дневном свете, но подъем все-таки занял какое-то время. Копыта Фесса громко стучали по ступеням. Род сердито повернулся к нему.
- Не нужно так шуметь, мой дорогой!
- Конечно, Род, но не думаю, что ты хочешь, чтобы я шел за тобой неслышно. Особенно в этом случае.
- Пожалуй, - согласился Род. - Чем больше шума, тем меньше страха. Но могу ли я послушать свои мысли?
- Разве ты на самом деле этого хочешь?
На вершине лестницы Магнус отошел от стены, нахмурился и огляделся.
- Потерял след? - спросил Род.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Нет, но он очень слабый. И мне кажется, в истории этой несчастной кроется нечто большее, чем знает она сама.
Род кивнул:
- Верно. В ней скрыто также то, чего бедняжка так боится.
- Что ж, поищем, - Магнус подошел к ближайшей двери, толкнул ее и вошел. Потом протянул руку и снова коснулся стены.
Корделия на всякий случай спряталась за родителями. Она прошептала матери на ухо:
- Что его так встревожило?
Гвен улыбнулась.
- А ты как думаешь, девочка?
- Думаю, что он очарован, - сразу ответила Корделия. - Мама, неужели все мальчишки так ведут себя, когда влюбляются?
- Да, пока не встретятся наяву с самой девушкой. Тогда они на какое-то время останавливаются.
Корделия улыбнулась.
- Будем надеяться, что этот блуждающий огонек не будет его слишком уж бодрить.
- Но любая девушка должна подбадривать потенциального кавалера, иначе он за ней не пойдет, - заметила Гвен.
Она остановилась посредине комнаты и осмотрелась. Помещение размером было примерно в двенадцать квадратных футов, стены голые, каменные, на одной стене гобелен. Некогда интерьер здесь составляли кровать, небольшой столик, стул и сундук.
- Обычный средневековый гарнитур, - прокомментировал Род и протянул руку к гобелену, но потом передумал. - Может рассыпаться в прах, если я дотронусь.
- Я бы тоже не рисковала, - согласилась Гвен.
- Когда-то здесь жил рыцарь, - Магнус еле слышно вздохнул. - Рыцарь и леди, его жена. Они были хорошие и ладили друг с другом, хотя рыцарь часто расстраивался из-за поведения сына графа.
- Расстраивался? - переспросил Род. - Почему?
Магнус покачал головой.
- Тот очень плохо вел себя, а рыцарь по велению своего благородного сердца должен был предотвращать его злодеяния.
- У них были дети? - спросила Корделия.
- Да, и они часто бывали в этой комнате, хотя спали в другом месте.
- Пошли дальше, - Магнус вышел и направился к двери на другой стороне коридора. За ней оказалась точно такая же комната для другого рыцаря и его семьи. Магнус задержался в ней ненадолго, только чтобы определить природу пси-излучения, даже не коснулся стены и вышел.
- Итак, женатые рыцари по очереди дежурили у лорда, - Род задумчиво осмотрел комнату. - Сколько их тут перебывало за год?
- Четверо в каждой комнате. И в каждое время года.
- И все они к концу службы еле удерживались на краю срыва. Все это из-за сына графа, - Род кивнул. - Очевидно, мы отыщем и спальню для холостяков. Какие люди жили здесь после того, как наследник стал графом?
- Рыцари-одиночки, о которых ты говорил, хотя здесь они только спали. Я различаю лишь легкий след их пребывания - и то только от низменных... удовольствий, - лицо Магнуса затвердело. - Большая часть женщин приходила добровольно, но местами пробиваются женская боль и страх.
Корделия рассердилась.
- Теперь я понимаю, почему это место покинуто, - мрачно сказал Род, отворачиваясь. - Что еще на этом этаже?
- Здесь жила благородная девушка, - голос Магнуса долетал как будто издалека. - Она прислуживала графине до своего замужества; потом другая девушка заняла ее место, пока в свою очередь не вышла замуж.
- Вероятно, имеется несколько таких комнат. Обычно у леди бывало несколько камеристок.
Магнус кивнул:
- Последние жили в постоянном страхе, потому что сын графа повзрослел и не пропускал ни одной юбки мимо себя. Он вел себя настолько развязно по отношению к слабому полу, что не брезговал никакими средствами, чтобы добиться своего, хотя и побаивался гнева отца.
- А последняя камеристка избежала его притязаний? - задумчиво спросила Корделия. Магнус кивнул.
- Да, она вышла замуж и уехала, и больше в этой комнате никто не жил.
- Почему?
- Не знаю, - Магнус повернулся к двери. Он двигался словно во сне, как сомнамбула. - Посмотрим дальше.
Он прошествовал по коридору, касаясь пальцами стены, и свернул в следующую комнату.
Но она оказалась такой же, как предыдущая: ощущались легкие следы пребывания нескольких женщин, но никаких новых сведений помещение не прибавило. То же самое ожидало Гэллоугласов в третьей и четвертой комнатах, хотя девушку, которая жила в последней, настойчиво преследовал наследник и очень сильно рассердился, когда она отказала ему. В результате она избегла назойливых притязаний сексуально озабоченного молодца и смогла убежать от него; хотя он сломя башку и погнался за ней, но его остановил один из рыцарей отца, который отругал его и доложил о происшествии графу. Тот лично выпорол сына. Тем не менее девушка попросила разрешения вернуться к родителям, и графиня разрешила ей это. Корделия нахмурилась.
- Мне кажется, я начинаю понимать причины горя бедного призрака.
- Я тоже, - Гвен перестала улыбаться.
- На этом этаже больше комнат нет, - Род остановился в конце коридора, глядя в бойницу. - Надо вернуться к лестнице.
Грегори, самый легкий, пошел первым, за ним Джефри, дальше Магнус. Так они и поднимались в порядке увеличения веса.
- На случай, если кладка не выдержит, - объяснил Род.
Сам он поднимался последним.
На лестничной площадке по обе стороны располагались небольшие комнаты, похожие на те, которые были этажом ниже.
Магнус вошел в комнату слева, сосредоточился и коснулся стены.
- Здесь жила еще одна девушка-камеристка. У графини они по ночам дежурили по двое. Эта девушка...
Он замолчал, потому что воздух в углу, там, куда не доходил свет факела, начал сгущаться.
Гэллоугласы затаили дыхание, широко раскрыли глаза.
Еще прежде чем фигура стала ясно видна, послышался изматывающий душу плач. Грегори зажал уши ладонями. И вот перед ними возник силуэт той самой молодой женщины, которую они видели внизу в большом зале, она плакала от страха и ужаса.
- Девушка, что пугает тебя? - воскликнул Магнус, протягивая к ней руки. Род преградил сыну путь.
- Ты! - завопила девушка. - Убирайся отсюда! Оставь меня в мире!
Род хотел заговорить, но Магнус опередил его:
- Не могу, потому что твоя боль стала и моей, и когда тебе больно, сердце мое словно пронзает кинжал. Говори! Расскажи, почему не может упокоиться твой бедный дух, и я помогу тебе!
Надежда вспыхнула в ее темных глазах, но она простонала:
- Ты не сможешь, потому что я не бродила по этим залам, пока ты не пришел и не разбудил меня! Это ты, ты один! Если бы не ты, мне бы не пришлось ходить тут в тоске!
Магнус поднял голову и отступил на шаг, пошатнувшись, но Гвен вышла вперед и очень спокойно спросила:
- Ты и вправду мирно покоилась?
Лицо девушки исказилось, она поднесла руки к щекам и завопила как резаная, вопль вздымался все выше и выше, пока не стало звенеть в ушах. Потом призрак дернулся и исчез, а комната опустела.
Все в тяжелом настроении вернулись в большой зал. Дети молчали и искоса поглядывали на брата, на лице которого застыло мрачное выражение. Гвен подошла к очагу, пошевелила угли, бросила немного растопки, раздула огонь, потом подложила несколько больших поленьев.
- Не расстраивайся, мальчик, - повернулась она к сыну. - Мы знаем, что призраки бродят по этому замку уже двести лет. Не мучайся тем, что якобы ты вызвал ее бесконечное горе.
- Но почему она говорит, что это я ее разбудил? - спросил Магнус.
- Ты читаешь по камням, - ответила Гвен, - читаешь и мысли. Следы ее страдания могли заставить твое сознание вызвать ее из камней.
Магнус в ужасе поднял голову, а Род начал кое-что понимать.
- Но почему именно она? - взорвался мальчик. - Почему она одна? Почему она, а не все остальные, жившие когда-то в этих каменных стенах?
- Потому что только она одна испытала такую сильную боль, что следы от этого остались в камнях. И по прошествии стольких лет позволили вызвать ее дух. Там, где другие только едва прикоснулись, ее чувства оказались такими сильными, что помогли вызвать дух к жизни.
- Назови это галлюцинацией, - негромко проговорил Род, - но галлюцинацией, которую проецируешь ты сам. А как только ты ее увидел, все остальные тоже смогли увидеть. Ты, совершенно не подозревая об этом, поместил образ в наше сознание.
- Я знаю, что так иногда бывает, папа. Но навести галлюцинацию нельзя бессознательно! Ее реализация требует напряженной мысли, требует усилий!
- Ты элементарно делал это ребенком, - спокойно сказал Род. - Мы держали тебя подальше от ведьмина мха, потому что все, о чем бы ты ни подумал, тут же проявлялось наяву.
- Но здесь нет ведьмина мха!
Род пожал плечами.
- Этого никогда нельзя сказать с уверенностью. И даже если этого катализатора реализации воображаемого нет поблизости, твой мозг вполне может проецировать галлюцинации, которые воспринимают другие.
- Я никогда раньше этого не делал!
- У тебя раньше никогда не было для этого достаточно сильного стимула, - Род не стал добавлять, что этот стимул - стремление Магнуса к призрачной девушке, но выразительно посмотрел на Гвен.
Мать Магнуса кивнула. Первая любовь способна на чудеса.
Лицо мальчика исказилось.
- Значит, я виноват в том, что она так горюет?
- Нет! - с силой возразил Род. - Горе ей причинил кто-то другой, и я подозреваю, что он таится где-то поблизости, пытается тоже стать галлюцинацией, так что, сынок, не ненавидь его слишком сильно. Это может помочь ему реализоваться в нынешнем мире.
- Но если бы я не пришел в замок, красавица продолжала бы спать!
- Мне кажется, что она не раз просыпалась в прошлом, - спокойно заметил Род. - Сомневаюсь, что ты первый психометрист, который оказался на этой территории за двести лет. Помнишь, я тебе рассказывал, как мальчики доказывают свое мужество, проводя ночь в доме с призраками? И кто наиболее вероятно вызывает призраков? Я уверен, что если мы слышим о призраке где-нибудь на Грамари, поблизости почти наверняка проживает латентный психометрист, который и не подозревает о своем даре.
Магнус пристально посмотрел на отца: мальчик впитывал его слова, он хотел и одновременно боялся в них поверить.
- К тому же, - добавил Род, испытывая неловкость, - если бы не ты пробудил ее, это сделал бы я.
- Ты? - Магнус посмотрел на него, потом повернулся к матери.
Гвен подтверждающе кивнула, глядя мимо него.
- Твой отец уже пробуждал в прошлом призраков, сын, - она повернулась к Роду и не смогла сдержать улыбку. - Вскоре после нашей встречи.
Род тоже заулыбался и сказал:
- Я поступил тогда удивительно глупо: отправился бродить в некое место в замке Логайра, где жили призраки. При этом не догадался взять кого-нибудь в сопровождающие.
- Почему ты совершил такую глупость? - глаза Корделии стали огромными.
- Потому что не верил в призраков. Но я их увидел и страшно испугался, пока Фесс не разгадал фокус, благодаря которому им не раз удавалось напугать людей. Кстати, не я первым там увидел призраков: эта часть замка издавна пользовалась дурной репутацией, и там никто не жил. Вероятно, то же самое справедливо и здесь: мне кажется, призраки тут бродят не впервые. Хотя девушка, вероятнее всего, предыдущие случаи своих вынужденных пробуждений не помнит. Психометристы здесь - обычное дело.
На лице Магнуса снова появилась краска.
- Но ее крики боли и этот злобный смех, который мы все слышали во время бури...
- Когда мы еще не были в замке... А ведь верно, - Род кивнул. - Либо дальность твоего действия гораздо больше, чем мы с мамой привыкли считать, либо призраки, проснувшись, могут задерживаться в реальном мире и без дальнейшей подпитки твоим даром. Конечно, с другой стороны к этому феномену вполне может иметь отношение атмосферное электричество.
Магнус опять побледнел.
- Ты думаешь, они могут разговаривать друг с другом, когда нас нет поблизости?
- Интересная мысль, - согласился Род, - но бесполезная для наших целей. Если даже они разговаривают, как мы можем это узнать, если нас тут нет? Когда падает дерево в лесу, а рядом нет никого, чтобы услышать звук его падения, существует ли этот звук? Это уже вопрос схоластики, сынок, а не практического применения.
Младшие Гэллоугласы обменялись взглядами. Это могло означать: хорошая мысль, надо над ней задуматься. Или же: папа опять дурачится.
- Неважно, как бедняжку разбудили, - Магнус отмахнулся от вопроса, и сердце Рода дрогнуло: если мальчик смог оставить этот вопрос, значит, он уже отказался от попыток его разрешения. - Почему она хочет, чтобы я ушел, а не просит о помощи, как раньше?
- Не думаю, чтобы она просила о помощи именно тебя, - Род задумчиво потер переносицу. - Более вероятно, это повторение какой-то сцены из ее жизни.
- А тебя она просила уйти, - добавила Гвен, - потому что хотела скрыть свой позор от мира.
- Какой позор?
Гвен развела руки.
- Пока это неизвестно. Но если девушку глубоко обидели, она часто хочет побыть одна, пока рана в сердце не заживет.
- Определенно, - подтвердил Род, - и это касается не только женщин. Мужчине тоже требуется много времени, чтобы залечить раны.
Магнус свел брови:
- Ты высказываешь предположение, отец, или знаешь наверняка?
- Неважно, - ответил Род, - потому что главный вопрос - не кто разбудил ее, а как помочь ей снова обрести покой.
Магнус задумался:
- Да... меня это преследует...
- Тогда мы должны сначала узнать, почему она несчастна, - подытожил Грегори.
- Возвращаемся к тому, с чего начали, - Род печально улыбнулся. - Итак, даю славному воинству вводную: завтра обыщем замок и окружающую местность и посмотрим, не найдется ли ответ. А сегодня мы вряд ли еще что-нибудь сделаем толковое, - Верховный Чародей поднял руку, останавливая возражения Магнуса. - Ты устал, сын, и больше не можешь воспринимать окружающее четко и ясно. А из всех нас у тебя самый сильный дар психометрии. К тому же мы устали и нам всем не мешает отдохнуть. Давайте ложиться спать, - и он направился к своему матрацу, подавая пример, достойный подражания.
Гвен мягко улыбнулась детям и присоединилась к мужу.
Дети неохотно последовали почину родителей и вскоре уже молча лежали при свете очага.
- Может быть, - сказала наконец Корделия, - нам вообще не нужно вмешиваться в это дело?
- Нет, мы должны вмешаться! - громко возразил Магнус.
- Потише, потише, сын, - откликнулась Гвен. - Не думаю, что мы своим вмешательством усугубили положение несчастной девушки, Корделия, а вот помочь ей обязаны попытаться. Кроме того, в этом благом деле у нас есть и свой интерес.
Джефри оторвал голову от подушки:
- Какой?
- Я не намерена жить в доме, в котором по ночам бродят призраки и тревожат наш сон, - решительно заявила Гвен. - Терпеть не могу посторонних в тот час, когда мое измученное дневными заботами тело намерено отдохнуть.
- Отличный довод, - согласился Род. - Но ты права вот в чем, Корделия: если бы это не задевало нас, нам следовало бы в первую голову заниматься своими делами.
- Нет, даже тогда из простой человечности нужно было бы попытаться облегчить горе несчастной девушки! - воскликнула Корделия.
- Но ведь ты сама говорила, что нам нужно отступиться и не тревожить призраков в их вотчине. Ну, поскольку все согласны утихомирить разбушевавшихся фантомов, завтра поутру обсудим способы и средства. А сейчас всем спать! - и Род плотнее завернулся в одеяло.
Магнус лежал неподвижно и молчал.
Постепенно в зале стихло.
Треснула ветка в очаге.
Корделия металась, не в силах уснуть. Тихое ровное дыхание братьев и матери и негромкое сопение отца говорили девочке, что она одна не спит.
Это испугало ее. Послышался легкий звук где-то в большой комнате, девочка подняла голову и посмотрела широко раскрытыми глазами. Сердце ее сильно забилось.
Она по-прежнему видела спящих родителей и братьев и силуэт большой черной лошади, стоящей рядом на страже. В глазах робота отражался огонь очага. Фесс никогда не спит.
Корделия почувствовала облегчение: она не одинока в своем бодрствовании. Очень тихо девочка выскользнула из постели и босиком прошлепала к роботу. Фесс поднял голову при ее приближении.
- Лежи спокойно, Корделия. Сон придет. Если не сразу, то чуть погодя.
- Я хочу поговорить с тобой, - она вплела пальцы в его гриву.
- Твои чары ничего тебе не дадут, Корделия: я сделан из металла.
- Когда вырасту, буду испытывать на прочность мужчин. Вряд ли их плоть составит конкуренцию твоему металлу, - Корделия слегка улыбнулась собственной шутке. - Поговори со мной, чтобы я смогла уснуть.
- Неужели я такой скучный собеседник? Нет, не отвечай. Скажи, о чем ты хочешь поговорить.
Она ничего не ответила, только продолжала заплетать гриву.
- О любви, конечно, - со вздохом сказал Фесс. - Ведь в конце концов ты уже молодая девушка.
- Да... Ты помнишь, как вел себя папа, когда становился мужчиной? Был ли он таким, как Магнус сегодня вечером?
- Корделия! - укоризненно произнес Фесс. - Я уже говорил тебе, что дела твоего отца конфиденциальны, и только он один может о них рассказывать.
- Ты даже не знаешь, когда его впервые поразил пухлый лучник?
- Ты имеешь в виду озорного мальчугана по имени Амур?
- А что, есть и другие? - лукаво улыбнулась Корделия.
- Откуда мне знать, если я всего лишь металлический предмет и никаких чувств не испытываю? Как мне узнать, что я имею дело с романтическими чувствами, именуемыми людьми любовью?
- Ты можешь узнать ее по внешним признакам.
- Если человек владеет собой, эти признаки можно скрыть. Скажу тебе только одно: когда люди скрывают признаки любви, они сами перестают ясно сознавать, что влюблены.
Корделия задумчиво смотрела на него:
- А это ты откуда знаешь?
- Я пятьсот лет изучаю людей, Корделия. Уж в чем-чем, а во взаимоотношениях двуногих прямоходящих приматов как-нибудь разбираюсь. А теперь иди и подумай об этом.
Она улыбнулась, заинтересовавшись.
- Хорошо. Я знала, что ты найдешь средство от бессонницы, добрый Фесс, - и она вернулась к своему одеялу.
Конечно, Фесс распознавал признаки влюбленности с первого взгляда и помнил, как юного Родни д'Арманда сильно беспокоило, что с ним никогда ничего подобного не происходило. Но, глядя на красавиц Максимы, Фесс прекрасно понимал и причину этого. И потому не удивился, что едва оставив дом, Род моментально влюбился в первую же смазливую девчонку. Робот помнил эти события с той ясностью, которую может дать только разница электрических потенциалов. Тогда радость и боль Рода проявились так отчетливо, что Фесс радовался отсутствию у себя эмоций. Достаточно было с него эмоций Рода. О, да, он помнил...

Предыдущая страница 21 Следующая страница


Напарник Чародея 22

Глава десятая

Посадочный аппарат коснулся борта торговца. Последовал толчок.
Род ждал. Возбуждение от новизны впечатлений уже начало превозмогать печаль, которую он испытывал, покидая отчий кров.
Пластина, вмонтированная в броню рядом с люком, позеленела. Род открыл люк и шагнул в свою новую жизнь.
Приветственный комитет состоял из приземистого человека с трехдневной щетиной, экипированного в слишком тесный мундир космофлота.
- Вот не повезло, богатый мальчишка! - простонал этот человек. Его лицо перекосилось, словно его мучил зуб мудрости, вырвать который руки не доходили да и жалко было. - Да еще в сопровождении личного робота! Какая прелесть... Мне следует раскатать красный ковер для тебя, милорд?
- Я не лорд, - автоматически ответил Род, не принимая пикировки.
- Ну, хоть это знаешь, - хмыкнул человек. - Но тебе придется узнать еще много другого, сопляк. Например, то, что пройдя через этот шлюз, ты стал самым младшим членом экипажа. И закрывай за собой люк!
Род повернулся.
Он был уверен, что закрыл люк.
Да, так оно и было.
Небритый протиснулся мимо него, проверил герметичность и неохотно признал.
- Что ж, закрыто будто бы правильно.
Род и так знал, что правильно. Тот, кто вырос на астероиде, привыкает закрывать люки правильно. В противном случае закрывать станет некому. Но самый младший член экипажа не стал перечить и сказал только:
- Спасибо, сэр.
Глаза мужчины сузились.
- Ну, это тоже верно, - смекалка новичка ему явно не пришлась по вкусу - много себе понимает, мозгляк. - Да, ты всех здесь должен называть «сэр». Меня зовут Олби Вайсер, я второй офицер доброго корабля «Мюррей Рейн», а у тебя на борту самый низкий статус. Поэтому всякий, кого видишь на борту, для тебя «сэр». Все старше тебя по положению, а старших следует приветствовать должным образом.
Род принял положение смирно, которое казалось ему соответствующим при гипотетической встрече со всяким, кого он увидит на борту, и откозырял двумя пальцами, как видел однажды в старинном голографическом боевике из жизни космофлота.
- Нет, нет! - Вайсер обрадовался, как капрал, которому есть что передать новобранцу из своего богатого жизненного опыта, тут же поправил руку Рода, согнул ее в запястье. - Локоть выше, чтобы рука была параллельна палубе, и отверни ладонь в сторону!
Род стиснул зубы, чтобы удержаться от ойканья.
- Вот так хорошо, - заключил офицер. - А теперь пойдем, я покажу тебе твою койку.
Он резко оттолкнулся от стены и поплыл по коридору. Через пару секунд он оглянулся.
Вероятно, чтобы убедиться, что подопечный следует за ним, подумал Род. Выглядел Вайсер чрезвычайно разочарованным, и сердце Рода упало. Неужели он не справится даже с ролью самого младшего члена экипажа?
Нет, так просто сдаваться не в его правилах. Юноша с трудом глотнул и набрался храбрости. Он решил стать лучшим новичком, каких только видел на своем веку офицер Вайсер.
Фесс индифферентно плыл за Родом в нулевом тяготении. Он был не так наивен, как его хозяин, и понимал, что Вайсер ждет не дождется неловкого поведения новичка в невесомости. Очевидно, второй офицер не понимал, что жизнь на астероиде, пусть даже сравнительно большом и снабженном искусственной гравитацией, дает его обитателям немало возможностей на собственном опыте познакомиться с невесомостью.
Робот понимал также, что если ты не совершаешь ошибок, которых от тебя ждут не дождутся, твое положение может стать критическим.
Троица проплыла по искривленной трубе металлического коридора, пролезла через очередной люк, спустилась по винтовой лестнице и оказалась в новом коридоре. Вместе с высотой опускалось и настроение Рода.
Коридор привел их в достаточно обширное помещение, заполненное разнообразными предметами. Стены были сплошь утыканы стоящими металлическими ящиками. Потолок бороздила целая сеть труб, а пол местами был истыкан какими-то гребнями.
Вайсер повернулся и указал на один из прямоугольных ящиков в углу - примерно восемнадцати дюймов в ширину и в три фута высотой.
- Это твой гардероб, салага. А это, - он указал на прямоугольник побольше у стены, - это твоя койка.
Род в отчаянии принялся осматриваться, а помощник капитана фыркнул:
- А чего ты ожидал от торговца? Гостиной с отдельной ванной? Может быть, даже джакузи или биде?
- О, нет-нет! Просто... я не представляю, каковы мои обязанности.
- Уложи свой багаж, уборщик, и явись к инженеру! - офицер с отвращением посмотрел на Фесса и хмыкнул. - Частный робот! Куда ты его засунешь, парень? - и он с размаху хлопнул Фесса по спине.
- Эй, поосторожней! Это старинный механизм, помнящий времена КЛОПП!
- Неужели? Может, мне еще смахнуть с него пыль? - офицер попытался ударить Фесса кулаком, но робот заправским боксерским нырком легко уклонился - одна двадцатая секунды для человека одно мгновение, но для компьютера это целая вечность. - Стой смирно, когда я тебя бью! - взревел офицер и снова попытался ударить робота.
- Сэр, - произнес Фесс, уклоняясь, - я ничем не заслужил вашего внимания...
- Погоди! Это мой робот! - Род подскочил и схватил разошедшегося Вайсера за руку. Офицер не долго думая повернулся и нанес удар ему, и вот тут Фесс не стал уклоняться, а метнулся вперед и встал между хозяином и кулаком помощника. Потом его голова дернулась, и рот произнес, протестуя:
- Я ничего не... - робот застыл, как камень.
Кулак помощника отбросил его к стене.
Род покраснел, виня себя в нерасторопности.
- Эй ты, крысиный ублюдок! Из-за тебя у моего робота начался приступ! Он беззащитен перед человеческой глупостью, а ты...
Молодой человек не закончил фразу, а рванулся к обидчику, вцепился в рукав, размахнулся...
Сделал полный оборот и ударился о стену. Мешком соскользнул на пол, и тут мозолистая рука ухватила его за шиворот и подняла на ноги. Над ним навис небритый подбородок, и без того кривой рот изогнулся в ухмылке, в глазах горели огоньки злобного удовлетворения.
- Первое, что ты должен запомнить, уборщик, это никогда не перечить старшим!
Мелькнула рука, кулак пушечным ядром обрушился на подбородок Рода.
На несколько секунд Род потерял всякую ориентировку. Придя в себя, он на четвереньках подполз к Фессу и нащупал переключатель у того на черепе. Когда кнопка была нажата, робот медленно сел.
- Ччч... тттт.. оооо я... я.. ааа...
- Ты отважно пытался защитить меня, - выдохнул Род. - Прости, что я тебя впутал в это.
- Ввииннн... ааа ммм... оя...
- Нет, вины твоей нет, это все проделки Вайсера, - ответил Род. - Ублюдок изо всех сил нарывался на драку. И в конце концов нашел повод. А сейчас помоги мне.
Робот медленно встал и протянул руку, помогая Роду встать.
- Как... как долго мы были отключены? - поинтересовался нокаутированный.
- Я... бббылл безсс созззнания... не бббольше... тттреххх минут...
Род покачал головой, помигал и увидел, что Вайсера в помещении нет:
- Не надо было ему это делать...
- Он ппп... родолжал бы... оскорблять... пока не сумел бы... спрово... ццц... ировать тебя... на дддраку, хозяин. Он хотел... утттвв... ердить ссвое сс... таршинство.
Род стиснул зубы:
- Ты хочешь сказать, что мне не следовало поддаваться на провокацию, что бы он ни делал?
- Да, если только тебе не угрожала смертельная опасность. Удар даже такого кулака, как у Вайсера, вряд ли способен был меня серьезно повредить. Для этого мой корпус слишком прочен.
Род вспомнил случаи из своего детства, когда Фесс помогал в строительстве родового замка на Максиме.
- Ну, хорошо, значит, мне не нужно было тревожиться за тебя?
Робот загудел, как трансформатор низкого напряжения:
- Но я рад, что ты захотел защитить меня, как друга, босс. Это лишний раз доказывает, что мои уроки морали не пропали втуне и успешно усвоены тобой. Тем не менее не забывай, что это робот должен быть верен человеку, а не наоборот.
- Запомню, - проворчал Род. - Но мне кажется, люди должны помогать роботам. Если они - настоящие люди.
- Конечно, - пробурчал Фесс довольно, - с другой стороны, моя верность еще более усилилась, подкрепленная таким доказательством дружбы с твоей стороны.
- Но если бы мне причинили действительный вред, ты испытал бы серьезный срыв. Да, знаю, знаю.
- Ну... я вижу, ты забыл мою школу бокса, босс.
- Не знаю, чем воспользовался этот парень, но явно не боксом, - Род потрогал нижнюю челюсть и сморщился от боли. - Ух! И не надо при посторонних называть меня боссом. Скорее всего это не понравится другим членам экипажа. Сам понимаешь, у них-то нет таких верных помощников, как у меня.
- Как же мне тогда называть тебя?
- А как насчет просто по имени? - мрачно спросил Род. - Называй меня Родом и все.
- Если настаиваешь, босс, - вздохнул Фесс.
- Настаиваю. И давай-ка без этого «босс». Я усвоил свой первый урок: вселенная - отвратительное место. Со временем посмотрим, сумею ли я в ней продержаться до конца боя.
- Один встреченный плохой человек - это еще не вся вселенная, Род.
- Значит, мне не повезло. С нетерпением жду встречи со своим шефом. Надеюсь, у него характер будет получше,
- Согласно указаниям мистера Вайсера, тебе следует сначала сложить свой багаж в гардеробный ящик.
- Ах да, приказания старших по званию не подвергают сомнению, - Род нахмурился и повернулся к ящику. - Как его открыть, не знаешь?
Он провел пальцами по краю дверцы, слегка нажал. Левый край поддался, и Род надавил посильней. Панель повернулась наружу, открыв небольшие полки в углублении примерно в три фута.
Род смотрел в ужасе.
- Ты сюда никак не войдешь!
- Попытаюсь, если это необходимо, Род.
- Да, но давай-ка вначале попробуем обойтись без этого, - Род положил внутрь свою походную сумку и закрыл панель. - Стань в углу и постарайся превратиться в статую. Ладно?
- Конечно, Род, - Фесс прошел в угол и выполнил приказ человека - стал модернистской скульптурой - пародией на человека.
- С тобой ничего не случится, если корабль изменит направление?
- К счастью, пол здесь из металла, Род, а у меня, как тебе известно, в ступнях расположены сильнейшие электромагниты. Во время строительства на Максиме они были очень полезны. А если изменение курса окажется очень резким, поблизости есть кольца.
- Ну, тогда хорошо...
- Ты не забыл, что должен доложить о своем прибытии начальству, Род.
- Ладно. Пойду поищу моего босса.
И Род отправился в машинное отделение.
Фесс же усилил мощность своих микрофонов, чтобы быть уверенным, что услышит, если Род позовет.
Свет был неярок, но достаточен, чтобы не наткнуться на комингс* , и исходил откуда-то спереди. Род пошел на него, огибая какие-то установки, которые, по его мнению, имели некоторое отношение к двигателям. Потом услышал проклятия. Стало легче - теперь требовалось просто идти на звук.
У ругателя-невидимки оказался поразительно богатый словарь табуированной лексики. Род попытался запомнить самые экзотические ругательства, собираясь позже спросить их объяснения, когда чуть лучше познакомится с автором. Обогнув большую металлическую консоль, он увидел человека в грязном, мешковато сидящем комбинезоне, с волосами, убранными в косичку. Тот увлеченно работал гаечным ключом.
Что ему теперь делать? Очевидно, мужик считал, что в радиусе ближайших ста метров он один. Род глотнул, собрался с духом, вышел вперед, застыл по стойке смирно и выпалил:
- Новобранец Род д'Арманд готов выполнить ваши приказания, сэр!
Его новый босс от неожиданности дернулся, едва не выронив ключ, но увидел возмутителя спокойствия и расслабился.
- Дьявольщина, парень, больше так не делай! - инженер-матершинник прокашлялся, отложил ключ, и тут на его лицо упал свет.
У Рода перехватило дыхание.
Волосы на самом деле были не перевязаны, а убраны под тонкую сеточку, а лицо под пятнами масла было овальным и гладким, с тонкими чертами.
- Ты новый уборщик, верно? - голос, когда не произносил ругательства, оказался приятнейшего тембра, глаза смотрели на юношу большие, зеленые, с длинными ресницами, и Род мгновенно влюбился в их обладательницу.
- Хммм... ммм... да, мэм. Я новый уборщик, который должен протирать трущиеся детали двигателя. А где эти трущиеся детали двигателя, которые мне нужно протирать?
- Там, - женщина-инженер указала на выступ станины в дальнем тусклом конце помещения. - Но сейчас ничего протирать не нужно. Если бы было нужно, у нас всех были бы крупные неприятности. Так говорится просто по примеру старых океанских кораблей, - она пристально всмотрелась в юношу. - Ты что-нибудь знаешь о двигателях?
- Хм, нет, мэм. Но хочу научиться!
Она непритворно застонала:
- Да убережет меня небо от ревностных учеников! Почему мне не могут прислать человека, который уже знает, что нужно делать? - она подняла руку, предупреждая его ответ. - Знаю, знаю: если она так много знает, почему не работает на лучшем корабле? На этот вопрос я могла бы дать кучу разнообразных ответов, уборщик, но сперва давай познакомимся. Меня зовут Грейси Малдун.
- Род д'Арманд, сэр... мэм!
- Так-то оно лучше, - кивнула Малдун. - И не забывай о субординации, уборщик.
- Не забуду, мэм. Чем могу быть полезен?
- Сейчас посмотрим, - Малдун на мгновение задумалась, после чего указала на большое колесо, над которым работала, сняв защитный кожух. Колесо было усеяно лезвиями, неприятно напоминавшими большие ножи, которые предпочитают использовать в своем нелегком деле мясники. - Это запасная турбина. Нарезка сорвана до последнего болта из-за раз... я механика, который присматривал за ней до меня. Больше никогда не позволю никому притрагиваться к двигателям без моего присмотра!
Род отметил, что Грейси относится к двигателям как к своей собственности, хотя сомневался, что ей принадлежит контрольный пакет акций корабля. Намотал на ус и правильное построение фраз. А также то, как она наклоняет голову, как поднимает брови...
Но потом заставил свои мысли вернуться к двигателям.
- А что произошло с последним болтом?
- Я обнаружила неисправность, когда турбину застопорило. Пришлось разбирать все до последней гайки.
- Ага, понятно, - Роду стало жарко. - Когда вы пытались ее отвернуть, проворачивается все колесо.
Малдун кивнула, наблюдая за ним.
- На самом деле было не совсем так: колесо не проворачивается - для этого оно слишком массивно. Но и на месте не держится, - она подала юноше гаечный ключ. - Попробуй сам. Надеюсь, силенок у тебя побольше, чем у меня.
Род вставил ключ и нажал на рычаг. Конечно, колесо сдвинулось, но не намного. Проклятая же гайка не повернулась даже на миллиметр.
- Можно ли закрепить колесо? - спросил он.
- Да, именно для этого здесь ты, - Грейси наклонилась над ним, и его обдал волнующий запах - запах женщины с легким оттенком пота. - Дай мне ключ и возьми стопорную шайбу... Нет, побольше.
Род вставил шайбу и закрепил в прорези вала.
- Вот это совсем другое дело, - Малдун указала на ручку справа от него. - Следи за гайкой.
Род увидел, как поворачивается большой эксцентрик, увлекая за собой гайку.
- Смотри, что получится, когда я включу.
Что-то щелкнуло, ключ оставался на месте, но эксцентрик мгновенно повернулся на девяносто градусов, а внутренний цилиндр запал.
- Еще одна проделка этой вонючего козла, которому не следовало спускаться с дерева, - непонятно произнесла Малдун. - Сам понимаешь, когда суются не в свои сани, это выводит меня из себя и я даю волю брани.
Род нахмурился, глядя на большую гайку в середине эксцентрика.
- Я должен ее удерживать?
- Да, после того как я снова включу тормоз, - Малдун выпустила рычаг, потом снова поставила его в нижнее положение. Род подождал, пока эксцентрик перестанет поворачиваться, потом захватил его гаечным ключом и крепко зажал.
- А для чего гайка? - спросил он.
- Снимать кулачок - поэтому поворачивай по часовой стрелке, - Малдун взяла ключ, приладила к болту и нажала.
Гайка заскрипела и начала помаленьку поддаваться. Род всем телом навалился на ключ и нажимал изо всей мочи. Тем не менее он чувствовал, что его тело начинает скользить, поэтому отпустил одну руку и ухватился ею за корпус.
- Разумно, - выговорила Малдун, и ее ключ пошел легче.
Но вот он начал поворачиваться легко и ровно, и гайка со стуком упала на пол.
- Получилось! - радостно воскликнула Грейси. - Можешь отпустить, уборщик.
Род отпустил корпус и осторожно отложил ключ. Он удивился, обнаружив, что тяжело дышит.
- Хорошая работа, парень, - Малдун встала и повернулась к ротору. - Теперь отойди: у него очень острые лезвия.
Она осторожно сняла ротор с оси.
Род отошел, внимательно наблюдая. Его поразило, что женщина меньше него ростом так легко обращается с таким большим ротором.
Она отнесла колесо на рабочий стол, надела на втулку и прочно закрепила.
- Ха, я думала, здесь гораздо больше работы! А придется заменить только одно лезвие. Умеешь нарезать резьбу, уборщик?
- Да, мэм.
- Хорошо. Тогда займись этим незатейливым делом, - Малдун кивком показала на большой слесарный верстак с инструментами у стены. - Не торопись, лучше работай медленно, но сделай все правильно.
- Да, мэм.
Род принялся за резьбу. И опередил свою работодательницу, но ненамного.
Она сняла защитную маску, отложила сварочный агрегат и сказала:
- У меня все готово, парень. Посмотрим, сможешь ли ты собрать.
Род глотнул, подошел, чтобы снять ротор со втулки.
- Да, мэм.
- Смотрю, разговорчивостью ты не отличаешься. Мог бы для разнообразия сказать что-нибудь и кроме «да, мэм», - Грейси прислонилась к скамье, сложила руки на груди и внимательно наблюдала, как он работает. Изредка женщина-инженер вставляла одобрительные замечания. Собрав восстановленный механизм, Род повернулся в ее сторону и предложил:
- Хотите посмотреть, прежде чем я закрою крышкой, мэм?
- Неплохая мысль, цыпленочек. Рада, что мне не пришлось напоминать об этом самой, - Малдун подошла и осмотрела крепления. Потом удовлетворенно кивнула. - Добротная работа, что для меня приятный сюрприз. Я не ослышалась, когда ты говорил, что ничего не смыслишь в двигателях.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Не ослышались, мэм. Я действительно прежде не встречался с подобными машинами. Но я изучал основы механики.
- Зачем, богатый мальчик?
Род горестно вздохнул:
- Все почему-то считали, что когда вырасту, я обязан заниматься семейным бизнесом. Поэтому отец настоял, чтобы его наследник изучил все, что может понадобиться для управления фабрикой по производству домашних роботов.
Грейси нахмурилась:
- Мне всегда казалось, что у вас, технократов, все делают роботы.
Род испытал абсолютно нелогичное в данных обстоятельствах чувство радости и гордости за отца. Впервые он был доволен, что отец подверг его всем премудростям высшего образования.
Но потом ему в голову пришла новая мысль: может быть, папа считал, что если Род будет меньше скучать, то не захочет оставлять Максиму.
Недостойная мысль, конечно. Нет, мудрый отец только старался сделать из Рода ответственного гражданина, достойного представителя рода д'Армандов.
Разумеется, так оно и было на самом деле.
Закончив затягивать болты на защитном кожухе, Род спросил:
- А для чего предназначена эта турбина?
Малдун улыбнулась:
- Она включается, если что-то нештатное происходит с главной турбиной.
- Простите. Попробую еще раз удовлетворить свое любопытство, мэм. А для чего надобна главная турбина?
- Она крутит генератор.
- Ага, теперь немного прояснилось, - Род задумался. - Но разве не эффективнее подключить конвертор прямо к атомному реактору?
- Очень хорошо, - заметила она. - Но ты ведь ничего не знаешь о работе двигателей?
- Не знаю. Я знаю в какой-то мере лишь электронику.
- Есть некоторая разница в подходах. Да, подключить конвертор напрямую было бы эффективней, - признала Малдун, - мы так и делаем, когда идем со скоростью выше световой. Но при подобных нагрузках ускоритель сильно изнашивается, а мы большую часть времени движемся на досветовых скоростях. У нас ведь все-таки не галактический крейсер, а всего лишь торговец каботажного сообщения. Мы постоянно шастаем между Сатурном и Марсом. На досветовых скоростях в качестве реактивной массы используется элементарное рабочее вещество - вода. Мы ее превращаем в пар и выбрасываем из дюз. Так почему бы ей заодно не повращать и турбину к обоюдной пользе? Так мы получаем даровое электричество, а компания амортизирует турбину за десять лет.
- Ага, - Род кивнул. - Так что лучший способ не всегда лучший?
- Ну, скажем иначе, не самый оптимальный с точки зрения эксплуатационных и финансовых критериев, - Малдун позволила себе улыбнуться. И это вышло у нее неожиданно трепетно. - Пошли, малыш, я тебе покажу свое хозяйство.
Она повернулась, поманила пальчиком Рода, и, как русалка, поплыла в воздухе. Род решил, что за такими волнительными изгибами тела готов последовать куда угодно.
Малдун указала на массивную дверь в тусклой металлической стене.
- Это свинец метровой толщины. Сам понимаешь, что за ним скрыт атомный реактор.
Род удивился:
- А зачем нужен свинец? Насколько мне не изменяет память, плазменная бутыль лучше любого металла задерживает радиацию.
Настал черед удивиться его наставнице. Грейси с недоумением посмотрела на него и кивнула:
- Но если бутыль выйдет из строя, произойдет серьезный выброс жесткой радиации.
Род фыркнул.
- Никогда не слышал, чтобы плазма вышла из-под контроля.
- Знаю, знаю, - торопливо отозвалась женщина, - но попробуй расскажи об этом остальному экипажу. И моему подсознанию тоже. Лобные доли у меня верят в науку, но в мозжечке, как ни прискорбно, до сих пор хранятся суеверия, - Малдун положила ладонь себе на живот. - Знаешь, умный паренек, я ведь не так стара, как кажется на первый взгляд, и надеюсь когда-нибудь завести детей.
Род неожиданно ощутил собственную уязвимость: перед радиацией все живые существа бессильны. По существу, они для нее прозрачны и, следовательно, уязвимы.
- Я думаю, ты понимаешь, где располагаются главная турбина и генератор, - Малдун показала на большой красный ящик на полу. - Вот здесь инструменты на непредвиденный случай. Небольшой огнетушитель, счетчик Гейгера... - рот ее слегка перекосился, - основные гаечные ключи и отвертки, санитарная сумка для оказания первой помощи, металлорезиновые заплаты, если ненароком шальной метеорит пробьет борт и сварочный аппарат. Ящик с заплатами быстрого реагирования на разгерметизацию установлен возле каждого люка и обязательно присутствует в каждой каюте у самой длинной стены, - она вопросительно посмотрела на стажера. - Соображаешь?
Род кивнул.
- Максима, откуда я родом, - астероид, мэм. По-моему, астероидники раньше учатся клеить заплаты, чем ходить и разговаривать.
- Хорошо. У нашего корабля прекрасное отражательное поле, за которым неусыпно следит второй офицер Вайсер...
- С ним я уже познакомился, - хмыкнул Род. Малдун бросила на юношу быстрый взгляд и продолжила лекцию:
- Мы с ним оба тратим много времени на проверку генератора поля и его соединений. Кроме всего прочего, у корабля двойной корпус, с принудительным пенным наполнением, готовым в любую минуту расшириться и образовать корку в месте пробоя брони. Но ведь это пояс астероидов, и какой-нибудь камень все равно может проскочить. Раз или два в каждом полете нас пробивает навылет.
Род улыбнулся.
- Вы когда-нибудь видели буксир с Максимы, мэм?
Малдун покачала головой.
- Я обычно не гляжу на экран, когда мы уравниваем орбиту с очередным астероидом.
- На нем множество заплат. Всех цветов - и очень нелепых рисунков.
Малдун удивилась:
- А почему они разноцветные?
Род пожал плечами.
- Почему бы и нет? Раз уж все равно приходится мириться с заплатами, пусть будут хотя бы декоративными, чтобы радовать глаз и чувство прекрасного, заложенное в людях Господом или эволюцией, что, по сути, одно и то же.
Малдун улыбнулась:
- Когда посмотришь с такой точки зрения, пожалуй, это имеет смысл. Давай продолжим наш образовательный тур.
Она подошла к койке Рода и шлепнула по стене с прямоугольником.
- Здесь аккумуляторы, а... это что за черт?
Она застыла, глядя в угол, занятый модернистской скульптурой.
- О, это всего только Фесс, - Род чувствовал себя крайне глупо. - Мой робот.
- У тебя есть собственный робот?
- Как видите, есть, мэм, - Род гулко сглотнул. - Без своего напарника и друга, каковым считаю Фесса, я как без рук. Он достался мне в наследство, если вы понимаете, о чем я говорю.
- Нет, не понимаю, - Малдун с поразительной смесью удивления, страха и восхищения на лице продолжала разглядывать робота.
Род еще раз глотнул.
- Простите, что поставил вас в нелепое положение. Похоже, на торговцах в экипаж не набирают роботов. Мне следовало вас предупредить, мэм.
- Да, следовало, - Малдун покачала головой. - Но я постараюсь привыкнуть к вашему другу и напарнику, каковым вы привыкли считать этого, прямо скажем, симпатичного кибера.
Род чуть не сел на пол от облегчения, когда услышал эти слова.
- Спасибо. То есть большое спасибо, мэм. Фесс, подойди и поздоровайся с моим новым боссом.
Порождение безумного скульптора ожило, с мелодичным скрипом повернуло голову и легко подплыло к ним.
- Здравствуйте, мадам. Я старый семейный робот.
Он протянул руку.
Малдун осторожно взяла ее за кончики стальных пальцев и принялась с неподдельным интересом рассматривать соединения суставов.
- Замечательно сработано. Полагаю, ваши производители применили соленоиды?
- В руках да - для лучшей обратной связи при возникновения давления на ладонь. Но в остальных суставах использованы современные мощные, хотя и чрезвычайно компактные, сервомоторы типа «понукай-4».
Малдун понимающе кивнула:
- Мне знаком этот тип. Удачная конструкция. Тебе, дружок, придется смириться с тем, что периодически будешь исполнять мои приказы.
Фесс колебался, и Род быстро сказал:
- Все, что она скажет, Фесс. За исключением ограничений твоей главной программы, конечно.
- О, пожалуйста, не волнуйся, парень. Я не стану приказывать твоему роботу кого-нибудь убивать или бить морду.
- Конечно, Род, - Фесс деланно поклонился Малдун. - Будет большой радостью для меня служить вам, мэм-сахиб.
Грейси от такого проявления галантности чудом не покраснела:
- Послушай, уборщик, он всегда так разговаривает? Я имею в виду те титулы, которыми он наградил меня.
- Если, мэм, вас раздражает манера Фесса с уважением относиться к собеседникам, - Род притворно вздохнул, - так эта черта его характера тоже досталась мне в наследство. Я излечил его от этой привычки, когда он обращается ко мне, но забыл предупредить, чтобы и с другими он воздерживался от восхвалений. Полагаю, на первый раз вы простите ему это напыщенное «мэм-сахиб»?
- Не беспокойся, - Малдун улыбнулась. - Мне такое обращение нравится.
Она повернулась и направилась к верстаку. Род бросил вслед:
- Вы как будто разбираетесь в роботах, мэм.
Малдун передернула плечами:
- Машина есть машина. Если она движется и имеет болты, то я в ней разберусь обязательно.
- Но я имел в виду не совсем это. Робот - машина только отчасти. В основном это компьютер.
- А-а, могу ли я написать для Фесса подпрограмму? - Малдун снисходительно улыбнулась. - В наши дни инженеру необходимо знать все составляющие части системы, уборщик, включая и прикладное программирование. Быть специалистом - значит уметь обобщать.
Род стоял столб столбом, невидяще глядя в пространство.
- Знаете, мэм, это не просто хорошая формулировка, а замечательная.
На эту реплику Малдун отреагировала моментально:
- Мне ее сформулировал мой первый профессор в колледже. И я запомнила на всю жизнь.
Род внимательно посмотрел на женщину.
- Там вы учились на инженера?
Грейси фыркнула:
- Ах, как было здорово учиться. Почему вы не спрашиваете, что важнее: мысли и факты или как обращаться с гаечным ключом и клавиатурой?
- А я знаю: важно и то, и другое.
- Книжные знания я получила в колледже, уборщик, а работать научилась уже здесь.
- Вы получили звание бакалавра?
- Только диплом об окончании.
- Но если у вас такая квалификация, что вы делаете на борту маленького торговца?
- Умоляю, только не трогай «Мюррей Рейн»! - рявкнула Малдун. - Это прекрасный корабль! Всем приходится начинать с чего-то. Пять лет назад я была занята на твоей работе. А теперь я главный инженер!
«Что ничего не значит», - подумал Род, а вслух сказал совсем другое:
- Но вы могли бы перейти на больший корабль.
Странное выражение появилось на лице Малдун.
- Мне и здесь хорошо.
Род посмотрел ей в глаза, отвел взгляд и промолчал. Впервые начинал он понимать, что значит быть взрослым, но неуверенным в себе человеком.
Прозвенел звонок. Грейси подняла голову.
- Обед. Прошу прощения.
Она юркнула в свою каюту-шкаф и закрыла за собой дверь.
Род подавил желание позвать робота. Если бы существовала возможность, он обсудил бы с Фессом дневные события, но сейчас ему нельзя кричать. К тому же он уже двадцать часов на ногах, и это начинало сказываться.
Открылась дверь, вышла Малдун в офицерском мундире с такими же знаками различия, как у Вайсера.
Род вытаращил глаза.
Куртка плотно облегала стройное тело, брюки выигрышно обтягивали длинные ноги. Сетку она сняла, и теперь волосы свободно клубились облаком вокруг чисто вымытого лица.
Она улыбнулась, видя его удивление.
- Благодарю за выражение восхищения, малыш. Но не думай, что щеголять в парадной форме - вредная привычка. В мундирах на корабле мы только обедаем.
Род осмотрел свою одежду и грязные руки. Но женщина-офицер его успокоила:
- Не волнуйся, тебе можно идти за стол и так, пока не получишь мундир. По пути сможешь умыться, - Малдун надела белоснежную фуражку с эмблемой в виде серебристой ракеты и застегнула ремешок под подбородком. - Пошли, познакомишься с остальными.
Это «остальные» почему-то вызвало неприятные ассоциации. Гоп-компания, шайка-лейка и прочие нелестные эпитеты.
- А на вахте никто не остается?
- Компьютер, братец. А тебя оставлять в рубке все равно бесполезно. Разве ты знаешь, что делать, когда завоет сирена общекорабельной тревоги? - Грейси повернулась, и Род пошел за ней следом, в кителе и форменных брюках ее скольжение стало еще более привлекательным.
Когда Род проходил мимо робота, Фесс еле слышно прошептал:
- Помни, Род: уборщика должны видеть, но не слышать.
- Не волнуйся, тебе не придется за меня краснеть, - проворчал Род. Тем не менее он постарался запомнить, что болтать не следует.
Очевидно, ограничение не болтать распространялось только на него одного. Теперь он понимал, почему это помещение называют кают-компанией, ибо в каюте, где обедал экипаж, собралась довольно говорливая компания. Ему все время хотелось сказать что-нибудь остроумное, но каждый раз он ловил снисходительно-презрительный взгляд Вайсера и почему-то продолжал молчать.
Все собрались за столом. Род хотел было сесть, но высокий человек с капитанскими нашивками кашлянул, и новичок уразумел, что никто не имеет права нарушить субординацию и приступить к трапезе раньше командира. Поэтому остался стоять, потом отдал честь. Капитан ответил на приветствие и посмотрел на остальных членов экипажа:
- Надеюсь, вы облегчите жизнь нашего нового товарища своим сочувствием.
После такого недвусмысленного замечания Рода охватили дурные предчувствия.
- О, да, сэр! Я уже показала ему машинное отделение и проверила степень подготовки, - Грейси Малдун стояла навытяжку, расправив плечи, глаза ее сверкали (может быть, чуть более лихорадочно, чем обычно, и это отметили наиболее проницательные из ее коллег), на губах застыла застенчивая улыбка.
- Хорошо, хорошо. Ну, а теперь давайте познакомимся. Я капитан Донаф, - капитана отличали широкие плечи, подтянутость фигуры, крупные, но не уродливые черты загорелого лица. - Джентльмен, стоящий справа от меня, - первый офицер Джонас Уэлк...
Первый офицер улыбнулся и ответил на приветствие Рода. Это был тощий, лысеющий мужчина с острыми чертами лица.
- Мне кажется, с нашим вторым офицером мистером Вайсером вы уже знакомы.
Род отдал приветствие. Вайсер откозырял, сузив глаза до щелочек.
- Можете попросить разрешения выйти, Олби, - сказал Донаф, подмигнул и провел пальцами по щеке.
Лицо Вайсера потемнело, но он сказал:
- Прошу прощения, капитан.
- Конечно.
Вайсер вышел.
Род напряженно гадал, что все это значило, но капитан продолжил:
- А это третий офицер Ной Маккракен.
Род уже в который раз отдал честь.
- Приятно познакомиться, сэр.
Маккракен, несмотря на присущую ему тучность, молодцевато ответил на приветствие. Его пример показывал, что может сделать с фигурой невесомость: от бедер до головы он был кругл, как шар, а верх торса венчал второй шар. Никакого преувеличения - самый настоящий шар. С незначительными выступающими деталями вроде носа, надбровных дуг и тройного подбородка. Род подумал, что вряд ли третий офицер решится покинуть корабль на небесном теле с гравитацией, превышающей лунную.
Вернулся Вайсер, мрачный, но чисто выбритый. В глазах Рода запрыгали веселые чертики; но он тут же вспомнил о приличиях и отвел взгляд. Но Вайсер успел заметить иронию новичка и угрожающе посмотрел на него.
- Джентльмены и леди, - заключил капитан, - представляю вам астронавта Родни д'Арманда.
Теперь уже в глазах Вайсера, услышавшего полное имя Рода, загорелись злорадные огоньки. Но Роду было все равно, сердце его пело: капитан при всех назвал его астронавтом!
- Но поскольку вы пока младший член экипажа, - продолжал Донаф, - вам предстоит прислуживать остальным за столом. Прошу всех садиться.
Род подумал о том, что, может быть, следует сослаться на условия своего контракта, но потом вспомнил, как далеко он находится от ближайшего космопорта. К тому же он снова уловил выразительный взгляд Вайсера. А Грейси Малдун тем временем садилась. Род попытался подставить ей стул, но Маккракен опередил новичка. Впрочем, это не имело значения: все стулья были прочно прикреплены к полу. Остальные члены экипажа тоже усаживались, и Донаф попросил:
- Поработайте-ка у автокока, мистер д'Арманд.
Род огляделся, отыскал синтезатор пищи и оттолкнулся, направляясь к нему. Он обнаружил, что начинает уважать Донафа: тот, кто умудряется заставлять такой разношерстный экипаж переодеваться к обеду и даже в космическом пространстве сохраняет хорошие манеры, - порядочный человек. И умный при этом, иначе не смог бы поддерживать мораль команды на должном уровне. И, кажется, Малдун тоже это понимала.
- Начнем с овощного супа - клавиши I-C, пожалуйста. И простой салат, B-V. Соус?
- Французский, пожалуйста, - сказал Уэлк.
- Русский, - отозвался Вайсер.
- Клавианский, - заявил Маккракен.

Предыдущая страница 23 Следующая страница


Напарник Чародея 24

- Никакого соуса, - отказалась Малдун.
- А я вместо соуса предпочту рокфор. Теперь посмотрим сегодняшнее меню, - капитан поднял листок, делая вид, что внимательно изучает перечень. Все остальные, за исключением Маккракена, последовали его примеру. Донаф взглянул на него, и третий помощник со вздохом взял распечатку.
Прозвонил автоповар. Род достал из стола сосуды и начал расставлять их перед обедающими.
- Спасибо, мистер д'Арманд. Садитесь, пожалуйста.
Род направился к своему стулу, потом остановился. Поднял голову: капитан с улыбкой смотрел на него.
- Можете заказать что-нибудь для себя.
- Да, сэр! - Род взял еще одну порцию супа, вернулся на свое место и сел.
Донаф взял свой судок, отпил из носика, поставил сосуд и сказал:
- На Максиме мы неплохо потрудились.
- Да, сэр, - согласился Уэлк. - Текстиль с Земли принес неплохую прибыль.
- Десертные вина тоже, - улыбнулся Маккракен. - Никогда не устаю удивляться людям, которые платят бешеные деньги за перебродивший виноградный сок, когда любой автоповар синтезирует не хуже.
- Дело в статусе, - осклабился Вайсер.
- И в связи вина с бывшей родиной, - Донаф поднял сосуд, глядя в пространство. - Я, помнится, как-то раз во время пробного полета на Марс, когда был еще безусым юнгой...
Уэлк вежливо кашлянул в кулак и вставил:
- Распорядок, сэр.
Донаф удивленно посмотрел на него и тут же смущенно улыбнулся:
- Да, кажется, я это уже рассказывал несколько раз. Благодарю вас, мистер Уэлк.
Малдун сердито посмотрела на Уэлка, но тот старательно избегал ее взгляда.
Капитан отставил опустевшую супницу, и все члены экипажа последовали его примеру. Род сразу встал и обошел стол, собирая посуду, потом отправился к автоповару и снова стал расставлять блюда. С салатами у него получилось так же легко, как с супом, но приходилось запоминать, кому какой соус. Как ни странно, с Малдун никаких трудностей не было.
Донаф размазал томат под липкой пленкой, поднял пленку, используя поверхностное натяжение, и продолжил:
- На Церере тоже должно получиться хорошо. Конечно, не с теми товарами, что мы вывезли с Максимы.
- Конечно, сэр, - согласился Уэлк. - Вряд ли стоит ввозить в Монте-Карло карточные колоды и все такое прочее.
- Вот именно. Товары с одного из астероидов явно не будут пользоваться спросом на других астероидах. Но зато жители Ганимеда за них заплатят хорошо, а Церера останется превосходным рынком сбыта для второсортных тканей, - он поднял голову. - У нас совсем не осталось мехов?
- Боюсь, сэр, что два отреза остались, - ответил Уэлк. - Спрос жительниц Максимы оказался меньше обычного.
- Гм, - Донаф взял еще один кусочек дивно пахнущего сыра. - Ну, мы, конечно, не сумеем продать их на Церере за ту цену, которую назначили.
Род не верил своим ушам. Всю жизнь Церера служила для него символом роскоши и декаданса, а эти люди утверждают, что никто на этом большом булыжнике не может позволить себе того же, что покупают жители какой-то песчинки, называемой Максимой!
И они не могут ошибаться. В торговле вся их жизнь, а они до сих пор не только живы, но и прекрасно себя чувствуют.
Когда тарелки из-под салата были убраны, Донаф предложил:
- Я думаю, сегодня подойдет рагу - это J-Q. А с ним я предпочитаю бургундское - А-А.
Род нажал клавиши, обозначенные этими буквами и чуть-чуть подождал. Потом выслушал заказы остальных, уже уверенно набрал и их комбинации и почти сразу начал доставать и расставлять блюда. На мгновение он испытал искушение напомнить окружающим, что у него имеется робот, который великолепно справится с подобной работой, но вновь встретил ненавидящий взгляд Вайсера и передумал.
Наконец он обслужил всех, принял собственный заказ, получил его и сел на место. Все занялись едой, а Род обнаружил, что первые два блюда сделали свое дело: он перестал чувствовать голод.
- Знаете, дамы и господа, признаюсь, меня немного волнует политическая ситуация на Ганимеде, - заметил Уэлк.
Донаф улыбнулся.
- Давно известно, что там никакой демократии на самом деле нет, первый помощник.
- Да, но этот новый президент был... гм... «избран» Советом...
Вайсер пожал плечами.
- Диктатор есть диктатор. Интересно, как это отразится на торговле?
- Никак, - уверенно заявил толстяк Маккракен. - Я помню, мы как-то останавливались на Тритоне. Я тогда был совсем молодым и худым - тянул всего на каких-то двести фунтов...
Остальные переглянулись с тоской, но Донаф продолжал вежливо слушать.
- Там как раз избрали нового верховного дожа, и он произносил громкие речи о «земной угрозе» и славной родной культуре. Но мы привезли большой груз настоящего шампанского, белужьей икры и кливлендских чизбургеров, и торговый агент дожа скупил две трети груза. А все остальные сражались на аукционе за остальную часть. И все это время дож продолжал разглагольствовать о том, что никто не может сделать что-нибудь лучше, чем делают аналогичное на Тритоне, - он оглянулся и перестал улыбаться, заметив, что все остальные заняты исключительно тщательным пережевыванием пищи. - Неужели я уже рассказывал об этом как-то?
- Все равно было очень интересно, - быстро сказал Донаф. - И при этом соответствует нашей ситуации. А теперь, мистер д'Арманд, не пора ли подавать десерт?
Род принялся убирать со стола использованные приборы и при этом взглянул на второго помощника. И удивился.
Вайсер по-прежнему выглядел голодным. Как можно столько в себя впихнуть и все еще не наесться, подумал Род.
И тут он увидел, что Вайсер смотрит на Грейси Малдун.
Тревога и гнев охватили Рода: как смеет эта свинья пожирать глазами такую хрупкую женщину. Но одновременно он испытал и сочувствие - Род понимал, что должен испытывать этот парень, видя, с каким боготворящим выражением на лице женщина-инженер смотрит на капитана.
Все это в совокупности страшно смутило Рода. Он побросал посуду в рециклер и начал набирать шифры десерта. Обслуживай офицеров, уборщик, и не позволяй себе ничего лишнего.

* * *

- Нажимаю на нижний край, верно?
- Если верхний край снаружи и если устроено, как багажный ящик, то именно так.
- Ну, давай проверим, - Род нажал на нижнюю кромку прямоугольника в стене, и из нее выскользнула койка и прочно встала четырьмя ножками на пол. На ней лежали свежие простыни и одеяла. Один конец матраца, потолще, служил подушкой. - Хм, вот что значит уверенность.
Род взял простыню за два угла.
- Прошу прощения, - сказал Фесс, отобрал у него простыню и принялся ее встряхивать.
- Фесс, не надо. Если увидят, что ты делаешь, мне никогда не простят!
Фесс остановился, держа в руках простыню.
- Учитывая отношение мистера Вайсера...
- Вот именно, - Род отобрал у Фесса простыню, передал ему остальную постель и принялся расстилать. - Не могу понять поведения Грейси Малдун. Она настоящая красавица, но как будто не подозревает об этом!
Фесс посмотрел в сторону двигателей.
- О, я не боюсь, что она услышит: Грейси у себя в каюте, а дверь плотно закрыта.
- Истинная правда, женщина эта красива, - согласился Фесс. - Но все равно ей не хватает манер подлинной леди.
- Ну, настоящие леди мне никогда не нравились, - Род остановился. - Фесс, когда я сегодня ее увидел, что-то со мной произошло.
- Я заметил, Род.
- А когда это что-то миновало, у меня закружилась голова, а в ней пульсировала только одна мысль. «Так вот что значит влюбиться!»
- Да, - сказал робот, - да.
- Это было очень заметно?
- Только если знаешь, из-за чего разгорелся весь сыр-бор.
- Ну, Грейси-то, вероятно, знает, - Род поджал губы. - Насколько хорошо знает, как ты думаешь, Фесс?
- Внимание джентльмена всегда приятно для леди, Род.
- Да, наверное, ты прав, - Род откинулся, подбоченясь, и гордо осмотрел проделанную работу. - Вот! Я могу сам расстелить постель!
- Ты хорошо справился, Род, - Фесс не стал ничего говорить о завернутых уголках и аккуратности.
Род достал из гардероба саквояж, извлек из него пижаму и огляделся.
- Если бы я был уверен, что дверь закрыта...
Фесс усилил мощность своего приемника звуков и доложил:
- Она дышит глубоко и ровно, Род.
- Будем надеяться, что спит, - Род быстро разделся. - Все равно нужно торопиться. Почему они даже занавесок не повесили?
- Вероятно, потому, Род, что создатели корабля предполагали, что экипаж будет однополым.
- Странно все как-то, - Род надел пижаму, забрался на койку и укрылся одеялом. - Конечно, мне очень хотелось бы, чтобы она неожиданно вышла нагишом.
- На данной стадии отношений подобная выходка со стороны молодой леди была бы преждевременной.
- Верю тебе на слово, знаток дамских уловок. Мне нужно... я просто не знаю, как мне вести себя.
- Неужели? У тебя никогда не было такого чувства к другому человеку?
- Но... почему? - выдохнул Род. - Всю жизнь меня окружали изысканные леди благородного происхождения, со всей их грацией и достоинствами... почему ни одна из них не заставила сильнее забиться мое сердце?
- Может быть, потому, что интеллект Малдун намного превосходит средний уровень.
- Ну... может быть. Но дома я не помню ни одного такого миловидного лица. Кроме Лукреции, но она всегда была такой нервной, такой дерганой, что я все время удивлялся, как она не распадается на части.
- Должен сказать, что меня радует твоя наблюдательность и восприимчивость, Род. Мало кто обратил бы внимание на скрытую красоту Грейси Малдун, потому что она не пользуется косметикой и другими привычными средствами улавливания мужских душ.
Род смотрел в темноту широко раскрытыми глазами. В голове его теснились самые романтические мысли.
После недолгого молчания Фесс сказал:
- Спокойной ночи, Род.
- Хм? О, да. Спокойной ночи, Фесс.

* * *

Корабль содрогнулся, и Род непроизвольно выпалил:
- Можно вставать?
- Пока еще нет, - отозвалась Малдун.
- А мне не нужно противоперегрузочное устройство?
- У тебя оно есть. Твоя койка. И моя тоже. На торговце все компоненты интерьера рассчитаны на выполнение нескольких функций.
Так вот почему она оставалась в своей каюте.
- Причаливание закончено, ребята, - послышался в интеркоме довольный голос Донафа. - Двадцать четыре часа увольнения всем. Веселись в городе Церера, экипаж!
И прежде чем капитан отключился, рядом с ним послышались оживленные возгласы.
Род отстегнул ремни и сел, прежде чем те успели отскочить. Он встал, затолкал койку в стену и направился в коридор. И тут же остановился, поняв, что за его шагами нет эха шагов инженера. Он повернулся и увидел, что Малдун стоит с компьютерной клавиатурой в руках и проверяет какие-то датчики на стене.
- А ты разве не идешь?
Малдун отрицательно покачала головой.
- На корабле для инженера-механика всегда найдется работа.
- Но ее не обязательно делать сейчас?
- Как бы то ни было, я должна ее сделать.
- Но почему? - Род направился к ней. - Ты не должна...
И Малдун разразилась слезами. Род застыл, глядя на нее.
- Убирайся! - крикнула Малдун. - Дай мне спокойно заниматься моими двигателями!
Роду не оставалось ничего иного, как поспешно ретироваться.
- Но почему она хотела остаться одной? - недоумевал Род.
- В человеческих отношениях существуют оттенки, которые невозможно понять, если не знаешь всей полноты информации, - негромко ответил Фесс.
- Это означает, что мы недостаточно знаем, чтобы догадаться об истинных причинах.
- Достаточно точная интерпретация. И если ты простишь мое замечание, Род...
- Это не мое дело, - Род лег, ожидая, когда прекратится ускорение. - Но, Фесс, я уверен, что ее люблю.
- Но это еще не дает тебе права вмешиваться в ее дела.
- Наверное, - вздохнул Род.
- Но, Род, ты размышляешь над этой проблемой уже в течение двадцати шести часов. И я уверен, ты даже не заметил чарующих красот города Церера - Центральная.
Род пожал плечами.
- Цереру я видел и раньше, а Грейси Малдун нет.
Ускорение завершилось, и интерком провозгласил:
- Отлет закончен. Взят курс на Ганимед. Всем занять свои места согласно штатному расписанию.
Род сел, встал и повернулся, чтобы нажать кнопку в стене.
- Будем надеяться, что она...
И тут по всему кораблю пронесся хриплый свист.
Род застыл. Он узнал самый тревожный сигнал, какой только может прозвучать по корабельной системе аварийного оповещения - «Потеря герметизации».
- У нас пробит корпус!
Если Фесс что-то ответил, то уже в пустое пространство. Рефлексы жителя Максимы взяли верх, и Род уже был на пути к сумке с инструментами для чрезвычайных положений.
Он дернул сумку, а пришлось дергать изо всех сил: дно у нее магнитное - и посмотрел на экран над нею. Там светились оконтуренные голубым очертания корабля, и в переднем трюме мигала красная точка. Род повернулся к выходу, прихватив сумку. Сзади послышался крик Грейси, но молодому человеку на сей раз это показалось не таким важным делом.
Он пулей пролетел по коридору, рикошетом отскочил к лестнице и пронесся мимо входного шлюза. Вслед ему кто-то крикнул: с дороги, уборщик, но он не обратил внимания. Затормозил, ухватившись за поручни люка, и прыгнул в черноту переднего трюма, зажигая по дороге свет.
Лицо его начало словно раздуваться. Он увидел дыру - отвратительное рваное отверстие с неровными острыми краями, в добрый квадратный сантиметр. В нее со свистом рвался воздух. Род нырнул к пробоине, раскрыл по пути сумку и мгновенно выхватил временную заплату. Потом швырнул сумку к стене. Магнитное дно со звоном прилипло, а Род скорчился у отверстия и пришлепнул заплату. Пригладил гибкие края, потом достал сварочный аппарат и стальной стержень. Сзади загремел Фесс, послышался крик Вайсера:
- Какого дьявола ты делаешь? Прочь с дороги, избалованное отродье, пока я не засунул твою наглую башку в дыру!
Род стиснул зубы, не обращая внимания на этот признак бессилия, прижал положительный контакт к стене, потом наложил стальную заплату поверх временной. Расплющил ее молотом, потом повернул аппарат и нажал кнопку. Из аппарата вылетела искра, и края заплаты потекли.
Род провел по краям прямоугольника пластины, потом откинулся и перевел дыхание. Вот теперь есть время, чтобы испугаться.
И посмотреть на Вайсера.
Род напрягся: он знал, что нарушил прямой приказ старшего по званию.
Но второй помощник разглядывал заплату, медленно кивая в такт своим мыслям.
Род почувствовал, что его начинает бить крупная дрожь. До него, как до жирафа, опасность доходила не сразу.
- Простите, сэр. Я...
- Ты поступил, как нужно было поступить в подобных обстоятельствах, - Вайсер продолжал кивать. - Кстати, очень хорошая сварка. Это мне следовало сказать «простите». Я и не заметил, что ты успел приложить временную, - он повернулся к Малдун, которая подбегала, тяжело дыша. - Ты быстро его научила.
Грейси покачала головой.
- Этому я его не учила.
Вайсер повернулся к Роду:
- А где ты-то научился, богатый мальчик?
Род вымученно улыбнулся:
- Я вырос на астероиде, сэр. Наши здания внешне не похожи на герметичные купола, но все-таки они именно такие. И мы с детства учимся действовать в ситуации, когда купол пробит. С десяти лет я умею быстро накладывать заплаты.
- Тебе приходилось это делать и раньше?
- Один раз. Единственный раз, когда я сумел добежать до пробоины первым.
Вайсер медленно кивнул.
- Наверное, даже аристократ учится защищать свой дом. Ну, суматоха кончилась. Все по местам.
Вечером Род снова прислуживал за столом, но Вайсер больше не смотрел на него волком. Сердце Рода пело: он заслужил доверие своих товарищей! Тема разговора изменилась. Офицеры хвастали своими похождениями на Церере:
- Что вы делали в ресторане, мистер Маккракен? Небось, пытались перепробовать все меню?
- Нет, я съел только то, что в нем было.
Малдун чуть-чуть улыбнулась. Маккракен продолжал:

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

- Нехорошо получилось с этим бочонком в ресторане «Фолл».
- А что с ним? - нахмурился Вайсер. - Я не заметил ничего плохого.
- Поэтому ты и попытался опустошить его в одиночку?
Все за столом засмеялись, даже Малдун. Вайсер улыбнулся.
- Ладно, я хорошо повеселился. А вот Уэлк опять все свободное время провел со своей женой.
- С которой на этот раз?
Малдун перестала улыбаться.
- С той, что родом с Цереры, - первый офицер улыбнулся Роду. - Все абсолютно законно, мистер д'Арманд, и на Марсе у меня официальная жена, и на Церере. На Земле, конечно, я не стал регистрировать брак, ибо там я бываю нечасто.
- Еще бы, ему просто надоело таскаться по судам, - усмехнулся Вайсер.
- Однако наш галантный капитан тоже должен получить свою долю подшучивания, - Уэлк ничуть не смутился, подмигнув Донафу. - Мы видели вас с весьма очаровательной брюнеткой в «Пастише», сэр.
- Благодарю вас за комплимент моей даме, мистер Уэлк, - капитан слегка склонил голову, и улыбка исчезла с лица Малдун совершенно.
- Брюнетка? - нахмурился Вайсер. - Мне она показалась рыжей.
- Нет, рыжая была у Маллоя, - поправил товарища Маккракен. - Умная, как пуговица.
- В свином глазу!
- Нет; та, в «Свином глазу», была блондинкой.
- Эй, я был в «Пастише», и она была рыжей!
- Да? - спросил Уэлк. - И когда же ты там был?
- В двадцать один ровно.
- О, это слишком рано. Ну, а я его видел там, когда мы утром заглянули перекусить, примерно в четыре. Тогда с ним была брюнетка.
Малдун уставилась в свою тарелку. Род ощутил комок в горле. Он пытался найти другую тему для разговора, но мог вспомнить только слова Фесса: «Уборщиков должны видеть, но не должны слышать».
- Джентльмены, джентльмены! - Донаф улыбнулся всем. - Боюсь, что вы меня поймали. Марго - моя двоюродная сестра, она ждала меня, чтобы...
Взрыв смеха заглушил его голос.
- А блондинка была вашей тетей Гретой!
- Нет, она сестра моего друга, который попросил сводить ее на обед, бедняжку. Она очень застенчива и никуда не выходит...
Вайсер взвыл, как вошедшая в форсированный режим турбина, перешел на раскатистый хохот, но потом заметил выражение лица Малдун и сразу смолк.
- А остальные две, - с достоинством продолжил Донаф, - были моими знакомыми; мне просто не удалось по-настоящему организовать встречу заранее.
- Конечно, - с каменным лицом сказал Уэлк.
- Жаль, что у вас не было времени насладиться их обществом.
Маккракен постарался подавить ржание.
- Социальные обязанности превыше удовольствий, - вздохнул Донаф лицемерно. И наклонил аккуратно выбритый пробор в сторону единственной дамы за столом.
- Да, но нужно позаботиться и об удовольствиях, - Уэлк посерьезнел и тоже повернулся к Малдун. - Вы должны время от времени уходить с корабля, инженер. Это существенное подспорье для поддержки вашего эмоционального здоровья.
- В самом деле, Грейс, - искренне поддакнул Маккракен. - Почему бы вам не пойти с нами в следующий раз?
- Вот именно, - озабоченно подхватил Вайсер. - Хватит плесневеть в машинном отделении, девочка! Поживи немного для себя! Тебе это необходимо!
- Нет, - очень тихо ответила Малдун. - Не думаю.
На пути назад в машинное отделение она была очень молчалива. Род, следуя за ней, чувствовал себя неловко Он хорошо понимал, что Грейс хочет остаться одна, но не видел вежливого способа оставить ее. Ему по-прежнему казалось, что он должен завести с ней разговор, хотя понимал, что ничего хорошего из этого не выйдет.
Когда они пришли, Малдун пробормотала что-то о бумагах и села за свой стол перед терминалом. Род же бесцельно бродил по залу, не зная, что делать, и не желая попадаться расстроенной женщине на глаза. Она нажимала на клавиши, словно те были ее смертельными врагами. Тишина становилась все напряженней, пока Род не начал почти осязать ее.
Наконец он не смог больше выдержать тягостного молчания.
- Мэм, я мог бы взять на себя вахту, если вы...
И замолчал, услышав, что она плачет.
Род пришел в ужас. Он и раньше имел дело со слезами, но эти казались серьезными. Инстинкты так же надежно привели юношу к предмету его вожделения, как и гормоны, но он не знал, что нужно делать в подобных ситуациях.
Наконец он сдался и опустился перед ней на колено.
- Все будет хорошо, - сказал Род проникновенно. - В конце концов все наладится. Да и сейчас не так уж плохо!
- Заткнись! - вскипела Грейс. - Ты даже не понимаешь, о чем говоришь!
Род, пораженный ее агрессивностью, отшатнулся. Малдун увидела это и снова заплакала.
- О, прости! Ты стараешься помочь, и я не хотела быть грубой. Но все очень плохо! Он уходит и ловит первую попавшуюся хорошенькую девицу, какую найдет за двенадцать часов, потому что знает, что следующую увидит только через месяц. И каждый день он сидит против меня, видит меня каждый раз, как только поднимет голову! Но я не хорошенькая и он не обращает на меня никакого внимания!
- Ты самая красивая! - возразил Род.
- Молчи, дурачок! Я некрасива по сравнению с их спутницами! Я уродлива!
- Ты прекрасна! - закричал Род. - Под пятнами машинной смазки скрыто самое красивое лицо, какое мне приходилось видеть! От твоей фигуры дыхание перехватывает! Из-за таких лиц мужчины в прошедших веках убивали друг друга на дуэлях! Твои глаза - омуты, и мужчина может в них утонуть!
Она смотрела на него во все глаза. И даже перестала плакать:
- Ты... ты на самом деле так считаешь?
Она икнула.
- Клянусь!
- Ну... Ты богатый мальчик, ты видел лучших...
- Лучших! Да равных тебе не Найти во всей галактике!
- Но... но у них такие прелестные платья... и сами они грациозны, утонченны, как...
- Они грациозны, как беременные пингвины на суше! А ты ходишь, как принцесса из сказки!
- Ты видел меня только в невесомости...
- Дай мне шанс посмотреть на тебя при нормальном тяготении, - умолял неудачливый воздыхатель. - Пойди в увольнительную! Поверь мне: у девушек Максимы нет ни грамма твоей красоты!
- Но сцены на экране...
- Какие сцены? А, ты имеешь в виду клипы, которые вставляют в исторические драмы? Это актрисы, а не реальные девушки с Максимы. О, конечно, иногда показывают один-два кадра с настоящих балов, но камера по обыкновению располагается далеко, лиц и фигур не видно.
- Но они поголовно аристократки!
- Да, и выглядят как аристократки. Но разве это меняет дело? Да стоит тебе только подобрать подходящий наряд и макияж, и ты их всех за пояс заткнешь!
- Но я не знаю даже, что делать с пудрой и румянами!
Род набрал полную грудь воздуха:
- Доверься мне. Я знаю.
В свое время на множестве удивительно скучных банкетов Род занимался исключительно тем, что изучал макияж на девичьих лицах: приходилось смотреть на соседок по столу, и нужно было чем-то занять мысли, так что он думал о том, как девицы достигают задуманного эффекта. К тому же он не раз бывал в гримерных любительского театрального общества Максимы и имел возможность вблизи изучить процесс, пока женщина с Земли, профессиональная гримерша, работала кисточкой и лигниновыми тампонами.
- Да, нужно использовать основание! Я знаю, у тебя прекрасная кожа, но ты никогда не подставляла ее солнцу.
- Нет, конечно, - Малдун сердито посмотрела на него. - Я выросла на Леокадии-5. Но меня в юности обсыпало угрями.
- Значит, у тебя был плохой врач. Кожа есть кожа, она как холст, а ты - художник.
- Ну, ладно, - согласилась Малдун, разгладила краску губкой и взяла контурный карандаш.
- Нет, - указал Род, - только не карандаш. Воспользуйся лучше кисточкой: тени карандашом не наносят.
- Но карандашом гораздо легче! - пожаловалась Малдун.
- Тебе нужна легкость или результат? Помни: нужна светотень, нужны контрасты, как на картине. Вот чем ты должна стать, когда работа будет закончена, настоящим произведением искусства. А сейчас сделай чуть помягче тон на щеках.
- Но я не могу ходить в этих штуках!
- Тогда ты никогда не сможешь грациозно двигаться при тяготении. Фесс сконструировал магниты так, чтобы они создавали притяжение, равное одному g. Помни, по одной ноге за раз, и короткими шагами.
- Так я никогда не доберусь.
- То, куда ты собираешься добраться, измеряется не в метрах. Можно двигаться короткими шагами и быстро. Хорошо, попробуй... Отлично! Вот теперь ты правильно переставляешь ноги. Держи спину прямо, плечи чуть назад.
- Но это делает мои... Ну, ты знаешь. Будто я их выставляю напоказ.
- В чем дело? Ты что, стыдишься их? Нет? Ну, так ходи гордо, вот так! Теперь чуть подними подбородок...
Род крутил головой, как заведенный.
- Оставь свои попытки, - насмешливо сказала Малдун. - Ты не можешь увидеть все сразу.
- Но я хоть попытаюсь. Ну и ну! Так вот каков Ганимед!
- Да, сплошной большой магазин, за исключением космопорта. Здесь можно купить все что угодно.
- Послушай! Но ведь должны быть какие-то законы!
- Не говори об этом вслух. Туземцы решат, что ты бранишься.
- О, ну и ну, ну и ну. НУ И НУ!
- Помигай, или у тебя глаза пересохнут, - посоветовала Малдун. - Мы пришли посмотреть на платья, а не на их отсутствие на этих тощих девицах!
Род с трудом оторвал глаза от захватывающего зрелища:
- Да, это, конечно, не твой стиль!
Малдун сердито посмотрела на него.
- Откуда ты знаешь, что должна надевать женщина?
- Мэм, когда речь заходит о женской красоте, я не любитель, я специалист. Я хочу, чтобы ты была одета, как картинка.
- Мне показалось, ты говорил, что мой стиль не таков.
- Причесываешься? - Род приоткрыл дверь каюты. - Помни, сначала нужно волосы промыть шампунем, желательно с кондиционером, тогда...
- Отвали, уборщик! - Малдун повернулась со ртом, полным булавок. - Хоть это я знаю!
- Правда? - Род не мог оторваться. - А где ты поучилась?
- Еще до школы, ежедневно в течение тринадцати лет.
- Тогда по... - Род едва успел проглотить остальное.
- Потому что, поступив в колледж, я решила, что больше не стоит тратить время на свою внешность, и поклялась никогда не делать этого снова. Ты уберешься отсюда?
- Но как же твоя клятва?
- Начну нарушать ее через три секунды. А теперь убирайся!
- По магазинам? - Вайсер едва не подавился. - Малыш отправляется по магазинам? Эй, если увидишь что-нибудь красивое и пенящееся, хватай и вели наполнить!
- Оставь его, Вайсер, - бросил Маккракен. - Он, по крайней мере, уговорил Грейс выйти.
- Да. Отличная работа, мистер, - Вайсер подошел с улыбкой. - Кстати, приятель, откуда ты столько знаешь о женских нарядах?
- Мистер Вайсер, - очень вежливо ответил Род, - я постоянно и внимательно изучал наряды - и, то, что в них обряжено.
- Да? И чему же ты научился?
- Очень многому, особенно в том, как упаковываться и драпироваться, - Род повернулся, услышав стук шпилек. - Готовы, мэм?
- Еще бы, уборщик! - в каюту плавно ступила Малдун в бархатном платье, волосы ее ниспадали мягкими волнами, макияж был безупречен. Она подмигнула. - Пошли посмотрим Титан! - и девушка подцепила Рода под руку.
Вайсер поворачивал голову, следя за достойной парой. Он изучал удаляющиеся фигуры, но главным образом ту, что принадлежала очаровательной женщине.
- А знаете, этот парень умнее, чем кажется.
- Да, и, может быть, он так умен, что даже кое в чем глуп, - согласился Маккракен. - Я очень встревожен, Олби.
- Выпускная школа д'Арманда, - усмехнулся Вайсер.
- Я у тебя что-нибудь выпущу, если не перестанешь ржать.
- Я не ржу, я усмехаюсь.
- Ну, все равно, прекрати, она идет.
Они приподняли шляпы.
- Привет, Грейс!
- Рад видеть тебя, Грейс!
- Да, Грейс оправдывает свое имя! Грации ей не занимать, - прошептал Вайсер, уставившись в удаляющуюся спину. - Кажется, парень знает, что делает.
- Может, и знает, - согласился Маккракен. - Верни-ка глаза на орбиту, Олби, а то того гляди ослепнешь.
- Снова Церера, - вздохнул Маккракен. - Уэлк отправляется к своей жене, капитан выходит на охоту за бабочками, а я иду обедать.
- Что бы ни делать, давай делать, - Вайсер начал ерзать. - Обязаны ли мы ждать капитана?
- Скорее, он ждет вас, - объявил вошедший Уэлк. - Мне кажется, он не прочь прочесть нам проповедь.
- Относительно свободы?
Вошел улыбающийся Донаф.
- Внимание! Парни, я понимаю, это вас расстроит, но наш добрый «Мюррей Рейн», кажется, приобретает дурную репутацию.
- Плохую репутацию? - возопил Вайсер. - Да мы вели себя как ангелы! Если сравнить нас с... - он неожиданно смолк.
Донаф кивнул.
- Именно это я имел в виду, мистер Вайсер. Кто слышал о респектабельном моряке - моряке или космонавте? Но я хочу, чтобы вы всегда соблюдали достоинство. Попробуйте быть в увольнении чуть менее дикими. Ну, хорошо, а теперь... Куда вы все уставились?
Все три офицера смотрели ему за спину, и глаза у них стали как блюдца.
- Капитан... Грейс...
Донаф повернулся, чтобы посмотреть. Удивился. Посмотрел еще раз.
Мелкими быстрыми шажками к ним приближалась Малдун, одной рукой касаясь переборки. Глаза ее горели, она улыбалась, платье подчеркивало изумительную фигуру.
Донаф выпучил глаза, словно его хватил апоплексический удар.
Вайсер первым пришел в себя:
- Эй, Грейс, я знаю отличное местечко...
Маккракен оттолкнул коллегу и в свою очередь предложил:
- Грейс, не согласишься ли пообедать в самом фантастическом ресторане...
Уэлк выглядел несчастным: его ждала жена.
- Внимание!
Все вытянулись. Капитан увидел, что Грейс тоже встала смирно, и перевел дыхание.
- Джентльмены, - сказал он спокойно, - на сей раз я воспользуюсь правом старшинства. Мисс Малдун, не окажете ли мне честь пообедать со мной сегодня вечером?
- О, да, капитан! - лицо женщины засветилось неземным очарованием, она взяла капитана под руку и вышла со своим кавалером под звезды. Они с Донафом смотрели только друг на друга. Вайсер постоял у выхода, поглядел им вслед и уныло проворчал:
- Ребята, открою вам секрет, наша девчушка влюблена в нашего капитана по уши. Я это знал и раньше. Но на него-то почему так сейчас подействовало?
- Может, потому, что он раньше не сознавал, что она женщина, - сказал Род.
Вайсер повернулся к нему, сузив глаза.
- Будешь говорить, только когда к тебе обращаются, мистер! Если Грейс разобьет себе сердце, ты за это ответишь!
На мгновение Роду показалось, что Вайсер не будет дожидаться, пока у нее наступит разочарование в душке-капитане. Он уже приготовился к драке, решив на этот раз не уступать. И смог только сказать:
- Ей это было необходимо.
- Это так, - Род увидел, что Вайсер не собирается махать кулаками и постепенно остывает. - Мне следовало бы возненавидеть тебя, но я не могу, - он долго разглядывал Рода, потом медленно кивнул. - И ты тоже, парень?

Предыдущая страница 25 Следующая страница


Напарник Чародея 26

Род глотнул и кивнул.
Рука Вайсера взметнулась - хлопнула Рода по плечу и повернула к ручке люка.
- Пошли, уборщик, напьемся.
И они напились. Вдребезги.
Он проснулся от звуков пения, жалобно захрипел, попытался зарыть голову под подушку, но ее безжалостно убрали.
- О, Род, как было чудесно!
Род едва сумел распялить налившиеся кровью глаза. На его койке сидело воплощение женской красоты, а он был не в состоянии ни восторгаться, ни потрогать, ни предпринять еще что-нибудь.
- Всю ночь, Род! Он провел всю ночь, и со мной одной! Не отправил меня назад на корабль!
- Я счастлив, - простонал Род.
- Сначала обед, потом танцы! Потом мы пошли в ночной клуб, и к нам подошел цыган и играл на виброскрипке - только для нас!
Род хотел попросить женщину говорить потише, но не решился, боясь, что это ее обидит.
- Потом был другой клуб, и еще один, и я надеялась, что он не станет ко мне приставать, потому что не знала, сумею ли сопротивляться, но он не приставал.
Хвала небу за это маленькое чудо. Лично Род желал бы, чтобы корабль перестал так раскачиваться.
Но потом вспомнил, что это не парусник, а космический корабль, и волны бьются только в его желудке.
- Никаких других женщин! Никаких блондинок! Никаких брюнеток! Только я! - Малдун завертелась в пируэте. У Рода перехватило дыхание и закружилась голова.
- Мы выпили, но немного. Нам это было необходимо. Позавтракали в «Пастише» и прогулялись по бульвару Зевак. Я никогда раньше не понимала, как прекрасны астероиды, ты знаешь, они похожи вальсирующие звезды! И он остановился перед церковью, единственной церковью на Церере, и попросил меня выйти за него замуж!
Род промолчал, слишком потрясенный, чтобы произнести хотя бы один членораздельный звук.
- Конечно, я сказала «да». Мне даже думать не пришлось: в мечтах я это уже говорила множество раз! Я сказала «да», и он ввел меня в церковь, и мы пригласили священника, и он велел нам взяться за руки, а на обратном пути мы заглянули в ювелирную лавку, и вот оно!
Она сунула под нос Роду маленький ледник. Тот вытаращил глаза на айсберг и тонкое золотое колечко под ним. Внутри у него все перевернулось, внутренности опустились. Но он сумел прошептать:
- Наилучшие пожелания, новобрачная!
- Спасибо, дорогой! Я всем этим счастьем обязана тебе! - Малдун обняла его, быстро, но крепко поцеловала и сказала: - Я никогда не забуду, что ты сделал для меня, - наклонила голову, неожиданно застеснявшись, и выдохнула: - А теперь я должна идти. Меня ждет муж.
И она исчезла в вихре мономолекулярного шелка и тафты.
Род застонал, перевернулся и свесил голову к ведру, стоявшему рядом с койкой.
- Фесс, что я наделал?
- Ты сделал хорошую женщину счастливой, Род.
- Но я не этого хотел!
- А чего ты хотел?
- Ох... не знаю... Но она должна была каким-то образом понять, что по-настоящему люблю ее только я, и прийти ко мне!
- Ты заслужил ее вечную благодарность, Род. Она теперь твой друг на всю жизнь.
- Но я совсем не это имел в виду...

Глава одиннадцатая

Внезапно в зале прозвучал низкий стон.
Дети мгновенно вскочили, волосы у них встали дыбом. Гвен выпрямилась и вопросительно взглянула на супруга.
- О, нет! - простонал Род. - Опять?
- Это дух другого типа, папа.
- Мне все равно: нам нужно выспаться! - Род перевернулся, сел и посмотрел на Магнуса. - Кого ты разбудил на этот раз?
- Я никого не будил, папа, - голос Магнуса дрогнул. - Или если и разбудил, то невольно, во сне.
- Это все, что ему было нужно, - Род держал голову руками. - Мы живем в битком набитом призраками замке, и наш сын пробуждает духов даже во сне, - он повернулся лицом к лицу с призраком. - Кто ты такой, чтобы являться ночью и пугать мою семью до смерти?
Стон сменился связной речью:
- Молю прощения, благородный рыцарь. Если бы у меня был другой способ, я бы не стал пугать молодежь.
- Мог бы застать меня одного, предающегося где-нибудь размышлениям.
- Не мог, потому что только твой сын дает мне возможность появиться.
Род взглянул на Магнуса, подняв брови.
- Ну, хоть этот вопрос решен, - он снова повернулся к привидению, нахмурился, разглядывая его. На призраке были надеты призрачные же латы и меч в руке. Все это соответствующим образом призрачно гремело. - Будь вежлив с гостями. Покажи нам свое лицо и назовись, - проворчал Род.
- Прошу прощения, - рыцарь сунул меч в ножны и не только поднял забрало, но снял весь шлем - и тут же перестал казаться страшным. Он оказался лысым, с добрым морщинистым лицом и мягко светящимися очертаниями. - При жизни меня звали Донд л'Аккорд. Я никого не хотел испугать, особенно малышей.
- Мы не малыши! - выпалил Джефри, а вот Грегори не стал спорить, только смотрел.
- А я Род Гэллоуглас, лорд Чародей. Это моя жена и дети. Чего ты хочешь от меня?
- Чародей! - в глазах рыцаря загорелась надежда. - Молю о помощи, милорд! Сжалься над бедным измученным отцом. Умоляю о помощи!
- Отцом? - Род окончательно проснулся. - У тебя случайно нет дочери, которая тоже бродит по замку?
- Да, вы угадали, - лицо призрака омрачилось. - Как буду бродить и я, пока не отомщу.
- Ага, - произнес Род. - Отомстишь человеку, который обидел твою дочь?
- Да, измучил ее сердце, а потом убил! Если бы мы с ним были живыми, я бросил бы ему перчатку, а потом вышиб бы мозги одним ударом!
- Не очень подходящая мысль для того, кто надеется попасть на небо. Значит, ты умер сразу после смерти дочери?
- Нет, ты не прав, - дух воззрился на Рода удивленно. - А почему ты так решил?
Прощайте, методы Шерлока Холмса. У Рода с дедукцией отношения складывались не лучше, чем у доктора Ватсона.
- Ты должен был умереть после дочери, - попытался объяснить Род, - иначе ты бы не знал о ее смерти. Но и не очень много времени спустя, иначе перерезал бы глотку злодею и с радостью пошел на плаху, если бы понадобилось.
- И правда, пошел бы, - призрак печально улыбнулся. - Но я умер до ее смерти. Погиб в сражении. Мой дух устремился на небо, но по дороге стремление мое замедлилось и наконец совсем остановилось. Тревога за дочь вернула меня обратно на грешную землю. Но во всем остальном я стремился припасть к напитку блаженных и потому повис между земным сводом и небесным, пока стремление дочери ко мне не переросло в ужас и притянуло меня, как магнитом, в этот замок - и в этот момент ее дух вырвался из плоти. Но она не могла меня увидеть, потому что все ее существо перешло в плач, и так было с тех пор всегда.
- Бедная девочка! - мягко сказала Гвен. Корделия заплакала.
- Значит, ее душа была так полна болью, что не смогла освободиться?
- Да, и до сих пор не может. Я уснул, потому что со смертью моей дочурки прекратилось ее стремление ко мне. Она так наполнилась ужасом, что не оставалось места ни для чего другого. Только сейчас я проснулся - и должен каким-то образом помочь своему несчастному ребенку найти покой!
Род скатал одеяло и поманил детей.
- Вставайте. Всем вставать. Теперь это и мое дело.
- Но как же отдых? - возразила Гвен.
- Думаю, нам лучше поспать днем, дорогая. Меньше помех, знаешь ли, - Род снова повернулся к призраку. - Назови негодяя.
В глазах привидения вспыхнули огоньки.
- Граф.
- Но мне казалось, он выпорол сына и заставил его вести себя порядочно. Неужели он сам стал совершать преступления?
- Нет, старый граф умер. Сын же его в свою очередь стал графом - последним графом Фокскорт, последним отпрыском злого рода.
- Злого рода? - Род нахмурился. - Мне казалось, у его отца имелось некоторое представление о морали.
- Истинная правда, но только для того, чтобы подчинить себе рыцарей и добиться, чтобы они выполняли его приказы.
- Ага, - перевел слова призрака на обычную речь Род. - Значит, сын не имел права затаскивать к себе в постель дочерей рыцарей, потому что это была прерогатива отца, а отец подобного не делал, потому что хотел, чтобы рыцари оставались ему верны.
- Да, но сын старого графа не был так предусмотрителен. Дурная кровь обязательно скажется, а в нем она прямо вопила. Все его предки охотились на девушек в своих владениях, то есть там, где сие можно скрыть и не вызвать восстания вассалов. Фокскорты использовали любую возможность для жестокости и эксплуатации. Тем и заслужили свое имя.
- Какое? Фокскорт? - спросил Род. - Но оно звучит совсем не зло.
- Нет, так его переделали крестьяне, и только мы, чьи предки были рыцарями первого графа, помнили его прежнюю форму: соседи дали ему имя, которым он дерзко гордился: Faux Coeur. Разница заключалась во французском звуке «r».
- ЛЖИВОЕ СЕРДЦЕ! Вот оно что, - воскликнул Верховный Чародей.
- Воистину лживое, потому что этот человек готов был дать любую клятву и тут же от нее отказаться. Он смело вел войска в бой, но в самом сражении прятался за спинами своих рыцарей. О, лжив он был не только на словах, но и в делах, красиво говорил, приятно улыбался, а потом совершал самые коварные поступки, по жестокости соперничающие с подлостью. И все его потомки были подобны ему. Но последний граф превзошел всех своих предков. Он даже не снизошел до брака - какое ему было дело до будущего рода Фокскортов? - и всячески совращал женщин. Он был груб, держался чванливо, но говорил медовым голосом, и глупые женщины падали в обморок, когда он приближался к ним.
Род кивнул с пониманием:
- Комбинация животной привлекательности и денег. На служанок очень действует.
- Ты знаешь этот тип?
- Да, но я также заметил, что благородных леди льстивыми речами не проймешь.
- О, он не колебался использовать и другие средства. По-хорошему или по-плохому, но он совращал каждую женщину, которая оказывалась в пределах его посягательств, а потом отбрасывал ее, заставляя жить в стыде и страхе за испорченную репутацию. И несколько девушек убили себя. А когда графу об этом докладывали, он только смеялся.
- Какой негодяй! - возмущенно пропыхтела Корделия. - И он применил свои способы к твоей дочери?
- Да, потому что она была молода и прекрасна, а граф, хоть давно оставил молодость позади, бесстыдно продолжал распутничать. Я пытался держать ее подальше от искусителя, но он стал разъезжать во главе кавалькады по своим землям. Я думаю, в поисках новых жертв, а не для того, чтобы проверять, справедливо ли поступают с крестьянами его управляющие. Он заезжал в дома рыцарей. И как-то раз остановился у меня. Он знал, сколько у меня детей, и призвал их всех к себе. И когда увидел мою красавицу, остановить его было невозможно.
- Но ты мог бы взять детей и бежать! - возразила Корделия.
- Да, но меня связывала клятва верности. Какой же я был глупец: ведь самого графа не могла сдержать никакая клятва! И когда явился его посланец и приказал мне со всей семьей явиться в замок графа, я не сказал «нет». Через двадцать дней он объявил войну графу Молину и приказал мне отправиться в поход.
- Ах! - глаза Джефри сверкнули. - Этот приказ ты не мог не исполнить, потому что в нем суть рыцарства!
- Ты сказал верно, - рыцарь склонил голову. - Он приказал мне участвовать в первом поединке, чтобы я был убит в первой же битве, но не доверился случаю: когда мое копье ударило противника, предательская стрела с каленым наконечником пробила мои латы сзади, и вошла под лопатку.
- Сзади! - воскликнул Джефри. - Кто из лучников пустился на такую подлость?
- Не знаю, но не сомневаюсь, что только глупец способен отдать такой приказ, потому что его рыцари все равно узнают о предательстве. Стрела попала в цель, и я потерял сознание и больше ничего не помнил, пока моя душа не рассталась с бренным телом.
- И ты застрял между своими долгом и наградой, - кивнул Род. - И даже не знаешь, что произошло с твоей дочерью.
- Только то, что ее так или иначе довели до смерти. Погиб и мой сын.
- Сын? - Магнус поднял голову. - Ну, конечно! Его тоже нужно было устранить, иначе он добрался бы до лорда, чтобы отомстить за сестру!
Корделия задумчиво посмотрела на Магнуса.
- Именно так, - согласился рыцарь. - Он был хороший мальчик и старался уберечь семью от беды. Нет, конечно, его должны были изгнать или убить, и я не сомневаюсь, что душа его сразу после смерти вознеслась, потому что он был хорошим сыном и любящим братом.
- И дух твоей дочери не видел тебя?
- Нет, потому что она ничего не сознает в своем горе. Я пытался отомстить. Надеялся прекратить злодеяния графа, преследуя его в качестве призрака. Но я умер, не испытывая сильного гнева, потому что тогда у меня не было для этого причин, и моему духу не хватает силы. А последний Фокскорт думал только о себе и о своих плотских удовольствиях, он не воспринимал чувства других, тем более призраков.
- Слишком занят собой, чтобы увидеть призрак, - с отвращением сказал Род.
- Именно так, - неожиданно привидение с призрачным звяканьем встало на колени. - Молю тебя, как отец отца, помоги мне! Найди способ вернуть моему ребенку покой! Отомсти подлому убийце!
Лицо Рода приняло жесткое выражение:
- Я не занимаюсь местью.
- Ты струсил? Чума на твою голову! Да чтоб ты вечно...
- Нет, не надо браниться, сэр, выслушайте моего отца, - негромко сказал Грегори, и призрак, как ни странно, замолчал. Он посмотрел на Грегори, потом на Рода.
- О чем говорит твой сын?
- Он знает, что я не стану мстить, - ответил Род. - Месть принижает, не дает проявить лучшие свойства. Мы должны дать твоей дочери покой и возможность завершить путь на небо. И если в ходе этого освобождения последний граф испытает муки, которые сам причинял, хорошо. Но только в качестве побочного эффекта.
- Но скажи нам, - удивленно спросил Магнус, - как можно причинить боль призраку?
Рыцарь вздохнул и как будто стал менее видимым.
- Не знаю.
- Последний граф теперь тоже призрак, - заговорил Грегори, - но он может чувствовать призрачную боль. По правде говоря, эта душевная боль может спасти его. Если он поймет, какие муки причинял другим людям, то сможет еще раскаяться.
- Время для этого прошло, - возразил призрак. - Он мертв, - и повернувшись к Роду добавил: - Но что у тебя за ребенок, который говорит с мудростью епископа?
Род поморщился.
- Прошу тебя! Мы уже покончили с этим этапом его карьеры.
Где-то далеко прокричал петух. Призрак поднял голову:
- Чреватое небо озарилось рассветом, и все призраки ночи должны уйти и скрыться от света. Я слишком задержался. Прощайте! Помогите моему ребенку - и помните меня!
С этими словами он начал расплываться и исчез. Его последнее слово несколько раз, слабея, отдалось эхом:
- Помните... помните... помните...
Пространство, в котором он находился, опустело, в зале стало тихо.
Дети переглянулись, Гвен попыталась поймать взгляд Рода, но чародей продолжал мрачно смотреть на то место, где секунду назад находился призрак. Тогда она вздохнула и принялась раздувать огонь.
Магнус подошел к Роду, подняв руку, но не касаясь его.
- Папа...
- Да... - Род взглянул на него и улыбнулся. - Доброе утро, сын. Не хочешь ли немного поохотиться?

* * *

- Как ты можешь узнать о бывших обитателях больше, в том же самом помещении, что и раньше, сын мой?
- Я теперь знаю, кого искать, мама. Это все равно, что выискивать в толпе хорошо знакомое лицо.
Магнус находился в одной из комнат камеристок леди, пальцами он касался стены. Нахмурился, покачал головой и дотронулся до изголовья кровати. И тут же застыл.
- Что ты увидел, сын мой? - негромко спросила Гвен.
- Я увидел, как злой граф Рафаэль Фер де Ланс приводит в эту комнату леди Солу и ее мать Флору л'Аккорд, - голос Магнуса доносился словно издалека. - Он далеко не молод, лицо у него грубое с жестоким выражением, но оно привлекает женщин, я бы сказал, как удав привлекает загипнотизированных кроликов.
Корделия вздрогнула.
- Он последний отпрыск злого рода, - продолжал Магнус. - Он хуже остальных, он даже не стал жениться, но совращал каждую девушку, которая попадала в поле его зрения. Он совращал их добром и злом, а потом бросал, как использованную одежду. И только леди Сола не поддавалась на его льстивые речи. Он выбрал ее, потому что она была прекрасна. К тому же она была дочерью одного из его рыцарей. И вот граф Фокскорт приказал всему семейству сэра Донда прислуживать себе. Рыцарь отказался, и поэтому лорд велел ему идти в бой.
Позаботившись о том, чтобы рыцарь погиб, он взял всю семью в свой замок «для защиты», хотя Флора протестовала. А ее сын Джулиус хотя и унаследовал имение отца, был слишком молод, чтобы управлять им.
- Здесь, в его логове? - спросила Корделия. - Как могла леди устоять против него?
- Она пользовалась любовью и поддержкой матери и брата. И так как она продолжала отвергать притязания графа, а мать поддерживала ее, граф приказал отравить добрую женщину.
Женщины ахнули, Джефри что-то мрачно пробормотал, но Грегори спросил:
- Нашла ли тогда леди в себе силы?
Род посмотрел на младшего сына, понял, о чем тот спрашивает, и вздрогнул.
- Нет, - дрожа, ответил Магнус, - потому что граф пригрозил обвинить в измене ее брата Джулиуса, если леди своим согласием возлечь на ложе не спасет юношу.
- Негодяй! - воскликнул Джефри, а Род длинно и негромко присвистнул.
- Леди готова была уступить из страха за брата, но юноша сумел сбежать, тайно посетил ее и просил держаться до конца. Потом оставил ложный след, чтобы его преследователи решили, что он утопился, а сам скрылся в цыганском таборе.
- Какой умный, проницательный парень! - Грегори захлопал в ладоши. - А граф ничего не заподозрил?
- Заподозрил. Он искал повсюду, но о маскировке под цыгана не подумал и не сумел беглеца найти. Но леди он сказал, что юноша пойман и будет подвергнут пытке.
Глаза Корделии стали огромными.
- Но как же она смогла устоять?
- Брат уговорил цыган подойти к замку, и она увидела его в окно башни, услышала песню, которую они в два голоса напевали в детстве.
Грегори восхищенно вздохнул, а Джефри отметил:
- Храбрый юноша.
- Леди снова начала упрямиться, - продолжал Магнус, - и лорд догадался, что кто-то в замке выдал ей тайну, что ее брат не пойман. Он начал искать этого предполагаемого предателя, а ее заключил в этой комнате и посещал ежедневно, не оставляя своих гнусных домогательств.
- Ох! - Корделия прикрыла рукой рот. - Он ее изнасиловал?
- Нет, потому что для него добровольное согласие жертвы стало своего рода идеей фикс. Но он приказал дать ей вино с примесью сильного снадобья, призванного сломить сопротивление. Однако леди была осторожна и узнала снадобье по запаху. Она отказалась пить, не стала пробовать и коньяк, как он ее ни уговаривал.
- Достойная леди, - выдохнул Грегори. Глаза его горели. - И благоразумная. Разве граф не понял, что она догадывается о его позорных намерениях?
- Конечно, понял, потому что потерял терпение, обвинил в колдовстве, судил и приговорил. И как часть приговора включил попытку изнасилования.
- Неужели этот подлец так и не отступился от своего гнусного намерения? - с жаром спросила Корделия.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

- Отступился, - ответил Магнус. - Но не из благородства. Все окружающие, и духовные, и миряне пришли в ужас от того, что он может вступить в связь с дьяволом. Ибо несчастная леди была объявлена графским приговором суккубом. И когда негодяй понял, что его могут свергнуть, он отступился и удовлетворился тем, что сжег ее на костре.
- Так умерла эта достойная и храбрая девушка, - прошептал Джефри.
- Да, и жизнь принесла ей только страдания и горе, - слезы блестели на глазах Корделии.
- А что сталось с лордом? - выдохнул Грегори.
- Граф продолжал жить, как и раньше, в жестокости и распутстве, но теперь все больше склонялся к насилию.
- А юноша? - спросил Джефри. - Ее смелый отчаянный брат? Он не пытался отомстить?
- Да, когда стал мужчиной и предъявил свои права на рыцарство. Он пришел в замок Фокскорт и при всем обществе бросил графу вызов, а за спиной его стояли два десятка рыцарей короля.
- Но их помощь не была нужна, - улыбнулся Джефри. - Граф должен был сразиться с ним.
- Он сразился и, как всегда, предательски и коварно. Он смазал свое лезвие ядом и оцарапал сэра Джулиуса, когда тот готов был убить лорда.
- Ах, бедный рыцарь! Какое подлое и низкое коварство!
- Да, граф вряд ли мог послужить образцом для подражания, - голос Магнуса прозвучал глухо. - Но мерзавец чинно скончался в собственной постели от прозаических желтухи и подагры, так и не оставив после себя законных наследников.
- Значит, с ним кончился его поганый род, - удовлетворенно прошептал Грегори.
- Да. Конечно, у рода была боковая ветвь и даже не одна...
- По-прежнему есть, - уточнил Род.
- ...но у далеких родственников оказалось слишком много здравого смысла, чтобы потребовать себе замок. И поэтому он стоял заброшенный и мрачный, пока проходили столетия, а тень графа продолжала безустанно преследовать леди Солу, чей призрак, вечно оплакивающий смерть отца, матери и брата, по-прежнему бродит по этим залам в поисках искупления.
- Но ей нечего искупать! - воскликнула Корделия. - Она ни в чем не виновата!
- Тише, дочь! - приказала Гвен, взяла Магнуса за руку и сняла ее со стены.
Молодой человек застыл. Потом постепенно взгляд его снова стал сосредоточенным. Он замигал и повернулся к Гвен:
- Мама, это ты?
- Да, - негромко ответила Гвен. - Это все в прошлом, сын мой, прошли сотни лет. Ты снова с нами, как всегда, с отцом, со мной, с твоими братьями и сестрой.
Магнус, мигая, повернулся к братьям и сестре.
Корделия подошла к матери и уткнулась лицом в плечо:
- Это неправильно, мама! Несправедливо!
- Мир не всегда справедлив, дочь моя, - ответила Гвен. Лицо ее стало мрачным. - А небесная справедливость приходит только после смерти.
- Но какая здесь небесная справедливость, если девушка до сих пор мучается, а лорд избежал наказания и ушел?
- Куда ушел? - спросил Джефри, скривив губы.
- Хороший вопрос, - отозвался Род. - А что касается этой девушки Солы, я вполне могу понять, почему она осталась здесь. Она считает себя виновной в гибели своей семьи.
Корделия повернулась, широко раскрыв глаза.
- Значит ли это, что для ее освобождения мы должны объяснить, что виновата не она, а граф?
- Да, мы должны попытаться убедить ее в этом. И убедить ее должен тот, кому она поверит, а это трудная задача.
Гвен пристально взглянула на него.
- Ты что-то задумал, супруг мой?
- Всего лишь небольшую демонстрацию, - небрежно ответил Род.

Глава двенадцатая

Остаток дня Гэллоугласы проспали. Солнце уже садилось, когда они быстро подкрепили силы овсянкой и родниковой водой.
- Неужели мы будем сражаться с призраками только с овсом в желудке? - спросил Джефри.
- Ну, как тебе сказать, овес поможет тебе продержаться, - заверила его Гвен. Она посмотрела на Магнуса, и взгляд ее стал заботливым. - Ты хорошо выспался, сынок?
- Да, хорошо. Но меня посетило на редкость много снов. Граф часто бывал в этом зале, мама. Все подпотолочное пространство здесь заполнено его жестокостями и унижениями других.
- Ты проснулся сердитым.
Магнус кивнул.
- Не могу дождаться, чтобы схватиться с ним в поединке.
- Хорошо, - сказал Род. - Хорошо.
Когда на замок опустилась ночная тьма и свет исходил только от очага и единственной свечи на столе, Магнус повернулся и направился к возвышению, на котором двести лет назад восседал, председательствуя на столь милых его сердцу оргиях, граф.
Большое дубовое кресло оставалось на месте, Магнус положил на него руки и позвал:
- Рафаэль Фер де Ланс граф Фокскорт! Явись на суд!
Сразу вдалеке послышался злобный смех. Он приближался, пока не заполнил весь зал, и вот перед ними во всей красе предстал Фокскорт. Отчетливо видимый, со слабо светящимися очертаниями, он, казалось, нисколько не угомонился и после смерти, настолько силен был этот дух. Мужчина в самом расцвете, лет сорока-пятидесяти с небольшим, с крепким еще телом, с лицом, порочность которого контрастировала с красотой. За спиной привидения будто незримо присутствовали десятилетия познания всей гаммы человеческих извращений и наслаждения злом.
- На суд? - насмешливо воскликнул он. - И кто же будет судить меня, юноша? Ты?
- Я! Но признаюсь: я удивлен, что тебя еще не призвал на суд Всеобщий Судия!
- Я был слишком привязан к радостям этого мира. Особенно наслаждался я зрелищем страданий, которые сам причинял, - призрак наклонился над Магнусом, демонстративно щелкая хлыстом для верховой езды. - Слишком велика моя радость от жестокостей для того, чтобы я смог пуститься в последний путь. А любопытство глупых смертных, подобных тебе, крепче всяких цепей привязывает меня к сцене, где были поставлены при жизни спектакли моих развлечений и проделок.
Магнус стоял неподвижно, он как будто сам начал светиться.
- Ты пришел сюда в последний раз. Но если я слаб, то есть души посильнее, которые поддержат меня, - он указал на семью. - Смотри!
Призрачные огни загорелись над Гэллоугласами. Грегори вздрогнул, остальные сохранили невозмутимость.
Смех графа прогремел в зале:
- И кто же у нас здесь? Два ребенка? Агу-гу-сеньки! И две красавицы! - он спустился с возвышения и приблизился к Гвен и Корделии. - Одна юная, другая в самом расцвете. Но какие же свежие женские души!
- Еще бы, - проворчал Магнус позади него. - Для тебя привычное занятие - совращение невинных!
- Ты ладно говоришь! - граф протянул руки и еще ближе подошел к женщинам.
- Держись подальше от них, грязная тварь! - Род встал перед женой и дочерью, лицо его исказилось от гнева.
Граф остановился.
- А это кто? Мужик, представший пред лордом? Прочь, глупец! - и он сквозь Рода протянул руку, чтобы коснуться подбородка Корделии.
Верховный Чародей полыхнул огнем. Белые языки пламени вырвались из него, обожгли ночь, вытянулись в сторону графа. Призрачная плоть титулованного мерзавца загорелась на призрачных костях.
Призрак закричал, отпрянул, закрывая лицо руками.
Глаза Магнуса сузились, и по телу призрака прошлись дымные полосы, разрывая его на части, которые за несколько секунд рассеялись, как туман на ветру, и только крики от неземной боли продолжали греметь под сводами, постепенно замирая. Наконец все было кончено - исчадие порока превратилось в пыль. Пламя Рода опало, вернулась тьма.
В наступившей тишине Магнус удивленно спросил:
- И это все? Ничего больше?
- Подожди, - ответил Род. - Видишь, как движутся эти обрывки? Они снова собираются.
И действительно, пылинки плыли в воздухе, как светящиеся снежинки, сливались, соединялись, образуя фигуру.
- Я горжусь, что ты заступился за меня, - негромко сказала Гвен, - но, может, не стоило сразу тратить столько сил.
- Не бойся, я только начал их тратить, - ответил Род. - Мне не нужно сдерживаться.
- Он вновь идет, - предупредил Джефри.
И граф снова появился перед ними, только на этот раз фигура его стала бесцветной, а черты лица были искажены в бессильной ярости.
- Глупые смертные, вы смеете выступать против призрака! Неужели в вас нет ни капельки страха? Что ж, придется отомстить!
Магнус пристально уставился на неугомонное привидение:
- Старичок, брось пугать, у тебя стало заметно меньше волос на лысине и вырос живот. Наверное, от неумеренного потребления жирной пищи и дешевого алкоголя.
Граф повернулся и гневно воззрился на насмешника:
- Берегись, языкастый юнец! Вперед, мои славные воины! Все мои приближенные - на него! Восстаньте из тлена, мои бойцы!
Магнус повернулся к родителям и заговорщицки подмигнул:
- Ой, мамочки, что теперь будет? Я весь от страха трепещу!
Род покачал головой:
- Не смейся, сын. Давай сначала посмотрим, кого он вызовет.
Граф таки сумел вызвать подкрепление. Из стен появились его приближенные, они пьяно смеялись, размахивали призрачными пиками. Рыцари были экипированы в призрачные латы. Но видны были только их слабые очертания, а смех доносился как бы издалека.
- Ну с таким-то воинством мы управимся, - прошептал Род.
- На лошадей, и прочь отсюда! - приказал граф.
Неожиданно его рыцари оказались верхом на призрачных першеронах, а воины-пехотинцы вместо пик ощетинились палками и рогами. Они затрубили в рога. Началась охота.
- Игра сыграна! - крикнул граф. - Гоните их из укрытия!
Пехота набежала волной, гогоча, тряся своими призрачными палками, пытаясь достать ими Гэллоугласов, а граф и его рыцари кружили вдалеке, пока в сражение не вмешиваясь.
- Эй, пузан, поберегись! - выкрикнул Магнус, и стена пламени окружила семейство.
- Ох, Магти, не глупи! - фыркнула Корделия. - Мы должны изгнать их из замка навсегда, а не просто отбить атаку!
Палки завертелись в руках воинов, отрастили головы, превратились в змей, и эти змеи набросились на пехотинцев. С проклятиями солдаты побросали свое бывшее оружие. Змеи мгновенно сворачивались в кольца и накидывались на них, бросались снова и снова, и в конце концов пехотинцы в беспорядке, с криками ужаса разбежались.
- Прекрасный план, дочь моя, и не менее прекрасное исполнение! - воскликнула Гвен радостно, и охотничьи рога рыцарей обвисли, у них отросли зияющие челюсти, появились горящие глаза, отросли перепончатые крылья, и над соратниками графа нависли драконы. Дворяне завопили в ужасе и припустили вскачь, преследуемые опять же собственным оружием.
И солдатские массы с размаху столкнулись с надвигающимся строем рыцарей.
Рыцари с проклятиями повернули солдат и снова погнали их на Гэллоугласов. Лица под забралами горели злорадством, глаза лошадей превратились в горящие угли, пламя вырывалось из их пастей.
- Ну, теперь моя очередь!
Между семейством и рыцарями появился Фесс, погнал галопом, потом он неожиданно вырос, стал вдвое, втрое, вдесятеро больше нормального размера, превратившись в гигантского коня с гривой и хвостом из пламени, стальные зубы которого рвали всадников, а огромные копыта подминали пешую мелочь.
- Глядите, да ведь это поука, лошадь-призрак! - Грегори прижался к Гвен, и даже Джефри с трудом сохранял спокойствие. - Что завладело нашим добрым старым Фессом?
- Так всегда, когда кто-то пытается причинить нам вред, - мрачно проворчал Род. - И на этот раз враги смогли увидеть дух Фесса.
Лошади бежали, напуганные неистовством поуки, призраки победили призраков, всадники бранились и ерзали в седлах, исчезая в удалении.
- Трусы! - бушевала Корделия. - Они так же испугались, как их лошади! Нет, больше!
Поука начала расплываться, потемнела, уменьшилась, и к ним возвращался их прежний старый Фесс. Только в пластиковых глазах сохранялся веселый блеск.
- Когда ты этому научился? - пытаясь сдержать улыбку, спросил Род.
- Я уже давно думал о возможности такого трюка, - небрежно ответил Фесс. - Мне хотелось проверить, смогу ли я производить иллюзии так же легко, как вы. С помощью псионного усилителя...
- А почему бы и нет? - воскликнул Грегори, глаза его загорелись, и он отошел от Гвен.
- А реальные люди тоже увидели бы кажущееся? - спросил Джефри. - Призраки сами по себе оптические иллюзии и, конечно, принимают другие иллюзии за реальность. Люди из плоти и крови могут не подчиниться обману зрения.
- Но сейчас и здесь мы сражаемся именно с призраками, - напомнила Гвен, - и изобретение Фесса оказалось против них очень действенным.
Магнус скривил губы.
- Мы и сами без труда разогнали бы эту банду.
- Я с твоим отцом тоже справляемся без труда, но всякий раз, как мы разрываем графа на части, он каждый раз собирается воедино и является снова. Нам нужно не убить его, а изгнать.
- А чем это поможет Соле?
- Ничем, - сказала Гвен. - Но это заденет его гордость.
- Конечно, - Род с улыбкой поднял голову. - Он всего лишь эго-плазма, иначе не был бы так уязвим.
К этому времени граф собрал своих приспешников, отогнав их лошадей.
- Убейте их! - закричал он надсадно, указывая на Гэллоугласов.
Призраки повернули назад и начали приближаться с издевательскими смешками и невнятным бормотаньем.
- Покажи мне, как он выглядел на смертном одре, - попросил Род.
Магнус нахмурился, сосредоточился, и вот граф, скачущий во главе своих приближенных, принялся стареть на глазах. Волосы на лбу отступили на затылок, живот вырос да и все тело начало раздуваться. Щеки обвисли, на коже появились темные пятна.
Приближенные зашептались, показывая пальцами на своего предводителя. Кто-то захихикал.
Граф остановился, его похотливая усмешка сменилась волчьим оскалом. Повернувшись, он непонимающе глянул на приближенных, увидел, что они показывают на него пальцами, потом снова посмотрел на Гэллоугласов. Лицо его заплыло жиром, щеки еще больше обвисли и улеглись на плечи.
- Так он выглядел в конце жизни? - спросила Гвен.
Магнус кивнул.
- Так говорят камни.
- Напомни, сын, чем он был болен? - спросил Род.
Магнус улыбнулся.
Граф сделал шаг и взвыл от боли.
- Сволочная подагра!
- Ты больше не молод, - напомнила ему Гвен. - Теперь ты старый болван!
Но злоба в глазах графа отнюдь не была глупой.
- Разве ты ничего не говорил о желтухе? - спросил Род.
Магнус кивнул, и кожа его светлости приобрела желтоватый оттенок.
- Вызови Солу! - приказал Род. На лбу Магнуса выступил пот. Из стены медленно выступила плачущая девушка-призрак.
- Зачем ты вызвал меня?
Граф смотрел на свою жертву в непритворном ужасе, опираясь на одну ногу и поглаживая другую.
- Посмотри внимательно на своего мучителя! - воскликнула Гвен. - Вот что сделала с ним старость!
Сола повернулась, плач ее стих. Глаза ее расширились, губы разошлись. И она засмеялась.
- Прекрати! - в тревоге закричал граф. Сола засмеялась громче.
- Пора! - приказал Род Магнусу. - Организуй-ка падение навзничь!
Нога, на которой держался граф, подвернулась, и он с воплем опрокинулся на спину.
Сола взвыла от хохота.
Приближенные же графа смотрели, оцепенев.
Граф пытался встать, но был слишком тяжел. Он ревел в гневе, пробовал перевернуться, но ему пришлось несколько раз пинаться и отталкиваться, прежде чем он сумел набрать достаточно инерции. В этот момент он напоминал жука-навозника, дрыгающего лапками в воздухе.
Кто-то из придворных фыркнул.
- Я... я... отомщу! Я жутко покараю, - задыхаясь пообещал граф, с трудом вставая на ноги. Зрелище согбенной спины и жирного зада вызвало у двора пароксизм открытого смеха. Осмеянный сперва стушевался, сник, но потом выпрямился и повернулся, положив руку на рукоять меча. - Молчать, олухи!
- Меч, - прошептал Род.
Магнус кивнул.
Граф потянул за рукоять.
Ничего у него из этого не вышло.
Потянул снова, нахмурился и изумленно уставился на ножны. Клинок не поддавался. Граф напрягся и сильно рванул меч из ножен. Лезвие сверкнуло, описало в воздухе круг, потянув его за собой, и прирожденный комик снова упал, запнувшись за свою ногу.
Придворные просто заливались хохотом.
Побледнев, граф снова попытался подняться, повернувшись к Соле обвислым задом. Она громко хохотала.
- Я не должна...
- Сделай это! - подбодрила ее Гвен. - Ты должна ему гораздо больше!
Глаза Солы сверкнули.

Предыдущая страница 27 Следующая страница


Напарник Чародея 28

Граф с трудом встал на четвереньки.
Сола шагнула вперед, взмахнула своей изящной ножкой и...
Граф снова растянулся на полу, как большая жирная жаба, и весь просторный зал задрожал от хохота.
- Муж мой, я понимаю, что смеяться над бедой ближнего низко, но, во-первых, граф заслужил это наказание смехом, - наклонилась к супругу Гвен, пытаясь сдержать смех.
- Во-вторых, он нам совсем не ближний, - Род повернулся к Магнусу и намекнул. - Разве на этих пирах не присутствуют своры собак?
Собаки тут же появились, выскочив с хриплым лаем из-под столов. Они принюхивались к графу и с отвращением отворачивались. Одна вцепилась ему в штаны и тут же отскочила, кашляя. Остальные повернулись к поверженному хозяину задом и принялись загребать лапами грязь с пола и засыпать ею графа. Тот взревел, конечно, но его больше никто не слышал.
- Позвольте мне присоединиться к веселью, - сказала Гвен, и неожиданно рядом с графом появился его двойник, приблизился к Соле, но нос у того еще больше покраснел и разбух, а на злобном лице застыло глуповатое выражение. - Смотри внимательнее, милорд!
Настоящий граф развернулся на четвереньках и уставился на себя самого.
Себя самого, каким его видели окружающие. Тот же брел к красавице, вытянув раздутые лапы, и бормотал:
- Ну, моя красавица, неужели ты не хочешь повышения?
- Конечно, милорд, - ответила девушка-призрак и легко увернулась.
Призрак с трудом остановился, размахивая руками, а Сола со смехом смотрела на него. Ничего угрожающего в насильнике и прелюбодее не осталось. Он снова повернулся, глуповато улыбаясь, ощупью шаря вокруг руками. Это был просто уродливый, отвратительный, выживший из ума старик.
Но настоящий граф Фокскорт неожиданно рассмеялся:
- Кто этот старый дурак?
- Кто?! - с восторгом откликнулась Гвен. - Неужели ты ослеп? Так вот тебе зеркало!
Тут же перед Фокскортом появилось большое, во весь рост, зеркало. Он не мог не заглянуть в него, отвернулся, посмотрел на своего двойника, снова вгляделся в зеркало. Так он переводил взгляд с зеркала на двойника раза три, и вся его фигура начала обвисать.
Потом лицо графа исказилось от гнева.
- Нет, ты не смеешь смеяться надо мной. Все мои люди, нападайте! Или хотите быть изгнанными?
Смех стих, словно отрезанный, призраки в ужасе начали переглядываться. Все знали, что их ожидает в случае неповиновения.
- Вперед! - крикнул граф, и все начали с мрачными лицами приближаться к Гэллоугласам.
- Помните, они могут только испугать вас, - сказал Род детям. - Каждый берет на себя десяток и делает их нестрашными.
- Как этого? - спросил Джефри, и призрак сэра Боркаса поскользнулся и упал.
- Да, примерно так. Держитесь!
Сэр Дилиндаг извлек меч и обнаружил вместо него маргаритку. Пехотинец взмахнул алебардой, но она продолжала вертеться, таща его за собой по кругу и он завопил от страха.
- Хорошая мысль, - заметил Род, и еще одна алебарда завертелась, потом медленно поднялась, как ротор вертолета, и воин выпустил ее из рук, а потом упал, завывая от ужаса.
Фесс гневно заржал, встал на дыбы и обрушился на приближающихся рыцарей.
Это оказалось ошибкой: такое поведение противника было им понятно. Рыцари с криками набросились на Фесса, в несколько секунд окружили его и стали оттеснять в угол, размахивая мечами и боевыми топорами.
- Ну вы, бездельники, прочь от моей лошади! - закричал Род, видя такую угрозу старому другу, и начал пробиваться сквозь схватку.
Он добрался вовремя, чтобы увидеть, как Фесс застыл, колени его подогнулись, голова опустилась и повисла.
- Приступ, - застонал Род. - Слишком много противников, слишком быстро нужно было принимать решения.
- Кого подстрелил эльф? - послышался дрожащий голос.
- Лошадь, - ответил баритон. - Но кто стрелял?
- Никто из нас, - заметил фальцет, и Род отступил, не веря своим глазам: множество маленьких призраков карабкалось по стенам, возникало в воздухе, прозрачных и многоцветных, не более фута ростом.
- Мама, - ахнула Корделия, - это призраки эльфов!
- Но как это возможно? - удивилась Гвен. - У эльфов нет души.
- Это сделал он, госпожа! - дама-эльф указала на Магнуса. - Он воззвал к памяти тех из нас, кто жил здесь когда-то.
- Но кто мог убить тебя и всех остальных из Волшебного Народца? - завопил Грегори. - Эльфы бессмертны!
- Нет, если нас пронзит холодное железо, а жестокий граф и его люди охотились на нас и убивали кинжалами!
- Прекрасная была забава, - со свирепой улыбкой рявкнул Фокскорт. - И будет повторена еще раз, если вы не уберетесь отсюда!
- Уберемся, - усмехнулась эльфская дама, - но на этот раз забавляться будем мы! Для чего, ребята, используем графа?
- Для считалки! - отозвалось несколько голосов. - Можно пересчитать его кости.
И в темноте появился скелет, он глупо улыбался, сохраняя каким-то образом сходство с графом Фокскортом.
- Как вы смеете! - закричал граф, бледнея от гнева.
- Теперь ты не сможешь нас убить, подлый граф, - назидательно сказал старший эльф, злорадно улыбаясь, - потому что все мы уже мертвы. Чем ты защитишься от нас, Волшебного Народца?
Послышался смех, и в темноте возникло кольцо из смеющихся эльфских рожиц, в колпачках с колокольчиками. Эльфы кружили хоровод и пестрели разноцветной одеждой. Аудитория же состояла из шутов и клоунов.
Фокскорт не мог устоять на ногах: пол под ним качался. Один раз он буквально перевернулся через голову, а Сола все смеялась и смеялась, прижав руку ко рту, по щекам ее катились слезы.
А позади придворные лихорадочно отмахивались мечами, у которых вырастали крылья и цыплячьи головы. Головы тут же начинали негодующе пищать. Рыцарям все время приходилось поддерживать бронированные штаны, которые непрерывно спадали, а пехотинцы скользили на раздавленных фруктах, перезрелых персиках и сливах, которые бросали им под ноги шуты. Зал дрожал от смеха.
- Что болит, милорд? - спросил кто-то. - Поди приступ подагры обуял?
- Спокойной ночи, дурной рыцарь! - кричал другой. - Если не можешь держаться на ногах, ложись в постель!
- Но он и там не удержится! - ответил третий голос.
А четвертый крикнул:
- Почему ты упал, сэр Боркас? Подражаешь своему господину?
- Да он барахтается!
- Нет, барахтается рыба!
- Да, у него отросли плавники и хвост!
- Кто уронил графа? - послышался новый голос. Ему ответили:
- Граф упал сам!
- Нет, вот он встает!
- Да из него считалка не получится!
- Значит, можно не обращать на него внимание?
Побледнев от унижения и ярости, граф отступил к рядам своих приближенных.
- Нет, - сказала Гвен, - нельзя уходить, пока веселье еще не кончилось!
Толпа придворных отступила, а ухмыляющиеся, кричащие шуты надвинулись, со смехом снова окружили графа.
- Будьте вы все прокляты! - закричал он в отчаянии, но аудитория только рассмеялась, и кто-то воскликнул:
- Брат, он хочет наклониться?
- Нет, встать!
- Но если согнется, он никогда не разогнется снова!
- Да он не вставал с детства!
- Нет, с самого рождения!
- Что, разве он родился?
- Да, родился во славе! Посмотрите на его благородную осанку!
И, конечно, граф снова поскользнулся и шлепнулся на зад.
- Прочь! - крикнул граф. - Убирайтесь, чудовища!
- Он что, говорит о себе?
- Не показать ли ему подлинную сущность его души?
- Нет! - в панике заверещал граф. - Оставьте меня в покое! Убирайтесь отсюда!
- Куда, куда?
- Куд-куда, куд-куда!
- Откуда здесь куры?
- У меня не только куры, но и петухи!
- У меня тоже. А зачем они нам?
- Чтобы снести яйца!
- А яйца нам зачем?
- Сейчас увидишь!
В воздухе промелькнуло яйцо, ударилось о голову графа и желтое с белым потекло по дряблым щекам. Он в отчаянии взвыл и обратился в бегство, но бежать смог только на месте.
- Есть только одно направление, в котором ты можешь двигаться, - жестко сказала Гвен.
- Куда угодно! Везде лучше, чем с этими негодяями!
- Везде? Тогда уйди в ноль!
- Надо его уменьшить!
- Да. Посмотрим, как он это выдержит.
И призрак начал уменьшаться, он продолжал кричать на бегу, но оставался на одном и том же месте на возвышении, становясь все меньше и меньше, а толпа мучителей преследовала его, они тоже уменьшались, пока все не исчезли.
Гэллоугласы молча прислушались.
Слабый призрачный смех прозвучал в замке, но не злой, а веселый.
- Мы победили, - недоверчиво прошептал Магнус.
Род кивнул.
- Я знал, что мы победим, если не испугаемся. Запечатленные воспоминания не могут причинить вред, они могут только заставить тебя самого испытать страдания.
- Но если это только воспоминания, как мы смогли их победить?
- Мы противопоставили им свои воспоминания, - объяснила Гвен. - А теперь, если зло графа снова возникнет в сознании твоего брата, вместе с ним возникнут и эти сцены унижения, и граф снова убежит в ноль. Потому что в жизни он искал только власти. Гордыня графа возвышалась лишь тогда, когда он унижал других. В этом было истинное наслаждение подлеца - в ощущении своей власти над другими. А больше всего он наслаждался, насилуя беззащитных женщин и вступая во внебрачные связи.
Глаза Корделии вспыхнули.
- Но здесь, в этом зале, несколько минут назад он сам подвергся унижению, и его мучает стыд.
- Да, к тому же он испытал унижение от своей же жертвы.
- И обнаружил, что у него нет власти, чтобы побольнее ударить в ответ. Неудивительно, что он бежал. Хотя, конечно, мерзавец это все заслужил.
- Если действительно это была его душа, - нахмурился Магнус. - Но если это только воспоминания, воплощенные в камне и вызванные мною, мы наблюдали только иллюзию.
- Но даже если так, - сказал Грегори, - его душа уже лет двести поджаривается в аду.
- Грегори! - ахнула Гвен, пораженная словами своего восьмилетнего сына.
Грегори посмотрел на нее широко раскрытыми глазами.
- Добрые отцы произносят такие слова с кафедры, мама. Почему мне нельзя?
Род решил избавить Гвен от ответа.
- Я думаю, пора оживить Фесса.
- О, да! - Корделия подскочила к лошади. - Пожалуйста, папа! Как я могла о нем не подумать?
- Мы все были немного заняты, - объяснил Род.
Он подошел к Фессу и поискал под седлом переключатель - отросток «позвоночника». После того, как кнопка была нажата, робот медленно поднял голову и помигал пластиковыми глазами.
- У ммм... енн... яя... ббб... ыл ппприссс... тупп?
- Да, - ответил Род. - Подожди немного, все пройдет.
- У меня проходит быстрее, чем у человека, - медленно сказал робот. Он осмотрел пустой зал, мальчиков, разжигающих огонь, Корделию, гладившую его гриву.
- А где же призраки?
- Ушли, - подтвердил Род. - Мы вызвали в их среде такое замешательство, что они решили поискать себе новое жилище.
Корделия поморщилась.
- На них подействовали призраки эльфов, папа.
- Призраки... эльфов?
Магнус кивнул.
- Я воспользовался тобой, чтобы вызвать их.
- Мной? Но как я мог тебе помочь?
- Эльфы решили, что твой приступ вызван эльфским выстрелом, - объяснил Грегори, - и когда ты замер, эльфы пришли поискать стрелка.
- Но призраки эльфов - это всего лишь иллюзия!
- Ты прав, - согласилась Корделия, - но разве граф и его люди тоже не иллюзия?
- Но если все призраки иллюзии, - сказал озадаченно Джефри, - как мы могли, сражаясь, изгнать их?
- Противодействуя им, - ответил Фесс. - Поверь мне, Джефри, я хорошо знаком с подобным процессом.
Род удивленно поднял голову. Он не замечал аналогии между компьютерными программами, сходства психометрических и записанных в электронике эмоций, но, конечно, они в принципе одинаковы.
- Значит призрак Солы на самом деле не ее душа?
Гвен развела руки.
- Не могу сказать. Но душа это была или сон, я думаю, сейчас она освободилась и улетела на небо.
- Все равно, - размышлял Род, - не помешает пригласить на обед отца Боквилву. - Он разбирается в компьютерах, и у него всегда с собой святая вода.
Далеко где-то послышались отголоски хриплого мужского смеха, но эхо постепенно стихло. Наступила тишина.
- Все чисто? - негромко спросила Гвен.
Магнус нахмурился, подошел к креслу Фокскорта и прочно взялся руками за подлокотники. Немного погодя он кивнул.
- Ни следа не осталось, ни от него, ни от застарелого страха и тревоги.
И неожиданно Сола оказалась с ними, светящаяся в темноте, дрожащая, живая и еще более прекрасная, чем всегда.
- Сделано, ты поработал прекрасно!
Магнус только очарованно смотрел на девушку.
Поэтому вопрос задала Корделия:
- Злой лорд бежал?
- Да, навсегда, - Сола повернулась к ней, светясь не только физически. - Фокскорт понял, что над ним вечно будут смеяться, если он посмеет задержаться здесь, поэтому он убежал в другой мир, уверенный, что там ему хуже не будет.
Род спросил:
- Разве ему никогда не рассказывали об адских огнях и сере?
- Да, поэтому он пригласил священника, исповедался в своих грехах, когда почувствовал, что умирает, но та его часть, что осталась здесь, все время стремилась к прежним утехам.
- Негодяй! - возмущенно воскликнул Джефри. - Неужели и на небе нет справедливости? Разве с ним не поступят, как он заслужил?
- Конечно, поступят, - Гвен положила руку ему на плечо. - Он может освободиться, но сначала должен осознать всю глубину своего падения и глубоко, от всего сердца, раскаяться. Ему долго предстоит пробыть в чистилище, сын, если он вообще до него доберется. Может, он раскаялся неискренне, когда уменьшился до размеров микроба.
Джефри не был убежден в словах матери, но промолчал.
- Конечно, я хочу справедливости, - сказала Сола, - но рада и тому, что кончились его злые деяния. Благодаря вам, добрые люди, больше никто не будет страдать от жестокости графа Фокскорта. Вы отомстили за смерть моего отца и брата, вы отомстили за страдания моей матери. Вы сделали их судьбу достойной, потому что они способствовали падению злодея!

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

Род посмотрел на домочадцев.
- Вы должны меня простить, если я испытываю чувство удовлетворения.
- Ты имеешь на это право, благородный человек, - Сола подошла, вытянув руки, словно хотела обнять всех сразу. - Искренне благодарю вас всех: вы избавили меня от страданий, - она повернулась к Магнусу. - Но больше всего я благодарна тебе, добрый юноша, потому что знаю, что ты больше всех хотел помочь мне. Ты открыл передо мной дорогу, и теперь я могу оставить земной мир и завершить свой путь на небо.
- Я... ты оказываешь мне честь...
- А ты мне! И если я заслужу Благословенный Мед, ты всегда будешь моим другом!
Тут она повернулась, подняла руку.
- Прощайте, друзья, и молитесь за меня!
И исчезла.
Зал потемнел и затих, слышался только треск в очаге.
- Я буду молиться, - прошептал Магнус, глядя на то место, где только что стояла красавица, - и пусть путь твой будет недолгим и легким, прекрасная девушка.
Но Род понимал, что Магнус стремится совсем не к дружбе с красавицей.
В зале стихло. Корделия и младшие мальчики закончили расставлять мебель, упавшую при появлении призраков. Джефри, конечно, непрерывно жаловался:
- А почему Магнус не помогает нам, мама?
- Тише, - сказала Гвен. - Пусть твой брат немного побудет наедине. Его разорванное сердце должно снова срастись.
Корделия удивленно посмотрела на мать:
- Значит, у него было разбито сердце?
- Скажем так, чувства у него обострились с одной стороны, и слишком притупились с другой, - уклончиво ответил Род. - Ему нужно привести их в равновесие.
- Это не имеет смысла, - проворчал Джефри и в поисках здравого смысла отправился к Фессу.
Гвен выглянула в одно из узких стрельчатых окон и с высоты разглядела небольшое старинное кладбище прямо у стены замка.
- Что ты видишь? - негромко спросил Род.
- Нашего мальчика, - так же тихо ответила она. - Он стоит неподвижно и смотрит на могильный камень.
- Ага, - кивнул Род. - Несомненно, это могила Солы. Бедный мальчик. Я понимаю, что он испытывает.
Гвен удивленно посмотрела на него.
- Что ты говоришь?
Род заглянул ей в глаза и слегка улыбнулся.
- Конечно, дорогая, - сказал он тихо. - Ты ведь помнишь, когда мы встретились, тебе пришлось залечивать мое сердце.
Она смотрела на него, потом тоже начала улыбаться. Обняла мужа, прижалась спиной к его груди, положила голову ему на плечо, продолжая смотреть на юношу, стоявшего внизу лицом к лицу со смертью.
- Найдет ли он когда-нибудь ту единственную, кто его излечит?
- Можем только надеяться, - ответил Род, - надеяться на то, что он все-таки встретит женщину, которая заставит его считать незначительными все прошлые сердечные раны.
Ведьма-жена посмотрела Верховному Чародею в глаза, в ее зрачках горели звезды.
С другого конца зала Корделия задумчиво и печально смотрела на родителей.
- Фесс!
- Да, Корделия?
- Мама - единственная женщина, которая влюблялась в папу?
- Я уже говорил тебе, что не нужно задавать вопросы о личных делах твоего папы в прошлом, - Фесс сразу стал строг и официален. - Такая информация является строго конфиденциальной. Ты должна попросить рассказать об этом своего отца.
- Но он никогда не расскажет мне о том, что действительно важно, Фесс!
- Тогда и я не расскажу, Корделия.
- Но неужели мы больше ничего не узнаем о странствиях папы? - спросил Грегори.
Фесс немного помолчал, потом сказал:
- Не могу ответить, дети. Все зависит от разрешения вашего отца, конечно.
- А он никогда его не даст! - возмущенно выпалил Джефри.
Фесс промолчал. Корделия заметила это и спросила:
- Ты думаешь, он может согласиться, добрый Фесс?
- Заранее нельзя сказать, Корделия. Даже я не могу догадаться, на что согласится твой отец, когда наступят походящие обстоятельства и время.
- Значит, возможны новые рассказы? - с надеждой спросил Грегори.
- Конечно, они будут! У вас много предков, дети, и далеко не все из них прожили скучные жизни. Когда пожелаете, но только...
- Сейчас же!
- Расскажи о других предках, Фесс!
- Они ведь все наши!
- Рассказывай!
- Ну, не немедленно, - возразила лошадь. - Даже я нуждаюсь в отдыхе и размышлениях после такого сражения с графом Фокскортом.
- Значит, перед сном?
- Перед сном или завтра, - согласился Фесс.
- Завтра наступит новый день, - жизнерадостно заявила Корделия.

Эпилог

Хосе встал, чтобы пойти доложить управляющему. Конечно, он лишится работы, но это лучше, чем если неправильно запрограммированный робот убьет кого-нибудь.
Он постучал в дверь.
- Ал?
Дверь оказалась открытой. Ал встал и улыбнулся.
- Привет, Хосе. Что случилось? - но тут увидел выражение лица вошедшего и выпрямился. - Входи. Тебе нужно сесть?
- Боюсь, что да, Ал, - Хосе осторожно сел, чувствуя себя стариком.
- Ну, так что случилось?
- Я записал Декларацию независимости в мозг робота вместе с операционной программой.
Ал сидел совершенно неподвижно, но глаза его округлились. Потом он спросил:
- ЧТО ты записал?
- Декларацию независимости.
Ал взорвался хохотом.
Хосе растерянно смотрел на него, потом нахмурился.
- Это не смешно, Ал! Нужно найти этот мозг, прежде чем его установят в корпус.
- Я... прости... - еле смог выговорить Ал. Потом лицо его снова разошлось в улыбке, и он опять захохотал. Откинувшись в кресле, он держался за живот и хохотал.
Хосе вздохнул и принялся ждать. Он начал на что-то надеяться.
Наконец Ал взял себя в руки, наклонился вперед и улыбнулся.
- Прости, Хосе, но согласись: это что-то новенькое. Как тебе удалось такое?
Хосе в жесте отчаяния развел руки.
- Я вызвал текст Декларации, чтобы проверить одно место, которое меня интересовало. Оставил текст на экране и отошел на минуту помочь Бобу. А к тому времени когда вернулся, она исчезла с экрана и я о ней забыл.
- Но в памяти она сохранялась, - Ал покачал головой с улыбкой. - А что тебя заинтересовало в Декларации?
- Ну, мы поспорили, - пробормотал Хосе.
- С другой стороны, - продолжал размышлять Ал, - кто еще пришел бы докладывать об этом, а не попытался скрыть? - он наконец смог принять сочувственное выражение. - Ты прав, Хосе, это могло привести к плохим последствиям. Что за программа?
- Одна из новых, для серии ФСС.
Ал улыбнулся.
- Ну, по крайней мере, ты использовал мозг, который находится в процессе производства, - он неожиданно задумался - Погоди, может, еще не все потеряно.
Хосе почувствовал прилив надежды и постарался подавить ее.
- Как это возможно?
- С помощью вспомогательной серии «Верных кибернетических спутников». Программа рассчитана на исключительную верность и беспрекословное повиновение, - Ал повернулся к экрану и вызвал программу. - Она может быть достаточно сильной, чтобы противостоять Декларации.
Хосе нахмурился.
- Но как это совмещается?.. - но тут лицо его просветлело. - Ну, конечно! Если робот бесконечно предан тебе, он может быть совершенно независимым и по-прежнему оставаться на твоей стороне!
Ал кивнул.
- Независимость противостоит наклонности к повиновению, но верность заставит робота выполнять приказ владельца, если только у него нет достаточно веских причин отказаться, - он пожал плечами. - Но в любой программе, разумеется, есть запреты на исполнение незаконных или неэтичных приказов.
Хосе чувствовал, как растет его возбуждение.
- Значит, робота можно не уничтожать?
- А тебя можно не увольнять, - кивнул Ал. - Я попрошу проверить программу. Но не думаю, чтобы на этот раз возникли проблемы, - он повернулся к Хосе и неожиданно стал серьезным. - Но чтобы подобного не случалось больше, ладно?
Хосе посмотрел прямо в глаза Алу и медленно кивнул.
- Никогда, Ал. Даю слово.
- Кстати, а с кем ты поспорил?
Хосе глотнул.
- С женой.
Ал стал серьезен.
- Ну, тут я тебе не могу помочь. Но в следующий раз, когда расстроишься в результате семейных неурядиц, просто не приходи на работу. Ладно?
Хосе медленно кивнул.
- Обещаю, Ал. Лучше не прийти один раз, чем не приходить никогда.
Ал улыбнулся.
- Ты понял. И работа за тобой.
Но Хосе уже думал о другом. Если робот может быть независим в своей самой основной, базовой программе и все же сохранять верность, нельзя ли и человеку быть таким? В таком случае можно сохранять независимость и оставаться женатым.
И он, посвистывая, вернулся к работе.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 2)
  • Глава вторая (Страница 3)
  • Глава третья (Страница 5)
  • Глава четвертая (Страница 9)
  • Глава пятая (Страница 11)
  • Глава шестая (Страница 15)
  • Глава седьмая (Страница 17)
  • Глава восьмая (Страница 19)
  • Глава девятая (Страница 20)
  • Глава десятая (Страница 22)
  • Глава одиннадцатая (Страница 26)
  • Глава двенадцатая (Страница 27)
  • Эпилог (Страница 29)


Кристофер Сташеф

Напарник Чародея

Цикл: "Чародей" - 8

 Читать книгу

Аннотация

Рыцарская сага о Роде Гэллоугласе, ВЕРХОВНОМ ЧАРОДЕЕ острова Грамарий, и о его необыкновенном коне роботе, Фессе, хранящем в памяти фамильную историю своего хозяина за последние пятьсот лет, а также о его супруге, огненнокудрой ведьме Гвендайлон, и их детях, способных летать верхом на помеле и без оного, плавить взглядом металл и проходить сквозь крепостные стены, а также о Волшебном Народце: феях, эльфах, оборотнях, краккобаррах, аквагиппусах, единорогах, драконах и прочей забавной живности.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel