Кристофер Сташеф - Леди ведьма

1 Кристофер Сташеф

Глава первая

- Сын мой, - начал король, - мы с матерью твоею решили, что пришло тебе время жениться.
- Как тебе будет угодно, отец мой и повелитель, - поклонился Ален. - Я тотчас же уведомлю избранницу.
И он повернулся, и зашагал прочь, оставив родителей в полном изумлении.
Часовой с каменным лицом затворил дверь за принцем. Резкий звук привел в чувство короля Туана и королеву Екатерину.
- О ком это он? - вытаращил глаза король.
- О ком же, как не о дочери Гвендилон? - Вполне в духе Екатерины даже не вспомнить о Роде Гэллоугласе, отце Корделии.
- Дочь Верховного мага! - Туан думал как раз об отце.
- Необходимо остановить мальчишку! - Король вскочил.
Однако Екатерина удержала мужа.
- Оставь его в покое, супруг. Если сын наш делает то, что я от него ожидаю, он получит в высшей степени полезный урок.
Несмотря на всю любовь к сыну, Екатерина считала его высокомерным резонером. Надо сказать, что прозрение наступило совсем недавно, когда мальчику исполнился двадцать один год, и она, наконец, разглядела в нем мужчину, созревшего для любви. Увидев сына в таком свете, королева начала замечать в нем немалые изъяны по романтической части. Прежде всего, это касалось его поведения, однако, насколько она знала Корделию, ему вскоре придется исправить свои манеры.
Ален с легкой душой скакал большаком к замку Верховного мага, наслаждаясь прекрасным весенним деньком, птичьими трелями и скабрезными песнями свиты - дюжины разряженных молодых рыцарей, вооруженных мечами. Устремившись к источнику наслаждений, он совершенно расслабился. Как прекрасно быть молодым в такой день, как нынешний - принц даже ощутил себя довольно симпатичным.
На самом деле он и был вполне привлекательным юношей, но в воспитании принца основной добродетелью почиталась скромность, так что сам он в себе никаких внешних достоинств не находил и более полагался на собственный гардероб. Тем не менее все у него было на месте: мускулистый блондин с большими голубыми глазами, прямым носом, решительным подбородком, с открытым и честным, пусть иногда слишком серьезным, лицом, И все-таки в такой день он был не далек от того, чтобы признать себя чуть ли не красавцем. Он, без сомнения, ощущал себя таковым, ибо весь мир просто обязан любить влюбленного.
И какое облегчение оказаться, наконец, подальше от Раннимеда и полного интриг родительского двора, где приходится соблюдать этикет и всегда быть начеку!
Ален, конечно, не подозревал, что девушка, у которой он собирался просить руки и сердца, была той еще штучкой. Что, впрочем, его бы не остановило, ведь и сам он буквально притягивал к себе неприятности - характерная черта всех наследных принцев. На каждом шагу наемные убийцы и крамольники рады втянуть их в заговор против родителей, а то и убить, если принцы окажутся несговорчивы. Вот почему Алена всегда сопровождал рыцарский конвой, а отец его был уверен в том, что принц вполне овладел мечом и боевым топором.
А вот Корделия, напротив, не имела привычки окружать себя телохранителями; девизом ее родителей были простота и скромность, насколько это возможно, когда король с королевой обязывают жить в замке. Однако девушка, стоило ей захотеть, сама по себе была силой куда более грозной, нежели Ален со всей своей свитой - во всяком случае, в глазах суеверных крестьян она была ведьмой, причем очень могущественной.
На самом деле она была эспером, то есть личностью, обладающей сверхчувствительной проницательностью, а в ее случае еще и сверхчувственной энергией. Она могла читать и передавать мысли, строить образы, двигать предметы… список можно продолжить. К тому немногому, чего она не умела, относилось перемещение в пространстве усилием воли.
Разумеется, на пути у Корделии могла возникнуть сила, справиться с которой даже она была не в состоянии - армия, скажем, или две армии. Случись такое, ей пришлось бы позвать на помощь Крошечный народец, и мигом из всех щелей посыпаются гномы, эльфы и домовые. А уж если их что-нибудь остановит - к примеру, слишком много Холодного Железа, которое имеет обыкновение скапливаться у рыцарей, - она всегда могла послать мысленный зов родственникам, и тут же рядом окажется отец, а сразу за ним и братья. Чуть погодя явится мать верхом на помеле. До сей поры не встречалось противника, способного устоять перед этим семейством - в том, разумеется, случае, если все они держались заодно.
Род Гэллоуглас был не столь сведущ в использовании сверхчувствительной мощи, как его жена и дети, ведь полжизни он провел в блаженном неведении о своих возможностях и считал себя простым смертным. Лишь вскоре после рождения четвертого ребенка он обнаружил в себе обременительный дар творить «колдовство», как местные суеверные крестьяне называли результаты сверхчувственных упражнений. Он пришел к выводу, что колдовство - дело заразное.
Столь запоздалое прозрение Рода Гэллоугласа вполне понятно, если учесть, что он даже не подозревал о существовании планеты, где живет такое количество эсперов, пока сам здесь не оказался.
Он родился и вырос на высокотехнологичной искусственной планете, где семья его занималась производством роботов, и в двадцать лет сбежал из дома, чтобы провести молодость, шатаясь по планетам с развитыми цивилизациями во имя борьбы со злом и торжества справедливости. Подчас он изумлялся, как его занесло в эту глушь. Но взглянув на жену, которой уже перевалило за пятьдесят, приходил к выводу, что ему просто повезло.
Будь он сам с собой немного честнее, признал бы, что все дело в поисках жизненной цели. Одну он нашел, став агентом Почтенного Общества по Искоренению Складывающихся Корпоративностей, организации, поставившей перед собой цель распространять демократию путем выявления диктатур, равно как и прочих деспотий, и обращения их в сторону какой-либо из многочисленных форм демократии. Исследуя галактику на предмет свержения тоталитарных правительств, он наткнулся на Грамарий и получил сюда пожизненное назначение, так как ПОИСК возлагал на эту планету большие надежды. Род же, со своей стороны, возложил большие надежды на прекрасную и чувственную «ведьму» Гвендилон, а потому женился на ней и навсегда остался ей верен, а значит, разумеется, и планете, и народу ее.
Из планет контролируемой землянами части космоса лишь на Грамарии оказалась такая тьма эсперов. На всех остальных вместе взятых обитаемых объектах в сфере влияния землян нашлась только горстка довольно слабых телепатов, так что Роду Гэллоугласу выпала чрезвычайно ответственная служба - охранять Грамарии от вмешательства и подрывной деятельности агентов диктатур и анархий.
Общество полагало, что одним из первостепенных факторов сохранения демократии является скорость распространения информации. Если сообщение из парламента до приграничных планет идет слишком долго, то отдаленные эти планеты в конце концов заведут свои собственные правительства и заживут своей собственной жизнью. Единственным способом предохранить их от столь опрометчивого шага было покончить с демократией и установить такие формы правления, чтобы держать колонии на коротком поводке и сделать отделение невозможным - но такие формы правления неизбежно оборачиваются деспотией. Вот почему для поддержания жизнеспособности демократий так необходимы были телепаты Грамария.
Увы, и тоталитаристы, и анархисты будущего тоже прекрасно сознавали особенность этой планеты. И у тех, и у других были собственные организации путешественников во времени, предназначенные либо взращивать тоталитарные правительства, либо уничтожать правительства вовсе - и те, и другие были кровно заинтересованы в том, чтобы подавить всякие зачатки демократии на Грамарие.
А значит, и те, и другие пойдут на все, чтобы прикончить Рода Гэллоугласа и все его семейство. А детей - особенно.
Однако за прошедшие двадцать лет они выяснили, что неспособны убить Рода - как бы они ни старались, он всегда одерживал победу, а там, где мог потерпеть неудачу, врагов отбивала жена со своими друзьями-эльфами и дети. Вместе они были неодолимы, однако футуриане - незваные гости из будущего, могли, по крайней мере, добиться того, чтобы влияние Рода не распространилось на грядущие поколения. Футуриане предпринимали все усилия к тому, чтобы убить его детей, а если не выйдет, то хотя бы лишить их возможности завести потомство.
Пока успехи их ограничивались тем, что Финистер, атаманше футуриан-анархистов, удалось привить старшему сыну, Магнусу, патологическое отвращение к половой жизни в любых ее проявлениях, но особенно к женщинам как объектам вожделения.
В результате Магнус покинул дом и отправился бродить по галактике, борясь со злом и свергая деспотии.
Теперь Финистер нацелилась на Корделию. Как навсегда отвратить Корделию не только от замужества, но и всякого обольщения, она не знала и рассчитывала на случай. Она считала, что самое интересное в ее работе - следить и поспевать за событиями.
Итак, этим прекрасным утром Ален скакал в блаженном неведении о нацеленных на него и его возлюбленную планах футурианской ведьмы. И лишние знания не мешали ему наслаждаться каждым мгновением чудесного дня.
- Как вы собираетесь приветствовать госпожу, ваше высочество? - осведомился юный сэр Девон.
- Уважительно и радушно, Хэл! - Какое наслаждение говорить свободно, без оглядки на все эти смехотворные, пустые церемонии, принятые у старших! На каждом шагу слышишь: «не угодно ли вам», «не соблаговолите ли вы», там где достаточно простого слова! - Так же, как и любую другую прекрасную даму!
Сэр Девон, похоже, не был удовлетворен ответом:
- Не следует ли вашему высочеству проявить чуточку больше теплоты?
- Как? Чтобы она забыла, кто ее будущий повелитель?
Глупости, Хэл! Это ниже моего достоинства!
Хэл собирался было возразить, но прикусил язык. Это не ускользнуло от внимания Алена.
- Давай-давай! Ты должен говорить все, что думаешь, Хэл.
Ведь если промолчат мои друзья, то кто же скажет? Что ты хотел мне поведать?
- Только то, что нынче самый подходящий день для столь радостного события, ваше высочество, - медленно проговорил сэр Девон.
- В самую точку. - Ален, широко улыбаясь, огляделся по сторонам.
Да, это был превосходный день, чтобы обручиться и впервые поцеловать счастливую избранницу. Эта мысль пьянила - так или иначе, он всегда хотел взять в жены Корделию, и сердце пело от того, что решение принято, хотя нервная дрожь в желудке тоже нарастала. Впрочем, о подобных пустяках можно забыть, как и о том, что Корделия - не принцесса.
А еще он забыл послать вперед пажа с известием о своем приближении.
Грегори поднял голову: сумеречный свет уже пробивал сень листвы над головой. Вздохнув с облегчением, Грегори сложил свои заметки; ночное бдение завершилось успешно, и он узнал кое-что о привычках большой рогатой совы. Он встал, поморщился от боли в затекших ногах и решил, что слишком мало времени уделяет йоге.
Уж если он одеревенел после восьми часов неподвижности, как вытерпеть круглосуточную медитацию, которая ему предстоит? Он до всего доходил своим умом, а когда голова переполнялась новыми сведениями, Грегори входил в транс, дабы навести в мыслях порядок. Он, разумеется, никогда бы на это не решился, когда дома были мать и отец, но в последнее время они часто уезжали, так что он спокойно мог выбирать между ночным бодрствованием в лесу или двадцатичетырехчасовым сеансом медитации. Грегори знал, что такие упражнения беспокоят его сестру Корделию, но она только бродит вокруг, не вмешиваясь.
Еще, конечно, существует проблема связи через полгалактики со старшим братом Магнусом. Время от времени Грегори чувствовал необходимость в контакте, и что же это было за испытание как для разума, так и для тела! Небесам известно, до чего редко пишет этот бродяга!
Плоть, не отставая от духа, тоже требовала своего. Грегори ощутил приступ голода и с досадой подумал, что полчаса придется потратить на еду. Он вышел из леса и зашагал к ближайшей деревушке с постоялым двором, где можно было рассчитывать на завтрак.
Когда он вошел в трактир, служанка, бросив взгляд на гостя, одарила его самой теплой из улыбок; у нее прямо губы засияли, а глаза расширились. Грегори машинально улыбнулся в ответ и тут же забеспокоился: не одолела ли девушку лихорадка? Однако, приглядевшись, других симптомов он не заметил: округлости за корсажем выглядели вполне естественно.
Он сел за стол, попросил кружку эля и овсянку и тут же забыл о служанке, обратив все свое внимание на хоровод, что кружили в лучах солнца пылинки…
Вдруг что-то отвлекло его; он бросил раздраженный взгляд на удаляющуюся девицу. Обратив внимание на явно чрезмерные покачивания ее бедер, он вспомнил слова своего старшего брата Джеффри: женщина с такой походкой ищет развлечений. И тут Грегори наконец сообразил, что брат упоминал и выражение лица, с каким его встретила эта служанка, а еще предостерегал: девица может иметь в виду легкую интрижку, но может испытывать и гораздо более серьезные чувства, так что мужчине следует не торопиться, а постараться угадать ее намерения, хотя часто она сама не ведает, что творит.
Все это показалось Грегори ужасно скучным и совершенно бесполезным. Он допускал, что в один прекрасный день воспользуется советом, но сейчас у него есть куда более интересные дела.
В конце концов ему только шестнадцать. И, откровенно говоря, он просто не представлял себе, как могут физиологические наслаждения, описываемые Джеффри, даже отдаленно сравниться с интеллектуальными озарениями, долгими часами научных занятий и медитации, что ведут к блаженству познания явлений природы.
Женщины, разумеется, тоже относятся к природным явлениям, но он как-то сомневался, что они жаждут быть исследованными. И он мог сказать наверняка, что понятыми они быть не желают.
Разводной мост был опущен, привратник развалился на скамье в тени надвратной башни и, отрезая по кусочку, лениво жевал яблоко. Вдруг он застыл, услышав с башни крик часового; тут показался отряд всадников, и стражники схватились за алебарды:
- Кто идет?
- Ален, принц Грамария! - отозвался возглавляющий процессию рыцарь; за ним, блистая золотом, бархатом и перьями на шляпе, следовал принц с горделиво вздернутой головой и надменной улыбкой на губах.
- Ваше высочество! - отвесил низкий поклон привратник; бесстрастное лицо его скрывало удивление, чуть ли не потрясение от неожиданного появления высокого гостя. - К моему великому сожалению, лорд и леди Гэллоуглас нынче в отъезде!
- Неважно, неважно, если дома леди Корделия, - великодушно простил хозяев Ален. - Скажи-ка, дома ли остальные члены семьи?
- Его светлость и ее светлость отбыли на целый день, мой господин. Прошу прощения, но здесь сейчас нет никого, кроме меня, дворецкого и слуг, если не считать леди Корделии.
- Превосходно, - радостно воскликнул Ален. - Отчего же ее не считать? Потребуй-ка ее сюда!
Привратник побелел при мысли о том, как он потребует леди Корделию. Он счел за лучшее потребовать дворецкого, а тот уж пусть разбирается. В конце концов не настолько много платят привратникам.
Тем временем Корделия у себя в лаборатории варила снадобья, пополняя запас, истощенный зимними простудами, горячками и лихорадками, что одолевали крестьян из владений Гэллоугласов. Она работала в охотку, но дело это было утомительным, не говоря уже о грязи - фартук Корделии весь был заляпан вытяжками разнообразных трав и пурпурным, лиловым, розовым соком всевозможных ягод. Волосы ее были стянуты простым пучком на затылке, чтобы локоны не попали в посуду. Лицо также было перепачкано травяными экстрактами, древесным углем и копотью. Снадобье в перегонном кубе уже начало закипать, и пар заструился в змеевик, как вдруг… порог переступил дворецкий и объявил, чуть ли не умирая от страха:
- Миледи, принц Ален прибыл навестить вас. Он ожидает на террасе.
- Проклятье! - тут же пришла в ярость Корделия. - Как он посмел явиться без предупреждения! Именно в тот момент, когда закипает мое варево!
Дворецкий стоял, будто язык проглотив, и только сконфуженно разводил руками.
- Ладно, тут ничего не поделаешь! - рявкнула Корделия и снова уставилась на змеевик. В чашу закапало готовое снадобье.
Дворецкий согнулся в поклоне и с великим облегчением удалился.
Корделия решила выйти к принцу, как только реторта опустеет, а чаша наполнится. Не швырять же на ветер два часа тщательных приготовлений по прихоти этого придурка! А что до ее внешнего вида, то придется гостю принять ее такой, как есть.
Все же она пригладила волосы, сожалея, что нет времени уложить их как следует, не говоря уж о том, чтобы надеть красивое платье и вымыть лицо и руки.
На самом деле у нее не было особых причин для беспокойства.
Корделия выросла ослепительной красавицей, хотя совершенно об этом не задумывалась. И без этого дел у нее было невпроворот: лечить крестьян, учить детей, помогать женщинам в их нелегких повседневных заботах. Время от времени она выкраивала пару минут, чтобы подумать о новом платье, а то и целый час, чтобы смастерить его. Случались даже моменты, когда она принималась за новую прическу, но лишь на рассвете и только по воскресениям.
Косметика? О ней Корделия не задумывалась вовсе, да и не считала, что от таких ухищрений может быть какой-нибудь толк.
И в чем-то была права. Великолепный цвет лица, румяные щеки и губы такие алые, что никакой помадой не добьешься.
Классические черты ее лица были безупречны, а пышное тело отличалось идеальными пропорциями. Картину завершали длинные ноги и царственная осанка.
Надо сказать, что эти достоинства почти всегда были облачены в бесформенное рабочее платье суровой и ноской ткани.
В конце концов, у девушки и вправду слишком много дел.
Но даже грубая ткань не могла скрыть ее очарования - ни от кого, кроме нее самой. Корделия, конечно же, и не подозревала о своей привлекательности.
- Как он посмел? - возмущалась она, наблюдая, как в реторте испаряются последние капли. - Что за нелегкая принесла его в самое неподходящее время?
Раздраженный Ален нервно мерил шагами террасу. Куда же запропастилась Корделия? Мало-помалу радостное его настроение улетучивалось, уступая место плохо скрываемому беспокойству. Он думал о том, что вознамерился вступить в связь, которая продлится по меньшей мере вдвое дольше, чем он живет на белом свете, и начал сомневаться, действительно ли ему так этого хочется. Однако же родители, его повелители и суверены, велели жениться, и он не пойдет против их воли.
Его несколько утешила мысль, что Корделия, вне всякого сомнения, кинулась выбирать свой лучший наряд и приводить в порядок прическу. В этом нет совершенно никакой необходимости, однако, постарался убедить себя принц, выглядит весьма лестно для гостя.
А потому был потрясен до глубины души, когда она бесцеремонно влетела на террасу, без положенных объявления и ритуала, в перепачканном белом фартуке и простом синем платье, с растрепанными волосами и неумытым лицом. Ошеломленный, он наблюдал, как она приседает в реверансе, а затем пытается растянуть губы в улыбке. Он не знал, что хуже - досада, пробежавшая по ее лицу при виде гостя, или рассеянный взгляд, как будто на уме у нее есть что-то поважнее. Поважнее, чем он!
- Ваше высочество, - сказала Корделия. - Как любезно с вашей стороны навестить нас.
Ален выпучил глаза. «Высочество?» И так она приветствует старого товарища, друга детства?! Но изумление остудило голову, сменившись холодным расчетом, что было ему непривычно, но вполне желанно, если учесть обстоятельства - столь явно подчеркивая его высокое положение, девушка еще более проникнется честью, которую готов оказать ей принц.
- Миледи Корделия. - Он также изобразил на лице улыбку.
Корделия сдержала очередную волну гнева. Мало того, что он позволил себе выказать замешательство от ее внешнего вида, так еще имеет наглость проявлять по отношению к ней подобную черствость! Но она тоже умеет играть в эти игры. Она вернула ему еще более явно вымученную улыбку и указала на изящное кресло.
- Не желаете сесть, мой принц?
- Благодарю вас, миледи. - Ален сел и, раз уж пошли такие церемонии, указал на другое кресло:
- Прошу вас, садитесь рядом.
- Вы слишком добры ко мне, - с испепеляющим сарказмом отозвалась Корделия, но уселась в указанное кресло на ее собственной, или, во всяком случае, материнской, террасе. - Чему я обязана удовольствию от столь неожиданного визита, принц Ален?
Ален, неожиданно для себя, почувствовал облегчение, услышав, что она обратилась к нему по имени. И сам решил несколько смягчиться:
- Красоте вашего лица и стройности фигуры, леди Корделия. - Эту фразу он репетировал всю дорогу от родительского дома, но эффект оказался как-то смазан, ибо принц поперхнулся, взглянув на чумазую прелестницу.
В душе Корделия кипела от злости. Как у него наглости хватило восхвалять ее внешность, когда она выглядит, будто мокрая курица?
- У меня нет слов, чтобы выразить свою благодарность, Ален, но не стоило пускаться в дальнюю дорогу по столь ничтожному поводу.
- Едва ли ничтожному, - галантно парировал он, - ибо вы, словно летний день, прекрасны. - На этот раз получилось без запинки. - В самом деле, лишь красота и нежность ваша послужили причиной моего здесь появления.
- Да неужели? - пролепетала она, внутренне совершенно разъяренная.
- По правде говоря, я полагаю - ибо так полагают отец с матерью, - что настало мне время жениться. И выбор мой пал на тебя, прелестная Корделия, так что именно тебе надлежит стать будущей королевой Грамария!
Корделия замерла, ошеломленно глядя на принца, хотя ее переполнял целый водоворот чувств. Что скрывать, она всегда подумывала о свадьбе с Аленом, и занятная мысль однажды стать королевой подталкивала к этому, но получить предложение в столь бесцеремонной и неуважительной форме, стать пешкой по капризу его, а не королевой сердца!.. Она почувствовала, как волны гнева буквально захлестывают ее, и поняла, что скоро их не удержит.
Ален нахмурился:
- Вам нечего сказать?
- А что говорить? - опустив взор, чуть слышно спросила она.
- Как? Что вы благодарите судьбу, тронуты оказанной честью и, наконец, счастливы признать меня своим господином и повелителем.
«Я могу признать тебя только напыщенным ослом», - сказала Корделия, но - пока - про себя.
- А от меня ничего не зависит, мой властелин?
Возвращение к формальностям будто кинжалом пронзило его.
- Конечно же, зависит! Вам остается сказать «да» или «нет»!
- Как любезно с вашей стороны снизойти до моего ничтожного мнения, - приторно-сладко отозвалась Корделия.
Ален облегченно вздохнул: теперь все в порядке. Все же она понимает, какая ей оказана честь.
- Ах, пустяки.
- О да, какие пустяки! - Гнев выплескивался наружу, и Корделия поняла, что более не в состоянии сдерживать эмоции. - Какие пустяки для вас чувства женщины! Какие пустяки унизить там, где следует возвысить!
- Это еще что? - уставился на нее ошарашенный Ален.
- Я для вас пустое место, верно? Племенная кобыла, которую будут выгонять из стойла по капризу его высочества, пожелавшего оторваться от более важных дел? Пустячок, жалкая безделушка, чтобы развлечься по настроению? - Она встала. - Для вас это пустяки? Подумаешь, свадьба, подумаешь, союз на всю жизнь, для вас это не более чем пустяки?
- Да нет же, конечно, нет! - Задетый за живое, он тоже вскочил. - Вы исказили весь смысл моих слов!
- Нет, не только ваши слова, но и тон, и дела доказывают мою правоту! Да вы просто напыщенный хлыщ, самодовольный князек!
- Я ваш будущий повелитель!
- О да, моей страны, но уж точно - не моего сердца! Как может быть иначе, если нет в вас ни любви, ни сочувствия!
- Вы считаете меня бессердечным негодяем? - воскликнул Ален. - Да я просто обязан любить вас!
- Конечно, обязаны, если родители прикажут! А вы не подумали об этом, прежде чем я напомнила? Хоть раз возникла у вас мысль сказать о своей любви, ухаживать, назначить свидание? Хорош принц, только приказывать и умеет!
Нелепость обвинений ошеломила принца.
- Дело принца повелевать, а подданных - повиноваться!
- Ах, примите мои извинения, о государь! - Корделия присела в сложном, преувеличенном реверансе. - Нет сомнения, что раз вы повелели мне жениться, я должна повиноваться, разве не так? Мое сердце послушно вашему приказу!
- Ах ты, бессердечная ведьма, разбушевавшаяся мегера! Я твой принц, и я тобой повелеваю! - заорал Ален, но затем взял себя в руки и окинул девушку холодным взглядом. - Я приказываю вам отвечать без обиняков! Станете вы моей женой или нет?
Корделия вновь присела, постаравшись на славу, потупила голову, улыбнулась и дала совершенно определенный ответ:
- Нет.
Затем развернулась и отправилась к своим котлам.
Захлопнув за собой дверь, Корделия прислонилась к стене и разрыдалась.
Ален, как громом пораженный, уставился на проход, в котором скрылась Корделия. Он был растерян, смятен, уничтожен.
Однако вспомнив, что в любую минуту может появиться дворецкий, он скрыл свою боль за маской ледяного спокойствия. Следом пришел испепеляющий гнев. Принц зашагал по сводчатой галерее, и к нему подскочил дворецкий.
- Не угодно ли чего-нибудь, ваше высочество?
- Угодно. Каплю здравого смысла в женском сердце, - огрызнулся Ален. - С дороги, бездельник! Где моя лошадь - она мне понятнее леди Корделии?!
- Несомненно, ваше высочество! - Дворецкий поспешно отступил в сторону и дал знак лакею, который подскочил к лестнице и замахал ожидающему внизу привратнику, Ален не замечал ничего; перед глазами у него расплывалось красное марево. Механически переступая ногами, он оставил за спиной галерею, лестницу, большой зал. Привратник распахнул перед принцем двери, и тот устремился во двор, явив небу перекошенное яростью лицо.
Свита встретила его оживленными возгласами, сменившимися напряженным молчанием. Вперед вышел сэр Девон. Выражение его лица не предвещало ничего хорошего.
- Они нанесли тебе оскорбление, ваше высочество?
- Они? - вскричал Ален. - Нет, не «они» - только она! Заносчивая девчонка, у которой нет ни капли почтения к своему сеньору и властелину.
- Она не могла вас отвергнуть!
- Отвергнуть? Да она отшвырнула меня, как шелудивого пса! Я отомщу, отомщу ей и всему ее дому!
Сэр Девон остолбенел на мгновение, но тут же скрыл испуг, прищурив глаза и отвердев лицом. Он отступил к своим товарищам.
- Они тяжко оскорбили нашего принца, благородные рыцари.
И с удовлетворением отметил такое же мимолетное смятение на каждом лице - все они были наслышаны о чародейской мощи Верховного мага и его семьи. Более того, каждый знал, что Джеффри, брат Корделии - лучший фехтовальщик королевства. Но, подобно их вожаку, они окаменели лицами и потянулись к рукоятям мечей.
- Только слово скажи, ваше высочество, и возмездие тут же падет на их головы, - высказался за всех командир.
- О, не так скоро и не так просто! - проревел Ален. - Прежде крови я хочу видеть позор и унижение! Я получил оскорбление, и страшное оскорбление будет ответом! Прочь, добрые друзья мои! Ибо я должен думать долго и упорно о том, каково будет возмездие! Прочь!
Всадники с грохотом пронеслись через ворота. Часовой на стене поднял глаза, готовый подать привратнику сигнал, означающий, что месть за нанесенное молодой госпоже оскорбление последует тут же. От одной такой мысли у него замирало сердце, ведь он знал, что, подняв руку на престолонаследника, они, рано или поздно, падут под натиском королевской армии и будут выпотрошены или четвертованы. Однако верность есть верность, а Корделия остается их молодой госпожой и дочерью Верховного мага, которому присягнул часовой.
А кроме того, он, как и большинство молодых людей в замке, был слегка влюблен в юную госпожу.
Дворецкий, однако, был старше и несколько прагматичнее.
И, что важнее, он достаточно повидал в жизни, чтобы различать неосторожно брошенные слова, за которыми, вполне вероятно, последует раскаяние. Знал и привычку молодых людей говорить вовсе не то, что у них на уме. Одним словом, он лишь покачал головой, так что мост остался опущенным, и Ален со своими рыцарями, миновав его, целые и невредимые поскакали по дороге в долину.
- О каком возмездии он говорил? - допытывался часовой. - Если придется выбирать между Верховным магом и королем, я знаю, кому останусь верен!
- Твоя верность и мое копье, - согласился дворецкий. - Но пока он не грозит силой, еще не время обнажать клинки.
- Не следует ли обсудить дели с госпожой? - нерешительно спросил часовой.
- Только не с госпожой, - возразил дворецкий. - Насколько я ее знаю, она сейчас, похоже, в слезах переживает эту ужасную стычку. Нет уж, мы обсудим ситуацию с лордом и леди Гэллоугласами или с кем-то из сыновей, если те прибудут раньше.

1 Следующая страница


Леди ведьма 2

Раньше всех прибыл Джеффри.

Глава вторая

- Что?! Что он сказал? - не веря ушам своим, переспросил Джеффри. - Даже принц Ален не может быть таким глупцом, чтобы пытаться обрушить возмездие на нашу семью!
- Я лишь повторил сказанное его высочеством, - отозвался дворецкий.
- И тем самым доказал свою преданность, - подытожил Джеффри. - Я должен поговорить с сестрой.
Он ввалился к сестре в лабораторию:
- Корделия! Что тебе сделал Ален?
Корделия подняла заплаканное лицо.
- Да ничего! Только наговорил чепухи и вел себя, как всегда, высокомерно и напыщенно! Оставь меня, Джеффри! Дай мне поплакать в одиночестве! Я стыжусь твоего взгляда! Уходи!
- Ах, стыдишься! - лицо его потемнело. Он развернулся на каблуках и, сжав кулаки, покинул террасу.
- О, Джеффри, нет! - вскочила Корделия, но массивная дубовая дверь уже захлопнулась. - Я не то имела в виду… Проклятье! Почему все мужчины так глупы! - И она, вновь разрыдавшись, рухнула в кресло.
Джеффри застыл с сомкнутыми веками посреди Большого зала. Он пытался сконцентрироваться, мысленно представляя себе лицо Алена, однако для телепортации его слишком переполняли эмоции. Его родная сестра! Этот пустоголовый самодовольный болван посмел оскорбить Корделию! Голова гудела; Джеффри едва ли был способен сдержать бушевавшую в нем ярость настолько, чтобы нащупать мысли принца. «Я и верхом его догоню! Проклятье, нет! Слишком медленно!»
Но выбора не было, так что он бросился в конюшни и оседлал выведенного конюхом чалого. Несколько минут спустя молодой маг прогромыхал через мост и устремился прямо по следу принца, оскорбившего его сестру.
Час спустя Корделия с умытым, но измученным лицом покинула лабораторию. Когда она вышла на террасу, к ней подскочил взволнованный дворецкий:
- Как ты себя чувствуешь, миледи?
- Как и следовало ожидать, - вздохнула Корделия и присела на скамью у колонны. - Я бы не возражала против чашечки чая, сквайр Брантли.
- Сию минуту, миледи. - Дворецкий кивнул лакею, и тот побежал на кухню.
- Послушай-ка, сквайр Брантли…
- Да, миледи? - вновь повернулся к ней дворецкий.
- Где мой брат?
- Не могу знать, миледи. - Сквайр Брантли изо всех сил постарался изобразить сожаление. - Мне известно лишь то, что час назад он ускакал в спешке.
- Час назад! - оцепенела Корделия. - Разве не час прошел с тех пор, как он заходил ко мне в лабораторию?
- Именно так, миледи.
- Куда он поехал?
- Я не знаю, - развел руками сквайр Брантли; его начали одолевать самые нехорошие предчувствия.
- Боюсь, что я знаю! - Корделия вскочила и принялась мерить пол шагами. - Проклятье! Не придумал ничего лучшего, чем соваться в мои дела!
- Я уверен, миледи, что брата не может не беспокоить честь сестры. - Сквайр Брантли вдруг ощутил непонятно откуда взявшуюся тревогу.
- Ах, право, моя честь! Если моей чести понадобится такая защита, какую способен обеспечить мой брат, я так ему и скажу!
Эх, сквайр Брантли! В каком направлении он поскакал?
- Э-э… Не могу знать, миледи, но я пошлю за часовыми.
- Не нужно. Куда поскакал принц Ален?
- На запад, миледи, обратно в Раннимед.
- Тогда нет нужды спрашивать, какую дорогу выбрал Джеффри, - хмуро проговорила Корделия. - Проклятье! Если бы я могла телепортироваться, как он! Ладно, слезами горю не поможешь! Я вернусь, как только смогу, сквайр Брантли!
- Чайник будет горячим, миледи. - Сквайр Брантли смотрел, как она подхватила свое помело и заторопилась к ближайшей башне. Теперь ясно, откуда взялась тревога.
Они все скакали на запад, и солнце уже клонилось к закату, а Ален чуть успокоился, и ярость сменилась угрюмостью. Его охватило незнакомое чувство пустоты; там, где раньше из коконов выпархивали бабочки, теперь осталась лишь оглушающая темнота.
Кромешная тьма. То была апатия, безнадежность, которых он доселе никогда не испытывал. Неужели Корделия и в самом деле так много для него значит?
Он понял, что именно так оно и есть. Год за годом она была товарищем его детских игр, когда два семейства встречались на праздниках или родительских советах. В играх она ни в чем не уступала мальчишкам, и Ален влюбился в нее, когда ему еще и семи не исполнилось. Конечно, он убеждал себя, что это всего лишь ребяческая увлеченность, но когда она начала превращаться из девочки в женщину, к нему вернулось знакомое чувство: голова кружилась, когда бы он ни посмотрел на нее, его снова завораживали любое ее движение, любое слово. Да, конечно, сам он был косноязычен, всегда говорил с ней грубовато, по-дружески, а потому никогда не рассказывал о своих чувствах. Взамен он утешал себя мыслью о своем высоком положении - он принц и престолонаследник, так что вправе выбрать любую девушку родительского королевства, а выбор его, разумеется, падет на Корделию. Ему и в голову не приходило, что она может и отказать.
Тем не менее, как бы ни было горько и непривычно признавать это, но он никогда всерьез не надеялся на глубокое ответное чувство с ее стороны. О да, разумеется, он принц и наследник, в один прекрасный день станет королем - но рядом с ней он просто ничтожество. Ибо она - фея, светлая, порхающая, а он буйвол, бредущий по жизни с одной лишь упрямой решимостью совершать все, что положено - положено его подданным, положено королевству и, наконец, положено ей. Только не себе самому - один из основных принципов рыцаря и дворянина, не говоря уж о короле, гласил: жертвуй собственными удовольствиями и покоем ради блага других. Так учил его отец, и принцу никогда не приходило в голову в этом усомниться, несмотря на косые взгляды и насмешки матери. Она никогда не отвергала рыцарской чести, только подшучивала над излишней верностью долгу, превращающей отца в скучного и надоедливого зануду.
После таких саркастических реплик отец всегда закатывал бал и весь вечер танцевал с ней, шутил, болтал сам и слушал ее, усердно стараясь доказать, что он по-прежнему способен увлекать и ухаживать.
Но ему это никогда особенно не удавалось, подумал Ален. Он слышал, что в молодости отец был красив и галантен, и, глядя на своего родителя, вполне мог поверить этому, но никто больше не говорил ни о лихости, ни о романтичности короля, и трудно было поверить, что Туан когда-то был таковым. Всегда абсолютно надежен, всегда серьезен и вечно занят, он никогда не веселился по-настоящему.
И сын такой же, переживал теперь Ален, и, скорей всего, таким и останется. Хуже того, он лишен даже преимущества внешней привлекательности.
Однако он может стать галантным. В нем крепла железная решимость:, впредь он будет обращаться с Корделией, будто с богиней; он станет перед ней преклоняться, восхвалять ее красоту, осыпать ее комплиментами. Он даже будет делиться с ней планами.
За спиной послышался тревожный клич - вопль сэра Девона:
- Ваше высочество!
Ален вздрогнул от неожиданности, обернулся и увидел Джеффри Гэллоугласа, скачущего за ними по дороге; плащ, будто парус, развевался на ветру. Ален с радостным приветствием на губах повернул коня, но тут Джеффри прорычал:
- Негодяй! Пес! Свинья!
- Как смеешь ты подобным образом говорить с нашим принцем! - заревел сэр Девон, а остальные пятеро выстроились за командиром живой стеной, разделяющей Алена и Джеффри.
Ален вдруг вспомнил, что Джеффри - брат той, что совсем недавно с презрением отвергла его, а сам принц, возможно, в обиде своей наговорил ей лишнего.
Джеффри вломился меж сэром Лэнгли и сэром Девоном, обрушившись на последнего всем своим весом. И животное, и всадник содрогнулись; все прочие отпрянули, и конь оступился.
С нечленораздельным ревом Джеффри развернулся, готовый .обрушить свой меч на сэра Лэнгли, который только-только восстановил равновесие после внезапного нападения. Сэр Лэнгли в ужасе уставился на противника, едва успев поднять меч, чтобы парировать удар. Тогда Джеффри обрушил свой меч на щит рыцаря. Сила удара была такова, что клинок сэра Лэнгли отскочил, задев лоб своего владельца. Рыцарь повалился без чувств.
А Джеффри уже отскочил назад и, осадив коня, пожирал рыцарей свирепым взглядом из-под полуопущенных век. Рыцари загалдели и пришпорили коней, но тут у двоих столкнулись жеребцы, а у третьего меч вырвался из рук и с размахом огрел несчастного рукоятью по голове. Наездник так и осел в седле, и конь встал, чувствуя, как ослабли поводья. Рыцарь тяжело шмякнулся оземь. Вышколенный конь перешагнул через него, чтобы корпусом защитить хозяина.
Оставшиеся два рыцаря овладели собой и успокоили лошадей, но у одного неожиданно задрался щит и ударил юношу по голове.
Тот рухнул с коня.
Последний рыцарь, белый как полотно, галопом ринулся к Джеффри, но не доскакал; он даже успел изобразить боевой клич, сменившийся зевком, когда Джеффри вперил свой взор во всадника. Глаза его сомкнулись, рыцарь уткнулся в конскую гриву и уснул крепким сном.
Сэр Девон с трудом поднялся на ноги. Рыцаря шатало и мутило, но дух его был не сломлен.
Джеффри, прищурившись, уставился на него.
- Стой! - пришел в себя Ален. - Это со мной он жаждет сразиться! Отойди в сторону!
Джеффри повернулся к принцу.
- Но, ваше высочество… - воскликнул сэр Девон.
- В сторону! - взорвался Ален, и трепет битвы сотряс его жилы. Со свирепым восторгом он глядел на своего былого друга Джеффри: вот лучший выход для ярости и разочарования, что пожирали его после отказа Корделии. - Он мой!
- Так получай же, князек ты невоспитанный! - проревел Джеффри и направил коня на принца.
Однако Ален уже видел этот маневр, использованный против сэра Девона, и был наготове. Он покачнулся, но удержался в седле и отразил обрушившийся сверху удар, потом другой, третий… клинки, будто молнии, сходились с яростным звоном, кони плясали вплотную друг к другу, в криках очнувшихся рыцарей свиты слышались гнев и тревога.
Джеффри, казалось, глазам своим не верил, а на лице Алена появилась самодовольная ухмылка: Гэллоуглас никак не ожидал встретить здесь достойного противника! Самодовольство оказалось достаточно сильным, чтобы заставить принца использовать против Джеффри его собственный прием - он пришпорил коня и бросил его на скакуна Джеффри с внезапностью, ошеломившей молодого чародея.
Воспользовавшись замешательством, Ален двинул его плечом по ребрам.
Джеффри закачался в седле. Ален изо всех сил толкнул его левой рукой, и юный Гэллоуглас, чрезвычайно неуклюже барахтаясь и цепляясь за что придется, полетел с коня.
Приземлившись, он перекувырнулся и вскочил на ноги. По-прежнему сжимая меч, с побагровевшим лицом, искаженным смятеньем и яростью, он видел, что Ален тоже оставил коня.
- Ах, какое великодушие! - сплюнул Джеффри и бросился в схватку.
Удары посыпались один за другим: выпад и защита, натиск и отпор. Теперь нечего было ждать помощи от коней, только голая сталь, меч и кинжал против меча и кинжала. И Алену очень скоро пришлось перейти к защите, он отступил, еще отступил, с изумлением понимая, что сражается не на жизнь, а на смерть, что меч его отбивают снова и снова, а выпады Джеффри следуют с такой частотой, что принц лишь с трудом успевает отражать удары, не имея возможности атаковать самому.
Сэр Девон с криком пришпорил коня.
- Не сметь, сэр Девон! - воскликнул Ален, но не успел:
Джеффри отскочил в сторону, развернулся и, ухватив скачущего рыцаря за ногу, рванул ее на себя. Сэр Девон вылетел из седла.
Джеффри отпрянул, готовый отразить удар принца, но Ален застыл в ожидании:
- Я не запятнаю себя ударом в спину врага!
- Неужто? - хмыкнул Джеффри. - Столь похвальная чувствительность однажды доведет тебя до смерти, ваше высочество! - И вновь бросился в атаку.
Ален понял, что сможет победить, только перейдя в наступление. Он увернулся от удара и постарался вытянутой рукой с мечом достать противника, однако Джеффри изогнулся и в головокружительном вираже, показавшемся Алену совершенно невозможным, парировал выпад, вслед за чем обрушил меч на грудь принца. В последний момент Ален уклонился и отразил удар, потом еще и еще, все отступая и отступая под бешеным натиском. Его спутники завопили в смятении и ринулись было на помощь, но Ален рявкнул, приказывая им оставаться на своих местах.
Вдруг клинок Джеффри будто оплел его собственный, рукоять вывернулась, и меч принца отлетел в сторону. Ален в ужасе смотрел на вражеское острие, застывшее в шести дюймах от его лица.
Рыцари панически закричали и пришпорили скакунов.
- Назад! - рыкнул Джеффри. - А то рука моя может и сорваться!
Всадники разом осадили коней.
- А теперь, ваше высочество, - провозгласил Джеффри, - ты извинишься за оскорбление, нанесенное моей сестре, и поклянешься принести ей извинения лично, или я своими собственными - глазами увижу цвет твоей требухи.
Ален попытался взглянуть на него столь же свирепо, но вспомнил опрометчивые слова, брошенные Корделии, и досадливо потупил взор.
- Я покорнейше молю о прощении, ибо действительно произнес слова недостойные и госпожой ни в малейшей степени не заслуженные. - Он поднял голову и встретил озадаченный взгляд Джеффри. - Что же до страха перед тобой или твоим клинком, что ж, если ты считаешь меня трусом, так нанеси удар, и дело с концом! Ты так глумишься при упоминании о чести, что меня не удивит, если у тебя ее окажется настолько мало, чтобы убить безоружного!
Сэр Девон судорожно вздохнул и приготовился к отчаянному прыжку, но Джеффри лишь прищурился, так что глаза его превратились в щелки.
Прежде чем он успел заговорить, Ален продолжил свои тирады:
- А еще, колдун, учти, что слова твоей сестры тоже оказались жалом, к тому же поразившим меня совершенно неожиданно.
- По-твоему, это служит оправданием для оскорблений и угроз? - сурово возразил Джеффри.
- Они вырвались у меня в гневе, обиде, досаде, - ответил Ален. - Я говорил необдуманно и глупо. Ты ведь не сомневаешься, Джеффри, что у меня никогда и в мыслях не было навредить Корделии, и за содеянное давеча мне бесконечно стыдно!
Я извинюсь, как требует от меня честь, извинюсь, покорно склонив голову!
- Как же так? - Джеффри окинул принца недоверчивым взглядом. - Ты совершишь то, что велит тебе честь, забыв при этом о своем положении?
- Честь куда важнее чинов. Поистине, утратив честь, невозможно притязать на трон. Так что я принесу извинения твоей сестре при первой же встрече.
Джеффри старался смотреть все так же грозно, но не выдержал и опустил глаза, да и меч тоже. Он с раздражением покосился на своего старого друга. - Ну, как же могу я сердиться на человека, ведущего себя столь достойно? Ты в высшей степени неудобный противник, принц Ален!
- А ты столь же поразительный, - Ален с трудом сдерживал дрожь облегчения. - Меня еще никто не побеждал, разве что в детских поединках с тобой же. Тогда ты меня опозорил, ведь ты двумя годами младше. А теперь все повторилось.
- Сам виноват, - неумолимо отозвался Джеффри.
- Знаю, что виноват, - нахмурился Ален. - Но все же, мы не фехтовали с двенадцати лет, с тех пор как запретил мой отец.
- Точно, - улыбнулся Джеффри. - Запретил, как только мы выросли настолько, чтобы поранить друг друга по-настоящему. Никто не вправе подвергать опасности наследника престола.
- Не убил бы ты меня, в самом деле!
- Намеренно, разумеется, никогда. Но когда имеешь дело с мечами, можно пораниться, такое было и будет. Это опасная игра.
- Но как же тебе удалось так легко победить?
- Не в последнюю очередь благодаря мастерству. - Гнев Джеффри почти утих. - А еще помогла твоя самонадеянность.
- Никто, кроме тебя, не устоял передо мной!
- Чему удивляться? - с раздражением, но беззлобно протянул Джеффри. - Кто из придворных осмелится нанести поражение наследнику престола?
Ален уставился на юного мага:
- Ты хочешь сказать, что они поддавались?
- Не сомневаюсь! Разве найдется при дворе человек, готовый восстановить против себя будущего короля, от милости которого зависит судьба любого подданного?
Ален, смешавшись, отвел потускневший взгляд.
- А я считал себя эталоном учтивости и рыцарского достоинства!
- Ну, может, так оно и есть в повседневной рутине, - смягчился Джеффри. - Но только если тебя не злить. Твою беседу с моей сестрой никак не назовешь образцом галантности, Ален.
Взволнованный принц снова отвел глаза.
- Не назовешь! Неужели я был так груб, Джеффри? Ведь я приехал такой взволнованный, такой вдохновленный, что тонкостей не замечал.
- Тонкостей? - ухмыльнулся Джеффри. - Поистине, Ален!
Ты не известил о своем прибытии, ты приперся без приглашения, ты фактически приказал благородной госпоже явиться к тебе и, что еще хуже, просто поставил ее в известность о том, что на нее пал твой выбор! Влюбленному следует молить и ухаживать, а не приказывать!
- Неужели все действительно так? - Ален в изумлении уставился на собеседника. - А я ни сном ни духом не ведал.
- Это совершенно очевидно, - сухо произнес Джеффри.
И опять заблуждал взор Алена.
- Я никак не думал, что мне придется за кем-то ухаживать! Браки принцев устраивают другие; я не ожидал, что окажусь перед выбором, не собирался просить руки, а потому никогда этому не учился.
- Да, конечно, откуда же тебе знать, - в голосе Джеффри послышалось искреннее сочувствие. - Парень не повелевает и не удостаивает милостей девушку, которую любит, и ей это хорошо известно. Она должна быть уверена, что он тоскует по ней так сильно, что на всю жизнь сохранит это чувство.
Ален озадаченно поднял брови.
- Откуда ты все это знаешь?
Джеффри многозначительно ухмыльнулся:
- Видишь ли, друг мой, я ведь не принц и не обладаю присущей тебе благородной способностью к воздержанию.
- Ты же не хочешь сказать, что уже снискал расположение благородных дам?
- Ну, ладно, не благородных, - признал Джеффри. - С ними я только флиртовал, срывал поцелуй-другой. Стоит лишь слегка приволочиться за дамой, равной тебе по положению, рискуешь навечно попасть в мужья. А вот у простушек видов на будущее меньше, а готовности больше.
- Так ты волочился за горничными и молочницами?
- Именно так, - согласился Джеффри. - И добивался их благосклонности.
Ален ужасно хотел узнать, насколько далеко простиралась эта благосклонность, но это прозвучало бы слишком грубо. И тут его ошеломила внезапная мысль: почти все милости, что он снискал у женщин, были добыты случайно - или в результате обильных возлияний.
- Увы! Раз я вовсе не благородный рыцарь, коим всегда считал себя, то как же мне завоевать любовь твоей сестры?
- Благородство далеко не всегда играет здесь решающую роль, - успокоил его Джеффри. - Ты в самом деле искренне желаешь завоевать Корделию? Или просто подчиняешься приказу?
- Никто мне не приказывал! - горячо возразил Ален. - Корделия - избранница моего сердца, моя заветная мечта! В четырнадцать лет я уже знал, что люблю ее!
Джеффри помолчал, постигая это неожиданное откровение.
Затем мирно заметил:
- Вот как. И хранил свою страсть в тайне, верно?
- Так я воспитан, - отвел глаза Ален. - Отец учил меня, что именно таким образом надлежит поступать королю, ибо душе его приходится хранить множество тайн.
- Здесь ты перестарался. Сомневаюсь, чтобы моя сестра о чем-то догадывалась.
- Но как же мне было открыться? - воскликнул Ален. - Я же не могу просто подойти и объявить о своих чувствах!
На этот раз взгляд отвел Джеффри.
- Не-е-ет, - протянул он. - Это было бы глупо. Для такого признания ты должен создать особое настроение, если, конечно, хочешь, чтобы она поверила.
- Да как же это? - изумленно уставился на друга Ален. - Разве в женщине любовь не возникает сама по себе? Разве не может она полюбить меня, прежде чем я сам заикнусь об этом?
- Может, если это настоящая любовь, та, что бывает раз в жизни, - сказал Джеффри. - Но если она не любит тебя по-настоящему, никакие уговоры не помогут, а вот надлежащее поведение и выдержка способны заронить ростки настоящего чувства. В конечном счете, все зависит от самого тебя, и если ты хочешь завоевать женщину, то должен стать тем, кто ей нужен.
- Я не могу стать никем, кроме самого себя!
- Правильно, и лучше дождаться женщину, которая полюбит тебя таким, как ты есть, чем пытаться стать тем, что ей по душе. Но у тебя может быть масса неподдельных достоинств, способных пробудить в ней любовь, если ты сумеешь выгодно их представить. Уметь себя показать - вот что здесь главное. А еще научиться быть романтичным.
- Что такое «романтичность»? - нахмурился Ален.
Джеффри растерянно развел руками:
- В равной степени фантазия и реальность, друг мой. Трубадуры в этом разбираются. Романтика не ложь, а способность представить банальные события более привлекательными или, если угодно, облечь голую правду жизни в праздничные ризы.
Это все то, что будит в женщине страсть: пламя свечей, звуки виол, вихри танца.
- Ты о продуманном замысле, о надувательстве, - возразил Ален. - И я должен убеждать ее, что все это правда?
Джеффри пожал плечами.
- От этого зависит ее будущее, вся ее жизнь, Ален. Она Должна быть уверена.
- Так как же мне завоевать ее? - в отчаянии воскликнул принц. - Ведь я не обладаю ни даром убеждения, ни красноречием, ни обаянием! Я всего лишь недалекий, прямолинейный солдат! Я научен не говорить лишнего.
- Умение держать язык за зубами женщины к достоинствам совершенно не относят, - поведал Джеффри, - хотя слова нужно подбирать со всей осторожностью. Они ждут от тебя потока страсти настолько сильного, чтобы так и полились слова, преисполненные нежности и заботы.
- Но меня всегда учили держать рот на замке! - Ален отвернулся чуть не плача. - Значит, она никогда меня не полюбит! Меня никогда не полюбит ни одна женщина!

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Тут Джеффри впервые кольнула тревога за друга, но еще более - за сестру. Ведь он знал, что Корделия всегда считала Алена своей будущей собственностью, и, откровенно говоря, сам он видел в молодом принце единственного человека, достойного его сестры - не потому что Ален станет королем, а потому что надежен, как скала, и под всей его напыщенностью скрываются доброта и отзывчивость. Джеффри не сомневался, что если они поженятся, Ален будет обращаться с ней, как с драгоценным сокровищем. Он почувствовал насущную необходимость приободрить друга.
- Это вовсе не врожденное свойство твоего характера, - начал он. - Просто всю жизнь ты провел в безопасности родительского замка, и весь твой опыт ограничен управляемым, искусственным придворным мирком.
- Искусственным! - удивленно и обиженно вскинул голову Ален.
- А что же это, как не искусная подделка, созданная людьми, а не Всевышним! - воскликнул Джеффри. - Голод и мерзость изгнаны оттуда и удерживаются на расстоянии; жестокость и тирания стыдливо прикрыты обычаями и этикетом. Ты никогда не смотрел в лицо настоящей опасности, один на один, без охраны, а потому не имел дела с окружающим миром на его условиях.
- О каких это условиях ты толкуешь? - резко перебил его Ален.
Неожиданно для себя Джеффри понял, что есть вещи, тревожащие его даже больше, чем Корделия.
- Речь об опасности, мой принц, об угрозе, исходящей от безжалостных негодяев, что убивают и грабят, угрозе голода, нищеты и болезней. Ты никогда не видел, как живут твои будущие подданные, не знаешь их нужд и чаяний. Ты никогда не ездил по своему королевству не как принц, а просто как Ален.
- Эй, ты представляешь меня бесчувственным чурбаном, раскрашенной чуркой, никчемной пустышкой!
- Пусть так, но это твои слова.
- Как ты посмел! - вскричал Ален; наконец-то забила ключом ярость от поражения. - Как смеешь ты разговаривать так со своим принцем!
Джеффри кивнул с мрачным удовлетворением:
- Даже сейчас ты прячешься за свой титул. А что до того, как я посмел, что ж, я лишь отвечал на твои вопросы. Тебя действительно интересует, как я посмел честно ответить на них?
Ален окинул его долгим взглядом и заговорил, будто в оцепенении:
- Нет. Я не могу винить тебя за это, правда ведь? На самом деле мне следует возблагодарить тебя за искренность, которой недостает моему окружению.
Вдруг он отвернулся, снова впав в отчаяние.
- Но как я смогу даже просто показаться ей на глаза? Если я и в самом деле такой никчемный, такой надменный и напыщенный, как можно хотя бы надеяться завоевать сердце Корделии?
Что делать мне, тщеславному ничтожеству?
- Стать настоящим мужчиной, - ответил Джеффри, - человеком из плоти и крови, горячей крови, струящейся по жилам.
- Но как же им стать?
- Отправляйся на поиски себя самого, дружище, чтобы понять, кто ты есть на самом деле, отправляйся один, без опеки и никак не выдавая своего истинного положения.
- Я не знаю ни как держаться, ни куда идти, - возразил Ален.
Джеффри безнадежно всплеснул руками:
- Ну, так я тебе покажу! Пойдем, отправимся на поиски приключений, ты и я - но только сейчас же! Не заходя к тебе домой, чтобы сменить платье, собрать вещи, пойдем немедленно!
- Все правильно, родители и слышать об этом не захотят. - И с неожиданной решимостью Ален воскликнул:
- Что ж, я научусь всему сам - ухаживать, жить, быть настоящим! Вперед, старый друг, в путь!
Сэр Девон в полном изумлении смотрел, как молодые люди скачут бок о бок в лес. Сомнений быть не могло: принц позабыл о сэре Девоне. На мгновение рыцаря охватила ярость, но тут он вспомнил, насколько удручен был Ален, насколько подавлен. И тут же негодование сэра Девона растаяло, будто лед в горячем чае, ибо он, как и любой другой благородный юноша Грамария, вырос на романтических преданиях и знал, что доведенному до отчаяния влюбленному прощается все. Он постоял с печальной улыбкой на устах, затем вздохнул и подозвал коня. Алену-то прощается, но сэр Девон-то по-прежнему на службе и обязан доложить обо всем их величествам.
И сэр Девон поскакал по дороге. Едва он завернул за поворот, как принеслась Корделия верхом на метле. Сверху ей был хорошо виден просвет между деревьями, где скакали рядом Ален и Джеффри. Она пригляделась, а потом горячие волны негодования окрасили ее щеки, и она, развернувшись на месте, полетела назад, в замок Гэллоуглас, с каждой милей возмущаясь все больше и больше.

Глава третья

- Как он мог! Как может он шляться с тем, кто только что оскорбил его сестру!
Взбешенная Корделия расхаживала по террасе, стуча каблуками крошечных туфелек. Сидящие рядом Род и Гвен молча наблюдали за дочерью. Во всяком случае, Род явно прикусил язык.
- Возможно, - предположила Гвен, - твой брат уже успел и осудить, и покарать Алена.
Корделия в ужасе посмотрела на мать.
- Ой, только не это! Я знаю, как может осудить Джеффри. - Она нахмурила брови. - Нет, быть того не может, иначе Алену и на коня бы не взобраться!
- Разве что Ален извинился, - подал голос Род.
Корделия вытаращила глаза.
- Ален извинился? Этот надутый, самовлюбленный хлыщ опустится до извинений?
- Мне кажется, дочь моя, ты в нем ошибаешься, - мягко возразила Гвен. - Он достаточно благороден, чтобы признать свою вину, если, конечно, ему объяснят, в чем она заключается.
- Хоть бы и так, все равно, это передо мной он должен был извиниться - при чем тут Джеффри!
- Пожалуй, - озадаченно проговорила Гвен. - Отчего бы ему не объясниться с тобой?
- Боится, - высказал свое мнение Род. - И я бы не решился, отвергни меня красивая девушка, да еще столь категорично.
Корделия удивленно посмотрела на отца:
- Да почему же?
- Так уж устроены мужчины. Очень-то мы чувствительны к тому, что ровно ничего для кого-то не значим.
Корделия нахмурилась.
- Но я ничего такого не говорила.
- Разумеется. Ты просто сказала ему «нет». Правильно?
Никаких объяснений, никаких оправданий - только короткое «нет».
- Там было и многое другое, - пробормотала Корделия, и в голосе ее впервые проступили виноватые нотки.
Род молчал, ожидая продолжения, но Корделия погрузилась в воспоминания и казалась совсем подавленной.
В конце концов молчание нарушила Гвен:
- Ты, дочь моя, никогда в карман за острым соловом не лезла.
- Ох, но я же почти никогда не имею в виду то, что вырывается в горячке!
- Ну, разумеется. Не более чем эффектная фраза, язвительная реплика, подумаешь, правда? Ты никогда не задумывалась над тем, как могут ранить слова?
- Да он сам понимает, что опрометчивое слово ничего не значит!
- Ален? Нет, - вмешался Род. - Сомневаюсь, что он хоть немного разбирается в столь тонких материях. Он очень серьезный молодой человек. На самом деле, я не удивлюсь, если он воспринимает злые слова как отражение истинных чувств.
- Ах, нет, только не это! - в отчаянии заломила руки Корделия. - Не мог он решить, будто я действительно думала все, что сказала!
- А сама-то ты в этом уверена?
Корделия задумалась, потом нерешительно сказала:
- Он слегка напыщенный…
- ., и бесчувственный, - продолжил Род. - Ты уверена, что он вообще тебе подходит? Не поискать ли тебе человека с чуточку более развитым чувством юмора?
Гвен метнула в сторону мужа возмущенный взгляд.
- Но ведь он может измениться! - воскликнула Корделия. - Я способна раскрыть его истинную натуру, обуздать его тщеславие, научить думать не только о себе.
Род покачал головой.
- Не обольщайся насчет своей способности изменить мужчину, дочь моя. Да, он изменится со временем, но совсем не обязательно в угодную тебе сторону.
- Женитьба сама по себе изменит его!
- Да, так и будет, - согласилась Гвен, - но, во-первых, не сразу, а во-вторых, не всегда так, как ты того желаешь.
К счастью, она не заметила брошенного Родом весьма виноватого взгляда.
- Но я всегда была уверена, что выйду замуж за Алена!
- Слова ты ему не давала, - сурово отрезала Гвен. - Посмотри, каков он есть, дочь моя, и скажи, действительно ли его ты желаешь.
- Да! Ах, мне ли не знать! Разве не о нем я мечтала бессонными ночами? Разве не его ждала год за годом, не на него рассчитывала?
- А спрашивала ты себя, есть ли любовь в твоем сердце?
- Со временем мы полюбим друг друга!
Род снова покачал головой:
- Никогда нельзя поручиться.
- Разве не так заключаются все королевские браки?
- Только не у Екатерины, - тут же заметил Род.
- Воистину так, - подтвердила Гвен. - Она вышла замуж по любви, и я не сомневаюсь, что сыновьям своим желает того же.
- Я точно знаю, что хочу именно его! - возмутилась Корделия. - Разве этого недостаточно!
- Нет, - в один голос откликнулись родители.
- Ах, замолчите! - вконец разбушевалась Корделия. - Вы ничего не понимаете, вы слишком стары! Вы давно забыли, что значит быть молодым!
Родители, скрипя зубами, припомнили недавнее признание дочери о том, что сказанное ею в запале истинным мыслям не соответствует.
- Хуже всего, что теперь мне придется следовать за ними. - Корделия принялась мерить шагами террасу.
- Следовать за ними? - удивился Род. - Святые небеса, это еще зачем?
- Это может оказаться не самым мудрым решением, дочь моя, - заметила Гвен.
- Мудрость для старикашек и для Грегори! А я должна проследить, чтобы ни один волосок не упал с головы моего принца!
- С твоим братом он в полной безопасности, - возразила Гвен. - Ничего с ним не случится.
- Ничего, если бы не солдафонское сумасбродство Джеффри! Этот бахвал напичкает Алена своими героическими россказнями! Не сомневаюсь, он уже вещает, что тот не настоящий мужчина, кто не выпьет галлон вина и не затащит девку в постель!
- Корделия! - изумленно выдохнула Гвен.
- Именно так, матушка, ты сама знаешь!
- Наверное, все же, не в таких выражениях, - предположил Род.
- Выражения! Какая разница! - топнула ногой Корделия. - Меня беспокоят дела, а не слова! Нет уж, с вашего позволения, дорогие родители, я должна лететь!
Она повернулась и, не дожидаясь ответа, удалилась прочь.
На несколько минут на террасе воцарилось безмолвие.
Затем Род глубоко вздохнул и сказал:
- Итак, что ты думаешь об этом, дорогая? От кого она действительно собирается его защищать?
- От смазливых и услужливых девок, - хмыкнула Гвен. - От кого же еще?
- Мне кажется, скоро она поймет, что от обычного набора колдовских заклинаний в этом деле большого толку не будет.
Думаешь, сможет она научиться чему-то новенькому?
- Как охмурить парня? Не сомневаюсь, что сможет, если захочет.
- Да, но ты ведь знаешь нашу дочь. Она слишком честна, чтобы захотеть, если сама не влюбится по уши.
- Ты же не порицаешь ее за это?
- Нисколько, - вздохнул Род. - Но интересно мне знать: что будет, если она пожелает очаровать Алена? Думаешь, у нее получится?
- Я думаю, что она может совершить величайшую ошибку в своей жизни, - ответила Гвен, - или сделать самый мудрый выбор.
- Будем надеяться на мудрость, что бы она сама об этом ни думала. - Род покачал головой. - Я рад хотя бы тому, что в моем случае мудрость и любовь шли бок о бок. - Он сжал ее руку и, глядя жене в глаза, улыбнулся.
Гвен улыбнулась в ответ, вспоминая, каких усилий стоило заставить его понять столь очевидную вещь.
- Он сбежал! Ужас! Прямо в лес! Один?
Туан подавил приступ раздражения. Ясно, что для его августейшей супруги - «один» значит менее, чем с двумя десятками сопровождающих.
- Не падай духом, моя милая. Охраняй его даже целая армия, наш сын не был бы в большей безопасности.
- Ах, ты слишком уж доверяешь этому бесшабашному мальчишке Гвендилон! Как они вдвоем устоят против целой шайки разбойников, я тебя спрашиваю? А как же им не встретить что-нибудь подобное, это в дремучем-то лесу?!
В таком духе она продолжала с того момента, как сэр Девон доложил о случившемся.
- Осмелиться поднять руку на наследника! - надрывалась Екатерина. - Это государственная измена, это страшное злодейство, это…
- ., стычка между двумя мальчишками, - перебил ее Туан, - и, если судить по совести, наш парень тоже далеко не безупречен.
- Что ж… согласна, он может что-нибудь ляпнуть опрометчиво, не подумав! Однако наследный принц неприкасаем!
Про себя Туан решил, что вся эта история вполне может принести их сыну огромную пользу, а еще он испытывал гордость за сына, сумевшего столько времени продержаться против Джеффри Гэллоугласа - ибо король Туан был рыцарем от рождения, опытнейшим воином и хорошо знал ратную мощь среднего парня Гэллоугласов.
- Как бы там ни было, теперь они снова друзья…
- После того, как наш сын извинился! Принц - извинился! Это неслыханно, это унизительно, это…
- ., более чем благородно, - завершил тираду король, - Как бы ни было это положено или не положено принцу, но это в высшей степени достойно рыцаря, и я горжусь своим сыном.
- Ну, ты-то конечно! Эти мужчины! Вам на все наплевать, кроме игры в благородство!
Лицо Туана окаменело:
- Благородство состоит в том, чтобы защищать женщину и относиться к ней с надлежащим почтением. Если наш сын преступил закон чести, у него, по крайней мере, хватило ума признать это.
- Может, и хватило, если он жив еще! Муж мой, да не болван же ты, в самом деле! Разве ты не видишь, в какой он опасности?!
- Превосходный фехтовальщик вместе с лучшим воином державы в опасности? - усмехнулся Туан. - Угомонись, радость моя. Из этого леса он выйдет живым и здоровым, да еще куда более уверенным в себе, чем прежде.
- О, можно не сомневаться! Еще более самоуверенным - Вот этого нашему сыну Алену больше всего не хватало!
- По правде говоря, так оно и есть, - спокойно ответил Туан. - Ведь он может сколько угодно мнить себя человеком достойным, но откуда же ему знать наверняка? Он не встречался с настоящими испытаниями, а потому не уверен в собственном достоинстве.
- Мужчины! - Екатерина раздраженно вскинула руки. - Как будто нет у человека других достоинств, кроме умения жонглировать мечом!
Туан припомнил, что жена была вполне довольна его умением владеть оружием, когда против нее ополчилась вся знать.
- Дело еще в необходимости стать желанным в глазах любимой, а ведь наш сын только что убедился, что пока для нее ровным счетом ничего не значит.
Екатерина застыла, стиснув руки и нахмурив брови. Помолчав, она задумчиво произнесла:
- Так он любит ее…
- Без всяких сомнений, - негромко подтвердил Туан. - Ты не замечала, как он смотрит на нее на балах и пирах, когда уверен, что девушка этого не видит?
- Замечала, - понизила голос Екатерина, - а еще видела лицо Корделии, когда она смотрит на него, отвлеченного разговором или танцующего с какой-нибудь другой вертихвосткой.
- Так и она влюблена?
- Трудно сказать, - задумчиво проговорила Екатерина. - Да, она ревнует, но любовь это или чувство обиды за то, что считает своей собственностью, сказать не могу.
- Она бы не отвергла того, кого считает своей собственностью.
Екатерина пожала плечами.
- А если он явился неожиданно и застал ее врасплох?
Любая прогнала бы его.
- Я мало знаю о женщинах, - вздохнул Туан, - но мне кажется, что в ней говорит любовь, а не алчность.
Екатерина вновь раздраженно пожала плечами:
- Боюсь, муж мой, что Алену недостает обходительности.
- Да, - согласился Туан, - так же, как знаний о своем народе.
Этим он задел одно из самых уязвимых мест Екатерины, ибо, несмотря на упрямство свое и вспыльчивость, она была заботливым правителем, и все силы тратила на то, чтобы действовать во благо своих подданных.
- Ты прав, к сожалению. Ни разу он не был в гуще народа. - Тут она вновь впала в истерику:
- Но как я могу рисковать собственным сыном?!
- Ты должна. - Туан говорил ласково, но непреклонно. - Как он станет настоящим мужчиной, не испытав свой характер, и как станет добрым королем, ничего не зная о тех, кем ему предстоит управлять?
- Но какой ценой! - с болью воскликнула Екатерина.
- Той, что назначена свыше, - так же мягко проговорил Туан. - Он должен хоть немного познакомиться со своими подданными и понять, какую жизнь они влачат на самом деле. Ему придется управлять народом, а не только привычной ему знатью, и править он должен во благо всех жителей королевства.
- Я помню, что сам ты несколько месяцев прожил среди бедняков, - прошептала Екатерина - она все еще чувствовала свою вину за то, что прогнала возлюбленного, хотя сам он никогда не держал на нее обиды. Он тайно вернулся из изгнания и жил в столице, прячась среди простонародья, а затем отличился на войне во имя своей королевы.
Туан кивнул:
- Отсюда и сочувствие, которое я всегда питал к беднякам, да и твое нежное женское сердце отдано несчастным. А вот сыну нашему этого не понять, пока сам он не проникнется чаяниями отверженных.

Предыдущая страница 3 Следующая страница


Леди ведьма 4

- Это правда, - согласилась Екатерина, - и я была рада осмотрительности и уважению к простому люду, привнесенным тобой к моему страстному желанию облегчить его участь. - Она посмотрела на мужа. - Ты действительно уверен, что без этих приключений не стать ему хорошим монархом?
- И хорошим возлюбленным, - прибавил Туан. - Воистину, это совершенно необходимо.
- Что ж, значит, так тому и быть! - сдаваясь, воздела руки Екатерина. - Но раз уж без этого не обойтись, тебе, муж мой, необходимо увериться в том, что он не останется беззащитным - по крайней мере, не более, чем необходимо.
- На всякий случай у меня под рукой всегда будет отряд рыцарей, - пообещал Туан.
- Но как ты узнаешь, что он попал в беду?!
- А это мы предоставим Брому О'Берину.
Лорд Бром О'Берин занимал пост тайного советника, а еще он был королем эльфов, только об этом почти никто не знал.
Среди своих друзей человеческой породы он считался карликом, но для подданных-эльфов был настоящим великаном. Он умудрялся существовать в обоих мирах, не разрываясь при этом на части - но кончина миниатюрной смертной женщины, которую он любил, чуть не разбила его сердце. Тяжесть потери сгладила оставшаяся после смерти любимой дочь, которая росла, не зная, кто ее отец, ибо тот боялся, что девочка будет стыдиться родства с карликом. Теперь он переполнялся гордостью, видя ее с мужем и детьми, ибо то была Гвендилон, ныне Гэллоуглас, и струившаяся в ее жилах кровь эльфов сотворила самую могущественную ведьму этого поколения.
Несколько лет спустя к заботе о родной дочери прибавилась любовь к воспитаннице, ведь будучи придворным шутом, он взял под крыло и маленькую принцессу. Принцесса выросла и стала королевой Екатериной.
Таким образом. Бром был вдвойне заинтересован в успехе - ведь ему предстояло отыскать своего внука и сына той, которую он любил почти так же сильно, как собственную дочь.
Он должен быть уверен в полной безопасности молодых людей.
- Все же, мой повелитель, - сказал Крошка Пак, - принц должен беспокоить тебя не меньше, чем колдун.
- Неужели, Робин? - тяжелым взглядом Бром смерил ближайшего помощника. - В конце концов Джеффри мой внук, а главное, Корделия - моя внучка.
Крошка Пак недоуменно поднял бровь.
- Воистину, мой повелитель, но отчего же это главное?
Она-то в этом предприятии ничем не рискует.
- Она-то нет, да счастье ее в опасности. К Алену я отношусь настороженно, и особенно к его пригодности в качестве воздыхателя.
- Он всегда был на редкость невоспитанным ребенком, - согласился Крошка Пак.
Бром кивнул:
- Он говорил с ней совершенно недопустимым образом.
Как бы ни был разгневан молодой человек, в разговоре с дамой надлежит сдерживать чувства.
- Это правда, но ведь она отвергла юношу, причем сразу и наотрез, не пожелав даже самую малость смягчить удар. Хотя, признаю, что даже помещику следовало проявить побольше выдержки, не говоря уж о принце крови.
- Итак, следует считать, что Ален недостоин ее? - потребовал ответа Бром.
Кому же еще решать, ведь крошка Пак не связан родственными чувствами, а кроме того, что еще важнее, нянчился с детьми Гэллоугласов с самого их рождения. И в душах чад Гвендилон разбирался лучше их самих.
- Я горячо люблю эту девочку, как и все, кто знает ее, и все же должен признать, что и она не без изъяна.
- О да, нрав у нее горячий! Тем более, не следует ли ей обручиться с мужчиной, обладающим изрядной долей природного терпения? - Бром покачал головой. - Желал бы я увидеть таким Алена.
- Таким уж он уродился, да и отец его, по большей части, поступал так же, - отозвался Крошка Пак. - И все же, мой повелитель, сейчас мы толкуем о сердечной ране, и хотя ее нелегко разглядеть в лабиринтах его тщеславия, но факт остается фактом: принц любит девочку.
Это заставило Брома вмешаться:
- Да-да, еще ребенком он влюбился в нее. Хорошо, что напомнил, Крошка Пак, а то я уж подзабыл, так хорошо ж научился скрывать свои чувства.
- А что ему оставалось делать? - вздохнул Крошка Пак. - Госпожа всегда была с ним весела и приветлива, но ни разу не выказала ни малейшего признака влюбленности. Считала его своей собственностью, допустим, но любовь?
- Возможно, мне не следует особенно огорчаться их разрыву, - задумчиво проговорил Бром. - Действительно, у смертных даже принц может оказаться недостоин принцессы фей, пусть даже не знающей об этом.
И уж конечно, обоим было известно, что народ фей куда богаче простых смертных.
- Достоин или нет, но если он умрет, сердце принцессы будет разбито, - заметил Крошка Пак.
- Да разве оно не будет точно так же разбито, если умрет ее любимая собачка? Ведь у нее такое большое сердце, - С мрачным видом изрек Бром.
Крошке Паку было хорошо известно, какую бурю может предвещать эта мрачность, и он затрепетал, однако храбро продолжил:
- Что ж, сомнений нет, мой повелитель, - их следует оберегать и защищать.
- Да будет так, - с горечью признал Бром. - Это мой долг перед королевой…
- Если можно говорить о долге короля эльфов перед какими-то другими монархами, - пробормотал Крошка Пак.
- Я присягнул ей на верность. Крошка Пак, и я люблю ее, пусть и не так сильно, как собственную дочь. Нет, мы должны защитить ее сына, да и внука моего тоже. Отправляйся наблюдать за ними и, если будет нужда, призови хоть легион эльфов.
- Иду, - подскочил Крошка Пак, но вдруг остановился. - А если нужды не будет?
- Буду только рад это услышать. Ежедневно сообщай мне об их передвижениях, Робин, и особенно подробно обо всем, что касается принца.
Во взгляде Крошки Пака будто промелькнуло дурное предчувствие.
- А если он не оправдает твоих надежд?
- Тогда, - мрачно провозгласил Бром, - я найду способ расстроить его сватовство.
Дьявольская ухмылка заиграла на лице Крошки Пака.
- Ясно, тебе на ум тут же пришла дюжина вредоносных способов, верно? - холодно усмехнулся Бром.
- Вовсе нет, мой повелитель, - совершенно искренне ответил Крошка Пак. Ведь в его голове мгновенно вспыхнули всего-навсего шесть вариантов, как сорвать ухаживания Алена.
- Придержи их, пока тебя не попросят, - распорядился Бром, - и обдумай, как посодействовать в его ухаживаниях, если я решу, что принц достоин.
Крошка Пак скорчил рожу: помогать возлюбленным ему улыбалось куда меньше, чем вредить и проказничать.
- А теперь - марш на службу! - скомандовал Бром.
Крошка Пак стрелой метнулся в тоннель и был таков.
А Бром вернулся к каменной лестнице, ведущей к потайной дверце в королевский замок. Нужно было еще приказать сенешалю снарядить отряд рыцарей, чтобы они постоянно держались в часовом переходе от принца. Поднимаясь, он размышлял, достаточно ли надежен Крошка Пак, который просто не мог упустить возможность сыграть злую шутку при первом удобном случае. И в конце концов Бром пришел к выводу, что время от времени придется идти и самому смотреть, как обстоят дела у Алена.
Подобные тревоги одолевали и короля, но он не собирался делиться ими с Бромом, а тем более, с Екатериной: она, без сомнения, с жаром отвергла бы все его объяснения, сочтя их направленными во вред сыну и, что ближе к истине, против методов ее воспитания. Однако Туан был отпрыском владетельного князя, закалившимся на полях сражений. Его давно уже беспокоило, что сын превращается в придворного хлыща, все дальше отходит от реальной жизни и куда больше озабочен покроем своих панталон, нежели бедами и чаяниями народа или политическими интригам знати. Принимая все во внимание, шансы Алена серьезно пострадать казались весьма незначительными в сравнении с теми выгодами, которые он мог извлечь во время путешествия, и, не в последнюю очередь, от общества Джеффри Гэллоугласа - ведь именно таким король Туан мечтал видеть своего сына. Конечно, у Джеффри были и такие качества, которых Туан никак не желал сыну - он наслушался россказней о разгулах и волокитстве этого парня, но здесь король полагался на хорошее воспитание и прирожденную честность Алена, что помогут устоять перед соблазнами.
Самое же главное, что Ален путешествует с ловко обыгравшим его фехтовальщиком, который, к тому же, испытывает к высокому титулу не больше почтения, чем к положению самого жалкого уличного попрошайки. И правда, если сей попрошайка умело машет своей дубиной, то Джеффри, скорей всего, зауважал бы его не меньше принца. Джеффри ценит в человеке его внутренние достоинства, а не сословную мишуру. Туан вовсе не был уверен в правильности такой позиции, но в данных обстоятельствах она была вполне оправдана.
Нет, в целом король возлагал большие надежды на эту поездку - она вполне могла сделать из Алена и настоящего мужчину, и просто нормального человека.
И все же, путь их будет полон опасностей.
Разумеется, он не мог просто поехать и обсудить все это с Родом Гэллоугласом, но почему бы им вместе не поохотиться?
- Оставим женщин их хлопотам и забавам, - сказал король, прогуливаясь с Верховным магом во дворе замка Гэллоугласов. - Мы так давно не скакали вдвоем по зеленому лесу, вспомнив об истинных ценностях бытия.
Род что-то не мог припомнить, чтобы они вообще когда-нибудь вместе охотились, зато намеки он понимал.
- В конце концов, что может быть естественней совместной охоты короля и его поданного Верховного мага?
- И я того же мнения! - ухмыльнулся Туан. - А по дороге, Род Гэллоуглас, мы сможем обсудить наши общие заботы, а возможно, и общие чаяния.
- И совершенно случайно свернуть на ту же дорожку, по которой уехали наши сыновья, - кивнул Род. - Разумеется, путешествовать менее чем с дюжиной рыцарей за спиной будет ниже нашего достоинства.
- Воистину так, - согласился Туан. - Правда и то, что обоим нам нередко случалось шататься в одиночестве среди простого народа, скрывая при этом свое имя, но на этот раз нам предстоит нечто вроде государственного совета.
- Разумеется. Теперь всякая наша официальная встреча становится государственным советом, и судьба наших детей как раз попадает под это определение.
- Безусловно. Итак, ты не против этого брака?
- Корделии и Алена? Нисколько. Хотя я бы оценил по достоинству, последуй Ален светской манере испрашивать согласия отца, прежде чем делать предложение. Это могло предотвратить нынешние осложнения.
- Да уж, - кивнул Туан. - Сколько раз я объяснял ему, что попирать обычаи не позволено и членам королевской семьи…
- А мать говорила, что принцы выше традиций, не так ли?
Что ж, мне кажется, теперь он начнет понимать, что обычаи возникают не на пустом месте. - Род нахмурился. - Но есть и другая сторона у этого дела, мой повелитель.
- Да. - Лицо Туана омрачилось. - Любят ли они друг друга?
- Такое короткое слово, - вздохнул Род, - однако оно способно вызвать определенные сложности, не так ли? Особенно, если любовь отсутствует.
Туан озадаченно покачал головой:
- Разве мог он отправиться просить ее руки, не убедившись в чувствах девушки?
- Эх, да ведь они росли в полной уверенности, что в один прекрасный день станут мужем и женой, - вздохнул Род. - В конце концов много ли ровесников найдется у них среди знати Грамария?
- Возможно, около сотни, - медленно проговорил Туан.
- Да, и большинство состоит друг с другом в кровном родстве! К тому же половина из них считает Алена наследственным врагом просто потому, что отцы их в то или иное время восставали против тебя и Екатерины.
- Точно, - согласился Туан, - а другая половина живет так далеко от Раннимеда, что мы видим их не чаще раза в год. И все же мой мальчик встречался и с другими девушками его возраста.
И меня не раз поражала его непоколебимая верность Корделии.
- В чем не было бы ничего удивительного, - продолжил Род, - но Ален необыкновенно последовательный юноша, и очень преданный. - На языке у него вертелось: а еще унылый и скучный, но он промолчал. - Возможно, он считает, что коли однажды в мыслях своих вручил сердце Корделии, то более не вправе и взглянуть на другую женщину.
Туан покачал головой:
- Если это не любовь, значит, рано или поздно его подстрелит какая-нибудь красавица.
- Чем раньше, тем лучше, - согласился Род. - Скажу прямо, я вовсе не уверен, что наши дети станут идеальной парой; они могут и ошибаться друг в друге.
- Корделия, безусловно, достаточно знатна, чтобы стать королевой, - поспешно вставил Туан, - да и сама по себе достойна престола. В самом деле, я почел бы за честь назвать ее снохой.
- И я, в свою очередь, не могу пожелать ей более достойной и надежной пары. - Род тактично не стал упоминать, что на самом деле он вовсе не желает в мужья своей дочери такого эгоиста, как Ален. Конечно, если она любит по-настоящему, он спорить не будет. - Однако, подходя друг другу по положению, они вполне могут не сойтись характерами. В конце концов, насколько я знаю, никто из них пока не влюблен.
- О, я замечал, какими многозначительными взглядами обмениваются эти дети, - возразил Туан, - а еще, как она говорит и как вскидывает голову.
- Кокетство, разумеется, - сказал Род, - но его можно объяснить скорее нехваткой ровесников, нежели подлинной увлеченностью.
- В общем, нам следует присмотреть за ними, учитывая все варианты. Что ж, пойду сообщу Екатерине об отъезде. Не сомневаюсь, что она не откажется посвятить немного времени самой себе.
Екатерина, может, и не имела бы ничего против, не разгадай она тут же уловку мужа. К счастью, к ней зашла леди Гвендилон, чтобы обсудить сложившуюся ситуацию. Они сидели на террасе у Екатерины, когда туда ворвался Туан и ошарашил жену неожиданным известием.
- Ты, несомненно, не очень расстроишься, любовь моя?
Ведь правда? Вручаю тебя заботам леди Гвендилон. Ну, поцелуй же меня!
Все возражения Екатерины были подавлены этим напором, и когда она перевела дыхание, Туан уже был таков.
- Ох! Вот глупость мужская! - взорвалась королева. - Он что, думает, я ничего не понимаю? На охоту, так мы и поверили!
- В какой-то мере, так оно и есть, - вздохнула Гвендилон, - хотя охотиться они собираются не на оленей, а на наших сыновей.
- И кто знает, когда мы увидим их снова! Молись, чтобы они не попались мальчикам на глаза.
- Помолюсь и о них, и о моей Корделии.
Екатерина вытаращила глаза:
- Ведь она-то не кинулась за ними!
- Увы, стрелой помчалась. Не слишком-то она доверяет своему братцу.
- Что ж, здесь я с ней согласна, - рассудительно сказала Екатерина. - Джеффри побольше других набит всяким мужским вздором, прости уж мне это замечание, Гвендилон.
- Когда это правда нуждалась в прощении? - отозвалась Гвен, хотя сама могла ответить: да почти всегда.
- Они так нелепы! - фыркнула Екатерина. - Скорей всего, будут держаться в дневном переходе - слишком далеко, чтобы защитить от убийц, и слишком близко, чтобы мальчики могли рассчитывать только на себя!
- Да уж, совершенно нелепо, - согласилась Гвен, - но разве не так же ведут себя и Джеффри с Аленом. Однако я не сомневаюсь, что поблизости будут молодцы Брома. Так что можно не беспокоиться, " молодые люди под надежной защитой. - Ей ли не знать, и куда лучше Екатерины, насколько вездесущи и действенны отряды Брома, по крайней мере, его личная гвардия.
Ведь эльфы воспитали ее, и тайн от Гвендилон у них не было, если не считать имени ее отца.
- Что ж, вреда от мужчин уж точно не будет, - с неохотой признала Екатерина.
- Нам остается только смириться. Ах, как часто от нас ничего не зависит!
- И все же… - блеснули глаза Екатерины.
- Да, ваше величество? - напряглась Гвен.
- Почему бы тебе не последовать за преследователями? - с озорной улыбкой спросила Екатерина.
На лице Гвендилон постепенно расцвела такая же улыбка.
- Да будет так, ваше величество, я присмотрю за собственным мужем - и за твоим тоже.
Итак, два бесшабашных рыцаря Ален и Джеффри вырвались. на свободу и отправились странствовать по белу свету в поисках приключений, коим суждено было подвергнуться столь пристальному наблюдению, какого отродясь не случалось.
В самом деле, выстроилась целая очередь: Крошка Пак, тенью следующий по пятам внука своего повелителя (не говоря уж о поклоннике внучки), дюжина королевских рыцарей, отстающих на несколько часов, два благородных отца, идущих по следу в сопровождении двух десятков всадников и, наконец, леди Гвендилон, глаз не спускающая с обоих благородных отцов.
Но всех, разумеется, обогнала Корделия.

Глава четвертая

Когда они скакали под густой сенью ветвей, Ален поинтересовался:
- И куда же мы…
- Тс-с! - Джеффри приложил палец к губам, поманил товарища и, повернув коня, съехал с тропы в подлесок.
Ален уставился на него в полном недоумении, но пустил коня следом. Ему не терпелось узнать, что происходит, однако он прикусил язык.
Заросли поредели, и кони пошли свободнее, хотя Алену приходилось уворачиваться от нависавших сучьев. К счастью, впереди был Джеффри, вовремя сгибающийся под низкими ветвями.
Хотя всадникам то и дело приходилось огибать стороной густые деревья и осторожно перешагивать через упавшие стволы, они неуклонно продвигались вперед.
Наконец конь Джеффри, скользя по круче, спустился к ручью. Всадник направил его в воду. Ален заспешил следом, весь сгорая от нетерпения узнать, что они делают, а вернее сказать - зачем; что - и так было понятно. С четверть часа или больше они брели вверх по течению, а затем Джеффри выбрался на тот же берег, хотя и куда глубже в чаще леса. Он натянул поводья и подождал товарища.
- Зачем все эти блуждания? - спросил наконец Ален.
- Чтобы запутать погоню, - объяснил Джеффри. - Не сомневаюсь, что как только очухается тот рыцарь из твоей свиты, он кинется в лес по нашему следу. Мы же не хотим, чтобы он так и висел у нас на хвосте?
Ален в задумчивости обернулся:
- Да, именно так. Хочу я того или нет, но сэр Девон посчитает своим долгом отыскать меня.
- И ему совсем не захочется возвращаться к твоим родителям с вестью, что он потерял своего принца, - подтвердил Джеффри. - Нет, он отправится за нами, и лишь потеряв след, сообщит королю с королевой.
- Несомненно, а они тут же пошлют за нами целое войско..
- Вот почему мы не оставим им следов, - каверзно ухмыльнулся Джеффри. - Можно и дальше путать им карты, а затем вернуться и посмотреть, как они рыщут в поисках. Вот будет потеха!
Ален хотел было возразить: мол, что за потеха в тревогах добрых людей, которые лишь стараются исполнить свой долг - но столь заразительна оказалась ухмылка Джеффри, что принц ощутил, как и сам расплывается в улыбке:
- Забавно будет посмотреть!
Но Джеффри прочитал его мысли - правда, на этот раз только образно, хотя вполне мог буквально.
- Не принимай их тревоги близко к сердцу - они не слишком огорчатся. Однако если нас будет сопровождать маленькая армия, мы своей цели не добьемся.
- Верно, - согласился Ален. - Нет уж, мы должны затеряться по-настоящему.
Так они и сделали.
Через час Джеффри осадил коня и объявил, что теперь они совершенно недосягаемы.
- А сейчас, Ален, мы должны заняться переодеванием.
- Для чего? - нахмурился принц.
- Как, разве ты не хочешь быть странствующим рыцарем?
Наказывать злых, помогать добрым, выручать девиц из беды?
- Конечно, хочу! Я обязан доказать, что достоин твоей сестры!
- Ну, и кто из недобрых рыцарей решится выступить против наследного принца Алена?
Ален наморщил лоб, сосредоточенно обдумывая предложение, и наконец кивнул:
- Да, здесь есть смысл. И как же мы переоденемся?
- Что ж, для начала ты можешь снять корону и спрятать ее в переметную сумку.
- Ах, да! - Ален смущенно сдернул с головы венец.
- Теперь перейдем к одежде. Она должна быть из кожи и сукна, а не из шелка и бархата. Тебе следует нарядиться для долгого путешествия, а не для придворных забав - хороший шерстяной плащ от ночного холода и крепкие высокие сапоги.
Ален опустил глаза на свои невысокие, но очень модные башмаки и кивнул:
- Где же мы их отыщем?
- В любой приличной деревне. Поедем-ка в ближайший городок.
Пока они ехали по лесу, Джеффри пытался растолковать спутнику основные правила ухаживания:

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Сначала ты должен просто заигрывать, - советовал он, - и не быть при этом слишком серьезным.
- Но если я наговорю даме комплиментов, а затем постараюсь ее поцеловать… - Он залился краской. - А вдруг она согласится?
- Если последовало предложение, ты волен расценить его как еще один виток ухаживания и ответить с подобающей учтивостью, вот так, например: «Ах, если б я мог! Но если одна красота ваша ослепляет меня, подобно солнцу, то как же трепещу я, помышляя о большем!» Затем дотронься до нее и тут же с воплем отдерни руку, будто от раскаленной сковороды: «О прелестная дама! Одно лишь прикосновение, и кровь моя закипела, обжигая сердце!»
Ален вытаращил глаза:
- Где ты научился такому красноречию?
- Да прямо сейчас в голову пришло.
- Увы! - вздохнул Ален. - Я лишен этого чудесного дара.
- Ты не поверишь, как быстро его обретешь, оглянуться не успеешь - главное начать и получать удовольствие.
- Нет, я не смогу! - покраснел Ален.
- Уверен, что сможешь. Только помни: это всего лишь игра, но захватывающая. Наслаждайся, будто в мяч играешь - ведь слова, они как мячики, вот и перебрасывайся любезностями, туда-сюда, туда-сюда.
- Ну пожалуйста, расскажи мне побольше, - взмолился Ален. - Не идти же мне безоружным на первую битву!
Джеффри покачал головой:
- Ты опять забыл, что это не битва, а просто игра. Если девица делает тебе глазки, вот так… - Он скорчил рожу и захлопал ресницами.
Совершенно изумленный Ален расхохотался.
- Ну, что-то вроде этого, - ухмыльнулся Джеффри. - И если она смотрит на тебя примерно так, то тебе нужно смотреть вот так! - Глаза его чуть расширились, будто вспыхнув, а губы самую малость изогнулись. - На это она ответит вот таким образом… - И он одарил Алена влюбленным взором. - А ты должен вздохнуть и коснуться ее руки, слегка, очень нежно. - И он изобразил едва уловимое прикосновение.
Ален от всей души рассмеялся и, ловя ртом воздух, воскликнул:
- У меня никогда так не получится! Я ни за что не смогу со всей серьезностью!..
- Так и не надо! Никаких надутых физиономий, будто у рыбы бесчувственной, серьезность убивает страсть! Нет, ты должен лучиться радостью, смотри… - Он разразился низким гортанным смехом.
Ален попробовал сделать так же, но у него вышло какое-то хриплое кудахтанье. Тем не менее Джеффри ободряюще закивал:
- Для начала неплохо! А теперь нужно поговорить о ее глазах и ее щеках, дескать, первые как звезды, а вторые будто розы…
- Даже я все это слышал тысячу раз!
- И она тоже, приятель, и конечно же, сообщит тебе об этом, но на самом деле ей никогда не насытиться даже самыми избитыми комплиментами. Впрочем, если ты придумаешь что-то новенькое, ей понравится еще больше. Может, стоило бы взять в руку ее ладонь, прикоснуться губами к кончикам пальцев…
- Уж этого я точно не смогу! - Но глаза принца заблестели, щеки зарделись, и, казалось, даже обычная серьезность ненадолго покинула его.
Джеффри, воодушевленный успехом, продолжил:
- ., а потом сравнишь ее кожу с гладью безмятежной реки, прохлада которой почему-то горячит твою кровь…
Так он и продолжал, расточая без умолку самые красочные похвалы. Ален жадно ловил каждое слово, приберегая для дальнейшего употребления. Пока они скакали по лесу, Джеффри успел растолковать великое множество хитростей, пригодных для ухаживания за дамой, не забыв даже истории благородного рыцаря Дон Кихота, отсылавшего поверженных врагов даме своего сердца Дульцинее в доказательство собственной храбрости, а также чистоты и глубины своего чувства.
Впрочем, он не сообщил Алену, что Дон Кихот жил в иллюзорном мире. Все влюбленные таковы, так что роли это не играет.
Разумеется, сам Джеффри, волочась, не влюблялся, но страстно желал, чтобы Ален испытал настоящее чувство. Ибо, хотя любовь лишь раз-другой едва коснулась сердца Джеффри, он знал ее признаки и замечал их в Алене. По правде говоря, он видел их уже несколько лет.
С другой стороны, Ален горячо отрицал, что любовь затронула его сердце. Похоже, он считал чувства, захлестывающие душу, недостойными будущего короля. Его воспитатели знали свое дело.
Джеффри решил исправить это.
Вдруг впереди с тропы донесся женский визг. Послышались и грубые возгласы мужчин, и стук железных дубинок.
Ален и Джеффри замерли. Ален издал ликующий вопль:
- Так скоро! - и выхватил меч.
- Прежде чем вступать в драку, убедись, на чьей стороне правда, - Джеффри уже пришпорил коня.
- Убивать только в крайнем случае! - бросил через плечо вырвавшийся на полкорпуса Ален.
Они прорвались сквозь заросли как раз в тот момент, когда разбойники выбили дубинку из рук возчика. Один из негодяев вскочил на телегу и заломил ему руки за спину, согнув беднягу чуть ли не пополам. Двое других с похотливыми, злорадными смешками стаскивали с повозки женщину. Она продолжала визжать.
Разбойников было не меньше дюжины, а возчик один, не считая жены.
- Тут-то ясно, кто на кого напал! - вскричал Ален и ринулся в бой. Лишь на шаг от него отставал Джеффри.
Разбойники испуганно обернулись, но тут же воинственно загалдели. Большинство было вооружено мечами - изрядно зазубренными, сточенными, но все же мечами, а также щитами из бычьих шкур.
У остальных в руках были луки.
В рыцарей тут же полетели стрелы. Всадники пригнулись, увернулись и через мгновение ворвались в толпу, размахивая клинками. Ален отбил удар и обрушил свой меч на врага. Разбойник, бородатый парень в кожаной безрукавке и с гривой черных волос, поднял щит, но Ален был наготове. Он пронзил цель, рванул щит на себя и, вынув ногу из стремени, ударил мерзавца сапогом в челюсть. Разбойник закатил глаза и рухнул, так что меч едва не вылетел из рук принца.
Как ни проворен был Ален, другой разбойник опередил его.
Негодяй с диким воем вскочил на спину принцу, стиснул шею и потащил вниз. Ален, застигнутый врасплох, все же удержался в седле и отмахнулся мечом плашмя. Разбойник заорал и тут же разжал руки. Ален повернулся в восторге - и увидел клинок, нацеленный прямо в живот, а за ним ухмыляющегося врага.
Принц качнулся вбок, но лезвие все же рассекло камзол, сразу окрасившийся кровью. Боль обожгла Алена между ребрами, по телу расползался липкий страх, а еще - ярость. Он вскрикнул, отклонил захватом клинок и, несмотря на все усилия разбойника нанести ответный удар, поворачивал вражеский меч, пока тот не вылетел из рук негодяя. Другие бандиты заорали, бросившись врассыпную от крутящейся в воздухе стали, а принц уже повернулся к следующему противнику.
И тут ему на затылок обрушилась дубина.
Все завертелось перед глазами; голова взорвалась болью.
Ален силился удержаться в седле, не выпустить меч из слабеющих рук. Он смутно улавливал торжествующие вопли, ощущал руки, вцепившиеся в сапоги…
К счастью, мерзавцы ухватили его сразу за обе ноги и тянули в разные стороны достаточно долго, чтобы в голове прояснилось, и мир перед глазами успокоился. Ален тут же принялся отбиваться, справа мечом, а слева кулаком. Оба удара достигли цели, и бандиты отпрянули. Ален повернулся вслед за острием своего клинка… и увидел, что разбойники, стеная и хватаясь за головы, катаются по земле, а некоторые вовсе распластались без чувств.
Ален застыл в седле и в изумлении разглядывал представшую перед ним картину. Время будто остановилось. Наконец, оторвав взгляд от стонущих бандитов, он посмотрел на Джеффри, самодовольно ему подмигнувшему. Ален расплылся в идиотической ухмылке.
Тут он вспомнил о долге, и с достоинством, сделав серьезную мину, повернулся к вознице и его жене:
- Все ли с вами в порядке, добрые люди?
- О да, благодаря тебе, сэр рыцарь. - Средних лет простолюдины съежились, тесно прижавшись друг к другу; муж крепко держал жену за руку. Женщина плакала и все же восклицала сквозь слезы:
- Будьте благословенны, будьте благословенны, добрые господа! - Вдруг она заметила красную полосу на боку Алена и выдохнула:
- Ты ранен!
- Ранен? - Ален опустил взор и, не веря глазам своим, уставился на рану. Никогда еще он не видел собственной крови.
Но принц тут же опомнился и вымучил улыбку:
- Наверное, пустяк.
- Да, но все же лучше убедиться! - Женщина поспешила к нему, вытирая фартуком слезы. Она сдвинула разрезанную ткань и бережно ощупала рану. - Ничего страшного, только кожа рассечена. И все-таки нужно перевязать, добрый господин!
- Я с этим справлюсь, - заверил ее Джеффри.
Женщина смерила его недоверчивым взглядом.
- Ты что-то смыслишь в уходе за ранеными, сэр рыцарь?
- Ровно столько, сколько положено рыцарю, - кивнул он". - Можешь мне это доверить, добрая женщина.
Она отступила без особой уверенности и попятилась к мужу.
- Назови нам свое имя, дабы мы смогли поведать миру о твоих деяниях, восхваляя спасителя, - попросил мужчина.
Ален открыл было рот, но тут же ощутил толчок под ребра.
Бросив взгляд через плечо, он увидел, как покачивает головой нахмурившийся Джеффри. Ну да, вспомнил Ален, они же собрались путешествовать инкогнито. Он вновь повернулся к возчику:
- Не могу раскрыть вам свое имя, добрые люди… гм… пока мы не достигнем цели наших странствий, - аккуратно заполнил паузу Джеффри.
- Вот именно, - облегченно вздохнул Ален. Но как же им, в таком случае, стяжать славу?
- Можете объявить во всеуслышанье, что избавлению своему обязаны рыцарю леди Корделии. - Тут Джеффри сообразил, что сестра вовсе не отдавала себя под покровительство Алена, скорей наоборот, как показала их последняя встреча. - Вернее, тому, кто рано или поздно станет ее рыцарем.
Женщина удивленно наморщила лоб, а затем чуть усмехнулась.
«У женщин никакого представления о романтике», - раздраженно подумал Джеффри, но вспомнил, что его неловкий приятель едва ли выигрывает в этом отношении. Он повернулся к разбойникам:
- Что будем делать с этими?
Вопрос привел Алена в чувство.
- Действительно, что?
- Их нужно заточить в темницу, - подсказал Джеффри.
- Но мы же ищем приключения! Нам что, тащить их к ближайшему судье?
- Друг мой, ведь мы не можем оставить их бродить по округе и охотиться на путников.
- Нет, конечно, - вздохнул Ален. - Эй! Чернобородый! - Он ткнул мечом самого здоровенного бандита.
Тот застонал, но, держась рукой за голову, заставил себя сесть.
- Вот это был удар, сэр рыцарь.
- Радуйся, что он ударил плашмя, - рявкнул Джеффри. - Как тебя зовут?
- Бор, сударь мой.
- Мне нужно твое имя, а не логово! Говори правду!
- Да я и говорю, сэр. Это имя дала мне мать, а отец благословил. - Разбойник ухмыльнулся, обнажив ровный ряд белых зубов. - Наверное, имя-то и навело меня на мысль поселиться в чаще.
Ален рассматривал его, что-то в этом мерзавце привлекало внимание. Высокий, не менее шести футов, широкоплечий, с открытым правильным лицом, густыми черными волосами и черной бородкой; большие, широко расставленные синие глаза и прямой красивый нос довершали картину. Вместо обычных простонародных трико и башмаков он носил лосины и сандалии со шнурками, крест-накрест перетягивающими голень, а крестьянскую блузу заменяла безрукавка, не скрывающая богатырскую грудь и мускулистые руки и плечи. Ален возблагодарил счастливый случай, позволивший ему одолеть такого богатыря.
- Ты дворянин, вставший на ложный путь, - определил Джеффри. - Из какого ты рода?
- Это не имеет значения, ибо семья от меня отказалась.
- Может, и нет. Назови свое родовое имя, - в голосе Джеффри послышались железные нотки.
- Элмсфорд, - со вздохом признался разбойник.
- Как дошел ты до жизни такой?
Бор пожал плечами:
- Я младший сын младшего сына и вынужден сам, как умею, зарабатывать на жизнь.
- Ты мог бы найти более достойное применение своим способностям.
- Я так и сделал, присягнув на верность одному лорду. Он послал нас воевать со своим соседом, и мы проиграли.
Джеффри нахмурился:
- Здесь нет позора.
- И я так считал, а вот сосед решил предать смерти всех, кто противостоял ему. Спасая жизнь, я бежал в леса и стал жить, как получится.
- Отчего же ты не прибег к милости короля?
Разбойник ухмыльнулся, сверкнув ослепительно белыми зубами.
- Король-то в Раннимеде, сэр. Отсюда близко, но очень далеко от владений моего бывшего хозяина. Долгие месяцы я Добирался до этого леса, но теперь на совести моей столько преступлений, что дальше идти не смею.
- Хорошо, до короля далеко, но королевский судья, конечно, был рядом!
- Да, но он лишь игрушка в руках лорда, что жаждал моей крови.
- Однако теперь ты все же должен отправиться к королю, и горе тому, кто тебя остановит! Ты можешь говорить за всю шайку?
Разбойник огляделся; похоже, никто не собирался оспаривать это право.
- Да, сэр рыцарь.
- Тогда отправляйтесь к судье в…
- Нет, - тронул его за плечо Ален. - Идите в замок Гэллоуглас…
Бор смерил его пристальным взглядом, Джеффри резко обернулся и тоже уставился в недоумении. Разбойники, с трудом поднимаясь, испуганно забормотали:
- Колдовское племя!
Джеффри мрачно посмотрел на них.
- Вот именно. Верховный маг и его семья. Подумайте там о своей жизни, иначе лишитесь голов, так что и думать нечем будет! - и он вновь повернулся к Алену, всем своим видом показывая, что друг его совсем помешался.
- Ведь именно так поступил бы твой Дон Кихот, - напомнил ему Ален и снова обратился к Бору; - Отправляйся к леди Корделии и сдайся на милость ее. Если она велит вам идти в королевскую тюрьму, значит, туда и ступайте, ибо, можешь мне поверить, лучше ей не перечить.
- Да уж, будьте уверены! - покачал головой Бор; улыбка сползла с его лица.
- Будь осмотрителен и преисполнен почтения, - предостерег Ален. - Скажи ей, что… что вас прислал уповающий заслужить ее снисхождение.
Жена возницы захлопала в ладоши, глаза ее засияли. Джеффри подавил желание воззвать о помощи к небесам.
- Уповающий заслужить ее снисхождение, - недоуменно поджав губы, повторил Бор. - А почему бы не сообщить ей твое имя, благородный рыцарь?
- Потому что… потому что никто больше не услышит моего имени, пока я не добьюсь ее благосклонности! - Ален расплылся в улыбке, довольный своей первой импровизацией. Джеффри одобрительно кивнул.
Разбойник поклонился с застывшим лицом, и Джеффри сообразил, что он скрывает свое отношение к донкихотскому жесту.
- Как прикажешь, сэр.
- Отправляйтесь немедля и никуда не сворачивайте, - указал Джеффри. Затем он возвысил голос:
- Эй, вы, снующие под корнями лесными и шьющие одежду из листьев! Придите, заклинаю вас союзом родственной крови!
- Разбойники уставились на него, как на помешанного, а женщина с приглушенным стоном прильнула к мужу. На несколько мгновений лес будто застыл в ожидании.
Потом зашуршали листья, и на ветке показался человечек ростом не больше фута.
- Кто ты, и зачем призываешь гномов?
Теперь заверещали и съежились разбойники, а женщина с мужем смотрели, будто завороженные.
- Имени своего я не назову, пока не откроет своего мой спутник, - ответил эльфу Джеффри, - но все же прошу одолжения во имя уз, связывающих всадника на железном коне и короля, что среди равных ему ходит неузнанным.
Разбойники забормотали, переглядываясь в полном недоумении.
Зато эльф, должно быть, сообразил, что речь идет о Роде Гэллоугласе и Броме О'Берине, ибо сказал:
- Этого достаточно. Что ты хочешь от нас?
- Проводите этих людей к замку Гэллоуглас с целым войском из ваших, - сказал Джеффри, - а если они захотят свернуть с прямого пути, постарайтесь отговорить их.
У эльфа заблестели глаза:
- Что ж, с удовольствием, ведь никто из них ни разу не оставил миски для домового! Насколько решительно следует их «отговаривать»?
- Ну, видимо, не стоит ни убивать, ни калечить, - постановил Джеффри. - А в остальном, что ж, допустим любой вред.
- Да это не служба - игра! Не сомневайся, молодой маг, в лучшем виде доставим!
Бор поднял голову и пристально взглянул на Джеффри.
- И не позволяйте никому другому задерживать их, - добавил Джеффри. - Я хочу, чтобы они прибыли в замок Гэллоуглас, а не были перехвачены по дороге.
- Мы знаем хозяина земель, что лежат между этим лесом и тем замком, и он, на свою беду, с нами знаком, - сообщил эльф. - Ни одна душа их не потревожит, кроме нас, конечно.
- Благодарю вас, - склонил голову Джеффри.
- Нам это в радость; - Эльф поклонился, отступил в листву и был таков.
Джеффри обратился к разбойникам:
- А теперь - марш отсюда и не пытайтесь ни грабить, ни на дюйм свернуть с назначенного пути. Не сомневаюсь, что у вас завалялась пара монет, так что не забудьте, что за еду нужно платить. Прочь!
Бор вновь поклонился, рявкнул на своих людей и зашагал по тропе. Остальные нехотя побрели за ним.
Тут же с одной стороны дороги послышался свист, а с другой улюлюканье.
Разбойники подскочили и затопали куда резвее.
- Хорошо придумано, Джеффри, - сказал Ален. - Спасибо тебе.
Джеффри пожал плечами.
- Возможно, несколько экстравагантно, но, безусловно, действенно.
- Не сомневаюсь. - Ален повернулся к возчику и его жене:
- А теперь идите своей дорогой, не опасаясь этих злодеев.
Больше они вас не потревожат.

Предыдущая страница 5 Следующая страница


Леди ведьма 6

- Точно! - Возчик поклонился, прижав ладонь ко лбу. - Благодарю вас, господа рыцари!
- А я вас - за удобный случай проявить себя, - склонил голову и Ален, так что Джеффри решил объяснить ему, что всякому рыцарству есть предел. - Прощайте, и счастливого пути.
- И вам того же, благородные рыцари. - Возчик помог жене взобраться на телегу, уселся сам, взял вожжи, гикнул мулу, и телега заскрипела по лесной дороге. Оборотившись, супруги махали, пока их не скрыла листва.
- Неплохое начало, Ален! - Джеффри похлопал своего спутника по плечу. - А теперь пора и нам в путь!
Ален издал радостный вопль:
- Приключения продолжаются!
За очередным поворотом дороги путь разбойникам преградил немолодой рыцарь в плаще с капюшоном. За его спиной выстроилась еще дюжина рыцарей.
Разбойники остановились.
- Мы сделали все, как вы приказали, сэр Марис, - подал голос Бор.
- Тем лучше для вас, - сурово отозвался рыцарь. - Вы избавились от королевской темницы, а ваши грабежи и разбои прощены. Смотрите, больше не попадайтесь.
Разбойники все до единого забормотали, отрекаясь от прежней жизни и заверяя в будущей честности, а Бор заявил:
- Позвольте вас заверить, с прошлым покончено!
- Прекрати эти «вы», да «вас»! - рявкнул сэр Марис. - Не можешь сказать «ты» да «тебя», как все Честные люди?
Бор изобразил раскаяние:
- Прошу великодушно простить Мою оплошность, королевский сенешаль.
Сэр Марис пристально посмотрел на него, не упустив прозвучавшего в ответе скрытого смысла: мол, не будь сэр Марис королевским сенешалем. Бар показал бы длинный нос всем претензиям старого рыцаря. Однако сэр Марис был королевским сенешалем и обладал немалым опытом общения с надменными юнцами, включая и принца Алена с лордом Джеффри.
- Что же потребовали от вас юные рыцари? - осведомился он.
- Сдаться на милость леди Корделии в замке Гэллоуглас, - ответил Бор.
Сэр Марис раздраженно вздохнул:
- Вздорная молодежь! Что ж, ничего не поделаешь, счастливого пути! Но не вздумайте шагу с дороги ступить, или мои люди набросятся на вас, как коршуны на воробьев.
Бор поклонился, лицо его не выдавало никаких чувств.
- В точности, как ты велишь, сэр Марис.
Он выпрямился, окликнул свою шайку и повел ее дальше.
v - чего бы ему рассказывать сэру Марису о сопровождающей их армии эльфов? Пусть его рыцари сами убедятся, и желательно самым неприятным для них образом.
С предельной осторожностью он приоткрыл свой разум и прислушался к бормотанию окружающих его мыслей. Да, эльфы по-прежнему здесь, возмущаются Холодным Железом, что вознамерилось составить им компанию. Бор весьма сожалел, что пришлось, едва начав, сдать бой этой парочке, ведь он почти не сомневался, что коренастый рыцарь - не кто иной, как Джеффри Гэллоуглас, и был бы рад померяться «колдовскими силами» с сыном Верховного мага.
Сэр Марис провожал взглядом шайку разбойников, пока те не скрылись из виду. Он ни на йоту не доверял ни Бору, ни его головорезам. К сожалению, они направляются как раз туда, куда не пройти ни ему самому, ни его рыцарям; нельзя же, в самом деле, допустить, чтобы крошка Корделия увидела трофеи своего ухажера в сопровождении вассалов короля. Сэр Марис вздохнул и обернулся на скрип телеги. Так, теперь возчик с его половиной.
- Держите еще флорин в пару к тому, что получили раньше, - сказал он. - Вы справились с ролью?
- Ах, конечно! - отозвалась жена. - Судя по всему, молодые люди поверили каждому слову.
- Будь я проклят! - воскликнул ее супруг. - Я и сам поверил!
Сэр Марис смерил супругов пронзительным взглядом.
- Эти разбойники не причинили вам вреда?
- Нет, - тут же ответила женщина. - Во всяком случае, не более, чем необходимо. Они нас не били, сэр, да и не собирались.
- Куда им, ведь ты со своими рыцарями был поблизости, - проворчал возчик.
Сэр Марис кивнул.
- Итак, я выполнил свое обещание. Но вы, небось, перепугались?
- Ужасно, сэр, хоть я и знаю их с колыбелей, - женщина содрогнулась. - Они превратились в сущих головорезов. А все воровство, ради которого они подались в леса! Хотя, по правде говоря, я их совсем не боялась, разве что чернявого негодяя, который зовется Бором; он ведь не из нашей деревни.
- Что он натворил? - рявкнул сэр Марис.
- Ничего, - медленно проговорил возчик. - Натворить-то он ничего не натворил.
- Да-да, - подтвердила жена. - Просто выглядит он как-то не так и говорит не по-нашему. Хоть улыбка у него светлая, да в глазах такая бесшабашность, что дрожь пробирает. Однако пожаловаться ни на что не можем.
- Что ж, если он ничего не натворил, то и я с ним ничего не сделаю, - буркнул сэр Марис. - Хотя, будь у меня малейший повод, вздернул бы его с удовольствием.
- По правде сказать, нет никакого повода, - вздохнул возница.
- А прочие? - Сэр Марис уставился на женщину. - Думаешь, их тебе можно было не опасаться?
- Нет, - на лице ее, наконец, заиграла улыбка. - Я ведь знала их еще ребятишками, и все они прекрасно понимают, что, стоит тронуть меня по-настоящему, я пожалуюсь их матерям.

Глава пятая

- Миледи! - Привратник чуть склонился перед вошедшей Корделией. Обычно слуги Гэллоугласов только кивают своим господам, но когда Корделия настолько не в духе, лучше перестраховаться.
- Прими, Ганир, - Корделия швырнула свой плащ, - Очень любезно с твоей стороны. Где мои родители? , - На террасе, миледи.
- Благодарю. - Корделия направилась к лестнице.
Род и Гвен одновременно взглянули на дверь, когда появилась дочь.
- Я не собиралась нарушать… - начала Корделия.
- Конечно, - улыбнулась Гвен. - А мы уж не чаяли увидеть тебя и, поверь, нет для нас большей радости на сегодняшний вечер. Разве не так, муж мой?
- Разумеется, - сказал Род. - Так скоро вернулась?
- Да уж! - воздела руки Корделия. - А что мне оставалось делать? Эта дурачина, которая зовется моим братом, наплела Алену о легендарных героях, что в доказательство своей преданности отправляли поверженных врагов дамам сердца!
- Так мы на пороге нашествия поверченных врагов? - Род пытался сохранять серьезный вид.
- Шайка разбойников! Головорезов! Громил! А я теперь не могу собой распоряжаться и должна встречать здесь эту шваль!
Каких еще ужасных глупостей наделают без присмотра эти два идиота?
Род решил, что она права. На мгновение он даже засомневался, а не нарочно ли Джеффри все это устроил? Но тут же отверг свое предположение: подобная хитрость совершенно несвойственна и слишком тонка для его прямолинейного и порывистого сына.
Гвен медленно кивнула в знак одобрения:
- Такая честь дорого стоит - видеть, как во имя твое оберегают овец и заточают волков.
- Досадная помеха! Чудовищное неудобство! Непрошеное одолжение! - Корделия подошла к камину и сердито уставилась на огонь.
Род подумал, что уж слишком горячо она возмущается, а на лице ее, освещенным пламенем, заметил румянец удовлетворения и радости, пусть тщательно скрываемых.
Гвен тоже все это поняла, даже не читая мыслей дочери - во всяком случае, не читая буквально.
- Как романтично, - пробормотала она.
- Да уж, - согласилась Корделия. И наконец улыбнулась.
Они все скакали и скакали по лесу, болтая о том о сем, но в основном говорил Джеффри. Ален внимал, широко раскрыв глаза и с постоянным чувством, что слушать такие вещи ему вовсе не следует. При дворе Джеффри ничего подобного не рассказывал: о кутежах с крестьянами и кабацких потасовках, о доступных прелестницах на сельских ярмарках. Глаза Алена становились все шире и шире, росло и ощущение, что пора остановить словоохотливого Джеффри - но он все слушал, отчасти увлеченный, отчасти уверенный, что каким-то непостижимым образом это поможет ему ухаживать за Корделией.
Этому занятию они посвятили более часа. Затем деревья поредели, и всадники увидели впереди соломенные крыши деревенских домишек.
- Вперед! - крикнул Джеффри. - Не сомневаюсь, там будет горячее мясо и холодный эль, а может, найдется для тебя и кое-какая одежонка!
Ален с восторгом отнесся к подобной перспективе - он уже забыл, что подавали на завтрак, - и вскоре они пустили коней по единственной деревенской улице. Заметивший их крестьянин испуганно вскочил, но тут же издал радостный вопль:
- Рыцари!
- Рыцари?
- Рыцари!
- Воины пришли нам на помощь!
Крестьяне столпились вокруг, осыпая молодых люде" возгласами признательности и облегчения.
- Эй, в чем дело? - гаркнул Джеффри, стараясь перекричать всю ораву.
- Чудовище, сэр рыцарь! Сегодня утром ужасный великан напал на наше село!
- Говоришь, только сегодня утром? - нахмурился Джеффри: такое совпадение показалось ему не случайным.
Зато Ален пришел в восторг:
- Неужели мы так быстро встретились с первым приключением? Успокойтесь, люди добрые, положитесь на нас! Мы отыщем чудовище и убьем его! Разве не так, сэр Джеффри?
- О, несомненно, - поддержал его Джеффри. Он вдруг сообразил, что откуда бы ни взялось это подвернувшееся под руку чудовище, оно предоставит Алену хорошую возможность проявить храбрость и мастерство. Джеффри и сам бы лучше не придумал. - Да, разумеется, мы сразимся за вас с великаном - если только он настоящий злодей.
- Да-да, если это злой великан! - опомнился Ален, ведь он уже готов был напасть на безобидное существо, просто потому, что выглядит оно устрашающе. Прямо скажем, недостойный поступок для странствующего рыцаря. - Что он натворил?
Оказалось, что, на самом деле, ничего особенного великан не натворил - только разворошил стог сена и удрал с овцой.
Правда, он прихватил и пастуха, мальчишку лет двенадцати, который прятался в сене вместе с овцой - это как раз и взволновало обитателей деревушки.
- Он сожрет мальчишку! - кричала одна женщина, а другая утешала мать, рыдающую навзрыд.
- Его отец уже отправился на поиски великана, - мрачно изрек старик. - Не сомневаюсь, что чудовище убьет беднягу, если вы не поспешите ему на подмогу, благородные господа.
- Так поскакали! - воскликнул Ален; глаза его загорелись предвкушением близкой схватки.
- Вперед! К бою! - Джеффри развернул коня и поскакал за Аленом, удивленный не столько воинским пылом принца, сколько полным отсутствием страха. Или он так искусно прячет его? Или просто не представляет, с кем ему предстоит сразиться? Скорее, последнее, решил Джеффри: для Алена великаны - не более чем картинки из книжки, такая же фантазия, как настоящие битвы.
Проблема в том, что Ален не понимает разницы между книжными и реальными сражениями и чудовищами. Как поведет он себя, когда лицом к лицу встретится с подлинными испытаниями?
Выяснилось, что вполне достойно. Крестьянин показал им дорогу к стогу или, верней, к тому, что от него осталось, а затем они отправились по следу великана. Это было несложно - чудовище оставило на траве следы глубиной в дюйм и длиной в пару футов.
- Если у него ступни вдвое длиннее моих, значит ли это, что он вдвое меня выше? - поинтересовался Ален.
- Вполне возможно, - отозвался Джеффри, стараясь говорить как можно суровей. Понимает ли этот неоперившийся юнец, во что они вляпались?
Во всяком случае, он должен был все понять, когда показался сам великан. Давно или нет он прибыл сюда, но уже успел отыскать себе пещеру - впадину в скале на вершине холма; туда зигзагами поднималась тропинка. Великан сидел там у огня и одной из четырех своих рук поворачивал вертел с мясом, а в другой держал кость, которую жадно обгладывал.
Вот теперь Ален побледнел и сдержал коня:
- Моли небеса, чтобы это не оказалась нога мальчика!
- Да уж. - На этот раз Джеффри, обнажая меч, помрачнел по-настоящему. - Эх, будь у меня подходящее копье и доспехи! Но придется обходиться тем, что есть.
Великан услышал, как лязгнула покидающая ножны сталь, и с ревом вскочил, угрожающе размахивая костью. Другой рукой он подхватил огромную дубину. Оставшимися двумя кулаками чудище грозило в сторону рыцарей. Джеффри показалось, что эти дополнительные руки живут своей собственной жизнью.
Ростом великан оказался все-таки не двенадцати футов, а всего десяти - всего десяти! Впрочем, все, что он недобрал ростом, ушло в ширину. В плечах он был не менее четырех футов. И не удивительно, место же требовалось для всех четырех рук.
Тут Ален издал боевой клич и пришпорил коня. Он поднимался по склону, размахивая мечом, и кричал:
- За Грамарий и леди Корделию!
«Романтический дурачок», - с тревогой подумал Джеффри, понукая чалого, однако, несмотря на все свое раздражение, не мог не восхититься отвагой Алена.
И впервые задумался о том, что скажет Корделии, если он вдруг вернется с трупом человека, за которого она с пяти лет собирается замуж.
Великан с ревом бросился навстречу Алену. Джеффри в смятении закричал. Ошибиться было невозможно - это чудище жаждет крови! Огромная дубина взметнулась для удара, способного расплющить лошадь, как муху, а кость устремилась к голове принца.
Но Ален взмахом меча выбил кость и взнуздал скакуна.
Неустрашимый и вышколенный боевой конь бросился прямо на великана.
Чудовищная дубина взвилась в воздух и ринулась вниз.
В последнее мгновение Ален увернулся.
Сокрушительный удар пришелся оземь. С разочарованным воем великан дернул свое орудие, но палица застряла. Разъяренное чудище заревело, вцепилось двумя руками и потянуло дубину.
Ален извернулся и вонзил меч в зад чудовищу.
Великан завопил, выпрямился, одной из свободных рук хлопая себя по заднице. Другой он отмахивался от Алена, словно от назойливой мухи.
Ален заставил коня попятиться, но поздно - огромная ладонь хлопнула его в грудь, и он закачался в седле. Конь отскочил.
Ален судорожно ловил ртом воздух.
Джеффри понял, что без него не обойтись. Он взвыл, как призрак, и, размахивая мечом, ринулся в бой.
Великан встревоженно поднял голову, зарычал и снова вцепился в свою дубину.
Дубина не поддавалась.
Тогда великан схватил дубину всеми четырьмя руками, а когда подскочил Джеффри, отмахнулся одним кулаком.
Джеффри успел уклониться, но недостаточно - удар вскользь задел голову, так что искры полетели из глаз. С трудом удерживая сознание, он попятил коня.
Мощнейшим рывком великан с торжествующим воплем выдернул дубину.
Ален наконец отдышался и бросился на врага.
Будучи слишком благороден, чтобы нападать сзади без предупреждения, он взнуздал коня и оказался лицом к лицу с великаном. Джеффри застонал от подобной глупости. Сам он тоже ринулся в бой, но Ален оказался настолько проворен, что огромная дубина просвистела прямо у него за спиной, так что у принца оказалось достаточно времени, чтобы вонзить свой меч как можно выше - в брюхо великана. Пронзительный крик чудовища смешался с ужасным звуком лопающейся требухи. Ален стрелой метнулся в сторону, но великан, хоть искалеченный, ударил наотмашь, так что у принца раскололся щит, а сам он еле удержался в седле.
Хрипя и задыхаясь, чудовище заковыляло к нему, подняв дубину всеми четырьмя руками.
Джеффри с криком рванулся вперед.
Но Ален пришел в себя, опустил голову, выставил меч, будто пику, и снова ринулся в атаку.
Великан испустил сдавленный вопль и замахнулся, но он уже так ослаб, что потерял равновесие и рухнул прямо на Алена каждой унцией своего необъятного тела. Ален исчез за этой горой плоти.
- Ален! - в ужасе закричал Джеффри, спрыгнул с коня и взмахнул мечом, чтобы отрубить великану голову…
Но тут из спины чудовища показалось блестящее острие меча, и великан обмяк.
Джеффри сам едва не обмяк от облегчения - но не полного.
В конце концов, великан-то мертвый, а жив ли принц? Джеффри схватил руку чудища, потянул всем своим весом и удержал гигантскую тушу на боку.
Ален выкарабкался и поднялся на ноги. Оглядевшись, он воскликнул:
- Мой меч!
- Здесь! - буркнул Джеффри, кивая на грудь великана. - Тащи его, да побыстрее! Не знаю, долго ли смогу его удерживать в таком положении!
Ален потянулся к мечу, пяткой уперся в грудь чудовища и рванул. Меч выскользнул легко, будто из ножен, так что Ален чуть не опрокинулся навзничь.
Джеффри выдохнул с облегчением.
- Я совершил это! - Ален неверящим взглядом пожирал гигантский труп. - Я сразил чудовище!
- Сразил, - довольно кисло подтвердил Джеффри, - но с каким риском для жизни? Можно попросить тебя в следующий раз дождаться подмоги?
Но Ален мрачнел на глазах; бурный восторг сменялся раскаяньем:
- Смотри, лежа он будто съежился…
- Съежился! Десять футов роста и втрое шире нормального человека, нет, больше чем втрое! Не сомневайся, Ален, это свиное рыло убило бы тебя не задумываясь!
Это замечание изрядно повысило настроение принца, однако он все еще пребывал в задумчивости, теперь уже не раскаиваясь, но удивляясь:
- Почему же он не истекает кровью?
- Хороший вопрос, - признал Джеффри. Он и сам находился в недоумении.
Ни из одной раны великана не просочилось и капли крови, да и вообще никакой телесной влаги там не было. Раны были чисты, словно надрезы в тесте. В самом деле, сейчас великанова туша выглядела скорее сделанной из теста, нежели из мяса.
- Хотя… это вовсе не удивительно, - Джеффри пытался найти успокаивающие слова и - отыскал. - Чудовища Грамария устроены иначе, нежели мы с тобой, Ален.
- Иначе? - Принц перевел непонимающий взгляд на Джеффри. - Ну и как же они устроены?
- Они происходят не от матерей и отцов, - пустился в объяснения Джеффри, - а если и были родители, то они или более далекие предки все-таки появились в одночасье и уже взрослыми из ведьмина мха. Бог не создал их, как нас - из комков протоплазмы, что за бесконечные века случайного отбора соткались в изначально предначертанный Им узор. Нет, эти существа были сотворены мыслью какой-нибудь бабуси - проективной телепатки, ни сном ни духом не ведающей о своем даре. Их породили рассказанные младенцам вечерние сказки о чудищах и героях, а виной тому и сам рассказчик, и его слушатели, часть из которых, неведомо для себя, также может оказаться проекторами. Соединившись, их мысли и сотворяют из ведьмина мха чудовище.
Несколько лет назад он уже рассказывал Алену о проективных телепатах, да и обо всех остальных парапсихологических способностях эсперов Грамария. Конечно, отец просил его не распускать язык, и Джеффри понимал почему, если речь шла о невежественных, суеверных крестьянах, которые скажут, что ведьма, как ее ни назови, останется ведьмой. Но Алена-то не обвинишь ни в невежестве, ни в суеверности - во всяком случае, по местным критериям, так что Джеффри с братьями и сестрами рассудили, что принцу нужно знать своих подданных, раз уж ему придется ими править, когда вырастет.
Поэтому Ален уразумел объяснения Джеффри и кивнул, хотя брови по-прежнему хмурил.
- Тем не менее, почему у этих тварей из ведьмина мха нет крови? - Он знал, что вещество, именуемое «ведьминым мхом», на самом деле гриб, который, реагируя на мысли проекторов, оборачивается предметом этих мыслей.
- Ее нет, если бабулька, плетя свою сказочку, не думала при этом о крови. Трудно себе представить, ведь мы-то с колыбелей обожаем истории о кровавых делах, но большинство устроены иначе. Нет, я уверен, что существо это - не более чем плод чьего-то воображения, причем оживший лишь прошлой ночью, иначе крестьяне заметили бы его раньше.
- Так выходит, что нет никакой славы в победе над тем, кого на самом деле не существует? - разочарованно спросил Ален.
- Он был вполне реален, Ален! Можешь не сомневаться, еще как реален - и, достань тебя его дубина, ты ощутил бы это на собственной шкуре! Разве ты не видишь яму, оставшуюся от удара? А если бы он пришелся на твою голову? Нет, Богом или бабулькой созданная, но это была беспощадная тварь, и сразить ее - великий подвиг!
Ален, похоже, приободрился, но тут же вскочил, вытянувшись в струнку и выпучив глаза:
- Ребенок! Пастушок! Мы должны отыскать его! Моли Бога, чтобы его не…

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Захлебнувшись, он не закончил, да этого и не требовалось.
Джеффри мрачно кивнул: он тоже гадал о происхождении обглоданной великаном кости.
- Что ж, давай поищем.
Они поднялись к пещере великана. Ален кричал:
- Мальчик! Пастух! Выходи. Больше некого бояться! Мы…
- Побереги дыхание, - схватил его за руку Джеффри и указал под гору.
Ален посмотрел и увидел пастушка, бегущего далеко в поле, будто черная точка на фоне янтарной пшеницы.
- Хвала небесам! - облегченно вздохнул принц. - Он в безопасности!
- Да. Не сомневаюсь, что паренек был в пещере и смылся, как только великан напал на нас. Он, конечно же, все расскажет в деревне, если хоть раз обернулся.
- Какой же мальчишка не обернется? - улыбнулся Ален.
- Тот, кто бежит, спасая свою жизнь, - Джеффри очень обрадовался, заметив, как потянулись вверх уголки губ Алена; он уже начал гадать, не слишком ли дорого обошлось принцу это приключение. - Мы сами должны им все рассказать. Кому-то ведь придется закапывать эту груду падали, а у меня нет ни малейшего желания задерживаться хоть на минуту.
Ален кивнул. Джеффри мог ничего не объяснять. Принц и сам прекрасно понимал, что за ними, скорей всего, уже послан королевский поисковый отряд, а ему вовсе не хотелось, чтобы приключения закончились так скоро.
Джеффри похлопал Алена по спине и развернул к лошади.
- Поехали! Кто знает, какие еще подвиги во славу любви Ждут тебя впереди?
Но Ален медлил, глядя на великана.
- Разве я не должен отрубить ему голову и послать ее леди Корделии в доказательство моей любви?
Джеффри попытался представить себе Корделию, получающую этот уродливый трофей, и пожал плечами:
- Думаю, не стоит. Вряд ли она ей понравится. Не сомневайся, она и так вскоре об этом услышит!
Однако случилось так, что она не услышала. Прежде чем эльфы, наблюдавшие за схваткой, успели добраться до Корделии и сообщить ей о победе, она уже покинула замок Гэллоуглас и снова отправилась за юношами.
Зато Крошка Пак лично сообщил обо всем произошедшем Брому О'Берину.
- Неплохо, - удовлетворенно кивнул Бром.
- Задание выполнено, и никто, кроме великана, не пострадал. - Крошку Пака прямо распирало от гордости.
Бром искоса взглянул на него.
- Неслыханный позор! Да разве нет в тебе ни жалости, ни сострадания к своему же творению?
- Ни в малейшей степени, - заверил его Крошка Пак. - У него, видите ли, и разума-то не было, только набор движений, вставленных в подобие мозга. Он нападал, когда нападали на него, бил, когда ему угрожали, а больше ничего, разве что помер, когда пришло его время.
- А к тому же был неуклюж?
- Ужасно неповоротлив. Во все, что меньше лошади, мог попасть только случайно.
- Роковая могла быть случайность! Вот чего я боялся.
- Никаких причин для беспокойства, о король, - ухмыльнулся Крошка Пак. - Ты ведь не сомневаешься, что жизни принца не грозила ни малейшая опасность.
- Да, разве что какая-нибудь из твоих каверз!
- Ну, только не в этом случае, - рассудительно заметил Крошка Пак. - Мы с двумя десятками эльфов укрылись в папоротниках, окружавших поле битвы, и готовы были, в случае необходимости, защитить своими чарами принца и твоего внука.
Но обошлось: они победили великана.
- Который упал на Алена и чуть не раздавил его!
- Да не так он тяжел, как кажется, - возразил Крошка Пак. - Сущая ерунда, для своих размеров, конечно.
- Такая же, как твой доклад. - Но во взгляде Брома сверкнуло одобрение.
Как только в деревне показались юные рыцари, крестьяне разразились приветственными возгласами.
- Надо полагать, что пастушок все-таки поглядывал назад, - заметил Джеффри.
Но тут со всех сторон набежали жители деревни, сгрудились у стремян, каждый хотел дотронуться до своих защитников.
- Хвала вам, доблестные рыцари!
- Храни вас небеса, добрые господа!
- Тысяча благословений спасителям мальчика!
- Хвала и благословение, и все-все, что попросят, а мы сможем предложить, - выкрикнула полногрудая темноволосая красотка и так посмотрела на принца, что он весь затрепетал и не мог оторвать от нее взгляда, и горячая кровь заструилась быстрее, пробуждая желания, одновременно пугающие и пленяющие.
Наконец она перевела взгляд на Джеффри, и Ален с облегчением потрусил дальше - но ощущение не проходило, и сила его потрясла принца.
Джеффри подобного волнения, разумеется, не испытал. Он встретил взгляд девушки, и постепенно на лице его заиграла улыбка.
Ален покраснел и закашлялся.
- Эй, вы! Можете похоронить чудовище! Два десятка мужчин с лопатами и кирками!
- Идем, идем немедленно! - крикнул один из мужчин. - Но что бы вы пожелали для себя, благородные господа?
Ален посмотрел на Джеффри, обнаружил, что тот по-прежнему не сводит глаз с прелестницы, и вздохнул. Если отцовская погоня настигнет их, что ж, значит, так тому и быть.
- Я бы хотел вымыться, - отозвался он, - и поесть, а еще мне нужна прочная одежда, пригодная для странствий. Затем мы должны ехать дальше.
- Так уж и должны? - вмешался Джеффри, не отрывая взгляда от девушки. - Может, стоит здесь переночевать? Не так уж много настоящих кроватей ждет нас в ближайшие недели, Ален.
Девушка улыбнулась еще шире, а потом скромно потупила взор.
- Что ж, как хочешь, - вздохнул Ален и сердито мотнул головой, вдруг осознав, что тоже глядит на пейзанку. Вот беда - взбудораженные ею чувства так и бурлили в нем. Он изо всех сил постарался сбросить с себя наваждение и сказал:
- И все же, друг мой, прежде всего искупаться.
Бани в деревне, разумеется, не было - подобное сооружение сочли бы крупнейшим техническим достижением в средневековой Европе, по образцу которой было создано общество Грамария.
Если возникало желание вымыться с головы до ног, пользовались здешней мельничной запрудой. Селяне, похоже, еще не постигли всех этих сложных идей насчет уединения, но, к счастью, пруд был окружен кустарником, до которого у мельника уже несколько лет руки не доходили. С другой стороны, по сдавленным смешкам и хихиканью, доносящимся из пожухлой листвы, Джеффри определил, что кусты вовсе не полностью скрыли купальщиков от любопытных глаз. Он ухмыльнулся, наслаждаясь вниманием невидимых зрителей, и принялся вяло поглаживать мышцы куском мыла. Зато Ален весь зарделся, донельзя смущенный, и убедился, не торчит ли из воды то, что положено скрывать от посторонних. Такая стыдливость сильно затрудняла мытье, но все же ему удалось освободиться от корки грязи и пота.
Оставалась, впрочем, еще одна проблема: как вылезти из воды.
Джеффри это нисколько не беспокоило; он просто вышел на берег, хотя тут же прикрылся полотенцем, так что лишь на миг явил миру свою наготу. Тем не менее и этого хватило, чтобы утихло оживленное хихиканье. Оно сменилось вспыхивающими тут и там шепотками, когда Джеффри повернулся задом, обвязал бедра полотенцем, а другое протянул Алену.
- От всего сердца благодарю тебя, Джеффри, - промямлил принц и вышел из воды, укрывшись тряпицей.
- И еще от кое-каких частей тела, - ухмыльнулся Джеффри. - Тебе очень идет дерюга, которой с нами поделился мельник.
Принц смерил его убийственным взглядом, схватил другое полотенце и принялся яростно вытираться.
Джеффри посмеивался; сам-то он не спешил, явно позируя перед невидимыми зрителями. Судя по нараставшему шепоту, его усилия получили достойную оценку.
Ален подхватил свою одежду и заторопился к мельнице.
Джеффри догнал его, и внутрь они вошли одновременно.
- Ты не слишком стыдлив, - буркнул Ален, когда они одевались в безопасном уединении. - Как можно получать удовольствие, выставляя себя, словно говяжий окорок?
- Почему бы и нет, я нахожу это весьма возбуждающим, - улыбка не слезала с его лица. - Кровь играет при мысли о тех девчонках, что за мной наблюдают, все члены горят при мысли о тех наслаждениях, что могут последовать, если зрительницы сочтут меня желанным.
- Я же говорю - бесстыдник, - проворчал Ален. - Не сомневаюсь, что ты слишком благороден, чтобы искать подобных удовольствий!
- Искать - нет, но то, что падает с неба, хватаю с радостью.
- А как же приличия, как же уважение к чувствам окружающих?
Джеффри прищурился, обескураженный горячностью принца.
Затем медленно проговорил:
- Ну, о чувствах других я не забываю. Мне никогда и в голову не приходит волочиться за девушкой, если она этого не хочет, или за девственницей, как бы она того ни желала. Я стремлюсь дарить наслаждения, а не ранить, и если у меня появляются основания считать, что девушка ждет чего-то большего, чем легкая забава, я никогда близко не подойду из опасения разбить ее сердце.
- Но в глубине души все женщины верят, что это окажется чем-то большим, нежели ночное развлечение, что мужчина останется с нею навсегда! Они верят, Джеффри, даже если говорят обратное, даже если не признаются самим себе!
Джеффри помедлил, обдумывая ответ и тщательно подбирая слова:
- Это правда, они хотят чего-то большего. Но замужество?
Нет! Никогда крестьянка не поверит, что лорд возьмет ее в жены, Ален, во всяком случае, ни одна женщина в здравом рассудке. В данном случае они жаждут ночи с героем, дабы и на них пала тень его славы.
- Да, и все же рассчитывают, что он останется с ними на всю жизнь.
- Втайне, может, и надеются, но в такой тайне, что даже себе никогда не признаются. А при новой встрече ждут хотя бы кивка, нескольких теплых слов, получаса уединенной беседы. Но «рассчитывать»? Нет. За исключением сумасшедших, ни одна деревенская женщина на брак с лордом рассчитывать не станет.
- И все же, втайне или нет, с надеждой или без надежды, но сердце ее ты ранишь, даже если сама она этого не поймет!
- Не поймет, не признается, что еще? - Джеффри пожал плечами. - Как можно говорить, не прочтя ее самых потаенных мыслей, тех, что не блуждают на поверхности? Даже меня бросает в дрожь, как подумаю о столь глубинном вторжении в личную жизнь. Если она этого не понимает, то я и подавно. Я могу судить по поступкам, по делам ее и прощальным улыбкам, которые вижу своими глазами, по ее похвальбе - явной или намеками - на посиделках с подругами.
- Никогда женщина не станет хвалиться тем, что ее использовал мужчина, пусть даже самый распрекрасный герой!
- Ну, сам я никогда не слышал, как женщина похваляется тем, что ее уложили в постель, - признал Джеффри, - однако мне приходилось видеть, как вьются они вокруг героя и недвусмысленно напрашиваются на приглашение в спальню.
- Может, и так, - нахмурился Ален. - Мне трудно спорить. Но разве не каждая девушка надеется на верность, пусть даже без всяких оснований, не признаваясь себе, что она лишь одна из многих?
- Возможно, - вздохнул Джеффри. - Не могу сказать.
Разве угадаешь, куда залетают женские грезы, мужчинам они неподвластны. Знаю только одно: не стыдно принять то, что предлагают тебе от души, по доброй воле. И боли этим я никому не причиняю.
Но Ален, застегивая камзол, только качал головой и бормотал:
- Не могу этому поверить!
Когда они возвращались от мельницы к общинному выгону, Джеффри подумал, что подобным отношением к жизни принц обязан воспитанию, а никак не реальному восприятию мира.
Общинный выгон был уставлен столами на козлах в окружении лент и букетов цветов. Деревенские девушки, наряженные в яркие юбчонки, темные корсажи и белые блузки, тараторили и повизгивали, заканчивая приготовления.
Завидев рыцарей, мужчины разразились приветственными возгласами:
- Да здравствуют победители великана!
- Да здравствуют спасители мальчика!
- Да здравствуют могучие и отважные рыцари, которые избавили нашу деревню от страшной напасти!
Ален озирался по сторонам. Такое поклонение ошарашило его. Он, воспринимавший как должное придворные лесть и низкопоклонство, никогда не встречался с таким количеством искренних восхвалений, причем заслуженных делом, а не саном.
С широкой недоверчивой улыбкой он поворачивался то к одному, то к другому…
Как вдруг одна деревенская девушка одарила его крепким и долгим поцелуем в самые уста.
Потрясенный до глубины души, он резко отдернул голову, но к этому времени девушка уже отступила, а ее место заняла следующая. Ален, взывая о помощи, посмотрел на Джеффри, увидел, как тот обнимает, губы к губам, еще одну красотку, и сдался. Что за беда в поцелуе? И разве девушек не обидит его отказ? Ведь он же не собирается оскорблять их чувства! Ален повернулся с намерением учтиво клюнуть деревенскую девушку в щечку, но у той были другие намерения, и поцелуй затянулся.
Так же поступила следующая пейзанка, и еще одна…
Наконец Ален умудрился оторвать губы, да что уж там, весь рот от последней поклонницы, и не поверил своим ушам, услышав, как мужчины по-прежнему славословят героев. Неужели ни один не возревновал? Неужели нет среди девушек, только что целовавших его, ни одной возлюбленной этих крестьянских парней? А еще он почувствовал, к изрядному своему удивлению, что получает от всего происходящего немалое удовольствие.
Его проводили к столу и усадили на почетное место. Прямо перед ним жарился на вертеле поросенок. Ален жадно вдохнул одуряющий запах, вдруг поняв, что умирает от голода.
И от жажды. Девушка вложила ему в руку кубок и прижалась ртом к его рту, и только теперь, как бы ни заблуждался на этот счет окружающий мир, язык ее огненной струйкой проник сквозь его губы.
Когда она наконец выпрямилась со счастливым смешком, принц, скрывая смущение, надолго припал к своему кубку. Там оказался свежий эль, крепкий и вкусный. Ален оторвался от кубка, чтобы перевести дыхание. Джеффри, посмеиваясь, хлопнул его по плечу:
- Пей до дна, друг мой, ты это заслужил.
И Ален пил, гадая, всегда ли так вкусен деревенский эль или только после подвига. Действительно, все его чувства словно обострились - девушки казались красивее, их щеки алее, глаза ярче и куда более манящи. Аромат жарящегося мяса был таким густым, что в него, казалось, можно впиться зубами, а волынки звучали куда пронзительней обыкновенного, заставляя ноги отбивать такт. Ален сделал еще один долгий глоток, а потом какая-то девчонка схватила его за руку и со смехом потянула со скамьи, еще одна вцепилась в другую руку. Они утащили его на зеленую лужайку и принялись отплясывать. Ален умел танцевать: он нередко наблюдал за танцующими на праздниках, а родители позаботились о том, чтобы он научился более церемонным па придворных балов. И теперь он начал медленно и неуклюже подражать движениям девушек. Потом в танец вступили другие пары, и он стал подражать юношам. У него получалось все быстрей и уверенней, он уже не крутил головой, а смотрел на свою партнершу. Глаза ее блестели, и когда она смеялась, зубы казались ослепительно белыми на фоне алых губ и языка. Ален замечал, как он все глубже и глубже погружается в водоворот танца; мысли его улетучивались, ощущения нарастали.
Затем, будто по какому-то невидимому сигналу, девушка унеслась, а ее место заняла другая. Она подалась вперед, мимолетом чмокнула принца, положила его руку себе на талию и задвигалась теми же шагами, но теперь гораздо быстрее. Он смотрел ей в глаза и чувствовал, что улыбается все шире и уже целиком отдается танцу.
Он смутно заметил, что Джеффри тоже танцует, но то был лишь мимолетный интерес.
А потом танец закончился и девушки, проводив его на почетное место, вложили в руку новый кубок. Он жадно припал к нему, а когда поднял голову, увидел рядом смеющегося Джеффри:
- Ну и ну! Разве так пьют деревенский эль? Ты тянешь его, словно редкие вина, а нужно пить залпом!
С этими словами он поднял свой кубок, задрал голову и пил, и пил, и пил, а когда наконец оторвал ото рта опустевшую чашу и со стуком опустил на стол, там не осталось ни капли.
- Да, именно так! - рассмеялся сидящий рядом парень и поднял кубок, чтобы осушить его тем же манером.
- Ну, признайся! - воскликнул Джеффри. - Разве можешь ты угнаться за этими молодцами?
- Это я-то не могу? - возмутился Ален и вновь взялся за кубок. Эль был хорош, очень хорош, однако очень скоро принцу захотелось передохнуть. Но будь он проклят, если признает поражение, а потому из последних сил все тянул и тянул этот густой темный поток, пока не опустел кубок. Он стукнул чашей по столу, с наслаждением отдышался и поразился, услышав восхищенные возгласы. С робкой улыбкой на устах он недоверчиво огляделся и рассмеялся, увидев, как все рады его веселью. Под рукой у него возник новый кубок. Сидящий напротив Джеффри поднял в приветствии свой, и Ален ощутил, как его захлестывает неистовая жажда победы. Он со звоном соединил свой кубок с кубком Джеффри, а затем, повторяя движения друга, поднял чашу и жадно приник к ней губами, хотя, по правде говоря, с куда меньшим желанием, нежели в первый раз. Опустошив кубок, принц грохнул им о стол, почти в унисон с Джеффри. Молодые люди посмотрели друг другу в глаза, и Джеффри ухмыльнулся.
Мгновение помедлив, Ален ответил тем же.
И тут же место пустых кубков заняли полные, но Ален был избавлен от нового испытания, потому что одновременно перед ним со стуком опустилась доска со скворчащей свининой. Кто-то воскликнул:
- Ешь, как подобает герою! - и Ален не заставил себя ждать.
Он ел и пил, и в голове его ароматы мяса и эля мешались со звуками волынок. Все вокруг начало слегка расплываться, но это его ничуть не беспокоило, потому что крестьяне оставались такими же сердечными и дружелюбными. Он разжевал последний кусок, и одна из девушек с хохотом потащила его танцевать. Он тоже рассмеялся, будто бы сопротивляясь, а затем пустился в пляс, передразнивая извилистые телодвижения партнерши, и если она, следуя фигурам танца, прижималась к нему, ему казалось единственно правильным отвечать тем же.
И снова возникла смеющаяся физиономия Джеффри, поднимающего кубок, и Ален поднял навстречу свой, Орехово-коричневый эль хлынул в глотку, затем кубок исчез, а девушка вернулась, ее глаза полуприкрыты, улыбка манит, и она прижимается к нему все крепче, так что в вихре танца уже не понять, где он, а где она. Будто пламя охватило Алена, жгло бедра, губы, везде, где сливались их тела.
Затем она протянула ему новый кубок, он осушил его и посмотрел ей в глаза, что казались огромными и манящими, губы ее были алыми и влажными, но теперь не тянулись к нему, нет, она взяла принца за руку и повела прочь от танцующих, прочь от огня, туда, где сгустилась тень, и тела их упали на мягкий папоротник, и музыка звучала все дальше и дальше, а уста девушки были теплыми, такими теплыми, и обволакивали его, прикосновения вызывали дрожь, и казалось единственно правильным отвечать ей тем же, если только это во власти его.

Глава шестая

Весь замок бурлил, сгорая от любопытства, потому что эльфы и не думали хранить тайну. Откуда ни возьмись, в дверях кухни возник домовой и объявил о скором прибытии незваных гостей.
Корделия поспешила во двор и заняла позицию в солнечном пятне, изо всех сил постаравшись выглядеть суровой и величественной. В белом камчатном платье она была просто ослепительна; солнце блистало на золоте ее волос, со вкусом украшенных простой бронзовой диадемой.
Спотыкаясь от усталости, пропыленные разбойники ввалились в ворота. Корделия в ужасе уставилась на них. Неужели они шли всю ночь?
Передний разбойник поднял голову и, заметив ее, вытаращил глаза. Он вдруг забыл об усталости.
Корделия тоже не сводила с него изумленного взгляда. Этого она совершенно не ожидала. Разбойник оказался самым привлекательным мужчиной из когда-либо ею виденных, хотя такое впечатление могло быть обязано как самим чертам его лица, так и сквозящей в них необузданности нрава.
А может, чему-то еще; в нем все вызывало восхищение. Более шести футов роста и сплошь мышцы. У Корделии голова закружилась от идеальных пропорций его ног, бугрящихся мускулов на руках и плечах, которых не скрывала безрукавка, а о том, какова его широкая грудь, нетрудно было догадаться. У него было открытое лицо, большие черные глаза в обрамлении длинных ресниц, прямой, хотя, пожалуй, чуть коротковатый нос, чувственные алые губы, окруженные черными усами и бородой, сливающейся с роскошью кудрей на голове. Он улыбнулся, сверкнув белоснежными зубами, и неприкрытая опасность, вспыхнувшая в его глазах, арбалетной стрелой пронзила ее, пробудив такие чувства, о которых она до сей поры не подозревала, а вот в том, понравились ли ей эти чувства, Корделия была не уверена.
Как, разумеется, не уверена и в том, что они ей не понравились.
Она еще больше выпрямила спину, вздернула подбородок и свысока посмотрела на него.
- Что ты забыл здесь, любезный?
- Я., как бы сказать… - протянул разбойник. - Я прибыл со своими людьми сдаться на милость леди Корделии Гэллоуглас во исполнение воли того, кто разбил нас в сражении.
- Неужели? - Корделия изо всех сил старалась изобразить ледяное спокойствие. - И как же его зовут?
- Эх, миледи, вот этого он нам не поведал! - посетовал атаман разбойников. - Назвался рыцарем, уповающим заслужить снисхождение дамы сердца, а имя, сказал, никому не откроет, пока не добьется ее благосклонности.
Глаза Корделии округлились. Такой лирический порыв был совершенно не в духе Алена, но рассказ о нем, слетевший с губ стоявшего перед ней мошенника, вкупе с его поднятыми бровями и понимающей усмешкой, вызвал в ней странный трепет.
- Да ну! И ты, любезный, шел всю ночь, чтобы сообщить мне это?
- Увы! Пришлось, ведь гномы не давали нам отдыхать.
Всякий раз, когда мы пытались остановиться или присесть более чем на пять минут, они давай нас щипать да кусать.
Корделия задумалась, пытаясь сохранить суровость во взгляде.
- Мне следует вас пожалеть, если… - она не стала называть имени Алена, сама не зная почему, - ..если молодой рыцарь, о котором ты говоришь, обошелся с вами так жестоко.
Какое же злодеяние вы сотворили?
- О, всего-навсего попытались забрать у бедного возницы его добро, - признался разбойник, силясь изобразить на лице раскаяние.
- И обесчестить его жену, - пискнул тоненький голосок рядом с Корделией.
Она изумленно уставилась на разбойника:
- Да как же вы осмелились, сударь?
- Ax! - вздохнул разбойник, само воплощение раскаяния. - Я бы удержал своих негодяев! Но прежде надо было смирить ее мужа и убедиться, что она не бросится ему на помощь.
Корделия не могла сдержать свое возмущение:
- Вы, сударь, заслужили каждый укус и каждый щипок, доставшиеся вам от эльфов, и, не сомневаюсь, куда большего.
Возможно, мне следует и самой добавить какую-то кару!
Атаман разбойников в страхе попятился. Он имел некоторое представление о том, на что способна Корделия, если ей вожжа под хвост попадет, и собрался с духом, готовый отразить телепатическую атаку.
Глаза Корделии расширились: она ощутила вторжение в свое сознание.
- Да ты чародей!
Из-за спины атамана донесся недоверчивый ропот. Он бросил взгляд через плечо на своих людей, пожал плечами и посмотрел на Корделию:
- Я не собирался выставлять это на всеобщее обозрение, миледи, однако ты права - я чародей.

Предыдущая страница 7 Следующая страница


Леди ведьма 8

- Постыдись, сударь! Чародей, да еще, судя по речи, благородного происхождения! Тебе от рождения дарованы и положение, и способности, а ты надругался над ними, нападая на слабых, хотя в силу происхождения своего обязан их защищать! - неистовствовала Корделия.
- Я и сам это знаю, миледи, - понурил голову атаман разбойников. - Я думал посвятить свою жизнь защите тех, кто не может сам за себя постоять, хотел использовать свои дарования на всеобщее благо, но обстоятельства сложились иначе.
- Обстоятельства?! Нет уж, объяснись! - резко оборвала его Корделия. - Какие такие обстоятельства могут отвратить дворянина от выполнения долга? - Она покраснела от ярости, вдруг поняв, что делает этот негодяй. - Да ты пытаешься вызвать у меня сострадание! Не обольщайся, сударь, меня не так-то легко одурачить! Но что же мне с вами делать? - Она прищурилась. - Какие козни придумал бы Крошка Пак? Не могу ли я изобрести что-то подобное?
- Я не сомневаюсь! - затараторил разбойник. - Но умоляю тебя, не делай этого! О нет, если осталась в тебе хоть капля женского сострадания, воздержись! Отправь нас в королевскую темницу, а если хочешь, определи на год тяжелых работ, но только не состязайся в каверзах с Крошечным народцем, умоляю!
Корделия окинула его взглядом, полным презрения. (И подумала, что получилось неплохо.) А разбойник только смотрел на нее выпученными, умоляющими глазами, полными самого глубокого раскаяния.
Корделия даже фыркнула, так ей противно стало.
- Ну, разумеется, мы подберем наказание, соответствующее вине! Отправляйся к сэру Марису, королевскому сенешалю, и расскажи ему обо всех своих злодеяниях. Не забудь сообщить ему и о том, кто вас послал. И какое бы он ни назначил тебе. наказание, неси его мужественно и терпеливо.
- Слушаюсь, миледи. - Атаман разбойников опустил голову, чтобы скрыть облегчение. - Вы так великодушны.
- Убирайтесь, пока я не забыла о своем великодушии.
- Убирайтесь? - Он поднял голову, и лицо его на мгновение вытянулось и потускнело. Но он тут же овладел собой и вновь повесил голову:
- Как пожелаешь, миледи. Пойдем, ребята, - и он отвернулся.
- Ах, мы какие! - Корделия уперла руки в боки и топнула ногой. - Не стройте из себя мученика! Я не так жестока, чтобы погнать вас без всякого отдыха. Давайте-ка садитесь вон там, у стены! Стража!
Начальник стражи шагнул из тени и застыл рядом с хозяйкой:
- Да, миледи?
- Глаз не сводите с этих людей, и если они хоть на ярд сойдут со своих мест, хватайте их! Дворецкий!
- Миледи? - Все, конечно, стояли наготове, ожидая, когда их потребуют.
- Проследи, чтобы этим людям дали воды и похлебку. Пусть отдохнут до полудня, а потом гони их в шею.
- На самый солнцепек, миледи? - Дворецкий выглядел несколько шокированным.
- Вот именно, на самый солнцепек! - с жаром заявила Корделия. - Это меньшее, чего заслуживают поднимающие руку на слабых и беззащитных. - Она повернулась к разбойникам:
- Отдыхайте и проваливайте! - И, взметая юбки, прошествовала в замок.
Бор провожал ее взглядом и думал о том, что если она не самая прекрасная женщина, какую ему доводилось видеть, то, безусловно, очень к этому близка. И он уж точно не встречал особу, так пленяющую своей страстностью и внутренним огнем.
Вдобавок она еще и ведьма!
Он слышал о наслаждениях, которые ожидают ведьму и колдуна, взошедших на ложе любви - сливаются не только их тела, но и мысли, и чувства. Он гадал, настанет ли такое же исступление для тех, кто сходится не в любви, а просто жаждет удовольствий.
И с нарастающей тревогой сообразил, что для него, по крайней мере, вопрос это праздный. Он влюблялся часто и легко и прекрасно знал все признаки этой напасти. И вот, похоже, опять…
А судя по выражению ее глаз, когда они первый раз посмотрели друг на друга, Корделия, похоже, испытывает подобное чувство.
- Тебя послушать, Джеффри, так выходит, это что-то вроде ремесла, которому можно научиться! - воскликнул Ален с чрезмерным, по мнению Джеффри, возмущением.
- Ну, все же не настолько систематично, - ухмыльнулся он. - Это, скорее, мастерство, требующее таланта.
- И у тебя он есть, разумеется, - скривился Ален. - Но, похоже, даже с таким талантом очень многое нужно просто узнать.
- Одним не обойтись без науки, другие обходятся инстинктом, - пожал плечами Джеффри. - Если ты получаешь удовольствие, играя ради самой игры, научишься довольно быстро.
А если нет, никогда не станешь мастером, сколько бы времени ни потратил.
- Так значит, все-таки можно научиться!
- Ну, по крайней мере, правилам, - согласился Джеффри, - хотя от них мало толку, коли не постиг истинного смысла.
Если собрался ухаживать за девушкой, нужно устроить трапезу при свечах и, при возможности, чтобы негромко наигрывал скрипач, а лучше трое, но так чтобы их не было видно.
- Но ее компаньонка…
- Ну, допустим, что компаньонки там нет, - Джеффри поднял указательный палец. - Мы ведь говорим не только о благородных, но и о деревенских девицах. В любом случае, если собрался завоевать сердце прекрасной дамы, нужно увлечь ее хотя бы на полчаса для разговора с глазу на глаз. Для этого подойдет укромный уголок в саду или беседка, и пусть мимо, будто случайно, пройдут твои скрипачи или просто парень, наигрывающий на флейте любовные песенки.
- Так это при свечах или при лунном свете?
- Луна больше подходит, - заявил Джеффри, - если она полная или почти полная. Но свечи тоже подходят, свечи это совсем неплохо.
- А что же мне говорить? - спросил Ален.
- Ну, ты должен превозносить ее глаза, волосы, губы, румянец на ее щеках. Неплохо бы написать мадригал о ее красоте и выучить его наизусть.
- Я не владею поэтическим даром, - уныло проговорил Ален.
- О, друг мой, найдется целая куча поэтов, которые за один золотой целую книжку тебе напишут. А если ты не доверяешь своей памяти, возьми с собой листок и прочитай.
- Но разве она не поймет, что это не я написал?
- Может, конечно, заподозрить, - беспечно признал Джеффри, - но как ей узнать наверняка, если ты сам не дашь повода Для сомнений? Говори о любви, а если считаешь, что любви нет, рассказывай о чувствах, что охватывают тебя, когда ты на нее смотришь.
- Вот тут-то у меня сплошная неразбериха, - Ален нахмурился и отвел глаза. - Когда я смотрю на твою сестру, вот как сегодня, то испытываю нечто очень странное, и о некоторых из своих ощущений я бы не мог рассказать ее брату. - Он весь зарделся. - Да и вообще никому, кроме, разве что, отца.
- Рад это слышать, - пробормотал Джеффри.
- Хотя, прежде всего она предстает перед моим мысленным взором с лицом и фигурой девчонки, - растерянно добавил Ален. - Помнишь, какой она была хорошенькой?
- Я бы не назвал ее хорошенькой, - пробурчал Джеффри.
- Конечно, нет, ведь ты ее брат. А я и сейчас вижу Корделию и сразу вспоминаю ее детские проказы, острый язычок, веселый смех. Мне кажется… - Он замолчал, качая головой.
- Давай же, смелее! - подбадривал Джеффри. - Облегчи душу! Рассказывай одно за другим, говори обо всем, я же вижу, в каком страшном смятении находятся твои чувства.
- Да, и они разбегаются в разные стороны. - Ален хмуро уставился на холку своего коня. - Я ведь всегда вижу в благородной даме озорную девчонку, и хотя есть тут привлекательная сторона, но и что-то пугающее, потому что она всегда была совершенно непредсказуема, то ласковая, как ягненок, и тут же настоящая ведьма.
- Да, в ней, безусловно, жив тот ребенок, - медленно проговорил Джеффри. - Мой отец как-то сказал, что в каждом из нас живет ребенок, и это невыразимая трагедия, когда он умирает.
- Да, то же самое я слышал от нашего капеллана. - Ален пристально смотрел куда-то в сторону. - И мы должны прилагать все усилия, чтобы сохранить в себе этого ребенка, ибо Христос сказал, если не станем, как дети, не войдем в Царство Небесное.
- Вот именно, станем, а не останемся, - напомнил Джеффри.
Но Ален не слушал его.
- Я не уверен в своих чувствах к этому ребенку, Джеффри.
- Вздор! - раздраженно воскликнул Джеффри. - Ты с двенадцати лет бегал за ней, как одурманенный, Ален.
- Да, я этого не забыл, - смутился принц. - Но сейчас я вспоминаю о еще более ранних годах, когда она смела говорить со мной, будто с пустоголовым болваном.
- Ах, конечно, но точно так же она поступала, когда тебе исполнилось двенадцать, и пятнадцать, и семнадцать, да и сейчас, похоже, особо не церемонится! - усмехнулся Джеффри. - Не сомневайся, что и дальше ничего не изменится. Так что, если ты и в самом деле не способен с этим смириться, поищи себе жену где-нибудь в другом месте.
- Ну… Я бы не сказал, что совсем не способен. Конечно, это меня раздражает - иногда. А в другой раз, наряду с горечью, придает остроты нашим отношениям. Ведь розы без шипов не бывает, и дураком окажется тот, кто из-за них откажется от прекрасного цветка.
Джеффри улыбнулся, приятно удивленный. Все-таки Ален не лишен поэтического дара.
- Так какое же чувство противостоит столь пылким дифирамбам?
- Да просто она мне почти как сестра! - вспыхнул Ален. - Во всяком случае, ближе у меня никого не было: она единственная моя ровесница, которую я видел хоть изредка. Разве можно влюбиться в сестру? Это противно природе, если знаешь свою подружку так близко, так долго и с таких юных лет. Тут можно говорить о дружбе, но не о любви - во всяком случае, не о такой любви, что связывает мужа и жену.
- Да, я понимаю, - кивнул Джеффри, - хотя вовсе не уверен, что природе так уж противна, к примеру, крестьянская жизнь в маленькой деревушке, где все с малых лет знают друг друга. Когда в голову тебе приходят подобные мысли, постарайся вспомнить, о чем ты мечтал в двенадцать лет. Могу поклясться, тогда вовсе не казалось, что ты видишь в ней лишь сестру.
- Что ж, в этом есть доля истины, - вздохнул Ален. - Но если я действительно влюблен, то разве не должен ворочаться ночами, грезя о ней, ее лице, ее теле? Разве не должен потерять аппетит? И вообще, радость жизни? Не положено ли мне влачить свои дни в хандре и тяжких воздыханиях?
- Конечно, если ты дурак набитый. По правде говоря, всякий раз, когда я вижу такого воздыхателя, мне начинает казаться, что вовсе не любовь овладела им, а какое-то другое, болезненное чувство. А ты-то что ощущаешь, грезя о ней бессонными ночами?
- О, я готов разрыдаться в отчаянии, видя, как она дразнит меня, будто бы соблазняя! - воскликнул Ален и тут же прижал ладонь к губам. - Ты провел меня, Джеффри!
- Но ради твоего же блага, - усмехнулся Джеффри.
Корделия не смогла удержаться и вышла проводить непрошеных гостей. В конце концов она все же смягчилась и велела страже выставить разбойников не в полдень, а двумя часами позже. Она злилась и нервничала из-за этой вынужденной отсрочки в преследовании Алена и Джеффри, но в то же время ловила себя на постоянных мыслях о Боре и близящихся проводах. Она убеждала себя, что столь будоражащие ее ощущения вызваны нервным напряжением в ожидании часа, когда эта банда негодяев окажется наконец за воротами.
Тем не менее, когда время пришло, она, сама того от себя не ожидая, пересекла внутренний двор и направилась туда, где в некотором отдалении от своих людей, в тени кухонь, развалился на земле Бор. Когда она приблизилась, атаман тут же поднял веки, и на мгновение девушку заворожил темный взгляд, с озорным восхищением смеривший ее от гребенок до ног, взгляд, полный безразличия и наглой уверенности в собственной для нее привлекательности.
Корделия увидела это так ясно, потому что одновременно распознала некий вид сверхъестественного воздействия, неосознанный выброс обаяния, пробуждающий у женщины неодолимую тягу приблизиться, и самое возмутительное заключалось в том, что на нее это действовало. Она вспыхнула, сделала еще шаг и заговорила холодно, как могла:
- Ты не крестьянин. Что ты забыл в этой воровской шайке?
Бор сел, провел рукой по волосам и пожал плечами:
- Живу, как умею, миледи.
- Ты, несомненно, мог бы найти своим способностям лучшее применение!
- И мне так казалось. - Бор согнул колени и обхватил их руками. - Я вступил в свиту лорда, но он развязал войну с соседом и проиграл. Тогда сосед вознамерился изловить и предать смерти тех из нас, кто отказался перейти на сторону врага.
Пришлось мне бежать в леса.
То была душераздирающая история, и Корделия ощутила, как увлекло ее повествование, а в душе росло сочувствие к рассказчику. Она напряглась, чтобы на лице не проявилось и тени овладевших ее эмоций.
- Но ты же чародей! Разве трудно найти возможность использовать свои силы?
- В самом деле, полагаешь ты? - улыбка застыла на лице Бора. - Мы ведь не в точности такие, как ты и твои братья, миледи. Да-да, мы слышали о вас. Не сомневаюсь, что все молодое колдовское племя, вплоть до самых отдаленных уголков Грамария, наслышано о вашем семействе! Сыновья и дочь Верховного мага и ведьмы, равной которой не сыскать? О да, мы все слышали о вас! Но лишь очень немногие обладают столь разнообразными способностями или подобной силой! Лично я, к примеру, способен читать мысли, могу изготовить ведьмин мох, если напрягу все свои умственные способности, но не более того.
Первый дар полезен тем, что сообщает мне о приближении врага, но это еще не залог победы. Второй отнимает слишком много сил, чтобы стать чем-то большим, нежели простая забава.
Корделия преисполнилась сочувствием:
- Но ты все же отмечен особым знаком.
- Лишь образно говоря, хвала небесам! - снова улыбнулся Бор. - И только если я выставляю его наружу. Я научился мастерски скрывать свое отличие. Ручаюсь, ты никогда бы не догадалась, не будь сама колдуньей.
- Я не ожидала…
- Естественно, - пожал плечами Бор. - Ведь из всего колдовского народа ты знаешь только ведьм из Королевского Ковена и тех немногих, кто постарался захватить все, что можно, невзирая на страдания других. Они обладают могуществом, которого недостает большинству из нас. - Он снова пожал плечами. - Слишком мало для пропитания и слишком много для того, чтобы среди прочих не ощущать себя чужаком - вот судьба заурядного колдуна.
Корделии очень захотелось объяснить ему, что людей, с рождения обладающих парапсихологическими способностями, следует называть «эсперами». Но она знала, что об этом можно говорить лишь с людьми, посвященными в существование за пределами Грамария огромной земной цивилизации.
- Но ты, по крайней мере, дворянин и, если я не ошибаюсь, сын лорда!
- Не ошибаешься, - понурился Бор. - Да только я младший сын, а вдобавок мой отец из тех лордов, что еще до нашего с тобой рождения лишились всех прав в результате первого восстания против королевы Екатерины.
- Корона сохранила мятежным лордам их земли и титулы…
- Но с тех пор они постоянно под подозрением. - Бор воздел указательный палец. - Старшие сыновья живут при дворе заложниками, постигая науку верности престолу, но не младшие. Отец не без сожаления сообщил, что мне в этом мире придется всего добиваться самому, хотя он и постарается оказать посильную помощь.
- Не сомневаюсь, что перед сыном лорда открыта масса возможностей!
- А много ли среди них подобающих? - хмыкнул Бор. - У меня был выбор между армией и церковью - все остальное недостойно нашего рода. Так вот, я не создан быть попом. - И снова взгляд атамана, будто легкими, осторожными касаниями, ощупал все ее тело.
Корделия постаралась скрыть пробежавшую дрожь.
- Нет, это не для тебя, - едко бросила она. - Однако ты мог бы пойти на службу короне!
Бор ухмыльнулся:
- Я же сказал, это старшего, а не младшего отправили ко двору учиться манерам и любви к королю с королевой. Нет, я был слишком зол на них, лишивших моего отца чести, а меня будущего.
- Тебе не кажется, что король с королевой проявили милосердие? В конце концов, они не отрубили мятежным лордам головы за измену. По законам и обычаям они вполне могли обезглавить или повесить лордов, распустить их армии и лишить всех прав жен и детей, так чтобы некому было наследовать бунтовщикам.
- Да, знаю, а поместья раздать тем, кто в войне поддержал монарха, - досадливо кивнул Бор. - Ты права, они проявили милосердие, но позор родителей ложится на их сыновей, да и что мне толку, вознесись старший брат хоть как высоко.
Корделия помнила, как могут соперничать братья, и слышала о семьях, где такое соперничество оказалось куда острее, чем в ее собственной.
- По крайней мере, ты не лишился ни куска хлеба, ни Крыши над головой! Ведь жил ты, ни в чем не нуждаясь!
- Это правда, - признал Бор, - но только пока был мальчишкой, лет, скажем, до шестнадцати. А затем оказался предоставлен сам себе, ибо отец умер, а старший брат большой любви ко мне не питал. Ты можешь сказать, что мне просто не повезло, когда я присягнул не тому лорду, убежал, спасая шкуру, и зажил своим умом. А в леса меня привела собственная безрассудность.
Я, во всяком случае, спорить не стану. - Бор посмотрел на Корделию, и она, словно в омут, погрузилась в его глаза, с тревогой ощутив, как слабеют члены, как стучит в жилах горячая кровь, и все это куда сильнее и дольше, чем в первый раз - или куда приятнее, - а слова его делали ощущения еще острее.
- Не будь я так унижен и опозорен, не опустись я до нищеты и разбоя, возмечтал бы о любовных томлениях, о сладостных вздохах, о встречах и расставаниях, о любви такой прекрасной дамы, как ты, миледи.
В ушах у нее зашумело, и, хотя она прекрасно знала цену столь непомерной лести, та часть ее души, которую сама она яростно отрицала, совершенно разомлела. Корделия услышала, будто издалека, собственный голос:
- Человек всегда может изменить свою судьбу. Преданность и прилежание, искренность и настойчивость способны возродить любого человека благородных кровей, как бы низко ни пал он.
Тебе не следует терять надежду, сударь.
Глаза Бора тут же загорелись этой надеждой.
- Конечно, миледи, - выдохнул он, - раз ты так говоришь, я буду надеяться, постараюсь восстановить свое доброе имя и доказать, что достоин расположения.
Взгляд ее застыл, лицо вспыхнуло румянцем.
- Расположения моего короля, разумеется, - тихо добавил он.
Но не обманул этим ни ее, ни себя, да и не собирался.
Они смотрели друг на друга несколько мгновений, которые показались вечностью. Наконец Корделия почувствовала, что обязана разрушить это напряжение. Стиснув руки на талии, она сказала:
- А теперь, сударь, ступай вместе со своими людьми и докажи, что благородные твои слова не расходятся с делом.
Он медленно встал и подошел к девушке. Его запах окутал ее, запах пыли и пота, а еще какой-то крепкий, мускусный аромат, ей неизвестный. Он возвышался над ней, так близко, так близко, но все равно недостаточно близко…
- Как скажешь, миледи, - вздохнул Бор. - Я докажу. - Он удерживал ее взгляд еще одно долгое мгновение, пока она, наконец, не уступила, чуть подавшись назад, чтобы прекратить эту сладостную муку.
Бор печально улыбнулся, и, повернувшись, окликнул своих людей.
Со стонами и недовольным ворчанием те начали подниматься, пошатываясь со сна, а тем временем их обходил поваренок с бадьей и черпаком. За ним следовал другой с корзиной булочек.
Разбойники подставляли кружки, брали булочки и, с благодарностью глядя на Корделию, бормотали слова признательности.
- На здоровье, - надменно отвечала Корделия, с отчаянием, граничащем с паникой, впервые в жизни гадая, почему же на помощь ей не пришли отец с матерью.
Бор выкрикивал приказы, пытаясь на пути к воротам навести среди разбойников хоть какой-то порядок. Но прежде чем его поглотила тень, он бросил на Корделию долгий прощальный взгляд, и глаза его сверкали, как угли.
Затем он повернулся и скрылся с глаз ее.
Все, кто был в наружном дворе, издали единый вздох облегчения.
Все, кроме Корделии. Она, застыв как изваяние, провожала взглядом атамана разбойников.
Наверху, в окне террасы, лучезарно улыбалась ее мать и хмурил брови отец.
- Она неплохо справилась, муж мой, - сказала Гвендилон.
- Неплохо, - отозвался Род, - и он, к сожалению, тоже.
- Ах, да. - Голос Гвен звучал совершенно невозмутимо. - Он, похоже, добился ее внимания. Тем не менее, ей не повредит отыскать и другого воздыхателя.
- Ну… если ты так считаешь. - Род вовсе не казался убежденным в ее правоте. - Но этот тип мне совсем не приглянулся.
- Он сам или то, как он глядел на нашу дочь? Не могу сказать, что удивлена. Но успокойся, муж мой, она защищена от подобных посягательств не хуже любой другой девушки.
- Но и не лучше. Почему же ты не спустилась помочь ей?
- А почему ты этого не сделал?
- Главным образом потому, что ты хватала меня за руку, как только я порывался выйти.
- Действительно, - улыбнулась Гвен, - В конце концов, их заставили сдаться именно ей, а не нам.
- Все правильно, - согласился Род. - И все же мне кажется, что небольшая поддержка ей бы не помешала.
- Наша девочка знает, как обращаться с теми, кто желает ей зла, и вполне способна сама с ними разобраться. Мы не сможем вечно ее укрывать ее от опасностей, но я признаю, что когда ей приходится иметь дело с подобными людьми, нам лучше быть неподалеку.
- О, можно не сомневаться, - пробормотал Род.
Выйдя из ворот, орава головорезов скатилась по извилистой дороге с холма, на котором стоял замок.
Тут была развилка; дорога шла на восток, через лес, к Раннимеду. По ней и двинулись разбойники, но как только оказались под деревьями, тут же поднялся ропот:
- Надо сматываться, лучше ничего не придумать!
- Самое время исчезнуть в лесу, никто нас там не отыщет!
И тут же с обочин полетели камешки. Один угодил по башке последнему из крикунов и сбил с него шапку. Разбойник взвизгнул, схватился рукой за голову, нагнулся за шапкой, и тут же из-за дороги взлетела палка и звучно огрела его по заднице. Он выпрямился с новым воплем и прижал свободную руку к ушибленному седалищу.
- Похоже, Крошечный народец нас не забыл, - заметил Бор. - Пока мы не можем идти, куда вздумается.
- Так что нам делать? - выкрикнул один из разбойников.
- Ну, ты же слышал, что сказала госпожа: уповать на милость сэра Мариса!
Действительно, вскоре дорога вывела их на поляну, где поджидал сэр Марис с дюжиной всадников.
- Госпожа велела нам явиться сюда и уповать на твое снисхождение, сэр сенешаль, - с легким поклоном объявил Бор.
- Правильно сделала, - проскрежетал старый рыцарь. - Мы не думаем, что королевские темницы так уж соскучилась без вас.
- Но вы обещали… - начал один из разбойников, однако Другой тут же заткнул ему рот ладонью.
- Да, я дал слово, - согласился сэр Марис, - причем дал его от имени их величеств - так что можете отправляться на все четыре стороны. Но смотрите у меня, чтобы никогда больше не .воровать, не грабить, не браконьерствовать!
- Мы больше не будем, сэр, - уверил его Бор, а за ним нестройными голосами принялась клясться и божиться вся шайка.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- А ты, сударь, особенно! - Сэр Марис уставился на Бора. - Ты, сын благородного дворянина, опустился до разбоя на дорогах! Ты должен сгорать от стыда, стоя перед рыцарем! Ты должен трепетать, вспоминая, что и сам когда-то был посвящен в рыцари!
- Мне стыдно, - понурил голову Бор, в том числе и для того, чтобы скрыть ухмылку.
- Ладно, может быть, в тебе еще сохранилась капля чести, - проворчал старик, опираясь на посох. - Ступай и постарайся выбрать правильный путь. Распорядись жизнью и судьбой, что даровал тебе Господь, как подобает дворянину! И подумай, если когда-нибудь тебе захочется обобрать тех, кто слабее или оказался в твоей власти, что бы сделали они на твоем месте? Будь благодарен за то, что имеешь, любезный, и не хули Бога за то, что не дал тебе больше.
В глазах Бора вспыхнула досада - и негодование, тут же, впрочем, скрытые. Он снова поклонился.
- О, как близко к сердцу я принимаю ваши слова, сэр сенешаль.
- Заруби себе на носу! Прощай - и никогда не приходи ко мне с жалобами на совершенные по отношению к тебе злодеяния!
Прочь, прочь, все как один - в лес! Вы прощены и можете искать себе честное ремесло во владениях короля! Идите и больше не грешите! - И он распростер руки, отпуская разбойников.
Те не заставили себя ждать и тут же скрылись среди деревьев.
В том числе и Бор. Он продрался через кусты и быстро зашагал по прошлогодней листве, пока не оказался в ста футах от дороги.
Здесь он остановился и прислушался. До него донеслись неясные звуки: похоже, его люди снова сбивались в стаю. Бор направился в противоположную сторону. По крайней мере, он избавился от этой обузы. Наконец-то не надо думать о них! А если им так уж хочется, чтобы он и дальше верховодил, пусть сами ищут его.
Он надеялся, что этого не случится. Он снова хотел обрести свободу, быть самим собой и постараться еще раз начать все сначала. Он решил прислушаться к словам сэра Мариса и на этот раз получше использовать дарованный ему шанс. Бор зашагал по лесу к замку Гэллоугласов, и перед глазами его стояли гибкое тело, прекрасное лицо и золотистая грива.
Он решил завоевать Корделию.

Глава седьмая

- Ален? Але-э-э-н! Ален!
Ален открыл глаза, и яркий свет, будто огненная стрела, пронзил ему мозг. Он крепко зажмурился, а потом заставил себя чуть-чуть приподнять веки. Свет по-прежнему причинял боль, а в ушах, раскалывая череп, гудел этот нечеловеческий голос:
- Ален! Хвала небесам! Я боялся, что совсем тебя потерял!
- Я тоже, - с трудом выдохнул Ален. - Умоляю, Джеффри, потише! Незачем так орать!
- Я не ору. - Джеффри ухмыльнулся, поняв состояние приятеля Он встал на колени и, просунув руку за спину Алена, осторожно приподнял его. - Вот, выпей. Пора тебе разговеться.
- Похорони меня, - простонал Ален, - потому что я, кажется, умер. - Тем не менее он взял кружку и отпил. Но, распробовав содержимое, выпучил глаза и сплюнул. - Тьфу! Этим мерзким пойлом ты вчера уничтожил меня!
- Это добрый деревенский эль, - все так же ухмыляясь, возразил Джеффри, - и он мигом приведет тебя в чувство. Но куда ты подевал… А-а, вижу.
Ален нахмурился. О чем это он? Проследив за взглядом Джеффри, он обнаружил, что не мог примять папоротник на столь обширном пространстве в одиночку, а еще увидел чулок, забытый девушкой, прокравшейся на рассвете домой. Ален мутным взглядом уставился на этот чулок:
- Но я… но я ведь не мог… - Затем проснулись воспоминания, он закрыл лицо руками и простонал:
- Это было!
- Ну так радуйся! - Джеффри хлопнул его по плечу, слегка. - Ты победил чудовище, ты лихо напился и улегся с девицей! Ты живешь, Ален, ты сейчас живой, как никогда!
- Я мертв, как никогда, или близок к тому. Тебе не понять, Джеффри.
- Отчего же? Все понятно.
- Ничего ты не понимаешь! Я принц, и это обязывает меня заботиться о подданных, печься об их благе, а не использовать и не совращать их!
- Сомневаюсь, что ты кого-нибудь совратил, - медленно проговорил Джеффри.
- Да ведь ты сам это сказал!
- Ничего подобного я не говорил, - резко отозвался Джеффри. - Я сказал и могу повторить, что ты должен только радоваться случившемуся. Девчонка не просто была согласна, она страстно тебя возжелала! Я сам видел, как она сперва заигрывала, потом завлекала и совсем тебе голову вскружила. Что там было, когда она тебя увела, сказать не могу - не видел, но, припомни, ведь она и дальше подгоняла тебя и ни разу не сказала: «Хватит!»
- Нет, сказала. - Ален прижал ладонь ко лбу. - Теперь вспоминаю, она сказала; «Милорд, это грех! Вам не пристало!»
На губах Джеффри заиграла улыбка.
- И как же ты поступил?
- Ну, как всякий дворянин на моем месте: отпрянул и убрал руку.
- И что она на это сказала?
- Она взяла мою руку и вернула на прежнее место со словами: «Нет, продолжайте, если желаете». Я стал уверять ее, что очень даже желаю…
- И потом она сама объясняла тебе, куда положить руку.
Ален покраснел, как свекла.
- Да, хотя необязательно словами.
Джеффри покачал головой:
- Ты зря терзаешь себя муками совести. Она сама этого хотела, а ты был слишком пьян, чтобы уклониться или сдерживать собственные желания. Тебе не в чем винить себя, кроме, разве, того, что выпил лишку, так это ведь я тебя подначивал и готов разделить ответственность.
- Моя вина - это моя вина, и что бы я ни делал, всегда остается выбор!
- Однако славу ты бы разделил не колеблясь, - ухмыльнувшись, помотал головой Джеффри. - Что ж, запомни имя этой девчонки, запомни название деревни, и если вдруг появится ребенок, ты сможешь обеспечить его. Ты не должен требовать от себя большего, хотя сам я и это вовсе не считаю необходимым.
Я не сомневаюсь, узнай она, кто возлежал с ней этой ночью, возгордилась бы и с радостью вырастила ребенка.
Ален принялся натягивать штаны.
- Тогда я должен ей рассказать!
- Нет, нет. - Джеффри удержал приятеля за плечо. - Я же сказал: если появится ребенок. А не появится, так она в сердце своем сохранит память об этой ночи, а если и решит похвастаться, то лишь тем, что разделила ложе с рыцарем, победившим дракона.
Ален задумался, так и не натянув штаны.
- Нет, ты давай, одевайся, - принялся торопить его Джеффри. - Нам пора ехать.
- А разве я не должен…
- Нет, не должен, иначе у нее может возникнуть соблазн злоупотребить твоей добротой. - Джеффри не стал добавлять:
«и невинностью». - Ты сказал ей хоть слово о любви или давал какие-то обещания?
Ален нахмурился и сжал ладонями виски, пытаясь разогнать пьяный туман:
- Нет. Насколько я помню, ничего об этом не говорил.
- Тогда не ищи с ней новой встречи, ведь если ты заговоришь с ней о любви, которой не ощущаешь, или о дальнейших отношениях, то оставишь ее с разбитым сердцем. А так она будет с удовольствием вспоминать ночное приключение, так же, как и ты. А поскольку это все, чего она ожидала, и больше, чем ты обещал, сердце ее ничем не омрачится. Но вполне может, если ты снова заговоришь с ней. Идем, и прекрати кукситься!
Ален встал и застегнул портупею, но, судя по лицу, мрачные думы не оставляли его.
- Что еще? - пристально посмотрел Джеффри.
- Я просто гнусная пародия на человека! - выпалил Ален. - Люблю одну женщину, а сплю с другой! Да и можно ли сказать, что я люблю Корделию, если перед каждой смазливой девчонкой распускаю слюни, будто пес на солнцепеке!
- Я бы не сказал, что это ты распустил слюни и побежал за ней, - сухо заметил Джеффри. - Впрочем, такова уж, возможно, прискорбная особенность нашего брата: мы желаем обладать многими женщинами, хотя любим всего одну.
- Но разве не означает это, что я не люблю ее по-настоящему?
- Ничуть, - заверил его Джеффри. - Знаю, что трубадуры утверждают обратное - они поют своим избранницам, будто желание возникает от любви, и мужчина способен мечтать только о той, которую любит, но на самом деле это не так. По крайней мере, для меня.
Ален с интересом посмотрел на него:
- Ты любил одну, а желал других?
Джеффри пожал плечами.
- Или так, или был влюблен во многих одновременно, или вовсе не был влюблен - как хочешь, так и понимай. Боюсь, Ален, что верность зависит не только от любви, но и от самообладания.
- Ну, по крайней мере, держать себя в руках я научен. - Принц, похоже, немного утешился.
- Даже слишком. На самом деле, для меня оказалось приятной неожиданностью то, как за несколько часов ты сбросил эту чопорную шелуху. Жизнь - это больше, чем простое исполнение правил и обязанностей.
- Это я уже слышал. - Ален посмотрел прямо в глаза приятелю. - Меня учили, что мудрый правитель должен быть снисходителен к таким порывам в своих подданных и уметь прощать, когда они не вполне соблюдают букву закона.
- А говорили тебе, что людям свойственно поддаваться искушениям?
- Да, - отвел глаза Ален. - Но раньше я, похоже, не понимал этого.
- Возможно, вполне возможно, - согласился Джеффри, - зато теперь понимаешь.
- Да уж! Более чем достаточно! - Ален отвернулся, преисполненный отвращения к себе. - Конечно, я недостоин леди Корделии.
Джеффри вздохнул:
- Мне кажется, ты только сейчас сказал, что понял, как свойственно людям оступаться.
- Ну… да, однако…
- Так ли важна одна-единственная оплошность, если ты сохранишь верность после свадьбы?
- Но как теперь могу быть в этом уверен? Я думал, зароком тому любовь, но оказалось… Джеффри! А вдруг я не влюблен?
- Конечно, нет, раз тебе в голову приходит подобный вопрос, - с неумолимой уверенностью сказал Джеффри, - а если нет, то лучше убедиться в этом сейчас, нежели после свадьбы.
- Я люблю ее! - воскликнул Ален. - Я должен любить ее, потому что давным-давно так решил!
- Так решила твоя голова, а не сердце. Но это и в самом деле любовь, она выдержит испытание.
- Какое еще испытание?
- Испытание общением с хорошенькими девицами и прекрасными дамами, а время от времени даже проверка поцелуями.
Ты должен рисковать своим сердцем, Ален, или никогда не познаешь его по-настоящему. - Джеффри похлопал его по плечу. - Давай напяливай свой камзол, уже совсем рассвело.
- Ладно, раз ты так считаешь. - Ален натянул камзол и направился к выходу, возясь на ходу с застежками.
Джеффри последовал за ним, размышляя о том, что лучше бы смыться побыстрей. Вдруг девчонке захочется еще раз взглянуть на своего героя, Джеффри ни на грош не доверял ни ей, ни сознательности и чувству долга принца. К тому же им еще предстоит весь мир покорить, всех злодеев покарать, спасти всех красавиц…
Да, прекрасных дам и хорошеньких девчонок, выстроенных в ряд. Пусть это будет длинный ряд, решил Джеффри. Раз уж он собрался доверить Алену счастье собственной сестры, следует подвергнуть сердце принца самым суровым испытаниям.
В чаще леса плакала женщина.
Ален застыл, будто охотничий пес, заслышавший хлопанье крыльев.
- Дама в беде!
- Похоже на то, - согласился Джеффри, тоже повернувшись на звук. - Но следует опасаться ловушки.
- Ерунда! - фыркнул Ален. - Кому придет в голову заманивать двух рыцарей женским плачем?
- А кто придумал подзывать селезня, крякая по-утиному? - парировал Джеффри. - Как бы там ни было, мы должны идти, но только соблюдая предельную осторожность. Один шагает быстро, другой крадется следом.
- Тогда я иду первым. - Ален улыбнулся и, свернув с дороги, скрылся в зарослях. Его конь недовольно заржал, но подчинился. Джеффри пустил своего чалого в проделанную брешь, но двигался куда осторожней.
Из-за деревьев до него доносились рыдания - жалобные, душераздирающие, будто бы женщина безуспешно пыталась сдержать рвущиеся наружу всхлипы.
Ален продирался сквозь заросли, огибая деревья, пока перед ним, наконец, не открылся широкий заливной луг, поросший клевером и полевыми цветами. Между лугом и рекой высился ряд плакучих ив. Под самой большой, склонив лицо на ладони, сидела девушка. Ален пустил коня шагом и медленно приближался к ней, гадая, стоит ли докучать незнакомке. Следом из чащи показался Джеффри. Оба двигались почти бесшумно, так что оказались совсем рядом с девушкой, когда та услышала звук копыт и подняла голову.
Она испуганно вскочила, судорожно ловя ртом воздух, и отпрянула под укрытие ветвей.
- Не бойся, милая девица, - Ален натянул поводья. - Я неспособен обидеть женщину.
- Мы рыцари, - подал голос Джеффри, - что поклялись защищать слабых и карать нечестивцев.
- Ели кто-то обидел тебя, расскажи нам, - продолжил Ален, - и мы вызовем его на смертный поединок.
Девушка наконец остановилась. Ален не спускал с нее глаз, и не мудрено. У нее была красивая стройная фигурка; густые ресницы окаймляли глаза, такие светлые, что казались прозрачными; длинные золотистые волосы блестели на солнце. Маленькое личико в форме сердца являло собой идеальную оправу для огромных лучезарных голубых глаз и симпатичного носика. Губи казались такими широкими и пухлыми, будто принадлежали другому лицу, однако вызывали в любом мужчине желание поцеловать их.
Когда она взглянула на принца, тот ощутил внутренний трепет и напрягся, чтобы не выдать своих чувств. Красавица, настоящая красавица. На ней было длинное платье с высоким воротом и пышными рукавами, которое могло показаться очень благопристойным, если бы не было сшито из такой материи, что при малейшем дуновении ветерка облегала тело, принимая весьма соблазнительные очертания.
Джеффри огляделся, пытаясь определить причину столь горьких рыданий, да и что, вообще, делает на берегу в одиночестве дама явно благородного происхождения. Он увидел лошадь с дамским седлом, щиплющую траву под ивой, к которой она была привязана. Более ничего внимания не заслуживало.
- Леди, мы защитим вас, - объявил он. - Как вы оказались здесь совсем одна?
- Увы, благородные господа! - Она сделала робкий шажок, показавшись из-под ветвей ивы - но лишь чуть-чуть. - Один мужчина - истинная любовь моя, как мне казалось - назначил мне здесь встречу на восходе солнца. Но вот уже давно рассвело, солнце близится к полудню, а он так и не пришел.
Джеффри нахмурился, ибо у него появились скверные предчувствия относительно здесь происшедшего, однако когда дело дошло до причин, в голову пришла лишь самая очевидная, да и та казалась лишенной всякого смысла.
- Что за причины могут заставить дворянина пренебречь свиданием со столь очаровательной леди?
Леди потупила глаза, зардевшись, и вздохнула:
- Ах, сэр! Я могу лишь предположить, что любовь его развеялась, как дым, или же он вовсе никогда меня не любил! Я краснею от стыда при мысли о том, что он просто забавлялся моими чувствами! - И она снова вздохнула.
Ален поймал себя на том, что глаз не отрывает от девушки, и сей тяжкий вздох привел его в трепет. Платье так соблазнительно облегало ее тело, и тело того стоило. Ален ощутил жгучее желание оказаться на месте этого платья.
В самом деле, просто испепеляющее желание.
- Человек, отказавшийся от встречи с тобой, должно быть, И впрямь совершенный глупец, - выдохнул принц.
- Глупец, - согласился Джеффри, - или весьма расчетливый негодяй. Есть ли у вас сестра, миледи?
- Да, сударь, младшая сестра. - Глаза ее расширились от удивления. - Откуда вы знаете?
- А брата у вас нет? Наследником окажется перворожденный внук?
- Нет, сударь, та, кто первой выйдет замуж, - тут девица ахнула и прижала ладонь к губам. - Не думаете же вы…
- Кто принес вам весть об этом свидании?
- Ну, моя сестра! Она и принесла мне весть от моего кавалера… Нет! Вы же не думаете, что моя собственная сестра могла предать меня!
- И что прямо сейчас она домогается его внимания? - уныло покачал головой Джеффри. - Так случалось и раньше, так будет и потом.
- Но почему она обошлась со мной столь жестоко?
- Чтобы сделать твоего возлюбленного своим мужем и завладеть поместьями твоего отца, - с глазами, полными сочувствия, мягко произнес Ален.
Девица ошеломленно уставилась на него и вновь залилась слезами.
Ален спрыгнул с коня, обнял девушку, принялся поглаживать ее по спине и бормотать какие-то успокаивающие словечки. Одновременно он бросал сердитые взгляды в сторону Джеффри.
Джеффри почувствовал досаду, но постарался сохранить внешнюю невозмутимость. Неужели человек и в самом деле может быть таким олухом?
Или, возможно, это просто отсутствие жизненного опыта.
Джеффри знал, что у Алена практически не было опыта общения с девицами его возраста, а случавшиеся редкие встречи происходили с полным соблюдение строгих придворных правил.
Впрочем, может, не такой уж он олух, раз именно он сжимает в объятиях прекрасную девицу, а ведь она, спору нет, писаная красавица.
Джеффри силился улыбнуться, но у него выходила лишь неприязненная гримаса.
- Послушай-ка, девушка, - сказал он. - Где твой дом?
Всхлипывания девицы начали стихать. Ален поглаживал ее волосы, нашептывал какую-то чепуху и казался совершенно потрясенным.
- Ну, полно, полно, жизнь продолжается, и ты найдешь куда более преданного возлюбленного. Давай-ка высушим эти слезки. - Он вытащил из рукава носовой платок и стал промокать ей щеки. - Лет через пять ты со смехом вспомнишь сей день, благословляя и досадный этот случай, и предательство, лишившее тебя кавалера - ведь к тому времени ты встретишь истинную любовь, я в этом нисколько не сомневаюсь, и увидишь, что грядущий твой возлюбленный куда лучше оставившего тебя ради сестры лишь потому, что ты сейчас здесь, а она оказалась рядом.
Самое тревожное, подумал Джеффри, что Ален говорит совершенно искренне, без задней мысли. В словах его не было и намека на куртуазную лесть - только искреннее сочувствие, подлинная забота о страдающем существе. Хотя тут же в голову Джеффри пришла циничная мысль, что не будь девица столь привлекательной, не оказалось бы столь сильным и сочувствие принца.
- Неужели он действительно отверг меня ради нее?! - Глаза девушки вновь наполнились слезами.
Ален смотрел на нее, чувствуя, что сердце его готово выпрыгнуть из груди, однако не забывал и о том, что сердце это отдано Корделии.
Кстати, на самом деле это не совсем так. В конце концов, она ведь сама отвергла его ухаживания, надменно оттолкнула его, с этим не поспоришь. И он ощутил подлинную близость с этой ищущей любви и отвергнутой возлюбленным девушкой.
Он постарался отогнать эту мысль. Мысль, недостойную рыцаря.
- Может быть, он вовсе не отверг тебя ради другой, - вымолвил принц. - Может, он до сих пор сохраняет верность.
- О, ты действительно так думаешь? - Девушка отступила на шаг, глаза ее засияли надеждой.
- Это возможно, - с важным видом изрек Ален, - хотя вполне могут оправдаться и наши подозрения. Только воротясь в дом твоего отца, мы узнаем правду. Поведай же нам, где твой дом.
- Вон там, сударь, - махнула она вдоль дороги. - На западе, в дневном пробеге.
- Так далеко? - Джеффри остановил коня рядом с ними. - Ты проделала столь долгий путь одна, без сопровождения, среди ночи?
- Да, - она содрогнулась. - Я так боялась, я вздрагивала от каждого шороха. Каждое мгновение я ожидала, что из чащи выскочит шайка разбойников.
Джеффри прекрасно понимал, что вполне могло именно так и случиться. В этом случае кошелек оказался бы самым меньшим, чего могла лишиться несчастная - если бы, по счастливой случайности, они с Аленом не разогнали хозяйничающую здесь шайку.
- Что ж, тебе повезло, что все они дрыхли, и ты невредимой добралась досюда дожидаться рассвета. Ты пряталась до зари?
Она кивнула.
Джеффри смотрел на нее, рожденную в замке и взращенную в неге, на испачканный подол ее изысканного наряда и понимал, что всякий хоть что-то стоящий лесной обитатель выследил бы ее без всякого труда. Только благодаря судьбе, счастливой случайности она не попала в лапы разбойников.
- И совы никогда не ухали так грозно, как этой ночью, - вздохнула девица.
- Ты не представляешь, как тебе повезло, что добралась так далеко целой и невредимой. - Ален сурово посмотрел на девушку. - Тебе следует незамедлительно вернуться в отцовский дом, но ты не можешь скакать в одиночестве. Садись в седло! Мы проводим тебя!
- Я не смею просить вас об этом, - сказала она, просияв, однако, лицом. - Вас, несомненно, ждут куда более важные дела.
Ален, не в состоянии оторваться от этих огромных сверкающих глаз, понимал, что просто не может заниматься чем-то еще.
- Истинный рыцарь не оставит даму в беде. Мы едем с тобой, и, прошу, ни слова возражений.

Предыдущая страница 9 Следующая страница


Леди ведьма 10

Она и не пытается возражать, подумал Джеффри, но промолчал. В конце концов, когда это он отказывался от общества столь чувственной особы.
- Не решаюсь просить вас о столь великом одолжении. - Девица склонила голову и сквозь длинные ресницы взглянула на принца. - Конечно же, вас обременяют несравненно более насущные заботы.
- Можно и так сказать, - улыбнулся Ален. - Перед тобою два странствующих рыцаря в поисках дам, попавших в беду и нуждающихся в помощи и поддержке. Думаю, не существует дела более важного. Не правда ли, сэр Джеффри?
- О, конечно же, не существует, сэр Ален! - Джеффри изо всех сил пытался скрыть сарказм и насмешку. Хотя бы один из них вполне искренен.
- Итак, сказано - сделано. - Ален с явной неохотой оставил девушку и направился к ее лошади. Он отвязал животное и вывел из-за листвы. - Прошу тебя, миледи, садись! - Он бросил поводья, обхватил ее за талию и усадил в седло, поражаясь, насколько легкой она оказалась. Девица открыла рот от испуга и удивления, вцепилась ему в руки, а затем, обнаружив, что уже сидит на лошади, робко улыбнулась. Она уперлась ногой в луку седла, расправила юбки и одарила Алена лучезарной улыбкой:
- Благодарю тебя, сэр!
После чего взглянула и на Джеффри, так что и тот на мгновение был зачарован этим колдовским взором, этим прелестным, соблазнительным лицом, этими пухлыми рубиновыми губами…
- Я буду каждую ночь поминать вас в своих молитвах! Как мне отблагодарить вас за сострадание к бедной, заблудившейся и, увы, такой глупой девушке. Как глупо, как легкомысленно было поверить тому, чему поверила я!
И Джеффри вдруг обнаружил, что и сам, подобно Алену, утешает ее:
- Доверчивость есть залог твоего доброго имени, пусть тебя и предали. Но какая женщина заподозрит в обмане родную сестру? И разве есть мужчина, что не оценит ту, что поскакала в ночь ради встречи с возлюбленным? Нет сомнений, миледи, мы просто обязаны проводить тебя!
И, пустив коня бок о бок с ее лошадью, он осознал всю полноту сказанного. Хвала небесам, что она невинна, ибо это лицо, этот голос, эти формы дают ей власть над мужчинами поистине невероятную.
Почему-то им обоим и в голову не пришло, что она могла оказаться не так уж невинна и прекрасно сознавать, какой обладает властью. Более того, им следовало задуматься, не умеет ли она в совершенстве пользоваться этой властью.
Они вернулись на лесную дорогу и повернули коней на запад.
Джеффри и Ален состязались в остротах и комплиментах, дабы поднять настроение прекрасной наездницы. И весьма в этом преуспели - не прошло и получаса, как глаза ее засияли, и смех волшебной музыкой зазвучал в их ушах.
Разбойники отправились своей дорогой, и Корделия решительно о них позабыла. Да, она твердо выбросила из головы эти дерзкие темные глаза, широкие плечи и чувственные губы, а если думала о них время от времени, то лишь затем, чтобы окончательно увериться в том, что вовсе о них не думает. Отбросив сомнения, воспарила она на помеле в поисках брата и своего воздыхателя, кляня втихомолку случившуюся задержку - да только слишком уж страстно.
Ей не потребовалось много времени, чтобы отыскать деревню, где Ален с Джеффри скоротали ночь. Наспех порывшись в сознании крестьян, она пробудила мысли о двух героях, проехавших деревню, и прочитала воспоминания, всплывшие в ответ.
Она вытаращила глаза, узнав о появлении великана и разыгравшейся битве. И совсем уж удивилась, выяснив, что именно Ален, а не ее брат победил чудовище - по крайней мере, Джеффри отдал ему все лавры. Сначала она подумала, что брат нарочно солгал, но потом усомнилась. Скорее всего, так оно и было. Не то чтобы Джеффри не мог соврать или хотя бы слегка покривить душой, просто в данном случае он сам был заинтересован в правде, во всяком случае, в том, что касалось его целей относительно принца. Джеффри был не из тех, кто солжет, если это не даст ему преимущества в бою, и уж точно не был способен обмануть в вопросах чести и славы. Рыцарство для него священно и неприкосновенно. «Какая глупость», - подумала она. Но больше всего ее поразило полное отсутствие воспоминаний об их отъезде. Похоже, все в деревне только проснувшись обнаружили исчезновение рыцарей. Все, за исключением…
За исключением деревенского священника, вставшего к заутрене и видевшего двух всадников, во весь опор скачущих к лесу…
И Корделия стрелой понеслась к деревьям.

Глава восьмая

Крохотной пылинкой мчалась Корделия высоко над кронами деревьев, вслушиваясь в мысли своего брата и… ну, да, воздыхателя. Но полет занимает время, а помело куда медленнее реактивного самолета. На западе солнце уже уходило за горизонт, когда Корделия наконец уловила разум Алена. Не Джеффри, разумеется, ведь тот обычно держал на замке свое сознание, так что потребовались бы куда более значительные усилия, чтобы прочитать его тщательно охраняемые мысли, да и то если он не заглушит любые контакты. Зато Ален…
Ален был одурманен.
На мгновение Корделия в ужасе оцепенела, все свое внимание сосредоточив на грохочущих в ее мозгу словах Алена, угодливых, льстивых. Надо же, ей он ничего подобного не говорил! Его ушами слушала она мелодичный, будто колокольчик, отвечающий женский голосок. Корделия, застыв, сидела на помеле, не в силах направить мысли еще в какое-то русло.
Она падала.
Она неслась к земле, пикируя вслед за помелом, падала с "неба! Она и вправду совершенно отвлеклась, и думать забыла о телекинезе! Гнев переполнял ее: на себя, за непростительную беспечность, на Алена, за его ветреность, на Джеффри, за то, что втянул в авантюру принца, но более всего на эту распутную девку, что осмелилась покуситься на расположение ее мужчины!
И неважно, что девица, скорее всего, и слыхом не слыхивала ни о Корделии, ни о предложении Алена - все равно она мерзкая тварь!
Но Корделия не собиралась признавать себя побежденной и спокойно глядеть, как у нее из рук выхватывают добычу. Она сразится с девчонкой ее же оружием и победит! Корделия вывела помело из пике и понеслась над верхушками деревьев, на чем свет ругая себя за то, что отпустила Алена. Ведь могла же она ответить отказом и добиться при этом надлежащего обхождения, не прогоняя его прямо в лапы этой вампирше!
Вот так она рассуждала, совершенно еще не зная девушку.
Вот они мелькнули сквозь листву на лесной дороге! Но юноши не обратили на Корделию ни малейшего внимания, а девица тем более. Что ж, тем лучше, подумала Корделия и, оставив их за спиной, полетела туда, где дорога сворачивала к реке и тянулась по широкому лугу. Корделия решила, что они не пропустят столь замечательное место для привала, ведь солнце было уже совсем низко. Она приземлилась в лесу, неподалеку от кромки леса, прислонила помело к дереву и принялась ждать.
Они появились на лугу из вытянувшихся на траве длинных теней деревьев: золотой рыцарь и черный рыцарь, а между ними белокурая красавица. Смеясь и болтая, они выехали из леса, и оба юноши казались страшно довольными собой. Скрытая листвой, Корделия помедлила еще несколько минут. Юноши выглядели в высшей степени оживленными; оба разрумянились, глаза их блестели. То же можно было сказать и о женщине: она то и дело краснела, опуская взор - так жеманно, так притворно, так расчетливо! Корделия возненавидела ее с первого взгляда, и не только за эти золотистые локоны и кукольное личико - в конце концов, бедняжечке вряд ли стукнуло восемнадцать, - но, главным образом, за вполне сознательное манипулирование мужскими сердцами. Неужели эти олухи ничего не замечают?!
Нет. Конечно же, нет. Они наслаждаются сверх всякой меры.
А что хуже всего, Корделия впервые в своей жизни ощутила себя какой-то блеклой - по крайней мере, в сравнении с этим эталоном миловидности.
О, что за коварная тварь! Высокий воротник будто подчеркивает скромность и невинность, но при этом облегающая ткань буквально обнажает девку, причем во всех отношениях. Бесстыжая, наглая! Надо выяснить, как она добивается такого эффекта.
Вспышки румянца, кокетливые взгляды, по-собачьи подобострастные глаза, устремленные на Алена, продумано каждое движение, каждый смешок и, можно не сомневаться, подобрано каждое слово, хоть Корделия их и не слышала. Она просто кипела от злости, но одновременно испытывала бездонное отчаяние. Да как же покончить со столь искусной обольстительницей?
В конце концов она все-таки признала, что женщина эта необыкновенно привлекательна.
На мгновение сердце ее дрогнуло, но лишь на мгновение.
Затем она увидела, как мужчины торопливо спешиваются, состязаясь за право снять госпожу с насеста. Смеясь, она выбрала Алена - ну, разумеется! - руки его сомкнулись на ее талии и опустили девушку на землю. Она, конечно, соскользнула чуть неловко, чуть-чуть не туда, так что оказалась прямо у него на груди. Он застыл на миг, удерживая ее в воздухе, а потом с натужным смешком поставил на землю. Она тоже засмеялась, потом, отвернувшись, зарделась - каждое движение точно рассчитано, голова склонилась именно так, как нужно. Корделия вся бурлила, но не могла не залюбоваться истинным артистизмом этой девчонки.
Что ж, придется научиться играть с распутницей в ее игру!
Нет, только не в ее, тут же решила Корделия - если пытаться покончить с этой женщиной на ее условиях, поражение неизбежно. Сильными сторонами Корделии оставались целомудрие, честность и прямолинейность без нахальства. Она должна как-то использовать эти свои качества, и она сделает их козырями!
Она вышла из-под деревьев и неторопливо приближалась, ожидая, когда ее заметят. Первой на нее взглянула женщина, раз, другой - и уставилась в изумлении. Мужчины проследили за ее взглядом и тут же прекратили смеяться. Джеффри смотрел так, будто увидел мышь, прогуливающуюся по дну речному, однако настоящее удовлетворение Корделия получила, заметив, как побледнел Ален. И сразу побагровел, как свекла, и тут же отвернулся - и поделом ему, безжалостно рассудила Корделия.
А сама при этом улыбнулась как можно уверенней:
- Ну, братец! Наконец-то я тебя отыскала!
- Да что ты! Рад встрече, сестрица! И зачем ты меня искала?
Он прекрасно знал, кого она искала!
- Я устала от домашних хлопот и подумала, что раз ты отправился на поиски приключений, почему бы мне не присоединиться.
- Женщина в поисках приключений? - уставилась на нее хитрая сучка, казалось, донельзя шокированная. - Это же так неприлично!
Да уж кому, как не ей, знать это!
- Совершенно верно, - согласилась Корделия. - Если женщина одна, но в путешествии с родным братом, нет абсолютно ничего неподобающего.
Она осталась довольна, заметив пробежавшее по лицу девицы смятение, хотя та тут же скрыла его. Но еще больше удовольствия ей доставил восторг, которым вспыхнула физиономия Алена, правда, тоже пропавший так быстро, что Корделии осталось только гадать, а в самом ли деле она видела его. Ее кольнуло раскаяние: как же она обидела Алена, что при виде нее он не смеет выказать радость?
- Что ж, мы очень рады, - улыбнулся забавлявшийся ситуацией Джеффри. - И ты как раз вовремя - мы собираемся ужинать. Ты, конечно, составишь нам компанию, ведь так, друзья мои?
- О, конечно, конечно, - закудахтала вампирша, сладкая, как сироп. Ален невнятно пробормотал что-то, похожее на согласие, и отвел взгляд.
«Еще бы ему глаза не прятать», - со вспышкой ярости подумала Корделия, но усилием воли сдержала гнев, для себя самой неожиданно.
Впрочем, сейчас ей хватало переживаний и помимо терзаний принца Алена. Она приблизилась к троице, изо всех сил стараясь походить на кошку, крадущуюся за добычей.
- Может быть, джентльмены отправятся за дичью, а мы пока разведем костер? Поглядим, что можно сделать, чтобы разжечь пламя пожарче, не так ли, девица?
- Как это? - Распутница испуганно вздрогнула, но тут же улыбнулась в радостном предвкушении.
Джеффри с подозрением перевел взгляд с одной на другую. и пожал плечами. Хм, защищать Корделию от другой женщины?
Все равно что защищать рысь от котенка! Кроме того, он приблизительно представлял себе дальнейшие события.
- Ну ладно. Миледи, это моя сестра, леди Корделия. - Он чуть не сказал «Гэллоуглас», но какое-то внутреннее чутье подсказало ему промолчать. В конце концов предполагается, что они здесь инкогнито. - Корделия, это леди Далила де Февр.
- Очень приятно, - мурлыкнула Далила.
- И мне не менее приятно, - заверила Корделия, предусмотрительно воздержавшись от уточнения, что именно доставило ей такое удовольствие.
- Вперед, за дичью, Ален! - Джеффри повернул коня в сторону леса. Ален, нерешительно оглядываясь, поскакал за ним.
На поляне воцарилась тишина, только птицы пели да шелестел ветерок, а женщины с одинаковыми улыбками разглядывали друг друга. Корделии сейчас хотелось только одного: чувствовать себя такой же уверенной, как была она с виду. Ну ладно, уверенность заменит ярость, а ярости-то у нее сейчас хватило бы на троих!
- Возможно, нам следует получше узнать друг друга, - наконец подала голос Корделия. - Давай поболтаем, собирая хворост.
- С удовольствием, если ты покажешь мне, что это такое, - отозвалась Далила. - Я не знаю, что искать, ведь это работа для слуг.
Корделия подавила возмущение и вымучила приторную улыбку:
- Эта наша общая беда. Когда приходит нужда, мы, люди благородных кровей, не можем о себе позаботиться.
- Так к тебе пришла нужда? - нежно пролепетала Далила. - И ты полагаешь, что она будет приходить опять и опять?
- Может быть, - выдавила сквозь зубы Корделия, - а может быть, и нет. Моя мать говорит, что каждая женщина должна знать, как позаботиться о себе в случае необходимости, чтобы не зависеть от прихотей бессердечных мужчин.
- Твоя мать, несомненно, мудрая женщина, - вкрадчиво обронила Далила. - Ей, наверное, пришлось многое испытать?, Укол попал в цель, ибо Гвен, разумеется, пришлось научиться заботиться о себе, пока в жизнь ее не вошел отец Корделии Род.
Корделия смутно представляла себе детали; знала только, как встретились родители, как поженились, но почти ничего о том, как жила мать до встречи с Родом. Ей было известно, что мать вышла замуж в двадцать девять лет - очень поздно для средневековой женщины.
- Отец мой думает иначе, - все так же сладко проговорила Корделия. - А твой?
Идеально гладкий лоб Далилы пересекла глубокая складка:
- Мой что?
- Твой отец, - объяснила Корделия. Она вздохнула, будто набираясь терпения, чтобы начать объяснять элементарные вещи пятилетнему ребенку. - Считает ли твой отец, что мать должна от него зависеть?
- Она, конечно же, во всем на него полагается, а он, в свою очередь, вполне заслужил ее доверие, - радостно сообщила Далила. - По правде говоря, мне кажется, что в этом-то она позаботилась о себе превосходно.
- Как это? - нахмурилась Корделия.
- Ну, в том смысле, что женщина, которая способна позаботиться о себе и не нуждается для этого в муже, никогда замуж не выйдет.
Корделия застыла, уставившись на девицу, однако не выдала охватившей ее ярости, обратив ее в кривую усмешку:
- Та, что не нуждается в мужчине для того, чтобы спрятаться за его спину, получит как раз лучшего из мужчин, и только по любви - истинной любви.
- Ax! Истинная любовь! - Далила бросила взгляд в сторону леса. - Кто же не мечтает о ней! А если она вообще не придет, леди Корделия? Тогда как жить-поживать?
- Жить, как захочется, - фыркнула Корделия.
- Ну уж нет! - Далила распахнула свои огромные глазищи. - Мы будем делать все возможное, чтобы добиться своего.
И Корделия поняла, что Далила решила сделать все возможное, чтобы добиться Алена. Явно настала пора сменить тему разговора. Корделия принялась собирать хворост. - Как же ты, барышня, оказалась в компании моего брата и его приятеля? - Пожалуй, в слово «барышня» она вложила несколько больше чувств, чем то было необходимо.
- Увы мне! - сокрушенно воскликнула Далила. - Я кинулась на зов любимого, но он предал меня и сам не явился.
Это заявление лишило Корделию самообладания. Она в ужасе смотрела на собеседницу:
- Неужели он мог так поступить с тобой?!
- Да, - вздохнула Далила. - Боюсь, что я оказалась слишком доверчива.
Корделия ничуть не сомневалась, что уж чем-чем, а излишней доверчивостью Далила не страдает, разве что к своим способностям вертеть мужчинами.
- Как же ты не испугалась лесных разбойников?
- Еще как испугалась! - Далила смахнула невидимую слезу. - Я очень боялась, что они обидят меня, пусть и не так жестоко, как мой возлюбленный. - Она отвела глаза, налившиеся теперь уже самыми настоящими слезами, что покатились по щекам, оставляя за собой мокрые дорожки. Корделия чуть было не прониклась к ней самым искренним состраданием, тут же, однако, уступившим место приступу ярости. В нужную минуту эта гадюка способна даже разреветься! Чем больше росло ее восхищение артистизмом женщины, тем больше появлялось сомнений в ее искренности.
Тем не менее она постаралась вложить в голос побольше сочувствия:
- Думаю, ночь показалась тебе бесконечной.
- Всякая ночь тянется долго, если рядом не бьется любящее сердце.
Корделия задумалась, вправе ли Далила именоваться «девицей», а вскоре сомнения ее переросли в уверенность.
- Таким опытом я не обладаю, - ласково проговорила она.
Далила бросила на нее пытливый взгляд.
- Да уж, - с изрядной долей презрения согласилась она. - Откуда тебе знать.
Корделия ощутила, как у нее загорелись щеки - совершенно непонятно, почему, ведь девственностью можно только гордиться. Как смеет эта дерзкая кокетка представлять несомненное достоинство чуть ли не уродством!
- Как ты приехала сюда? - осведомилась Далила; - Я не вижу твоей лошади.
Корделия быстро пораскинула мозгами, то ли оставить Далилу в неведении, то ли сыграть на возможном ее страхе пред могуществом эсперов. Осторожность победила:
- Я не считаю нужным привязывать лошадь; пусть себе пасется, пока не понадобится.
- Видимо, она очень хорошо обучена, раз является по Твоему зову.
Корделию удивили насмешливые интонации в голосе Далилы.
- Я просто свистну ей, когда пожелаю.
Далила вздохнула, старательно изображая зависть:
- А я так и не научилась свистеть.
- Значит, не досталась тебе сладостно-горькая судьба иметь братьев, - язвительно ухмыльнулась Корделия.
- Действительно, - невинно распахнула глаза Далила. - Но разве девушке от этого меньше хочется замуж? - и добавила, не дожидаясь ответа:
- Ты должна простить мне любопытство. Я еще так молода. Мне всего восемнадцать.
«Восемнадцать чего?» - осведомилась Корделия, но только про себя.
- Года не пройдет, как ты узнаешь все, что необходимо женщине, - уверила она, думая при этом, что Далила уже знает куда больше, чем следовало бы истинной леди.
- Хочется верить, - вздохнула Далила. - А что это за «хворост», о котором ты говорила?
С кромки леса их окликнул Джеффри.
- Ветки и сучья, - Корделия показала собранный в передник хворост. - А джентльменам останется принести чурбаны.
Но следует поторопиться с растопкой, потому что они уже возвращаются с добычей.
- А что такое «растопка»?
- Сухая трава с листьями! - И Корделия, направляясь к реке, тут же подхватила несколько горстей.
Джеффри поскакал к берегу. Следом за Корделией плелась Далила, так что, к счастью, она не видела пылающие гневом и унижением щеки гордой дщери семейства Гэллоуглас. У Корделии возникло неясное ощущение, что в состоявшейся битве колкостей она проиграла. А в том, что это была настоящая битва, она совершенно не сомневалась, хотя большинство реплик Далилы казались вполне невинными.
Ей было вдвойне странно чувствовать себя побежденной, ведь она, несомненно, одинаково хорошо принимала и наносила удары.
- То, что надо! - оценил Джеффри охапку, что свалила Корделия на глинистый берег, и вдруг на растопку каскадом посыпались прошлогодние листья и сухая трава. Корделия удивленно подняла глаза и наткнулась на сладчайшую из улыбок Далилы. Горстка за горсткой, бестия набрала по дороге целую кучу! - Хорошее начало, - объявил Джеффри.
- Надо разжечь костер. - Корделия встала на колени, стряхивая с юбки траву.
Подошел Ален с двумя шестидюймовым камнями, положил их возле растопки, пробормотал, украдкой поглядывая на Корделию, что надо бы принести еще, встал и удалился. Нахмурившись, она проводила его взглядом. Конечно же, его переполняет раскаяние, но как же вернуть суженого, если он с тобой даже не разговаривает?
- А вот тебе и огонь. - Джеффри уже спешился, сел перед трутом, вытащил кинжал и достал из сумки кремень. Несколько раз сноровисто ударил их друг о друга, пока большая искра не упала на трут. Потом он высек еще и еще одну. Корделия осторожно раздувала их, и занялся огонек. Краем глаза она заметила, что Далила по-прежнему стоит, презрительно глядя на девчонку-сорванца, что способна плюхнуться на колени в траву и, словно какой-то мальчишка, раздувать костер. Корделия повернулась, чтобы одарить ее нежным взглядом:
- Женщине заповедано быть хранительницей домашнего очага.
- Конечно, заповедано! - Далила сверкнула глазами. - Но леди должна лишь присматривать за очагом, а разжигать его дело слуг.
К счастью, прежде чем они успели зайти слишком далеко, появился Ален с очередной, парой камней для очага. Корделия хотела сказать, что камни не должны быть слишком велики, но, увидев так близко его бегающие глаза, решила повременить с мало-мальски критическими замечаниями.
Рядом послышался шорох одежды. Корделия искоса взглянула, как Далила грациозно усаживается у огня, натягивая юбки так, чтобы они прикрывали ноги самым благопристойным образом, при этом, правда, еще больше увеличивая вырез на груди.
Очевидно, она поняла, что всем придется сидеть или стоять на коленях. Корделия про себя усмехнулась, подкармливая хворостом разгоравшийся костерок.
- И что же вы добыли на ужин, господа?
- Зайца. - Ален гордо протянул сочащийся комок розового мяса, который походил на зайца, как муха на мухомор. Он явно кичился тем, что сам добыл и освежевал зверька, а вот' Далила, испуганно вскрикнув, отпрянула с отвращением, будто изнеженная девица, впервые в жизни столкнувшаяся лицом к лицу с правдой жизни.
Ален тут же пожалел о своей несдержанности.
- Умоляю тебя, миледи, не смотри. Я забыл, что ты никогда не видела только что освежеванное сырое мясо.
- Нет, никогда, - Далила, вся трепеща, отвернулась. - Сомневаюсь, что съем теперь хоть кусочек.
Ален шагнул к ней.
- Полно, полно! Ты не узнаешь его, когда мясо будет готово! - Он потянулся к ней, но тут же отдернул руку. - Я не предлагаю тебе руку убийцы…
Она растерянно поморгала и вымучила улыбку:
- Нет, конечно же, нет. Ведь я прекрасно понимаю, что ты хотел меня накормить. Пожалуйста, прости, но для такого зрелища я слишком чувствительна. - И, прижавшись к Алену, она склонила голову на его плечо. Тот старательно вытер руки о штаны, прежде чем сомкнуть объятия.
- Сестра, - шепнул Джеффри на ухо Корделии, - что это за скрежет?
- Моих зубов. Неужели он не понимает, что это за штучка?
Ее же насквозь видать!
- Разве? - удивился Джеффри. - Я тоже не вижу. Хотя кожа у нее идеально чистая.
- И манеры такие же! Да у нее все на лбу написано! - напирала Корделия. - Вот уж не ожидала, что моего многоопытного брата так легко провести.
- Так, может, оно и к лучшему? - ухмыльнулся Джеффри. - Немногие из нашего брата устоят против смазливой мордашки. Будь милосердна, сестрица. Если она действительно такова, как тебе представляется, мы, несомненно, раскусим ее.
- Ты хочешь сказать, что у красавицы и поступки красивы? - уничтожающим тоном проговорила Корделия. - Многие из мужчин остаются слепы, пока Священник не огласит приговор, - и вдруг продолжила с неожиданным отчаянием:
- Что же мне делать, Джеффри? Я не знаю всех этих хитростей и не умею лицемерить! Как же мне уберечь от нее Алена?
- Так он тебе небезразличен? - Джеффри казался весьма удивленным. Затем он нахмурился:
- Или просто боишься, что твоя собственность достанется кому-то другому?
Корделию задело за живое это почти буквальное повторение слов матери.
- Нет, все гораздо серьезнее. - И тут же перед внутренним ее взором непрошено возник образ Бора.
В данный момент Джеффри не имел намерений копошиться в ее мыслях, так что картинку он упустил, однако уловил неуверенность и сомнение.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Побеждает тот, кто уверен в себе. Но я тебя умоляю не идти на крайности, пока мы не выясним, то ли она чудовище, каким ты ее считаешь, или действительно так искренна и прелестна, как кажется с первого взгляда.
- Так прочти ее мысли, братец, - раздраженно воскликнула Корделия.
- Я попробовал, - озадаченно насупил брови Джеффри. - Но там какая-то кутерьма.
- Как? Ты хочешь сказать, что она совсем безмозглая?
- Вовсе нет! Она вполне разумное существо. Это не порождение ведьмина мха. - Джеффри нарочно сделал вид, что не понял вопроса. - И тем не менее, мысли ее прочитать невозможно, хотя она, похоже, не прилагает никаких усилий, чтобы скрыть их.
- Неужели? - Корделия заметила, как Далила, залившись румянцем и потупив глазки, чуть отстранилась от Алена, взглянула на него и одарила благодарной улыбкой. Ее, будто кинжалом, пронзила мысль, что он даже не осознает, какую причиняет ей боль, проявляя столь явное внимание к сопернице. То ли он так влюбился, что и думать забыл о чувствах Корделии, то ли это не более чем искреннее рыцарское благородство.
Доброта к приблудному котенку? И Алену даже в голову не приходит, что этим он может задеть кого-то за живое?
В такую наивность она ни на минуту не поверила.
Пока на вертеле подрумянивалось мясо, все болтали, а Корделия уголком сознания гадала, что же предпримет Далила, когда придет время еды. В голову ей пришла идея наколдовать нож, вилку и тарелку, но она вовремя вспомнила, что это дело мужчин.
Тогда она расслабилась, пряча злую усмешку, возникавшую на губах при мысли о том, что будут делать ее брат и одурманенный поклонник.
И ей так захотелось, чтобы только ею он был одурманен.
Потом она вспомнила, что так все и было, пока она сама не отвергла его.
Нет, судя по надменности, выказанной им во время последней встречи, он вовсе не был одурманен. Но она вспоминала прежнего Алена, ведь всего год назад взгляд его провожал Корделию, куда бы та ни направлялась, а пятью годами раньше вообще ходил за ней по пятам, так что она его иначе как прилипалой не называла.
Теперь она горько сожалела об этом. Неужели все изменилось из-за этих насмешек? Или все осталось по-прежнему, просто он, опасаясь ее острого язычка, скрывает чувства?
Приглядываясь к нему сейчас, она решила, что не так уж он очарован Далилой - только очень внимателен. Излишне внимателен. Чересчур внимателен. И ничего похожего по отношению к Корделии - хотя создается впечатление, что избегает он ее более из чувства вины, нежели из равнодушия.
И что же теперь делать Корделии? Обморок изображать?
Конечно же, он не поверит, что она нуждается в утешении и поддержке. На мгновение ее захлестнула волна жалости к самой себе. Впервые в жизни она ощутила желание стать слабой и беспомощной.
Джеффри решил проблему посуды, нарезав большими круглыми ломтями каравай. Естественно, кинжала у леди Далилы не нашлось. Алену пришлось нарезать ей мясо, расположив его на импровизированной тарелке, будто на серебряном блюде.
- Ах, господа, стоит ли так беспокоиться! - возражала Далила.
- Какое же это беспокойство, наоборот, миледи! - И тут ему в голову ударила запоздалая, по мнению Корделии, мысль, и он впервые обратился к девушке:
- Корделия, позволь и тебе нарезать так же.
Она охотно бы его самого нарезала. Однако сдержала закипавшую ярость и сладко улыбнулась.
- Ну, конечно, Ален. Благодарю тебя. - Она еле удержалась от едких замечаний, что ей это было предложено во вторую очередь, да и вообще, она всегда у него на вторых ролях. Горячие слезы жгли ей глаза, но она удержала их. Что за глупости; ведь Далила не более чем мимолетное увлечение. Какие могут быть сомнения…
- Очень любезно с твоей стороны. - Она протянула свой ломоть с дымящейся зайчатиной. Ален принял его, нарезал мясо, а затем вернул Корделии, убийственно серьезно склонив голову и предложив свой кинжал вперед рукоятью:
- Прошу, возьми его, чтобы не замарать пальцы.
Далила застыла, не донеся мясо до рта.
Корделия неожиданно для себя покраснела от переполнявшего ее чувства благодарности - или облегчения?
- Премного благодарна. - Она уже собралась отказаться от ножа - в конце концов, у нее был свой, только поменьше, - но тут же сообразила, что Ален может принять это за отказ и от него самого. - Постараюсь поскорей вернуть его тебе.
- Превосходная идея! - Джеффри протянул свой кинжал, также вперед рукоятью. - Не соблаговолите ли воспользоваться моим клинком, миледи?
- Благодарю тебя, сэр. - Далила одарила его сладчайшей из улыбок и взяла нож.
Подцепляя острием кусочки мяса и отправляя их в рот, Корделия задумалась о других возможностях использовать этот нож.
- Действительно, очень вкусно. Ты превосходный повар, Ален.
- Время от времени я кое-чему учился на кухне, - улыбнулся Ален, с готовностью поддержав нейтральную тему. Непонятно только, почему так отчаянно закашлялся Джеффри.
- Я в этом не сомневаюсь, - с каплей сарказма отозвалась Корделия.
Ален, покраснев, отвел глаза.
«О нет! - подумала Корделия. - Я снова оттолкнула его!»
И она с удвоенной решимостью поклялась себе быть отныне приятной во всех отношениях. Но что же томит Алена? Если, оказывая Далиле знаки внимания, он чувствует себя таким виноватым, то почему бы ему просто не остановиться?
Она болтала о погоде, о происшествиях в замке, а Далила то и дело находила подходящий момент, чтобы вставить изысканную любезность, побуждая Алена все больше и больше рассказывать о себе.
Корделия приложила максимум усилий, чтобы слегка изменить тему разговора:
- И как же вы поживаете, странствующие рыцари? Я вижу, вы спасли даму, попавшую в беду. Что за чудовище охраняло ее?
Она была удивлена и разочарована, увидев, как весело расхохоталась Далила и заулыбались мужчины.
- Похоже, мы спасли ее только от одиночества, - объяснил Джеффри, - хотя, не приди мы на помощь вовремя, ее могли захватить и более свирепые существа. Тем не менее, во славу имени твоего Ален победил великана.
- Великана? - округлились глаза Корделии. Она, разумеется, помнила мысли крестьян об этом событии, но тут же воспользовалась представившимся случаем. - Как же это, Ален?
Или Джеффри смеется надо мной?
- Нет-нет, уверяю тебя, - с могильной учтивостью ответил Ален. - Там действительно был великан, но твой брат отказывается признать свое участие в битве.
- Великан! Ах-ах-ах! Как ты отважен, благородный сэр! - воскликнула Далила, стиснув на груди руки. - Как это опасно!
Хвала небесам, что ты жив остался!
Явно переигрывает, подумала Корделия, но Ален, конечно, этого не замечал. Он весь надулся от похвал.
- Несчастное по-своему существо, - скромно проговорил Ален.
- Несчастное! Ну да, верзила девяти футов росту с четырьмя руками! - фыркнул Джеффри.
- Да, конечно, - признал Ален. - Но с очень маленьким мозгом.
- Зато с невероятной горой мускулов, - напомнил Джеффри, - а для того, чтобы махать тяжеленной дубиной, много мозгов не нужно.
Корделия уставилась на Алена:
- Ты пошел на него с одним мечом?
- Именно так, - Ален был на седьмом небе. - Хотя, признаться, и он меня ранил.
Снова заахала Далила.
- Уже почти все зажило, - тут же успокоил ее Ален.
- Ах, сударь, какое мужество! - завывала Далила, но Корделия вдруг напряглась.
- Дай мне посмотреть, - Корделия обошла костер и принялась расстегивать камзол Алена.
- Что ты, Корделия, - изумился он.
- Действительно, барышня! - поддакнула Далила.
- Тихо! - рявкнула Корделия. - Если он ранен, я должна знать, что с ним. Где, Ален?
- Ну, ты и впрямь нахальная девица! - выдохнула Далила.
- Могу быть и такой, когда захочу, но сейчас я хочу быть сиделкой! - Она распахнула камзол.
О небеса, до чего у него широкая грудь! И откуда такие мускулы? Корделия вновь ощутила, как внутри у нее поднимается горячая волна, и сосредоточилась на грубой тряпице, что была примотана к его боку.
- Говоришь, это всего лишь царапина?
- Вот именно, - нахмурился Джеффри. - Ты не доверяешь моему врачеванию, сестрица?
- Так это ты перевязывал? - подняла глаза Корделия. - Глубока ли рана? Задет какой-нибудь орган?
Далила побледнела.
- Нет, только мышечная ткань, да и то чуть-чуть; рана едва глубже жирового слоя. Большие кровеносные сосуды не задеты, так что кровь лишь сочилась из множества капилляров.
Прижав ладонь ко рту, Далила отвернулась.
- Спокойно, спокойно! - Бросив взгляд на Далилу, Ален попытался запахнуть камзол. - Все это ерунда, Корделия, правда!
Корделия осторожно прощупала рану, и когда Ален лишь чуть вздрогнул, нехотя произнесла:
- Кажется, все в порядке. - Она с неодобрением посмотрела прямо в глаза Алену. - Мои руки причинили тебе боль?
На мгновение вид у него стал глуповатым.
- Нисколько, - выдохнул он. - Будто цветочным лепестком погладили.
Корделия в полном изумлении уставилась на него.
На губах Алена заиграла легкая улыбка.
- Если такие руки причиняют боль, я согласен мучиться всю жизнь.
Вот теперь Корделия густо покраснела и отвернулась.

Глава девятая

- Знаешь, Ален, - сказала Корделия, - раньше ты так со мной никогда не говорил.
- Да. Я оказался набитым дураком, - с досадой отозвался Ален.
Далила негодующе сверкнула глазами, а Джеффри решил, что пора ему вмешаться - ему уже давно хотелось вмешаться. Он встал и склонился перед Далилой:
- Не желаешь ли прогуляться, миледи. Когда мы охотились, я обнаружил маленький сад у реки. Должно быть, его разбила сама природа, однако с виду он так мил, будто предназначен стать совершенной оправой твоей красоте. - Он улыбнулся, глядя ей прямо в глаза. - Не взглянешь ли ты на него?
Далила сначала удивленно посмотрела на него, затем, пронзительно и тревожно - на Алена.
- Уверен, их без всякой опаски можно оставить вдвоем, - сказал Джеффри, а потом шепнул, склонившись к самому ее уху. - А ты будешь в полной безопасности со мной, если, конечно, пожелаешь.
Далила снова повернулась к нему, и на мгновение он увидел в ее глазах столь неприкрытую страсть, что позволил себе усомниться, а так уж она целомудренна, как кажется. А когда она, презрительно улыбаясь, взглянула на Алена, в этих глазах был уже холодный расчет. Презрительная улыбка обратилась доброжелательной, пусть и не вполне радостной, когда она перевела взгляд на Джеффри.
- Ты обещаешь, сударь?
- О да, разумеется - в той мере, в какой этого пожелаешь ты сама.
И вновь в глазах ее вспыхнула страсть, тут же, впрочем, сокрытая.
- Тогда я согласна. - Приняв его руку, она грациозно поднялась. - Благодарю, сударь. Не сомневаюсь, что этот сад будет особенно прекрасен при лунном свете.
- Увы! - Джеффри взял ее под руку и повел к деревьям. - Луна еще не взошла.
- Тогда подождем. - С мстительной улыбкой она обернулась на Алена, но тот не обращал внимания на девицу, и улыбка исчезла. - Мы скоро вернемся, - сообщила она. - Надеюсь, без нас вы не будете скучать.
- И вам всего хорошего. - Корделия постаралась скрыть охвативший ее восторг и беззвучно поблагодарила брата. Тот улыбнулся и подмигнул, дождавшись момента, когда отвернулась его спутница. Корделия постаралась напомнить себе, что совершенно не одобряет распутства Джеффри, но в данный момент не видела в этом ничего плохого.
Ален, удивленный словами Далилы, растерянно посмотрел на нее, затем бросил взгляд на Джеффри, но тот лишь лукаво подмигнул другу. Не вполне этим успокоенный, он растерянно провожал глазами Далилу, одарившую его на прощание ослепительной улыбкой, и недоумевал, следует ему испытывать грусть или облегчение. В конце концов он остановился на облегчении и повернулся к Корделии, выбросив из головы Далилу с легкостью, которой сам удивился.
Корделия же смотрела на него явно оценивающим взглядом.
- Она весьма привлекательна. По-настоящему красива.
- Да, но сохранится ли она в памяти, когда скроется с глаз? - рассудительно отозвался Ален.
- Превосходный вопрос, - излишне резко отреагировала Корделия. - Действительно, сохранится ли?
- Мне кажется, нет, - Ален, склонив голову набок, разглядывал собеседницу. - Но ведь я человек избалованный.
- Знаю. - Про себя Корделия обругала себя за язвительность, но так трудно расставаться со старыми привычками; для этого нужно время.
Впрочем, к ее удивлению, Ален только добродушно улыбнулся:
- Нет, я имею в виду не только то, что мне как принцу все подчинялись и выполняли… почти любое мое желание.
Почти? Корделию заинтересовало, чего же он, все-таки, не мог получить, но она тут же сообразила, что речь идет о ней самой. Она залилась румянцем и опустила глаза.
- Я говорил об избалованности женской красотой, - объяснил Ален. - В детстве я постоянно был окружен настоящими красавицами. Возможно, поэтому меня не способна увлечь только лишь одна красота.
Корделия поняла, что Ален сейчас говорит о ней, и у нее закружилась голова. Где он научился таким замечательным словам? И только ли это слова? Или он думает так на самом деде?
Встревоженный, он сжал ее ладонь.
- Тебе нездоровится, Корделия? Или я обидел тебя?
- Нет, я… со мной все в порядке. - Его рука и в самом деле принесла ей облегчение. Вдруг она сообразила, что если действительно почувствует себя немного хуже, он вполне может взять ее под руку. - Просто… просто столько всего случилось сегодня… - И она позволила себе обмякнуть у него на плече.
Ален тут же подхватил ее под руку:
- Может, уложить тебя спать?
От этих слов в душе ее почему-то зазвенели тревожные колокольчики. Да, она хочет, чтобы он был ближе, но все же не чересчур. - Нет. Просто… поддержи меня… немножко.
- Конечно, - нежно отозвался Ален.
Она расслабилась в его объятиях. Прижимаясь к его груди, Корделия удивлялась, до чего же она крепка.
- Я… я должна поблагодарить тебя, Ален, за твой… дар.
Он озадаченно посмотрел на нее.
- Около дюжины мужчин в зеленом и буром тряпье.
- Шайка разбойников! - Лицо его прояснилось. - Я действительно угодил тебе, миледи, или опять что-то сделал не так?
- Ну… это показалось… довольно интересным и скрасило день, - осторожно сказала Корделия. - Я немного растерялась, не зная, что с ними делать. Но все решилось просто: я отправила их к сэру Марису. И не могу не признать, что была очень польщена такой данью.
- А я, опомнившись, клял себя за то, что послал их тебе, но было уже поздно, - досадливо признался Ален. - Что за подарок для леди - вверить ее заботам дюжину отвратительных грязных негодяев.
- О нет! Лучшего дара я и пожелать не могла! - ее широко раскрытые глаза лучились искренностью. - Обуздывать жестоких и алчных, защищать слабых! Можно ли желать большего, чем подобное доказательство благородной отваги, проявленной для меня?
Ален просиял, подумав при этом, что большинство женщин предпочло бы получить в подарок браслет с бриллиантами или рубиновую диадему. Он совершенно не сомневался, что Корделия говорит искренне.
- А вот если… - он перешел на шепот, - если бы я умел исцелять прикосновением, как надлежит королю? Это стало бы тебе даром? Или только долгом по отношению к подданным?
- Исполнение долга перед подданными стало бы для меня лучшим даром! - Она чуть подалась назад, чтобы Ален мог заглянуть ей прямо в глаза. - На самом деле, величайшим даром для женщины является сознание, что она сделала мужчину лучше! Но, Ален… - Она опустила глаза. - Я не вправе принимать такие подарки, да и вообще какие-либо подарки, потому что… - Она вновь посмотрела на него; слова давались ей нелегко, - я не уверена, что, попроси ты вновь моей руки, я дала бы согласие.
Взгляд Алена потух, победа его будто обратилась в пепел.
Однако он вспомнил ее слова: «Я не уверена…», - и снова в глазах блеснула надежда:
- И все же, у меня остается шанс?
- О-о… да-а… - И опять она потупила взор. - Такое может случиться… Но пойми, ведь сегодня ты начал говорить со мной как Ален, сам по себе, а не наследный принц. Откуда мне знать, люблю ли я тебя, если мы только лишь познакомились?
- Что ж, - тихо сказал Ален, чуть крепче прижимая к себе девушку. - Я буду очень рад, если когда-нибудь это произойдет, Корделия. Давай же узнавать друг друга по-настоящему… если получится.
Они сидели, обнявшись, у реки и болтали о пустяках, обсуждали мировые проблемы, рассказывали о себе и друг, о друге, а в небе медленно поднималась луна.
Но когда Джеффри привел Далилу в маленький волшебный сад, луна еще не взошла. Сад был разбит там, где в реку впадал журчащий ручеек. Высокие, мягкие как пух стебли окружали папоротники и цветы: анемоны, маки, таволгу. Все они, конечно, были сейчас не более чем серыми тенями в призрачном звездном сиянии, но светила небесные, что россыпью огоньков отражались в ручье, и легкое шуршание листвы ивы, раскинувшейся над крошечным садиком, делали его похожим на подводный грот - волшебный и чарующий.
- Ах, какое чудо! - Далила погладила стройные стебли. - Едва ли мне приходилось видеть картину более прекрасную!
- Нам стоит оставить здесь чашку молока, - Джеффри присел рядом с ней. - Столь дивное место не могло возникнуть само по себе, а кто, если не эльфы, стал бы ухаживать за ним?
- Может быть, феи. - Далила призывно смотрела на него - не с восхищением, понял Джеффри, но предвкушением, чуть ли не азартом охотника, выслеживающего дичь, - глаза ее светились опасным блеском. - Зачем ты привел меня сюда, сударь?
- Ну, как же, полюбоваться этой красотой.
- Так любуйся! Любуйся всем, чем пожелаешь! - Она поднялась одним гибким и плавным движением, так что колоколом Взметнулись юбки. - Все глаза прогляди - но только не трогай! - и она, хохотнув, убежала.
Джеффри тоже вскочил, ухмыльнувшись; он знал и хорошо понимал эту игру. И он последовал за девушкой.
Весело смеясь, она скрылась между деревьями. Джеффри не отставал, вторя ей тоном ниже.
Будто нимфа и фавн, метались они среди деревьев. Смех ее вовсе не был чистым, непорочным девичьим хохотком, но дразнящим смехом опытной женщины.
Услышав эти возбуждающие нотки, Джеффри почувствовал, как кровь заиграла в жилах, и стремительно ринулся красотке наперерез.
Несколько раз он ловил край ее платья, но в последний момент она исхитрялась вывернуться, и ткань ускользала меж пальцев.
Наконец она утомилась - или ей надоела игра. Далила оступилась и прижалась к могучему старому дубу. Джеффри был тут как тут и, прижав обе ладони к стволу, замкнул девушку между рук. Они стояли лицом к лицу и смеялись с удовольствием. Но не одно лишь удовольствие слышалось в этом смехе, было в нем еще и предвкушение, и губы их сближались…
Но сомкнуться не успели, ибо она нырнула ему под руку и вновь побежала, хотя не так быстро, как раньше, и Джеффри ухватил ее запястье. Она попыталась вырваться, но не слишком усердно.
- О, сэр, отпусти же! Позволь мне скрыться!
- Отчего ж, я позволю тебе все, что пожелаешь. - Джеффри шагнул, заключая ее в объятья, и прижал к себе. - Но чего же ты хочешь на самом деле?
- Сударь, какой стыд! - Она потупила глазки, но лишь до его камзола. Девушка потянулась, будто смахнуть пушинку, но пальцы ее задержались, теребя шнуровку. - Разве у тебя нет стыда?
- Стыд? - Джеффри наморщил брови в недоумении. - А что это такое?
- Нечто такое, чем ты не обладаешь, а следовало бы, - укорила его Далила.
- Разве добьешься своего, будучи застегнутым на все пуговицы?

Предыдущая страница 11 Следующая страница


Леди ведьма 12

- Чьи? - Она взглянула на него сквозь длинные ресницы. - Ах, сэр! По-моему, ты собираешься расстегнуть не только свои пуговицы!
Он ослабил узел шнуровки и принялся за следующий.
- Именно так. Ты разве никогда не слышала, что следует поступать так, как желаешь, чтобы поступали с тобой? - Он положил ей руку на шею и провел по спине. Она судорожно вздохнула, изгибаясь, потом засмеялась.
- Ты ошибся, сударь! У меня сплошное платье, на нем вообще нет никаких застежек.
- Не беда. - Его пальцы пробежались по ее груди, нащупывая ленту корсажа. - В таком случае я расстегну здесь.
Она засмеялась, уворачиваясь, но Джеффри не отступал, и бант развязался.
- Сударь! Да как вы посмели! - Она прижала руки к груди, хотя корсаж едва ли хоть чуть приоткрылся.
Джеффри выпустил тесьму из рук.
- Что же мне, по-твоему, делать?
- Да все, что пожелаешь. - Она вздернула подбородок. - Но мои взоры устремлены куда выше.
- Здесь нечему удивляться, - парировал Джеффри, - потому что мой взор устремлен в самый низ - ниже некуда.
- Да нет же, нет! - отшатнулась Далила, наградив Джеффри свирепым взглядом. - Я, по сравнению с тобой, занимаю куда более высокое положение.
Джеффри застыл на мгновение, потом ухмыльнулся;
- Так ты приняла меня за оруженосца?
- За кого же еще? - ответила она. - Разве твой друг не рыцарь?
- А я для тебя недостаточно благороден? Или для ночки все-таки достаточно?
- Может быть, и хватит, - низким с хрипотцой голосом произнесла она и шагнула ближе, так близко, что он ощущал ее тело, хотя между ними оставалось не менее дюйма. На мгновение глаза ее загорелись похотью.
Но затем она вновь отскочила, а когда оглянулась, глаза ее стали холодны как лед, и трудно было представить себе взгляд более надменный.
- Мне кажется, что ты вовсе не тот, кем хочешь казаться.
- А мой друг?
Она выразительно пожала плечами.
- А он, полагаю, еще больше притворяется. Я непременно это выясню.
- Неужели? - усмехнулся Джеффри. - А что у меня за Душой, ты тоже выяснишь?
Она невозмутимо смерила его оценивающим взглядом, и на губах ее заиграла недобрая улыбка.
- Если мне захочется; ведь тебе, я вижу, очень этого хочется.
После чего убежала.
Он понесся за ней, петляя между деревьями. На этот раз никто не смеялся, слышалось лишь горячее дыхание. Наконец Джеффри схватил красавицу за рукав. Она рванулась, споткнулась и упала на землю. Он, тяжело дыша, повалился рядом, пальцы лихорадочно пробежали по ее щеке, к шее и жарко вздымающейся груди.
- Так сделай же то, что хочется тебе! Осуществляй свои желания, не размышляя, подобает ли это! И знай, что о таком, как я, ты могла только мечтать!
- Да, возможно, ты таков, - вздохнула она, и дыхание ее оказалось благоуханным, будто курящийся, фимиам. - И все же я удержусь, пока не научу своего избранника наслаждениям, которые никогда не пресытят его!
- И он прилепится к тебе навсегда? - поднял бровь Джеффри.
- Воистину! Тогда и ты сможешь поухаживать за мной до победного конца! А пока, сударь, умоляю - прекрати!
Дорогой ценой, неимоверными усилиями, но он подчинился, ибо Джеффри давным-давно поклялся себе не преследовать женщину далее, чем она сама пожелает. С тяжелым вздохом он заставил себя отпустить красавицу, думая о том, что если на самом деле она желает продолжения, то пусть пеняет на себя. Ей следовало более пылко проявлять свои чувства и быть поискренней, если она хотела, чтобы игра закончилась по-другому.
- Что ж, как тебе угодно. Но посиди со мной немного.
Обещаю, что лишь возьму тебя за руку и ничего более.
- Зачем мне сидеть с тобой? - хмыкнула Далила, однако медленно приподнялась, не спуская с Джеффри подозрительного взгляда, оценивающего, непонимающего, недоверчивого.
- Да просто полюбоваться этим волшебным гротом в лунном свете, - прошептал он. - Только посмотреть!
Она села рядом с ним, оглянулась и, всплеснув руками, восхищенно ахнула.
Сделав полный круг, они вновь оказались у грота эльфов, что, разумеется, не было для нее сюрпризом. Пока они играли в нимфу и фавна, взошла луна. Теперь сад блистал, как россыпь башенок и шпилей волшебного замка.
Она смотрела, будто зачарованная, и волшебство сада охватывало ее, как разливался по телу жар его руки. Он держал слово - делал не более, чем обещал, но делал так, что заставил ее горько пожалеть о принятом решении. Она пообещала себе, что как только завоюет Алена, сразу исполнит все мечты Джеффри до последней капли и даже больше, много больше, пока не замучит его. Она использует его, иссушит, а затем воскресит, чтобы использовать снова - но исключительно для собственного удовольствия.
Возвращаясь к костру, они напустили на себя серьезный и целомудренный вид. Ален и Корделия, хоть и не выглядели такими же скромниками, но казались вполне довольными обществом друг друга.
Ален же, со своей стороны, недоумевал, действительно ли глаза Далилы блестят исключительно от лунного света. Далила, в свою очередь, торжествовала, заметив, что Ален с Корделией вовсе не увлечены беседой. Она дала сопернице шанс, но та, как и следовало ожидать, воспользоваться им не сумела. Далила села у огня со вздохом, в котором превосходно сочетались скука и злорадство.
Корделия, сверкнув глазами, спросила:
- Действительно ли сад так хорош?
- При лунном свете, - замурлыкала Далила, - кажется, будто ты у русалок в подводном гроте.
Корделия ощутила, как в ней загорается ярость. Что там вытворяла с ее братом эта похотливая кошка? Что она сделала с ним?
Впрочем, судя по его виду, такой вопрос стоило задать именно ему: что он сделал с ней? Во всяком случае, ощущалось в нем обостренное желание, бесшабашность, отчаянный и болезненный восторг. О том, чем они там вдвоем занимались, долго гадать не приходилось, неизвестно только, как далеко зашла эта игра. Не слишком далеко, судя по неутоленному голоду, блестевшему в глазах Джеффри. Но почему-то наблюдение это не очень утешило Корделию.
- Куда мы отправимся завтра? - спросила она.
Далила повернула голову и встретилась взглядом с Корделией. Это «мы» не прошло мимо ее ушей.
- Господа проводят меня домой, - проворковала она, - ведь они обещали.
- И выполним обещание, - решительно заявил Ален. - Не можем же мы разрешить столь кроткой особе держать путь домой без провожатых.
- О да! - чуть заметно усмехнулась Корделия. - Я составлю вам компанию.
- И на чем же ты поедешь? - игриво поинтересовалась Далила. - Насколько я вижу, у тебя нет лошади! Может быть, поскачешь на помеле?
- Может быть, - голос Корделии сочился медом. - А может, предоставлю это тебе.
Далила, заливисто хохоча, вскинула голову.
- Не беспокойся - у меня превосходная лошадь.
- Что ж, тогда поищу себе жеребца.
Корделия дождалась, когда остальные заснут, потом встала и бесшумно скользнула в сторону деревьев, но углубилась в лес всего на несколько шагов. Она устремила к своей спящей матери мысленную просьбу прислать ей отцовского вороного механического скакуна - великана Фесса, оседланного дамским седлом.
Гвен не возражала, охотно согласился и Род. Корделия не поняла, что родители сейчас всего в миле от нее.
Ее разбудил какой-то шорох. Она открыла глаза, но не шевелилась, боясь неожиданностей. Потом нахмурилась, ощутив туман в голове, прижала руку к виску, но обрывки сна не улетучились. Просто сна, отрывистого и смутного…
Справа от нее лежал Ален - очень хорошо. Она, будто бы не проснувшись, пробормотала что-то и повернулась на бок, а затем сквозь ресницы украдкой посмотрела на Далилу. Та лежала с закрытыми глазами, дышала глубоко и ровно.
«Не стоит притворяться, сестренка. Это всего лишь я тебя дожидаюсь».
«Это ты умеешь, - мысленно отозвалась Корделия. - Тут ты любого превзойдешь».
«В этом есть доля истины», - согласился Джеффри.
Корделия села, медленно, осторожно, и вновь прижала к голове руку.
«Мне приснился престранный сон…»
«Мне тоже. Пойдем».
Ожидая ее, он сидел на корточках у кострища, но теперь бесшумно встал и, протягивая руку, обошел тлеющие угли. Корделия тоже встала и шагнула в сторону от Алена и Далилы. Брат и сестра закутались в плащи, ибо утро было холодным. Они молча удалились в сторону леса, но так, чтобы не терять из виду место стоянки.
- Расскажи мне сначала свой сон, - сказал Джеффри.
- Мне снилась эта леди Далила, - начала Корделия, следя за его лицом - но он лишь кивнул. И никаких эмоций - ни вины, ни удивления, ни повышенного интереса. Приободрившись, Корделия продолжила:
- Мне пригрезилось, будто в глухую полночь она отправилась в лес и встретилась с несколькими людьми.
И вновь Ален кивнул, не выказав ни малейшего удивления.
Корделия перевела дыхание.
- Она отдавала им приказы, понимаешь, Джеффри, приказы! Она командовала! И никто ей не возражал!
Джеффри, весь обратившись во слух, снова кивнул.
- Она приказала им подготовить для нее дом. Речь шла об усадьбе с челядью, причем именно этим людям она велела переодеться слугами, а одного назначила исполнять роль ее отца.
Создалось впечатление, что эти приказы она отдала раньше, а теперь лишь повторяла, выясняя, все ли готово. Они же ответили, что не все, но почти все. - Корделия искоса поглядывала на брата. - Что ты скажешь на это?
- Я бы назвал это результатом злобы, зависти и ревности, что способна испытывать одна женщина по отношению к другой - если бы мне не привиделось то же самое. Не просто похожий сон, а тот же самый.
Корделия изумленно уставилась на него.
- Да-да, - кивнул Джеффри. - А ты что скажешь на это?
Корделия отвернулась и сделала несколько шагов.
- Я бы сказала, что это не совсем обычный сон для распутника вроде тебя, увлеченного смазливой девчонкой.
- Корделия!
Корделия нетерпеливо пожала плечами:
- Лопату я называю лопатой, брат мой, а развратника развратником. Признаться, у меня и раньше возникало желание сказать тебе об этом, ну а теперь-то я сама увидела, какие жадные взгляды ты бросаешь на леди Далилу, а потому не слишком удивилась, узнав, что и во сне ты грезишь о ней. Но это вовсе не тот сон, какого я ожидала.
- Нет-нет, совершенно не такой, - язвительно усмехнулся Джеффри.
- Так что же это значит, брат? - развела руками Корделия. - Почему нам обоим приснился один и тот же сон, хотя для тебя он был совершенно неуместен?
- Ну, ты все понимаешь не хуже меня, - ответил Джеффри. - Чем он может быть, кроме правды?
- Какой именно правды? - нахмурилась Корделия. - Может она быть проективным телепатом, сама того не сознавая?
- Может, и так, а возможно, сознает, но не считает нужным скрывать свои мысли от спящих. Как бы то ни было, похоже, что наша Далила - совсем не та, за кого себя выдает.
Корделия издала резкий смешок.
- Для меня это вовсе не новость, брат мой. Я ведь видела, какие взгляды она бросает на тебя, когда уверена, что этого не замечает Ален.
- И старается, чтобы и ты их не замечала?
- О нет! Это ее совершенно не заботит, даже, возможно, радует. - Корделия поджала губы. - Она, без сомнения, думает, что я считаю тебя своей собачонкой и разозлюсь, увидев, как ты за ней увиваешься. Но я достаточно хорошо тебя знаю, чтобы не сомневаться в будущем.
Джеффри обиженно посмотрел на нее:
- Не будь столь самонадеянна, сестра! Я ведь тоже могу влюбиться.
- Ты можешь, - ядовито согласилась сестра, - но не в такую штучку. Нет, Джеффри, скажи честно: я поняла, что ты охвачен страстью, но есть ли здесь хоть капля любви?
Джеффри чуть усмехнулся:
- О нет! Я знаю, что ей нужно, и она вполне может это получить, но, уверяю тебя, не более того. - Тут он нахмурился:
- Но кто же она на самом деле, если приказывает своим людям приготовить фальшивое жилище?
- Хозяйка, - медленно произнесла Корделия, - хотя я сомневаюсь в ее благородном происхождении.
Джеффри задумчиво кивнул:
- Мне тоже так показалось. Не могу объяснить, почему, ведь притворяется она искусно. Видимо, есть множество мельчайших нюансов, которые воспринимаешь, сам того не сознавая.
Она не родилась благородной леди.
- Тем не менее она вполне может оказаться телепатом. - Корделия с тревогой посмотрела на брата:
- О Джеффри, умоляю тебя, будь поосторожней! Я так боюсь за тебя!
Еще мгновение он был мрачен, а затем рассмеялся и обнял ее по-братски.
- Не бойся за меня, старшая сестра. Я прошел, хорошую школу, и у меня были хорошие учителя.
Но Корделия даже не улыбнулась в ответ. Нечто похожее она уже слышала от их старшего брата Магнуса незадолго до того, как он покинул отчий дом. Она постаралась как можно более сурово взглянуть на Джеффри, но сердце ее растаяло, и она невольно улыбнулась. Джеффри улыбнулся в ответ. Она вздохнула и посмотрела в сторону лагеря.
- Последи за этими двумя, брат. Я скоро вернусь.
- Конечно, сестра. Но что мне делать, если они проснутся и пойдут куда-то?
- Главное, чтобы они не шли навстречу друг другу, - сухо ответила Корделия, повернулась и скрылась в листве.
Через несколько секунд, со всех сторон окруженная шуршащей зеленью, она послала мысленное обращение:
«Фесс! Ты рядом?»
Под деревьями мелькнула тень, и большой черный конь, подойдя к девушке, кивнул головой:
- Я здесь, Корделия. Что тебе нужно от меня?
- О Фесс, как я рада видеть тебя! - бросилась к нему Корделия и обняла за шею - но осторожно: ведь под конским волосом была не живая плоть, а твердый металл. Он был другом ее детства, конь из мечты множества девочек. Ей исполнилось шесть, когда она поняла, что это не живое существо, вроде нее самой. Однако и после этого она всегда думала о нем как о своем товарище и в глубине души по-прежнему верила, что тот обладает настоящим сознанием.
И вдруг она ощутила, как успокаивается, прижимаясь к коню, так испаряются волнения и тревоги. Фесс ощущал ее трепет Датчиками своей искусственной шкуры.
- Что беспокоит тебя, Корделия? Может, поделишься со мной?
Она подняла залитое слезами лицо:
- Ален приехал просить моей руки, да только он не просил, а приказывал выйти за него замуж! Всю жизнь я мечтала об этой минуте, но не смогла вынести, когда вожделенные слова произносят в такой манере!
- Это я знаю, - задумчиво произнес Фесс, - как и о его приключениях с Джеффри, хотя признаюсь, что не совсем понимаю смысл их путешествия.
- Ох-ох-ох… Джеффри! - топнула ногой Корделия. - Он взялся превратить моего неуклюжего обожателя в приличного возлюбленного, научив его искусству ухаживать за девушкой, а заодно развратив его, уж в этом я не сомневаюсь!
- Только Джеффри? - Фесс уловил в словах Корделии невольный подтекст.
- Нет, еще эта ведьма со своими любовными чарами, - тут же начала закипать Корделия. - Она воспользовалась их добротой - ну да, и разнузданной похотью - и добилась, чтобы они проводили ее до дома, причем верхом. А у меня только помело. Фесс, позволишь оседлать тебя?
- Конечно, - сразу отозвался конь. - Ни за что на свете не упущу такую возможность.
Корделия с горечью подумала, что все, кроме нее, находят все это чертовски занимательным.
Они позавтракали фазаном и перепелкой, затем оседлали коней (Ален, разумеется, не мог позволить Далиле самой седлать свою лошадь). Джеффри лишь поднял бровь, когда на поляну вышел большой черный скакун. Ален тоже поднял голову, присмотрелся и с веселой укоризной обернулся к Корделии.
А вот Далила отшатнулась в полном изумлении.
Впрочем, она тут же взяла себя в руки.
- Право же, с таким жеребцом мне не справиться. Я восхищаюсь твоей сноровкой, леди Корделия.
- Я вообще предпочитаю жеребцов, - ответила Корделия.
- Только для верховой езды, разумеется. - Эти слова Далила произнесла с таким ядовитым намеком, что Корделия вся покраснела, сама не понимая, почему. Она скрыла замешательство, схватившись за переднюю и заднюю луки седла, после чего вставила ногу в стремя и боком вскочила на коня.
- Мастерски, - проворковала Далила. - Я на такие чудеса не способна. Далеко мне до подобной сноровки. Ален, ты не поможешь мне взобраться на лошадь?
- Охотно, леди Далила. - Ален чуть склонился учтиво, а затем обхватил ее обеими руками за талию и усадил в седло.
Далила взвизгнула, так что если руки Алена задержались чуть дольше абсолютно необходимого, кто мог упрекнуть его? Только Корделия.
Вот так они и направились к дому Далилы - ведьма, маг, принц и еще одна, которую Корделия считала куда большей ведьмой, чем была сама.

Глава десятая

Дорогу перед четырьмя всадниками заволокли клубы дыма.
Живые лошади с тревожным ржанием попятились, так что всадникам пришлось сдерживать их. Ален перехватил у Далилы поводья еще до того, как обуздал собственного скакуна, и успокоил обоих животных.
Фесс, разумеется, не шелохнулся и с интересом наблюдал за ситуацией.
Дым развеялся, и показалась женщина, опирающаяся на посох, молодая, но фантастически уродливая. У нее был громадный крючковатый нос, впалые щеки, маленькие свиные глазки, бледное болезненное лицо. Более того, физиономию ее украшали пять огромных бородавок, а редкие тусклые волосы космами спадали на плечи. Она была облачена в серый балахон с откинутым капюшоном, а за ней сгрудилась шестерка неуклюжих детин в ливреях того же цвета. Одна рука у каждого была прикрыта небольшим щитом, в другой каждый держал меч и воинственно им размахивал.
Корделия уставилась на женщину, испытывая одновременно изумление и внутренний протест. Такого уродства просто не бывает, особенно у столь юной особы!
- Попалась, девица! - заорала уродина. - Вчера ты улизнула из моих когтей, но теперь тебе их не избежать!
- Сестра! - г воскликнула перепутанная Далила. Но затем радость осветила ее лицо, и она закричала:
- Так значит, лорд Роланд отверг тебя!
- Отверг, несмотря на все земли и состояние нашего отца. - Ведьма сощурила глаза. - Надеюсь, мое наследство заинтересует его, когда он узнает, что ты мертва и больше не сможешь обольщать его. И я позабочусь об этом!
- Нет, сестра, умоляю тебя! - отпрянула Далила.
Но страхолюдина неумолимо продолжала:
- А когда я завладею всеми землями и Роландом в придачу, то магией своею сломлю короля с королевой и самовластно буду править своим герцогством, не подчиняясь короне!
Корделия не отрывала глаз от сестер, не в силах избавиться от впечатления, что пред ней разыгрывают хорошо отрепетированный спектакль.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Уродина взмахнула ножом, готовая метнуть его, и Далила пронзительно взвизгнула.
- Не смей! - Ален развернул коня, оказавшись между кобылой Далилы и отвратительной каргой. Глаза его вспыхнули гневом, и на то, безусловно, были причины, ибо ведьма угрожала не только Далиле, но и его собственным отцу с матерью. - Прикажи своим людям опустить мечи, или они сложат головы от моего!
Ведьма откинула голову и разразилась неистовым кудахтаньем.
- Один против шести?
- Нет, - Джеффри улыбнулся и встал бок о бок с Аленом, - двое против шести. Признаю, шансы неравные. Но они Сравняются, если ты добудешь себе еще четверых.
Корделия отметила, что ее он не упомянул. Прекрасно - всегда разумно оставить в резерве секретное оружие.
Конечно, зная Джеффри, можно предположить, что он просто уверен в собственных силах. А особенно раздражало то, что в этом он, вероятно, прав.
- Убейте их, слуги мои! - завизжала мегера. - А я прикончу сестрицу!
Головорезы отозвались воинственными криками и бросились в атаку.
Все они были рослыми, широкоплечими и мускулистыми, однако Джеффри с задорным кличем ринулся навстречу врагам.
Они ловко расступились, и на всадника с обеих сторон обрушились клинки, однако он проскочил, отразив мечом два удара справа, а у негодяя слева выбив оружие пинком. Тот взвыл и отскочил, сжимая запястье.
Джеффри обогнул тех, что были справа, и они, развернувшись, попытались стащить его с седла. Одного он ударил в челюсть, орудуя рукоятью меча, словно кастетом. Негодяй завопил от боли и, закатив глаза, повалился навзничь. Тут же к нему присоединился дружок, задыхающийся после удара сапогом в живот.
Тем временем Ален пришпорил коня, чтобы встретить троих, что кинулись к нему, размахивая мечами. В последнее мгновение принц заставил коня отскочить в сторону, так что мерзавцы протопали мимо и, пытаясь затормозить, потеряли равновесие.
Этой секунды оказалось достаточно. Ударив сверху, Ален выбил у одного меч. Тот закричал и, отпрянув, поднял щит, чтобы защитить голову. А принц уже повернулся к следующему противнику.
Но пока юноши занимались прихвостнями, сама мегера набросилась на сестру, размахивая клюкой, выкрикивая что-то нечленораздельное и указывая куда-то вверх. Что бы ни было там, но Далила закачалась в седле, рыдая от ужаса и боли.
Ален поднял голову, вскрикнул и бросился на мегеру. Она с воплем замахнулась и швырнула что-то невидимое, но промахнулась, поразив щит одного из своих приспешников, так что взрыв прогремел прямо под носом скакуна принца. Испуганный конь попятился и, заржав, встал на дыбы. Ален закричал, усмиряя животное.
«Огненные шары?» - ошеломленно подумала Корделия. Настоящая ведьма так огненные шары не кидает - они будто вытекают из ее пальцев.
«Да, - подумал в ответ Фесс, - кроме того, настоящая ведьма не использует ликоподит, а я уловил запах современной взрывчатки». Конь, разумеется, был оснащен самыми разнообразными датчиками, включая органы обоняния - в данном случае химическим анализатором.
И вдруг Корделия поняла самую суть происходящего. Уродина была фальшивой, ее волшебство - дело техники, а значит, она не кто иной, как агент футуриан, И здесь она намеренно создала ситуацию, в которой Ален получил бы возможность спасти Далилу, тем самым ощутив свою ответственность за нее.
А она провозгласит его своим избавителем. И в самом деле, очень романтическая история, а в результате принцу ничего не останется, как влюбиться в девчонку. Ведь у нее появится замечательный повод так выразить свою благодарность, чтобы окончательно вскружить ему голову.
Что ж, Корделия в силах позаботиться об этом. Фальшивая ведьма не сравнится с настоящей.
Корделия впилась глазами в камень на обочине, тот взвился в воздух и ударил «ведьму» в плечо. Страхолюдина вскрикнула в испуге, отскочила и завопила, брызжа слюной:
- Не знаю, как ты сделала это, сестра, но заплатишь за это собственной жизнью! Вот тебе! - Она вновь бросилась на Далилу и, орудуя посохом, будто копьем, попыталась выбить ее из седла.
- Не выйдет! - воскликнула Корделия, и Фесс встал между Далилой и ее «сестричкой».
Но Далила продолжала стенать:
- О, пощади меня, сестра!
При этом она так широко распростерла руки, что заехала Корделии кулаком в живот с силой тренированного бойца. Корделия, хватая ртом воздух, согнулась пополам. Она прекрасно поняла, что это вовсе не случайность…
Фесс по-прежнему гарцевал, отвлекая внимание ведьмы, но та с победным кличем отскочила в сторону, и посох ее обрушился на голову Корделии. Качаясь в седле, девушка смутно разобрала, как Ален зовет ее по имени, а затем мир завертелся перед глазами. День потемнел, и Корделия поняла, что теряет сознание…
«Крепись, миледи, - зазвучал в ее голове незнакомый голос. - Очнись, она не добьется своего».
И вновь послышался звон мечей. Когда туман перед глазами рассеялся, Корделия подняла голову…
И увидела Бора, атамана разбойников, вставшего между ней и уродиной, чтобы отражать удары посоха своей дубиной.
Он выбил клюку из рук страшилища. Мегера с визгом отскочила:
- На помощь, слуги мои! Сюда, сюда!
Двое тут же заковыляли к ней, но в руках у них остались только щиты. Еще четверо валялись на земле, не подавая признаков жизни.
Ален, совершенно не расположенный к милосердию, подскочил к двум воякам.
Мегера с воплями отступила к деревьям, ее люди заторопились следом. Однако Бор неумолимо догнал их и обрушил дубину на щит одного из негодяев, в то время как подоспевший Ален ударил мечом второго.
Корделия, еще не вполне придя в себя, вяло удивлялась, куда подевался ее брат. Зрение ее прояснилось как раз, чтобы увидеть яростное недоумение на лице Далилы.
Значит, Бор не являлся частью ее замысла, сообразила Корделия.
Уродина с криком отчаяния побежала, а за ней, спотыкаясь, ковыляли остатки свиты.
Ален издал победный клич, поднял меч и пустил коня галопом.
Далила испуганно взвизгнула и осела в седле.
Мгновенно рядом с ней оказался Джеффри.
Ален тревожно обернулся, осадил коня и тоже поскакал к девушке.
Ведьма и ее приспешники скрылись между деревьями.
Ален и Джеффри, каждый со своей стороны, подхватили Далилу. Валявшиеся негодяи пришли в себя и отползали подальше от тропы.
- Ну, будет, леди, все кончено!
- Больше никто тебя не обидит!
- Приди же в себя!
- Джеффри, нет ли у тебя в сумке капельки бренди?
- Есть, конечно, и не одна!
Корделия с гневом и обидой смотрела на них, чувствуя себя абсолютно заброшенной и забытой, и с горечью думала о том, что умение постоять за себя не всегда оборачивается преимуществом.
Она была совершенно уверена, что и Далила способна к сопротивлению - ведь только что она вполне доказала это!
- Миледи, с тобой все в порядке?
Корделия удивленно опустила глаза.
Оказалось, что только Бор, вставший у самого седла, вспомнил о ней. Сердце Корделии исполнилось признательности… И она увидела, какой страстью пылают его глаза, страстью и, возможно, чем-то большим…
Благодарная улыбка увяла на устах Корделии; ей казалось, что глаза эти становятся все больше и больше, так что на мгновение лицо его будто заслонило весь мир. Она ощутила где-то под ложечкой трепет, мгновенно охвативший всю ее с головы до пят.
- Да, - наконец выдохнула девушка, но голос не слушался ее, и пролетели секунды, прежде чем она вновь овладела собой и натянула улыбку, которая, впрочем, тут же стала вполне искренней. - Да, благодарю тебя, со мной все в порядке, бравый Бор. Как ты попал сюда?
Но прежде чем Бор успел ответить, к нему повернулся Ален, вспомнивший, наконец, правила хорошего тона:
- Благодарю за помощь, сударь.
- О да, тысяча благодарностей за столь своевременную поддержку, - замурлыкала Далила, слишком уж ласково. Глаза ее сверкали.
Бор уже открыл рот, явно собираясь возразить. Но тут он увидел ее лицо и окаменел.
Далила тоже на мгновение застыла.
Ален, Корделия и Джеффри пристально смотрели на них; даже они ощутили напряжение, повисшее в воздухе на долгие-долгие минуты, пока эти двое не отрывали друг от друга вытаращенных глаз.
Наконец Далила с презрением отвернулась.
- Да это всего лишь лесной бродяга, разбойник!
- Но бродяга на твоей стороне, миледи! Или, вернее… - Он повернулся к Корделии, - ..на твоей стороне.
- Разбойник? - переспросил Ален. - Постой-ка! Я ведь знаю тебя, не так ли? Ты атаман разбойников, которых я победил и отправил к моей госпоже! - Он повернулся к Корделии. - Леди Корделия, зачем же ты отпустила этого человека?
- Я его не отпустила. - Корделия нахмурилась, несколько озадаченная, однако глаз от Бора не отвела. - Вместе со всей шайкой я послала его к сэру Марису. Ответь же. Бор, как расправился с тобой сенешаль?
- Бор? - удивился Ален. - Тебе известно его имя?
- Разумеется, - последовал возмущенный ответ - возможно еще более возмущенный оттого, что Ален-то сражался за другую женщину. - Я потребовала от него назвать имя и положение.
- Сэр Марис велел мне идти на все четыре стороны и больше добрых людей не тревожить, - объяснил Бор. - О злых он ничего не сказал.
Ален улыбнулся:
- Итак, тебя ничего не останавливало, чтобы потревожить вот этих. - Он кивнул вслед ведьме и ее свите.
- Да, хотя шел я за добрыми людьми. - Бор пристально посмотрел на Корделию, и она чуть ли не кожей ощутила теплоту его улыбки.
Глаза Алена сверкнули ревностью. Он подвел коня поближе к Корделии:
- Несомненно, миледи принадлежит к «добрым людям» - лучшая из лучших и прекраснейшая из прекрасных, она слишком хороша для неисправимого мошенника, каким ты предстал перед " 1 ней!
- Если я неисправим, так не пытайся меня исправить. - Бор по-прежнему смотрел прямо в глаза Корделии:
- Прикажете мне убираться?
- Н-н-нет, - с трудом выдавила из себя Корделия, а затем, будто спохватившись, торопливо добавила:
- Дорога через лес кажется опасной; неизвестно, какие еще препятствия встретятся на нашем пути.
- Что ж, могу рассказать, - ухмыльнулся Бор. - Я исходил этот лес вдоль и поперек! Ты права, миледи, опасности здесь подстерегают на каждом шагу; чудовища, всевозможные дикие звери, самые безобидные из которых волки и медведи. Есть тут великаны-людоеды, есть дикари, есть опасности на любой вкус!
Нет, даже с двумя столь доблестными рыцарями ты не можешь чувствовать себя в безопасности.
- И я не могу, - надменно заявила Далила.
- Конечно, и ты, миледи. - Если взгляд Бора, устремленный к Корделии, можно было назвать теплым, то на Далилу он зыркнул просто испепеляюще. - Всякая прекрасная дама, пересекающая этот лес, нуждается в защите, и чем прекраснее эта Дама, тем больше стражи ей потребуется.
- В таком случае, - ядовито заметил Джеффри, - леди Далиле потребуется целая армия.
Бор удивленно посмотрел на него:
- А как же леди Корделия, сударь?
- Ну, Корделия, - отмахнулся Джеффри. - Она же моя сестра.
- Понятно, - язвительно усмехнулся Бор. - А сестра, конечно, никогда не покажется прекрасной брату. - Он повернулся к Корделии, и глаза их снова встретились. - Но позволь заверить тебя, миледи, я не твой брат.
- Нет, иначе я бы узнала тебя, - Корделия изо всех сил старалась говорить с холодным безразличием, но ничего у нее не вышло. Бор не сомневался в интересе, который вызывает у девушки.
- Ну, хватит! Мы что, весь день здесь болтать собираемся? - Далила потрясла уздой, так что зазвенели кольца упряжи. - Или мы больше не едем к дому моего отца?
- О, конечно, конечно! - Ален повернулся к Бору и строго сказал:
- Спасибо за помощь, любезный. А теперь ступай.
- Нет, я остаюсь. А называть меня «любезный»… - Лицо Бора ожесточилось. - Ручаюсь, мое происхождение не ниже твоего, и я был посвящен в рыцари. Да, судьба сыграла со мной злую шутку, а потому я не всегда сохранял свое достоинство, но знатности моей это не умаляет.
Ален удивленно скривил губы:
- Происхождение не ниже моего, сударь? Не сомневаюсь, что любое предательство рыцарских идеалов умаляет знатность даже при самом высоком происхождении.
- Если так, - мрачно отозвался Бор, - то многие на Грамарие давно свели на нет все благородство своего происхождения, пусть и носят при этом герцогские короны и возглавляют самые знатные дома.
Ален перестал улыбаться.
Корделия решила, что атмосфера чересчур сгустилась. Она чмокнула Фессу, и тот встал между двумя мужчинами, прервав дуэль твердеющих взглядов.
- Полно, господа! Довольно праздной болтовни - в этом леди Далила совершенно права. - Она тщательно подчеркнула «в этом». - Поехали.
- В дом ее отца? - удивленно спросил разбойник.
- Разумеется, - ответила Корделия.
- Да, - сурово подтвердил Ален. - Мы дали слово сопровождать эту даму до дома, хотя я сомневаюсь, сударь, что ты способен понять, как важно держать свое слово!
Теперь потемнел взор Бора, и Корделия поторопилась вставить:
- Ален! Это неблагородно! - А потом добавила им обоим:
- Делайте, что хотите, а я отправляюсь в путь.
Она ударила Фесса пятками по бокам, и огромный черный скакун резво двинулся к тропе. Мужчины изумленно провожали ее глазами; затем Ален пришпорил коня, а безлошадный Бор припустил вдогонку на своих двоих.
Корделия сдержала Фесса, и они догнали ее, заняв места по обе стороны черного жеребца. Девушка убедилась, что Фесс идет достаточно медленно, чтобы не слишком утруждать Бора.
- Нет, не бросай меня, прекрасная госпожа! - воскликнул Бор. - Ведь без тебя этот Бор совсем помрачнеет!
Корделия, вздернув подбородок, произнесла как можно холоднее:
- Черная шевелюра, сударь, черная борода, куда уж мрачнее?
Мгновение он смотрел на нее, не находя ответа, затем ухмыльнулся, оскалив белоснежные зубы. Она отметила, что губы у него алее и чувственней, чем у большинства мужчин.
- Пусть так, миледи, но без твоей улыбки чернота и вовсе сгустится.
- В свете твоей красоты, очаровательная Корделия, - вставил Ален, - любой мужчина покажется темным и мрачным.
Довольная, она повернулась к принцу:
- Как я благодарна тебе, Ален. Где ты научился так красиво говорить?
- Ну, сердце подсказало, - ответил он, заглядывая ей прямо в глаза. Сердце ее затрепетало, и она задумалась, действительно ли искренни его слова.
Нет. И сомневаться не приходится. Лишь состязание с Бором подвигнуло его на эту тираду; впрочем, она вспомнила несколько комплиментов, сказанных накануне вечером…
Однако…
Она с детства помнила, что Ален ненавидит проигрывать, хотя с годами научился сохранять хорошую мину…
- Листья, шелестящие на дереве, не могут быть легче поступи твоей!
- Летнее небо никогда не достигнет ясности твоих глаз!
- Цветущая вишня бледнеет рядом с твоими ланитами!
- Нет, ибо ланиты твои и есть эти цветы!
Корделия переводила взгляд с одного на другого и не могла насытиться льющимися с обеих сторон комплиментами. У нее не было оснований считать все эти дифирамбы идущими от сердца, и, тем не менее, она наслаждалась. Определенно, что-то есть в подобном состязании.
Ее брат, едущий следом, не скрывал своего раздражения:
- Что они в ней отыскали? Не могла же она за один день превратиться в красавицу!
- Вспомни, что сказал Бор, - недовольно обронила Далила. - Брат не в состоянии заметить красоту собственной сестры. - Она повернулась к Джеффри; в голову ей пришла злая фантазия:
- Возможно, это означает, что лишь брат способен разглядеть истину.
Джеффри помедлил, раздумывая, стоит ли ему оскорбляться, и наконец решил ответить ей той же монетой:
- А у тебя никогда не было брата? - осведомился он.
- Нет, только сестра. - Тень пробежала по лицу девушки.
Джеффри торопливо продолжил, чтобы заглушить неприятное воспоминание:
- Тогда мне следует занять его место и понять, какова ты на самом деле.
Казалось, она пришла в замешательство, даже испугалась, но лишь на мгновение. Веки ее сомкнулись, а губы скривила ленивая усмешка:
- Ну-ну, сударь! Разве прошлой ночью ты не увидел меня в истинном свете?
- Лунном? - вздохнул Джеффри. - Или в сиянии звезд?
Нет! Лишь солнечный свет раскрывает нашу истинную суть.
- Верно. - Она перестала улыбаться и свысока посмотрела на собеседника. - И что же, сударь, открыл тебе солнечный свет?
- Ну, дюжину мелких черточек, незамеченных ночью: как алеют твои губки, как розовеют щечки! Да и вообще, цвет твоего лица совершенней чего бы то ни было - даже алебастра, коим представал ночью! И звезды, что упали с небес, не выдержав сравнения с твоими очами, знают истину, ибо ты затмила их все до единой!
Далила издала довольный смешок.
- Какая прелестная речь, сударь! Нет, я, пожалуй, послушаю еще, если ты оставил про запас чего-нибудь в том же духе.
Корделия оглянулась, нахмурившись, - как раз, чтобы увидеть, как Джеффри склоняется к руке Далилы, и снова услышать ее смех:
- Ого, сударь! Прелестных речей уже недостаточно! - Продолжила она мягче, да так, чтобы не услышала Корделия:
- И что же ты еще умеешь?
- Все, что пожелаешь. - На губах его заиграла легкая улыбка, вскоре растянувшаяся от уха до уха. - Назови любой свой каприз, госпожа, и я к твоим услугам.
Далила оценивающе склонила голову набок:
- Полагаю, мне стоит повременить с ответом. А ты, сударь, пока притаись в ожидании.
- Там, где прикажешь, - хрипло проговорил Джеффри. - И где же мы притаимся? Действительно, придется терпеть в ожидании ночи.
Глаза Далилы вспыхнули гневом, однако на губах заиграла довольная улыбка, а в голосе насмешка:

Предыдущая страница 13 Следующая страница


Леди ведьма 14

- Ты ничего не дождешься, если будешь ждать ночи, ибо тогда нечего будет дожидаться.
- О, горе мне! - Джеффри склонился поближе. - Так" ждать или не ждать? Ты говоришь, что я должен ждать, но если буду ждать, то ничего не дождусь.
- Ну, так не жди, - выдохнула она.
Они склонились в седлах, и он примкнул губами к ее губам.
Корделия вновь обернулась, встревоженная внезапно наступившей тишиной, и возмущенно уставилась на одними лишь устами соединившихся всадников, но тут же, зардевшись, отвела глаза.
- Я чем-то обидел тебя, прекрасная госпожа? - воскликнул Ален, принявший на свой счет ее негодование.
Корделия немного оттаяла и, повернувшись к нему, одарила улыбкой:
- Никоим образом, сэр, ни ты, ни Бор. Просто я расстроилась, вспомнив стихотворение:
Мужчины больше обещаний нарушают,
Чем женщины их успевают дать.
- Это ко мне не относится, ибо я никогда не даю обещаний. - Голос Алена смягчился, и он склонился ближе. - Я лишь просил о них, но ничего не получил.
Корделия уставилась на него, улыбнулась и сказала:
- В другой раз не проси, пока не уверишься в том, что они будут даны.
- А когда это будет? - еле слышно произнес Ален.
- А когда солнце с неба покатится?
Оба вздрогнули от неожиданности, затем лицо Алена потемнело при мысли о наглости Бора. Возможно, так оно и было, но разбойник невозмутимо смотрел сквозь листву на небо.
- Похоже, скоро стемнеет. Где мы разобьем лагерь?
- В этом нет необходимости, - провозгласил Ален. - Леди Далила сказала, что мы прибудем в дом ее отца еще до наступления темноты. - Он повернулся к Далиле:
- Не так ли, миледи?
Далила, стараясь выглядеть застигнутой врасплох, прервала поцелуй, хоть и не особенно поспешно.
- О чем ты, сударь? - Далила поправила прическу, и без того безукоризненную.
- О том, что к ночи мы доберемся до дома твоего отца, - с чопорной вежливостью повторил Ален. - Не так ли?
- К ночи? - Далила взглянула на лучи, пробивавшиеся сквозь листву. - К ужину или чуть позже, я бы сказала.
В общем, можно не торопиться.
- Вот и прекрасно, - с явным облегчением подытожил Ален. - Давайте рассказывать истории или споем, чтобы скоротать путь.
Джеффри пожал плечами:
- Запевай, если хочешь, но только то, что все знают.
- Конечно. - Ален задумался на мгновение и запел чистым глубоким тенором:
Увы, любовь меня скрутила
И отшвырнула неучтиво…
Тут же мелодию поддержал баритон Джеффри и сопрано обеих девиц. А Бор подпевал теплым звучным басом, от которого затрепетало сердце Корделии. Она посмотрела на разбойника, взгляды их встретились. Между молодыми людьми будто искра проскочила. Корделия содрогнулась и решительно отвела взор.
Похоже, с Аленом все вышло бы безопасней. Но так ли она стремится к безопасности?
Высокие каменные столбы внезапно выросли перед ними в самой чаще леса. На них висели огромные железные ворота. За воротами сидел холоп в рубахе и рейтузах. Какое-то время Корделия с изумлением разглядывала эту картину, затем огляделась по сторонам. Заросли здесь были такими плотными, а деревья вдоль дороги так густо переплетены ежевикой и терновником, что Корделия приняла за непроходимую чащу чрезвычайно искусно сооруженную изгородь. Конечно, рыцарь в тяжелых доспехах преодолел бы эту преграду, но от случайного бродяги или браконьера, а также большинства диких зверей она казалась вполне надежной защитой.
- Биллем! - заголосила Далила. - Как поживаешь?
Привратник встрепенулся, сгоняя дремоту, и выпучил глаза, будто увидел призрак.
- Миледи Далила! - Он вскочил. - Это действительно ты?
- Да, Биллем. Я вернулась к вам, благодаря покровительству этих добрых людей. Как поживает мой отец?
- В тревоге и печали, миледи. Ежечасно ломает руки и проклинает своих людей, что не смогли отыскать твой след.
Хвала небесам, ты вернулась! Для всех нас это были горчайшие времена!
- Что ж, меня переполняет скорбь, - склонила голову Далила. - Но и радость от возвращения домой. Дай знать моему отцу.
- Конечно, миледи, как прикажешь! - Биллем отодвинул засов и широко распахнул створку. Отряд во главе с Бором въехал за ограду, и Биллем запер за ними ворота. - Поспешу с новостями, миледи! - И он умчался.
Кавалькада неторопливо двигалась плавно извивающейся аллеей под сенью дубов и кленов. Корделия отметила, что деревья не были высажены ровными рядами; скорее, дорога искала проходы между стволами. Почему-то последнее наблюдение пробудило в ней мысль о справедливости.
- Я рассказал садовнику, миледи, а он передаст дальше! - Виллем приостановился для поклона и побежал на свой пост.
Сквозь деревья Корделия видела живые изгороди, цветы и аккуратно подстриженные лужайки. Было ясно, что садовники здесь даром времени не теряют. Наконец странники миновали последний поворот, и где-то в четверти мили перед ними предстал старый большой оштукатуренный дом, наполовину каменный, наполовину деревянный. Стекла в свинцовых переплетах ярко блестели на солнце. У Корделии перехватило дыхание: окруженный цветами и декоративным кустарником дом выглядел поистине восхитительным. Корделия вынуждена была признать, что жилище у Далилы выше всех похвал.
Когда они приблизились к дому, по лестнице торопливо спустился седовласый и седобородый мужчина, за ним поспешали слуги. Всадники осадили коней, и встречающие разразились приветственными криками.
- Далила! - воскликнул старик глубоким звучным басом. - Приди же в мои объятия, дитя мое! О, как же ты меня напугала! - Он протянул руки, Далила бросилась к нему, и старик прижал ее к груди, а потом чуть отстранил и проговорил с лучезарной улыбкой на губах:
- Я так переживал за тебя, так страшился, что с тобой случилась беда и ты уже никогда не вернешься домой!
- Увы! И я боялась, отец! - И она вновь упала в его объятия.
Ален наблюдал трогательную встречу, растроганно улыбаясь, а вот Корделия с Джеффри обменялась взглядами, преисполненными скептицизма. Сестра чуть заметно кивнула. Семейная сцена выглядела насквозь фальшивой. Корделия решила, что придется-таки выйти замуж за Алена хотя бы для того, чтобы защитить от людей, злоупотребляющих его добротой.
Минуту спустя она, конечно же, обругала себя за эту мысль.
Старик вновь отстранил Далилу и посмотрел на нее с укоризной:
- Как же ты могла, дорогая, так встревожить своего отца, подвергаясь подобной опасности?
- Я… я виновата, батюшка, - потупилась Далила. - Но Роланд прислал мне весть с просьбой о встрече у некой ивы в чаще лесной на утренней заре… вернее, я так решила…
- Молодой Роланд? - Ее отец нахмурился. - Но ведь он приехал в тот самый день, когда ты пропала, и не застал тебя!
- Да. - Далила смотрела на отца, явно не решаясь заговорить. - Весть, которую он послал мне, оказалась фальшивкой, отец мой. Я поняла это слишком поздно, когда сидела под ивой, где он назначил встречу, а сам не пришел… не пришел… - Она с трудом сдерживала рыдания.
- Ну, полно, полно! - старик выдернул из-за манжеты носовой платок и промокнул щеки дочери. - Конечно же, он не пришел, ведь он не знал, куда и зачем ты отправилась! Когда мы сообщили ему, что ты исчезла, он был обескуражен не менее, чем я! - Отец Далилы нахмурился. - Но кто же принес тебе эту ложную весть, моя дорогая?
Далила вновь потупила взор и прикусила губу.
- Нет, ты должна рассказать мне! - сурово потребовал отец.
Но она, отводя глаза, проговорила с неохотой:
- Я не могу, отец. Это было бы… дурно.
- Дурно? Сообщить мне имя того, кто предал тебя? Ну-ка, дитя мое! Говори все как есть!
Но она, не поднимая глаз, продолжала качать головой.
Корделия заметила, как на лбу у старика сгущаются грозовые тучи, и решила, что пора вставить слово кому-нибудь еще. Однако и брат ее, и воздыхатель слишком заботились о своей чести, чтобы заговорить, а Бор, разумеется, вообще не в курсе дела - ведь его не было с ними, когда Далила поведала свою историю.
- Это была ее сестра.
Старик в ужасе уставился на Корделию. Затем, помрачнев, опустил голову.
- Далила, это правда?
Далила, прикусив губу, едва кивнула.
- Так это ее сестра подстерегала вас на дороге! - воскликнул Бор. - Сударь, я подоспел как раз вовремя, чтобы помочь отбиться от нее и ее прихвостней, так что знаю, о чем говорю.
Старик поднял голову:
- Что это значит, сударь? Что за прихвостни?
Бор пожал плечами:
- Здоровые, грубые парни в темных одеждах, с мечами и маленькими щитами. Отпетые негодяи, судя по виду, однако им оказались не по зубам два юных рыцаря и… - Он ухмыльнулся. - ., лесной разбойник, который случайно оказался рядом.
- Именно так, - наконец подал голос Джеффри.
- Не могу поверить! - Старик побелел как полотно. Он заметил муку в глазах Далилы и застонал. - Но, вижу, придется.
Нет, мы должны расспросить твою сестру и услышать правду из ее уст.
Слезы дрожали на ресницах Далилы.
- Мне кажется, достопочтимый сэр, - мягко произнес Джеффри, - ты вряд ли снова увидишь свою вторую дочь.
Узнав, что здесь произошло, она постарается держаться подальше от отчего дома.
- Нет, не говори так! - в отчаянии посмотрел на него отец. - Неужели мне в любом случае суждено лишиться одной из дочерей?
Джеффри с Корделией переглянулись, и Корделия заговорила, тщательно подбирая слова:
- Возможно, есть выход. Я не уверена, но выход, кажется, есть. Давайте повременим до утра с окончательным решением и хорошенько все обдумаем.
- Ну, конечно же! - Однако старик выглядел озадаченным, и чело его не прояснилось. - Не сомневайтесь, что я буду благодарен за любую идею.
Он снова обратил взор на Далилу:
- Кто эти добрые люди, проводившие тебя к дому, моя дорогая? Нельзя ли мне узнать их имена?
- Лишь те, которыми они назвались мне, отец, ибо эти господа дали зарок никому не называть своих истинных имен, пока не достигнут некой цели.
- Которая, разумеется, тоже не подлежит разглашению, - кивнул старик. - Итак, вы странствующие рыцари?
- Именно так, - склонил голову Ален с несколько озадаченным видом.
Корделия поняла, почему. Старик явно из дворян: возможно, помещик, а скорее даже - рыцарь, пусть из самых незначительных. И было почти невероятно, чтобы наследный принц доселе никогда с ним не встречался, ибо так или иначе ему была представлена вся знать Грамария. Разумеется всегда остается несколько гордецов, что никогда не бывают при дворе, похоронив себя в деревне и занимаясь исключительно своими поместьями…
Но дом этот вовсе не замок, здесь не было ни рва, ни цитадели, и хотя во всем чувствовалось удобство, однако отсутствовала та роскошь, что пристала знатному лорду.
- Простите мою невоспитанность, - не отпуская руку отца, обратилась к гостям Далила. - Дамы и господа, позвольте представить моего отца, сэра Юлиана Лефевра. Отец, сэр Ален… сэр Джеффри, его сестра, леди Корделия… и сэр Бор Элмсфорд.
Каждый из молодых людей склонил голову. Корделия, будучи верхом, не присела в реверансе, однако улыбнулась со всей теплотой.
- Добро пожаловать, добро пожаловать, и позвольте поблагодарить вас от всего сердца! - восклицал сэр Юлиан, широко раскинув руки. - Умоляю вас, спешивайтесь! Мои конюхи позаботятся о лошадях. Милости прошу в дом! Вам необходимо умыться с дороги, необходимо поесть! Позвольте же мне выразить свою благодарность! Нет, вы просто обязаны задержаться на день, на два дня, на три, чтобы я мог выказать все гостеприимство, которое вы заслужили.
- Путь был неблизкий. - Джеффри и Ален переглянулись. - Мы с удовольствием умоемся и немного отдохнем.
Ален повернулся к Корделии:
- Ты не возражаешь, миледи?
- Ни в коем случае, - тут же отозвалась Корделия. Она вовсе не собиралась предоставлять мальчишкам возможность остаться в доме Далилы без нее. - Я тоже буду рада отдохнуть.
Ален широко улыбнулся сэру Юлиану.
- Благодарю тебя, сэр. Мы воспользуемся твоим гостеприимством.
- Я так рад! - воскликнул старик. - Входите, входите!

Глава одиннадцатая

Грумы увели лошадей в конюшни. В головах обоих Гэллоугласов зазвучали слова Фесса:
«Прощай, Корделия, будь начеку, Джеффри. Эти люди вовсе не те, за кого себя выдают. Зовите меня при малейшей необходимости».
«Мы так и поступим, Фесс», - пообещала Корделия.
И Далила, и Бор гадали, почему Корделия со своим братом притихли на несколько секунд. Обмена мыслями они не уловили, ибо Фесс передал свое сообщение скрытым телепатическим способом, изобретенным Гэллоугласами исключительно для общения между членами семьи.
Слуги повели их в комнаты. Оказавшись в доме, гости огляделись - два крыла изящной лестницы сходились на площадке, откуда сквозь раскрашенные стекла в свинцовом переплете окна свет разливался по всему залу.
Они поднялись по лестнице в верхние покои. Потолки здесь были не менее десяти футов высотой, коридоры широкие, комнаты просторные. Вообще дом был хорош и очень велик, не дворец, конечно, и не замок, но в окна здесь были вставлены настоящие стекла, а на кроватях лежали перины - и то, и то величайшая роскошь в средневековом обществе.
Поскольку Фесс обучал младших Гэллоугласов истории, Корделия распознала в архитектуре строения элементы, появившиеся никак не раньше эпохи Тюдоров. Впрочем, это не особенно встревожило девушку, поскольку она знала, что первые колонисты, реконструируя средневековое общество, не слишком строго придерживались хронологии и позволяли себе некоторое смешение стилей. В конце концов помещичий дом эпохи Возрождения всего на век или два моложе всего остального.
Корделия осталась вполне довольна предоставленными ей покоями - большая светлая комната убранством своим и пастелями на стенах напоминала ее собственную в отчем доме. Она захотела узнать, что за вид открывается из окна, и была очарована, когда перед глазами ее предстал обширный ухоженный сад, высокими живыми изгородями поделенный на усеянные цветами участки.
- Миледи желает, чтобы я приготовила все для мытья? - спросила служанка.
- Не сейчас, - отозвалась Корделия. - Прежде всего я должна осмотреть этот восхитительный сад! Проводишь меня туда?
Спустившись в сад, Корделия почувствовала себя отдохнувшей от одного вида нарядных клумб, разбитых среди роскошных лужаек. Она наклонилась вдохнуть аромат розы, а когда выпрямилась, увидела наблюдающего за ней Бора.
- Подобное тянется к подобному, - произнес он.
Она залилась краской и отвернулась, надеясь, что подразумевается лишь она и цветок, однако в глубине души понимала, что Бор намекает на большее.
- Ты ставишь меня в неловкое положение, сударь.
- Никоем образом. - Он подошел и предложил ей руку. - Давай же посмотрим, какие чудеса скрывает этот сад.
Сейчас его манеры казались даже изысканными и напомнили Корделии о его благородном происхождении и хорошем воспитании, хотя бы и порастраченном с годами. Чуть ли не против собственной воли она взяла его под руку, понимая, как это опасно, однако решила придать остроты прогулке, превратив ее почти в приключение.
Они неторопливо прогуливались между клумбами.
- Поистине буйство красок, - заметил Бор. - Не правда ли, цветы эти очаровательны, миледи?
- О да, - вздохнула она. - Того, кто разбил эти клумбы, посетило настоящее вдохновение.
- Но почему же «того», а не «ту»? - удивился Бор. - Разве женщина не способна разбить клумбу столь же искусно, как мужчина?
За вполне невинной фразой ей вновь почудился скрытый смысл.
- Мне кажется, что женский вкус по части цвета и формы не уступает мужскому, - согласилась девушка.
- Более того, он куда тоньше. - Бор остановился, и Корделия сообразила, что сейчас высокая изгородь полностью скрывает их от любопытных взглядов из дома. Бор шагнул к ней, лицо его оказалось совсем близко. - Женский вкус многократно превосходит мужской.
Она застыла в оцепенении, а он склонился еще ближе и коснулся ее губ своими.
Ей показалось, будто рот обожгли тысячи искр, жалящих, но и невыразимо сладостных. На мгновение Корделия сомкнула очи, переживая острое, волнующее ощущение…
Затем она почувствовала, как он прикоснулся к ее губам кончиком языка, и внутри у нее все забурлило: желание смешалось с отвращением, страсть со страхом…
- Хватит! - С недоуменным возгласом она отступила.
- О нет! - взмолился Бор. - Еще мгновение, один лишь только миг…
Почему-то призыв этот напугал Корделию, она рванулась, остановилась в нескольких шагах и, стиснув руки на талии, постаралась вновь обрести хладнокровие…
Бор рассмеялся и бросился к ней.
Корделия испуганно вскрикнула и побежала.
Бор с радостным воплем помчался следом.
Именно радость в его голосе прогнала ее страхи. Смех превратил все происходящее в игру. Вконец запыхавшаяся, она все же и сама рассмеялась. Спрятавшись за деревом, Корделия украдкой взглянула, бежит ли он за нею - и увидела прямо перед собою его лицо.
Она обежала дерево, и снова оказалась лицом к лицу с разбойником, еще и еще раз увернулась, а потом со смехом пустилась наутек. С ликующим воплем Бор кинулся следом. Они бежали вдоль изгородей и под арками из роз, он преследовал, она убегала, и всю ее переполняло неистовое, ликующее возбуждение.
Наконец она замедлила бег, и он схватил ее. С веселым визгом она развернулась, чтобы отбиться, но споткнулась о корень. Увы, чтобы не упасть, она ухватилась за Бора, а он не стал удерживать ее, а повалился вместе с нею - и оказался сверху.
Он успел опереться на локти, так что не обрушился на Корделию со всего размаху, а лишь чуть-чуть прижался к ней, но этого хватило, чтобы по телу девушки побежали жаркие волны. Она тяжело дышала, грудь ее вздымалась, а глаза были всего в нескольких дюймах от его глаз.
- "Ах, сударь, позволь же мне встать!
- Нужно ли? - ухмыльнулся он, склонив лицо еще ниже. - Зачем?
- Если ты джентльмен, то должен отпустить меня!
- О, в таком случае, прошу не считать меня джентльменом! - хрипло проговорил он и поцеловал ее.
Корделия оцепенела, погруженная в хаос прежде незнакомых эмоций, однако более всего испугалась, поняв, что страстно желает, чтобы это продолжалось еще и еще, и еще. С коротким всхлипом она дернула головой и заговорила уже серьезно:
- Нет, сударь, ты обязан меня отпустить! Или ты способен заставлять женщину против ее воли?
- Раз должен, значит должен, - вздохнул он, но Корделия засомневалась, что он имеет в виду то же, что и она. - Что ж, сударыня, я подчинюсь твоей просьбе, но тебе придется заплатить выкуп.
- Что это за выкуп? - опасливо посмотрела девушка.
- Еще один поцелуй, - прошептал он и снова приник к ней губами.
Она стиснула зубы, но тут же решила, что это всего лишь еще один поцелуй, и позволила себе немного расслабиться, разрешила вновь овладеть собой удивительным, пугающим ощущениям…
А потом его пальцы коснулись ее груди.
Мгновение она лежала без движения, всем существом своим сосредоточившись на этом прикосновении, устремившись навстречу ласке, обжигающей кожу сквозь одежду, окунувшись в водоворот чувств, что готов был затянуть ее…
Испуг оказался слишком велик. Со стоном она оторвалась от его губ и дала ему пощечину, вложив в удар все свои силы - не слишком великие, учитывая ее положение.
Но и этого хватило. Он отпрянул достаточно, чтобы Корделия смогла вырваться на свободу. Она вскочила на ноги, попятилась, разглаживая юбки, и запричитала:

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Какой стыд, сударь! Ты взял куда больший выкуп, чем потребовал!
- Признаюсь, виноват, - в голосе его слышалось искреннее раскаяние. - Все потому, что меня непреодолимо влечет к тебе, и я жажду все большего и большего. Уверяю тебя, красавица, если я и достоин презрения, то лишь за чрезмерную любовь.
- Любовные потуги тщетны, когда их навязывают против воли, - резко отозвалась Корделия и с пылающим лицом поспешила прочь.
На другом конце сада уныло брел по дорожке Ален. Он тоже решил прогуляться перед умыванием, но его не радовали творения природы и рук человеческих. Он вдруг пришел к заключению, что окончательно потеряет Корделию, если не станет по-настоящему романтичным, а на это, честно говоря, надежды почти не было, ибо романтика совершенно чужда его природе.
Все, на что он способен, это научиться притворяться. Себя не изменить, а у него нет никаких достоинств, кроме искренности, но какой от нее толк?
На глаза ему попался куст белых роз, а рядом с ним еще один - розовых. За ними буйно цвели, темно-красные. Ален печально взирал на них, размышляя о том, как похожи они на Корделию и на него самого…
И вдруг его осенило. В его распоряжении только искренность, верно? Так разве искренность не может стать романтичной?
Преклонив колени, он сорвал по несколько роз каждого цвета и с пылающим лицом поспешил к дому в надежде встретить Корделию.
Он увидел ее почти у самого порога. Похоже, она также решила выйти в сад, и прогулка, несомненно, пошла ей на пользу.
Казалось, девушку переполняет энергия, и щеки у нее разрумянились.
- Ален! - Она увидела его и остановилась как вкопанная. - Что ты здесь делаешь?
- Всего лишь гуляю в саду. Я почувствовал, что нужно остудить затекшие члены, прежде чем согреть их в воде.
Глаза ее устремились к букету.
- Откуда это?
- Я собрал их в саду. - Он вложил букет в руки девушке. - Не мог удержаться, чтобы не нарвать их для тебя, милая Корделия, ибо они сразу напомнили о тебе, во всяком случае, белые - безупречные, как ты сама. Красные, увы, пылают страстью, в точности, как я, когда смотрю на тебя, а розовые, надеюсь, томятся любовью, подобной моей любви к тебе - в них мою страсть смягчает твоя чистота.
Сердце Корделии растаяло, так тронула ее эта неуклюжая нежность. Она потянулась чмокнуть Алена в щеку, но тут же вспомнила поцелуй Бора, и тяжелейшее чувство вины сковало ей сердце. Пристыженная, она отвернулась.
- Ах, я кажется опять чем-то обидел тебя! - воскликнул Ален. - Скажи, прекрасная Корделия, что же на этот раз я сделал не так?
- Лишь то, что все сделал правильно, - ответила она, стараясь не допустить, чтобы гнев на себя перешел на Алена. Вновь повернувшись к нему, она ухитрилась кокетливо улыбнуться. - Если бы только ты догадался об этом раньше! А если бы ты поступал так почаще, то мог бы избавить меня от рокового жребия!
- От какого жребия? - простодушно спросил он.
Раздраженная, она чуть все ему не рассказала. Однако удержалась и только рявкнула:
- Остаться старой девой! - Затем повернулась на каблуках и влетела в дом, оставив Алена в полном недоумении.
Корделия плеснула воды в лицо, повернулась и увидела на кровати приготовленное для нее красивое желто-зеленое платье.
В полном недоумении она разглядывала его, а затем нерешительно взяла в руки. Платье это, без сомнения, не могло принадлежать Далиле. Любая ее вещь будет мала Корделии. Возможно, это платье ее сестры? Фасон его, хоть и вышел из моды, не так устарел, чтобы платье могло остаться от ее матери. Какое-то время Корделия стояла в нерешительности, но платье выглядело так мило, а ее домотканая походная одежда изрядно пропылилась. С внезапной решимостью она принялась расстегивать собственное платье. Когда оно упало к ногам Корделии, девушка выскользнула из сорочки и принялась торопливо обтираться мокрой тряпкой. Закончив, она помахала руками и ногами, чтобы побыстрее обсохнуть, и надела также приготовленную для нее свежую сорочку. Она восхитилась ее гладкостью - не шелк, пожалуй, но тончайшее льняное полотно. И будто на нее сшито.
Она через голову надела желто-зеленое платье и затянула на талии. Большого зеркала здесь, конечно, не было. Что ж, придется заменить его собственным братом. Она послала мысленный призыв семейным кодом:
«Джеффри».
«Да, Корделия», - сразу отозвался он, будто ждал ее зова.
«Давай прогуляемся в саду», - тон ее не допускал возражений.
Впрочем, Джеффри и не думал спорить:
«В самом деле, какое наслаждение пройтись среди цветов, дорогая сестричка».
Почувствовав себя куда лучше, она выскочила за дверь и побежала в сад.
Джеффри был уже там, хотя он тоже успел переодеться.
Живительно, что и ему одежда пришлась впору, хотя, подойдя ближе, Корделия отметила старомодный покрой камзола. Несомненно, сэр Юлиан носил его в юности.
- Ну, Джеффри… - начала она, собираясь похвалить его наряд, но он, широко улыбнувшись, опередил ее:
- Корделия! Какая прелесть! Никогда бы не подумал, что тебе к лицу зеленое с желтым платье, но все подошло самым наилучшим образом!
- Премного благодарна, сударь. - Корделия почувствовала себя еще лучше. Она одернула платье, вполне готовая ответить на любой вызов Далилы.
Затем она посерьезнела: пора было обменяться, впечатлениями.
- Брат, в этом доме есть комната, защищенная от мысленного проникновения.
- Точно, - согласился Джеффри. - Либо это телепат, постоянно стоящий на страже, либо…
- ., либо там спрятана некая машина, делающая комнату непроницаемой для мысли, - кивнула Корделия.
- Вернее предположить второе, а значит, и то, что наши хозяева знакомы с самой передовой техникой. Но почему они так явно демонстрируют это? Они не могут не знать, что первый же телепат сразу поймет, чем они тут занимаются!
- Вот именно. К тому же Далила столь мастерски защищает свой разум от постороннего вмешательства, будто и не считает нужным скрывать от нас, что она ведьма.
Джеффри неожиданно встрепенулся:
- Защита снята.
Корделия перенеслась мыслью в запретную комнату и кивнула:
- Возможно, на страже там все-таки эспер.
Джеффри внимательно посмотрел на сестру:
- А ты ведь не очень удивилась, поняв, что Далила ведьма?
- Конечно, нет, - улыбнулась Корделия. - Для того, чтобы увидеть это, вовсе не обязательно читать мои мысли, брат.
- Итак, мы имеем дело с колдовским племенем, - подытожил Джеффри.
- А может быть, с чем-то похуже?
- Если сон, приснившийся нам обоим прошлой ночью, правдив, - задумчиво проговорил Джеффри, - мы столкнулись с женщиной, повелевающей мужчинами, хотя она скрывает это.
Она может распорядиться приготовить дом лишь для того, чтобы ввести нас в заблуждение.
Корделия кивнула:
- Но какой дом! Джеффри, ты видел что-нибудь подобное?
- Всего несколько раз. Такие дома встречаются крайне редко, но все же они существуют.
- Тем не менее, что-то здесь кажется мне не правильным.
- Несомненно, - тут же согласился Джеффри. - Слишком тут все хорошо спланировано, слишком все безупречно. Придется нам с тобой допустить, что мы имеем дело с нашими старыми врагами из будущего. Конечно, вполне возможно, что все это работа доморощенного телепата…
- Здешний телепат не может знать о машинах и вселенной за пределами нашего мира больше, чем остальное местное население. Значит, Далила и представить себе не могла, что сюда явятся двое с такими познаниями.
Джеффри снисходительно улыбнулся:
- Эх, сестренка! Неужели ты действительно думаешь, что мы морочим ей голову искусней, чем она нам?
Помолчав, Корделия медленно проговорила:
- Нет, она должна это знать, судя по тому, что ты говорил до сих пор. Итак, нам грозит опасность?
- Мы должны быть готовы ко всему, если не хотим, чтобы нас захватили врасплох, - уверенно сказал Джеффри.
Корделии стало страшно:
- Нам придется быть начеку и днем, и ночью, брат.
- Ты берешь себе день, - тут же предложил он, - а мне останется ночь.
- Будь начеку, - сверкнула глазами Корделия. - А то я уже видела, как ты приглядываешь за леди Далилой.
Джеффри беспечно пожал плечами:
- Я, Корделия, могу быть начеку, занимаясь чем угодно.
- Ах, разумеется, - Корделия смерила брата уничтожающим взглядом. - И все же не забывай, что ты всего лишь смертный.
Джеффри ухмыльнулся:
- Ну, согласен, все мы не без слабостей.
Не было сказано ни слова о возможности бегства. Правда, Корделия ощутила укол страха, но с удивлением поняла, что куда больше опасается за Алена, нежели за себя.
- Ты ведь не думаешь, что они собираются поднять руку на престолонаследника? - спросил Джеффри.
Корделия нетерпеливо пожала плечами:
- Тебе не кажется, брат, что мы совершенно недостаточно замаскировались? Кто здесь не знает Верховного мага и имена .его детей! А уж о колдовском племени и говорить не приходится!
- Верно, - согласился Джеффри. - А кто не знает, что наследного принца зовут Ален и он дружит с детьми Верховного мага? Нет, здесь ты права, сестра, мы должны быть готовы ко всему, вплоть до убийства! Но пока все выглядит мирно. - Он развел руками. - Почему они до сих пор не напали?
- Не знаю, возможно, у нас еще есть время. Но все же, брат, не стоит ли нам уехать отсюда завтра же, а то и раньше?
- Да хоть сейчас, но ведь Ален ни за что не согласится. Он сочтет это проявлением неучтивости.
Хотелось бы Корделии, чтобы это оказалась единственная причина.
- Нет, мы должны остаться хотя бы на ночь и осмотреться, изучить обстановку. Возможно, нам следует нанести удар именно сейчас, тем самым предотвратив сотню сражений в будущем.
Если понадобится, мы всегда сможем позвать на помощь, но давай сначала посмотрим, что назревает в этом славном гнезде предателей.
- Хорошо, - кивнула Корделия. - Но охраняй принца, брат. Глаз с него не спускай. Хотя, возможно, лучше мне самой этим заняться и не отходить от него ни на шаг.
- Нет-нет, не стоит, - тут же отозвался Джеффри.
- Ты что, братец, за мою честь боишься? - улыбнулась Корделия.
Джеффри, чуть помедлив, постарался сформулировать ответ как можно деликатней:
- Скажем так, сестрица: мне известно, какой хрупкой вещицей может подчас оказаться честь, и я бы не хотел лишний раз испытывать ее на прочность. Но пора идти: наш хозяин уже ждет за столом, не стоит его разочаровывать.
- Как скажешь, братишка. - Корделия взяла Джеффри под руку, и они чинно направились к дому.
Когда они вошли через распахнутые застекленные двери, выходящие на террасу, сэр Юлиан поднял голову:
- А-а, добро пожаловать! Я боялся, что успел уже утомить вас своим обществом!
Корделия одарила его обворожительной улыбкой:
- Ну, что вы, милорд. - Она взяла у слуги кубок с вином и огляделась. Столы на козлах располагались, как положено в замке, хотя мест за ними было значительно меньше. Главный стол всего на несколько дюймов возвышался над остальными. За ним, на стене, оштукатуренной между балками, был намалеван огромный герб. Корделия задержала на нем взгляд, запоминая детали: трудно было сразу вспомнить символику.
Другие стены между старыми дубовыми балками тоже были покрыты штукатуркой. Все пространство между окнами занимал гобелен, на противоположной стене висел другой.
Первые поселенцы Грамария воссоздавали средневековье не таким, как оно было, а каким оно виделось им. Так что костюмы и обычаи они взяли из седьмого века, но многое примешали из последующих, вплоть до пятнадцатого. Когда же дело касалось культуры поведения, они позволяли куда большую эклектику, доходя до девятнадцатого и даже начала двадцатого века. На Грамарие встречалось полно мелочей, незнакомых настоящему земному средневековью - к ним относилось и вино перед обедом.
Да и весь этот дом, по сути говоря.
Они опоздали: Далила, целиком завладев вниманием Алена, увлекала его в сторонку.
Увидев Далилу, Корделия вновь ощутила себя неизящной и безвкусно одетой. Девица облачилась в скромное кремово-розовое платье, значительно свободнее того, в котором она путешествовала. Платье не облегало фигуру, а лишь намекало на скрытые под ним прелести. Оно так удачно гармонировало с ее белокурыми локонами, что Корделия рядом с ней ощутила себя будто поблекшей. Но она тут же вздернула подбородок: мы еще посмотрим, кто кого!
Прямо на глазах у Корделии бесстыдница сделала еще шаг в сторону укромного уголка. Ален, чтобы расслышать ее, вынужден был семенить следом. Он начал что-то отвечать с серьезным видом, однако, насколько могла судить Корделия по цвету его лица, предложения Далилы звучали не вполне пристойно. Похоже, здесь ее домогательства зашли еще дальше, чем в пути.
Корделия склонилась к Джеффри и прошептала:
- Брат, не сможешь ли ты отвлечь леди Далилу от моего неверного воздыхателя?
Джеффри посмотрел на удаляющуюся парочку и улыбнулся:
- Да верный он, Корделия, иначе не покраснел бы как маков цвет. Тем не менее я с глубочайшим удовольствием выполню твою просьбу. - И он сделал решительный шаг.
Но Корделия схватила его за рукав. Джеффри удивленно поднял брови.
- Не забудь, только поухаживать, - сурово напомнила Корделия.
- Не могу ничего обещать, - ухмыльнулся Джеффри и уверенно направился к Алену и Далиле. На лице девицы вспыхнула досада, тут же, впрочем, сменившаяся призывным взглядом, пропавшим еще быстрее, когда она с серебристым смехом вновь обратилась к Алену.
Корделия отвернулась, вполне удовлетворенная: теперь Далила не сможет все внимание уделять Алену. Даже избыточные гормоны брата способны иногда принести пользу.
Что до нее, то не следует уделять этому треугольнику слишком явное внимание…
- Леди Корделия! Как ты прекрасна!
Голос звучал столь искренне, что по телу ее разлилась теплая волна. Корделия подняла глаза, и у нее перехватило дыхание.
Рядом стоял Бор, просто ослепительный, в камзоле того же покроя, что у Джеффри, и рейтузах, наивыгоднейшим образом облегающих его мощные икры и бедра. Корделия обругала себя: ей не следовало уделять столь пристальное внимание этим ногам, как бы замечательно ни были они сложены. Не говоря о чувствах, что охватили ее, когда губы разбойника коснулись ее руки, каким бы мягким и чувственным ни было это прикосновение…
Он посмотрел ей в глаза, и она, собравшись с силами, пролепетала:
- Похоже, ты удивлен, сударь. Я так редко выгляжу… сносно?
- Нет, никоем образом! - он улыбнулся, сверкнув белоснежными зубами. - Ты сама - редкая, исключительная женщина! Нет в мире равной тебе!
- Так уж и нет? - Корделия постепенно начала приходить в себя. - И скольким дамам ты говорил это, сударь?
- Никогда, миледи, ни единой другой! - А еще, подумал Бор, никогда ему не давали такого простора для намеков и комплиментов. - Прежде я не видел тебя в таком сочетании цветов. Я и не подозревал, что возможно столь совершенное сочетание с золотом твоих волос, ведь нет на свете большего наслаждения, чем смотреть, как солнечные лучи, льющиеся из окна, играют на твоих распущенных локонах.
Корделия вспыхнула.
- Ты незаслуженно превозносишь мое очарование, сударь.
- Я говорю искренне. - Он еще немного приблизился. - Или ты хочешь, чтобы я покривил душой?
Он стоял так близко, так неотразим был этот пьянящий мужественный запах… И вновь ее охватили непонятные чувства…
- Я бы предпочла, чтобы ты, сударь, говорил, как подобает джентльмену!
- Увы! Так мне следует стать джентльменом?
- Ты обязан им быть по рождению! - услышали они и оба удивленно подняли глаза.
Рядом стоял Ален, и вид его был суров. На нем был красно-коричневый камзол такого же старинного покроя, как у прочих гостей, и бежевые рейтузы. Корделия не могла не обратить внимания на то, что ноги его также выглядят превосходно, возможно, даже лучше, чем у Бора…
- Ах, я должен! - глаза Бора вспыхнули опасным блеском. - А кто ты такой, сударь, чтобы учить меня, что я должен и что не должен делать?
Ален открыл было рот, но в последний момент сдержался.
Бор обратил внимание на эту паузу и поднял бровь.
- Всего лишь рыцарь, а потому мой долг - напомнить и тебе о рыцарской чести, - Ален говорил все так же сурово.
- А разве я все еще рыцарь? - Бор склонил голову набок. - Я, преступивший закон?
- Ты по-прежнему рыцарь! - еще более сурово рявкнул Ален. - Ты рыцарь, а значит, обязан искупить грехи и вновь вести себя по-рыцарски.
Корделия чуть подалась к Алену. Да, иногда он совершенно невыносим и заносчив, а его самодовольство частенько раздражает ее, но все равно, рядом с ним она чувствует себя безопасней.
В его присутствии чувства, столь беспокоящие Корделию, как будто бы угасают…
Она взглянула на Бора, и тут же вспыхнула страсть. Если бы он был столь добродетелен, столь порядочен и надежен, как Ален!
Но сохранит ли он при этом свою привлекательность?
Наконец сэр Юлиан предложил ей руку и повел к столу.
- Уверен, что ты позволишь своему хозяину срывать плоды твоей красоты и обаяния, пусть лишь на время обеда.
- Почту за честь, милорд, - ответила Корделия и тут же заподозрила уловку, призванную увести ее от Алена и развязать руки Далиле. Однако мимолетный взгляд тут же успокоил ее: девица оказалась зажата между Джеффри и Аленом, причем Джеффри явно завладел львиной долей ее внимания. Алена, похоже, это не слишком радовало, и он с тоской поглядывал на Корделию.
Она сочла это весьма утешительным знаком и повернулась к сэру Юлиану:
- Премного благодарна, милорд.
- Садись же! Садись! И приступим к трапезе! - Сэр Юлиан занял место во главе стола, и немедленно слуги принялись раскладывать огромные ломти хлеба, заменявшие тарелки. А следом другой заполнял деревянные подносы толстенными кусками мяса.
Сэр Юлиан поднял нож и принялся резать мясо, тем самым возвестив о начале обеда.
Корделию несколько покоробило, что он не благословил трапезу, но пришлось смириться со здешними обычаями.
- Я должен воздать вам должное, о спасители моего чада! - провозгласил сэр Юлиан, поднимая кубок. - Нынче здравицами, а завтра балом!
- Балом? - ужаснулась Корделия.
- Вот именно. Я разослал приглашения моим соседям, дабы они разделили мою радость. - Он накрыл ладонью руку Корде дни. - Не отказывай нам, сударыня. Мы здесь, в глубинке, народ простой и пользуемся любой возможностью, чтобы порадоваться жизни, и если одежда наша не столь изысканна, что ж, мы возмещаем это изобилием пиров.
- От моей сестры осталась куча прекрасных платьев, - сладко пропела Далила. - Я прикажу служанке показать их тебе.
Корделия не сомневалась, что служанка скроет от нее самое лучшее.
- А если ты пожелаешь, у меня найдется немало рулонов; чудесных тканей и ярды кружев, - добавил лорд. - Только скажи, что тебе по вкусу, и белошвейка будет работать всю ночь и весь день, чтобы порадовать тебя новым платьем.
- Уж она сумеет, - кивнула Далила. - Если хочешь, я дам тебе, моя дорогая, свою собственную белошвейку.
Корделия на мгновение представила, какое платье смастерит для нее белошвейка Далилы, и ласково улыбнулась:
- Как мило с твоей стороны, леди Далила! Но в этом, право, нет необходимости. Впрочем, милорд… Я бы взглянула на ткани и кружева. Возможно, я сама сошью себе платье по вкусу.

Предыдущая страница 15 Следующая страница


Леди ведьма 16

- Сама? - прыснула в ладошку Далила. - Мне казалось, ты, Корделия, высокородная леди. Ведь ты, конечно же, не из тех, кто сам орудует ниткой с иголкой!
- Как, разве ты не вышиваешь, моя милая? - невинно поинтересовалась Корделия.
Далила, глядя на нее, побледнела.
- Да, конечно же, и превосходно!
- Ну, так и я тоже, а моя мать не преминула научить меня и шитью, дабы я могла оценить работу белошвейки.
Она вновь повернулась к сэру Юлиану:
- Спасибо, милорд, я посмотрю твои ткани.

Глава двенадцатая

Во всяком случае, ткани, как и обещал сэр Юлиан, оказались великолепны. Для платья Корделия предпочла изумрудно-зеленый батист, тонкий, почти как шелк, а для отделки ярд за ярдом отбирала самые замысловатые кружева. Она хотела взять и несколько вышитых лент, но потом решила, что бесполезно состязаться с Далилой по части украшений, а еще вспомнила афоризм матери: женщина прибегает к избытку украшений, когда не доверяет собственной привлекательности.
Увы, Корделия как раз не доверяла.
Хотя никогда не призналась бы в этом. Хватит и кружев - кружев и прекрасного батиста, что наилучшим образом подойдет к ее волосам и глазам.
Служанка принесла нижние юбки, видимо, из запасов старшей сестры. Корделия даже не обратила внимание на удивительное совпадение: все ей пришлось почти впору.
Она присела у свечи с пером и листом бумаги, чтобы сделать "набросок будущего платья, но чем дольше она рисовала, тем больше увлекалась этим занятием, и только услышав, как где-то часы пробили полночь, строго велела себе заканчивать. Необходимо как следует выспаться, иначе завтра ничего у нее не получится, а ведь на балу она просто обязана быть очаровательной.
Итак, в постель.
Наконец Корделия легла, облачась в ночную рубашку, которую обнаружила на кровати. После ночи, проведенной на сосновых ветках, нежиться на мягкой перине было особенно приятно.
Она зарылась поглубже, внимание ее рассеялось, мысли блуждали, в голове вспыхивали и гасли разнообразные картины - но то были не грезы о прекрасных платьях и не кошмары о сумасбродных нарядах, в которых на завтрашнем балу может появиться Далила. Нет, пред ней предстал Ален… затем Бор… и снова Ален, снова Бор, и оба они бок о бок, потом Бор остался один, неясно вырисовывающийся над ней, его глаза горят, а губы такие влажные… Она лишь слегка испугалась нахлынувших на нее чувств, совсем почти не испугалась, ведь на самом-то деле его здесь нет. Было нечто в его пристальном взгляде и (признайся!) в теле его, - мускулистом торсе, пробуждающее такие волнующие, щекочущие чувства, и наконец она призналась себе, что испытывает страсть и начинает понимать необузданность Джеффри.
Но в Боре таилось и нечто отталкивающее ее - крайнее безрассудство, столь привлекательное, одновременно казалось столь же угрожающим. Корделия поймала себя на мысли, что хотела бы выйти замуж за Алена ради спокойствия и дружбы, а Бора оставить для романтических удовольствий…
Она рывком села на кровати, глядя в темноту, осознала греховность своих желаний и густо покраснела в ночном уединении.
Затем, окончательно пристыженная, она разрыдалась и уткнулась носом в подушку.
Во мгле ночной костер был островком спокойствия и уюта.
Стало по-настоящему холодно, большая редкость для августа.
Род и Гвен, закутавшись в плащ, глядели на пламя.
- Мне это не нравится, - сказал Род. - Все трое неизвестно у кого, владеющего этой усадьбой. Давно ли, кстати, здесь построили дом?
- Не меньше сотни лет, судя по виду, - отозвалась Гвен.
- Вот именно, по виду. Но можно и нарочно выстроить под старину.
- Разумеется. - Гвен вспомнила чудеса современной технологии, увиденные ею во время отлучки на другие планеты.
От темноты под деревьями отделилась приземистая тень и направилась к сидящим у костра.
Род поднял голову:
- Что нового, Бром?
Гном сел на валун и протянул руки к огню.
- Я приказал эльфам глаз с дома не спускать. Если там что-то произойдет, мы узнаем через несколько минут.
- А что говорят местные эльфы об этом доме? Давно ли он здесь стоит?
- Года два или даже меньше. Здесь появилась артель чужеземцев и построила его. Они расчистили место посреди леса, вдали от чужих глаз. Эльфы говорят, что они рубили лес волшебными топорами и справились с работой за день.
Род навострил уши: похоже, речь шла о высоких технологиях.
- Что-то вроде огненных лучей?
- Вот именно. Дом они возвели за месяц, опять-таки с помощью колдовских машин, и тут же состарили его, хотя он был совершенно новым.
Род кивнул:
- А знают ли эльфы, кто там поселился?
- Некая дама и ее слуги, - сообщил Бром. - Очень красивая леди, стройная и не слишком высокая. - Он пожал плечами. - Вот и все, что они могут сказать. Ее лицо будто бы меняется время от времени, так же, как и цвет ее волос. Держит себя, как благородная, но эльфы чувствуют в ней что-то недоброе.
- Какое-то конкретное зло?
- Снаружи не видно, а у них нет ни малейшего желания проникать в дом. Не то чтобы там творилось нечто ужасное, отталкивающее эльфов, просто это их не интересует. У них есть дела поважнее.
- Не интересует? - вытаращил глаза Род. - Разве бывают нелюбопытные эльфы?
Гвен нахмурилась:
- Что-то совсем не похоже на моих знакомых эльфов. Природное любопытство заставляет домовых каждый угол обнюхать.
Или среди здешних эльфов нет домовых?
- Какая разница? - воскликнул Род. - Эльфы еще любопытнее домовых. Не так охотно заглядывают в дома, согласен, но все же…
- Среди них есть домовые, но и они не проявляют к дому ни малейшего интереса, - подтвердил Бром.
- Это пахнет чарами могущественной ведьмы, - задумчиво проговорила Гвен.
- Вот именно, - согласился Бром. - Выходит, кто-то наложил чары безразличия на всех, кто приближается к дому - В опасности ли Корделия или Джеффри? - спросила Гвен.
- А также Ален, - добавил Род.
- Пока ни малейшего повода для беспокойства, - ответил Бром. - Опасность лишь в том, что они среди чужаков, цели и задачи которых нам неизвестны. Однако никаких реальных признаков опасности. Не беспокойся, чуть что, эльфы предупредят их и, если понадобится, защитят собственной магией.
- Но если в доме ведьмы, магии эльфов может не хватить, - возразила Гвен, и Род содрогнулся. - Они ведь пошлют нам весточку?
- Можешь не сомневаться, - успокоил ее Бром. - Пошлют обязательно.
Утро выдалось ясное, холодное и сырое - как я сама, подумала Далила.
Она с наслаждением потянулась, разгоняя остатки сна, вдвойне сладкого от мысли, что у Корделии, наверное, глаза сейчас красные от усталости, волосы всклокочены, рот полон булавок, и тщетны попытки ее смастерить хоть какое-то платье Вот отчего завтрак в постели показался особенно вкусным.
Ее портниха, разумеется, глаз не сомкнула и до сих пор занята швейным аппаратом, компьютером, дизайнерскими программами, а также коллекцией дисков о средневековой моде.
Далила поднялась с постели, дабы отправиться на первую примерку.
Корделия поднялась часом раньше, и сердце ее запело при виде такого количества ткани и кружев. Тут она заметила поднос с еще дымящимся завтраком. Так вот кто разбудил ее - прислуга. Она пришла в ужас, но тут же успокоилась, обнаружив, что эскизы ее платья по-прежнему надежно спрятаны в сапогах - в доме врага повсюду шпионы.
Сапоги! Ну да, ведь ей нужны еще туфельки.
Она надела свое походное платье, с удовольствием обнаружив, что его почистили, и принялась за работу.
Далила вышла из спальни в гостиную, где модистка пропускала через молекулярный швейный аппарат последний шов.
- Как раз вовремя, шеф, - протянула швея готовое платье.
Даже Далила не смогла сдержать восторженный возглас. Розово-золотое изящное платье дерзкого покроя идеально подойдет к ее кремово-персиковым щекам и белокурым локонам.
- Живей! Я должна посмотреть, как оно сидит! - Она быстро натянула нижние юбки и нетерпеливо переминалась в ожидании, пока модистка застегнет платье. О лифчике можно не беспокоится - средним векам он неизвестен, а на мало-мальски Цивилизованных планетах третьего тысячелетия их встраивают прямо в платья вместе с крошечной электронной схемой, поддерживающей объем и форму.
Далила самодовольно подумала, что ей-то, конечно, ничего поддерживать и улучшать не нужно, однако стрелять, так из всех орудий.
Модистка затянула последний шнурок - примитив, но приходится использовать что-то из возможного в средние века, неважно, было ли так на самом деле, - и Далила повернулась к двери в спальню. Нажав кнопку, модистка замкнула цепь, дверной проем помутнел и засеребрился. Далила с удовольствием разглядывала свое отражение в электронном зеркале, поворачиваясь то боком, то спиной, то в три четверти. Даже самая лучшая белошвейка Грамария не поможет наглой выскочке Корделии Гэллоуглас сотворить что-либо подобное! Ведь она, в конце концов, ограничена средневековой технологией, и с помощью нитки с иголкой не сможет соорудить даже самой заурядной вещицы.
О да, она, конечно же, расстарается! Всю ночь, небось, проси" дела и весь день просидит! Все руки исколет, с лица спадет от усталости, а глаза покраснеют. А как она будет раздражена и не уверена в себе!
Даже если ее наряд окажется приличным, ему никогда не сравниться с платьем Далилы. Да и вообще, разве есть в Корделии шарм и чувственность Далилы? Далила, между прочим, проективный телепат, причем талантливый и очень опытный, а более всего она искусна в любовном привороте.
Корделия с жаром принялась за работу. Никогда ей не приходилось иметь дело с такой восхитительной тканью! Это даже показалось ей сибаритством, когда она вспомнила, что у крестьянок в поместьях Гэллоутласов всего по одной юбке с блузкой, да и те с заплатами. Родители так и не смогли научить ее наслаждаться бессмысленной роскошью.
Но сейчас у нее была веская причина. Необходимо вырвать бедного Алена из когтей этой мерзкой гадюки Далилы - и спасти его должна именно Корделия.
Она расправила ткань, прикинула будущий крой, разложила на столе и, повинуясь внутреннему оку, без малейших колебаний расчертила мелом силуэт. Затем, думая о разделении молекул, пристально посмотрела на белые линии, и ткань сама разошлась по чертежу. Дважды Корделия ошиблась и дважды вновь соединяла края, неотрывно глядя на них и сосредоточив все свои мысли на движении молекул, пока структура полотна не восстанавливалась в первозданном виде.
Ее способности к телекинезу не уступали проективным талантам Далилы.
Теперь она сложила вместе части будущего платья и принялась взглядом соединять нити, так что и шва никакого не оставалось. Молекула цеплялась к молекуле, связывая края куда прочнее любой нитки. Необработанные кромки сгибались сами собой, превращаясь в аккуратную кайму.
К полудню все было готово, и Корделия устроила первую примерку. Она распахнула створки окна и заливисто посвистела.
Трель понадобилась ей, чтобы сосредоточиться - на самом деле она посылала мысленный зов.
На ветку за окном села малиновка, посмотрела на Корделию и вопрошающе вздернула клюв. Корделия попятилась, читая птичьи мысли. Она разглядывала свой образ в сознании малиновки, отступая, пока глазами птички не увидела себя целиком.
И с облегчением вздохнула.
Она увидела принцессу из сказки, само совершенство до последней детали, за исключением головного убора - до него еще очередь не дошла.
Впрочем, принцесса из сказки сочла бы такой наряд крайне вызывающим. Платье с глубоким до дерзости вырезом облегало тело, будто Корделия родилась в нем. Разглядывая себя, она мысленно переставила несколько электрических зарядов, и подол окружил ноги еще теснее.
Корделия сделала несколько шагов к окну, и статические заряды уложили ткань на бедрах - не вплотную, так как не позволяли нижние юбки, но достаточно, чтобы более чем откровенно намекнуть на скрытые под одеждой линии тела. Она еще раз окинула себя критическим взором и пришла к выводу, что формы ее не так уж безобразны - немало парней почтет за счастье будто ненароком коснуться тут и там. Тело, может, и не столь пышное, как у Далилы - если поверить, что у той все свое, натуральное, - зато получше сложено.
Она повернулась и отошла от окна, рассматривая теперь глазами птички собственную спину. Глубокий вырез до лопаток и ткань, идеально гладко облегающая бедра. Опустив веки, она бросила взгляд через плечо, улыбнулась самой манящей из улыбок Далилы и призывно покачала бедрами.
Кажется, получилось.
Она покраснела, представив себе, что и в самом деле устроит подобное представление перед Аденом. Она никогда не посмеет!
А даже если такое случится, он все равно не решится оценить ее по достоинству!
Но сама мысль возбудила ее.
И все же в некоторых местах платье сидело чуть-чуть свободней, чем следует. Корделия сосредоточилась на ткани, и та, разглаживаясь, собралась в вытачки. Вот теперь все как надо: не слишком перетянуто выше талии и достаточно пышно ниже.
Теперь пора подумать об отделке. Корделия послала малиновке прощальный поцелуй, выскользнула из платья и, подхватив кружева, прикрыла декольте. Мать говорила ей, что правильней оставить простор для воображения, а не выставлять все напоказ.
Нужен лишь толчок, заставляющий работать мужскую фантазию.
А Корделия и не собиралась давать им больше необходимого.
Когда все было готово, она позвала посмотреть на себя другую птицу - на этот раз синичку, - разглядела свой образ в птичьей головке, и от радости у нее перехватило дыхание. Никогда еще не видела она такого красивого платья. Ликующим взмахом руки она отпустила птицу, сняла платье и, оставшись в одной сорочке, принялась за головной убор из тончайшего полотна, батиста и вуали.
Где-то в середине работы она вдруг уловила постороннюю мысль - к двери приблизилась служанка. Корделия тут же скомкала платье и бросила к себе на колени, молниеносно вдела нитку в иголку и взъерошила волосы.
В дверь постучали.
- Открыто!
Дверь отворилась, и в комнату вошла горничная с подносом в руке.
- Миледи, вы не вышли к обеду.
- Ах, мне некогда! - измученным голосом проговорила Корделия. - ты же видишь, я вся в трудах!
Девушка, вытаращив глаза, подошла ближе:
- Миледи, вам вполне может помочь белошвейка…
- Наверное, но мне не хочется просить ее. О, я не сомневаюсь, что закончу вовремя! Оставь вино и хлеб вон на том столике, там, кажется, есть место. Я перекушу, когда выдастся свободная минутка.
- Как вам будет угодно, миледи. - Служанка присела в поклоне и удалилась, закрыв за собой дверь. Корделия успела прочитать в голове девушки спесивое удовлетворение и проводила ее мстительной усмешкой. Итак, они считают, что уже победили.
Ладно, тем хуже для них. Пусть Далила думает, что Корделия в отчаянии и ни за что не успеет сшить приличное платье. Ничто не укрепит ее больше, чем излишняя самонадеянность соперницы.
Она закончила, когда солнце только начало клониться к закату.
Хлеб, сыр, мясо, вино - все показалось ей превосходным. Однако она лишь слегка перекусила - не хотелось быть вялой и неповоротливой, когда проснется.
Ибо она, разумеется, должна отдохнуть перед началом вечерних торжеств. Корделия закрыла глаза и мысленно позвала зяблика, строго-настрого велев разбудить ее через час заливистой трелью под окном. Тот же приказ - проснуться, а не петь - она отдала себе, после чего спрятала в шкаф свое прекрасное платье, заперла дверь и, полностью удовлетворенная, легла в постель.
В конце концов ей просто необходимо выглядеть наилучшим образом!
Проснулась она в четыре и добавила последний штрих к своему наряду: плащ - просто круг серой ткани, завернувшись в которой, она скроет платье. И когда в дверь опять постучали, она быстро накинула плащ на плечи и сказала:
- Войдите!
Служанка принесла кувшин с горячей водой, поставила у очага и направилась к выходу, бросая повсюду любопытные взгляды.
- Ах, чуть не забыла! - уже в дверях воскликнула служанка и вернулась, протягивая Корделии полумаску. - У нас будет бал-маскарад, миледи.
Корделия возликовала, но постаралась выглядеть совершенно измученной, - Благодарю тебя, добрая душа.
- Все, что пожелаете, миледи, - слегка поклонилась служанка и вышла, притворив за собой дверь.
Ален, побледнев, проговорил:
- Я никогда не смогу так!
Он смотрел, как заигрывают друг с другом «соседи», как кланяются, болтают, танцуют. Гостей представляли не иначе, как в соответствии с маскарадными костюмами, в основном героями рыцарских романов или старинных преданий. Все были чрезвычайно непосредственны, а танцы казались довольно грубоватыми.
- Да сможешь, конечно, - заверил его Джеффри. - Ален, это ведь бал-маскарад. Никто тебя не узнает.
- Ну… это правда, - задумчиво проговорил Ален, но тут же насторожился. - Постой-ка! Я слышал об этих костюмированных балах. Разве в полночь все не снимают маски?
- Так-то оно так, но если уйдешь до двенадцати, никто не узнает тебя!
Взгляд Алена блуждал по гостям, блистающим золотом в огнях бесчисленных свечей.
- Да, конечно… только обидно пропустить окончание бала…
- Возможно, ты не пожалеешь об этом, - Джеффри глотнул вина из своего кубка. - Имей в виду, что решение ты можешь принять прямо перед полуночью. Если почувствуешь, что хочется выкинуть нечто… возбуждающее… такое, знаешь… не то чтобы злое, а просто слегка шаловливое… или нет, даже не шаловливое… дерзкое… в общем, если ты позволишь себе эдакую проделку, то удалишься до полуночи! - Он чокнулся с Аленом. - А если нет, останешься и снимешь маску! Пей до дна!
Ален машинально приложился к кубку, явно думая о чем-то другом. Но вдруг он встрепенулся, вспомнив, о чем думал раньше:
- Постой! Мне нельзя так рано пить вино! Я же опьянею!
- Что? От одного кубка? - Джеффри снисходительно рассмеялся. - Даже не думай.
Но сам он думал. Он хорошо обдумал, давать ли Алену вино.
Очень крепкое вино.
Конечно, Джеффри не вчера познакомился с Аленом и знал, что принц с детства привык к вину, как и большинство благородных отроков Грамария. Он не опьянеет, но станет чуточку… раскованней.
Музыканты настроили инструменты и ударили в смычки.
Корделия, закутавшись в плащ, стояла в тени на лестничной площадке и широко раскрытыми глазами смотрела на гостей. Ее охватила какая-то странная нервозность. Корделия не могла избавиться от дурных предчувствий. Сколько здесь настоящих соседей, а сколько приспешников Далилы?
Есть ли хоть какой-нибудь шанс превзойти Далилу на ее территории?
Но какая же здесь масса народу!
Хотя наряды публики казались весьма старомодными по стандартам Раннимеда, Корделия не заметила ничего, явно противоречащего стилю Грамария. Все охотно развлекались, смеялись и беседовали, а между ними сновали слуги с винными кубками.
Гости заполнили весь Большой зал, и по меньшей мере половину собравшихся составляли почтенные матроны с мужьями.
Зато остальные были молоды. Большинство, пожалуй, уже обзавелись семьей, но все же оставались молоды и полны жизни.
Они шумно слонялись по залу и, будто волны, набегающие на берег, готовы были поглотить Корделию.
- Уж не робеешь ли ты, леди Корделия?
Девушка вздрогнула и оглянулась.
По лестнице величаво спускалась Далила в таком красивом платье, что у Корделии дух захватило. В маске, без маски - ошибиться было невозможно: золотые волосы, спадающие искусно уложенным каскадом, и роскошная декольтированная грудь.
Личико в форме сердца, пышные формы - все подчеркивалось великолепием розового с золотом платья.
Корделия испытала острейший приступ зависти.
- Что за мышка тут притаилась? Так и будешь от каждой тени шарахаться? Ну же, как можно не радоваться такому вечеру?
- Я… Я попытаюсь. - Корделия собрала остатки самообладания и расправила плечи, - Рада слышать это. Иди предо мной, мне не следует затмевать твой блеск.
Глаза Корделии сузились под маской.
- Сегодня никакое платье не может сравниться с твоим, леди Далила. Нет, я уступаю тебе дорогу. В конце концов это твой дом, так сделай то, что положено тебе по праву.
- Я так благодарна тебе, моя дорогая. И уступаю, - кивнула Далила с чуть заметной усмешкой и вышла на середину площадки.
Она махнула рукой, и служанка шикнула на стоящего внизу дворецкого. Тот поднял голову, вытаращил глаза и, повернувшись к толпе, завопил:
- Леди Елена Троянская!.
«Ну, разумеется», - хмыкнула про себя Корделия.
Все присутствующие как один повернули головы, а музыканты заиграли неторопливый марш.
Далила торжественно нисходила к гостям.
На мгновение все замерли, глядя на нее.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Затем устроили дружную овацию.
Корделия напоминала себе, что большинство здесь присутствующих - на жаловании у Далилы, и все же ее охватила ревность. Бесстыжая девка!
Что ж, Корделия ответит ей по-своему.
Когда Далила спустилась в зал, аплодисменты сменились поздравлениями. Молодые люди проталкивались к лестнице, стремясь приложиться к прекрасной ручке; дамы охали и ахали, рассыпаясь в комплиментах, а потом яростно обсуждали друг с другом удивительное платье.
Корделия поняла, что настал ее час. Сердце ее билось так сильно, что, казалось, вот-вот вырвется наружу сквозь платье. Все же она протянула лакею записку, а тот передал ее дворецкому.
Дождавшись, когда Далила отойдет от лестницы, дворецкий звучно провозгласил:
- Леди Элейн из Шалота!.
Только что выдуманное имя казалось ей удачным выбором - скрытым упреком Алену. Однако теперь уверенности в этом поубавилось.
Гул затих, и толпа в предвкушении повернулась к вновь прибывшей.
Корделия затаила дыхание, выпрямилась и опустила ногу на первую ступеньку.
Воцарилась гробовая тишина, море глаз устремилось к девушке.
Корделия умирала от страха. Она спустилась еще на одну ступеньку, и еще на одну. Остановилась и скинула плащ.
Все ошеломленно уставились на нее.
Она сделала еще шаг, споткнулась и вцепилась в перила.
Неужели она совершила роковую ошибку? Неужели это место враждебно к ней во всех направлениях?
Что ж, они все равно увидят, чего стоит Корделия Гэллоуглас!
Она вздернула подбородок и сделала решительный шаг.
И вдруг толпа взорвалась восторженными рукоплесканиями - большей частью мужскими.
Шум оглушил ее. Глаза под маской изумленно расширились.
Неужели эти аплодисменты действительно для нее?
Сомнений быть не могло. Молодые люди рвались вперед. Не отставали и те, что постарше.
Корделия медленно спускалась, а в ушах звенели аплодисменты и восторженные крики.
Когда она дошла до последней ступени, несколько щеголей устремились припасть к ее пальцам. Она недоуменно посмотрела на них и подняла глаза…
И встретилась с ненавидящим взглядом Далилы.
Корделия поняла, что это истинный триумф.

Глава тринадцатая

Корделии хватило взгляда на лицо Далилы. Стало ясно, что платье превзошло самые смелые ее ожидания.
Корделия по-прежнему не сознавала, что и сама по себе не менее прекрасна, чем Далила, разве что формы у нее не столь пышные. Строгость платья подчеркивала ее классические черты, а теплые цвета изумительно гармонировали с цветом лица и золотом волос.
Нервное напряжение уступило место злорадству. Улыбаясь, будто кошка, налакавшаяся сметаны, она шла сквозь толпу, благосклонно протягивая руки своим нетерпеливым воздыхателям, щедро раздавая воздушные поцелуи и чувствуя тайный постыдный трепет, когда мужчины склонялись над ее рукой - и ее декольте.
- Ты само солнце, миледи!
- Так поберегись, милорд, иначе можешь обжечься.
- Я уже горю, - вздохнул кавалер, а другой подхватил:
- Ах! Хотел бы я поджариться на таком огоньке!
- Не сомневайся, от тебя бы и угольков не осталось, - отозвалась" Корделия.
- А я бы предпочел лицезреть тебя в лунном свете, - воскликнул следующий щеголь, ловя ее взгляд.
- Берегись, сударь, как бы тебе не обмануться.
- Хотел бы я обманываться всю жизнь, - заверил ее он - именно тот ответ, на который она рассчитывала. Она наслаждалась вниманием, но тут же ощутила жгучий стыд от этого наслаждения. И ее заливистый смех сменился сдавленным фырканьем. Мужчина пожирал ее взглядом, а другой в это время взял за руку. Она повернулась и уставилась прямо…
… в глаза Бора.
Глаза, что затягивали ее, будто в омут, а их обладатель говорил еле слышно:
- Миледи, мир еще не видел подобной красоты!
- Как странно, сударь, - с трудом переводя дыхание, отозвалась она. - Мы знакомы уже несколько дней, но прежде ты мне ничего подобного не говорил! - И вновь он пробудил в ней этот непонятный щекочущий трепет, на этот раз нисколько ее не испугавший. Похоже, она начала привыкать. Но, потеряв новизну, чувство это стало куда более острым, возбуждающим, а потребность в нем все росла и росла.
Она чуть подалась к Бору, и он прошептал:
- Ты подобна и солнцу, и луне, и оба они светят мне, когда ты рядом.
- А вот мне, сударь, похоже, ничего не светит. - И приблизилась еще немного. - Видишь, я не могу ответить любезностью на любезность.
- Ты отвечаешь своей красотой, перед которой меркнут сокровища короны. - Бор сделал встречный шаг, и рука его легла ей на талию. - Потанцуем?
- Пожалуй, я не против, - ответила Корделия, опустив ресницы и чуть поворачивая голову, чтобы немного искоса взирать на своего кавалера.
Бор хрипло рассмеялся и увел Корделию от разочарованных кавалеров, громко выражавших свое недовольство.
Бок о бок, бедро к бедру плавно влились они в фигуру старинного крестьянского танца и несколько мгновений двигались в унисон, но тут же разделились, хлопнув в ладоши, повернулись спина к спине, задевая друг друга плечами и бедрами, потом вновь несколько шагов лицом к лицу, и пошли рядом рука об руку, глаза в глаза. Она чувствовала, как по телу разливается тепло и дрожат коленки, ну и ладно, ведь он держит ее за талию и с каждой фигурой танца все крепче прижимает к себе, так что она может расслабиться, без остатка вверив себя партнеру…
Ален, стоя на краю выгороженной для танцев площадки, следил за каждым их движением.
- Неужели она действительно так распутна, как выглядит, Джеффри?
- Трудно сказать, мой друг, - отозвался Джеффри. - Женщины часто идут на все, чтобы выглядеть не такими, каковы они на самом деле.
- Но зачем им это надо? - удивился Ален.
- Ну, чтобы предстать перед нами загадочными или по вздорной прихоти, просто доставить себе удовольствие.
Взгляд Алена вернулся к даме в зеленом.
- Она явно получает удовольствие! Ты хочешь сказать, что на самом деле она может быть целомудренна и лишь притворяться распутной?
- И не сомневайся! Не существует женщины, которая не желала бы стать самой прекрасной, самой желанной, привлекать всеобщее внимание просто красотой своей, грацией и женским обаянием. Нет, мой друг, любая женщина имеет право всеми возможными способами использовать свои чары, не думая каждый раз, что мужчина способен преступить границы пристойного.
Хотя Джеффри говорил вполне искренне, однако с трудом прятал изумление при виде собственной сестры, пляшущей с лесным разбойником - да что там пляшущей, жмущейся к нему так, что не поймешь, где дама, а где кавалер!
Взгляд Алена блуждал по залу.
- Но где же Корделия? Без нее здесь пусто, все без нее тускнеет.
Джеффри вытаращил глаза. Ведь не способна же эта ничтожная маска оставить Корделию не узнанной Аленом!
Еще как способна - если он не желает узнавать ее.
Какое-то время Джеффри пережевывал эту мысль, а потом сказал:
- Уверен, что она вот-вот появится. А пока, мой друг, не пригласить ли тебе на танец даму в зеленом с кружевами?
Ален уставился на приятеля, не в состоянии выразить своего возмущения.
- Это еще зачем?
- Затем, что танец с ней доставит удовольствие любому мужчине и научит тебя держать партнершу и двигаться с ней.
Такой опыт порадует Корделию и повысит твои шансы.
Ален пристально посмотрел на своего стража.
- Ты действительно так считаешь?
- Могу поклясться. - Джеффри подхватил кубок с проплывающего мимо подноса и вручил его Алену. - Друг мой, за последние полчаса ты не выпил ни капли. Прошу тебя, прими кубок, ибо где истина, если не в вине! А потому, выпей и возвеселись!
- Сомневаюсь, что истину можно найти на дне этого кубка, - усмехнулся Ален, принимая сосуд.
- А я в этом уверен. - Джеффри внимательно смотрел, как Ален осушает кубок. - Сейчас допьешь и сам увидишь.
Танец закончился, и Корделию немедленно осадила дюжина претендентов на следующий.
- Я бы никогда к ней не подошел, - заявил Ален с ужасом и, похоже, с облегчением.
- Зато я подойду, - уверил его Джеффри, - и можешь не сомневаться, когда танец подойдет к концу, мы окажемся рядом с тобой. Пей же, мой друг, дабы усладить свое дыхание. - И он решительно шагнул к толпе воздыхателей Корделии.
Она со смехом отвечала на хвалебные реплики и, по счастью, не спешила выбрать нового партнера. Джеффри успел пробиться к ней как раз в тот момент, когда вновь зазвучала музыка.
- Миледи, - прогремел он, - ты должна танцевать со мной.
Корделия изумленно посмотрела на него, но прежде чем успела возразить, дерзкий кавалер схватил ее за руку, обнял за талию и уверенно повел в танце. Девушке ничего не оставалось, как смириться со свершившимся, однако глаза ее метали молнии.
Как только они удалились от толпы, Корделия зашипела:
- Как ты посмел вмешаться в мои дела, брат!
- А как же иначе? - возразил Джеффри. - Естественно, брат обязан оберегать свою сестру, чтобы и волос не упал с ее головы, особенно когда она выставляет себя, как никогда прежде!
- Да что это ты, братец? - усмехнулась Корделия. - Оскорблен моим декольте? А разве сам ты не силишься заглянуть в самый глубокий вырез?
- Так то у посторонних, - неохотно пробормотал он, - У других женщин это приятно глазу и в порядке вещей - но не у собственной же сестры!
Она презрительно рассмеялась:
- Постыдись, Джеффри! Разве ты не понимаешь, что каждая женщина, которой ты домогаешься, может оказаться чьей-то сестрой?
- Ну… наверное. - На самом деле, он никогда не задумывался об этом. - Но они не любят своих сестер и не заботятся о них в той мере, как я!
- До сих пор я что-то не замечала особой любви и заботы.
- Корделия! - оскорбленно воскликнул он. - Да я затеял все это лишь для того, чтобы защитить тебя и добыть предмет твоей сердечной страсти!
Она посмотрела ему в глаза и увидела, что брат говорит искренне. Он и вправду очень любит ее.
- Я, конечно, благодарна тебе, брат, - с теплотой сказала она. - Итак, мне не позволено радоваться танцам и мужскому вниманию только потому, что у меня отыскался заботливый брат?
- Вот именно! Оставь эти глупости тем, о ком некому позаботиться - вот по этой причине они не заботятся и о себе!
- О Джеффри, откуда вдруг такое ханжество? - нетерпеливо перебила брата Корделия. - Не говори мне, что осуждаешь подобное поведение - ведь оно так нравится тебе в женщинах, которых ты домогаешься!
- Ну… да… но ведь они мне не сестры!
- Фу, братец! Если ты не образец добродетели, то почему им должна быть я?
Джеффри с трудом сдержал свои чувства, и Корделия с удовольствием взирала на его побагровевшую от злости физиономию. Она рассмеялась, точно Далила, легко и заливисто:
- И все-таки, брат, я тоже не лишена сострадания. Во всяком случае, весь этот танец я обещаю быть образцом целомудрия.
И сдержала обещание.
Когда танец закончился, Джеффри выпустил ее руку и отступил с легким поклоном. Корделия присела в реверансе, а когда выпрямилась, увидела перед собой кавалера в золоте и пурпуре, в длинном алом плаще и золотыми волосами, ниспадающими на строгую черноту полумаски. Он был до того хорош собой, что у девушки сердце екнуло.
- Позволь пригласить тебя на танец, миледи, - обратился он к ней низким чувственным голосом.
- Конечно, милорд, - пробормотала Корделия, и, еще прежде, чем заиграла музыка, он взял ее под руку, оставив ни с чем дюжину разочарованных претендентов.
Когда же раздались первые звуки танца, его рука легла на талию девушки, а другой он взял ее ладонь и поднял над головой.
Он не прижимался к ней телом, держась в узких рамках приличий, но отчаянная дерзость в его глазах, когда он смотрел на нее, сверкающая белизна зубов, когда он улыбался, движения танца приводили ее в смятение и кружили голову. Все благопристойно, знаете ли, однако в движениях его была такая чувственность, такой призыв, такая жажда близости, каких она даже не подозревала в мужчине. Жгучий трепет из глубины тела распространился повсюду, и она с изумлением поняла, что реагирует на этого незнакомца точно так же, как на Бора.
Ей стало страшно.
Он увлек ее прочь, и наконец тела их встретились и бедра соединились. По телу Корделии, с головы до пят, пробежала судорога. И казалось, что золотой незнакомец испытывает те же чувства. Он улыбнулся, глаза его загорелись чуть ли не обожанием и сверлили ее насквозь. Корделия, будто завороженная, не могла отвести от него взгляда.
Наконец, хвала небесам, им пришлось разделиться, следуя логике танца, и чинно вышагивать бок о бок, однако чресла ее горели, и она понимала, что выглядит далеко не так степенно, как следовало бы. Корделия посматривала на высокого красивого незнакомца и, гадая, кто же это, испытывала невероятное искушение подсмотреть его мысли и выяснить…
Но - нет. «Наслаждайся моментом, каков он есть, - приказала себе она. - Пользуйся случаем».
Потом они вновь соединились, и он пробормотал низким и хриплым голосом, явно Корделии незнакомом:
- Миледи, ты самый прекрасный, самый изысканный плод из когда-либо украшавших Древо Жизни! Не находись мы в самой гуще людской, я бы не удержался и вкусил божественной сладости.
Корделия хихикнула, не в состоянии сдержать переполнявшие ее чувства, напряжение ослабло, и она лучезарно улыбнулась:
- Зачем же сдерживать себя, сударь? Или желания твои настолько постыдны, что тебя смущают посторонние взгляды?
- Отнюдь, - выдохнул он, а лицо его приближалось и приближалось… И вот губы его чуть прикоснулись к ее устам, прижались сильнее… Поцелуй становился все крепче, Корделия судорожно вздохнула, но кавалер был настойчив. На мгновение поцелуй завладел всем их существом, заслонив остальной мир, унесшийся куда-то, у нее закружилась голова, все завертелось перед глазами, а мужчина прижимался и прижимался всем телом…
Наконец он, тяжело дыша, оторвался от нее. Грудь его вздымалась, а в глазах дерзость мешалась с благоговением, даже Бор так на нее никогда не смотрел, не говоря уж о прочих мужчинах.
Корделия ощущала себя уязвимой, полностью осажденной, но в то же время ее убаюкивали волны наслаждения, губы еще ощущали сладостный вкус поцелуя, и больше всего на свете она желала еще раз испытать это чувство.
Тут она вновь услышала музыку и отступила:
- Сударь! Мы сбились с такта!
- О, нам не следует так поступать, - хрипло сказал он, взял ее за руку и повел, локоть к локтю, между рядами других пар. Танцующие, разинув рты, уставились на них, а они развернулись, как и все остальные, прошли несколько шагов, вновь развернулись, на бесконечный миг оказавшись лицом к лицу, - и глаза его поглотили Корделию целиком без остатка.
«Это любовь? - почти в исступлении подумала она. - Неужели это любовь?»
По каким-то непостижимым причинам он вдруг остановился, и все вокруг нее будто потускнело.
- Отчего же, сударь, - начала Корделия, а незнакомец чуть отступил и припал губами к ее руке.
- Музыка кончилась, прелестнейшая из танцовщиц, - вымолвил он, - но я не выпущу тебя из рук и буду танцевать с Тобою весь вечер, если ты позволишь мне столь безмерное себялюбие.
- Умоляю, не позволяй ему, миледи!
- Нет, прекрасная госпожа! Ты не можешь быть так жестока, чтобы снова отвергнуть меня!
- Танцуй со мной, прекрасная дама, со мной!
Они увлекли ее за собой, оттеснив пурпурно-золотого незнакомца. Корделия выбрала самого привлекательного. Но и он казался ничтожным по сравнению с предыдущим ее кавалером.
Пришлось, однако, танцевать с ним. Постепенно она приходила в себя, а возбуждение, переполнявшее Корделию после последнего танца, заставляло ее кокетничать и смеяться. Окружающий мир вернулся в свою колею.
Она не знала, стоит ли этому радоваться.
Корделия огляделась в поисках золотого юноши, но его нигде не было.
На самом деле он стоял в углу рядом с ее братом, скрытый занавесью.
- Ну и ну! Похоже, ты не терял времени и получил массу удовольствий от танца! - несколько кисло проговорил Джеффри.
- Что за богиня! - выдохнул Ален. - Настоящий ангел, добрая фея! Легкая, как перышко, а ее поцелуй… - Он положил руку на плечо Джеффри. - Прости, мой друг, я поступил дурно по отношению к твоей сестре. Теперь я знаю, что мое сердце принадлежит другой.
- Другой! - насмешливо повторил Джеффри. Теперь он мог все рассказать Алену:
- Ты в своем уме, простофиля? Это и есть моя сестра!
- Что?! - вытаращил глаза Ален.
И покраснел до корней волос.
- Ты хочешь сказать, что я обращался с леди Корделией, как… как…
- Как с женщиной, - сурово посмотрел Джеффри. - Ты обращался с ней так, как она этого хочет - как с желанной женщиной. О, конечно, ей хочется, чтобы ее любили за ум, но правда и то, мой друг, что она жаждет любви к ее телу, нет, ко всему в ней. Уверяю тебя, вечера ученых бесед - лишь часть того, что она ждет от мужчины.
Но Ален не слушал его. Он уставился на танцовщицу, порхающую в другом конце зала:
- Так это Корделия! О Джеффри, ведь я никогда не знал ее по-настоящему!
А Джеффри уже разрабатывал дальнейшую стратегию этой, в своем роде, военной кампании:
- Так пользуйся ее расположением, пока есть такая возможность, мой принц, ведь праздник кончится, и она может предпочесть другого.
Ален в ужасе посмотрел на приятеля.
- О, поверь мне, от нее вполне можно этого ожидать! Мало что так характерно для женщины, как непостоянство. Нет уж, танцуй с ней, наслаждайся ее обществом, ибо ничто другое не расположит ее к тебе больше.
- Что?!! Мое удовольствие расположит ее? Но как же это… как может .. - Ален захлебнулся словами и посмотрел в противоположный конец зала. - Как может женщина согласиться выйти за меня замуж… потому что я наслаждаюсь ее обществом.
- Во всяком случае, и это немаловажно. - Джеффри больше не мог сдержать свое нетерпение. - А ты, Ален, полагаешь, что она выйдет за тебя замуж, потому что безразлична тебе?
- О-о… ее общество… да… - выдавил из себя Ален. - Но…
- Общение это нечто большее, чем беседы у камина, друг мой. - Джеффри слегка подтолкнул друга. - Иди же! Танцуй с ней каждый раз, когда сможешь! А когда не получится с ней, воспользуйся случаем сплясать с леди Далилой.
- Но… это еще зачем? - удивился Ален.
- Доверься мне, приятель, - с трудом сдерживаясь, попросил Джеффри. - Если ты хочешь завоевать леди Корделию, танцуй с Далилой. Потом снова танцуй с Корделией, а на все остальные вопросы я отвечу завтра утром.
Ален покачал головой, ровным счетом ничего не понимая. Но решил не перечить наставнику.
Музыка стихла, но принц не успел. Когда он оказался поблизости, Корделия опять танцевала, танцевала с этим долговязым чернявым разбойником, с Бором! У кого еще могла быть такая буйная шевелюра и борода! Маска едва скрывала его лицо, хотя Ален вынужден был признать, что камзол преобразил негодяя - тому, видать, не часто выпадало ходить в приличной одежде. Помимо воли принц думал только о том, не считает ли теперь Корделия привлекательным этого разбойника, принявшего надлежащий вид.

Предыдущая страница 17 Следующая страница


Леди ведьма 18

Недостойная мысль. Он отбросил ее и присоединился к толпе, окружившей Далилу.
А Корделия млела в объятиях Бора, кружившего ее в танце, и мир бешено вертелся вокруг нее. Бор пожирал ее взглядом, расточая похвалы, которым ей очень хотелось поверить.
- Я бы узнал тебя, леди Корделия, в любом обличье. Ты госпожа моих грез, леди Элейн из Шалота! Я никогда не пресыщусь тобой!
Бор говорил, а она чувствовала его осторожные попытки найти лазейку в ее сознание. И тут же установила непроницаемую защиту. Зато внешне расслабилась, искусно маскируя свою настороженность. Корделия весело рассмеялась:
- Ты узнал меня только снаружи, сударь, и этого более чем достаточно для тех, кому никогда не суждено сблизиться по-настоящему.
- Так мне не суждено? - Во взгляде его затаилась обида. - Почему?
- Потому что ты был грабителем, и пока не сделал ничего, чтобы искупить свою вину, а еще потому, что я знаю тебя всего два дня, нет, меньше! Нам следует постепенно знакомиться друг с другом, сэр Разбойник, сначала поверхностно, потом все глубже - ты же пока узнал, какова я с виду, и не более того.
- Мне бы хотелось, - прошептал он и прижался к ней так, что, казалось, заполнил собой все изгибы ее тела. - Я хотел бы узнать каждый дюйм того, что у тебя на поверхности, поцеловать каждую малость. - Губы его прикоснулись к ее губам, а язык ощупывал, пробовал, изучал. Она смутно понимала, что они продолжают двигаться в танце - но только краем сознания, ибо эти движения терялись в поглотившем ее вихре эмоций. Все члены ее расплывались, и только рука Бора удерживала Корделию.
Но тут до нее донесся осуждающий звон цимбал, и она, повинуясь фигуре танца, отступила с отвращением к самой себе.
Как можно быть влюбленной в двух мужчин сразу, причем одного из них даже не зная? И что делать с Аленом, который поклялся ей в верности и, хоть весьма неуклюже, но сохраняет преданность даме сердца?
- Ты расстроена, дорогая. - Бор коснулся морщинки на ее переносице. - Забудь обо всем. Завтра будет достаточно времени, чтобы подумать о себе. Ночью у тебя будет время, чтобы подумать о прочих мужчинах. А сейчас, пока длится еще мимолетный этот танец, думай только обо мне.
Что ж, если он так ставит вопрос, то что ей терять? На один-единственный танец она может позволить себе исполнить его просьбу и думать только о Боре.
Так она и сделала.
Но когда начался следующий танец, и Корделия оказалась в объятиях незнакомого юноши, беспрерывно судачившего о чем-то, она увидела, что ее золотой кавалер танцует с леди Далилой, или Еленой Троянской, которой та прикинулась сегодняшним вечером - но движения ее были отнюдь не царскими. Медленно вращаясь в танце, она каждым движением своим завлекала партнера, всем телом извиваясь в его руках. И он отвечал Далиле самым пристальным вниманием, так, во всяком случае, казалось Корделии. Нет, он не целовал ее, не прижимался к ней так, как того хотела партнерша, но казался совершенно очарованным. Корделия ощутила, как ее захлестывает волна ревности, однако тут же смирила негодование. В конце концов он не ее собственность…
Если только она сама не решит заявить на него права.
И решила, что так и сделает. В конце концов, Бору она ничего не обещала, разве что не думать ни о чем, кроме него, пока длится танец. Она выполнила обещание, и с превеликим удовольствием - но в жизни есть и другие радости.
Танец близился к концу, и она глаз не сводила со своей пурпурно-золотой добычи, рассчитав так, чтобы с последним аккордом оказаться рядом. Он выпустил из рук Далилу, поклонился ей, и тут же его оттеснила набежавшая волна ухажеров. Он поднял глаза, увидел Корделию и тут же бросился к ней:
- Ты просто обязана подарить мне танец, прекрасная незнакомка. Я весь вечер жду только тебя.
Его руки легли ей на плечи, и Корделия задвигалась в танце, не дожидаясь, когда заиграет музыка.
- Ты не скучал в одиночестве, сударь. Я заметила, в каком великолепном обществе ты вращался.
- Не буду отрицать, что вкушал и, другие плоды с Древа Жизни, - прошептал он, - но ни один из них и отдаленно не сравнится с тобой.
- О! Чтобы оценить мои достоинства, тебе приходится сравнивать меня с другими?
- Вовсе нет. - Он привлек ее чуть ближе к себе, и хотя тела их еще не касались друг друга, Корделия вся загорелась, будто он сжимал ее в страстных объятиях. По спине ее пробежали мурашки в предвкушении этого прикосновения.
- Ты оставила меня одного, - вздохнул кавалер, - так что пришлось коротать время в томительном ожидании, когда ты снова окажешься в моих объятиях.
Корделия почти поверила, особенно когда танец поглотил их, и они прошли бок о бок, потом разделились, вновь сошлись, все ближе и ближе, пока не слились в поцелуе. На этот раз она не нашла в себе сил противиться его губам; поцелуй становился все крепче и крепче, пока время не остановилась, и во всей вселенной не осталось ничего, кроме их уст, их тел, их душ, соприкасающихся и жаждущих все большей и большей близости.
Но вот грянули цимбалы, и они разошлись. Незнакомец окинул музыкантов грозным взглядом, а Корделия даже рада была передышке. Она задыхалась, потрясенная не только силой собственной страсти, но и тем, что в последнем объятии слились воедино не только губы и тела их, но и души. Кем бы ни был этот прекрасный незнакомец, он в известной степени телепат, ибо дотянулся до ее сознания, окутал его своими сумбурными эмоциями, смешал их с ее чувствами, тем самым многократно усилив переживания Корделии. Грудь ее ходила ходуном. Она заглянула ему в лицо. Почему-то она была уверена, что он не прочел ее мысли, но, без сомнения, глубоко вник в ее эмоции, соединил их со своими, так что его желание питало ее страсть и увлекало ее к…
Она с дрожью отбросила эту мысль. Как же сможет она теперь довольствоваться каким-то другим мужчиной, кто еще способен подвести ее так близко к экстазу?
А она даже не знает, кто это такой!
Танец кончился, и тут же их разделила живая стена взывающих к ней кавалеров. С облегчением она выбрала самого юного и, чинно двигаясь с ним в ритме танца, мало-помалу приходила в себя. Она почти успокоилась, когда закончился танец, и брат, ухватив ее под руку, увел подальше от прочих молодых людей.
- Мне кажется, сестра, тебе пора немного отдохнуть.
- Несомненно, - вздохнула она. - Благодарю тебя, брат.
- Не стоит благодарности. Но нам придется хотя бы начать танец, иначе твоей руки станет добиваться дюжина юных дуралеев.
Заиграла музыка, и они закружились в танце, постепенно приближаясь к высоким застекленным дверям, распахнутым на террасу. Там он остановился и предложил ей руку, точно так, как она сама его учила несколько лет назад. С внезапно нахлынувшей любовью и тоской по прошлому Корделия приняла помощь, и они вышли на каменные плиты террасы.
Корделия, содрогнувшись, вдохнула холодного воздуха.
- Это очень… очень волнующий вечер, брат мой… Но где же Ален?
Джеффри сверкнул глазами, на губах его заиграла улыбка.
- Как, за этот вечер ты танцевала с ним дважды.
- Дважды? - она застыла, ошарашенно глядя на брата.
Затем попыталась отмотать время назад, припоминая всех, с кем танцевала на балу. Нет, она решительно не могла сказать, который из них Ален: все казались слишком любезны, слишком возвышенны: ни один и в малейшей степени не походил на принца. - Ну, брат, скажи мне, кто именно?
- Ни за что не скажу, сестра! - категорически отказался Джеффри. - Половина удовольствия от игры в том, чтобы не знать, с кем танцуешь. В конце концов, как еще мы обнаружим свои чувства?
- Что ты хочешь этим сказать? - угрожающе нахмурилась Корделия.
Он пристально посмотрел на нее и, отбросив надменность, серьезно сказал:
- Как ты убедишься, что на самом деле любишь Алена, если не позволишь себе потанцевать с другими?
- Кто сказал, что я люблю Алена? - рявкнула, руки в боки, Корделия. - Мне кажется, я говорила тебе прямо противоположное!
- А если не любишь, - мягко произнес Джеффри, - то не стоит ли убедиться в этом, чтобы по-прежнему отвергать его предложения.
Корделия отвернулась:
- Я не говорила, что намерена отвергнуть его предложение, - лишь то, что не люблю его.
- Королевский трон не стоит брака без любви.
- Я стану для него хорошей королевой, - чопорно ответила Корделия. - Я способна быть хорошей женой - Но если ты его не любишь, - пробормотал Джеффри, - то станешь ему изменять, так же, как и он тебе.
- Замолчи! - она повернулась к брату. - Что ты в этом понимаешь?! Ты не женат и сам заявляешь, что никогда не любил!
- Зато я слышал о том, что такое любовь, способен ее себе представить и стремлюсь к ней. Да, даже я, хотя так занят сменой подруг, что времени нет красиво поухаживать.
Корделия посмотрела на него расширенными вдруг в паническом ужасе глазами:
- Но если я могу вдруг обнаружить, что действительно полюбила кого-то еще, значит, и он способен на это?
- Конечно, может. И будет куда лучше, если он обнаружит это сейчас, чем после вашей свадьбы.
Корделия вновь отвернулась, думая о пурпурно-золотом юноше, думая о Боре.
- Да, - очень тихо ответила она. - Кажется, ты прав. Скажи мне, нравится ли вечер Алену?
- Вполне, - несколько уклончиво ответил Джеффри.
- Он заигрывал с другими дамами?
- Ну… да.
- И не с одной?
- Не с одной. - Джеффри улыбнулся, прекрасно понимая, о какой «одной» идет речь. - И весьма успешно, должен заметить.
В его словах она услышала гордость за ученика.
- Джеффри, почему бы тебе не прекратить совать нос в мои дела? Моя жизнь - это моя жизнь, и твоя назойливость мне вовсе не по душе!
- Ну-ну… - Он посмотрел ей в глаза. - Не случилось ли и тебе, сестра, обнаружить, что получаешь удовольствие от этого бала? От танцев, флирта?
- Почему бы и нет? - вздернула она подбородок. - Я что, не имею права наслаждаться своей молодостью? В конце концов я женщина!
- Полное право, - с абсолютной убежденностью кивнул он, - и я рад, что ты, наконец, поняла это. И влюбиться ты имеешь право. Не могу пожелать тебе большей радости, сестра.
Надеюсь, что это когда-то случится.
Корделия, до глубины души взволнованная искренностью брата, смотрела на него, не отрываясь.
Наконец она отвела взгляд:
- Не пора ли вернуться к танцам, брат? Я уже вполне освежилась.
- Ну что, готова и дальше отплясывать? - ухмыльнулся Джеффри; вся серьезность спала с него, как неподобающий наряд, будто темный плащ. - Конечно, сестра, и я тоже.
Она задержалась у дверей:
- Джеффри…
- Да, сестра?
- Человек в пурпуре и золоте… высокий блондин…
- Я его видел, - совершенно равнодушно сообщил Джеффри.
- Понаблюдай за ним для меня, а? И проверь, не вмешивается ли он во время танца в сознание других дам.
Джеффри нахмурился:
- Странная просьба… но я, дорогая сестра, ни в чем не могу тебе отказать.
- Поскольку до сих пор это было только то, что ты и так собирался мне дать? - Корделия улыбнулась, вспомнив щенка, подаренного братом на тринадцатый ее день рождения. - Конечно, брат. Потанцуем?
И они вошли в зал.
Ее глаза тут же отыскали высокого молодого человека в пурпуре и золоте. Болтая и смеясь, он танцевал с женщиной постарше. У Корделии засосало под ложечкой. Неужели он был просто вежлив?
Она огляделась в поисках Бора.
И, ошеломленная, уставилась на него.
Бор танцевал с Далилой, и они прижались друг к другу так тесно, что казались чуть ли не одним существом. Он не сводил взгляда с ее лица, так же, как и она, и даже на таком расстоянии Корделия ощущала между ними почти видимую энергию, напряжение, от которого будто бы треск разносился по всему залу.
Потрясенная, Корделия отпрянула. Так он, выходит, одинаков со всеми женщинами, и Корделия просто одна из них?
А затем танец вдруг кончился, и к ней сквозь толпу поклонников устремился юноша в пурпурно-золотом и взял ее за руку, и сказал такие слова, что увлекли ее к танцующим. Другие молодые люди громко добивались ее внимания, но она шла в объятиях своего кавалера и задвигалась в танце, позволила соединиться губам, смешаться сознаниям - нет, не мыслям, а эмоциям, ликованию его, что снова держит ее в руках, радости от соприкосновения тел, и эти чувства рождали в ней такую дрожь наслаждения, какой она прежде никогда не испытывала.
Именно поэтому она добилась еще одного танца с Бором, и наблюдала за пурпурно-золотым юношей в объятиях Далилы, ясно различала его смех, их болтовню, а также то, что взгляды Далилы становятся все более и более чувственными. Юноша, впрочем, только смеялся и вел свою даму, всем своим видом показывая, что наслаждается самим танцем, а не прелестями Далилы.
Этим вечером Корделия еще раз станцевала с пурпурно-золотым кавалером и еще раз с Бором. Оба раза она начинала танец в глухой защите, но музыка и движения захватывали ее.
Почему-то ей казалось, что она до конца жизни своей больше не испытает такого удовольствия, а потому чуть ли не с отчаянием отдавалась каждому мгновению танца.
И вдруг загремел большой бронзовый гонг и в унисон ему загремел раскатистый голос:
- Двенадцать ударов! Двенадцать ударов! Полночь! Полночь!
То был дворецкий, зычный голос которого сливался с тембром гонга:
- Бьет полночь, час, когда снимают маски! Да восторжествует истина! Обнажите лица, откройте имена!
Все гости столпились в центре зала, хихикая и болтая в предвкушении, кто же скрывается за той или иной маской.
- Позвольте вначале представить наших гостей! - На помост в глубине зала ступил величественный король в пурпурной мантии и картонной короне, названный легендарным Шарлеманем.
- Друзья мои и соседи, вам известна причина этого празднества - благополучное возвращение моей дочери благодаря счастливому избавлению ее и защите двумя отважными рыцарями, лесному джентльмену, а также очаровательнейшей даме, опекавшей мою дочь. Позвольте теперь огласить имена и призвать их, дабы все мы смогли поблагодарить спасителей! Сэр Джеффри!
Джеффри встал на помост рядом с ним и снял маску. Зал разразился аплодисментами и приветственными криками.
- Сэр Бор Элмсфорд!
Бор, сняв маску, занял место рядом с Джеффри. Из толпы раздалось недвусмысленное оханье и аханье дам.
- Сэр Ален! - выкрикнул сэр Юлиан.
Никто не вышел на этот зов.
- Присутствует здесь сэр Ален? - осведомился сэр Юлиан. - Поищите его, кто-нибудь! - И пока молодые люди весело бросились на охоту, сэр Юлиан воскликнул:
- Леди Корделия! Соблаговолите к нам присоединиться и снять маску!
Большинство молодых людей заинтересованно повернулись к помосту - ведь чуть ли не каждая женщина могла оказаться леди Корделией.
Корделия ступила на помост, и молодые люди разразились восторженными воплями, а вот она, подняв руку к маске, увидела, как юноша в золоте и пурпуре торопливо пробивается к выходу.
Что?! Неужели его нисколько не интересует, кто скрывается под ее маской?
Нет, все-таки интересует; он застыл на месте и уставился на нее. Их взгляды встретились; она сняла маску.
Молодые люди вновь завопили. Пурпурно-золотой кавалер бросил на нее последний взгляд и снова направился к выходу.
Корделия выкинула указующий перст.
- Задержите его!
Молодые люди загалдели, с великой радостью готовые повиноваться ее прихоти, но первой рядом с ним оказалась Далила.
Она схватила его за руку и потянула к помосту. Юноша сопротивлялся, чуть ли не в панике, однако Далила держала крепко.
- Так мы нашли его? - спросил сэр Юлиан. - Сэр Ален!
Сними маску, юноша!
Пурпурно-золотой кавалер буквально окаменел, и маску сняла Далила.
То был Ален!
Объятый ужасом, он смотрел на Корделию.
Она тоже замерла, глядя на него и чувствуя, как из-под ног уходит земля. Ален? Она заигрывала с Аденом?
Ален, такой пылкий, такой обходительный? Ален с обжигающими поцелуями? Ален, входящий в ее сознание?
Ее Ален так настойчиво ухаживал за незнакомкой, которую знал лишь как первую красавицу на балу? Ухаживал так горячо, с вожделением, питавшим его такой страстью, что разум его охватил ее сознание.
Ален, владеющий эмпатией?
Она смущенно опустила ресницы, не зная, радоваться или проклинать. Ален же, бледный как мел, стоял недвижно.

Глава четырнадцатая

- Как он мог! Как он мог? - Корделия, ломая руки, мерила шагами комнату. - Как он мог клясться мне в верности и увиваться за незнакомкой, с которой даже не знаком? Как он мог так поступить?!
- Ну, с полной моей поддержкой. - Джеффри, откинувшись в кресле, вертел в руках кубок с вином.
- Твоей поддержкой! - воскликнула Корделия. - Сэр! Ты когда-нибудь прекратишь совать нос в мои дела?
- В данном случае, нет. - Джеффри тщательно подбирал слова.
Корделия смерила его свирепым взглядом, обнаружила расстегнутый камзол, шахматную доску, бутылку на столике сбоку.
Ей показалось странным, что он играет в шахматы сам с собой - в этом она скорее заподозрила бы своего младшего брата Грегори, - однако Джеффри играл. Еще она заметила второй кубок рядом с бутылкой, однако не придала ему значения, целиком поглощенная собственными заботами. Поставил на случай, если разобьет первый.
А Джеффри сидел и ухмылялся, такой наглый, такой заносчивый, что хотелось глаза ему выцарапать. Правда, бывало такое и раньше. Ведь он, в конце концов, ее брат.
- Как ты смеешь вмешиваться в мой роман!
Джеффри, разглядывая содержимое кубка, думал о том, что само употребление Корделией слова «роман» по отношению к Алену уже говорит о многом.
- Давай называть вещи своими именами, сестричка. - Он поднял глаза. - Ален никогда не был слишком захватывающим парнем. Нет, правда, скорей его можно назвать скучным.
- Ну… так и есть, - согласилась Корделия. - Но только не на балу!
- Нет, не на балу. - Джеффри посмотрел ей в глаза.
Корделия почувствовала, как кровь приливает к лицу, и отвела взгляд.
- Так вот зачем ты подстрекал его, - протянула она.
- Конечно, только для этого. - Джеффри крутанул ножку кубка между большим и указательным пальцами. - И, похоже, я добился успеха, сестра моя. Разве не стал он более приятным?
Почти, скажем… возбуждающим?
Корделия отвернулась, вспомнив прикосновение уст пурпурно-золотого незнакомца к ее губам, его руку, обнимающую ее за талию, его сознание… Она содрогнулась и еще сильнее сжала руками плечи.
- Но он не знал, что это я! Он думал, что это… какая-то незнакомая девка. Его это не заботило!
- О, не будь такой простофилей, - раздраженно проговорил Джеффри. - Он знал, что это ты.
- Что! - взвилась Корделия. - Откуда он знал?
- Ну, это легче легкого. Я ему сказал.
Корделия в ярости уставилась на брата, краснея все больше и больше.
И наконец взорвалась:
- Прекратишь ты вмешиваться?!! - Она подскочила к брату и обрушила на него свои кулачки.
Джеффри хохотал, шутя защищаясь.
- Умоляю, пощади, сестричка! Не думай о разрушениях, которые я натворил, а только лишь о самых моих благих намерениях.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Нам известно, куда ведет вымощенная ими дорога! - Все еще кипя негодованием, Корделия смилостивилась над братом: все равно от ее кулаков никакого толку. - Хотя бы скажи мне, что ты разузнал? Он заигрывал с какой-нибудь другой женщиной?
- Н-у-у-у…
- Правду, дитя порока! - разбушевалась Корделия. - Не мучай меня, не выводи из терпения!
- Ну, ладно, - вздохнул Джеффри. - Ален здорово повеселился, заигрывая напропалую с другими женщинами, но только на словах, разве иногда ручку тронет. И, конечно, ни одну ни поцеловать не пытался, ни приобнять.
Корделия на удивление быстро успокоилась и пристально посмотрела в глаза брату:
- Была там… страсть?
- Нет, ни в малейшей степени, - заверил ее Джеффри. - Только игра, только веселье. Я впервые увидел его таким. Даже когда мы играли в детстве, он никогда так не веселился. Всегда убийственно серьезный - выиграть или умереть. - Он покачал головой. - Я этого понять не могу.
Вот про того, кто предпочел бы смерть проигрышу, она хорошо знала, и то как раз и был ее родной брат, но он-то за игрой всегда веселился больше всех.
- Почему Ален никогда не говорил нам, что он эспер? - спросила Корделия.
- Да потому что сам этого не знает! И не надо на меня так злобно пялиться! Раз он не способен читать мысли, а только чувствует эмоции, то откуда же ему знать, что у него вообще есть какие-нибудь способности? О да, он может ощущать то, что чувствуют другие, но ведь на это способен всякий, если он по-настоящему сопереживает другим. Любой чуткий человек может уловить массу невысказанных сигналов по манерам и поведению окружающих. Откуда Алену знать, что он способен на большее и действительно читает чувства, как ты или я читаем мысли?
- Или делать своими чужие ощущения? - еле слышно произнесла Корделия.
- А вот это большой дар, - так же тихо отозвался Джеффри. - Но он, разумеется, даже не подозревает, что способен на это. - Он помолчал немного, вглядываясь в лицо сестры, и спросил:
- Он может?
Чуть помедлив, Корделия кивнула.
- Так-так-так, - задумался Джеффри. - Возможно, у нашего небезупречного ухажера еще есть надежда. - С минуту он наблюдал за сестрой, но та, потупив глаза, молчала. Джеффри улыбнулся:
- Даже при том, что сам он не знает, насколько может расположить к себе девушку, обволакивая ее своими чувствами, закручивая их обоих в… - Он прервался, заметив, как вздрогнула Корделия. - И очень возможно, что способен проецировать только самые сильные эмоции. А потому не подозревает о своем даре и думает, что так может каждый.
- Как же так? - воскликнула Корделия. - Ведь он всегда выглядел необаятельным, а сегодня вечером совершенно преобразился! Никогда прежде не был он таким красивым, таким внимательным! Никогда прежде он не входил в мое сознание!
- Никогда прежде он не танцевал с тобой, - пробормотал Джеффри.
- Нет, танцевал, на рождественских хороводах, но всегда только в общем круге; чопорные фигуры и никакой страсти! А теперь стал, как ты выразился, таким возбуждающим. Не потому ли, что на нем была маска?
- Да, маска, - кивнул Джеффри, - а еще я заставил его выпить три кубка вина.
Корделия нахмурилась:
- Не сомневаюсь, что трех кубков вина недостаточно для…
- Недостаточно, - согласился Джеффри. - Я значительно повысил крепость напитка.
- Увы! - Корделия посмотрела на дно кубка, что вертел в руках брат. - Так, значит, он только пьяный способен на высокие чувства?
- Вино не извлечет ничего, если нечего извлекать. - Джеффри тоже опустил взгляд на свой кубок. - Не будем обманываться. Обычно Ален ужасно скучен - ни капли юмора, убийственно серьезен и чересчур озабочен своими незыблемыми моральными устоями.
Корделия подумала, что толика подобной озабоченности принесла бы ее брату огромную пользу, однако согласилась, что у Алена это качество развито сверх всякой меры.
Джеффри оторвал взгляд от кубка и посмотрел на сестру:
- Я объясняю это чрезмерностью воспитанного в нем чувства ответственности и собственной значимости как наследника престола. Нет сомнений, из него выйдет превосходный король…
- Да, - печально согласилась Корделия, - но очень скучный человек.
- И никчемный муж, - очень-очень нежно добавил Джеффри и щелкнул языком:
- Берегись, сестра, а не то проиграешь его Далиле.
- О, этого я никак не желаю! Только не это! - смятенно вскрикнула Корделия. - Не ради меня одной, но и для него тоже!
- Если б он мог стать поживей?.. - предположил Джеффри.
- Вот именно. Но что если он только полупьяный способен быть романтичным? О нет, Джеффри! Я этого не перенесу! - Она отвернулась, стиснув руки. - И все же я не хочу, чтобы он стал жертвой Далилы, ибо я знаю, что за вампир эта баба!
Джеффри задумчиво склонил голову набок;
- Это единственная причина, по которой ты не желаешь его союза с этой дамой?
Корделия смутилась и покраснела:
- Я не знаю. О Джеффри, не спрашивай меня! Я не знаю! - Ив полном замешательстве она выбежала из комнаты.
Джеффри, вздохнув, посмотрел на свой кубок. Затем пожал плечами, выпил то, что там оставалось, и потянулся за графином.
Взгляд его упал на второй кубок, и глаза загорелись. Он взял графин и налил в кубок вина, но только чуть-чуть.
Корделия убежала к себе в спальню и послала собственным кодом мысленный клич:
«Мама! Проснись, умоляю тебя! Ты мне нужна! - Затем, чуть менее пронзительно; - Мама! Ма-а-а-ма!»
Ответ пришел, как только Гвен вынырнула из глубин сна.
«Да, дочь моя. Что тебя тревожит?» - Ни раздражения, ни возмущения. Была усталость, но вместе с тем и боевая готовность, и забота о ребенке, попавшем в беду.
«Мама, я в таком замешательстве! Мне нужно с тобой поговорить!»
«Слушаю тебя». - Гвен уже полностью проснулась.
«Нет, не так. - Корделия сжала руки. - Лицом к лицу. Я должна быть рядом с тобой, вместе с тобой! Я понимаю, что прошу слишком многого, но - сможешь ты встретиться со мной?»
«В Кромхельдском лесу. Да, конечно. - Мысли Гвен были полны сочувствия. - Через полчаса. Я лечу».
«Спасибо тебе, мама».
Корделия разорвала контакт и, почувствовав себя теперь чуть лучше, торопливо скинула вечернее платье и облачилась в дорожное. Кромхельдский лес находился на полпути между имением сэра Юлиана и замком Гэллоуглас. Корделия схватила помело и оседлала его. Оно осело на полфута, потом приподнялось и стрелой вылетело в окно.
А в полумиле оттуда, на лесной опушке Гвен приготовилась сделать то же самое.
- Смотри, чтобы она тебя не заметила. - Род проснулся, услышав, как рядом с ним на коврике зашевелилась Гвен.
- Не заметит, - заверила она мужа. - Разумеется, я пролечу Кромхельдский лес, а потом вернусь обратно. Если она увидит меня, то решит, что я лечу от замка Гэллоуглас.
- Ужасно врать собственным детям, правда?
- Строго говоря, я не вру, - чопорно сказала она. - Просто оставляю вопрос открытым. Спокойной ночи, супруг. Спи - тебе совершенно незачем бдеть и бодрствовать. - Она наклонилась для мимолетного поцелуя и боком, по-дамски, устроилась на метле.
- Спокойной ночи, любовь моя, - нежно проговорил Род.
Он провожал взглядом жену, исчезающую в ночи. А насчет того, стоит ли бдеть и бодрствовать, у него было собственное мнение.
Он сел прямо, очень прямо, почти в позу лотоса. Закрыв глаза, он сконцентрировался на сознании своего сына Джеффри.
Оно становилось все яснее… Род почувствовал…
Страсть.
Род тотчас разорвал контакт. Он, разумеется, не станет выяснять таким вот образом, что происходит в помещичьем доме.
Если на то пошло, дело тут не в Джеффри.
И Род сосредоточился на сознании Алена.
Ему это было труднее, чем его жене и детям - ведь он не владел такими талантами с рождения и не развивал их в детстве.
То есть врожденный дар у него был, разумеется, но ожил он только в общении с Гвен. Однако и после этого Род плохо знал свои способности, пока отец Алена не помог развить их в полной мере.
Итак, он внимал с закрытыми глазами, слушая, ощущая, постигая сознание Алена…
…и увидел сон, в котором была его дочь, а значит, тоже не стоит подслушивать.
Он прервал и этот контакт, но остался сидеть и, бодрствуя в ночи, прислушивался, ждал…
Корделия издали увидела мать: крохотное облачко, искра в лунном свете, кружащая над Кромхельдским лесом. Разумеется, никто другой и не подумал бы обратить на нее внимание. Корделия прошептала благодарственную молитву и направила помело вслед за Гвен.
Она спикировала на землю, резко остановилась и, спрыгнув с помела, бросилась к матери, чтобы спрятаться у нее на груди.
Гвен обняла дочь, прижала к себе, и они долго стояли так.
У матери на лице играла слабая улыбка. Она чувствовала смятение дочери, понимала истоки этого смятения и рада была обнаружить у Корделии такие эмоции. Она не раз думала, а случится ли в жизни ее дочери любовь, настоящая любовь. Было несколько страстных увлечений, но, по мнению мудрой матери, к любви они имели мало отношения. И, уж конечно, ничего серьезного.
- Слушаю, дитя мое, - мягко сказала она. - Что тебя беспокоит? Рассказывай!
- Это… Ален, мама.
- А! Ален.
И Корделия отрывистыми фразами, чуть ли не всхлипывая, все рассказала матери.
Она всегда любила Алена, примерно как комнатную собачонку. Она всегда считала его своей собственностью, но он все испортил своим отвратительным предложением, столь явно оскорбительным, что пришлось его выгнать.
Гвен внимала рассказу, присев на пенек. Эту часть ей уже слушать доводилось, так что она ждала продолжения.
- Он всегда был таким… таким… скучным! - Корделия сжала кулаки и стукнула себя по бокам. - Другого слова не подберешь, мама. О да, я всегда утешалась чувством, что я вроде как старшая над ним, но, тем не менее, он был скучен.
- А этот… Бор? Разбойник? - как бы между делом поинтересовалась Гвен.
- Да, разбойник! Но он благородного происхождения, мама! - Глаза Корделии загорелись восторгом. - Он был посвящен в рыцари! Да, он сбился с пути, не спорю. Но он… возбуждает.
Когда он обнимает, когда целует меня, я вся таю изнутри!
- Да, - вздохнула Гвен. - Но сама ощутила внутренний трепет от страха за дочь, ибо знала, что планы исправления мужчин терпят крах куда чаще, нежели удаются. Но была ненастолько глупа, чтобы говорить об этом сейчас. А потому просто спросила:
- Разве не тебе решать, дочь? Что еще ты хочешь узнать?
- Но он такой развращенный, мама! Действительно ли я могу поклясться в верности рыцарю, который нарушил клятву и, похоже, совершенно не думает об исправлении? Который просто раздевает меня взглядом, но раздевает и любую другую женщину, попавшуюся ему на глаза! Могу я, мама? - Слова буквально вылетали из нее. - Могу я довериться ему?
Гвен вздохнула с облегчением и заговорила, очень осторожно подбирая слова:
- Взгляды еще не повод для подозрений, дочь моя.
Корделия в ужасе уставилась на мать:
- Ты же не хочешь сказать, что отец вот так разглядывает других женщин? С тех пор, как встретил тебя!
- Нет, - признала Гвен и стала подбирать слова еще тщательнее. - Нет, насколько мне известно. А если и смотрел, то делал это с надлежащими предосторожностями…
- Ох, мама, что ты говоришь! - нетерпеливо перебила Корделия. - С тех пор, как отец встретил тебя, он вообще не смотрит на других женщин!
- С тех пор, как мы встретились - нет. Но до этого очень даже смотрел, на одну, во всяком случае.
- Ой! - поразилась Корделия. - Я… ее знаю?
Поколебавшись, Гвен кивнула:
- Да. То была королева Екатерина.
- Королева! - выпучила глаза Корделия.
Гвен, сжимая руку дочери, негромко рассмеялась:
- О, она была просто красавицей.
- Но мне кажется, она была совсем не похожа на тебя!
- Она и не была, - подтвердила Гвен. - И в конце концов твой отец предпочел такую, как я, такой, как она.
- И… больше он… на нее не смотрел?
- Этого еще не хватало, - самодовольно улыбнулась Гвен. - Во всяком случае, не в том смысле, о котором мы говорили. Он смотрит на нее как на друга, и не больше, а скорее, значительно меньше, потому что должен всегда быть настороже, не зная, как она поведет себя в следующий раз.
Корделия хихикнула, кивая:
- Точно, все мужчины чувствуют себя так рядом с нею, даже король Туан, разве нет?
- Ну, возможно. Я предпочитаю думать, что это придает остроты их браку. Надеюсь, что я права.
Корделия вспомнила о своих печалях, и голос ее потух, а взгляд затуманился:
- Вот и мне такой нужен - тот, кто будет мне верен и ни разу не поглядит на другую женщину, как только станет моим мужем. - Она взглянула на мать. - Но я, наверное, не столь обольстительна, как была ты.
- И по-прежнему такова - для твоего отца, - несколько резковато отозвалась Гвен, - хотя, не сомневаюсь, только для него. Что до тебя, ты пока не знаешь пределов своей обольстительности, моя дорогая, как не знала и я в твои годы. А в этом путешествии ты ничего нового не узнала?
- Ну… - Корделия покраснела и снова опустила глаза, - сегодня вечером… я, кажется… пользовалась успехом у молодых людей.
- Покажи мне, - сказала Гвен.
Корделия закрыла глаза и представила себе всех этих молодых людей, толпящихся вокруг нее, добивающихся ее внимания и права танцевать с нею. Она вспомнила самые впечатляющие моменты каждого танца, партнеров, меняющихся с головокружительной быстротой - хотя перед глазами все время оставались образы Алена в маске и Бора.
Видение было очень ярким; Корделия воспринимала недавнее прошлое во всех подробностях, чуть ли не с ароматом цветов, украшавших зал, слышала болтовню, веселый смех…
Гвен удовлетворенно вздохнула:
- О, как я рада видеть это! Я всегда знала, что ты красавица, дочь моя, но пришлось изрядно подождать, пока мужчины этого мира заметят это!
- А отец молился, чтобы они никогда не заметили, я уверена, - с иронией в голосе отозвалась Корделия. - Но что же мне теперь делать? - Она умоляюще протянула руки. - Ведь не один мужчина заметил во мне какую-то привлекательность, а двое!
- Двое? - нахмурилась Гвен. - О ком ты говоришь? Об Алене?
- Да. - Корделия снова принялась ходить взад и вперед. - Мне казалось, он рассматривает меня только как свою собственность, так же, как и я его. Я думала, он просто приехал требовать то, что мнил принадлежащим ему по праву рождения, и, возможно, так оно и было… Но теперь…
- Что теперь? - и снова попросила:
- Покажи мне, дочь, если это не слишком личное.
Корделия закрыла глаза и представила себе танцы с Аленом, его руку на ее талии, их слившиеся в объятии тела… Она прервала воспоминания. - Большего я показать не могу, мама.
- И не надо, - согласилась Гвен. - Думаю, об остальном я могу догадаться сама. - В глубине души она была довольна.
Итак, двое мужчин заставляют тебя таять; двое заставляют гадать о еще неведомых тебе наслаждениях.
- Двое. Да. - Корделия посмотрела на свои стиснутые руки. - И я никогда бы не подумала, что одним из них окажется Ален!
- Это неожиданность, - признала Гвен, - хотя и приятная. А второй? Что представляет собой это сокровище?
- Да уж какое сокровище! Воистину, он совершенно непотребен! - вскричала Корделия. - О да, он прекрасно сложен, но ведет себя отвратительно. Нет, всякий рыцарь, опустившийся до разбоя, теряет право называться рыцарем и уж, конечно, не подходит в мужья благородной девице!
Гвен смотрела куда-то вдаль.
- Не думай, что сможешь изменить его, дочь моя. Ни одна женщина не способна перекроить мужчину по своей мерке. Женитьба изменит его, конечно - не сразу, не в тот момент, когда священник объявит вас мужем и женой, не за месяц и даже не за год, но постепенно, мало-помалу он изменится, как и ты сама.
Тебе остается только надеяться, что он станет походить на того, каким ты хотела его видеть.
Она снова посмотрела на дочь:
- Однако любовь и привязанность, а также неустанные увещевания возвысят его в собственных глазах, укрепят его внутренне, помогут ему так, что и представить себе трудно. Но в конечном счете, ты не можешь быть уверена в том, каким он станет. Ты можешь не сомневаться, что он станет другим, а если он любит тебя так же, как ты любишь его, и вам улыбнется удача, то со временем вы будете сближаться все больше и больше, превращаясь в настоящую пару.
Корделия посмотрела в глаза матери:
- Мне кажется, ты знаешь об этом непонаслышке?
Корделия медленно кивнула:
- По меркам Грамария, твой отец совершенно не подходил в мужья - нет, годился, но только крестьянке. Видишь ли, семьи у него здесь не было, и хотя он претендовал на благородное происхождение, никто не мог ни подтвердить, ни опровергнуть этого, ибо народ его был далеко, очень далеко, у другой звезды.
Он был искателем приключений, вот этого никто отрицать бы не стал, хотя рисковал ради блага других, а не ради богатств и поместий. Не было у него и никакого наследства, кроме Фесса и корабля, ведь он второй сын второго сына.
Она улыбнулась дочери:
- Правда, и я не была идеальной парой. Я же, по общему мнению, найденыш, воспитанный эльфами. Известно лишь то, что мать моя из мелкого дворянства и умерла во время родов. Ее отец был рыцарем, но тоже умер, как и вся ее семья. О, эльфы-то уверяли, что отец мой самых благородных кровей, но имени его не называли, хотя он еще жив. - На мгновение глаза ее весело сощурились, но тут же лицо приобрело прежнее выражение.
Корделия почувствовала раздражение. Что бы ни развеселило мать, она явно не собиралась делиться с дочерью, да и вообще все это не имело никакого отношения к насущным проблемам.
- А вы с отцом сближались? Или, наоборот, расходились?
- Благословением небес мы становились все ближе и ближе, хотя нет уверенности, что все перемены были к лучшему. По крайней мере, я не беспокоилась, что в таверне с друзьями он проводит больше времени, чем со мной, потому что у него здесь не было друзей, а при дворе он стал персоной нон грата из-за способа, которым подавил первое восстание против Екатерины.
Конечно, мы всегда вместе и радуемся обществу друг друга.
Хотя, после нашего пребывания в Тир Члизе, он очень изменился, причем в худшую сторону.
- Да-да, я помню, - сказала Корделия. - Его характер…
Гвен кивнула:
- Но мы все так же любили друг друга. А еще безумие, в которое он впал, съев каштан из ведьмина мха, и приступы случаются до сих пор - все это были горькие испытания. Но, поверь мне, когда мы повстречались, он был очень хорошим человеком!
- Вот уж, действительно, тяжелая ноша, - пробормотала Корделия.
- Нелегкая. Хотя в детстве эльфы предупреждали меня, что такое время от времени случается и с лучшими из мужчин… и женщин тоже, дочь моя. Мы люди, не забывай об этом!
- Эти испытания ты вынесла. - Корделия села рядом с матерью и взяла ее за руку. - А было такое, чего ты вынести не могла?
- Его неизменная убежденность, что он для меня недостаточно хорош. Нет, молчи, не спорь со мной! Это так, и если подумаешь, то сама поймешь. Это испытание, которому нет конца - мне непрерывно приходится укреплять его самооценку, поддерживать, а иначе он оставит меня, устыженный своей слабостью, отсутствием таланта и собственным уродством.
- Но ведь все это чепуха! - горячо возразила Корделия. - Он даже сейчас хорош собой, а в молодости, не сомневаюсь, был просто красавцем! Да, черты у него грубые, но все равно красивые! А благодаря его талантам эта земля удерживается между тиранией и беззаконием, хотя здесь ты ему очень помогаешь…

Предыдущая страница 19 Следующая страница


Леди ведьма 20

- Помогаю, - согласилась Гвен, - хотя сама по себе ни за что не взвалила бы на себя эту ношу, оставив управление королеве, а она бы за мной не послала, ибо почти не знала меня. Да и слишком я была взрослой, чтобы чувствовать себя легко на Королевском Ковене… Нет, именно твой отец вверил мне заботы об управлении, и только благодаря его стратегии Екатерина и Туан удерживают свои троны. Он поразительно сильный человек, моя дорогая, но сам в это не верит. - Гвен пожала плечами. - Он уверен, что всем своим успехам целиком или большей частью обязан счастливому случаю, а самому ему лишь удалось примирить тех, кто на самом деле справился с множившимися напастями. Погруженный в свои проекты, он недостаточно верит в себя. В этом самое горестное мое испытание, оно длится и длится непрерывно, и конца ему не видать. Но любовь Рода, его забота и нежность по меньшей мере уравновешивают то, что дала ему я.
На мгновение Корделия задумалась: а что бы мог рассказать отец об испытаниях, выпавших ему за долгую жизнь с матерью.
Но беглая мысль только коснулась ее сознания; очень уж далеко все это было от ее собственных переживаний.
- Но такие жертвы нужно приносить только одному, мама.
Как же мне выбрать? И сколько горя я причиню им обоим, если выбор мой будет ошибочным?
Гвен вздохнула.
- Это наш семейный недуг - чрезмерная серьезность, чрезмерная озабоченность о благе других. Нет, такова наша судьба, моя и твоего отца: брать на свои плечи чужую ношу, причем не одного или нескольких, а всех, живущих на Грамарие. Но мне кажется, именно это и делает нас подлинной знатью - чувство ответственности за других.
Корделия глубоко задумалась.
- Мама, если бы я не знала, что ты говоришь о нас, Гэллоугласах, то подумала, что речь идет об Алене. - Она резко вскинула голову. - Я такая же скучная, как он?
Гвен рассмеялась чуть слышно.
- Вот уж нет, моя дорогая! Твое настроение меняется как солнечный свет под бегущими облаками. Только начинаешь думать, что ты серьезна, а ты уже весела и смеешься. Нет, ты всегда была игривой и обладала чувством юмора, которого начисто лишен Ален. Твой взрывной темперамент наилучшим образом компенсирует его бесстрастность, и это одна из причин, по которым вы отлично подходите друг другу.
- Подходим? - Корделия уставилась в глаза матери. - Так нам следует пожениться?
- О нет, нет! - отмахнулась Гвен. - То, что вы друг другу подходите и способны вместе нести тяготы жизни, вовсе не означает, что вам следует пожениться. Только любовь решает все. Если ты любишь его, а он любит тебя, выходи за него замуж. Если он не любит, стань ему другом, стань одной из опор, на которых покоится его королевство, но не женой. Что может заставить тебя идти под венец? Только любовь, моя дорогая, только любовь.
Корделия покраснела.
- Возможно, любовь заставляет меня выйти замуж за кого-то другого, мама.
- Если возможно, значит, это не любовь, - отрезала Гвен.
- Но ведь я люблю их? - воскликнула Корделия. - И кого, одного или обоих?
- Так радуйся! Двое мужчин жаждут тебя, оба разожгли в тебе пламя, причем один из них мошенник, а другой принц во всех смыслах этого слова. Каков же твой выбор, дочь моя?
- Но как я могу быть уверена в любом из них? - закричала Корделия. - Я же видела, как смотрят они на эту… эту кошку, на Далилу. Не знаю, как мне удалось сравниться с ней в красоте, но, кажется, прошедшим вечером это случилось. И все же мне никогда не стать такой соблазнительной! Разве могу я быть уверена, что любой из них останется мне верным, а не предпочтет меня такой, как она? Дарует ли истинная любовь истинную защиту? И кто из них моя истинная любовь?
- Ох, - медленно кивнула Гвен, и глаза ее заблестели. - Если пока ты не знаешь, дочь моя, тебе не следует отвечать согласием ни тому, ни другому.
- Согласием на что? - осторожно поинтересовалась Корделия.
- Ни на что! Тебе не следует соглашаться ни на единое их предложение! - сурово ответила Гвен. - До тех пор, пока всем сердцем твоим, всей душой и всем телом ты не возжаждешь ответить согласием, прежде чем о том помыслят губы твои и язык.
- Но откуда мне знать, когда это случится?
- Узнаешь, дочь моя, - заверила ее Гвен. - Поверь мне, узнаешь. А если нужен тебе ориентир, то вот он: когда ты спрашиваешь себя - люблю ли я его? - значит, не любишь.
Когда любишь, то не испытываешь и тени сомнения. А здесь нет места сомнениям. Да, если ты любишь, то уверена в этом, - и больше мне сказать нечего.
- Правда, мамочка? - жалобно пролепетала Корделия, и на мгновение Гвен снова увидела перед собой пятилетнюю девочку, цепляющуюся за мамину юбку. Она улыбнулась и крепко обняла свое чадо. - Для меня это правда, дочь моя, не было и нет большей правды! Я не могу говорить о других, только о себе самой. Если это любовь, ты узнаешь. Не будет места вопросу:
«Люблю ли я?» Нет, внутренний голос сразу скажет: «Так вот она, любовь!»
- А если я люблю двоих? - все так же жалобно настаивала Корделия. - А если двое любят меня?
- Жди, - посоветовала Гвен. - Жди, пока сердце твое не выберет одного и только одного, ибо второй - лжец. Подожди, дочка, просто подожди.
В гостиной своих покоев главный агент Финистер, по-прежнему в облике леди Далилы, нетерпеливо мерила шагами пол.
Маска невинности была сброшена, ласковая кошечка уступила место тигрице. В глазах ее полыхал огонь, каждое движение выдавало едва сдерживаемую ярость.
У стен застыли в почтительном безмолвии ее заместители, трое мужчин и две женщины. Мужчины разве что слюнями не исходили, каждой клеткой своей возбужденные видом своей атаманши, даже сейчас, когда дама вовсе не выглядела обольстительной, даже сейчас, когда она была в ярости и вполне могла покарать любого из них смертью.
Но она оставалась изумительно хороша собой: каждая линия, каждый жест, каждый изгиб воспламенял в мужчинах жгучую страсть.
Две женщины смотрели на нее со смесью благоговейного страха и зависти - страха перед женщиной, добившейся могущества и власти над анархистами Грамария; зависти к этому могуществу и к красоте, являвшейся для нее инструментом для достижения власти.
- Как она посмела затмить меня! - металась по комнате Далила. - Как она посмела украсть у меня расположение принца, и как посмел он отделываться от меня хорошими манерами, а весь свой пыл бросить к ее ногам!
Никто не решился ответить.
- Мы должны с ней покончить! - Далила повернулась на каблуках и ткнула пальцем в одну из женщин. - Герта подала ей чашу с отравленным вином?
- Пять-десять минут назад, шеф, - тут же отозвалась женщина. - Как только ты отдала приказ, вино было приготовлено и отправлено.
Далила кивнула, глаза ее горели.
- Мы по-прежнему не можем позволить себе открытое нападение - эти Гэллоугласы уже не раз доказывали нам свою силу. Но чаша с ядом, здесь, в нашей штаб-квартире, где они окружены нашими агентами… Да, здесь мы вполне можем напасть. - Она опять впала в ярость:
- Где эта глупая гусыня?
В дверь постучали. Один из мужчин отворил ее, и в комнату вошла Герта.
- Ну?! - набросилась на нее Далила. - Она выпила?
- Н-н-нет, шеф.
- Не выпила?! Ты не уговорила ее?
- Я… я не могла, шеф. Ее там нет.
- Нет?! - Далила застыла, яростно вращая зрачками. Затем глаза ее на мгновение остекленели: она шарила мыслями по округе. Действительно, где бы ни была Корделия, это место вне пределов досягаемости Далилы.
Главный агент Финистер была чрезвычайно сильным эспером-, но с очень ограниченным радиусом действия. В пределах этого радиуса она была поистине грозной, особенно в области проективной телепатии. Она выделялась искусством работы с ведьминым мхом, а еще могла вкладывать свои приказы и мысли в чужие мозги так глубоко, что они действовали как моментальный гипноз. Кроме всего прочего, это давало ей возможность разжигать страсть в любом мужчине, ведь она казалась ему бесконечно желанной. Именно эту способность использовала она, чтобы занять свое нынешнее положение - наряду с принуждением и убийствами.
- Ее помела тоже нет, шеф, - сообщила Герта. - Она, все-таки, ведьма.
- Она может быть где угодно! - Далила раздраженно всплеснула руками и зашагала по комнате. - Часовые видели, как она улетела? Что, никто не заметил, куда она направилась?
- Никто, шеф.
- Да уж, конечно! - Вдруг Далила, подняв голову, остановилась, и в глазах ее появился какой-то странный похоронный блеск. - Она исчезла, она улетела. Теперь мы можем прикончить принца, сделав тем самым еще один шаг на пути к воцарению анархии на Грамарие!
- У него есть младший брат, - возразил один из мужчин.
- Когда он дорастет до таких лет, чтобы поддаться на мои чары, я и его прикончу! Затем, когда король и королева умрут, бароны сцепятся в борьбе за корону, и по всей стране разразится война! Невозможно упустить такую возможность! Проберитесь в его покои, пронзите его сердце кинжалами, раскромсайте его мечами! - Голос ее наполнился такой силой, что у заместителей волосы встали дыбом. - Ибо я хочу видеть его кровь!
Ее люди с ужасом смотрели на свою атаманшу. Ни один из них не усомнился в том, что для убийства имелись самые веские основания. Этот шаг открывал перед анархистами широкие перспективы. Барон против барона, герцог против герцога - хаос войны, на гребне которой поднимется несколько могущественных военачальников. Они примутся рвать страну на части, пока крестьяне, доведенные войной до нищеты, не восстанут и не свергнут их.
Затем, ведомые анархистскими группами, они создадут собственные местные правительства, которые, благодаря чуткому руководству, вскоре зачахнут, и вся земля останется без управления, без закона, без угнетения. Править станут обычаи, присущая каждому человеку естественная мораль и врожденное благородство рода человеческого. Такова была мечта анархистов.
Они, конечно, закрывали глаза на ряд неприятных истин, расходящихся с их грезами. Они не обращали внимания ни на фундаментальные основы жизнедеятельности человеческих существ, ни на жестокие стороны естественных законов общества, которые проявляются даже в животном мире, и старались забыть о том, что всегда найдутся неуравновешенные личности, которыми алчность движет в куда большей степени, нежели забота о ближнем - но все мечтатели не замечают того, чего замечать не желают.
Однако вряд ли Далила руководствовалась политическими причинами, отдавая приказ об этом убийстве. Всем им было известно, что Далила собиралась очаровать Алена и выйти за него замуж. Можно лишь гадать, чем бы все это кончилось.
Многие подозревали, что истинным ее устремлением была личная власть, и она, добившись успеха, тотчас забыла бы о благородном деле анархии, а то и обратилась против, стараясь истребить своих бывших приспешников как угрозу собственному положению.
Впрочем, домыслы эти никак не умаляли их верности. Она была основана на страхе и страсти у мужчин, на страхе и восхищении - у женщин.
Одним словом, никто из них на самом деле не верил, что убийство Алена вызвано политическими причинами. Все знали, что преисподняя не так страшна, как отвергнутая женщина, а принц Ален, каким невероятным и не правдоподобным это ни покажется, отверг их атаманшу, леди Далилу, главного агента Финистер, за которую любой мужчина не пожалел бы жизни, испытав перед смертью экстаз в ее постели.
- Его товарищ, - отважился заметить один из мужчин, - Джеффри Гэллоуглас. Он маг, причем могущественный.
- Более того, - продолжил другой, - он в совершенстве владеет оружием - возможно, на планете он лучший.
Далила усмехнулась с жестоким предвкушением.
- Я назначила ему свидание, дабы сыграть в шахматы; он ждет меня прямо сейчас.
Лица мужчин застыли от ревности.
- Но он меня не дождется. - Далила повернулась к одной из своих заместительниц. - Женщины - вот его слабость. Пошли к нему самую сладострастную, самую искусную работницу, и когда веселье у них будет в разгаре и он потеряет бдительность, забыв обо всем окружающем, всадите ему между ребрами кинжал. А мне принесите его голову.
Мужчины, как один, содрогнулись, но ревность их была Достаточной гарантией, что все будет исполнено в точности.
- А что делать с разбойником Бором? - поинтересовался один из них. - Придет ли он на помощь принцу?
- Сомневаюсь, поскольку оба они добиваются одной женщины. - Далила, злобно прищурившись, откинула голову. - Но мы должны быть уверены и в нем. Я сама присмотрю за разбойником.
Смерти он не заслуживает, но явно заслуживает нескольких мгновений женского внимания. - И она выскользнула из комнаты.
Все мужчины проводили ее взглядом.
Женщины понимали, зачем нужна Далиле эта встреча - то была победа над Корделией, пусть и не такая, как предполагалось."
В этот момент каждый из мужчин был бы счастлив прикончить Бора, если бы мог таким образом поменяться с ним местами.
Но поскольку они не могли, то отправились убивать Алена.

Глава пятнадцатая

Алену снилось, что над ним, распуская шнуровку своего платья, склонилась Далила, но, расстегнувшись, она изменилась и стала Корделией. Сбрасывая платье, Корделия взволнованно зашептала - Ален! Ален, проснись!
Но почему голос ее звучит так настойчиво, а вовсе не обольстительно? И почему у нее заостренные уши? Да и вообще, почему она превращается в эльфа?
- Наследный принц! Проснись!
Ален резко открыл глаза. Должно быть, все это сон. Корделия никогда бы не обратилась к нему с титулом.
Он лежал совершенно неподвижно и снова слышал этот голос:
- Вставай, наследный принц!
Ален не шевелился, взгляд его блуждал по комнате. Вдруг он увидел повисшую на столбике кровати женщину-эльфа из домовых. Она неустанно повторяла, опасливо поглядывая на дверь:
- Наследный принц, просыпайся! Проснись, принц Ален!
- Я проснулся. - Ален сел.
- Хвала небесам! - с облегчением вздохнула женщина-эльф. - Они идут убивать тебя, принц! Хватай свой меч и беги!
Если бы только меч - Ален, как и большинство людей средневековья, спал голым. Он спрыгнул с кровати и схватил штаны.
К счастью, он их не расшнуровывал, только ослабил пояс. Ален с усилием натянул штаны, разгладил их и затянул ремень.
- Быстрей, быстрей! - шипела женщина-домовой. - Ты хочешь лишиться жизни ради подштанников? Лучше жить голым, чем умереть в одежде!
Ален, возможно, согласился бы, пришли они к нему эльфа-мужчину, но в присутствии дамы он решительно не мог позволить себе оставаться нагим. Он через голову набросил портупею и привесил меч и кинжал.
Как раз вовремя. Дверь отворялась медленно и без малейшего скрипа.
Ален затаил дыхание и отступил к стене. Первым желанием его было тут же ринуться в атаку, но следовало убедиться, что это действительно враги, прежде чем наносить удар, который может оказаться смертельным. А еще хотелось сначала увидеть их всех.
Один… два… с мечами и кинжалами наперевес! Три… четыре… пять… и больше никого. Все пятеро двинулись к кровати.
Бесшумно, как тень, Ален метнулся в противоположную сторону и шмыгнул за висящий на стене гобелен. Выглядывая из-за его края, он видел сквозь мрак, как пятеро окружили постель.
Что за трусы! Столько народу, чтобы убить бедного спящего рыцаря! Ален закипел от гнева при виде такого коварства. Он постарался умерить ярость, однако не слишком, ибо она сдерживала разливающийся по телу страх. На память пришли слова Джеффри о том, что ни один фехтовальщик, с которым случалось биться Алену, не смел победить наследного принца. А разбойники знали, кто он такой? А подручные ведьмы?
Во всяком случае, эти негодяи точно не знают, или это их совершенно не заботит. Ален подумал, что пришло ему время узнать, действительно ли он умелый фехтовальщик. Он не задавался вопросом, почему они хотят убить его - потом будет достаточно времени, чтобы все выяснить.
- Свет, - шепнул один из убийц. Судя по всему, это был главарь.
Темноту пронзил луч света. Ален удивленно прищурился: он не услышал звука отворяемых металлических ставен, не почувствовал и запаха горящей лампы. Что же это за люди?
Он выскользнул из-за гобелена и за их спинами направился к двери.
- Он сбежал! - прошипел главарь. - Куда?..
- Вот! - выкрикнул другой, указывая пальцем на Алена.
Главарь взвился, выпучив глаза, и принц с боевым кличем ринулся в атаку.
Ближайший противник отпрянул, едва успев отразить выпад.
Меч Алена нырнул и тут же ударил снизу вверх. Враг вскрикнул и отступил, прижимая руки к боку. Ален напрягся, выдернул меч, и человек упал. Ален едва успел парировать кинжалом удар второго фехтовальщика. Не вполне удачно - лезвие задело плечо, но Ален не обратил внимания на боль. У него даже не оставалось времени на искусную контратаку, так что пришлось, вытащив меч из одного нападавшего, ударить второго. В последний момент враг выставил меч, но Ален успел изменить направление своего удара и поразил бедро второго из нападавших. Тот взвыл и рухнул как подкошенный.
К принцу устремился клинок третьего врага, но Ален отскочил в сторону. Лезвие задело ребра, и снова боль обожгла принца, и снова он пренебрег болью, но, отмахнувшись, обрушил рукоять меча на затылок противника, одновременно отбивая кинжалом выпад четвертого мерзавца. Ален отпрыгнул к стене, а двое оставшихся напирали, размахивая сверкающими клинками. Принц парировал один удар, блокировал второй, еще и еще раз, а затем пнул ближайшего в живот и, пригнувшись, ринулся к двери.
Главарь с воплем бросился за ним. В последний момент Ален отскочил, и негодяй врезался в стену. Прежде чем он успел прийти в себя, Ален уже оказался за дверью.
Главарь разразился проклятиями и швырнул кинжал, ударивший Алена по затылку.
На мгновение все завертелось у него перед глазами, и принц зашатался. Как только в голове прояснилось, он прыгнул вправо и спиной прижался к стене. И тут же из комнаты вывалился главарь:
- Остановите его! Стража! Остановите этого человека!
Ален ударил его кинжалом в плечо. Негодяй развернулся, увидел готовый обрушиться на него меч и отскочил с криком ужаса. Его клинок выпал из онемевших пальцев. В дверях появился еще один из нападавших. Он с трудом переводил дыхание, но, тем не менее, замахнулся мечом на принца. Ален увернулся и низким ударом рассек противнику икру. На турнире такой удар посчитают бесчестным, но сейчас он спас нападавшему жизнь.
Тот завопил и рухнул как подкошенный.
Но главарь уже выбежал в зал с криком:
- На помощь! На помощь! Хватайте его!
Тревога и древний инстинкт преследовать побежденного чуть не погнали Алена следом за главарем, но благоразумие заставило искать пути для бегства.
- Беги, королевский сын! - верещала с притолоки маленькая женщина-домовой.
Будто в ответ из-за угла донеслись голоса, топот сапог и звон стали.
Ален огляделся и побежал по коридору в противоположную сторону, не очень понимая, куда направляется. Его охватило неистовое возбуждение, ибо он остался жив, а враги его были повержены. Принц решил, что, похоже, он и вправду неплохой фехтовальщик.
Вдруг прямо перед ним стенная панель отошла в сторону.
Ален резко остановился, держа кинжал и меч наготове, задыхаясь, а лязг и топот все приближались. Ален стоял, готовый к любой опасности, притаившейся за этой потайной дверцей…
Тут из-за дверцы выпрыгнул эльф:
- Сюда, королевский сын! Быстрей, пока они не заметили тебя!
Было не до споров. Ален наклонился и нырнул в отверстие.
Дверь за ним со стуком захлопнулась, и он опустился на колени в кромешной тьме, сдерживая дыхание, хотя легкие требовали воздуха. Сапоги грохотали все ближе, крики становились все громче, сердце колотилось так, что, казалось, готово было выскочить из груди…
Но вот стихли и шаги, и грозные вопли.
Ален с шумом выдохнул и судорожно глотнул свежего воздуха.
Внезапно повсюду вспыхнули крошечные огоньки. Он прижался к стене, ощетинившись клинками, и увидел озаренные миниатюрными факелами лица эльфов.
- Мы проводим тебя в безопасное место, принц, - подал голос самый крупный из эльфов. По их меркам он был довольно высок, не менее полутора футов, а глаза его горели предвкушением драки.
- Ты ведь Пак! - выпалил Ален.
- Он самый, и прибыл вытащить тебя из переделки, в которую завели твои дурацкие неуемные железы. Ты идешь?
Но Ален, не двигаясь с места, распрямлялся очень медленно, чтобы не удариться головой о потолок.
- Нет, - выдохнул он, - я не могу убежать.
- Что за вздор?! - вытаращил глаза Пак. - Мы не собираемся слушать глупости о доблести и героизме, юнец! Сейчас не время для игр в благородство! Марш, и побыстрей!
- Я не могу, - настаивал Ален. - Корделия… если они хотели убить меня, они могут убить и ее. Я должен ее отыскать!
Глядя на него, Пак успокоился.
- Да будет так, - только и сказал он.
На мгновение Алену пришло в голову, что следует побеспокоится и о Джеффри…
Но потом он сообразил, что с его стороны это будет выглядеть смехотворно.
- Следуй за мной, - поторопил его эльф. - Я покажу тебе ее покои.
- Иду, - спохватился Ален. Он заторопился по проходу вслед за волшебными огоньками, едва разбирая при каждом шаге, куда ставить ногу. - Благодарю вас, Крошечный народец.
Пак обменялся взглядами с одним из эльфов. Нечасто им встречался смертный, способный на благодарность.
- Это делает честь твоим родителям и воспитателям.
Неожиданно он застыл на месте. Послышались мелкие шажки, семенящие им навстречу, крошечный факел, покачиваясь, освещал лицо домового.
- Что еще там? - спросил Пак.
- Там нет леди Корделии, - отозвался домовой. - Ее комната пуста, она убежала.
- Хвала небесам! - вздохнул Ален, но тут же оцепенел:
- Или ее схватили?
- Мы выясним, - пообещал эльф.
- Да, мы отыщем ее, где бы она ни была, - подтвердил Пак. - А теперь пойдем, сын короля. Ты должен покинуть этот дом вместе с нами.
- Не раньше чем уверюсь, что она не схвачена, а ушла сама! - возразил Ален. - Нет, вы не должны оставаться со мной, отправляйтесь на поиски Корделии! Если вы окажетесь так добры, чтобы оставить мне свет, я буду здесь в полной безопасности. Вы собираетесь искать ее… - Он не закончил фразу, вспомнив еще кое-что:
- И не забудьте о ее брате. Предупредите его тоже - не сомневаюсь, что ему это не помешает.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Какое-то время Пак разглядывал его, взвешивая различные указания, полученные им. Парень сейчас в безопасности, к тому же он должен доказать себе, что способен на поступок…
- Мы попытаемся. Ты уверен, что с тобой ничего не случится, сын короля?
- Уверен, - ответил Ален. - Я скоротаю время, исследуя потайные ходы, и выясню, куда они ведут. Кто знает, может это еще пригодится?
- Да будет так, - провозгласил Пак. - Будь осторожен и не пытайся сражаться в одиночку с целой армией.
- Не буду, - пообещал Ален.
Речь ведь не шла о менее крупных воинских соединениях.
Пак со своим крошечным войском удалился, прекрасно сознавая всю цену обещаний принца избегать риска - разве заставишь соблюдать осторожность в его возрасте и с его обостренным чувством ответственности (равно как и влюбленности).
Естественно, Паку и в голову не пришло оставить принца в полном одиночестве.
Ален, однако, считал именно так и тут же почувствовал себя абсолютно заброшенным. Он постарался отогнать это чувство и при свете факела размером со свечку (который, как заметил Ален, горел, совершенно не сгорая) отправился по тайному ходу.
На самом деле, он, конечно, искал другой выход из дома, вернее, столько выходов, сколько сможет обнаружить. И если Корделии грозит малейшая опасность, он выскочит так, чтобы как можно быстрее прийти ей на помощь.
Корделии, конечно никакая опасность не угрожала, разве что от собственных ее чувств.
Она влетела в окно своей комнаты на рассвете, смертельно уставшая, однако несколько умиротворенная душою. Эмоционально обессиленная, она готова была спать по меньшей мере до полудня и уже собиралась стянуть дорожное платье, как в сознании ее возник неясный облик Алена. Это был не такой Ален, которого она знала всегда, напыщенный и самодовольный, но Ален, встреченный ею накануне вечером, лицо под маской и поцелуи, нежные, но страстные…
Потом она вспомнила его искаженное ужасом лицо, когда была сдернута маска. Корделия улыбнулась, преисполненная нежности. И решила отыскать его, ибо ощутила внезапную необходимость поговорить с ним, сердце к сердцу, разум к разуму… может, даже, грудь к груди…
А если он еще спит? Что ж, тем лучше, было бы совсем неплохо застать его чуточку врасплох. Корделия рассмеялась про себя и выскользнула из комнаты.
Покои Алена находились в противоположном конце коридора. Интересно, кто живет по соседству с принцем, мельком подумала Корделия и взглянула на стенную панель, примыкающую к его комнате.
Почему-то она не сомневалась, что там поселилась Далила.
Сразу насторожившись, Корделия шагнула к двери, ведущей в покои Алена. Она очень надеялась, что не застанет комнату пустой. Бесшумно повернув ручку, она отворила дверь и вошла.
Пустая кровать остановила ее, будто пощечина.
На мгновение ее охватила ярость, пока в глаза не бросились опрокинутое кресло, разрезы на гобелене, пятна крови на полу.
Ревность тут же уступила место ужасу. Что случилось с Аленом? Корделия выбежала из комнаты. Если кто-то знает, то это Далила.
Совершенно забыв об осторожности, она вломилась в соседнюю комнату, готовая вступить в схватку прямо в логове соперницы - или в ее постели, что для Далилы, похоже, одно и то же…
Но Далилы здесь не оказалось.
Корделия в полном недоумении озиралась по сторонам. Она сделала несколько шагов и остановилась, пораженная великолепием гостиной, ее роскошью, шелковыми драпировками, толщиной и мягкостью ковра, изысканной хрупкостью столиков и обитых бархатом кресел.
Затем она вгляделась пристальней, в надежде отыскать следы ночных событий. У кресла на столике она увидела единственный кубок со следами вина, другой, похоже нетронутый, стоял у двери. Корделия, ощутив жажду, протянула руку. Но тут же отдернула, вспомнив, что из этого кубка могла пить Далила.
Она бросила взгляд на очаг: там еще догорали угли. Осмотрела стены, сплошь затянутые розовым шелком: там мог притаится целый отряд стражников. Она напрягла свой внутренний слух, но никого поблизости не обнаружила и, пренебрегая кем-либо вне этой комнаты, сосредоточилась на ее хозяйке. Жилище уставлено белой с золотом мебелью, восточный ковер на полу вышит темными розами по кремовому фону.
И ни единой души.
Сердце застучало в груди Корделии. Она не могла с уверенностью сказать, чего боялась больше: вовсе не найти Алена или обнаружить его в постели Далилы.
Бесшумно, как утренний ветерок, пробежала Корделия по ковру к двери в противоположной стене, как могла осторожно повернула ручку, приоткрыла, скользнула внутрь…
И никого не увидела.
Постель была нетронута, этой ночью здесь явно никто не спал.
Вновь ревность закипела в Корделии, но на этот раз ужас наступал ей на пятки. Что эта ведьма сделала с Аленом? Корделия вдруг ужасно испугалась, что, обнаружив Далилу, там же найдет и Алена. Иначе почему оба они не лежат спокойно в своих постелях?
Корделия бросилась в коридор но там остановилась в замешательстве: куда же теперь? Где продолжить поиски?
Бор! Он может знать! Она представила себе горящие глаза и угрюмое бородатое лицо атамана разбойников. На его помощь можно рассчитывать, как тогда, в лесу, когда на них напала «сестра» Далилы со своими прихвостнями. И если он действительно влюблен в Корделию, то, несомненно, не упустит возможность прийти ей на выручку, даже если при этом придется помочь своему сопернику.
Где же дверь в его комнату? Точно она не знала, но догадывалась. Корделия подошла к двери по другую сторону от покоев Далилы и осторожно, очень осторожно повернула ручку…
Она сразу узнала сапоги Бора и костюм Диониса, в котором он был на вчерашнем балу. На табурете был брошен его камзол, но более - ничего. Его постель была пуста, и в нее, как и в кровать Далилы, этой ночью явно никто не ложился.
Как и в кровать Далилы.
Вновь в голове ее вспыхнули подозрения, а вслед за ними и ярость. Кто еще? Что здесь творилось, пока она беседовала с матерью?
Вся кипя, она повернулась к двери. Если Джеффри тоже исчез…
Но тут Корделия сказала себе, что ведет себя глупо. Не может ведь эта шлюшка соблазнить более одного мужчины за ночь, вернее, за полночи, потому что бал закончился через Час после полуночи.
Корделия хлопнула дверью и решительно направилась к покоям Джеффри.
Она уже готова была ворваться к брату, но в последнюю секунду остановилась, сама не зная почему. Корделия напрягла сознание, связываясь с Джеффри…
И тут же вздохнула с облегчением. Он спал и во сне скакал на коне, необузданный и свободный, и ветер трепал его волосы.
Какой приятный сюрприз. Корделия еще раз вздохнула, повернула ручку и очень осторожно отворила дверь. Она нежно разбудит его и сообщит, что нуждается в помощи…
Но что за женщина лежит рядом с ним?
И почему у самой двери прямо на полу дрыхнут два вооруженных мужчины?
Да что за извращенным удовольствиям предавался ее брат?
Оскорбленная до глубины души, Корделия огляделась. Вся ярость сегодняшнего утра забурлила в ней с новой силой. Она перешагнула через развалившихся на полу и, подойдя к кровати, прошипела:
- Шлюха! - потом вцепилась в гладкое обнаженное плечо и зарычала:
- Распутница!
Девица, лениво улыбнувшись, приоткрыла глаза, извилисто потянулась, повернула голову…
И, увидев Корделию, изумленно вытаращила глаза.
- Убирайся отсюда! - рявкнула Корделия. - Немедленно!
Живо! Или я выцарапаю тебе глаза и выдеру волосы!
Женщина села прямо и стиснула простыню, но глаза ее сузились. Корделия решила, что ей чуть более двадцати и сложена она прекрасно - во всяком случае, в пышности форм ей не отказать.
- Я не твоя служанка…
Корделия звонко хлестнула ее по щеке. Девица вскрикнула и повалилась, но ее поддержали заботливые руки Джеффри:
- Успокойся, сестра. В конце концов это не твое дело.
- Так же, как Ален - не твое! - фыркнула Корделия. - Вон отсюда, подстилка, или я доставлю тебе больше неприятностей, чем целое племя эльфов!
Девица метнула взгляд в сторону лежащих мужчин:
- Бардольф! Морли! На помощь!
Оба лежали недвижно и даже не храпели.
Девица в ужасе смотрела на них, да и Корделия на мгновение испугалась.
- Подозреваю, что эти парни предпочитают выжидать, а не действовать, - совершенно беззаботно заметил Джеффри. - Они прокрались сюда, пока мы забавлялись, и я, желая все-таки некоторого уединения, погрузил их в сон.
Девица в страхе уставилась на него и отползла к самому краю кровати:
- Но… ты обнимал меня так пылко и целовал так жадно…
- Что не должен был заметить вторжения? - блеснув зубами, улыбнулся Джеффри. - Я никогда не бываю до такой степени увлечен, чтобы не заметить столь шумного злорадства, что царило у них в головах.
- И ты усыпил их, даже не… не…
- Не моргнув глазом? - пожал плечами Джеффри. - Ну, отвлекся на мгновение.
- А теперь прочь! - бушевала Корделия. - Нет, нечего тут одеваться! Забирай свои мерзкие тряпки и проваливай!
Девица предпочла больше не спорить. Она спрыгнула с кровати, подхватила одежду и вылетела из комнаты, лишь единожды в ужасе обернувшись.
Корделия провожала ее взглядом более чем презрительным, да еще приправленным ревностью.
- Твой вкус определенно клонится к барокко, братец.
- Воспитанный гость берет, что дают, - весело отозвался Джеффри.
Корделия, вся бурля от негодования, обернулась и увидела, что брат, обернув бедра простыней и опершись на локоть, смотрит на нее с величайшим интересом.
- Ах ты, греховодник! - презрительно воскликнула Корделия. - Распутник, похотник, повеса! Сколько женщин ты совратил, не заботясь о том, какое зло им причиняешь?
Джеффри открыл было рот, чтобы ответить.
- Нет, молчи! - рявкнула Корделия. - Важнейшие государственные дела не могут ждать, пока ты удовлетворяешь свои прихоти!
Джеффри, глядя на сестру, размышлял о том, что она выглядит весьма впечатляюще. Вдобавок она, похоже, избавила его от утренней назойливости дородной девицы.
- Не сомневайся, я знаю, что делу время, а потехе час, - только и сказал он.
- Ну, разумеется! - фыркнула Корделия. - Нет, ты будто кобель, который забывает обо всем, учуяв сучку в период течки, и бросает любые дела, чтобы нестись за ней, истекая слюной!
Джеффри нахмурился:
- Ты хочешь, чтобы я дал обет безбрачия? Или стал монахом, избегающим бесед с любыми женщинами, за исключением монашек?
- Вряд ли только что отсюда убежала монашка, и наслаждался ты отнюдь не только беседой с нею! А пока ты уделяешь час своей потехе, на твоего друга Алена напали вооруженные до зубов головорезы и, насколько мне известно, чуть его не убили!
Джеффри выпрыгнул из постели и как-то ухитрился натянуть штаны, не сбросив с бедер простыни.
- Вооруженные головорезы? Но почему же ты им не помешала, сестра? Нет, не отвечай - это не твоя забота! Будь я проклят, что не был там в нужную минуту! - Он застыл и, нахмурившись, уставился на сестру. - Нет, если ты была настороже, то сколько бы там ни оказалось вооруженных головорезов, они все бы погибли, только попытавшись напасть!
Корделия почувствовала себя виноватой, но твердо сказала себе, что она не ангел-хранитель Алена - пока.
Джеффри натянул камзол.
- Следовательно, раз его схватили, то тебя там не было.
- Нет, - сказала Корделия, обуздывая стыд. - Меня там не было.
Джеффри внимательно наблюдал за ней.
- Не вини себя, сестра. Ты не сторожевая собака Длена, и такого задания не получала. И вообще, предполагается, что мужчина защитит женщину, а вовсе не наоборот. И все же, раз ты ничего не видела, откуда знаешь, что на него напали?
- Ну, повсюду в комнате хаос, гобелены порезаны, мебель перевернута, и кровь на полу!
Прежде чем она успела договорить, Джеффри кинулся к двери, на ходу пристегивая портупею.
- Вполне достаточно! Идем же.
- Как же мы его отыщем? - запричитала Корделия. - И как можно скорее, ему, наверное, грозит смертельная опасность!
- Может быть, его душе и грозит, - отозвался Джеффри, - но сомневаюсь, что в опасности его плоть, есть там кровь или нет.
Парень - превосходный фехтовальщик, Корделия, он сдерживал меня добрых пять минут! Нет, нам достаточно отыскать леди Далилу… - Он уже собирался добавить: «…и мы отыщем Алена», но вовремя спохватился и сказал:
- ..ибо она-то знает, куда подевались тела, живые и мертвые.
- Ее спальня пуста, - сообщила Корделия.
Джеффри нетерпеливо пожал плечами и отворил дверь, пропуская сестру.
- Это значит лишь то, что в спальне ее нет. Мы найдем ее, и она скажет, где лежит Ален. - Сказанное ему не понравилось, и он добавил:
- Или стоит и сражается, ожидая нашей поддержки.
Ален долго шел, прежде чем обнаружил дверь, что выглядела явно больше остальных и вела в Большой зал. Он приоткрыл ее не более чем на четверть дюйма, и тут же был оглушен рявкающими командами, которыми перебрасывались люди, суетливо убирающие столы и срывающие праздничное убранство. Ему показалось странным, что они так торопятся навести порядок после бала, но мысль эта тотчас вылетела из головы. Ален снова прикрыл дверь и, не выпуская меча из рук, прислушался к воплям сэра Юлиана, отдающего приказы обыскать дом и быть начеку.
Лицо Алена окаменело, когда старик распорядился разыскать и привести леди Корделию, а также ее брата, живого или мертвого.
Ладно. У них есть, конечно, ничтожный шанс захватить Джеффри, если они всей кучей навалятся на него во сне, но Ален очень в этом сомневался - ясно, что эльфы охраняют молодого Гэллоугласа с не меньшим усердием, чем самого принца.
Корделия, однако, совсем другое дело. Она такая маленькая, такая хрупкая! Даже со всей своей колдовской силой она не сможет улететь, если негодяи отнимут у нее помело. Джеффри, в худшем случае, может просто исчезнуть, а Корделия этого не умеет, так же как маги не умеют заставить летать помело.
Ален дрожал от пронизывающего холода. Крошечный огонек эльфов совершенно не разгонял тьму. Принц поднял меч в ожидании момента, когда сэр Юлиан обратится к леди Корделии и нужно будет поспешить ей на помощь.
А пока?.. Что ж, если шум утихнет и смолкнут голоса, ему следует рискнуть. Он выберется отсюда и выяснит, как обстоят дела. Возможно, успеет затаиться за шпалерами - иначе для чего они существуют? А пока остается только стоять и ждать, трясясь от холода.
Из-за гобелена выскользнула женщина-эльф:
- Леди Корделия!
Корделия резко обернулась и уставилась на миниатюрную фигурку:
- Привет, Кроха! - Она опустилась на колени. - Есть у тебя известия о наследном принце?
- Одна из наших разбудила принца, прежде чем на него напали убийцы, - сообщила женщина. - Он пробил себе дорогу.
Мы завели его в потайные ходы, скрытые в стенах дома, и теперь он рыщет по ним в надежде отыскать тебя. Мы уговаривали его бежать ради спасения жизни, но он отказался, пока не уверится в твоей безопасности. Возможно, ты уговоришь его, госпожа?
- Похоже, придется. - Корделия поморгала, чтобы высушить вдруг увлажнившиеся глаза. - Храбрец! Хвала небесам, он в безопасности! - Тут до нее дошла фраза о потайных ходах. - Скрытые в стенах проходы, надо же! - А можно ли выбраться из дома этими тоннелями?
- О, конечно! Мы умоляли его пойти с нами и покинуть это странное место, но он остался, страшась за тебя. Ведь он уверен, что ты в смертельной опасности, и хотя спальня твоя оказалась пустой, он бродит тайными проходами в надежде отыскать твой след. И без тебя, живой и здоровой, он этот дом не покинет.
Корделия была растроганна до глубины души. Члены ее ослабли, и по телу разлилось непонятное тепло - еще более непонятное оттого, что Алена даже не было рядом, не говоря уж о том, чтобы до него дотронуться. Это тепло растопило сердце девушки, она почувствовала на плече руку брата и собралась с духом.
- Мы должны отыскать его, - мягко напомнил Джеффри.
- Конечно. - Корделия улыбнулась сквозь слезы, снова поморгала и обратилась к маленькой женщине:
- Передай ему, что со мной все в порядке, и я прошу его бежать отсюда в безопасное место.
- Все будет исполнено, - и женщина-эльф юркнула за гобелен и была такова.
Корделия встала и заговорила, не глядя на брата:
- Пойдем. Мы должны найти и защитить его.
- Да, разумеется, - кивнул Джеффри, поигрывая мечом в ножнах. - Ведь, насколько я знаю Алена, у него хватит ослиного упрямства не двинуться с места, пока не увидит тебя собственными глазами.
- Неужели ты вправду так думаешь? - воскликнула Корделия.
- Нисколько не сомневаюсь, - сухо отозвался Джеффри. - Начнем же поиски. Раз уж мы знаем, где он, давай позовем эту малышку, и она покажет нам эти потайные ходы, а там уж сами разберемся.
Корделия задумалась на мгновение:
- Нет! Давай закончим уже начатое! Отыщем леди Далилу!
- К этому я всегда готов, - ухмыльнулся Джеффри.
Корделия метнула на него негодующий взгляд;
- Ты омерзителен, братец. Признаю, что рада твоей помощи, но не твоей скотской натуре. Будь уверен, я желаю найти эту даму по совсем другой причине, нежели ты.
- Кто бы мог подумать! Но объясни, любезная сестрица, зачем она вообще нам нужна?
- Потому, брат, что за ее красотой прячется мегера и разрушительница, и если ты этого не замечаешь, то я вижу ее насквозь.
Джеффри нахмурился:
- Но мы узнали, что Ален жив и здоров, а значит, она для него никакой опасности не представляет. Не лучше ли поискать того, кто напустил на принца этих убийц? - Он уставился на сестру, ибо наконец связал между собой факты. - Ты же не подозреваешь в этом злодеянии леди Далилу!
- Я во всем ее подозреваю! - сверкая очами, воскликнула Корделия. - А кто, по-твоему, подослал этих людей?
Джеффри вновь нахмурил брови:
- Ну, и кто же?
- Леди Далила! Ты не забыл наш общий сон? Именно она отдавала приказы! Если кто-то распорядился убить Алена, так это она!
- Но это был всего лишь сон…
- Сон, пришедший от телепата, не скрывающего своих мыслей, ибо она была уверена, что мы спим. И никак не ожидала, что слова ее пробьются сквозь сон и предстанут картинами в нашем сознании!
Джеффри поджал губы, не желая верить в такое коварство столь прекрасной дамы. Но следуя логике войны, именно этого следовало ожидать от врага.
Корделия, прищурившись, наблюдала бурю эмоций, разыгравшуюся на физиономии Джеффри.
- Верь мне на слово, брат, пока не докажешь обратного, тем более, что и другие приказы, похоже, отдавала она. Разве не она разжигала вчера вечером твою похоть, а утолить ее подослала. девицу, чтобы ты оказался не в состоянии помочь Алену?
От такого удара по самолюбию Джеффри потемнел лицом, но вынужден был согласиться, что все это не лишено смысла.
- Да. - Тут он сложил концы с концами и сделал вывод:
- В таком случае, она же послала негодяев, чтобы прикончить меня, пока я кувыркаюсь с девицей!
- Я в этом не сомневаюсь, - согласилась Корделия. Лицо ее окаменело при мысли о том, что эта женщина и в самом деле пыталась убить ее младшего брата. - Мы отплатим ей той же монетой.
И так она это сказала, что даже у Джеффри по спине пробежал холодок.
- Но как же Ален?

Предыдущая страница 21 Следующая страница


Леди ведьма 22

- Эльфы передадут ему мои слова и, я надеюсь, он примет их к сведению, удалившись из этого дома. А мы должны попытаться обеспечить его безопасность другими путями.
- Закрыв источник зла, - по-волчьи оскалился Джеффри.
Корделия чуть заметно кивнула:
- Тебе по-прежнему хочется верить, что эта женщина невиновна? Так докажи, что я ошибаюсь, брат. Отыщи ее.

Глава шестнадцатая

И они пустились на поиски. Далила в свою комнату не возвращалась, не появился в своей и Бор.
Джеффри неподвижно стоял посреди гостиной Далилы и с отсутствующим видом прощупывал мыслью весь дом. Наконец он кивнул:
- Защищенная комната.
- Вот именно! - воскликнула Корделия. - Какие еще злодеяния она там готовит?
- Пойдем посмотрим, - и Джеффри направился к двери.
Держась тени (а уж теней здесь было предостаточно), они пробежали по коридорам так тихо, что только шуршание одежды выдавало их присутствие. Под Большим залом, в подвале, там где следовало находиться кладовым, они обнаружили дубовую дверь, на страже у которой стояли часовые в ливреях.
Джеффри потащил из ножен кинжал, но Корделия остановила его:
- Они на страже всю ночь и уже устали, брат. - Несколько секунд она пристально смотрела на обоих часовых.
Один из них поднял руку, подавляя зевок. Второй последовал его примеру.
- Не зевай, - зарычал первый.
- Нет, это ты не зевай.
- Я сейчас…
Оба повалились на пол и тут же захрапели.
Корделия и Джеффри молча выскользнули из-за угла и подкрались к двери.
- Тише, - прошептал Джеффри. - Надо захватить их врасплох.
Корделия сосредоточила взор на замке, и он повернулся.
Тогда она рукой подтолкнула дверь, и та бесшумно отворилась.
Внутри горела лишь одна свеча, но пламя ее отражалось на мониторах компьютеров, голографических экранах и голограммах архивов. А на импровизированной постели, наспех сложенной из подушек, мыча и фыркая, содрогаясь и задыхаясь…
Корделия застыла, вытаращив глаза. Будь ее воля, она тотчас бы отвернулась, но зрелище настолько притягивало и ужасало ее, что она не могла оторвать глаз.
Она застала в высшей степени интимный момент, но…
- Хватай врага, пока имеешь такую возможность, - выдохнул ей в ухо Джеффри. - Ведь именно так она собиралась поступить со мной. - И он скользнул к кровати, будто лунная тень.
Корделия стряхнула с себя наваждение, вспомнив спящих убийц и кровавые пятна в комнате Алена, и метнулась вслед за братом.
Джеффри направил меч и крикнул:
- Хватит!
Корделия встала рядом, готовая силой мысли швырнуть любой подходящий предмет в…
(Мужчина, совершенно ошарашенный, поднял голову и увидел прямо перед собой острие меча.) - ..в Бора.
Корделия в полном смятении уставилась на него, ощущая, как что-то в душе ее усыхает и съеживается.
Атаман разбойников уловил все это в ее глазах. Он сполз с кровати, прикрылся, вовремя опомнившись, краем простыни и простер руки к Корделии:
- Прости, миледи! Минутная слабость… Поддался на искушение… Никогда не повторится…
Голос его совсем потух, когда он увидел выражение ее лица.
За ним возлежала Далила, полуприкрытая простыней, и смотрела на Корделию с мстительной, торжествующей улыбкой.
Корделия стояла будто громом пораженная.
Метнувшись к Джеффри, взгляд Далилы исполнился злобой.
Пальцем она принялась чертить спираль на груди, приближаясь к соску.
- Ну же, лови момент - и меня. Ты же знаешь, какова я в деле, так бери, пользуйся. Другого шанса не будет.
Острие меча переместилось к ее горлу.
Она уставилась на Джеффри растерянно и негодующе, ибо его лицо не выражало ничего, кроме злорадства.
Бор стыдливо понурил голову.
Но Далила по-прежнему не сводила с Джеффри злобного взгляда и вдруг разразилась низким горловым смехом.
Джеффри пожал плечами.
Неожиданно Корделия осознала, что не ее одну могла ранить эта картина. Она бросила на брата беспокойный взгляд.
И увидела, что улыбка его становится все шире, обнажая зубы.
- Да, я представляю себе, какова ты в постели, и хотел бы попробовать на определенных условиях, да и сейчас не прочь - на ночь или две, но не больше.
Грозовые тучи сгустились на лбу у Корделии.
Острие меча Джеффри медленно поползло по телу Далилы, будто выискивая наилучшую точку.
- Бей же, - с презрением выплюнула она. - Хотя бы символом того, чем, по трусости своей, не решаешься воспользоваться.
- Джеффри! - в ужасе вскричала Корделия.
Джеффри метнул взгляд на сестру и вновь оборотился к своей мишени.
- Сестра, я надеюсь, ты не считаешь, что Бор чем-нибудь лучше Далилы?
Корделия вскинула голову, будто ее ударили.
Джеффри продолжал водить острием все ближе и ближе к гладкой коже.
- На самом деле, они идеально подходят друг другу.
Бор, умоляюще подняв руки, встал на колени:
- Леди Корделия! Прости меня, прекраснейшая из женщин!
- Никогда не прощу подобное вероломство! - яростно воскликнула Корделия. - Как же ты мог так меня унизить!
- Поставив тебя на одну доску со мной? - нежно пролепетала Далила. - Это не унижение, целомудренная дурочка, а комплимент самого высшего толка.
- Не смей ко мне обращаться, развратница! - в бешенстве выпалила Корделия. - Будь я подобна тебе, то скорее умерла бы, но не стала потрепанной игрушкой в руках любого мужчины, который этого пожелает!
- Нет уж, любого мужчины, которого пожелаю я! - Далила, вне себя от ярости, выпрыгнула из постели. - Она увернулась от лезвия и дала Корделии звонкую пощечину.
- Ox! - схватилась за щеку Корделия; ее возмущение перешло всякие границы и готово было выплеснуться наружу вспышкой необузданной ярости.
- Вот тебе и «ox»! - со смехом попятилась Далила и провела руками по бедрам, нагая и прекрасная в мерцающем сиянии свечей. - Да, любого мужчины, которого пожелаю, даже твоего!
Любого из твоих! Подожди, я еще доберусь до твоего принца!
Корделия бросилась на нее, крича в исступлении:
- Лживая пустышка! - и растопырила пальцы, готовая вцепиться в физиономию соперницы.
Испуганный Бор схватил ее за руки:
- Нет, госпожа! Ты можешь пораниться!
- Пусти меня! Да пусти же меня! - неистовствовала, пытаясь вырваться, Корделия.
- Да отпусти ты ее! - усмехнулась Далила. - Пусть идет следом! Твой принц овладеет мной, даже если ты будешь рядом!
Подхватив свои одежды, она бросилась к двери и выбежала из комнаты, шлепая по полу босыми пятками и громко хохоча.
- Да отпустишь ты меня наконец! - в ярости билась Корделия. - Я должна поймать ее, остановить, пока не поздно!
- Зачем, госпожа, зачем? - уговаривал ее Бор. - Зачем тебе лишние терзания, ведь Ален, конечно, ничем не лучше меня!
- Да, сестра, пусть будет как будет, - мягко проговорил Джеффри. - Мне бы не хотелось видеть твои страдания, если окажется, что он прав. И я совсем не желаю насаживать Алена на свой меч, если вдруг…
- Да разве ты не понимаешь?! - вскричала Корделия. - Эта бестия знает, что он принц!
Джеффри уставился на сестру.
- Ну так что же? - нахмурился Бор.
- А то, что ее люди пытались этой ночью убить Алена! - тут же сообразив, что к чему, выпалил Джеффри. - А раз она знает, кто он на самом деле, значит, она подослала убийц к принцу! И значит, в опасности не его целомудрие или сердце, а жизнь! Надо действовать!
Совершенно изумленный Бор ослабил хватку, Корделия сбросила его руки и ринулась к двери. Мужчины вслед за ней бросились в коридор…
Тот был пуст, если не считать двух храпящих стражников.
Все трое замерли, прислушиваясь. До них донеслись удаляющиеся глухие звуки босых ног, шлепающих о камень…
- Лестница! - рявкнул Джеффри. - Она может только подниматься!
- Для падшей женщины это что-то новенькое, - язвительно хмыкнула Корделия, однако побежала за братом.
Они взбежали по ступеням в пустой коридор и остановились, оглядываясь. Не было ни оброненной тряпки на полу, ни какого-либо другого намека на то, куда убежала Далила - только двери на террасу с одной стороны и в Большой зал - с другой.
Джеффри повернул в сторону Большого зала.
- Если она в доме, то только здесь. Отсюда правят удельные властители.
Они распахнули двери и, шагнули в…
От стен отделились вооруженные люди. Вошедших окружили стальные дебри.
А в конце зала, на помосте, стояла, подбоченясь и откинув голову, уже одетая Далила и смеялась громко и протяжно.
Корделия потрясение озиралась. Столы и козлы не просто сложили в угол, а и вовсе убрали из зала. Огонь погас, очаг вычищен и выметен. Факелы вынуты из своих гнезд, сняты все украшения. Только голый пол и голые стены, унылые и мрачные в тусклом утреннем свете, сочащемся сквозь высокие окна.
Далила все смеялась и смеялась, наслаждаясь их изумлением.
- Тут нечем швырнуть в меня, ведьма! Как же ты будешь сражаться теперь, когда нет ничего подходящего, чтобы метнуть силой твоей убогой мысли?
В глазах Корделии застыл ужас. Она поняла, что попала в ловушку. Джеффри выругался.
- Клянусь всеми мерзостями от начала времен! Ты умело расставила свою западню, миледи!
- А вы попались в нее! - возликовала Далила.
- Ты давно и тщательно готовила свои сети.
- Да, с тех пор, как узнала, что их величества приказали своему сыну жениться! И вы проглотили крючок и повисли на нем так крепко, что и представить себе не могли! Знай, что сегодня вечером ты умрешь, сэр Джеффри! - Вдруг голос Далилы обманчиво смягчился:
- И все же приговоренный имеет право на последнее желание. - Она подняла руки к шнуровке корсажа. - Иди же и возьми то, чего так усердно добивался!
Хотя бы подохнешь в экстазе.
Корделия смотрела на нее в ужасе, но Джеффри лишь чуть покачал головой. На губах его играла понимающая усмешка.
- О, не надо переживать за свое мужское достоинство! - издевалась Далила. - Я и сама сгораю от вожделения, так что все закончится достаточно скоро. Могу заверить, у тебя будет восхитительная смерть.
- Думаю, мне еще рано думать о смерти, - вкрадчиво молвил Джеффри.
- Вот как? Ведь ты не считаешь, что способен выстоять и победить один против пятидесяти! И покинуть наше общество, просто исчезнув, ты тоже не можешь, ибо твоя сестра этого не умеет, а ты слишком печешься о своей ничтожной чести, чтобы бросить малютку! Здесь нечем швыряться силою мысли, так что у тебя никакого оружия, кроме меча и кинжала. Как же ты будешь сражаться?
- Вместе со мною! - Распахнув потайную дверцу, из-за стенной панели выскочил Ален. Он тут же сделал выпад и ранил ближайшего стражника. Тот завопил, а принц отбил кинжалом удар второго стражника, чтобы тут же завершить дело мечом.
Враг отскочил с воплем и схватился за раненый бок, но Ален уже несся вперед, рубя направо и налево. С десяток головорезов с криками набросились на него.
Джеффри взревел и замахал мечом и кинжалом с нечеловеческой быстротой. Трое головорезов тут же рухнули, истекая кровью; еще дюжина в страхе отскочила от неистового воина. Перед Аленом открылся проход, и принц молниеносно оказался рядом, заняв позицию между Корделией и стражниками, спиной к спине с Джеффри, продолжающим плести свою стальную паутину.
- До последней капли крови, дружище!
- Умрем, но не сдадимся, Джеффри!
- Нет, нет, до их последней капли!
Но пока они крушили врага, Корделия тоже не сидела без дела. Один из стражников, в панике заверещав, взмыл над полом футов на десять. Для паники у него были все основания: глаза Корделии сузились, и мужчина понесся прямо на Далилу. Та с испуганным воплем отскочила, но еще двое ее людей взлетели в воздух и устремились к ней.
- Нечего пошвырять, говоришь? - воскликнула Корделия. - Так получай! - И оба стражника врезались в пол, так что Далила едва успела увернуться.
Пять человек бросились на Корделию, но на этот раз именно она взмыла в воздух верхом на копье, и мечи врагов, лязгнув, встретились. Совершенно потрясенные, стражники заголосили и принялись отбивать удары, усердно молотя друг друга.
Корделия снова прищурилась.
И вдруг по всему залу мечи будто зажили собственной жизнью, полосуя каждого, кто находился рядом. Их владельцы в ужасе завопили - не отставали и объекты атак. Моментально весь зал превратился в поле брани, наполнившись злобными криками и звоном стали.
- Взять их! - заорала Далила.
Этот вопль привел ее людей в чувство; поистине титаническими усилиями они вновь овладели контролем над своим оружием и бросились на Гэллоугласов и принца. Ален и Джеффри дружно отразили натиск, защищая Корделию, и дали ей возможность заняться Далилой. Сердце Корделии возликовало от такой преданности, хотя все свое внимание она сконцентрировала на кончиках пальцев, представляя себе, как сгущается воздух, а молекулы собираются все теснее и движутся все быстрее - так что когда она замахнулась, из руки ее вылетел огненный шар.
Далила с легкостью от него увернулась, только рассмеявшись, а руки ее описали в воздухе круг - и огненное кольцо окружило Корделию. Корделия испуганно вскрикнула, но тут же погасила пламя, подумав о проливном дожде.
Ее короткий возглас совершенно заглушили крики боли, которыми разразились обожженные стражники, слуги и рыцари, наседающие на Алена и Джеффри. Громилы отступили. И молодые люди, ухмыляясь, перевели дыхание.
- Леди Далила отлично сражается… на нашей стороне, - протянул Джеффри.
Видимо, она и сама пришла к подобному выводу. Огненное кольцо пропало так же внезапно, как появилось, но люди Далилы еще некоторое время с опаской жались подальше от двух своих противников. Джеффри хмыкнул и несколько раз со свистом рассек лезвием воздух, будто на тренировке, Ален же просто глядел во все глаза и был начеку.
А Корделия только поджидала момента, когда исчезнет пламя. На Далилу откуда ни возьмись обрушился ливень и промочил ее до нитки. Далила от неожиданности закашлялась, а потом убрала волосы с глаз, как раз вовремя, чтобы заметить опускающуюся на нее веревочную петлю. Она вздрогнула и пронзила веревку взглядом; та, не успев затянуться, вспыхнула и пропала.
Далила отреагировала слишком быстро, и Корделия не успела завершить очередное свое заклинание.
Все это, конечно, были только иллюзии. Фокус заключался в том, чтобы заставить противницу, разумом это понимающую, уверовать в реальность происходящего на подсознательном уровне, так чтобы она и в самом деле ощутила жар пламени и увидела, как кожа вздувается волдырями. Далила, к примеру, промокла по-настоящему: с обвисших локонов стекала вода, одежда прилипла к телу; тому способствовало собственное ее сознание. Но знала она и то, что влага эта безвредна, так что, не обращая на нее внимания, швырнула в Корделию шаровую молнию.
Но Корделия еще на полпути потушила огонь. Сверкающий шар бесследно растворился в воздухе, из которого был соткан, однако Далила получила время соорудить нечто более коварное.
Ален, чертыхнувшись, оступился и толкнул Корделию, так что она на мгновение потеряла равновесие. Его меч сверкал, будто молния, множество молний, и раненые противники отступали, но их место тут же занимали новые. На каждого из защитников девушки в любую минуту приходилось не менее трех головорезов, и молодые люди постепенно сдавали позиции. Корделия понимала, что долго они не продержатся…
Раздался высокий пронзительный боевой клич, и за спинами наседавших на Джеффри вырос огромный черный конь. Стальные копыта Фесса обрушились на врага, сокрушая приспешников Далилы. Услышав звуки боя, могучий скакун вырвался из конюшни - как раз вовремя, чтобы уравнять силы противников.
Заметив, что происходит, некоторые из окруживших Алена стражников кинулась к Джеффри, но тут же отпрянули, отведав стальных зубов Фесса.
Как ни кстати появился конь, он все же отвлек внимание Корделии. Вокруг нее вдруг обвилась гигантская змея. Она все туже сжимала кольца. Корделия уже дышать не могла! Над ней нависла клинообразная голова, и девушка готова была завизжать, получи она такую возможность. Змеиная челюсть распахнулась, клыки изогнулись, готовые пронзить трепещущую плоть.
Но удав не обладает клыками гадюки, а гадюки не столь велики, чтобы обвить целиком и удушить человека. Клыки привели Корделию в чувство, и теперь она прекрасно понимала, что змея эта - всего лишь иллюзия, спроецированная искусным мастером прямо в глубины ее сознания; клыки разбили ее подсознательную веру куда эффективнее трезвых рассуждений. Она перевела дыхание, прищурилась, глядя прямо в вонючую пасть, и представила себе другую форму и очертания…
Змея обросла шерстью, мех становился все гуще и гуще, а голова съеживалась, превращаясь в застывшую лисью морду - и теперь девушку окутывал меховой палантин, собранный из дюжины лисиц, каждая из которых вцепилась зубами в хвост следующей. Корделия торжествующе посмотрела на Далилу…
И увидела еще одну змею, на этот раз не более трех футов длиной, но с раскрывающимся капюшоном и изогнутыми клыками, нацеленными прямо на нее.
И Корделия поняла, ибо ничего другого не оставалось, что Далила - агент футуриан, выросшая в куда более продвинутой культуре, где бы ни родилась, ведь никто из коренных жителей Грамария понятия не имеет о кобрах. Даже для Корделии они были существами из книг; впрочем, она не сомневалась, что для Далилы тоже. Похоже, с некоторыми деталями злодейка ошиблась. В общем, то была жалкая попытка убедить подсознание Корделии, и девушка не обратила на нее внимания, понимая, что яд не причинит ей никакого вреда. Она сосредоточилась на мерзкой твари, и та напала, но только не на Корделию - она ринулась к Далиле, и по пути голова ее вытянулась, тело удлинилось, а хвост истончился в хлыст, щелкнувший над головой Далилы, а затем хлестко опустившийся ей на плечи.
Застигнутая врасплох, Далила вскрикнула от боли, но затем прищурилась, и хлыст исчез. Она тоже вспомнила, что это плод ее воображения, однако Корделия заметила, что оставленные кнутом прорехи ни платье никуда не делись.
Далила сверкнула глазами, и по полу побежал гигантский паук, но тут оказалось, что нет самой Корделии, напугать которую он был призван. Далила теряла мгновения, в растерянности пытаясь отыскать исчезнувшую соперницу.
Разумеется, ей и в голову не пришло поинтересоваться судьбой своих людей, а потому она не заметила стражника в ливрее ее цветов, пробирающегося к ней за спинами сражающихся и обменявшегося лишь случайными ударами с Аленом и Джеффри.
Но вот он оказался рядом с Далилой и обрушил на нее меч.
Далила в страхе завизжала. Рука ее обагрилась кровью.
Стражник занес меч для нового удара.
Наконец Далила сообразила, кто может скрываться под личиной стражника, и уставилась на мужчину. И действительно, мундир его удлинился, снова превращаясь в желтовато-коричневое дорожное платье Корделии. Грубое лицо становилось все нежнее и тоньше, шлем растворялся в воздухе, и вот уже Корделия смотрит прямо в глаза Далиле. Меч стремительно уменьшился и оказался всего лишь вытянутым указательным пальцем.
Но Далила потратила время и силы, чтобы развеять иллюзию.
Яростный визг сверху застал ее врасплох, так что орел, вцепившийся ей в платье и бьющий крыльями по голове, снова заставил злодейку взвыть от ужаса. Его кинжально острый клюв нацелился Далиле прямо в глаз…
…но огромная желтая лапа тяжелым ударом откинула орла, и львица разорвала его, единожды сомкнув могучие челюсти. После чего повернулась к Корделии, прыгнула…
… и врезалась в брюхо гигантского медведя, на задних лапах устремившегося к Далиле. Медведь грозно рычал, подняв когтистые лапы.
Львица зарычала, попятившись, и снова прыгнула, пытаясь вцепиться зубами в медвежье горло, но медведь отшвырнул ее в сторону и сам набросился на жертву. Клочьями полетела шерсть, заскрежетали зубы и когти. Наконец медведь поднялся. С челюстей его стекала кровь, глаза яростно сверкали, из горла вырывался злобный рев…
…что был ответом на низкий горловой хохот, с которым приближался гигантский человек восьми футов роста и трех в ширину; невероятно уродливый и совершенно голый, он размахивал над головой тяжеленной дубиной.
Медведь взревел и замахнулся, но великан обеими руками и всей массой своей раскрутил дубину, так что она слилась в сплошное пятно, и обрушил на зверя. Послышался омерзительный хруст, и медведь рухнул мертвый с размозженной головой, Тогда великан, пуская слюни, со злорадным хохотом потянулся к Корделии.
Корделия с визгом отскочила.
Ален услышал ее и бросился между ней и великаном, но Корделия понимала, что принц верит в реальность чудовища, а значит, справиться с ним не сможет.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Стражники разразились победными воплями и кинулись туда, где раньше стоял Ален.
Фесс заржал и замолотил по земле копытами, гарцуя между Корделией и головорезами Далилы.
Теперь Корделия страшилась за Алена не меньше, чем за себя. Сердцем своим она воззвала о помощи к тем, кто окружал ее с детства: родителям и старшему брату. Но с родителями ее разделяли десятки миль, а с братом - световые годы…
Но не с его мысленным образом. Он выступил из-за спины Корделии, такой же большой, каким казался, когда ей было пять, а ему восемь - а потому ныне стал девяти футов росту. Свирепо скалясь в предвкушении битвы, Магнус закричал:
- Ах, вот ты как! Получай же!
Далила пронзительно завизжала, и, казалось, этому визгу не будет конца:
- Нет! Этого не может быть! Я избавилась от тебя, я изувечила тебя, я услала тебя в самые дальние дали…
Она была так перепугана, что на мгновение перестала контролировать собственное сознание, так что оно, совершенно незащищенное, распахнулось перед Корделией всеми воспоминаниями о Магнусе. Девушка в ужасе уставилась на Далилу - так это женщина, пленившая сердце Магнуса, заморочившая ему голову, игравшая с ним и разбившая вдребезги все его надежды, все его мечты о любви, дотла испепелившая его веру в женственность…
А потом Далила увидела, как огромный Магнус сцепился с великаном, высоко поднял его и швырнул оземь, и тогда она откинула голову и злорадно расхохоталась:
- Ну, конечно! Это не он! Ты решила попугать меня старшим братцем?
- Ведьма! - вне себя от ярости выкрикнула Корделия. - Сейчас ты получишь! - Лицо ее исказилось от гнева и отвращения, и между женщинами заискрился вихрь чистой энергии.
Затем он исчез, но при этом весь зал сотряс оглушительный взрыв, и Далила согнулась в муке, прижимая руки к животу.
Корделия шагнула сквозь дым, оставшийся от этого взрыва эмоций. Глаза ее горели. Она схватила злодейку за волосы и подняла ее голову.
- Так это ты разбила сердце моего брата! Что ж, тогда не сомневайся, что я убью тебя!
И тут же со всех сторон Далилу окружили змеи, жабы, саламандры, скорпионы и пауки. Она заверещала, принялась давить и рвать их на части, но вскоре вспомнила, что они собой представляют, и застыла, с отвращением глядя на мерзких тварей…
Из головы Корделии вырвался поток чистой энергии и устремился к голове Далилы, перегрузив организм злодейки яростью девушки, так что в решающий момент чувства Корделии оказались сильней, гораздо сильней, несмотря на ненависть и гнев, отвлекавшие ее.
Далила зашаталась и вдруг принялась рвать на себе волосы и расцарапывать лицо.
Казалось, она сошла с ума.
Она визжала и корчилась в тисках исконного примитивного страха, пыталась дотянуться до Корделии руками, растопыренными, будто когтистые лапы. Корделия изумленно смотрела на безумную женщину: результат превзошел все ее ожидания. Она отпрянула, почувствовав, как внутри зарождается ужас, ибо Далила стала абсолютно неуправляемой.
Женщина извивалась, терзая невидимых врагов, - и на полу Большого зала стали возникать беспорядочные образы; они вспыхивали, тут же меняли очертания и пропадали, уступая место все новым и новым. Змеи, черви, личинки копошились в протухшем мясе; пузатые кувшины разбивались вдребезги, истекая прогорклым маслом; огромные гвозди вгонялись в доски, сделанные из стенающей агонизирующей плоти; и так без конца, все страшнее и страшнее.
Совершенно ошеломленная, Корделия не могла оторвать глаз от этого кошмара, испытывая отвращение как от того, что видела, так и от того, что сотворила.
Однако Далила постепенно приходила в себя и успокаивалась, видения ее блекли, и когда она подняла глаза на Корделию, в них, помимо ненависти и ярости, горело безумие, совершеннейшее безумие.
Впервые Корделии показалось, будто ее коснулись холодные пальцы смерти: она поняла, что действительно может погибнуть в этой схватке.
Ее охватило отчаяние, и она метнула в Далилу еще один заряд духовных сил вместе со всем своим гневом и страхом. Взрыв сотряс зал, и Далила с визгом отлетела к стенке.
Стражники забыли о схватке и наблюдали за происходящим; даже Ален с Джеффри были зачарованы безумием прекрасной ведьмы. Но вот один из приспешников Далилы с воплем опомнился и, застав Джеффри врасплох, замахнулся мечом на Корделию.
Она вскрикнула и отскочила, мысленно перехватив меч, так что он застыл и не мог уже сдвинуться с места. Корделия опасалась, что Далила в это время очухается и воспользуется выпавшим шансом. Ален стряхнул с себя оцепенение и, взревев, бросился к нападавшему, но тут вся гвардия Далилы заголосила и снова ринулась в бой…
Они подняли мечи… и тут же опустили, ибо над каждым вырос рыцарь, готовый разить.
- К бою! - возвысился из дверей мощный бас, и целая лавина ощерившихся сталью людей ворвалась в зал, громыхая сапогами. За ними, с мечом наперевес, скакал сам король, а бок о бок с ним рубил и отражал удары Верховный маг. Пышущая гневом леди Гвендилон держала в руках корзину камней, с непогрешимой точностью летящих во вражеских бойцов, в то врем" как, свесившись с карниза, седой пузатый гном вопил:
- Хватит! Сдавайтесь или умрете все до единого! Хватайте свою вероломную госпожу, держите отравительницу сердец!
Но было слишком поздно. Далила уже исчезла. Сверхъестественной силой или обманом, но она испарилась из самой гущи сражения.
И как раз вовремя: ее стражники оказались в столь подавляющем меньшинстве, что побросали оружие и подняли руки, моля о пощаде. Через несколько минут королевские солдаты согнали в угол всех, способных передвигаться, а врач со своими помощниками, раздраженно поджав губы, оказывал помощь стонущим раненым.
Но Ален ничего этого не замечал. Он бросился к Корделии:
- Миледи! Ты не ранена? Клянусь честью, если кто-то хоть пальцем до тебя дотронулся, он ответит своей головой!
Но Корделия только изумленно смотрела на играющего мышцами мощного златовласого красавца с обнаженной грудью, блестевшей от пота. С мечом в руке и беспокойно распахнутыми глазами, он был подобен греческому богу. Застыв как вкопанная, она смогла лишь кивнуть, когда он обнял ее за талию и, будто защищая от всего мира, прижал к своей широкой мускулистой груди. Она смотрела на него в немом восхищении широко раскрытыми глазами и чуть приоткрыв рот, - и в его взгляде читалось подобное изумление.
Он склонил голову, их губы встретились, и для нее не осталось ничего, кроме чуда этого поцелуя. Невыносимая мука и сердечное исступление слились, наконец, совершенно в едином сладостном чувстве - любви.
Какое-то время спустя - целые эпохи, которые в действительности уложились в несколько минут и показались вечным блаженством - Ален поднял голову и заглянул ей в глаза. Она поняла, что сейчас он снова поцелует ее, и пожелала этого всем своим существом - но тут кто-то негромко кашлянул, и до нее донесся голос короля Туана:
- Я рад, что леди Корделия цела и невредима.
Ален удивленно повернулся к отцу, и Корделия увидела брата, расплывшегося в улыбке, мать с простертыми руками, а за ней - сияющие глаза отца. Она протестующе мяукнула чуть слышно и снова прижалась к груди Алена, а тот импульсивно обнял ее, хотя в этот момент обращался к отцу:
- Отец мой и повелитель! Как ты попал сюда?
- Ну, из опасения и на всякий случай, сын мой, - улыбаясь, ответил Туан. - А также следуя указаниям встревоженных за тебя эльфов. Проявил ли ты себя на поле брани? Сумел ли уберечь от опасностей свою госпожу?
Ален опустил благоговейный взгляд на Корделию:
- Ты ведь в безопасности, любовь моя?
«Любовь моя!» Корделия примостилась у него на груди, глаза ее увлажнились, готовые пролиться слезами счастья, и она кивнула, рассеянно улыбаясь. Успокоившись, Ален ответил ей такой же загадочной улыбкой, и время вновь застыло для них. Он чуть вновь не припал губами к любимой, но все же вспомнил о приличиях и оборотился к отцу:
- С ней все в порядке, мой повелитель. И она уберегла меня от куда больших опасностей, чем я ее!
- Во всяком случае, поровну, - пробормотал Род Гэллоуглас, а его жена добавила:
- Да будет так во веки веков.
Ален повернулся к ним и тут же обрел степенность и подходящую случаю торжественность. Склонив голову, он заговорил:
- Милорд. Миледи. Могу я попросить вашего позволения искать расположения у вашей дочери?
Лорд и леди Гэллоуглас обменялись мимолетными улыбками, а затем дружно кивнули:
- Можешь.
- Расположение найдено, - проворковала Корделия. - Леди завоевана.
Ален посмотрел на нее, сияя от гордости, а затем вновь обратился к ее отцу и матери:
- Могу я также попросить руки вашей дочери?
И вновь ласковые улыбки:
- Можешь.
Король Туан лишь посмеивался про себя. В конце концов, он-то дал свое разрешение еще до того, как все это началось.
Но Ален уже никого из них не видел. Преклонив колено, он поднял взгляд на Корделию, и все остальное перестало для него существовать:
- Миледи, - выдохнул он, - окажешь ли ты мне честь, величайшую честь, какую только можно себе представить, отдав мне свою руку?
- О да, любовь моя! - воскликнула она, а когда он встал и заключил ее в свои объятия, добавила так тихо, что больше никто не услышал:
- И все остальное тоже.
Больше она ничего сказать не смогла, ибо уста их соединились, и время для них снова остановилось.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 9)
    • Глава восьмая (Страница 10)
    • Глава девятая (Страница 11)
    • Глава десятая (Страница 12)
    • Глава одиннадцатая (Страница 14)
    • Глава двенадцатая (Страница 16)
    • Глава тринадцатая (Страница 17)
    • Глава четырнадцатая (Страница 18)
    • Глава пятнадцатая (Страница 20)
    • Глава шестнадцатая (Страница 22)


Кристофер Сташеф

Леди ведьма

Цикл: "Наследники Чародея" - 1

 Читать книгу

Аннотация

Кристофер Сташеф — человек который сумел сказать собственное — бесконечно оригинальное — слово там где сделать это казалось бы было уже практически невозможно. То есть — в жанре ироническом фэнтези. В «сагах» о высоких замках сильно нуждающихся в ремонте и прекрасных принцессах из последних сил правящих разваливающимися по швам королевствами о веселых обольстительных ведьмочках гнусных до не правдоподобия монстрах — и конечно о благородных героях чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Вы — поклонник обаятельных приключении «чародея поневоле» Рода Гэллоугласа?Тогда вам вне всякого сомнения понравятся и подвиги его сыновей — Магнуса самого талантливого из чародеев на сотни парсеков и Джеффри — «мага романтика» обладателя талантов НЕСКОЛЬКО НЕОБЫЧНЫХ даже в семье Гэллоуглас.Итак перед вами — приключения Магнуса и Джеффри! Приключения увлекательные озорные — и БЕСКОНЕЧНО СМЕШНЫЕ!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel