Кристофер Сташеф - Чародей в ярости

1 Кристофер Сташеф

ГЛАВА 1

«Вот уже не один день меня беспокоит постоянный рост на нашем острове Грамарий числа многообещающих историков. Когда я прибыл сюда, их вообще не было - во всяком случае, мне известных. А потом брат Чайлд начал вести свою хронику, и не успел я и глазом моргнуть, как объявилось еще пятеро таких же, как он. Конечно, это не так уж плохо - Грамарию будет намного лучше жить, если у него окажется точная запись его истории. А беспокоит меня то, что каждый из этих юных Фукидидов забывает все события, представляющие его сторону в невыгодном свете, и малость преувеличивает, сообщая о происшествиях, представляющих его сторону в выгодном свете. Я думаю, в большей степени о Церкви, но и не только о ней - например, мне известно об одном юном чародее, взявшемся вести дневник, и о младшем сыне сельского помещика, собравшего впечатляющее количество записок. Поэтому, стремясь не допустить искажения истины, я намерен записать версию случившегося. Она, конечно же, будет не более объективной, но, по крайней мере, будет пристрастной в ино...»
- Там мое место, Делия!
- Нет, Джефри, ты сам знаешь, что не твое! Этот конец полки мой, я тут держу своих кукол!
- Неправда! Я тут несколько недель держал свой замок!
Род в раздражении бросил перо. После трех недель попыток он сумел, наконец, приняться за историю Грамария, а детям понадобилось выбрать именно этот момент для затевания ссоры! Он свирепо посмотрел на страницу... И увидел оставленную пером огромную кляксу. Раздражение вскипело, перейдя в гнев, и он сорвался со стула.
- Делия! Джеф! Надо же найти такой дурацкий повод для ссоры! Гвен, неужели ты не можешь...
- Да, не могу! - раздался голос из кухни. - Иначе у вас не будет на обед ничего кроме уг... О! - Что-то ударило со звоном и лязгом, и жена Рода завопила с досады:
- Магнус! Сколько раз я должна запрещать тебе соваться на кухню, когда я готовлю!
- Ох, уж эти дети! - воскликнул Род, входя в детскую. - И зачем я только завел их?
- Ты не заводил, папа, - выглянул из-за спинки кресла трехлетний Грегори. - Нас завела мама.
- Да, разумеется, а я был всего лишь невинным свидетелем. Джефри! Корделия! Прекратите!
Он вошел в море мусора, состоящее из полуслепленных глиняных скульптур, игрушек и кусков коры, сплетенных с прутьями и соломинками, служивших какой-то непостижимой, вероятно, языческой цели, понятной только детям до тринадцати. Что за кавардак! Так бывало, конечно, каждый день.
- Вы хоть помните, что когда вы утром проснулись, эта комната была чистой, и прибранной?
Пораженные дети подняли головы, а Корделия возразила:
- Но это ж было четыре часа назад, папа.
- Да, вам, должно быть, пришлось упорно потрудиться, чтобы создать подобный кавардак за такой короткий срок!
Род ступил в лужу охровой краски. Нога его подскользнулась, на какую-то долю секунды он завис, размахивая руками, словно крыльями, будто пытаясь взлететь, но затем его спина врезалась в пол. Он с трудом попытался вздохнуть, в то время, как Корделия и Джефри в страхе съежились у стены.
Воздух с шипением вошел Роду в легкие и вырвался обратно с воем ярости:
- Ах вы поросята! Неужели вы не можете убрать за собой!
Дети попятились, широко раскрыв глаза.
Род, покраснев, с трудом поднялся на ноги.
- Бросают на пол мусор, грызутся из-за дурацкого куска полки, да еще дерзят!
- Мы не... Мы...
- Вы опять за свое! - навел обвиняюще указательный палец Род. - Что бы вы ни делали, не возражать мне! Если я говорю, что вы это делали, значит делали! И не пытайтесь оправдываться!
Он высился над ними горой гнева.
- Дерзкое, глупое, ослиное отродье!
Дети прижались друг к другу, глядя большими и испуганными глазами.
Рука Рода взметнулась отвесить подзатыльник.
С треском, как от пистолетного выстрела, перед Корделией и Джефри появился старший брат Магнус, закрывая их вытянутыми в стороны руками.
- Папа! Они же не хотели! Они...
- Нечего мне втолковывать, что они делали! - закричал Род.
Одиннадцатилетний мальчик вздрогнул, но продолжал решительно противостоять отцовской ярости, и это только ухудшило положение.
- Как ты смеешь мне противиться! Наглый маленький...
- Род! - в комнату влетела Гвен, вытирая на ходу руки о передник. - Что ты делаешь?
Род круто повернулся, ткнув указательным пальцем в нее.
- Даже не пытайся защищать их! Если б ты научила своих детей ходить по струнке, этого не случилось бы! Но нет! Ты позволяла им делать все, что захочется, и бранишь их, только тогда, когда они ведут уж себя действительно ужасно!
Голова Гвен отдернулась, как от удара.
- Ты сам не понимаешь, что говоришь и частенько просишь о снисхождении, когда я желаю наказать...
- Разумеется, - прожег ее взглядом Род. - Но за тысячу и один их поступок, заслуживающий порки, ты позволяла им отделаться головомойкой? Пошевели мозгами, женщина, если способна!
Он окинул ее взглядом с головы до пят и презрительно оттопырил верхнюю губу.
Глаза Гвен вспыхнули гневом.
- Берегись, муж! Даже твоему гневу должен быть предел!
- Пределы! Границы! Ты всегда только об этом и говоришь! - закричал Род. - «Сделай то! Сделай это! Так нельзя! Этак нельзя!» Брак всего-навсего длинный ряд переделов! Дождусь ли я от тебя когда-нибудь...
- Мир! - метнулся между ними Магнус, выставив ладони в сторону обоих, - Умоляю вас! Лицо его побелело, он весь дрожал. - Мать! Отец! Прошу вас!
Род зарычал, снова взметнув руку.
Магнус застыл, челюсти его сжались.
Род с размаху опустил руку, вложив в нее весь свой вес...
И стремительно рассек воздух, врезавшись спиной в стену.
Он перекатился на ноги и медленно встал, кровь отхлынула от его лица, он одеревенел и дрожал.
- Я же сказал тебе, никогда не применяй на мне своих «ведовских сил», - процедил сквозь зубы он, - и сказал почему!
Он выпрямился во весь рост, чувствуя как набухает в нем ярость.
Джефри и Корделия спрятались за юбками Гвен. Та прижала к себе Магнуса, но он, с ужасом в глазах, продолжал смотреть отцу прямо в лицо, дрожа, но решив защищать близких.
Род уставился на них, дружно объединившихся против него, готовых зацепить его своей магией и швырнуть в могилу. Глаза его сузились, пронзая их горящим взглядом, а затем потеряли фокус, когда он углубился в себя, обращаясь к пси-способностям, долго пребывавшим в спячке до того, как они были разбужены проецирующей телепатией лорда Керна в другой вселенной, где действовала магия. Его способности были не столь легкодоступными, как у его семьи; он не мог произвести магические действия, просто пожелав с легкостью мысли, но зачерпнув их из глубины он делался столь же сильным, как его родные. Теперь он призвал эти способности, чувствуя, как нарастает в нем их сила.
- Мама, - донесся, будто из бездны, голос Магнуса, - мы должны...
- Нет! - неистово воспротивилась Гвен. - Он твой отец, которого ты любишь, когда на него не находит такое...
Что это значило! Силы перестали нарастать...
В его затуманенное поле зрения вступила фигура поменьше. Чуть впереди семейной группы, подняв на него взгляд и склонив голову на бок стоял трехлетний Грегори.
- Папочка не тут, - заявил он.
Это подействовало на Рода, словно ушат холодной воды. Спокойный тон ребенка. Такие открытые, разумные, и в то же время абсолютно чуждые для него слова. Глаза его сфокусировались в пристальном взгляде на младшего сына, и внутри появился страх. Страх, и поднимающийся под ним иной гнев, гнев на агентов из будущего, умыкнувших его вместе с семьей у этого ребенка, когда Грегори был еще младенцем. Эта разлука исковеркала личность мальчика, сделала тихим, углубленным в себя, задумчивым, а иной раз даже странным. Взгляд его остановился на лице Грегори. Страх за Грегори похоронил под собой гнев на семью, он потихоньку вытек и исчез.
- Кто не тут? - прошептал он.
- Лорд Керн, - ответил Грегори, - тот похожий на тебя, папочка, в том сказочном Грамарие, о коем вы рассказывали.
Род уставился на него во все глаза, а затем шагнул поближе к мальчику. Магнус тоже сделал шаг к Грегори, но Род нетерпеливо оттолкнул его. Припав на колено он пристально глянул в глаза трехлетнего малыша.
- Нет... нет, лорда Керна нет, кроме как, в его собственной вселенной, в том сказочном Грамарие. Но почему ты подумал, будто он есть?
Грегори чуть склонил голову на бок.
- Но разве ты только что не потянулся мысленно соприкоснуться к нему разумом, чтобы почерпнуть у него сил?
Род смотрел на мальчика побледнев.
- Грегори! - с мукой воскликнула Гвен, подойдя к нему. Но затем отступила, так как Род по-прежнему стоял на коленях, глядя во все глаза на ребенка.
Затем он поднял взгляд на Гвен, раздраженно нахмурившись.
- Что я медведь? Или волк? - Он резанул взглядом по детям. - Какой-то дикий зверь?
Они уставились на него в ответ, испуганно сбившись в кучку. Лицо его вновь утратило всякое выражение.
- Вы, действительно, считаете меня именно таким, не правда ли?
Они молчали.
Род стоял, не двигаясь, одеревенев. Затем резко поднялся на ноги, круто повернулся и направился широким шагом к двери.
Корделия двинулась за ним, но Гвен схватила ее за руку.
Род вышел в завуалированный тучами мрачный день. Его хлестнул холодный ветер, но он и не заметил.
Род остановился на вершине холма, в миле от дома. Он стоял, уставясь на растелающуюся внизу широкую равнину, но не видя ее, Он опустился и сел на сухую траву. Пока он шел, его мысли замедлили свой суматошный бег; теперь они мало-помалу затихли, оставляя в голове пустоту. Затем закралось неясное сомнение. Он негромко спросил:
- Что случилось, Векс?
Робот-конь ответил, хотя находился за милю от него, в конюшне. Род услышал его через наушник, имплантированный в отросток височной кости за ухом.
- Ты вышел из себя, Род.
Губы Рода скривились. Лошадиное тело робота сейчас далеко на конюшне, но старый слуга семьи мог заглянуть ему в душу, их разделял всего фут.
- Да, это я понимаю. - Микрофон, имплантированный в верхнюю челюсть, над зубами, уловил его слова и передал их Вексу. - Но тут было нечто большее, чем простой гнев, не так ли?
- Тут была ярость, - согласился Векс. - Открытая, бешенная ярость, без всяких причин и тормозов.
Помолчав, Род спросил:
- Что случилось бы, если моя семья не была бы способна так хорошо защищаться?
Векс помолчал. А затем медленно произнес.
- Думаю, что твоя врожденная мягкость и чувство чести защитили бы их, Род.
- Да, - пробормотал себе под нос Род. - Я тоже надеюсь на это.
Он сидел некоторое время наедине со своими мыслями, обвиняя и презирая себя. Даже ветер обходил его стороной.
Вдруг рядом с ним зашуршала ткань. Он не подал вида, что услышал, но тело его напряглось. Он, молча, ждал.
Наконец, Род заговорил.
- Я снова это сделал.
- Сделал, - мягко ответила Гвен. Голос ее не обвинял, но и не утешал.
В душе у Рода что-то шевельнулось, и могло опять перерасти в гнев, но он подавил это чувство.
- В последнее время я часто такое проделывал, не так ли?
Гвен немного помолчала. А потом сказала.
- Раз двадцать за последний год.
Род кивнул.
- И дюжину раз в прошлом году. Полдюжины годом раньше, в том числе в двух случаях из-за Аббата, когда тот затеял свой раскол.
- А в третий раз из-за чудовища, вылезшего из топи...
Род раздраженно пожал плечами.
- Не ищи для меня оправданий. Дело в том, что причиной моего гнева чаще всего становишься ты и дети, чем кто-либо еще. За последние три месяца я взрывался примерно каждые две недели, не так ли?
Гвен поколебалась, а затем ответила:
- Но не так сильно как в последний раз, милорд.
- Да, так худо, как теперь, никогда прежде не бывало, не правда ли? И с каждым разом дело становится все хуже.
Ответила она очень тихо.
- Ты причинял нам боль и...
- Да, но никогда не хотел этого, не так ли? - Род содрогнулся, вспомнив, и уткнулся лицом в ладони. - Сперва я просто швырял попавшиеся под руку вещи. Потом начал швырять их, не пользуясь руками. А сегодня я швырнул бы Магнуса, если б не вмешался Грегори. - Он, нахмурясь, поднял на нее взгляд. - Откуда, во имя неба, у тебя взялся этот мальчишка?
Это вызвало намек на улыбку.
- Я думала, что мы привезли его с собой из Тир-Хлиса, милорд.
- Ах, да! - Род снова уставился на равнину. - Из Тир-Хлиса, той чудесной волшебной страны эльфейцев, колдунов и - лорда Керна.
- Именно так, - тихо промолвила Гвен.
- Моего другого «я», - горько бросил Род. - Моего аналога в альтернативной вселенной, обладающего несравненными магическими способностями и соответствующим нравом.
- Ты был схож во многих отношениях, - согласилась Гвен. - Но нрава средь них не наблюдалось.
- Да, ведовских способностей у меня тоже не было, но я научился «заимствовать» у него магию, что высвободило мои собственные способности, способности которые я прятал от самого себя.
- Когда дал его ярости наполнить тебя, - мягко напомнила ему Гвен.
- Что кстати, также высвободило и мою собственную способность к бешенному гневу; это напрочь стерло заграждения, воздвигнутые мной против него.
- Однако, были ведь и другие мысленные оковы, какие ты также научился отбрасывать в сторону, - Гвен нерешительно коснулась его руки.
Род не прореагировал.
- Стоило ли того дело? Допустим, я был псионически невидим, никто не мог прочесть моих мыслей. Разве это было не лучше теперешней ярости?
- Я могла бы сказать, что разделение мыслей с нами - достойная цена за твои поступки бешенства, - медленно проговорила Гвен. - За исключением того, что...
Род ждал.
- Твои мысли снова тускнеют, милорд.
Род сидел, опустив голову.
- Я снова начинаю отдаляться от тебя?
- Разве ты не почувствовал это?
Он пристально посмотрел ей в глаза, а затем кивнув.
- Чему тут удивляться? Когда я не могу владеть собой и не знаю, взорвусь ли яростью? Когда начинаю чувствовать себя, как неразумный зверь? Чистый позор женщина!
- Ты достоин меня, милорд. - Голос ее был мягок, но тверд, как и ее рука. - Ты достоин меня и своих детей. Воистину, нам повезло, что у нас есть ты. - Голос ее дрогнул. - О, мы благословлены огромной удачей!
- Спасибо. - Он потрепал ее по руке. - Приятно слышать... А теперь убеди меня.
- Нет, - прожурчала она, - я не могу это сделать, если ты не доверяешь моим словам.
- Или дело. - Род опустил голову, и его рука сжала ей ладонь. - Будь терпелива, милая. Будь терпелива,
И они сидели одни на ветру, не глядя друг на друга. Два сильно любящих человека, но очень разделенных, цепляющихся за тонкую нить, которая все еще связывала их, балансируя над обрывом, нависшим над вспаханными землями внизу.

* * *

Магнус с огромным вздохом облегчения отвернулся от окна.
- Они идут, крепко взявшись за руки.
- Дай мне посмотреть, дай посмотреть! - Бросились к окну трое других детей, сталкиваясь головами, прижимаясь носами к оконной раме.
- Они не смотрят друг на друга, - с сомнением проговорила Корделия.
- Но крепко держатся за руки, - напомнил Магнус.
- И, - добавила обеспокоенная Корделия, - мысли их мрачны.
- Они крепко держатся за руки. Хотя их мысли и мрачны, они все же спокойны.
- Не совсем порознь, - добавил Грегори.
- Не совсем, не целиком, - согласилась Корделия, но с откровенным скептицизмом восьмилетней.
- Идемте, дети, - предложил им глухой голос, - и не прыгайте на них, когда они войдут, ибо сомневаюсь, хватит ли у них сейчас сил терпеть ваши объятия и дерганья.
Дети отвернулись от окна к широкоплечему эльфу, дочерна загорелому и курносому, одетому в тунику и рейтузы лесничего в островерхую шляпу с закатанными полями и пером.
- Джефри, - предупредил он.
Шестилетний мальчик с негодующим видом оторвался от окна.
- Я же только поглядел на них, Робин.
- Я знаю, что ты встревожен. Но мне думается, вашим родителям нужно чуточку больше время для себя, чем вы оставляете им.
Корделия резво забралась на трехногий табурет.

1 Следующая страница


Чародей в ярости 2

- Но ведь папа так разгневался, Пак!
- Вы мне и рассказывали. - Рот у эльфа сжался по углам. - И все же вы в душе знаете, что он любит вас.
- Я не сомневаюсь... - нахмурилась Корделия.
Пак вздохнул и уселся скрестив ноги рядом с ней.
- Надо быть более терпеливыми, даже, если он и впрямь разъярился так сильно, как вы рассказывали. - Он повернул голову, охватывая взглядом всех четырех детей. - Нужна ласка, а не упреки, если вы простите, то он исправится.
Судя по виду детей, он не очень их убедил.
- Иначе зовите Пака лжецом! - решительно заявил эльф.
Дверь открылась, и дети повскакали на ноги. Они начали было пятиться, но Пак шепнул:
- Мягко. - И они настороженно остались на своих местах.
Но их отец совсем не походил на великана-людоеда, когда вошел в дверь. Всего лишь высокий, темноволосый, худощавый, мрачноватый мужчина с грубо вытесанным лицом. Уже не молодой. Он казался тусклым рядом со стоявшей подле него рыжеволосой красавицей, которая так и излучала свет. И все же, если б дети посмотрели внимательней, то заметили, как хорошо их родители смотрелись вместе.
Они конечно не задумывались об этом. Увидели, что отцовское лицо смягчилось до обычной своей теплоты и с облегчением прыгнули обнять его.
- Папа! - закричал Магнус.
- Папочка! - пискнул Джефри.
Корделия лишь молча вцепилась в его руку и разревелась, в то время как Грегори обхватил другую руку и серьезно смотрел на него, подняв голову.
- Папочка, ты опять вернулся.
Род посмотрел в рассудительные глаза младшего сына и почему-то заподозрил, что малыш говорил не просто о его возвращении в дом.
- Ах, папа, - шмыгнула носом Корделия. - Ты больше нравишься мне, когда ты папа, а не лорд Керн!
Род почувствовал, как по спине у него пробежал холодок, но стиснул ей плечо и прижал к себе.
- Я тебя не виню, милая. - Он отыскал взглядом Пака. - Спасибо, Робин.
- Ну-ну, вот и прекрасно! - усмехнулся Пак. - И все же сомневаюсь найдутся ли у тебя еще такие приятные слова, ибо к тебе кое-кто пожаловал.
Он указал головой в сторону кухни.
- Посланец? - нахмурясь поднял взгляд Род. - Уже ждет в доме?.. Тоби!
В помещение вошел щегольски одетый джентльмен лет двадцати пяти, проводя пальцем по аккуратно подстриженным усам. Рейтузы плотно облегали его стройные икры, а камзол блистал шитьем.
- Приветствую вас, лорд Чародей!
Лицо Гвен расцвело улыбкой, и даже Роду пришлось бороться с усмешкой притворно застонав.
- Приветствую тебя, предвестник! Что за катастрофу предвещает твое появление?
- На сей раз никакой. Король вызывает вас, пока еще мелкому делу.
Мелкое. Это единственное слово было заряжено сомнением. Род повернулся к Гвен.
- Почему же это беспокоит меня больше чем если б он сказал «Чрезвычайное положение»?
- Лишь исходя из опыта, - заверила его Гвен. - Я буду сопровождать тебя?
- Я был бы благодарен, - вздохнул Род. - Если это дело «мелкое», то значит сперва будут светские любезности. Ты же знаешь, как мы с Катариной неважно ладим друг с другом.
- Знаю. - Гвен была очень довольна собой. Королева Катарина может и расставила в свое время сети для Рода, но поймала-то его Гвен.
Конечно, нельзя сказать, будто Катарине выпала незавидная доля. Король Туан Логайр был в юности самым желанным женихом Грамария, а Род, надо признать, был неизвестной величиной.
И по-прежнему оставался ею в некоторых отношениях. Почему же Гвендайлон, самая могущественная из всех активно действующих ведьм, сохраняла заинтересованность в нем?
Род поднял взгляд на Пака.
- Ты не против, бродяга шалый?
Эльф вздохнул и развел руками.
- Что такое время для бессмертного? Да, езжайте по королевскому делу!
- Спасибо, лесовик. - Род снова повернулся к Гвен. - На твоей метле или на моей?

* * *

Гвен склонилась над весящей колыбелью, завернутой в ярды золотой парчи, и лицо ее смягчилось в нежной улыбке.
- Ой, какой прелестный малыш!
Королева Катарина просияла, глядя на младенца. Она была стройной блондинкой с большими голубыми глазами и очень маленьким подбородком.
- Благодарю за хвалу... я горжусь им.
- Вполне заслуженно, - Гвен выпрямилась, подняв затуманенный взгляд на мужа.
Род огляделся, думая, что она смотрела на кого-то другого.
Катарина приложила палец к губам и бесшумно двинулась к двери. Род и Гвен последовали за ней, оставив ребенка на попечение его няни, двух горничных и двух гвардейцев.
Еще двое стояли по обе стороны двери с наружи. Один протянул руку, чтобы тихо закрыть за ними дверь. Род поднял взгляд на короля Туана и кивнул.
- Теперь незачем беспокоиться о престолонаследии.
- Да, - просияла Гвен. - Два принца - большое благословение.
- Я могу вспомнить некоторых королей, которые поспорили бы с этим, - улыбнулся позабавленный Род. - Но должен признать, что они уступают в численности королям, радовавшимся поддержке младших братьев.
- Надеюсь, будет рад и наш Ален, - Туан пригласил: - Пройдем в светлицу.
По коридору он вошел в другую палату со стеной из коньковых фонарей. Род последовал за ним, а две дамы шли болтая, позади. Он понимал, что им с Гвен оказали исключительную честь: никого из других подданных королевской четы никогда не приглашали в личные апартаменты их величеств.
И будь Гвен из тех, кто бахвалится, их тоже могли бы не пригласить.
Был, конечно, еще старый герцог Логайр. Но это было другое дело; он проходил под званием «дедуля». И еще Бром О'Берин, ибо лорд тайный советник, обязан иметь доступ в личные покои.
Род не слишком стеснялся такой чести. Он знал Туана еще с тех пор, когда молодой король был отверженным, изгнанным за ухаживание за Катариной, и прятался в худшей части города в качестве короля нищих. Даже неумышленно участвовал в подготовке гражданской войны.
- Пока они растут друзьями, - напомнил он Туану, - или настолько друзьями, насколько ими могут быть двое братьев.
- Да, пусть их дружба окажется прочной. - На лицо Туана набежала тень, и Род догадался, что он вспомнил собственного старшего брата, Ансельма, поднявшего мятеж против их отца и королевы Катарины.
- Мы должны постараться обеспечить их дружбу. - Катарина взяла Туана под руку. - Но сомневаюсь, милорд, что наши гости явились поговорить только о детях.
- Уверен, эта тема приятней, чем та, какая у него на уме, - быстро вставил Род.
- Заверяю вас, она была бы понятной причиной, - добавила Гвен.
Катарина ответила, засмеявшись серебристым смехом:
- Для нас с вами может быть, но сомневаюсь, что она надолго заинтересует наших мужей.
- Не суди о нас столь сурово, - возразил Туан. - Все же должен признать, что нам надо обсудить кое-какие политические дела. - Он вздохнул, и повернулся к стоявшему под большими окнами письменному столу, с лежавшей рядом на нем картой. - Идем же, лорд Чародей, займемся менее приятными делами.
Род подошел, несколько успокоенный. Туан, кажется, определенно не намекал на срочность.
Молодой король указал по карте, где изображалось герцогство Романова.
- На данный час наши общие интересы находятся вот здесь.
- Ну, лишь бы только на час. Что же затеял наш медведь-герцог?
- Дело не в Его Светлости, - медленно ответил Туан.
Род навострил уши - это становилось интересней.
- Что-нибудь оригинальное было бы даже желательно. Честно говоря, мне уже чуточку надоели мелкие мятежи ваших двенадцати великих лордов.
- Вот как? Заверяю тебя, - мрачно сказал Туан, - лично я никогда не нахожу их скучными.
- В чем же тогда дело? Один из его мелких баронов собирает рыцарей и ратников?
- Если бы так, на сей счет у меня есть некоторый опыт. Но тут, дело иного рода, ибо слухи говорят о злом колдовстве.
- Слухи? - оторвал взгляд от карты Род. - Никаких донесений агентов?
- У меня есть на севере несколько шпионов, - признал Туан, - однако, они не были свидетелями событий.
- Неужели никто из них не попытался добраться до источника слуха? - нахмурился Род,
- Из сообщивших известия, ни один, - пожал плечами Туан. - Однако, у меня есть люди, не приславшие никаких донесений, и мои эмиссары не могут их найти.
- Неважный признак, - еще мрачнее нахмурился Род. - Возможно, они поскакали проверить и угодили в плен.
- Или еще хуже, - согласился Туан, - ибо слухи говорят о злобном маге, о темной и мрачной силе, рассылающем своих посланцев по всей северной округе.
- Тревожно, но не опасно пока они занимаются только шпионажем. Как я понимаю, они этим не ограничиваются.
- Если слух верен, нет. Видишь ли, те посланцы и сами колдуны. И благодаря собственной силе вдобавок к той, которую они получают от своего колдуна-властелина, они наносят поражение местным рыцарям прежде, чем те выходят на бой. Потом колдуны порабощают рыцарей вместе с женами и детьми и забирают в свои руки власть над всеми вольными и крепостными крестьянами в той округе.
- Неудачный оборот событий для рыцарей и их семей, - задумчиво произнес Род, - но для вольных и крепостных крестьян, вероятно, все равно. В конце концов, они привыкли подчиняться приказам, какая им разница кто их отдает?
- Огромная разница, если первый хозяин был добр, а второй - суров, - отпарировал Туан. Лицо его сделалось мрачным. - А сообщения гласят о более, чем суровых действиях новых хозяев. Эти колдуны - зло.
- Конечно же, крестьяне мало, что могут сделать с магией, - нахмурился Род. - Нет шансов дать отпор.
- Не приведи господь! - содрогнулся Туан. - Ибо крестьяне никогда не должны противиться приказам, а лишь повиноваться оным, как им предначертано свыше.
Кровь в жилах у Рода похолодела оттого, что Туан сказал это не мрачно не строго, не напыщенно или с благочестивым видом самооправдания. Нет, он сказал это очень буднично, словно происходящее являлось такой же частью мира, как камни, деревья и текущая вода, и никто не мог даже помыслить взять под сомнения сказанное. Как можно оспаривать существование камня? Особенно, если он упал тебе на любимую мозоль...
Вот в этом-то, конечно, и заключалась настоящая опасность - не в мнениях, которых придерживались люди, а в концепциях, которые они считали. Особенно, если они были весьма спорными.
Род попытался стряхнуть это настроение.
- Так значит, главный колдун сшибал местных лордиков и захватывал их владения. Насколько далеко распространилась его власть?
- Слухи говорят о нескольких попавших под его власть баронетах, - сообщил, мрачнея, Туан, - и даже о самом герцоге Романове.
- Романове? - уставился на него потрясенный Род. - Одном из тех двенадцати великих лордов? Как же он мог пасть, что бы до нас не дошло ни слова об этом?
- Это мог бы сделать и я, а я вовсе не кудесник, - пожал плечами Туан. - Очень просто - сомкнуть под покровом ночи железное кольцо вокруг его замка, а потом бросить армию на его барбакан и осадные машины на его башни. Окружить замок и поручить кольцу рыцарей и ратников позаботиться, чтобы ни одна душа не вырвалась на волю с известием.
Род содрогнулся от хладнокровия Туана.
- Но у него же гостила в башне пара эсп... - э, ведьм!
- Более чем «гостила», как я слышал, - ответил с мрачной улыбкой Туан. - Они были преданы милорду герцогу, так как он спас их от костра. Они отлично служили, ухаживая за больными и ранеными, собирая для него разные сведения.
- В этом они должны быть очень осмотрительны. Мы в Королевском Ковене установили правило не лезть ни в чьи головы, кроме врагов.
- Или тех, кто может ими стать, - поправил Туан. - А кто говорит, будто его ведьмы делали больше? Нет, коль Катарина показала им путь, а вы с вашей любезной женой помогли ей преобразовать этот отряд в боевое подразделение, все лорды усвоили урок и последовали нашему примеру.
- И ведьмы Романова не смогли заблаговременно предупредить его? - поджал губы Род. - Этот колдун и впрямь знает свое дело. Но коль речь зашла о мысленном подслушивании, то вот способ проверить эти слухи. Ты попросил кого-нибудь из Королевских Ведовских Сил попробовать прочесть мысли Романова?
- Попросил. Они не смогли его найти.
- Так, - поджал губы Род. - А какие мысли они все-таки услышали на севере?
Туан пожал плечами.
- Только те, какие и должны быть. Пахарь шел за волами, доярка прельщала своего пастушка. Не было ничего, вызывающего тревогу, за исключением, что слушавший чародей не смог обнаружить никаких мыслей рыцарей или баронов.
- А как насчет подлых мыслей, исходящих от злых колдунов?
Туан покачал головой.
- Так. - Взгляд Рода снова остановился на карте. - На первый взгляд, вроде ничего и не случилось. Просто герцог Романов отправился отдохнуть в неизвестные края вместе со своей аристократией.
- Сам понимаешь, почему у меня зародились подозрения.
Род кивнул.
- Мне тоже кажется подозрительным... хотя я могу понять, почему благородный герцог захотел отправиться на некоторое время в отпуск. Я и сам в последнее время ощущаю сильное напряжение... Гвен? - Он повернулся обнаружив стоящую поблизости Гвен. - Слышала?
- Да, - улыбнулась она. - И, по-моему, вы подымаете много шума из ничего.
- Ну, я б не сказал, что мы так уж сильно забеспокоились. - Род встретился взглядам с Туаном.
- Где плач и вой? Где крики и вырывание волос?
- Все именно так, как ты говоришь, - Туан повернулся к Гвен. - Я не вижу здесь большой опасности, леди Гвендайлон - всего лишь злоупотребление ведовской силой, против тех, кто не обладает ею.
- И ведьмы сбиваются в шайку, нападая на нормальных, - добавил Род. - Но все можно исправить с помощью еще большего количества ведьм - из числа славных парней. В конце концов, у нас есть личная заинтересованность в общественном мнении о ведьмах, милая.
- Воистину, - твердо сказала Гвен, - мы не можем допустить, чтобы народ боялся, как бы ведьмы и чародеи не правили силой магии.
- Конечно, не можем, - пробормотал себе под нос Род. - Особенно когда всякий здравомыслящий человек знает, что это надо делать силой оружия.
- Что ты сказал? - нахмурился Туан.
- Э, ничего. - Род повернулся к Гвен. - Как насчет перспективы, дорогая? Семейный отдых с поездкой на север? - Когда Гвен заколебалась, он добавил. - Я не думаю, что есть настоящая опасность, с которой мы все вместе не смогли бы справиться.
- Да, такой, наверное не будет, - согласилась Гвен, но лоб ее был еще нахмурен.
- Тогда что же? Дети? Я не думаю, что они будут возражать.
- О, конечно, не будут! Ты, видимо, подумал, как трудно будет присматривать за нашей четверкой в походе?
- Разумеется, - нахмурился Род. - В Тир-Хлисе нам это удавалось.
- Знаю, - вздохнула Гвен. - Ну, если ты говоришь, что будет лучше быть вместе, муж мой, так и сделаем.

ГЛАВА 2

Род повернул ключ в замке, вытащил и вложил его в ладонь Гвен, сомкнул вокруг него ее пальцы.
- Ваш символ власти, о Хозяйка Дома. - Какую-то секунду он изучал ее лицо, а затем мягко добавил. - Не беспокойся, милая. Когда мы вернемся, дом по-прежнему будет здесь.
- Знаю, - вздохнула она. - И все-таки покидать его всегда нелегко.
- Конечно, - Род оглянулся на дом. - Я проеду половину пути по дороге, и начну гадать, погасил ли огонь в очаге.
- Если так, ты только кликни об этом, и какой-нибудь эльф известит меня, - прогромыхал рядом с ними Бром О'Берин. - Через несколько минут после того, как ты издашь первое слово, из местечка у камина выскочит эльф и потушит огонь, если это понадобится.
- Спасибо тебе, Бром, - тихо поблагодарила его Гвен.
Карлик нахмурился, делаясь грубоватым.
- За дом свой не бойтесь. Эльфы будут стеречь его днем и ночью. Горька будет участь попытавшегося войти.
Род содрогнулся.
- Жалко мне грабителя, попавшего к Паку! Так что поехали, милая, беспокоиться не о чем. Во всяком случае, здесь. Пора в путь. - Он обхватил ее за талию и помог вскочить в седло Векса.
- Неужели нам нельзя полететь, папа? - надулась Корделия. Она сцепила руки за спиной, из-за плеча у нее торчала метла.
Род улыбнулся и взглянул на Гвен. Та еле заметно кивнула. Он снова обернулся к Корделии.
- Если вы будете всегда поблизости от меня и матери, то можно.
Корделия издала радостный крик и вскочила на помело. Ее братья подхватили крик, взмывая в воздух.
- Пошел, старый Железняк, - негромко пробормотал Род, и большой черный робот-конь поскакал иноходью к дороге. Род зашагал рядом с ним, помахав на прощанье Брому.
- Каникулы! - прокричал, пикируя перед ними, Джефри. - У нас уж целые века не было их!
- Да - почти год. - Род усмехнулся, он ощутил, как с плеч его спал тяжелый груз. Он взял за руку Гвен. - Признайся, милая, - разве ты не чувствуешь себя свободней?
Та улыбнулась ему, светлея лицом.
- Чувствую, милорд, хотя свой замок и решетку я захватила с собой.
- А я свое ядро и цепь, - усмехнулся Род. - Не спускай глаз со звеньев, ладно?.. Магнус! Когда я сказал «будете поблизости», это означало и высоту тоже! Немедленно спустись сюда!

* * *

Лудильщики быстрым шагом вошли в деревню, веселые, беззаботные, и грязные. Одежда на них была в заплатах, а тюки, чугунки и котелки, влекомые их конем, создавали неимоверный лязг.
- Это унизительно, Род, - пробурчал Векс. - К тому же никакое настоящее семейство лудильщиков не могло бы позволить себе коня.
- Особенно коня, пригодного для рыцаря. Знаю, - ответил Род. - Я просто скажу им, что в последний раз мы останавливались в замке, и лорд расплатился с нами натурой.
- У тебя, Род, по-моему, отсутствует представление о стоимости боевого коня в средневековье.
- У них же была уйма чугунков. - Род усмехнулся своим собственным первобытным рекламным агентам. - Ладно, дети, этого достаточно. Думаю, они знают, что мы здесь.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Четверо маленьких Гэллоугласов перестали громыхать по чугункам и котелкам деревянными ложками
- Ты, папа, портишь всю забаву, - надулась Корделия, отдавая ему кухонные принадлежности.
- Нет, только большую часть. Магнус? Джеф? Сдайте оружие, мальчики. Грегори, ты, тоже. Э... клиент!
- Ты не мог бы починить вот это, малый? - Подошедшая хозяйка была полной, розовощекой и озабоченной.
Род взял чугунок и присвистнул при виде длинной рваной трещины в стенке.
- Как вы сумели так разбить его?
- Меньшой мой уронил, - нетерпеливо бросила хозяйка. - Можешь починить его?
- Да, - медленно произнес Род. - Но это обойдется вам в полпенни.
Лицо женщины расцвело улыбкой.
- У меня есть, и дело стоит таких денег. Благослови тебя бог, малый!
Это обращение звучало немного странно, поскольку слово «малый» было полупрезрительным, но Род бодро достал молоток и немного древесного угля, развел небольшой костер и занялся имитацией трудовой деятельности. Магнус и Грегори пригнулись по обо стороны от него, будто посмотреть.
- Это делается вот так, Грегори, - тихо принялся наставлять его старший брат Магнус. - Пусть твой разум мысленно следит за моим. Металл создан из таких мелких крупинок, что их не видно...
- Из молекул, - снабдил их информацией Род.
- Да. Теперь я заставлю молекулы так быстро двигаться, что они сольются друг с другом. Их нужно привести в движение так стремительно, чтобы жар не распространялся по металлу до папиных рук, пока он прижимает друг к другу разбитые края, а то можно обжечь его.
- Да, нежелательно, - пробормотал Род.
Грегори внимательно следил.
Он все еще не мог поверить, когда увидел, как металл стал вдоль всей трещины вишнево-красным, потом светлея через оранжевый и желтый цвета, почти побелел. Металл потек.
- А теперь быстро охлади его! - прошипел Магнус, на лбу у него выступили крупные капли пота.
- Пока жар не добрался до папиных рук!
Пылание растаяло быстрей, чем возникло, так как Грегори тоже смотрел на него, сведя брови; эта часть задачи была достаточно простой и для трехлетнего.
Простой! Когда телекинезом полагалось владеть только ведьмам, а не чародеям - и даже наилучшие из них могли передвигать только предметы, а не молекулы.
Но вот же, чугунок, круглый и целый! Род вздохнул, и начал слегка постукивать молотком, далеко от места, где проходила трещина - просто для вида.
- Спасибо, Магнус. Ты очень помог.
- Пустяки, папа. - Старший сын вытер лоб.
- Папа, - подал голос Грегори. - Ты ведь знаешь, что эльфы водятся с нами...
- Да, - усмехнулся Род. - Приятно знать, что вы не одиноки.
- Верно. И все же я подумал не спросить ли у них про известия от их собратьев на севере.
- О? - Младший сын произвел на него впечатление, хотя Род попытался не показывать этого. Всего три года, а додумался до того, что проглядели и Туан, и Род. - И что же они сказали?
- Хозяйки больше не предупреждают Крошечный Народец прежде, чем выкинуть наземь мусор. - Глаза Грегори на его маленьком личике казались непомерно большими. - Они больше не выставляют эльфам крынки молока у своих дверей. В каждом доме теперь прибито над дверью холодное железо, либо в виде подковы, либо иной формы, и очаги по вечерам не подметают.
Род почувствовал холодок и взглянул на ближайшее дерево, но листья на нем не шевелились.
- Ну, полагаю, теперь никакая домохозяйка не найдет в своем башмаке шестипенсовика. Что же предпринимают в связи с этим эльфы?
- Ничего. Там наложены какие-то чары на пашни, отталкивающие всю магию эльфов. Они в гневе отвернулись и перебрались в леса.
Род, молча, постучал еще несколько раз по чугунку.
- Эти смятения на севере и впрямь столь незначительны, как ты нам говорил, папа? - спросил наконец Грегори.
Род подумал, что для трехлетнего возраста, малыш обладал чертовски богатым лексиконом. Он положил молоток и посмотрел мальчику прямо в глаза.
- Пока нет никаких настоящих доказательств, что они представляют собой что-то значительное.
- Но признаки... - нерешительно заикнулся было Магнус.
- Не доказательства, - ответил Род. - Не твердые доказательства - но я насторожился, вот потому мы и путешествуем переодетыми, чтобы иметь возможность собирать любые слухи, не позволяя людям узнать, что мы Верховный Чародей и Компания.
- Ты не хочешь дать знать о нашем присутствии из опасения, что злые люди спрячутся, пока мы здесь? - спросил Магнус.
- Нет, потому что не хочу попасть в засаду. Нельзя сказать, будто я ожидаю ее, просто не хочу рисковать. - Он в последний раз стукнул по чугунку и поднял любуясь им. - Вы, мальчики, хорошо поработали.
- Мы всегда будем делать для тебя, как можно лучше, - отозвался Магнус. - Папа... а если ты обретешь те доказательства, о коих говоришь... Что тогда?
- Зависит от обстоятельств, - пожал плечами Род. - Если не обнаружиться ничего крупного, то мы наведем порядок и поедем дальше до северного побережья покупаться и порыбачить пару недель. Вы никогда не пробовали плавать в океане, мальчики. Позвольте мне вам сказать, это совсем не похоже на купание в маленьком озере неподалеку от нашего дома.
- Надеюсь, мы это выясним, - пискнул Грегори.
- Папа... а что, если доказательства будут свидетельствовать о крупных неладах?
- Тогда вы, мальчики, тут же заберете мать и сестру и прямиком домой, - не замедлил с ответом Род.
- А ты?..
- А я Верховный Чародей, не так ли? - усмехнулся им Род. - Мне дан высокий титул. Я обязан быть достоин его.
Грегори и Магнус со значением посмотрели друг на друга.

* * *

- Умоляю тебя, милорд, успокойся, - Гвен встревоженно поглядывала на него, разводя костер. - Лесничий не виноват, что нам нельзя охотиться.
- Но как он приволок Магнуса, словно тот какой-то преступник! - Род обхватил ладонью дрожащий кулак. - Знал бы он, как близко подошел к гибели! Хорошо, что Магнус не забыл, кого изображает.
- Меня тревожило не самообладание мальчика, - содрогнулась Гвен. - Милорд, если бы ты видел собственное лицо...
- Знаю, знаю, - оборвал ее отворачиваясь Род. - Поэтому не удивительно, что он потянулся к ножу. Но не дай бог если бы он прикоснулся к нему...
- Он умер бы, - просто сказала Гвен, - а к утру нас схватили бы ратники.
- О, нет, не схватили бы, - мрачно произнес Род. - Они б не посмели тронуть Верховного Чародея!
- И вся страна узнала бы, что мы едем на север. - Она вздохнула. - Я рада, что ты подавил свой гнев.
- Нет, не подавил, и ты отлично это знаешь! Если б ты не вмешалась и не перехватила нить разговора, рассыпаясь в похвалах и благодарностях лесничему, словно водопад...
Гвен пожала плечами.
- Он вполне заслужил их. Менее добрый человек избил бы мальчика, и потащил бы его в тюрьму к своему рыцарю.
Род с возмущением уставился на нее.
- О, да, милорд, - кивнула Гвен. - И закон это дозволяет. Даже больше! Этого доброго лесничего застигшего нашего сына, могли бы осудить за проявленную им снисходительность, узнай об этом его лорд.
Род содрогнулся.
- Тогда я рад, что дал ему уйти. Но, боже мой! Мальчик не пытался свалить какого-нибудь оленя! Он охотился всего-навсего на зайца!
- Все равно, Лесной Закон назвал бы это разбоем, - напомнила ему Гвен. - Каждый заяц и гусь, даже каждая мышь и воробей принадлежат хозяину поместья.
- Но как же живет этот народ? - Род выставил пустую руку ладонью кверху. - Сегодня мы неплохо нажились для лудильщиков, заработали полтора пенни! Но нам пришлось потратить пенни на цыпленка и полпенни - на хлеб! На что же мы жили, если б никто не разбил ни одного чугунка.
- Закон... - вздохнула Гвен.
- Ну, он не останется законом надолго. - Род сжал руку в кулак. - Когда мы вернемся в Раннимид, я намерен перекинуться парой слов с Туаном!
- Перекинься, - тихо согласилась Гвен, - и это путешествие окажется стоящим, даже если мы не найдем на севере никаких неполадок.
- Боюсь, что такое вряд ли случится. - Успокоившись Род наблюдал, как она пристально смотрит на растопку. Пламя вспыхнуло. Он вздохнул. - Мне лучше посмотреть, как там у детей дела с поисками продовольствия. - Он напрягся от внезапной мысли, уставясь на нее. - Но нам ведь разрешено собирать ягоды, не правда ли?

* * *

Род резко сел, с шипением втягивая в себя воздух и тараща широко раскрытые глаза.
Вокруг него дышала тихая ночь. Вдали сверчки и лягушки хором завели свои песни. Кругом царил глубокий покой.
Успокоенный действительностью Род прилег, опираясь на руку. Адреналин мало-помалу иссяк, и его колотящееся сердце забилось медленнее. Он даже не мог вспомнить недавний кошмар - только лицо в нем смутно походило на лицо лорда Керна.
Это должно прекратиться. Он должен, каким-то образом разбить эти чары. Кто-то застонал. Не удивительно, если учесть испытываемые им чувства.
Тут он напрягся, сосредоточив все свое внимание на слухе.
Кто бы там ни застонал, это был не он.
Кто же тогда?..
Звук раздался вновь, громче и ближе. Это был не стон, скорее скрежет.
Не шевелясь, Род прошептал:
- Векс?
- Здесь, Род. - Будучи роботом, Векс никогда не спал. Фактически, он почти никогда не отключался.
- Слышишь что-нибудь необычное?
- Да, Род. Звук движения камня о камень. Когда ускоряется частота его повторений, различимо доплеровское смещение...
- Приближается или удаляется?
- Приближается - и довольно быстро, по моим...
Деревья на краю луга задрожали, и в поле зрения появилась огромная, темная фигура, похожая на человека.
Род очутился на ногах и стрелой бросился к Вексу. Выхватив из тюка фонарик, он направил его на темную фигуру и нажал кнопку.
- Гвен!
Гвен подняла голову как раз, когда луч высветил огромную фигуру.
Если она принадлежала женщине то была карикатурой. Если у нее были груди, то при плечах, как у футбольного защитника, а руки, как у гориллы. У нее были длинные ногти, они опасно поблескивали в ультрафиолетовом свечении. Лицо у нее отливало синевой. Она отшатнулась, пораженная внезапным светом, растягивая губы в рычании и открывая клыки.
- Черная Аннис! - в ужасе ахнула Гвен.
Чудовище на мгновение застыло, захваченное врасплох лучом. Род отрывисто скомандовал:
- Магнус! Корделия! Будите малышей и ввысь!
Старшие дети вскочили, словно ужаленные, заряженные мысленным сигналом Гвен. Джефри перекатился на бок, сел, протирая кулаками глаза и бурча:
- Я не малыш! Мне шесть!
Грегори взвился прямо в небо.
Тут чудовище, атакуя, зарычало, и подхватило Джефри широким взмахом руки. Тот заверещал, но от гнева, а не страха и сумел выхватить из ножен кинжал. Но Род грянул яростью, и чудовище приподнялось в воздух, а затем хлопнулось на спину. Джефри ткнул кинжалом в огромную руку, и Черная Аннис взвыла, выронив его. Он взвился в воздух в то время, как Род шагал, надвигаясь на этот ужас. Обзор ему затуманило красное марево. Но он видел Черную Анис с трудом подымающуюся на ноги в центре его поля зрения. В ушах у него загремел знакомый рев, и во всех его жилах запульсировала мощь. Его заполнила одна только мысль - увидеть эту тварь разорванной на мелкие кусочки.
Позади него Гвен, пятясь, отступила, таща за собой Магнуса и Корделию.
Чудовище кое-как поднялось на ноги и повернулось к Роду с исказившимся от ненависти лицом, занося для удара когтистые лапы; но рука Рода уже подымалась с вытянутым указательным пальцем для фокусирования его мощи.
Гвен сощурилась, а ее дети плотно зажмурили глаза.
Черная Аннис взорвалась, разлетевшись на сотню извивающихся осколков.
Род взревел от ярости, лишившись предмета своей мести. Гвен крикнула двум младшим детям:
- Подымайтесь и следите за ними!
Так как извивающиеся осколки продолжали выгибаться, падая наземь, а затем убегали вприпрыжку в лес, длинноухие и пушистохвостые.
Род стиснул челюсти и побежал за ними.
Но Гвен очутилась рядом, не отставая от него верхом на помеле, сжимая руку и крича ему сквозь кровавый туман. Словно издалека он услышал ее:
- Милорд, она была ненастоящая! То был призрак, созданный из ведьмина мха!
Это пробилось к нему сквозь туман. «Ведьмин мох» был грибковой плесенью свойственной исключительно этой телепатически чувствительной планете. Если проецирующий эспер упорно направлял мысль на комок такой плесени, та превращалась в то, о чем он или она думали.
Значит, тут должен быть поблизости проецирующий эспер.
Гвен, отставая, тянула его за руку.
- Потише, муж мой! Остановись и подожди! Если это чудовище возникло намеренно, то именно к его создателю и бегут созданные нами из него кролики! И если тот злодей увидит тебя, то скроется до того, как мы успеем схватить его!
- Я разнесу его на окислы, - пригрозил Род, но сквозь боевое безумие начал пробиваться здравый смысл.
- Кучка пыли не сможет поведать нам того, что мы хотим узнать! - крикнула Гвен, и Род, наконец, начал замедлять бег. Мастер, создавший это чудище, ничего не значил. Значение имел тот, кто дергал его за ниточки. Вот тот и был людоедом, угрожавшим детям Рода.
- Черная Аннис ест маленьких детей, - пробормотал он, и в нем опять начала нарастать ярость.
- Черная Аннис - бабушкина сказка! - ударил, словно бич, голос Гвен и пробился к нему. - Возможно в Тир-Хлисе она и впрямь существует, но не в Грамарие! Здесь, она лишь сделана из ведьмина мха! И над малыми детьми издевается колдун!
Род остановился, дрожа, и кивнул.
- Именно этого колдуна мы и должны поймать! Но чтобы найти его, нам надо допросить его подручного наславшего на нас чудище! - Он ощерил зубы. - Этим допросом, я займусь с удовольствием!
Гвен содрогнулась и взмолилась:
- Прошу тебя, держи себя в руках! Наша цель знание, а не удовольствие от жестокости.
- Просто скажи мне, где он. Кто выслеживает?.. О! Дети. - Он замер, прислушиваясь к зову ребят, и шепча: Векс, ко мне. Когда нам понадобится скакать, нам будет нужна скорость.
Большой черный конь вырос рядом с ним с дробью копыт, когда раздался крик Корделии:
- Здесь!
Род вскочил на Векса, и они рванули сквозь ночь. Радар робота зондировал затемненный ландшафт, и Векс брал барьеры в виде упавших деревьев и ручьев, словно скакал на укороченном стипльчейзе. Гвен взмыла над деревьями, но Векс вырвался из-под покрова леса, когда она начала пикировать.
Целью ее был крытый фургон с высокими стенками. В открытой двери был виден силуэт женщины при свете свечи. Она метнула взгляд на Гвен, затем круто повернулась, уставившись сперва на север, на Корделию, потом на восток, на Грегори, потом на Джефри, а потом на Магнуса. Метнулась обратно в фургон, захлопнув за собой дверь, но тут же появилась вновь на сиденье возницы, хватая вожжи. Лошади ее подняли головы и свернули на луг, таща за собой фургон...
Она испуганно уставилась на заполнившую луг орду кроликов и на несшегося с громом за ними огромного вороного коня.
Затем обе ее руки резко выпрямились, пальцы нацелились - кролики прыгнули друг к другу, сливаясь, сплавляясь, преображаясь - и возникли лев, волк и медведь, обернувшись к Роду.
Тот завыл от ярости и радости, когда его снова окунал кровавый туман, затмевая все, кроме чудовищ. Они служили оправданием, они давали ему разрешение выплеснуть свою мощь. Он разнесет их в клочья и расчистит себе путь, чтобы размазать эту женщину по луговой траве.
Глаза тощего, огромного волка горели огнем. У медведя, неуклюже топающего на задних лапах, было человеческое лицо, а грива льва так и пламенела. В свете пламени сверкали его стальные когти и зубы.
Род натянул поводья, и Векс уперся в землю копытами, бросая свой вес назад, вспахивая своим торможением луг, когда Род поднялся на стременах, нацелив вытянутую руку.
Волк взорвался.
Род медленно повернул голову.
Грива льва увеличилась, пламя охватило все его тело. Но зверь, казалось, ничего не заметил и с рычанием прыгнул к Роду.
Брови Рода сошлись, лоб наморщился.
Голова льва резко сделала полный оборот и закрутилась, отваливаясь. Векс посторонился, и тело рухнуло извивающейся кучей.
Род развернулся к медведю, со свистом выхватив из ножен меч; и тут зверь налетел на него. Огромная лапа врезала Роду сбоку по голове. Какой-то миг он свободно парил в пространстве, в черноте, пронизываемой крошечными искорками, а затем земля столкнулась с его спиной, и внутренности у него завязались в узлы, выгоняя из него дыхание. Но взор ему все еще заволакивал кровавый туман; он увидел, как Векс встал на дыбы и врезал передними копытами в плечо медведю. Тот спотыкнулся, но продолжал лезть, человекоподобное лицо исказилось в рыке.
Род стиснул челюсти и навел горящий взгляд на клинок своего меча. С острия его полыхнуло пламя, словно из горелки с трехфутовым выбросом.
Медведь остановился, и попятился, рыча.
Род с трудом втянул в себя воздух, а затем рывком поднялся на ноги и, шатаясь, пошел на медведя. Тот с ревом бросился на него.
Род увернулся, щурясь от боли, прожигая его взглядом. Медведь вспыхнул, словно магний, но едва он начал предсмертный вой, как огонь замерцал, оплыл и погас. Там, где он стоял, только пепел сыпался наземь.
Род, покачиваясь, стоял один во тьме, когда окутавший его туман потемнел, растаял, и отступил обратно в глубины его мозга. Он начал осознавать, что дует ветерок...
Пожар.
Он оставил горевший труп. Ветерок мог распространить это пламя по всему лугу и лесу.
Он повернулся к останкам льва и увидел парящего около них, футах в десяти от него Грегори, пристально глядящего на обугленную тушу. И прямо на глазах у Рода от нее отделялись кусочки и удалялись, пробираясь через луговую траву. Около медведя крутился Джефри и превращал его в табун игрушечных лошадок, мчавшийся галопом в лес.
- Нам нельзя оставлять большие скопления ведьмина мха в одном месте, - тихо произнес позади него голос Гвен, - а то первая бабушка, рассказывая страшную сказку, неумышленно оживит его в каком-нибудь жутком обличье.
- Да. - Вытекли последние капли гнева. Заполнить его место тут же хлынуло раскаяние. Чтобы как-то скомпенсировать чувства, Род заговорил грубо. - Конечно, нельзя. Что случилось с ведьмой?
- Сбежала, - просто ответила Гвен.
Род кивнул.
- Вы не могли последовать за ней.
- Мы не могли оставить тебя здесь сражаться без помощи, - Корделия цеплялась за руку матери, глядя огромными глазами на отца.
- Да. - Род посмотрел, как двое младших детей расчленяют останки прежних ужасов. - С другой стороны, если б я не остался драться с ними, вы могли бы просто развалить их, и у вас еще нашлось бы и время последовать за ней.

Предыдущая страница 3 Следующая страница


Чародей в ярости 4

Гвен не ответила.
- Где Магнус? - вздохнул Род.
- Последовал за ведьмой, - ответила Корделия.
Воздух с буханьем подался в стороны, и рядом с ними вырос Магнус. Раньше Рода нервировали появления и исчезновения сыновей, но теперь это казалось привычным. - Она скрылась?
Магнус опустил голову.
- Она удрала в лес, и я больше не мог разглядеть ее сверху.
Род кивнул.
- И тебе было бы глупо следовать за ней низко, чтобы она могла бы добраться до тебя. Конечно, если б я скакал за ней на Вексе, то другое дело.
Никто не ответил.
Он вздохнул.
- Как насчет ее мыслей?
- Прекратились.
Гвен уставилась на Магнуса.
- Прекратились? - Она подняла голову, глаза ее на несколько секунд потеряли фокусировку, затем взгляд прояснился, и она подтверждающе кивнула.
- Все так, как он сказал. Но почему?..
- Почему бы и нет? - пожал плечами Род. - Я ведь много лет был телепатически невидимым, помнишь? Рано или поздно кто-то должен был научиться, как при желании добиваться этого.
- Милорд, - тихо сказала Гвен. - По-моему, эти северные ведьмы и чародеи опасней, чем мы думали.
Род кивнул.
- Они читают мысли лучше, чем мы предполагали. И они определенно знали о нашем приближении.
Гвен умолкла, обдумывая сказанное.
Род раздраженно пожал плечами.
- О, возможно, эта колдунья питает ненависть к лудильщикам, особенно семейным, хотя я почему-то сомневаюсь в этом. Нет, они нас засекли.
Он выпрямил плечи и хлопнул в ладоши.
- Ладно, вот и все с нашим ночным приключением! Всем спать.
Потрясенные дети подняли головы.
- Не беспокойтесь, мамочка нагонит на вас сонные чары. - Колыбельные песни Гвен являлись действенной проецирующей телепатией, когда она пела «Спи, моя радость, усни», они действительно засыпали.
- Милорд, - тихо проговорила Гвен. - Если они знают о нашем присутствии...
- Нам лучше расставить часовых. Да. - Род уселся, скрестив ноги. - Первым в караул заступаю я. Все равно я в последнее время сплю неважно.
Когда снова воцарились спокойные ночные звуки, а со стороны детей слышалось только глубокое и ровное дыхание, Род тихо произнес.
- Они очень добры в оценке моих действий, но факт остается фактом, я провалил все дело.
- Но в любом случае невероятно, чтобы тебе удалось поймать проецирующую телепатку, - ответил ему голос Векса. - Изгнать ее, возможно, и даже уничтожить, хотя это крайне опасно. Но попытаться захватить эспера, не убивая, было бы в десять раз опасней.
Род нахмурился.
- Если подумать, то почему она не вскочила на помело? - У него внезапно возникло перед глазами живое видение, как Гвен сражается в воздушном бою, и он содрогнулся.
- Зачем ей бросать свой фургон, если нет необходимости? - ответил контр-вопросом Векс.
Род поморщился.
- Обидно, что моя ярость настолько стреножила нас, что ей даже не пришлось прилагать усилий, удирая!
- Это лишь удар по твоей гордости, - напомнил ему Векс. - Цель была достигнута, опасность изгнана.
- Временно, - проворчал Род. - В следующий раз она может изгнать нас, если я снова дам ярости заблокировать мне мозг.
- Такое возможно, - признал Векс. - Опасность надо считать большей, так как появилась причина полагать, что врагу известно, кто вы и куда направляетесь.
- И он может догадаться о нашей цели, - закончил Род. - Да, мы можем быть уверены, что они нападут вновь и довольно скоро... Векс?
- Да, Род?
- Как думаешь, пора уже отправлять Гвен и ребят домой?
Робот помолчал, а потом ответил:
- Анализ доступных данных не указывает на степень опасности, с которой твоя семья не могла бы сообща справиться.
- Слава небесам, - вздохнул Род. - Думаю, их было бы нелегко отправить домой именно сейчас.
- Твои дети и впрямь теперь заинтригованы.
- Какие там дети! Я беспокоюсь о Гвен, о том, как бы она не рассердилась!
Векс умолк.
Род нахмурился, не слыша ответа, затем сжал зубы.
- Ладно, что я упускаю из вида?
Робот поколебался, а затем ответил:
- По-моему, они не доверяют твоим шансам действовать в одиночку, Род.

ГЛАВА 3

- Мы теперь недалеко от границы владений Романова, не так ли?
- Да, милорд. Остается еще, наверно, день пути, - Гвен доблестно держалась на ногах, но было видно, что устала.
Род нахмурился.
- Слушай, им известно о нашем приближении, нет смысла сохранять инкогнито. Почему мы по-прежнему идем пешком?
- Чтобы не вызывать страха, папа. - Грегори посмотрел на отца с высоты своего сидения на поклаже Векса. - Если б честные крестьяне увидели, как мы летим на север, то наверняка встревожились бы.
Род на миг уставился на младшего сынка, а затем повернулся к Гвен.
- Сколько говоришь ему лет? Три и какой пошел?
Но Гвен вдруг насторожилась и подняла руку.
- Ш-ш!
Род нахмурился в ответ.
- И тебе не больше.
- Нет, нет, милорд! Опасность! Приближается толпа честных людей, но бежит к нам в полном ужасе!
Лицо Рода сделалось нейтральным.
- Что их преследует?
- Не могу сказать, - покачала головой Гвен. - Вроде люди, поскольку я ощущаю их присутствие, но там, где у них должен быть разум, - пустота.
Род заметил множество бегущих.
- Ладно, приготовимся к самому худшему. - Он сунул два пальца в рот и пронзительно свистнул.
Тут же выскочили из ниоткуда Магнус и Джефри, а за ними спикировала вниз Корделия.
- Почему ты просто не послал нам мысль, папа? - спросил Магнус.
- Потому, что мы выступаем против врага умеющего слышать мысли с большего расстояния, а не свист. Ладно, ребятки, нам надо устроить засаду. Я хочу, чтобы каждый из вас оказался высоко на дереве и, как можно лучше, изображал участок коры. Мы с матерью возьмем на себя наземную засаду. Когда появится враг, ударьте по нему всем, что у вас есть.
- Какой враг, папа?
- Послушай сам. Мама говорит, что он человек, но ничего более.
У всех четверых детей на миг остекленели глаза, а затем они, одновременно содрогнувшись, вышли из транса.
- Ужас, - прошептала Корделия. - Оно там, но его нет!
- Увидите его - узнаете, - мрачно предрек Род. - На всякий случай, если не узнаете, то я, как можно сильней подумаю: «Кроши!» А теперь, брысь!
Они исчезли с тремя хлопками и свистом. Подняв взгляд, Род заметил, что вершины трех деревьев внезапно заколыхались на ветру, и увидел, как Корделия воспарила к вершине четвертого.
- В какую сторону двинемся, милая?
Гвен пожала плечами.
- Для меня обе стороны одинаковы, милорд.
- Ты кто? Кандидатка в депутаты? Ладно, исчезай на востоке, а я растаю налево. Во всяком случае, я постараюсь.
Гвен кивнула, быстро сжала ему руку прежде, чем стремительно унестись с дороги. Листва сомкнулась за ней. Род задержался, глядя на север и раздумывая, а затем свернул в подлесок, шепча:
- Направься примерно на десять ярдов к северу, Векс.
Робот припустил галопом, и почти сразу свернул в сторону, где находился Род.
Листва спрятала его. Род повернулся лицом к дороге, опустился на колено, дал телу расслабиться, ритмично дыша.
Из-за поворота дороги появились они - дюжина пыльных крестьян с маленькими котомками и затравленными лицами. Они постоянно оглядывались. Самый высокий из них вдруг что-то выкрикнул и резко затормозил. Другие поспешили к нему, крича через плечо женам:
- Спасайтесь! Бегите! - Но женщины заколебались, тоскливо глядя то на дорогу к югу, то опять на мужей. Мужчины повернулись спиной к ним и лицом к северу, в сторону врага, каждый держал посох в оборонительной стойке, наискось поперек тела. Женщины в ужасе следили за ними.
Затем, с воем одна молодая жена, прижимая к себе младенца, побежала на юг. Остальные уставились ей в след, а затем, одна за другой начали гнать своих ребятишек вперед по дороге.
Вскоре в поле зрения появились ратники.
Род напрягся, думая изо всех сил: «Готовьсь!»
Они были одеты в коричневые легинсы с темно-зелеными куртками до середины бедра и стальные шлемы. Каждый держал в руках алебарду, а на груди сверкал шафрановый знак различия. Это было обмундирование, и такого Род никогда раньше не видел.
Солдаты завидели крестьян, издали воинственный крик и бросились в атаку, опустив алебарды, горизонтально.
Род мысленно вложил в слово всю свою мощь, когда прошептал его Вексу:
- Кроши!
Удачнее выбрать время он не мог. Векс выскочил из подлеска и встал с пронзительным ржанием, на дыбы как раз, когда его миновали последние солдаты. Встревоженные, они и большинство их товарищей резко повернулись. Род выскочил на дорогу между крестьянами и солдатами. Меч метнулся проткнуть плечо пехотинца, а затем отпрыгнул и ткнул в другого, пока первый завопил, отшатнувшись назад. Двое солдат в середине отряда взмыли с воем ужаса ввысь и бухнулись обратно на товарищей. Град камней ударил по стальным шлемам так сильно, что солдаты зашатались и растянулись на земле.
Род бросился вперед, проткнул бедро третьему солдату, одновременно крича крестьянам:
- Давай! Вот ваш шанс! Навалитесь на них и вышибите из них дурь!
Тут тупой конец алебарды ударил его по подбородку, он круто развернулся, в глазах у него темнело и вспыхивали искры. Но уши его наполнил рев и, когда в глазах прояснилось, он увидел, как крестьяне врезались в солдат, подымая и опуская колья, сражаясь.
Род охнул и, шатаясь, вернулся к ним: убивать же не требовалось!
Затем появилась еще одна мысль: им требовались пленные для получения информации.
Он вклинился в группу крестьян, бросил быстрый взгляд на рукопашную битву и крикнул:
- Стойте!.. Не нужно... Они не заслуживают...
- Ты не видел сделанного ими, - прорычал крестьянин рядом с ним.
- Не видел, но хочу выяснить! Смотрите! Они все валяются на земле, некоторые, возможно, уже мертвы! Отойдите от них, предоставьте их мне!
Грубая рука схватила его за плечо и развернула кругом.
- Да ну? А кто ты такой, чтобы приказывать, ты не потерявший крови из-за этих волков?
Глаза у Рода сузились. Он медленно выпрямился и ребром ладони сшиб руку крестьянина. Это было смешно, но должно сработать. Нужно добиться сотрудничества с ними.
- Я - Верховный Чародей, Род Гэллоуглас, и именно благодаря моей магии, и магии моей семьи, вы стоите здесь победителями, а не валяетесь мясом для стервятников!
Можно было не добавлять этой фразы, глаза крестьянина расширились и он припал на колено.
- Простите, милорд! Я... я не хотел...
- Да, конечно, не хотел. Откуда тебе знать, если я одет, как лудильщик? - Род огляделся кругом и увидел всех крестьян на коленях. - Ладно, хватит! Люди вы или пешки, что должны стоять на коленях? Встаньте и свяжите мне этих скотов!
- Мигом, милорд! - Крестьяне вскочили на ноги, и принялись связывать солдат их же поясами и подтяжками. Род схватил за плечо своего воинственного собеседника.
- Как тебя звать?
Уже без боязни он дотронулся до чуба.
- Гратум, с вашего позволения, милорд.
- Важнее позволяешь ли ты так звать себя, - пожал плечами Род. - Догони женщин, Гратум, и сообщи им хорошие новости, идет?
Крестьянин не сразу понял, но потом до него дошло.
- Тотчас же, ваша светлость! - И стремглав убежал.
Род понаблюдал за компанией вяжущих узлы и убедившись, что все идет, как надо, с минимумом мстительной грубости, взглянул на деревья и подумал:
- Чудесно, дети! Папочка очень гордиться вами!
Ветки слегка колыхнулись в ответ. Род мог бы взять на себя труд и прочесть ответные мысли, но ему еще требовалось для этого немалое усилие, а в данную минуту он не мог уделить на это внимание. Но он повернулся к подлеску и подумал:
- Спасибо, милая. Было приятно видеть, как ты помыкаешь для разнообразия кем-то другим.
- Лишь бы не тобой, милорд? Ты, безусловно, желанней всех!
Пораженный Род поднял голову - это был ее голос, а не мысль. Гвен подошла строевым шагом, за ней следовали женщины и дети. Гратум поспешил выбежать вперед, лицо его выражало сплошное извинение.
- Пока я успел до них дойти, милорд, ваша жена известила их, и они начали возвращаться.
Сообщение она принесла явно на помеле. Жены гнали детей бросая на нее украдкой быстрые взгляды, а дети таращили удивленные глазенки.
Род снова повернулся к Гратуму.
- Может вас еще преследовать кто-то из этих обезьян?
Крестьянин покачал головой.
- Нет, милорд, насколько мы знаем, вряд ли. Были отряды, но они гнались за другими беглецами. Нас преследовали по большаку только они, так как нас, убежавших так далеко, оказалось немного.
- Другими беглецами? - переспросил Род, подбоченясь. - Давай-ка, попробуем с начала. Что же произошло, Гратум? Начни с момента, как ты узнал об опасности.
- Перед тем?.. - уставился на него крестьянин. - Это было несколько месяцев назад, милорд!
- Время у нас есть. - Род кивнул на север. - Просто на случай, если ты беспокоишься, я выставил караул.
Гратум метнул несколько быстрых взглядов по сторонам, а затем, со страхом, снова на Рода. Это было неприятно, но в данную минуту полезно.
- Несколько месяцев назад, - поторопил он, - перед тем как ты узнал...
- Да, милорд, - скорчил гримасу Гратум. Он тяжело вздохнул и начал. - Ну, значит так! Был апрель, и мы запрягали волов в плуги, готовясь к севу. Меня окликнул с дороги один малый. Вид его мне не понравился - он был настоящий кощей и смахивал на мазурика, но я не видел причины отказать ему и остановил своего вола, подошел к изгороди переговорить с ним.
- «Чья тут земля?» - спросил он меня.
Я ответил:
- «Да герцога Романова, конечно, но ее получил в ленное владение мой господин, сэр Эвинг».
- Нет, - молвил этот кощей, - она теперь не его, а колдуна Альфара. И я получил ее от него в ленное владение».
- Ну! - Тут уж я рассердился. - Нет, ты не получил, - закричал я. - Коль ты ведешь такие изменнические речи, меня никто винить не станет! - И занес кулак ударить его.
Рот у Рода сжался. Это совпадало с его впечатлением о личности Гратума.
- И что же он предпринял в связи с этим?
- Да он просто пропал, пока я успел ударить, исчез! И снова появился в десяти футах от прежнего места, по мою сторону изгороди! Тут меня охватил страх, но я все равно бросился на него, взревев от гнева. Он взлетел ввысь, вытащил из плаща толстый жезл и ударил меня им. Я попытался отнять его, но он, казалось, всегда знал, где я схвачу в следующий раз, и ударял в ином месте. Так он и колотил меня по голове и плечам, пока я не упал без сознания. Когда я пришел в чувство, он стоял надо мной, каркая:
- «Радуйся, что я пощадил тебя, и пользовался лишь деревянным прутом, а не метнул в тебя огненным шаром и не наколдовал ежа тебе в живот!» - ...Он мог сие сделать, милорд?
- Сильно сомневаюсь в этом, - сухо улыбнулся Род. - Продолжай свой рассказ.
- Да о той схватке почти нечего больше рассказывать, - пожал плечами Гратум. - «Помни, - молвил он, - что теперь ты служишь мне, а не тому бездельнику, сэру Эвингу». - Тут мне кровь ударила в голову, как услышал я, что так называют моего лорда, но он увидел мое возмущение и снова ударил меня жезлом. Я остерегался удара, но он оказался вдруг у меня за спиной и ударил меня с другой стороны, а я не мог обороняться, так как рука, что должна бы это сделать оказалась подо мной. - «Помни, - снова молвил он, - и не бойся возмездия со стороны сэра Эвинга. Еще не успеет созреть урожай, как он больше не будет тревожить тебя». - А затем оскалился, словно плотницкая пила, и исчез с ударом грома.
Род заметил, что этот младший кудесник проделал всего-навсего телепортирование и леветирование, но применил он их для получения преимущества в бою.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- У сего червя-чародея нет никакой чести, - процедила сквозь зубы стоявшая рядом с ним Гвен.
- Полнейшее вероломство, - согласился Род, - и, следовательно, самоуничтожение. Если б ведьмы и чародеи так себя вели, на них бы мигом ополчились разъяренные толпы. Сколько времени они б тогда протянули?
- Вечность, - не замедлил с ответом Гратум. - Или так во всяком случае считают этот Лорд-Колдун и его рыцари-колдуны. Они не страшатся никакой силы, милорд, ни крестьянской, ни рыцарской.
Страх в его тоне подействовал на Рода. Он нахмурился.
- Похоже ты говоришь, словно имеешь опыт. Что произошло? Ты ведь сообщил сэру Эвингу об этом небольшом инциденте, не так ли?
- Сообщил, - закусил губу Гратум. - И жалею об этом, хотя все равно ему сообщил бы кто-нибудь из пахарей во владениях Эвинга.
- В каждом случае действовал тот же самый чародей?
- Да, звали его, как он сказал, Мелкант. О нем ничего не передавали из других поместий, но в каждое из них также являлся чародей или ведьма. Тем не менее, именно наш сэр Эвинг разгневался и выехал с дюжиной своих ратников отыскивать этого Мелканта.
Род сжал челюсти.
- Как я понимаю, сэр Эвинг его нашел.
Гратум развел руками.
- Мы не знаем, что думать, так как он не воротился. А ратники его вернулись, но одеты были ту форму, что на тех кто преследовал нас. - Он ткнул большим пальцем через плечо в сторону кучки связанных солдат. - Да, они вернулись, этих людей мы знали с детства. Они вернулись и сказали нам, что сэра Эвинга больше нет, и что мы служим теперь его чести лорду Мелканту.
Род уставился на крестьянина, и Гвен схватила его за руку. Это вернуло Рода к реальности, он откашлялся и спросил.
- Не было ли в них чего-то странного? В том как они выглядели?
- Да. - Гратум легонько постучал себя около глаза. - Странность была вот здесь, милорд, в их взглядах. Хотя я не могу вам сказать, чего же в них было особенного.
- Но там было не то, чем бы оно ни было, - кивнул Род. - Что же делали солдаты? Остались убедиться, что вы продолжаете пахать?
- Нет, они сказали нам, что мы теперь работаем на Мелканта и велели не говорить о том, что произошло никому. Но между собой крестьянам разговаривать разрешили, нельзя разговаривать с другими крестьянами.
- И поэтому пополз слух?
- Да. Он пополз от крестьянина к крестьянину, пока не дошел через несколько поместий к нашему лорду, графу Новгору.
Род продолжал хмуриться.
- Как я понимаю он вассал герцога Романова.
- Да, милорд. Граф созвал своих ленников, но на призыв его откликнулись не больше дюжины рыцарей, так как другие выступили на бой с чародеями.
- Ах вот как! Как я понимаю, слух разлетелся не так быстро.
Гратум пожал плечами.
- Я думаю достаточно быстро, милорд, но такая новость лишь разгневала наших добрых рыцарей, и каждый выступил против чародея, оспаривавшего его землю, думая, что его войско справится с сей задачей.
- Но оно не справлялось, - Род поджал губы. - Потому что они выходили на каждого рыцаря по одному, но держу пари, все они столкнулись с объединенными силами этого Лорда-Колдуна и всех его присных.
Лицо Гратума потемнело.
- Неужто так?
Род нетерпеливо мотнул головой.
- Вы, крестьяне, должны перестать верить всему, что вам говорят, Гратум, и начать выяснять некоторые факты!.. О, не надо так на меня смотреть, я такой же нормальный, как и ты! Что произошло с графом Новгором и его недоукомплектованной армией?
Гратум покачал головой.
- Мы не знаем, милорд, ибо нами овладел страх, и мы поняли, что в случае победы колдуна, мы будем порабощены злой магией, а с нами наши жены и дети. Мы, простые люди, увязали тогда все, что могли унести, и так как у нас не было возможности бороться, мы бежали по проселкам к дороге, а потом по дороге к большаку.
- Так значит вы не знаете, кто победил?
- Не знаем, но на следующий день, когда мы рано утром снова тронулись в путь, средь нас прошел слух, а на дороге к тому времени находились сотни людей, милорд. Не только мы, люди сэра Эвинга, надеялись остаться свободными. Так вот, из хвоста толпы долетело известие до нас, шедших в голове, о том, что нас преследуют солдаты в зеленых куртках. Мы ускорили шаг, но вскоре пришло известие, что солдаты настигли кучку крестьян, и отправились в цепях обратно. При таком известии многие откололись, деревня за деревней сворачивали на боковые дороги и прятались. Когда мы добрались до возвышенности и оглянулись, то увидели, как от основного войска отделялись отряды ратников и сворачивали на боковые дороги. Поэтому мы повернули на юг и заспешили, словно за нами по пятам гналась смерть. Так как до нас докатилось известие, что солдаты начали убивать тех, кто противился своему пленению. Потом мы свернули на окольный путь и прятались, зажав детям рты, когда солдаты промчались мимо. Тогда мы снова вышли на большак и опять отправились на юг. Мы шли всю ночь напролет неся малышей на носилках, надеясь что солдаты будут спать, пока мы шагаем. Так вот мы и оказались этим утром там, где вы нас нашли.
Род посмотрел на небо.
- Давайте-ка, прикинем, сегодня... вчера... Нынче должен быть третий день после битвы.
- Да, милорд.
- И лишь вашему маленькому отряду, единственному удалось забраться достаточно на юг, чтобы пересечь границу?
Гратум развел руками.
- Единственные на большаке, милорд. Может быть есть и другие, но мы о них не знаем... если б не вы с вашей семьей, нас тоже не было бы здесь. - Он содрогнулся. - Бедный наш граф Новгор! Мы можем лишь молиться о его спасении.
Воздух треснул, раздаваясь в стороны, и на уровне глаз Рода заплавал Грегори, причалившись ручонкой к его плечу.
Крестьяне уставились на него и попятились в ужасе.
- Мир, - успокаивающе поднял руку Род. - Этот ребенок помог спасти вас от солдат колдуна. - В чем дело, сынок? Время сейчас не самое подходящее.
- Папа, - сказал мальчик, глядя на него огромными глазами. - Я слушал и...
- Разговор у нас был не совсем приватный, - пожал плечами Род. - И что такого?
- Если б граф Новгор победил, то солдаты в ливрее колдуна не гнались бы за этими крестьянами.
Крестьяне, о которых шла речь, так и ахнули, а одна женщина воскликнула:
- Но его недавно отняли от груди!
Род повернулся к ним, не скрывая гордой усмешки.
- Видели б вы, какие он придумывает предлоги, чтобы не есть овощи. Но думаю, что довод он привел здравый; я бы не питал больших надежд на победу графа Новгора.
Крестьяне заметно понурились.
- Но нужно обязательно получить определенный ответ. - Род широким шагом двинулся вперед.
Крестьяне отпрыгнули в сторону.
Род подошел к связанным солдатам. Он заметил, что один или два уже пытались порвать свои путы.
- Начинают приходить в себя. Думаю, они могут знать кто победил. - Протянув руку, он рывком поднял на ноги одного солдата, а затем повернулся к крестьянам. - Кто-нибудь знает его?
Крестьяне пригляделись и, отрицательно покачали головами. Вдруг одна женщина ткнула пальцем, показывая на солдата наверху третьей кучи.
- Вон там Гэвин Арлинсон, пошедший в бой за добрым сэром Эвингом! Как же получилось, что он сражается на стороне врага своего лорда?
- Да, любой из них, если уж на то пошло? Все же, он вполне подойдет для нашей цели. - Род слегка толкнул солдата, которого держал, тот пошатнулся и упал навзничь на своих товарищей. В последнюю секунду Род, конечно, подхватил его и осторожно положил на землю; затем прошел через груды связанных поставить на ноги Гэвина Арлинсона. Он слегка похлопал его по щекам, пока у него не затрепетали веки, а потом кликнул:
- Магнус, бренди! Оно в тюке у Векса.
Старший сын протолкнулся через толпу к отцу, протягивая фляжку. Род взял ее, замечая, что никого не удивляет появление Магнуса. Он прижал горлышко к губам Арлинсона и накренил фляжку. Солдат закашлялся, разбрызгав бренди вокруг себя, а затем проглотил. Наморщив лоб, посмотрел на Рода.
Выражение в его глазах заставило Рода вздрогнуть. Признаться, остеклянелость взгляда могла быть вызвана полученным ударом по голове, но непоколебимая, немигающая холодность во взоре - это совсем другое дело.
Род придал голосу решительный тон и осведомился.
- Что произошло с сэром Эвингом?
- Он умер, - ответил солдат ровным тоном. - Он умер, как должен умереть всякий, кто выступит против мощи Лорда-Колдуна Альфара.
Род услышал у себя за спиной негодующее аханье и ропот, но не обернулся.
- Расскажи нам, каким образом это случилось.
- Рассказать легко, - ответил с презрением солдат. - Он со своими людьми отправился в поход на поиски чародея Мелканта. Они отправились по старой проселочной дороге через лес, и на одном лугу повстречали его. Но не одного Мелканта, а его братьев чародеев и сестер ведьм, всех четверых, вместе с их преподобным владыкой, колдуном Альфаром. Тогда чародеи и ведьмы вызвали разных чудовищ, напавших на сэра Эвинга и его людей, в то время, как ведьмы метали шаровые молнии. Около сэра Эвинга возник в воздухе чародей, пронзив его сквозь забрало, стащил с коня. Тут его солдаты побежали прочь, но Лорд-Колдун призывно крикнул, и они остановились. Одним взглядом он удержал их всех. И тогда он объяснил им, кто он такой и зачем явился.
- Ладно, - кисло улыбнулся ему Род. - Кто он такой?
- Человек с талантом и, следовательно, благородный по рождению, - натянуто ответил солдат, - явившийся освободить нас от цепей, в которых нас держат двенадцать Лордов и их лакеи.
- И что это за цепи? - поинтересовался Род. - И зачем вас нужно освобождать?
Солдат презрительно скривил рот.
- «Зачем» не имеет значения. Важно, что порабощение налицо.
- С этим я могу согласиться, но не в том смысле, который имеешь в виду ты. - Род повернулся к жене. - Я называю это гипнозом мгновенного типа. А каков твой диагноз?
- Тот же самый, милорд, - медленно проговорила Гвен. - Это похоже на Дурной Глаз, с каким мы имели дело десять лет назад.
- Пожалуйста! - поморщился Род. - Не напоминай мне, как давно это было. - На него накатила краткая, но сильная волна ностальгии, он вдруг снова ощутил те дни, когда им с Гвен приходилось беспокоиться только об одном маленьком чародее. Из-за тысячи с кем-то враждующих зверолюдей...
Он стряхнул это настроение.
- Ты можешь что-нибудь с ним сделать?
- Ну да... разумеется, милорд. - Гвен подошла к нему, глядя прямо в глаза. - Но разве ты не желаешь попробовать сам?
Род покачал головой, крепко стиснув челюсти.
- Нет, спасибо. Я сумел продержаться всю эту стычку, не выходя из себя, сам не понимаю как. Но я предпочитаю не искушать судьбу. Посмотри, что ты сможешь с ним сделать, хорошо?
- С радостью, - ответила она и стала пристально смотреть в глаза солдату.
Через минуту тот оскалил зубы. Род взглянул на стягивающие ему запястья ремни, и на связанные голени. Мускулы у него напряглись, пытаясь порвать кожу, и ремни врезались в тело, но порваться они не могли. Он снова посмотрел на лицо солдата. Оно побледнело, на лбу выступили бисеринки пота.
Внезапно он оцепенел, глаза вылезли из орбит, а все тело забила такая крупная дрожь, что, казалось, он рассыпается на части. Затем он обмяк, испуганно оглядываясь и дыша так тяжело, словно пробежал милю.
- Как... Кто...
Гвен прижала к глазам ладони и отвернулась.
Род перевел взгляд с нее на солдата и обратно. Затем позвал Гратума и подтолкнул солдата к нему.
- Вот! Поддержи его! - Прыгнул к жене, подхватив ее в объятия. - Все кончено, милая. Его больше тут нет.
- Нет... я здорова, муж, - прошептала она ему в камзол. - И все же было неприятно.
- Что? Ощущение его разума?
Она молча кивнула.
- Чем оно было? - прицепился Род. - Ощущением нарушения? Особенностью загипнотизировавшего его мозга?
- Нет, дело в отсутствии такового.
- Отсутствии?
- Да. - Гвен посмотрела ему в глаза, между бровей у нее пролегла морщина. - В его разуме не было ни малейшего следа любого рассудка, милорд. Даже при Дурном Глазе в зверолюдях всегда было ощущение, стоящего за ним присутствия кого-то иного, но здесь не было ничего.
Род озабочено нахмурился.
- Ты хочешь сказать, что его загипнотизировали и подвергли промыванию мозгов, но тот, кто проделал это, настолько умел, что даже следа не оставил?
Гвен стояла неподвижно, потом пожала плечами.
- А что еще может быть?
- Но зачем утруждать себя? - задумчиво проговорил Род. - Ведь любая ведьма, знающая элементарные основы, мигом узнает эти чары.
Гвен покачала головой и отодвинулась от него.
- Это тайна. Оставим ее пока, надо пробудить других. Корделия! Джефри, Магнус, Грегори! Слушайте мои мысли, учитесь тому, что я делаю! - И опустилась на колени подле связанных солдат. Дети собрались вокруг нее.
Род понаблюдал за ней, а затем, покачав головой, снова повернулся к Арлинсону. Взглянул ему в глаза и обнаружил в них неотвязные воспоминания.
Солдат отвел взгляд.
- Не вини себя, - мягко сказал Род. - Ты находился во власти чар. Твой разум не принадлежал тебе.
Солдат с интересом поднял на него глаза.
- Это чистая правда, - Род заглянул солдату глубоко в глаза, словно пристальный взгляд мог сам по себе убелить его. - Скажи мне, что ты помнишь?
Арлинсон содрогнулся.
- Все, милорд. Смерть графа Новгора, первые наложенные на нас чары, поход к замку, углубление чар...
Род ждал, но солдат повесил голову, весь дрожа.
- Продолжай, - поднажал Род. - Что произошло после углубления чар?
Арлинсон вскинул голову, широко раскрыв глаза.
- Чего еще там было?!
Род на мгновение уставился на него, а затем медленно произнес:
- Ничего. Ничего такого, что бы ты мог изменить, солдат. Ничего такого, из-за чего стоит терзать себе сердце. - Он проследил, как в глазах солдата начал таять страх, а затем предложил.
- Давай немного вернемся назад. Они - я имею в виду, чародеи - отвели вас всех в замок, верно?
Арлинсон кивнул.
- Это был замок барона Строголя, милорд. - Он содрогнулся. - Но никто б не узнал его, миновав надвратную башню. Он весь пропитался сыростью и плесенью. Камышовую подстилку в зале не меняли по меньшей мере месяц, возможно, с самой осени, и все окна и бойницы закрывали ставни, не пропускавшие дневной свет.
Род занес все это в памятку и спросил.
- А что с графом?
Арлинсон медленно покачал головой, не отрывая взгляда от Рода.
Род переступил с ноги на ногу, нащупал кинжал.
- Как они углубили чары?
Арлинсон, дрожа, отвел взгляд.
- Я знаю, это больно вспоминать, - мягко сказал Род, - но мы не сможем бороться с этим колдуном, если не будем ничего знать о нем. Постарайся, хорошо?
Арлинсон снова вскинул взгляд на Рода.
- Значит вы думаете, что сможете бороться с ним?
Род нетерпеливо пожал плечами.
- Конечно, сможем, но я хотел бы надеяться на победу. Расскажи мне, как они углубили эти чары.
Какое-то время солдат смотрел на него, а затем медленно кивнул.
- Это было сделано так. Нас разместили в темнице и выводили из клетки по одному. Когда пришла моя очередь, меня привели в столь темное помещение, что я не могу сказать, какой оно величины. На столе, рядом со стулом, куда усадили меня, стояла зажженная свеча, и мне велели смотреть на пламя. - Лицо его скривилось. - Что еще там было?
Род кивнул.
- Значит, ты сел и уставился на пламя. Что-нибудь еще?
- Да, какие-то невидимые музыканты заиграли музыку, какой я никогда раньше не слыхал. Понимаете, она была какой-то заунывной, вроде как у волынки, но больше походила на звуки виолы. И еще один невидимый бил в барабан...
- Отстучи его бой, - мягко попросил Род. Удивленный солдат уставился на него. А затем начал похлопывать себя по бедру, не сводя глаз с Рода.
Род узнал ритм: в нем билось человеческое сердце.
- Что еще?
- Потом тот, кто сидел напротив меня - но было так темно, что я мог определить его присутствие только по звуку его голоса - начал говорить об усталости и сне. Веки мои начали тяжелеть. Я помню, как они все опускались, а я боролся с дремотой и все же поддался ей. Уснул - до сего часа. - Он взглянул на свое тело, казалось, в первый раз, увидев свою одежду. - Что это за ливрея?
- Мы тебе скажем после того, как ты ее снимешь, - коротко обронил Род и хлопнул солдата по плечу. - Смелей, солдат. Тебе понадобится величайшая храбрость когда ты узнаешь что же произошло пока ты был, э... пока ты «спал». - Он повернулся к Гратуму. - Развяжи, его. Oн снова на нашей стороне. - Род увидел, что под пристальным присмотром Гвен дети пробуждали уже последнего солдата. - Осторожно, Магнус, осторожно - его разум спит. А ты, Джефри, помедленней - нет, назад! Отступи! Если разбудишь его слишком быстро, то рискуешь ввергнуть его обратно в беспамятство от потрясения тем, что он находится в данный момент так далеко от своей постели.
Солдат, о котором шла речь, болезненно моргнул, затем приподнялся на локте. Он опустил взгляд и уставился на свои связанные запястья. Когда он начал рваться из пут, его глаза утратили свое ошалелое выражение. Через несколько секунд он опять осел, опираясь на локоть, глубоко дыша.
- Отлично, доченька, - одобрительно прошептала Гвен. - Ты очень удачно утешила его.
Род наблюдал, как ратник успокаивается. Наконец, он огляделся кругом широко раскрытыми глазами. Взгляд его остановился на Гвен, затем на детях и медленно поднялся на Рода.
- Теперь все проснулись, муж, и готовы, - голос у Гвен был тих. - Назови им свое положение и свое имя.
- Меня зовут Род Гэллоуглас. Я - Верховный чародей этого острова Грамарий. - Род попытался перенять у Гвен ее интонацию. - Рядом со мной моя леди, Гвендайлон, и мои дети. Они только что разбили державшие вас в рабстве злые и мерзкие чары. - Он выждал, переводя взгляд с лица на лицо, давая им воспринять сказанное. Когда он счел, что они понимают его, то продолжил. - Вы «проспали» три дня и в течении этого времени вы воевали солдатами в армии Лорда-Колдуна Альфара.
Они в шоке уставились на него. А затем все начали выстреливать один за другим вопросы, требуя объяснить, чуть не воя от недоверия.
Они взвинчивали себя до истерии. Нужно было это прекратить.
Род поднял руки ладонями кверху и проревел:
- Молчать!
Солдаты умолкли, так как воинская дисциплина вонзила свои крючья им в мозг. Но они были на взводе и готовы взорваться. Поэтому Род быстро проговорил.
- Сделанное вами в течении этих дней было в действительности не вашими деяниями - их совершил Лорд-Колдун и его присные. Они использовали ваши тела и часть ваших разумов. - Он увидел нахлынувшее на лица солдат выражение и признался:
- Да. Это было отвратительно. Но помните, что содеянное вами было их преступлением, а не вашим. Никакой вашей вины в этом нет, и вас нельзя обвинять в нем. - Он увидел, что они предчувствуют недоброе. Ну, хорошо, по крайней мере, они будут готовы, когда Гратум и его крестьяне расскажут им, что происходило. Он снова переводил взгляд с лица на лицо, задерживаясь на миг на каждой паре глаз, а затем выдохнул. - Но вы можете добиваться правосудия.

Предыдущая страница 5 Следующая страница


Чародей в ярости 6

Все глаза сцепились с ним взглядом.
- Вы преследовали вот этот честной народ... - Род кивнул головой в сторону крестьян, - ...бежавший на юг. Вы перешли границу Романова и вошли в земли графа Тюдора. Держите же теперь путь на юг вместе с людьми за которыми гнались. Только теперь будьте их защитниками.
Он увидел, как на лицах солдат появилась решимость.
Род удовлетворенно кивнул.
- Вы отправитесь на юг, в Раннимид к королю Туану. Падете там ему в ноги и скажите, что вам велел явиться Верховный Чародей. Потом расскажите ему свою историю с начала и до конца, точно так, как Гэвин Арлинсон рассказал ее мне. Он вас выслушает и приютит. Если вы пожелаете, он, несомненно, примет вас в свою армию, чтобы во время его похода на север против тирана-колдуна, вы могли б помочь низвергнуть его.
Род ничего не сказал ни о грехе, ни об искуплении, но увидел по выражению лиц, как раскаяние превращается в устремленность. И повернулся к Гратуму.
- Мы можем доверять им. Сними с них путы.
Гратум неуверенно поглядел на него, но направился выполнять.
Род почувствовал, как его дергают за пояс и опустил взгляд.
- Папа, - обратился к нему Грегори, - а гвардейцы позволят им говорить с королем?
- Надо будет посмотреть, нельзя ли мне устроить тебя работать моей памятью. - Род повернулся и стал шарить в тюке у Векса, бормоча себе под нос. - Мы ведь захватили с собой стилос и немного бумаги, не правда ли?
- Захватили, - ответил голос робота, - но они на самом дне, под сухарями.
- Ну, конечно! Я же не ожидал на этой прогулке бурной переписки. - Род порылся глубже, откопал письменные принадлежности и написал неофициальную записку, прося разрешить подателю сего переговорить с Их Величествами. Он сложил ее, убрал стиль и повернулся к Корделии. - Запечатай, пожалуйста.
Ведьмочка пристально посмотрела на нее, наморщив лоб в сосредоточенности. А затем просияла, и кивнула.
- Все готово? - Род проверил: бумага была запечатана по всем краям; молекулы с каждой половины листка перешли в среду молекул другой половины. - Спасибо, шпора, - усмехнулся Род и повернулся к Гратуму, протягивая письмо. - Покажи это часовому. Будучи не в состоянии его прочесть, он позовет капитана гвардии, а тот вызовет сэра Мариса, а тот, вероятно, разрешит предстать перед Их Величествами лишь двоим из вас, хотя вас окружит десяток личных телохранителей королевы. Пусть они тебя не волнуют, они будут просто для вида. - Он поджал губы. - Но я бы на вашем месте не стал делать никаких резких движений, когда вы окажетесь в тронном зале...
Гратум закивал головой, широко раскрыв глаза.
- Сделаем все, как вы говорите, милорд. - А затем нахмурился. - Но... милорд...
- Валяй, - махнул щедрым жестом Род. Гратум все же поколебался, а затем выпалил.
- Почему вы называете свою девочку «шпорой»?
- Потому что у нее есть голова на плечах, - объяснил Род. - А теперь, шагом марш.

ГЛАВА 4

Семья следила, как небольшой отряд отправился в походном порядке на юг. Когда они исчезли в лесистой местности, Род снова повернулся к семье.
- Спасибо, дети. Я очень горжусь вами.
Те расцвели от его похвалы. Корделия схватила его за руку и ответила:
- А я горжусь тобой, папа. Тем, что ты не вышел из себя!
Род постарался сохранить улыбку и сказал:
- Да. Каждое маленькое улучшение идет в счет, не так ли?
Он повернулся присесть на удобный камень.
- После всех этих волнений нам не помешает отдохнуть.
- И поесть! - Джефри плюхнулся на траву перед Родом. - Можно мне поохотиться, папа?
- Нет, - неохотно отказал Род. - Есть законы против браконьерства, эта маскировка под лудильщиков, кажется, все еще необходима.
- Но ведь она же не обманывает колдуна и его Ковен, - возразил Магнус, усаживаясь рядом с Джефри.
- Верно, но благодаря ей с нами говорят, куда охотней. Гратум сказал лудильщику такое, что постарался бы утаить от лорда Верховного Чародея.
- В самом деле, - подтвердила Гвен. - Его охватил такой благоговейный страх, когда он узнал, что ты знатен.
- Чему я все еще не верю, - заметил Род. - Но он верит. А это и важно. Поэтому мы останемся с виду семьей лудильщиков.
- Значит никакой охоты? - надулся Джефри.
- Да, - кивнул Род. - Никакой.
- Но мы же голодные! - пожаловалась Корделия.
- На это есть ответ, - Гвен развязала узел и расстелила его. - Сухари, сыр, яблоки и отличная ключевая вода, которую может доставить Магнус.
Магнус испустил мученический вздох и поплелся за ведром.
- Знаю, - посочувствовал Род. - Не легко быть старшим.
Магнус установил ведро в центре семейного крута и посмотрел на него, сведя брови. С внезапным всплеском оно наполнилось водой.
Род поглядел на него застывшим взглядом, а потом поднял его на старшего сына.
- Как я понимаю, ты запомнил последний пересеченный нами ручей?
Магнус кивнул, усаживаясь скрестив ноги.
- Хотя лучше было б молоко.
- Его нельзя телепортировать к себе, - строго сказал Род. - Как, по-твоему, что будет чувствовать бедная корова? Кроме того, ему потребуется слишком долго охлаждаться после того, как мама пастеризует его.
- Она могла бы нагреть его в корове, - предложила Корделия.
- Разве бедному животному не причинили и так уже много вреда?
- Лучше б кролика, - проворчал Джефри.
- У нас нет времени его жарить, - покачала головой Гвен. - Нам надо еще пробраться на север, пока светло, дети.
Джефри вздохнул и положил на сухарь ломтик сыра.
- Мы вступим в Романов сегодня ночью, папа? - спросил Магнус.
- Если это будет зависеть от меня - нет. Это такая граница, какую я хочу переходить днем.
- Неожиданностей хватает и при свете солнца, - согласилась Гвен. - Они нам не нужны и при свете луны.
- Мы же знаем круг ведовских сил, - пожала плечами Корделия. - Чем новым они могут поразить нас еще?
- Если б мы о том знали, - вздохнула Гвен, - это не было бы неожиданностью.
- Кроме того, - задумчиво добавил Род, - мне не нравиться, что тот глубокий гипноз, о котором говорила ваша мама, лишен всякого ощущения, совершившего его разума.
Дети дружно воззрились на него. Магнус спросил за всех.
- Что же по-твоему это может быть, папа?
Но Род покачал головой.
- Тут много неизвестных нам факторов.
- Нам известно, что тиран-колдун пожилой, - заикнулся Грегори.
Остальные обернулись к нему.
- Почему ты так считаешь? - потребовала разъяснений Корделия.
- Я слышал, как про это говорил солдат, когда рассказывал папе о битве с графом Новгором.
Род порылся в памяти и понял, что Грегори прав. Но упоминалось об этом так бегло! И «преподобный» не обязательно означает «старый». Он взглянул на Гвен и обнаружил, что та смотрит на него. Он снова повернулся к Грегори.
- Отлично, сынок. Что еще нам известно?
- Что они моложе, чем он, - добавил Магнус, - ибо Гратум не упомянул о возрасте, когда говорил о чародее Мелканте.
- Однако он и не сказал, что Мелкант молод, - возразил Грегори, - ни он, ни солдат ничего не сказали о других колдунах.
Магнус стиснул челюсти и покраснел.
- Помимо того, что их было довольно много, достаточно для разгрома дюжины вооруженных людей!
- Ну, он употребил множественное число, - попытался примирить спорщиков Род, - и, будь они старыми, Гратум и Арлинсон, вероятно, упомянули бы об этом.
Магнус благодарно посмотрел на отца.
- И все же... - Род взглянул на Грегори, лицо которого темнело от упрямства, - ...это все мы лишь предполагаем, а не знаем.
Выражение лица у Грегори стало приветливей.
- Мы знаем, что среди них есть мастерица по преобразованию ведьмина мха, - медленно проговорила Гвен. - И надо полагать, именно ее-то мы и встретили две ночи назад.
- Вероятно, - согласился Род. - По крайней мере, одна из их ведьм хорошо владеет телекинезом, чтобы устраивать шаровые молнии.
- Это требует умения, - заметила Гвен, способная зажечь и спичку, и амбар в миле от себя.
- И проецирующий телепат, умеющий вызывать быстрый гипнотический транс такой силы, что может деморализовать дюжину солдат, - задумчиво прикинул Род. - Надо полагать, это сам тиран.
- Ты строишь догадки, папа, - напомнил Грегори.
- Молодец! - усмехнулся Род. - Ты уловил.
- И один средь них умеет спланировать, как применить эти способности столь разумно, чтобы легко разбить вооруженные силы, - внезапно высказался Джефри.
Род кивнул.
- Важный момент, который легко можно упустить из виду. Какова была их стратегия?
- Поглотить сперва крестьян, а потом рыцарей, - у Джефри загорелись глаза. - Начали они с малого и наращивали силы, потом применили их, чтобы поймать кое-что покрупнее. Следовательно, они должны напасть на герцога Романова, а после, на других Великих Лордов - скорей всего на Габсбурга и Тюдора, поскольку те ближайшие соседи. Потом они могут рискнуть напасть на короля и королеву, так как окружат королевские земли. Или если будут сомневаться в собственной силе, то могут проглотить сперва Бурбон, Медичи и Глостер прежде, чем покуситься на короля Туана.
Семья молчала, глядя глаза на шестилетнего мальчика. Род размышлял, что именно этот ребенок не хотел учиться читать, пока Род не сказал ему, что буквы шагают походным строем.
- Это очень хорошо, - мягко сказал он, - очень хорошо, особенно при скудности информации для выводов. Я сказал стратегия, когда по сути имел в виду тактику.
- О! Победа в той битве? - Джефри пожал плечами. - Они наслали на вооруженный отряд чудовищ из ведьмина мха, чтобы сковать их и запугать. Потом, пока чудовища отвлекали внимание, другие ведьмы и чародеи осыпали несчастных со всех сторон градом ударов. Это было просто и эффективно.
- Хм. - Род посмотрел мальчику прямо в глаза. - Так значит ты не высокого мнения об их тактике?
- Э-э, такого я не говорил, папа! Он сделал лишь то, что следовало, применил столько сил, сколько требовалось в нужном месте и в нужный час. Не сомневаюсь, окажись граф Новгор посильней, чем он предполагал, у него б нашлось в запасе магические резервы. - Джефри покачал головой. - Нет, я не могу его винить. Возможно, его боевой план этой стычки и был, как ты сказал, простым, но, возможно, он способен составлять превосходные планы и сложных сражений. - Он пожал плечами. - Пока трудно сказать.
Род кивнул.
- Кажется верным. Есть какие-нибудь идеи насчет численности подчиненных ведьм и чародеев?
- По меньшей мере их четверо - одна может преобразовывать ведьмин мох и управлять своими созданиями; другая - летать сверху и бросать камни; две других появлялись и исчезали, перепрыгивая в свалке с места на место, сея раздор и замешательство.
Может быть была еще и пятая, метавшая шаровые молнии. Но был и шестой, наводивший чары транса.
- Гипноз, - поправил Род.
- Гип-ноз, - кивнул, усиленно сосредоточившись Джефри. - Как скажешь. И конечно, был тиран-колдун, тот самый Альфар. Возможно именно он и наводит чары транса, и тогда меньших ведьм и чародеев остается всего пять.
- Так, - кивнул Род. - Значит мы можем уверенно предположить что есть Альфар и четверо подчиненных, но могут быть и другие. - Но пока он сопоставлял соображения Джефри со сведениями из рассказа Гэвина Арлинсона, Грегори подтвердил.
- Все точно так, как говорит Джефри. Он пересчитал их абсолютно точно.
Джефри бросил на него раздосадованный взгляд.
- А кто тебя спрашивал, малявка?
Лицо Грегори потемнело.
- Дети! - упрекнула Гвен. - Неужели вы не можете позволить друг другу получить свою долю внимания?
Корделия выпрямилась, сидя на траве, с добродетельным видом.
Род откинулся назад, опираясь руками оземь и уставясь на небо.
- Ну! Я и не знал, что мы так много знаем! Я предполагал, что вы детки поможете кое в чем, но такого не ожидал! - Он оглядел свое потомство, радуясь про себя. - Но, если у них все так хорошо налажено, то почему они так забеспокоились из-за нескольких сбежавших крестьян? Зачем они бросили в погоню за ними свою только-только сколоченную армию?
- Все объясняется просто! - выступил Джефри. - Это сделано, чтобы они не могли принести известия герцогу Габсбургу или графу Тюдору, или даже Их Величествам!
Все снова умолкли, пораженные его догадкой.
Джефри посмотрел на всех.
- Но это же очевидно! Разве не так?
- Да, теперь ясно, когда ты растолковал нам, - ответил Род. - Но меня беспокоит иное, почему Альфар не хочет, чтобы кто-нибудь узнал о его действиях?
- Да это же еще понятней! Он намерен разгромить герцога и не желает, чтобы какой-нибудь другой лорд прислал тому подмогу!
Род медленно кивнул.
- Да. Я думал, что именно так ты и скажешь.

* * *

Граф Друлейн и его супруга поднялись, и все присутствующие встали вместе с ними. В самом дальнем конце от их возвышения, семейство лудильщиков тоже поднялось на ноги, хотя Гвен пришлось дать тычка Джефри, чтобы он вспомнил о хороших манерах и отложил хлебную доску на определенный срок.
- Итак, спокойной ночи всем вам, - заученно произнес граф. - Да будут приятными ваши сны, и да проснетесь вы утром.
Привычная фраза прозвучала довольно мрачно для их ушей, учитывая тему застольного разговора. Возможно, граф тоже понял это. Его уход вместе с супругой через дверь позади возвышения был чуточку невежлив.
Гвен нагнулась к Роду и прошептала.
- Неужели такой страх порожден неизвестностью?
Род пожал плечами.
- Ты слышала, что тут говорили. Крестьяне раньше встречались с романовскими крестьянами на рынках, и вдруг их там не стало. И графу с графиней наносили иной раз светские визиты, но вот уж две недели никто не приезжал, а последний приехавший привез слухи о том, что романовские крестьяне волнуются из-за злых колдунов,
- Я бы испугался, - сказал Магнус, - если б подобные визиты так внезапно прекратились.
- Особенно, если б у тебя там были родственники, - согласился Род. - Которые, похоже, есть там у большинства из них. С кем же еще встречаться и выходить замуж дочерям рыцарей? - Он взял Магнуса за плечо. - Пошли, сынок. Давай-ка поможем убрать тут.
- Джефри, поторопись! - твердо приказала Гвен, и шестилетний мальчуган жадно проглотил последний огромный ломоть хлеба, отступая от стола. А затем протянул руку и схватил свою деревянную чашку, когда Род с Магнусом сняли столешницу с козел и перевернули на бок, свалив остатки на камыш.
- Так не очень чисто, папа, - напомнила ему Корделия.
- Знаю, милая, но в гостях не своя воля, приходится поступать так же, как хозяева. И не заблуждайся - граф и графиня проявили немалую доброту, позволив семье бедных лудильщиков переночевать у них в замке.
- Особенно раз им чинит чугунки их собственный кузнец, - добавил Магнус, собираясь отнести столешницу к стене. Род последовал за ним, и они подождали своей очереди бросить столешницу на все возрастающий штабель.
- Это все, должно быть, сделали ведьмы, - говорил своему товарищу стоявший перед ними крепостной. - Когда я в последний раз видел Хорта - ну помнишь, того конюха сэра Орлана? - тот сказал что среди крестьян появился злой колдун, требовавший, чтобы каждый из них заплатил ему по пени до Иванова дня.
- А Иванов день пришел и ушел, - покачал головой другой крестьянин. - Какое ж большее зло натворили такие колдуны к нынешнему дню?
Когда они бросили столешницу, Магнус поднял взгляд на Рода.
- Такие слова вызывают у меня в груди больший страх, чем неизвестность, папа.
- Да, - согласился Род, - потому, что они угрожают нам лично. Вот тут-то и таится настоящая опасность, сынок, и не только для нас. - Он обнял Магнуса за плечи, когда они двинулись обратно. - В реакции крестьян. Мы с твоей матерью и королевой Катариной при поддержки Туана начинали закладывать мысль, что эсперы могут быть славными парнями. Но один рвущийся к власти может пустить весь этот труд насмарку и снова бросить крестьян на охоту за ведьмами. - Он оборвал речь, улыбаясь при виде того, как Корделия и Джефри с трудом пробирались к нему таща одни из козел. - Да погодите! Вы еще недостаточно выросли, чтобы управиться с такой штукой, да еще без приспособлений!
Корделия опустила свой конец и сердито посмотрела на него, уперевшись кулаками в бока.
- Я большая девочка, папа!
- Нет, пока еще не большая. И не будешь ею, по крайней мере, еще пять лет. - И добавил себе под нос: «Дай-то Бог». - Но вы поступили очень мило, пытаясь помочь. Однако, ваша помощь нужна маме для подготовки места для наших одеял.
Корделия содрогнулась, а Джефри указал.
- Под открытом небом было б приятней, папа.
- Мы искали сплетни, а не удобства. - Род развернул его кругом и шлепнул, направляя в указанное место. - Иди помоги маме, ей нужно, чтобы кто-нибудь уговорил кошку оставаться всю ночь около нас.
Джефри заартачился.
- Кошки воюют с крысами, - напомнил ему Род. Глаза у Джефри сверкнули, и он побежал к Гвен.
Род взялся за свой конец козел.
- Ладно, взяли!
Магнус поднял свой конец и повернулся к стене.
- Даже если б ведьмы и чародеи и смогли покорить весь Грамарий, папа, то не смогли бы удержать его при столкновении с таким страхом и ненавистью крестьян. - Он пожал плечами. - Нас слишком мало.
- Поосторожней с переходом на личности. - Род быстро огляделся кругом, но никто из крестьян не стоял достаточно близко, чтобы услышать. - Хорошо, что никому из них неохота быть увиденным рядом с лудильщиком... Нет, сынок, злой эспер, такой как этот Альфар, может удержать власть, но только путем самого сурового, жестокого, абсолютного господства.
- Это ничуть не лучше охоты на ведьм, - нахмурился Магнус.
- Хуже для моих целей, потому что это задушит любую надежду на демократию на этой планете. А я хочу, чтобы телепаты Грамария стали в один прекрасный день средствами связи для межзвездной демократии. - Род выпрямился, расширив глаза. - Вот оно что!
- Что, папа? - поднял голову удивленный Магнус.
- То, где вступают в игру агенты из будущего, ну, знаешь, те злодеи умыкнувшие нас всех в Тир-Хлис?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Лицо Магнуса потемнело.
- Я помню о них и об опасности, которой они нас подвергли. Но где признаки их участия в этой возне, папа? Я не вижу ничего, кроме пожилого кудесника, додумавшегося, наконец, как расквитаться за свою обиду и несправедливость к себе.
- Вот они-то и хотят, чтобы ты видел именно это. Ладно, сынок, на штабель раз, два - взяли! - Они закинули козлы на штабель и пошли за другими. - Но если появляется возможность репрессивного правительства, то существует вероятность появления, стоящих за ним тоталитаристов из будущего.
За ухом у него методичный голос завел знакомую пластинку:
- Обобщение основано на неадекватных данных...
- Но ведь признаков их присутствия недостаточно, - возразил Магнус. - Только суровость владычества Альфара!
- Ты снова разговаривал с Вексом, - обвинил его Род. - Но последи повнимательней, и ты увидишь другие признаки их рук за спиной Альфара. Лично я ломал голову над тем, что сказала твоя мать о том, что за примененным Альфаром против солдат «мгновенным» гипнозом нет следа разума.
Магнус оцепенел, уставясь на него.
- Но... папа... как такое может...
- Подымай козлы, - напомнил ему Род, они взялись за них и снова направились к стене. - Подумай, сынок - что не делает этого? Не думает, то есть. Что может делать разные вещи, но не думает?
Магнус молчал, пока они ставили козлы на штабель. А когда они собрались уходить, он догадался.
- Машина?
- Ты все-таки разговаривал с Вексом, не так ли?
За ухом у него раздалось короткое, неприятное гудение:
- Я б назвал это неплохой догадкой.
- Но только догадкой, - напомнил ему Магнус.
- Конечно. - Они неторопливо прошли туда, где стояла на коленях Гвен, заканчивавшая расстилать на камыше их одеяла. - Сумела изгнать насекомых, милая?
- Похоже. - Она взглянула на него. - Мы с Корделией додумались собрать свежего камыша, пока добирались сюда, так что спать мы будем сладко.
Что-то в этой фразе привлекло внимание Рода. Он уставился на одеяло, а затем взгляд и заглянул в глубину глаз Гвен.
Та подняла подбородок и повернулась к сыновьям.
- И не забывайте о своих манерах, так как мы здесь спим не одни.
Дети уставились на нее, затем посмотрели озадаченно друг на друга, а потом снова на нее.
- С чего ты решила, будто мы можем забыть? - спросил Магнус.
А Джефри поддакнул:
- Мы хорошие мальчики, мама!
- Да, - ответила Гвен, поворачиваясь к Роду, - и такими должны быть вы все.
Посреди ночи раздался тихий стон, усиливая громкость и отражаясь от каменных стен, пока не наполнил весь зал.
Род резко сел, в нем звенел страх, электризуя мозг. На страх ответила и вступила с ним в борьбу ярость.
Весь зал заполнял голубовато-белый свет, при котором можно было видеть повскакавших потрясенных слуг, таращивших в страхе и ужасе глаза. Корделия завизжала и уткнулась лицом в живот Роду, а Грегори зарылся в юбки Гвен.
Магнус и Джефри, пятясь к стене, все же воинственно глядели вверх.
Наверху, под потолком большой зал заполнила толпа бледных, светящихся призраков в старинных платьях и древних доспехах, голубовато-белых и полупрозрачных.
Ближайший к ним призрак мужчины поднял руку, и его голос раскатился, прогремев.
- Ты! Именно ты потревожил наш покой, ты и твой приплод! Назовись и выйди из своей трусливой личины!
Гвен сдерживающе положила ладонь на руку Рода, но ярость в нем нарастала, и он стряхнул ее, негодуя, что она смеет увещевать его. Он поднял горящий взгляд на духа, расправил плечи и, чеканя слова одно за другим, заявил.
- Я, Родни лорд Гэллоуглас, Верховный Чародей Грамария! А ты кто такой, дерзнувший так обращаться ко мне?
- Я - Арендел, первый граф Друлейн! - проревел дух. - Ты стоишь в моем зале! Зачем явился ты, и почему потревожил мой покой, мой и всех из моего рода! Говори, смерд! Сейчас же!
Ярость взмыла еще выше.
- Разговаривай почтительней со старшими по званию, жалкий призрак! А не то я изгоню тебя из этого места, оставив твой дух находиться в бездне между мирами!
На какой-то миг дух уставился на него пустотой своих глазниц. Затем лицо его исказилось, раскололось, и полился смех - хриплый, издевательский смех, подхваченный остальными духами, переходивший от одного к другому, гремя и звеня, словно медные гонги, пока весь Большой Зал не зазвенел от него все время как призрачные пальцы показывали на Рода.
И ярость возросла, заполняя его, стремясь полностью овладеть им. Он изо всех сил противился ей, но, в последней момент крикнул:
- Векс! Ко мне, сейчас же! В Большой Зал!
- Ну, делай, что хочешь! - презрительно усмехнулся дух. - Опусти меня вниз и искроши! Твори свои чудеса! Покажи нам силу, которую ты можешь применить против духов!
По камню зазвенели стальные копыта, и в зал ворвался большой черный конь, встав на дыбы в нескольких дюймах от шарахнувшейся прочь крестьянской пары.
Арендел в гневе уставился на Векса.
- Что за зверя вызвал ты! Неужели, в тебе нет и крохи воспитанности, если ты приводишь в зал к лорду своего коня?
- Векс, - в муке проревел Род. - Что они такое?
- Ррр... Ррродд... о-н-ни назз... - Внезапно все тело Векса вскинулось в большой конвульсии, дернув шеей, а затем его голова поникла и безвольно закачалась. Он стоял, широко расставив ноги, с несгибаемыми коленями.
- Припадок, - резко бросил Род. - Они настоящие!
Какой-то миг Арендел недоверчиво таращился на коня, а затем откинул голову, и его смех сотряс зал.
- Эльфейская болезнь! Он вызывает к себе своего могучего помощника, свой образ всего мощного и совершенного, но и тот поражен эльфейской болезнью! - И его веселье брызнуло из него, забив по ушам Рода.
Тогда вырвалась на волю собственная природная ярость Рода, его негодование на любого издевающегося над чужим бессилием, делающего посмешище из самого верного спутника, какого он знал за всю свою жизнь. Ярость влилась в нарастающее бешенство, перехлестнувшее через плотину волевого контроля Рода. Его окутало красное марево. Мысли утихомирила ледяная, ясность, звенящая четкой идеей: духов можно изгнать с помощью экзерсизма. Род свел брови, сузив глаза, и в зале грянул гром, с грохотом раскатываясь от невысокого, лысоватого человека в очках и зеленой ризе поверх белой рясы. Тот моргнул, ошеломленно озираясь.
- Я был... Что... Как...
- Добро пожаловать, отец, - выдохнул Род голосом из сухого льда.
Священник моргнул, отыскивая слезящимися глазами Рода.
- Но я же, как раз сейчас, читал заутреню в монастырской часовне! Как я попал сюда?
- Благодаря моей магии, - процедил сквозь зубы Род, - в ответ на дурные манеры этого хамоватого покойного лорда! Изгоните его, отец, ибо душе его прегражден путь в Рай, пока он остается здесь!
Дух взревел от ярости, и все его собратья подхватили этот рев, подняв вопли и рычанье, заставившие священника скривиться и воскликнуть:
- Это предвестье ада!
- Изгоните их, - крикнул Род, - пока они не навлекли на себя проклятие из-за задержки здесь!
Лицо священника отвердело решимостью.
- Все так, как вы говорите. - И поднял ладонь в сторону духов, заводя клонящую в сон молитву на латыни.
Лорд Арендел завопил и исчез. С криками отчаяния растаяли и другие духи.
Внезапно, в мягкой темноте закричал Магнус:
- Вот! У восточной стены! Нет, остановите ее, схватите ее! Мать, умоляю, свет!
Темноту внезапно рассек свет - теплое, желтое пылание большого огненного шара, зависшего под самым потолком. Магнус с Джефри устремились к женщине в синем плаще с капюшоном, вскочившей на помело и, воспарившей ввысь, оставляя им лишь свой издевательский смех. Магнус в гневе закричал и сделал вираж, следуя за ней, но она стрелой ринулась к окну, которое было настежь распахнуто летней ночи. Она раскатисто рассмеялась, крича:
- Глупцы! Разве вы не знаете, что ведьмы повсюду? Вы не можете ни спастись от мощи Альфара, ни покончить с ней! Приветствуйте Лорда-Колдуна, как своего господина до того, как он покорит вас - ибо Альфар будет властвовать!
С хлопком взорвавшейся хлопушки прямо перед ней появился Грегори, тыча ей в лицо палкой. На конце палки вспыхнуло пламя. Ведьма завизжала и свернула а сторону, устремляясь к открытой двери, но Корделия вошла в штопор на помеле, преграждая путь ведьме и швырнув ведро воды. Жидкость вытянулась в длинную, тонкую стрелу и плеснула по лицу ведьмы. Та взвыла от ярости и взвилась вверх, сбрасывая с глаз воду рукой. Магнус и Джефри стремительно рванулись за ней, приближаясь с двух сторон. В последнюю секунду ведьма сжала висевший у нее на груди амулет, крикнула.
- Хайль Альфар! - и исчезла с ударом грома.
В зале воцарились тишь и безмолвие.
Затем раздался тихий стон, который распространился, по всему помещению. И покатился перерастая в вой.
Магнус висел в центре зала, под большим огненным шаром, с глазами, словно сталь. Рот его медленно растянулся.
Голос Гвен резанул, словно лезвие ножа.
- Нет, Магнус! Тебе такие слова запрещены, ибо дворянину не пристало их употреблять!
На мгновение снова наступило молчание. Затем одна женщина недоверчиво захихикала. Другая засмеялась тоже, за ними последовали другие. И царивший в зале ужас превратился в громкий смех, во все горло, возможно с оттенком истерии, но все же смех.
Затем на возвышении появился граф Друлейн со стоящей позади него дрожащей женой, обводя взглядом свой зал.
Его слуги и холопы увидели его и умолкли.
Когда утих весь зал, граф повернулся к поджидавшему слуге.
- Зажги огни, чтобы мы могли поблагодарить эту леди за ее добрые услуги и покончить с ее пламенным светом.
Слуга пошел выполнять, другие тоже присоединились к нему.
Граф повернулся к священнику и степенно сказал:
- Благодарю вас, преподобный отец, за ваши добрые дела.
Священник поклонился.
- Моя служба в том и заключается, и нет надобности благодарить меня.
- Тем не менее, я благодарю. Все же, отец, я несколько озабочен, ибо то были духи моих предков. Выходит их души погибли?
- Нет, милорд, - улыбнулся священник. - Поистине, я не думаю, что можно уничтожить душу. Но если даже допустить это, то в этом случае такого не произойдет, ибо я не видел никакой нужды в экзерсизме. Нет, я лишь благословил этот зал и помолился за души всех, кто обитал здесь, чтобы они обрели покой. Что они и сделали.
- А я беспокоилась, что ты попытаешься разнести их с помощью собственной силы, - тихо сказала мужу Гвен. - Как вышло, что ты подумал о клирике?
Ярость спадала, и Рода наполняло чувство вины и раскаяния. Он пожал плечами.
- Странно.
- Воистину странно, так как ты никогда не отличался большим благочестием. Где ты узнал его?
Вопрос этот пробился сквозь миазмы в голове у Рода, и он нахмурился. А где же он все-таки узнал, что духов можно изгнать с помощью священника.
- Общеизвестно, не так ли? - Он сердито посмотрел на нее. - Знание явилось мне, как гром средь ясного неба.
- Нет, - взял его за руку маленький Грегори. - Оно не с неба.
- А кто тебя спрашивал?
Грегори вздрогнул, как от удара. Раздражение Рода потонуло в злости на самого себя. Протянув руку он обхватил ребенка за плечи и прижал к себе.
- О, извини, сынок! Ты этого не заслужил!
Священник продолжал говорить с графом.
- Они устремились обратно в могилы, милорд. И, надеюсь, к вполне заслуженной загробной жизни.
- Для некоторых, это будет благословением, - уклончиво отозвался граф.
Род оправился от своих чувств и предложил священнику.
- Отправить вас теперь домой, отец?
Священник в испуге поднял глаза, и граф быстро предложил:
- Или, если вы желаете, отец, мы можем предложить вам погостить у нас, когда вы отдохнете, дадим охрану и коня для сопровождения вас на юг, в монастырь.
- Спасибо, милорд, - поблагодарил священник, не сумев скрыть своего облегчения.
Граф склонил голову. А затем медленно повернулся к Роду, и заговорил тихо, но слова его обжигали, словно огонь.
- Было не по-джентельменски с вашей стороны, лорд Чародей, явиться в мой дом, не называя себя, и переодевшись.
Род встретился с ним взглядом, несмотря на пронзивший его стыд. Да, граф был прав.
Как он смел!
И все же с чувством собственного достоинства он ответил:
- Я глубоко сожалею, что понадобился такой обман, милорд граф, но надобность в нем была.
- Что? - нахмурился граф. - Надобность пробуждать от сна моих предков?
Род ответил на недовольство недовольством.
- Вспомните, милорд, подняли их не мы. Это сделала та подлая ве... э, колдунья.
- Да, - граф несколько смутился. - Именно так, милорд, я забыл.
- Но ведьма не появилась бы здесь, - прошептал Грегори, - не будь тут нас.
- Заткнись, малыш, - пробормотал Род.
- Умоляю вас, милорд, не судите по ней обо всех ведьмах, - взмолилась Гвен. - Таких порочных лишь несколько человек. И, как вы сами видели, они всегда будут бежать от мощи Королевского Ковена.
Крестьян это, кажется, не очень-то успокоило.
- Не заблуждайтесь, - посоветовал Род. - Тиран-Колдун Альфар, рассылает своих агентов готовить почву для своих завоеваний и, как видите, он забрался уже далеко на юг. - Он снова повернулся к графу Друлейну. - Вот потому-то мы и явились переодетыми, чтобы узнать все, что можно, о деятельности Альфара.
Несколько секунд граф глядел на него, а затем медленно кивнул.
- Да, я достаточно опытный полководец, чтобы понять надобность в этом.
- Благодарю вас за понимание, - слегка поклонился ему Род. - Но мы не должны тревожить вас сегодня ночью. Ведьма скрылась, а мы узнали все, что могли. (Особенно теперь, когда наша маскировка открылась). - Мы поблагодарим вас за гостеприимство и отправимся своей дорогой.
Граф ответил на поклон, не совсем сумев скрыть свое облегчение.
Род улыбнулся и пошагал к двери.
Магнус моргнул и кинулся следом за отцом, расправив плечи и высоко подняв подбородок.
Остальные дети огляделись кругом, а затем поспешили за Магнусом, а Гвен только подгоняла их.
Крестьяне столпились, давая им пройти.
Род остановился около Векса, сунул руку под седло к кнопке включения, нажал ее, и робот медленно поднял голову. Род схватил поводья и вывел черного коня с ними.
Они вышли на открытый воздух, и Джефри испустил вздох облегчения.
- Чисто! - ахнула Корделия.
Род промолчал, а затем кивнул.
- Да. Вы хотели спать под открытым небом, не так ли?
- Сверчки будут помузыкальнее храпов, - заверил его Магнус.
- И если уж я должна спать вместе с животными, то я предпочла бы более крупных, чтобы ясно видеть их. - Гвен отряхнула юбки. - Фу!
- Тут не о чем спорить, - заверил ее Род. - Пройдем немного за ворота и уляжемся спать до конца ночи.
Они прошли через надвратную башню по подъемному мосту и удалились в ночь.
Через несколько шагов, Род громко вздохнул.
- Итак! Когда ты в следующий раз будешь не согласен со мной, Грегори, пожалуйста, подожди, пока мы останемся одни! Потому что, кто его знает, может быть прав я.
- Да, папа, - сказал тихим голосом послушный мальчик.
Род насупился.
- Я не хочу быть суровым, сынок, но существует вероятность, что та ведьма появилась там не для того, чтобы донимать нас, но могла быть еще одна особа из команды Альфара, присланная разведать местность и распространять слухи, чтобы встревожить народ. Безусловно, все эти встревоженные разговоры за вечерним столом вполне искренние, но они очень устраивают Альфара, не так ли?
Грегори промолчал.
Чтобы скрыть чувство вины, Род повернулся к Вексу, бормоча:
- Оправился Микросхемный Мерин?
- Почти, - ответил голос робота. - До этой ночи я никогда не сталкивался с убедительным доказательством существования медиума.
- Ну, возможно, ты и до сих пор не столкнулся, - задумчиво прикинул Род.
- Кто не столкнулся с чем? - спросил Магнус. - А! Ты говоришь с Вексом. - Он с пониманием кивнул. Дети давным-давно усвоили, что они не могут услышать мыслей Векса, если он сам того не захочет.
- Он до сих пор не столкнулся с чем? - спросила Корделия.
- С медиумом, - объяснил Род, - лицом, умеющим беседовать с духами или заставить их появится.
- Да. - Корделия кивнула. - Ты верно говоришь, папа. Он не сталкивался.
- В самом деле? А мне те духи казались настоящими.

Предыдущая страница 7 Следующая страница


Чародей в ярости 8

- Они ими не были, - заверил его Магнус. - Мыслей у них было не больше, чем у зеркала.
- Странное сравнение, - нахмурился Род.
- Но подходящее, - подтвердила Гвен. - У них не было никаких собственных мыслей, они подражали схеме, которую для них составили.
- Составили? - по-прежнему хмурился Род. - Кто?
- Ведьма, - объяснил Магнус. - Она вызвала к жизни воспоминания, заложенные в камнях, и бросила их на нас.
Род уставился на сына. После нескольких секунд он переспросил.
- Что?
- Есть некоторые ведьмы, милорд, - объяснила Гвен, - которые могут положить руку на перстень и получить полное представление о носившем его, вплоть до его облика и мыслей.
Род уставился в пространство.
- Да... по-моему, я слышал об этом. Это называется «психометрией», не так ли?
- Не знаю, милорд, - пожала плечами Гвен. - Такие слова, присущи твоему народу, а не нашему.
- Это одно и то же, - добавила Корделия.
- Спасибо за урок, - кисло поблагодарил Род. - Но как ты об этом узнал, Магнус?
Мальчик покраснел.
- Я не желал тебя тревожить, папа...
- Да ну, в самом деле? - Род вопросительно посмотрел на Гвен. Та покачала головой. - Маму ты тоже не хотел беспокоить, как я понимаю. Что ж, хорошо, пока мы не узнаем всего. Отныне, мы всегда будем беспокоиться - не открыл ли ты новый способ применять свою силу и не проводишь ли опасные эксперименты, не давая нам знать.
Пораженный Магнус поднял взгляд.
- Я не хотел...
- Знаю. Поэтому и не делай этого. Беспокой меня, сынок, именно для этого я здесь и нахожусь.
- Ладно, - вздохнул Магнус. - Я находил мысли в вещах, какими пользовались люди, папа.
Род кивнул.
- Пусть рядом будет мама, когда ты в следующий раз будешь экспериментировать с этим, хорошо? С «вызыванием» все ясно. Как я понимаю «бросание на» говорит о проецирующей телепатии?
- Под этим, - объяснила детям Гвен, - он подразумевает ведьму или чародея, умеющих посылать свои мысли людям, не наделенным ведовской силой.
- О! - кивнула Корделия. - Именно такой она и была, папа. То чего она видела мысленным взором, она могла заставить увидеть и других.
Род кивнул.
- Значит, мы видели не настоящих духов, всего лишь отражение воспоминаний «записанных» в камнях того зала... э, Гвен?
- Да, милорд?
- Помнишь тех духов, встреченных нами давно в замке Логайр?
- Да, милорд. Возможно, их сперва вызвали точно также.
- Почему «сперва»?
- Да потому, что они продолжали пребывать там и после кончины вызвавшей их ведьмы. И, судя по рассказам, довольно долго.
- О, да, - кивнул Род. - Совершенно верно, тот замок считался населенным приведениями не один век, не так ли? - Он прожег Магнуса взглядом, увидев внезапный блеск в его глазах. - Не пытайся нанести никаких неожиданных визитов. Те духи были не безвредными.
- Кроме, твоего отца, - не смогла удержаться Гвен.
Род сердито посмотрел на нее.
- Я пустил в ход дипломатию, а не некромантию. И, если подумать, эта ведьма Альфара тоже умеет убеждать довольно неплохо.
- Да, - согласилась Гвен. - Слова ее, когда мы разоблачили ее, предназначались больше для графа Друлейна и его людей, чем для нас.
- Пытается поднять со дна старые страхи перед ведьмами, разрекламировать их Царство Террора, - пробурчал Род. - И неважно, что могут сделать с ведьмами крестьяне в остальном королевстве.
- Нет, как раз важно! - воскликнул Грегори. - Если они испугаются и будут достаточно ненавидимы, чтобы озлобиться и возненавидеть всех, то разве не могут они бежать к Альфару, и умножить его силы?
Род подумал об этом и согласился.
- Мне очень неприятно это признавать, сынок, но ты прав. - Он обратил мрачный взгляд в сторону Гвен и детей.
- Какие мысли ты вынашиваешь, муж? - тихо спросила Гвен.
Род снова поднял взгляд на нее.
- Это задание казалось опасным, дорогая. Тебе с детьми пора отправляться домой.
Сначала воцарилась тишина, а потом...
- Так нечестно! - закричала Корделия.
- Лишь теперь и становится интересно! - запротестовал Грегори.
- Тем не менее... - начал было Род.
- Тут же тактика магии! - воскликнул Джефри. - Ведь, папа, ты не лишишь меня возможности самолично понаблюдать такое!
- Вы можете пострадать! - отрезал Род. - А защищать вас моя главная жизненная задача!
- Как же тогда будешь ты без нас? - схватил его за рукав Магнус.
- Одиноким, - отрезал Род, - но деятельным. Куда более деятельным чем, когда в разгар боя буду беспокоиться о вас!
- Тебе не нужно за нас бояться! - воскликнула Корделия.
- Пошли на нас армию, прежде чем бояться! - взвыл Джефри.
- Да, - сжал челюсти Род. - Ты-то очень хотел бы побоксировать с армией, не правда ли? К несчастью, у нее может быть оружие посильнее тебя, и...
- Муж, - пробуравился сквозь его нарастающий гнев голос Гвен. - Ты ведь сказал сейчас, что ты защищаешь их.
Род вскинул голову, вспыхнув от негодования.
- Ты подразумеваешь?..
Но Гвен быстро говорила детям:
- Ваш отец сказал, что в этом деле есть опасность. Если вы считаете себя сильными, то подумайте, каково бы вам пришлось, если б вы столкнулись с взрослым чародеем, в расцвете сил, будь вы одни? Если б вы откололись от братьев и сестры, как тогда?
Джефри начал было отвечать.
Гвен прижала ему ладонь ко рту.
- Нет, ты тщательно подумай прежде, чем говорить! Да, во всем это волнующее удовольствие, но только до того, пока охватит настоящий страх! Тогда вся твоя радость пропадет. - Она встретилась со взглядом Рода. - Именно это знает твой отец, так как бывал в опасности. Если он говорит, что дело опасное, то, наверняка, опасность может вселить в тебя глубочайший страх, может убить тебя.
Дети серьезно посмотрели на нее, думая, что поняли.
- И все же, муж, вспомни, - Гвен посмотрела Роду прямо в глаза. - Насланные на нас Альфаром враги, только начали испытывать наши силы. Нашли на нас Альфар всю свою рать, то опасность была бы велика. Но я сомневаюсь, что он рискнет больше, чем половиной, своих сил, когда не знает истинной величины нашего могущества. Воистину, пошли он армию, то нам следовало бы бежать. Если он насылает только ведьм, то Верховному Чародею и его семье не нужно особо бояться.
- Лишь в той мере, чтоб позабавиться, а? - постарался хмуро улыбнуться Род.
- Не могу этого отрицать, - призналась Гвен. - Для такого потомства, как наше, это всего лишь упражнение.
- Да... - нахмурился Род. - Он нас испытывает, не так ли?
Джефри круто развернулся, широко раскрыв глаза.
- Папа! Почему я этого не увидел?
- Опыт, - заверил его Род. - Но это значит, что атаки станут сильнее, когда он узнает наши возможности. Вот тогда он ударит в нас вдвое большими силами, чем даже нужно, просто для гарантии.
В глазах у Джефри появилось странное выражение.
- Следовательно... нам следует применять, как можно, меньше сил для разгрома их.
Род кивнул.
- Что мы пока не делали.
- Значит, мы можем остаться? - запрыгала от радости Корделия.
Род пригвоздил их всех к месту пылающим взглядом.
Они вытянулись в шеренгу, сцепив руки перед собой, чуть склонив головы и исподлобья глядя на него.
- Вы даете мне твердое обещание отправиться прямиком домой, без всяких споров, когда я скажу вам в следующий раз?
- О, да, папа, да! - закричали они.
- Мы убежим, улетим! - поклялась Корделия.
- Нам не захочется остаться, если этот колдун окажется действительно опасным, папа, - заверил его Магнус.
- Но ты не веришь, что он может быть таким, а? - спросил старшего сына Род.
- Ну...
- Это ничего. - Род поднял кверху ладонь. - Вы дали мне обещание. Отлично, вы по-прежнему на борту, по крайней мере, до следующей атаки. И если она будет слишком на опасной, вы отправитесь домой!
- Домой, - подтвердили они.
- Все еще мне не верите, а? - Род взглянул на Гвен. - А как насчет тебя? Обещаешь?
- Я буду слушать тебя также внимательно как всегда, милорд, - твердо сказала она.
- Вот этого-то я и боялся, - вздохнул Род. - Ну, думаю, придется мне довольствоваться этим. Пошли, дети, давайте разбивать лагерь.

* * *

Гвен со счастливым вздохом откинула голову назад.
- Ах, как хорошо снова побывать в вышине.
- Рад за тебя. - Род покрепче стиснул помело и тяжело сглотнул. По его представлениям летать следовало в милом, теплом космическом корабле, с шезлонгом и автобаром. - А такие гонки на помеле только для птичек. А подумав, даже птицы к такому занятию не притронулись бы.
- Притронулись бы, папа. - Корделия понеслась параллельным курсом, сравняв скорость. На конце ее помела сидела весело щебетавшая малиновка.
Род завистливо глянул на птицу.
- Странными ты обзаводишься друзьями.
Мимо них пронесся Грегори, делая кувырок назад, чтобы оглянуться и помахать на прощанье.
- Воображает, - проворчал Род, но сердце у него запело при виде улыбки на лице его сдержанного младшего сынка. Приятно было снова увидеть его ребенком.
- Смотри, куда летишь, - крикнула ему в след Гвен. Грегори весело кивнул и снова перекувырнулся на живот.
К ним подлетел Магнус.
- Спасибо, папа! Мы снова свободны!
- Я в восторге, - Род был охвачен общим настроением. - Все можно, если Альфар знает, кто мы такие на самом деле.
- Вон он. - Показал вперед Магнус. Род посмотрел в указанном направлении и увидел голубеющую вдали цепь холмов. - Это Вал Титанов, - проинформировал его Магнус.
- Граница Романова. - Род почувствовал как в желудке у него внезапно образовалась пустота. - Почему-то я не обнаруживаю пылкого желания пересечь ее.
- Но это ж будет волнующим, папа! - воскликнул, подлетая к нему с левого борта Джефри.
- Без такого волнения я, думается, как-нибудь проживу. Кроме того, я проголодался. Дорогая, что ты скажешь, если мы найдем большое село, чтоб в нем был настоящий двор, по эту сторону границы?
- Сомневаюсь, что там радостно примут так бедно одетых, как мы, милорд.
- Да, но нам разрешат посидеть во дворе трактира, если мы купим себе еду за настоящее серебро.
- Жаренная колбаса! - завопил Джефри.
- Тушенное мясо! - пропел Магнус.
- Сушенный сыр! - возликовала Корделия.
- Голодные дети, - вздохнула Гвен. - Хорошо, муж, если ты того желаешь.
- Отлично. Приземли нас в милой рощице, примерно в полумиле, идет? Лудильщиков могут принять во дворе трактира, но не в случае, если они используют его под взлетно-посадочную полосу. - Он внимательно оглядел местность. - Terra firma!

ГЛАВА 5

Когда они вошли в селение, Корделия издала счастливый вздох.
- Ведь приятно, что скверный старый колдун знает, что мы идем на него!
- В самом деле, - пробормотал Род. - Таким образом он может хорошенько подготовить нам чудесный прием! Почему тебе это нравится, милая? Потому, что можно летать?
- О, да!
- Мне совсем не нравится маскироваться, папа, - объяснил Джефри.
Род смерил сына оценивающим взглядом.
- Да, полагаю тебе такое не по нраву, даже когда понимаешь, что это необходимо.
- Конечно, знаю, - вздохнул мальчик. - И все же это меня тяготит, папа.
- Понимаю, - нахмурился Род. - А вот меня беспокоит, каким образом Альфар обнаружил нас, несмотря на нашу маскировку.
Семья продолжала идти в задумчивом молчании некоторое время. Затем Гвен сказала:
- Всем известно, что у Верховного Чародея есть жена и четверо детей; одна девочка и трое мальчиков.
- Ты что предполагаешь, - нахмурился Род, - что они велели своей фокуснице нападать на всякую семью, пробирающуюся на север? - Взгляд его стал рассеянным. - Конечно, надо полагать на север идут не так уж много семей, а возраст детей ни для кого не секрет...
- Это кажется маловероятным, - признала Гвен.
- И следовательно, надо смотреть глубже. Но ведь мы узнали бы об этом, не так ли? О чудовищах, нападающих на семьи...
- Вряд ли, если ведьма и ее чудовища побеждали, - указал Джефри.
- Но при первом знакомстве ведьма увидела бы, что те семьи не обладают никакими магическими способностями! - возразила Корделия. - И тогда она, наверняка, отозвала бы своих чудовищ.
Глаза Джефри сделались стальными.
- Не отозвала бы, если хотела быть уверенной, что до короля не дойдет никаких известий.
- Стратегия у них именно такая, - согласился Род.
- Но - убивать детей? - охнула Корделия.
- Их не назовешь милыми людьми, - процедил сквозь зубы Род.
Дети смолкли на несколько минут переваривая неприятные сведения. Наконец, Грегори указал:
- Мы ведь этого не знаем, папа.
- Да, но я не стал бы этого исключать, имея дело с ними. И все-таки, все кажется немножко неординарным.
- Возможно, они выставили часовых, - предположил Джефри.
- Да, - кивнул Род, - очень может быть, но каких часовых? Мы же не видели никаких стоящих в дозоре солдат в ливрее Альфара. Значит, если у него есть часовые, то они замаскированы. И, полагаю, они знают, как мы выглядим...
- Э, нет! - воскликнул Магнус хватая Рода за запястье. - Им просто-напросто нужно быть...
- Телепатами! - Род стукнул себя по лбу ладонью. - Конечно! Достаточно расставить читающих мысли на всех главных дорогах, даже на пастбищах, если уж он такой подозрительный. И их будет невозможно заметить! Они могут быть, кем угодно - проезжающим на телеге фермером, слугой на кухне, купцом и его возчиками...
Дети стали оглядываться кругом, внезапно насторожившись.
- ...и их будет почти невозможно засечь, - закончил Род, - поскольку им требуется всего-навсего сидеть, широко открыв свой мозг для улавливания любой отбившейся мысли!
- Мы могли бы замаскировать свои разумы, - задумчиво произнес Джефри.
- Да, но мы этого не сделали. - Род покачал головой. - Кроме того это не так легко как кажется. Вы начинаете достигать весьма неплохих успехов по этой части... - Он поймал взгляд Гвен. - ...всякий раз, когда делаете что-нибудь, о чем не хотите дать узнать мне или маме.
Дети обменялись быстрыми, виноватыми взглядами.
- Конечно, мы с мамой добиваемся еще больших успехов по части зондирования ваших голов, - продолжал Род. - Поэтому это служит для всех нас хорошей тренировкой. Возможно, это неплохая идея. - Он усмехнулся. - Пошарьте-ка в своих головах, дети.
Все четыре лица мгновенно сделались бессмысленными, глаза их теряли фокус.
- Нет, нет! Не сейчас! Я хочу сказать, если они слушали нас, то услышат нас сейчас, и просто сотрут свои мысли и начнут думать маскировочные думы! Вам надо поймать их, когда они будут не готовы и захватить врасплох. Слушайте и зондируйте мозги, ища их всякий раз, когда вам взбредет в голову.
- Но разве они не будут всегда замаскированы для нас, папа? - возразила Корделия.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Только не в тех случаях, когда они пытаются слушать ваши мысли, - объяснил Род. - Они не могут делать одновременно и то и другое - маскироваться и слушать. Вы сами это пробовали и знаете.
На этот раз, дети обменялись восторженными взглядами. Сколько же все-таки знал папочка такого, чего они не знали?!
- Постарайтесь застать их врасплох, - повторил Род.
Дети философски вздохнули.
- Знаю, знаю, - проворчал Род. - Ох уж этот непредсказуемый папочка! Сперва говорит делайте, а потом запрещает! Поэтому сопоставьте указания - иногда делайте, а иногда нет. - Он поднял взгляд.
- Вот это да, какой там хороший конь. Думается, я украду его.
Потрясенные дети так и ахнули. Негодующе глянули на отца.
- Ты не можешь его украсть, папа, - строго сказал Грегори. - Он и так уже твой.
- Ведь так же еще удобней, не правда ли? - А себе под нос пробормотал:
- Очень мило с твоей стороны выйти нам навстречу, Старый Железняк. Как насчет того, чтоб я проехал на тебе часть пути?
- Укачало, Род?
Но проехались на нем Гвен и Корделия до трактира. И трактирщик оказался очень любезен, коль Род привлек его внимание.
Это было нелегко. Оставив семью у двери, Род зашел в трактир приготовившись к неприятной сцене. Он увидел жилистого человека в завязанном вокруг пояса засаленном фартуке, ставящего на стол двойную пригоршню кружек и собирающего с обедавших медяки. Когда он повернулся, взгляд его упал на Рода.
- Ступай своей дорогой, - приказал он, продолжая свое дело. - Мы не подаем милостыню. - И зашагал было в кухню.
- У меня есть деньги! - окликнул его Род.
Трактирщик продолжал идти.
Род обогнул его и сунул под нос трактирщику кошель, распахнув его. Тот остановился, нахмурясь. Постепенно его взгляд остановился на кошеле.
Род вытряхнул на ладонь несколько монет.
- Видишь? Серебро. Настоящее.
Трактирщик нахмурил лоб, глядя на монеты так, словно те были насекомыми. Затем его лицо просветлело. Он взял двумя пальцами одну из монет, держа ее перед своим носом и разглядывая так, словно та была какой-то новой разновидностью жучка, потом деловито положил ее на зуб и прикусил.
- Закуска? - не удержался от ехидства Род.
- Серебро, - трактирщик казался озадаченным этим.
- Натуральное, - согласился Род.
Трактирщик смотрел на Рода.
- Ну, и что?
Род произнес:
- Мы хотели бы что-нибудь поесть.
- Мы? - трактирщик оглянулся по сторонам, осматривая стены и углы.
- Мои жена и дети, - объяснил Род. - Я думал вы не захотите видеть нас в трактире.
Трактирщик некоторое время подумал, а затем кивнул, хмуря брови. Род был удивлен, как такой человек вообще ухитрялся извлекать прибыль. Наконец, трактирщик заговорил.
- Разумно. - Он продолжал кивать. - Разумно. - А затем снова кинул взгляд на Рода. - И что же вы желаете отведать?
- О, мы непривередливы. Нас вполне устроят большая миска тушеного мяса, тарелка колбасы, пара буханок хлеба, кувшин молока и кувшин эля. О, и конечно же, шесть пустых чашек. И шесть ложек.
Трактирщик, понимающе, кивнул.
- Тушеное мясо, колбаса, хлеб, молоко и эль. - Он повернулся и пошел, все еще кивая. - Тушеное мясо, хлеб, молоко и эль. - И направился к кухне вновь и вновь повторяя этот перечень блюд.
Род глядел ему в след. А потом пошел к выходу за Гвен и ребятами.
Он нашел их сидящими под старым, широким дубом с огромной раскидистой кроной.
- Нам дадут поесть, муж? - Судя по ее голосу, Гвен это, в общем-то, не волновало.
- О, да. - Род поджал под себя ногу и уселся рядом с ней, привалившись спиной к стволу. - Трактирщик стал очень любезен, когда попробовал на зуб наше серебро и обнаружил, что это не сплав олова со свинцом.
- Что же тогда тревожит тебя?
- Честно говоря, дорогая, ему было, в общем-то, на... - Род взглянул на окружавшие его внимательные лица и закончил: - ...наплевать.
- Безусловно, Тюдору недостает обходительности, - сказал входящий со своими спутниками в трактир рослый мужчина.
- Да, мне больно говорить об этом, но наш благородный граф всегда был сквалыгой, - ответил его спутник. - А вот колдун Альфар - все говорят о его щедрости.
Они прошли в трактир. Род сидел, уставясь в пространство.
Магнус выразил в словах, что чувствовал.
- Они выступают против собственного лорда?
- Выступают, - прошептала, глядя огромными глазами Гвен.
- И публично! - изумился Род. - Я хочу сказать, крестьяне и раньше выступали против своих правителей, но все делалось скрытно. При всем, что они знают, мы могли быть... - У него иссякли слова.
- И все же их лорд, видимо очень злой, если на него жалуется его народ! - воскликнула Корделия. - Могли его люди так легко потерять веру в него?
- Обычно, это быстро не делается, - мрачно отозвался Род. - Но мы ведь отправились сюда не потому, что дела тут обстояли благополучно.
К ним просеменила служанка, несшая поднос с едой. Лицо у нее было испачканным, а передник засаленным. От мытья посуды, - догадался Род. Он подобрался, готовясь к пренебрежению, которое привык встречать со стороны крестьян, и напомнил себе, что всем требовался кто-то, на кого они могли смотреть свысока. Возможно, именно потому они, действительно, и нуждались в лудильщиках.
Но служанка лишь держала поднос, опустив его так, чтобы они могли дотянуться до него. Она покачала головой с недоумением.
- Лудильщики! Почему хозяин уделяет добрую еду лудильщикам?
Род осторожно взял тарелку и понюхал. По лицу его расползалась восторженная улыбка.
- Эй! А она и впрямь добрая!
- Можно мне? - Магнус сидел, не шевелясь, положив руки на колени. Так же сидели и другие дети, но глаза их так и пожирали еду на подносе.
- Ну, да... удивительно. - Посудомойка, казалось, поразилась их дисциплинированности.
Магнус схватил блюдо.
- Можно мне? - крикнула Корделия и двое младших бухнули хором:
- Можно мне? - вслед за ней.
- Удивительно, - сказала, моргая, служанка и три ручонки схватились за блюда.
Род передал тарелку Гвен и снял с подноса огромную миску с тушеным мясом, а затем кувшины.
- Возьмите себе чашки, дети. - Гвен сгребла две оставшиеся кружки и ложки.
Судомойка выпрямилась. Между бровей у нее пролегла глубокая борозда.
- Странные вы лудильщики.
Она пыталась думать, сообразил Род - и пыталась очень усиленно, если б ей не мешала умственная ограниченность.
- Все еще гадаешь, почему твой хозяин подает нам больше, чем кухонные остатки? - обратился к ней Род.
Лицо ее просветлело.
- Да. Именно о том я и думала.
- По самой веской из причин, - заверил ее Род. - Мы заплатили серебром.
Она медленно подняла голову, рот ее открылся, округлившись.
- О! Да, понимаю. - И все еще кивая, засеменила обратно на кухню.
- Почему она не спрашивает, откуда взялись серебряные деньга у каких-то лудильщиков, пап? - поглядел ей в след Магнус.
- Я надеюсь, что она додумается до этого вопроса, когда доберется до кухни...
- Отчего она так туго соображает, папа? - Озабоченно спросила Корделия.
Род покачал головой.
- Не только она, милочка. Трактирщик тоже такой же. - Он, нахмурясь, поглядел вслед судомойке.
Мимо них неторопливо прошли к двери трактира двое мужчин с седеющими висками в парчовых накидках.
- Нет, но наш граф хочет управлять всей нашей торговлей, - говорил один. - Попомни мои слова, в скором времени он будет указывать нам, какие товары нам нельзя продавать, так как он предоставляет разрешение на торговлю только тем купцам, которые к нему подлизываются.
- Да, и, вероятно, заберет в налог половину наших прибылей, - согласился другой, но говорил он довольно безразлично.
Они прошли в трактир, оставив Рода ошарашенным услышанным.
- Это наглая ложь, какую я слышал с тех пор, как сюда прибыл! Граф Тюдор настолько не вмешивается в экономику, что можно даже подумать, будто ему наплевать на нее!
- Народ доверяет любым слухам, - предположила Гвен.
- Да, но бизнесмены проверяют их, а эти двое были купцы. Если они не будут руководствоваться фактами, то попросту обанкротятся.
Во двор трактира проследовала вереница ослов с низко опущенными головами, усталых от тяжелых тюков. Погонщики кричали им последние приказы, когда мимо семейства Гэллоугласов к ослам неторопливо прошли трактирные конюхи, болтая между собой.
- Говорят колдун Альфар человек справедливый.
- Да, и вдобавок щедрый. Я слышал, тем кто попал под его власть больше не нужно беспокоиться ни о еде, ни о выпивке.
Первый печально покачал головой.
- Нашего графа Тюдора мало волнует бедный люд.
- Они спятили? - прошипел Род. - Да Тюдор практически государство всеобщего благоденствия!
- Все так, как ты говоришь, - задумчиво произнес второй. - Но, по крайней мере, наш граф не накладывает на крестьян такие подати, что крестьянам остается ходить в лохмотьях да жить на хлебе и воде, как это делает герцог Романов.
- Да полно заливать-то! - кипел от злости Род. - Никто никогда не считал, будто Романов был ходячей благотворительностью, но он понимает, что крестьяне ничего не смогут производить, если будут умирать с голоду.
Но в глазах у Грегори возникло отстраненное выражение.
- Папа, мне не нравится ощущение их разумов.
Гвен перестала черпать тушеное мясо и уставилась в пространство, И медленно кивнула.
- Там что-то есть... - Затем глаза ее расширились. - Муж, оно давит, у меня в голове!
Все дети мигом уставились в пространство.
- Эй! - в тревоге рявкнул Род. Он хлопнул в ладоши и резко скомандовал. - Проснитесь! Если здесь что-то безобразничает с людскими мозгами, оно может быть опасным!
Все вздрогнули, а затем сфокусировали взгляды на отце.
- Все точно, как говорит мама, - доложил Магнус. - Что-то давит здесь на разумы всех людей и на наши тоже. Только в наши оно не может проникнуть.
- Значит оно знает о нас все, что ему нужно знать, не так ли? - проворчал Род. Он нахмурился и пожал плечами. - С другой стороны, оно и так уже это знало. Ну-ка, мне надо почувствовать это самому.
Для него это было не так легко, как для Гвен и ребят. Они с детства росли с экстрасенсорными способностями, и могли читать мысли с такой же легкостью, как слушать птичье пение. Но дремлющие способности Рода были высвобождены всего три года назад. Ему пришлось закрыть глаза, сосредотачиваясь на образе глухой серой стены, давая своим мыслям замереть, и прекратиться. А затем, когда к нему в мозг начали вступать мысли других людей, он опять открыл глаза, в то время, как его мозг читал мысли.
Но на этот раз ему не пришлось долго ждать. Он почувствовал это, прежде, чем услышал мысли другого лица. А услышав, понял, что эти мысли идеально резонировали с напряжением. Это была текущая волна, укачивающая, утешающая, убаюкивающая. Но на том летаргическом мозговом массаже было смодулировано ощущение смутного беспокойства и подозрения, а внутри этой модуляции прокатывалось центральное убеждение, что колдун Альфар все приведет в порядок.
Род открыл глаза, обнаружив всю свою семью, глядящей на него во все глаза. И в первый раз за все это путешествие на лица детей легла тень страха.
Вспыхнула ярость, горячая и сильная. Вся нервная система Рода запылала ею. Руки у него спазматически сжались, зачесавшись от желания взять за горло то, что угрожало его детям.
- Нет, муж, - схватила его за руку Гвен. - Нам сейчас нужна твоя мудрость, а не твоя сила.
Ее прикосновение вызвало у него негодование и увеличило гнев. Но он внял ее словам и сосредоточился на ощущении этой любимой руки, чьи ласки принесли ему столько утешения и восторга. Он дал ей стать для него якорем, вспомнив, как ярость заставляла его поступать опрометчиво, как его гнев сыграл на руку врагам. Он делал медленные, глубокие вдохи, пытаясь вспомнить, что в действительности он бывал намного опасней для врага, когда был спокоен. Нужно восстановить гармонию своих эмоций. Он сосредоточился на своем теле, медленно расслабил плечи, затем спину, предплечья и кисти. Гнев сейчас никому не поможет; гнев только уничтожит все кругом, кроме его врага. Он задрожал, почувствовав, как ярость ослабла и утекла, а затем сглотнул и закрыл глаза.
- Со мной... все в порядке, теперь. Спасибо, милая. Только... поостерегись дотрагиваться до меня, когда я такой, ладно?
- Поостерегусь, милорд. - Она отпустила его руку, но держала его взгляд своим.
- Ладно. - Он сделал глубокий вздох и посмотрел на детей. - Вы знаете, что такое гипноз.
- Да, папа, - они глядели на него, округлив глаза.
- Именно с ним-то мы и столкнулись. - Губы Рода растянулись в тугую, тонкую строчку. - Кто-то рассылает мысленное вещание, погружающее сознание всех в сон. Все это селение находится в ранних стадиях массового гипноза.
Дети удивленно уставились на него.
Род кивнул.
- Кто-то, или что-то. Там, чертовски мощный проецирующий телепат, который нам и не снился.
- Но в нем не ощущается разума личности, милорд! - запротестовала Гвен. - Да, сами мысли ощущаются, но это убаюкивание, давление, которое клонит к бездумности, - это лишь сила, без порождающего ее разума!
У Рода промелькнуло короткое, зловещее воспоминание о генетически измененном шимпанзе, с которым ему пришлось бороться несколько лет назад. На самом-то деле бороться ему пришлось с его силой; бедный зверь не обладал никаким собственным разумом. Агенты из будущего, постоянно пытавшиеся покорить Грамарий, просто использовали его в качестве конвертера, преобразовывавшего слабые электрические токи в псионические вспышки энергии, способные парализовать целую армию. Когда они нашли, наконец, этого шимпанзе, тот оказался самым безобразным, самым непотребным из всех виданных им тварей. И одним из самых жалких. Род содрогнулся и посмотрел в глаза жене.
- Я не знаю, что это такое, но эта атмосфера мне не нравится. Давайте, доедайте, и пошли.
Они с облегчением вернулись к еде. Но укусив всего разок, Корделия подняла голову.
- Я не голодна, папа.
- Мне знакомо это чувство, - проворчал Род, - но потом захочешь есть. Запихай в себя, хотя бы, одно блюдо, хорошо? - Он повернулся к Гвен. - Давай возьмем хлеб и колбасу с собой.
Она кивнула и начала завертывать еду в его носовой платок.
Род снова повернулся к детям и нахмурился. В их маскировке было что-то не так, какой-то изъян.
Затем он обнаружил его.
- Не забудьте немного поругаться между собой, дети. Это ненормально, провести весь обед без озорства.
Они миновали последний дом на краю деревни. Род негромко приказал.
- Пока рано, ребята. Еще сто ярдов, и тогда будем в безопасности.
Джефри попытался запротестовать. Потом он, подобно братьям и сестре, расправил плечи, стиснул зубы и протопал еще триста футов. Тут Род остановился.
- Порядок. Давай!
Вся семья одновременно испустила вздох облегчения. Корделия начала дрожать.
- Папа - это ужасно!
Гвен протянула руку, чтобы привлечь ее к себе, но Род опередил ее. Он обхватил девочку, останавливая ее дрожь медвежьими объятиями.
- Знаю, знаю, детка. Но смелее - до того, как мы разделаемся с Альфаром, будет и похуже.
«Или он с нами разделается», - залетела ему в голову мысль, но он помог ей вылететь. Отец, чьи дети умели читать мысли не мог позволить себе пораженческих настроений. Вот и говори тут, о контроле над мыслями... Род бросил через плечо Корделии вопросительный взгляд на Гвен.
- Тебе не кажется, что теперь вам пора отправляться домой?
Подбородок Гвен отвердел и поднялся. Под ним, три подбородка поменьше повторили это движение.
- Нет, милорд, - твердо сказала она. - От всего, что происходит берет жуть, и мурашки ползут. И все-таки для нас, опасности не больше, чем мы видели прошлой ночью. Да и тебе еще может понадобиться наша магия.
- Последнего я отрицать не могу, - вздохнул Род. - И полагаю ты права - та деревня может и была скверной, но ничуть не опасней, чем прошлой ночью. Ладно, мы продолжим путь всей семьей.
Дети заулыбались во всю ширь, а Корделия уселась на руках у Рода и захлопала в ладоши. Род поставил ее на землю, уперся кулаками в бока и обвел детей строгим взглядом.
- Вы ведь понимаете, что там происходит, не так ли?
Все кивнули, а Магнус сказал:
- Да, папа. - А Джефри пояснил:
- Альфар готовит село к завоеванию.
Род кивнул, пристально глядя на среднего сына.
- Как он их покорит?
- Мирно, - пожал плечами мальчик. - Он займет село, и его встретят шумными приветствиями, как друга и хозяина, и склонятся перед ним - и все произойдет без кровопролития,
В его голосе прозвучала нота восхищения. Род покачал головой.
- Хороший анализ, но будь осторожен, сынок. Не начинай думать, что способности подразумевают доброту.
- О, нет, папа! Такого я никогда не подумаю! Он достойный враг, но это лишь говорит, что не будь он способным, то не был бы и достойным; но не будь он злом, он не был бы врагом.
Род застыл с открытым ртом, прежде чем протянуть:
- Ну-у-у-у... бывают и такие враги, которых нельзя назвать злом - они просто пытаются завладеть тем же, чем пытаешься завладеть ты.

Предыдущая страница 9 Следующая страница


Чародей в ярости 10

Но Джефри твердо покачал головой.
- Нет, папа, то будут соперники, а не враги.
Род опять замер. А затем пожал плечами.
- Ладно, пока ты проводишь это отличие. - Он сделал глубокий вздох, окидывая взглядом семью. - Так. Теперь мы лучше представляем себе, как действует Альфар. Сперва он овладевает большинством населения при помощи гипноза дальнего радиуса действия. А потом присылает своих приспешников запугать всякого, кого не так-то легко загипнотизировать.
- Есть и такие, папа? - удивленно спросила Корделия.
- О, да, милая, - кивнул Род. - Данная разновидность магии не совсем надежна: всегда найдется несколько человек не столь открытых, чтоб позволить кому-то постороннему завладеть их разумом.
- Найдутся еще и такие, что не склоняться перед ним, - решительно заявил Джефри.
- О, да. Если кто-нибудь из них окажется по воле случая рыцарем, - или лордом, и выступит против него со своими ратниками, к тому времени как они доберутся до Альфара, тот уже убедит большинство солдат, что не надо воевать с ними.
- Да. Порядок именно таков. - Джефри посмотрел на отца, светясь от гордости.
- Спасибо, сынок, - улыбнулся позабавленный Род. - Просто складываю факты. - Затем улыбка его растаяла. - Но какой же чертовски сильный проецирующий телепат у него имеется, что может дотянуться на сотню миль для гипнотизирования целой деревни?
Они разбили лагерь, устроив из рытвин постели, а из сосновых веток - матрасы. Дети завернулись в одеяла и мгновенно уснули, по крайней мере, так видел Род.
Он им не поверил.
- Что это за ребенок, который спит, когда его уложили в постель? - спросил он Гвен.
Та на мгновение уставилась в пространство, мысленно прислушиваясь. Он решил и сам попробовать то же, поэтому закрыл глаза и опустошил свой мозг, завидуя легкости, с которой это делала она. Через несколько секунд, он начал слышать тихий, взволнованный мысленный разговор детей. С досадой, закатив глаза он начал было подниматься, но Гвен схватила его за руку.
- Нет, милорд. Прошу тебя, пусть себе поговорят друг с другом; это убаюкает их, и они постепенно уснут.
- Ну... - оглянулся на нее Род.
- Однако, что убаюкает нас? - прожурчала она.
Он глядел на нее во все глаза, упиваясь ее красотой. Ее женственность подействовала на него, как физическая сила, и он упал рядом с ней, вытянув одну руку в ответном приглашении.
- Уверен, я что-нибудь придумаю, милая, но когда дети не спят, для этого требуется некоторая изобретательность.
Она повернула голову на бок, следя за ним уголками глаз.
- Веки у них закрыты.
- Но мозги - нет. - Род прижал ей палец к губам. - Умолкни, искусительница, а не то упрячу тебя обратно в чайник.
- И что же ты со мной сделаешь, коль скоро посадишь меня туда? - промурлыкала, она прильнув к нему.
От этого контакта по всему его телу пробежал ток. Он с шипением втянул в себя воздух.
- Я сказал в чайник, а не в выдолбленную тыкву. - Протянув руку он нежно погладил ее, и теперь настала ее очередь охнуть. Он выдохнул ей в ухо. - Только подожди, пока они уснут...
- Черт меня побери! Но они только-только пробудились после нескольких часов отдыха! - посмотрела на него с несчастным видом Гвен.
- Хмм! - нахмурился Род. - Об этом я не подумал...
- Увы мне! - вздохнула Гвен, прижимаясь к нему чуть плотнее. - Но все равно, сама твоя близость сильно мне поможет, милорд.
- Прекрасно, когда ты гарантировала, что я не засну!
- А разве муж не должен всегда бдить? - прожурчала она.
- Да, дожидаясь своего момента! - он прижался щекой к ее голове. - Теперь я знаю, почему тебя называют ведьмой...
- Папа-а-а-а!
Род мгновенно проснулся. В этом голоске звенели слезы. Он открыл глаза и увидел склонившегося над ним Грегори, стискивающего ему руку, тряся его.
- Папа, папа! - По щекам мальчика струились слезы. Род обхватил его одной рукой и привлек к себе, укачивая. Детское тельце оставалось одеревенелым, сопротивляясь утешению.
- Что случилось, малыш? - ласково обратился к нему Род. - Дурной сон?
Грегори кивнул.
- Что в нем было?
- Скверный человек, - шмыгнул носом Грегори.
- Скверный? - По какой-то причине Род вдруг насторожился. - Что он делал?
- Он крался к нам. - Грегори посмотрел на отца, широко раскрыв глаза. - Подкрадывался, чтобы швырнуть в нас какие-то штуки.
На секунду Род пристально посмотрел ему в глаза, а затем принялся ласково гладить по спине.
- Не беспокойся из-за этого. Даже, если скверный человек и подберется к нам, твои братья и сестра дружно насядут на него прежде, чем он сможет сильно навредить. - Он улыбнулся и увидел, как нерешительно дрогнули, поднимаясь уголки рта, Грегори. Он взъерошил мальчику волосы и повернулся к жене. И увидел глядящую на него пару больших глаз. - Я ожидал, что ты проснешься, если у одного из детей возникнут трудности.
- Я слышала его, - тихо сказала Гвен. - Я видела его сон. И, милорд...
Род почувствовал, что сейчас надо быть настороже.
- Что стряслось?
- Разум Грегори не создал бы ни столь слабого призрака, ни столь угрожающего.
Внутри у Рода нарастало напряжение. А следом ним начал закипать гнев. Род попытался сдержать его, напоминая себе, что они с Гвен, вероятно, могли справиться с любой попыткой повредить им. Но одна лишь мысль, что кто-то осмелится напасть на его детей, внедрять в их спящие мозги кошмары, казалась невыносимой.
Магнус, Корделия и Джефри внезапно резко сели на одеялах.
- Папа, - ахнула Корделия, - что ты делаешь?
- Неужели уже так плохо? Я пытаюсь сдержать свой гнев.
- Изумительно хорошо. - Магнус моргнул, прогоняя сон, и нагнулся поближе, приглядываясь к отцу внимательней. - Воистину, хорошо. Глядя на тебя, я б никак не догадался о твоей ярости. Папа, что...
Ночь в нескольких футах от детей, казалось, сгустилась. Появилось что-то неясное, соединилось, отвердело и устремилось к земле, врезавшись в почву в нескольких футах от руки Магнуса. Тот резко повернул голову и уставился на шестидюймовый камень. Взгляд Корделии тоже был прикован к нему, но Джефри вскочил на ноги:
- Засада!
Ночь снова сгустилась, как раз над головой Магнуса. Появилось что-то неясное...
...и начало соединяться...
- Воздух! - Род метнулся к сыну. Плечо его сшибло Магнуса, тот растянулся на земле, и камень футовой толщины грохнулся мимо, задев Роду бедро. Тот взревел от боли, и гнева на чудовище, посмевшее напасть на его детей. Вся его ярость вырвалась на волю.
- Берегись! - крикнул Магнус. Дети уже смотрели вверх, как и приказал им отец. Поэтому увидели, как материализовывались камни - второй, третий, устремляясь к земле, когда становились реальными.
- Штандар* ! - закричал Магнус. И мгновенно принялся вместе с братьями и сестрой прыгать и скакать туда-сюда. Корделия выделывала такой воздушный танец, что у любого автоматического локатора полетел бы предохранитель, а мальчики появлялись и исчезали то здесь, то там, словно сигнальные огни в бурю. Магнус спросил его с подавленной яростью. - Ты ранен, папа?
- Ничего такого, чего не исцелит небольшое убийство, - проревел в ответ Род. - Дети - искать! Найти и уничтожить!
Дети, казалось, сфокусировались четче, и оставались видимыми более долгие промежутки времени.
Гвен поднялась на ноги и застыла, настороженно зондируя глазами ночь над ними.
Затем Джефри скакнул влево, когда небольшой валун материализовался точно там, где была его грудь.
Род стоял, оцепенев от ужаса. Если б мальчик по случайности не отпрыгнул в сторону, как раз в тот самый миг...
- Кто-то пытается телепортировать камни в тела детей!
- Это сулит мгновенную смерть. - Лицо Гвен сделалось бледным и напряженным.
Род стоял не двигаясь, широко раскрыв глаза; но ночь вокруг него смазалась в бесформенную пустоту, когда его мозг открылся и принялся искать...
Корделия схватила метлу и взмыла в небо. На какой-то миг все трое мальчиков исчезли. Затем Магнус появился на противоположной стороне луга, едва видимый в лунном свете. И снова исчез, а в десяти футах вновь появился Джефри высоко над землей. Воздух стрельнул раздаваясь в стороны, как из пистолета, грохнул, заполняя пустоту, словно хлопушка. Луг резонировал от эха, словно от небольшого пулеметного огня. Джефри вновь исчез с глухим буханьем, а верхушка ближайшего дерева закачалась, треща, как бич, когда на верхних ветках появился Грегори.
А камни продолжали сыпаться по всему лугу.
- Муж! - голос Гвен сделался напряженным. - Этот враг скоро будет целить в нас.
Это вывело Рода из оцепенения.
- Думаю, если он не пуляет только по малым детям. Нам лучше разделиться.
Гвен схватила помело и исчезла в темном небе.
Отчего Род остался с таким ощущением, будто он неподвижная мишень. Он полагал, что мог бы и сам взлететь в небо, если б только подумал об этом - но не хотел терять времени на попытку удержаться в воздухе. Нужно быстрей найти и уничтожить врага.
Взять в плен, - напомнил он себе - возьми, если сможешь, в плен.
Магнус появился в десяти футах от него, качая головой.
- Он хорошо прячет свои мысли, папа. Я не могу... - Внезапно его глаза потеряли фокус. Над лугом прозвенел смех Джефри, отчетливый и полный радости, Магнус исчез с треском пистолетного выстрела. Род вскочил на спину Векса и рванул через луг живой ракетой.
Он прискакал как раз вовремя, чтобы увидеть как Джефри и Магнус стремительно вылетели из леса, неся молодого парня растянутого между ними словно канат. Тот и бранился, лягался и брыкался ногами, но мальчики крепко держали его руки, смеясь от восторга, и тащили его изо всех сил.
Молодой парень закрыл рот и прожег взглядом Магнуса.
Охваченный дурным предчувствие, Род спрыгнул со спины Векса, совершая на лету захват двух ног.
Он врезался в ноги парня с такой силой, что ушиб плечо. Над ним, чародей взвыл от боли.
Затем внезапно настал день, самый полдень. Роду резануло глаза ярким светом, и он сощурился. Он различил плотно сбитые в вышине листья пальм, и огромное, похожее на ящерицу, чудовище, глазевшее на них с расстояния в пять футов. Затем оно разинуло пасть, обнажив в усмешке острые, как иглы клыки и с высокой скоростью двинулось к ним. К горлу Рода подступил страх, впиваясь в него когтями. Он чуть не впустил ног хватаясь за нож. Но враг-чародей поддался страху первым.
Снова наступила ночь, полнейшая ночь. Нет, вон ведь лунный свет, не так ли? Род увидел воду, вздымающиеся под ним бесконечные волны. Одна такая дотянулась, шлепнув его по подошвам. Отдача от удара прошла вверх по телу, поразив желудок леденящим страхом. Ему так и представилось, как он падает, погружается под эти волнистые жидкие горы, всплывает в панике, барахтаясь, в поисках суши, деревяшки, или чего-нибудь плавучего... Он инстинктивно еще плотнее обхватил голени.
Затем глаза ему опалил солнечный свет, свет зари, и легкие его кольнуло лютым холодом. За ногами в которые он вцепился, мир раскинулся, словно карта с необъятной зеленью. Всего в нескольких ярдах под подошвами Рода в небо вонзались неровные скалы. Должно быть, это был горный пик, где-то на материке.
Снова тьма, чернота, но не сплошная. Так как сквозь высокое зарешеченное окно просачивался лунный свет, показывая ему слезящиеся влагой гранитные блоки и тронутые налетом селитры высокие углы тесной камеры. Огромные ржавые скобы крепили к стенам железные цепи. На конце пары таких цепей висел закованный в кандалы скелет. Другая пара держала коренастого мужчину с кустистой черной бородой в порванном парчовом камзоле, покрытом коркой засохшей крови. Голову его обматывала грязная повязка. Он воззрился на них в полнейшем изумлении. Затем по лицу у него расплылось облегчение, и он открыл рот...
Лимб. Ничто. Полнейшая пустота.
В ней не было никакого света, но не было также и никакой тьмы - только серое, бесформенное ничто. Род мгновенно почувствовал, что он видит не глазами, особенно, когда в этой пустоте начали крутиться изгибающимися нитями цвета, а в дали зажурчало шипение белого шума. Они плавали, дрейфовали. И обхватываемое Родом тело начало вдруг опять извиваться и дергаться. Гундосый голос бранился:
- Подлые трусы! Я вас растерзаю, разорву на части! Безобразные, упрямые звери, кои...
- Бросай! - закричал Джефри.
Род вдруг оказался обхватывающим ничто: ноги исчезли. Он тупо уставился на место, где они были. Затем в нем поднялся сильный страх, и он замолотил руками, пытаясь ухватиться за что-нибудь твердое. Внутренности ему пронзал старый приматский страх перед падением.
Затем детская ручонка схватила его за руку, и голос Джефри крикнул:
- Грегори! Ты тут, малыш? Держи нас, и тяни!
Щеку Роду поцеловал нежный ветерок, и запахи сосен и луговой травы наполнили ему голову сладостью. Лунный свет показал ему луг, где они разбили лагерь, и Гвен бросилась вперед заключив в объятия его и двух, цеплявшихся за него мальчиков.
- О, милорд! Детки! Ах вы озорники, бросаются в такую опасность! Хвала небесам, вы дома!
Корделия обвила Роду шею так крепко, что закрыла ему рот, прижавшись головой к его лицу и рыдая.
- Папа! Я боялась, что мы потеряли тебя!
Род обхватил ее обеими руками, благодарный за возможность держаться за что-то твердое. Подняв взгляд, он увидел глядящего на него через плечо Гвен Джефри. Род кивнул.
- Не знаю, как тебе это удалось, сынок - но тебе удалось.

ГЛАВА 6

- Было не так уж и трудно.
Их плечи закутывали одеяла, а в центре семейного круга плясал огонь маленького бивачного костра. Корделия время от времени поворачивала над огнем вертел, поджаривая на завтрак кролика.
- «Не так уж и трудно»? - нахмурясь посмотрел на Джефри Род. - Как это не трудно? Тот юный злодей должно быть один из лучших телепортаторов в стране! И что интересно, ведь помимо вас, мальчики, единственный чародей, умеющий телепортировать что-либо, кроме себя, это старый Гален, а его никто никогда не видел!
- За исключением старой Агаты, - прожурчала Гвен.
- А ее тоже никто не видит, - отпарировал Род.
- За исключением старого Галена, - напомнила ему Корделия.
- Ему это понадобится, - согласился Род и снова повернулся к мальчикам. - Тоби - самый лучший из наших молодых чародеев, а он только начинает учится телепортировать другие предметы. Ему к тому же почти тридцать. Значит подручный Альфара должно быть получше Тоби.
- Нет, он вовсе не такой умелый, - покачал головой Магнус. - И очень плохой стрелок.
- Хвала небесам за это. - Род содрогнулся. - Но он хорошо телепортировал самого себя, несмотря на собственный вес! Большинство мест, куда он уносил нас мне вовсе неизвестны!
- Так мог сделать любой ребенок, - обиженно ответил Магнус.
- Сколько раз мне повторять тебе, сынок - не суди о других по себе. Но почему этот парень просто не исчез?
- Он не мог, - усмехнулся Джефри. - Мы определяли, куда он скроется, и переносились туда следом за ним.
- Как вы определяли, куда он собирается скрыться?
- Они держали его за руки, - напомнила Гвен. - При соприкосновении мысли проходят легче.
Магнус кивнул.
- Мы чувствовали сквозь его кожу, куда он намерен скрыться в следующий раз.
Род с восхищением и непониманием, а затем выпрямился, качая головой.
- Выше моего понимания. Мысли не могут двигаться быстрее, благодаря соприкосновению, не так ли, Векс?
- Так, - прошептал голос Векса через наушник. - Но потеря сигнала будет меньше, чем при излучении в виде волны.
Корделия вздохнула, набираясь терпения разъяснить тугодуму-отцу.
- Дело не в том, что слышишь быстрее, папа, - а в том, что слышишь больше. При соприкосновении отчетливо слышны даже оттенки мысли.
- Склоняюсь перед экспертом со стороны. - Род, несмотря на веселое настроение, придавал своим словам кислую ноту.
Векс давал информацию.
- Нейроны на ладонях чародея, по всей вероятности, индуцировали сигнал прямо в нейроны на ладонях мальчиков.
- Он не мог спрятать от вас следы своих мыслей. - Род снова повернулся к Джефри. - Поэтому у вас всегда имелось как раз достаточно данных, чтобы последовать за ним. Но как вы сумели прихватить с собой и меня?
Грегори с недоумением округлил глаза.
- Этого, папа, мы объяснить не можем.
- Мы думали, что сможешь объяснить ты, - добавил Магнус.
Род нахмурился.
- Нет... не могу сказать, что мне это под силу. За исключением того, что я твердо и категорически решил, не дать ему уйти...
Дети со значением посмотрели друг на друга, а затем на мать.
- Что случилось? - потребовал объяснений Род. - Я что - какое-то чудище?
- Нет, папа, - тихо ответила Корделия, - ты всего лишь чародей, и все же самый могущественный.
- Ты хочешь сказать, что одна моя твердая решимость и отправляла меня, куда следует?
Магнус кивнул.
- Все прочее, что требовалось, обеспечивала твоя магия.
Несколько минут Род сидел, неподвижно, смотря на костер и пытаясь переварить это. Было жутковато думать, что он начинал уметь творить чудеса так же, как его жена и дети - всего лишь подумав о них. Теперь ему придется быть осмотрительней для гарантии от случайностей. Он представил как случайный прохожий спрашивает его: «Как, по-вашему, м-р Чародей, какая сегодня будет погода?» - «По-моему, будет дождь...» - и плюх! Они промокнут до нитки...
Он отогнал это настроение и обнаружил прикованные к нему глаза детей. Они выглядели обеспокоенными. Он ничего не понимал.
- Так. И в конце, он перенес нас в темницу.
- То была темница колдуна Альфара, - пояснил Джефри, и Корделия ахнула.
- Подходит, - кивнул Род. - Если б он смог придумать, какой-то способ избавиться от нас, то мы оказались бы там, где нас можно сдать с рук на руки тюремщикам. Но как он рассчитывал удержать вас там? Как сам мог телепортироваться оттуда?
- Мне думается он так далеко не загадывал, - медленно произнес Магнус.
Род опять согласился.
- Имеет смысл. Я б тоже не слишком вдавался в детали, если б пытался сбежать от врага, когда тот не отставал ни на шаг.
- Такого с ним не бывало, - убежденно сказал Джефри. - Он намеревался лишь перенести нас в укромное место.
Род медленно улыбнулся.
- Умница. И выбрал неплохое, не так ли?
- Да, - вздрогнул Магнус. - Я испытывал немалое облегчение, покинув это место.
- Но откуда у тебя такая уверенность? - спросил Род у Джефри.
- Потому что мы пытались вытащить его, а он не шел.
Род деликатно заметил:
- Это было немного рискованно, не так ли?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Нет. Мы стремились притащить его к маме.
Глаза у Гвен сверкнули. Род взглянул на нее, и содрогнувшись, снова повернулся к мальчикам.
- Именно это и отправило нас в Лимб?
- Куда? - нахмурился Магнус. - А! Ты говоришь о Бездне!
Роду не понравился легкомысленный тон, которым он говорил об этом.
- Ты уже бывал там, не так ли?
Магнус уловил его настроение и объяснил.
- Нет, не так часто... Просто дело в том, что...
- С чарами иногда выходят накладки, папа, - объяснил Джефри, - ты, безусловно, должен понимать это.
- Вот потому-то, - жестко сказал Род, - вам и полагалось подождать, пока сможет проследить мама.
- Она проглядела, в первый раз.
- В первый... раз?
- Мир, муж, - коснулась его руки Гвен, - это не столь опасно.
- Да, - быстро поддержал Магнус. - Когда прибываешь в то место, надо только подумать о том, где желаешь быть, и хоп! Ты и впрямь там!
- Постараюсь запомнить, - мрачно пообещал Род. Он заметил, что Корделия сумела придержать язык, но выглядела зеленной от зависти. Он взял ее за руку, и она пожала ему руку в ответ. - Так, - обратился он к Джефри, - как же мы очутились в Лимбе на этот раз?
- Да потому, что мы желали перенести его к маме, а он упирался.
- Значит вы пытались отправить его к маме, а он хотел остаться, и потому...
- Мы отправились в никуда, - кивнул Джефри. - Тут я увидел, что нам не победить, и поэтому стал искать безопасное место.
- А что оказалось сложным? - нахмурился Род. - Я думал, вам нужно было только мысленно направиться домой!
- Нам понадобилась некоторая помощь, - признал Джефри и, протянув руку, хлопнул по плечу трехлетнего братишку. - Вот он мысленно следовал за нами, куда б мы не отправлялись. Мне потребовалось лишь окликнуть его, и он помог вытянуть нас и показал нам дорогу домой.
- Да... - взгляд Рода устремился к младшему сыну, - у него есть в этом деле какой-то опыт.
Грегори глядел с полнейшим непониманием.
- Правда, он этого не помнит, - объяснил Род, - потому что в то время одиннадцатимесячным младенцем. Но вот вы здесь в безопасности и все вместе - хвала небесам! - Он сгреб их всех в объятия и сжал. Они притворно закричали от страха, и Род расслабил руки. - Теперь вы можете отправиться домой.
Они испустили такой вопль, что он, должно быть, разбудил жителей деревень намного миль вокруг.
- Нет, папа, не так скоро!
- Все только-только становится забавным!
- Мы не готовы, папа!
- Все самое интересное достается мальчикам, - надулась Корделия.
Джефри посмотрел Роду прямо в глаза.
- Никакой опасности нет, папа.
- Никакой опасности нет! - взорвался Род. - Вы видели чародея-диссидента, сыплющего в вашем направлении пушечными ядрами, и ты говоришь, что нет никакой опасности? Вы видели мага-монстра, пытающегося наколдовать вам в тела куски скал, а ты говоришь мне, что это неопасно? Вы видели колдуна-уголовника, прямиком из темницы, швыряющего в вас камни, а ты говоришь мне что это нормально?
- Но мы же целы, - развел руками Магнус, - ничего кроме нескольких синяков.
- Случайность! Чистейшая, капризная удача! Вам просто повезло, что тот колдун оказался паршивым стрелком!
- И все же мы превосходим его в численности, папа!
- А он превосходит вас в весе! И это лишь человеческая опасность! А что будет, когда вы в другой раз будете перетягивать канат с одним из этих колдунов-практикантов? Вы же могли застрять в той бездне без возможности попасть домой!
- Не могли, папа! - возразил Джефри. - Как я сказал, надо только подумать о...
- Да, если у вас есть в качестве подстраховки кто-то, настроенный на вас!
- Но Грегори...
- Меня это не пугает, папа, - воскликнул трехлетний мальчуган, - мне приятно то серое место! Оно успокаивает и...
- Заставляет тебя чувствовать себя по-домашнему? - Род ощутил легкий укол вины. - Оно и понятно, твой дух провел там много времени в поисках, когда ты был младенцем и пытался выяснить, куда делись мы с мамой.
- Раз ты так говоришь, то значит так. Следовательно, я-то знаю дорогу. И никакой настоящей опас...
- А я говорю нет! - Прорычал Род стукнув кулаком по дерну. Предплечье даже заболело, но ярость подавила эту боль. - Вы что, черт возьми, делаете, отцу дерзить вздумали! - Он схватил Магнуса за шиворот и рывком придвинул лицо мальчика к своему. - Ты думаешь, что становишься большим, да? Ну, так позволь мне сообщить тебе, ты никогда не будешь достаточно взрослым, чтобы спорить со мной! - Он отбросил Магнуса назад и резко развернулся схватить Джефри. Шестилетний мальчуган увернулся, автоматически вскидывая руку, чтобы блокировать захват, и сумел отбить в сторону руку Рода.
Род замер, с глазами, вылезающими из орбит. Уставился на мальчика, белый от ярости, с сузившимися ноздрями.
Джефри отшатнулся.
- Папа, я не хотел...
- Я знаю, чего ты хотел! - Род широким шагом двинулся вперед. - Я хорошо знаю, что ты...
Но он наткнулся на что-то. Глаза Гвен смотрели прямо в него. Голос ее пробуравился сквозь его ярость, монотонный, требующий.
- Выйди! Я знаю тебя, Род Гэллоуглас, урожденный Родни д'Арман. Я знаю тебя, как моего возлюбленного и мужа, знаю, что ты тут, под этой одолевающей тебя свирепостью. Выйди, Род Гэллоуглас! Не давай этой скорлупе гнева овладеть тобой и покорить тебя. Ты всегда был заботливым мужем и нежным отцом моим детям. Ты из Грамария, а не из Тур-Хлиса! Ты мое сокровище, а мои дети - твои драгоценности! Муж, воротись! Выйди ко мне, Род Гэллоуглас!
Род уставился на нее, ярость вздымала все выше, но сдерживалась правдой ее слов. Злые чары... Он содрогнулся, и его ярость распалась в щепки и угасла. Он обмяк, ноги его на миг подкосились, и он споткнулся - рядом очутился Магнус, подставив плечо под отцовскую руку, глядя на Рода со страхом и озабоченностью.
Беспокойство за безопасность отца - даже после того, как Род проявил такую жестокость! Этот сын мог не только простить, он мог бросится на помощь! Раскаяние атаковало душевными муками, и сделало его суровым. Он восстановил равновесие и встал.
- Спасибо. - Но крепко стиснул плечо мальчика.
Магнус поморщился от боли.
Род держал мальчика за плечи обеими руками, но смотрел на Гвен.
- Это было глупо, знаешь ли. Очень рискованно. Тебе могло крепко достаться.
В глазах ее вспыхнул ответный гнев, вспыхнул и был погашен.
- Это стоило риска, милорд.
Он еще находился в возбужденном состоянии.
- Да. Спасибо. Большое-пребольшое. Но больше не делай этого. Может в какое-то время сработать. Когда на меня находит такое, просто... исчезни. Куда угодно и как можно, быстрей. Просто исчезни.
- Это будет глупо, - воскликнула она почти в отчаянии, - если мы побежим, ты погонишься - и тогда не услышишь, к чему тебя призываю.
Он промолчал.
Наконец, закрыл глаза и плотно стиснул кулаки. Он сделал три медленных, глубоких вздоха, а затем посмотрел на нее и сказал.
- Но ты должна это сделать. Не когда я рассержен. Да, ты права, это будет опасно, - И добавил с трудом, - для нас обоих.
От этих слов остался вяжущий привкус.
- А сейчас здесь становится горячо. Альфар и его подручные не шутят. Они слишком опасны. Я тоже опасен. И если я не покалечу детей, то покалечит он.
Она долго думала. Дети стояли в полном молчании. Затем Гвен медленно произнесла:
- Если ты желаешь, милорд, мы уйдем. И все же, прошу тебя, подумай еще раз. Нам безопаснее быть с тобой, так же как и тебе. Тогда мы сможем охранять друг друга с тыла. Если мы расстанемся с тобой и вернемся в Раннимид, то твои враги постараются нанести тебе удар, причинив вред нам. А тебя не будет, чтобы защитить нас.
Это было убедительным доводом. Род очень испугался того, что могло в нем самом, если он начнет спорить с ней. Он боялся за нее, боялся за детей...
Но он опасался и того, что Альфар когда-нибудь поймет, что его подручные не могут в одиночку справиться с Гэллоугласами. И тогда сделает, вероятно, самое разумное - навалится на них всем кагалом, всеми его колдунами, сообща. А дети, хотя уже мощные эсперы, но все равно еще дети.
И все-таки больше всего он боялся, что с ними может что-то случиться, если он снова выйдет из себя. Внезапно, он склонил голову.
- Ладно, оставайтесь.
Дети подняли радостный крик.
Их шумный гам заполнил всего Рода. Он стоял посреди водопада их шума, клянясь себе под нос, что никогда больше не даст своему гневу обратиться против них.
Он клялся про себя и на следующий день, и неистово искал, какой-то способ гарантировать их безопасность. Иной, чем отправка домой - он не собирался опять спорить с ними об этом. Споры переходили в приступы ярости.
- Разве, ты теперь не поедешь верхом, милорд? - Гвен сидела в седле на Вексе, а Корделия сидела перед ней.
Род молча покачал головой и продолжал шагать дальше.
Дети следовали за ним.
Из-за поворота вышли рослый крестьянин и его такая ж рослая жена с тащившимися рядом с ними пятью детьми. Они были усталые, хотя было еще раннее утро. Муж толкал перед собой ручную тележку, заваленную мешками и домашней утварью.
- Снова беженцы, - процедил сквозь зубы Род, - сколько их уже, Делия?
- Четырнадцать, папа.
Род кивнул.
- Четырнадцать, за какой срок?
- За полтора часа, папа, - ответил, взглянув на солнце Грегори.
- Там творится самое настоящее зло, дети, - покачал головой Род. - Люди не покидают свои дома из-за незначительных причин, пусть даже ненависти. Они убегают из-за страха.
- Мы не боимся страха, папа, - решительно заявил Магнус.
- Знаю, - отозвался Род, - именно это меня и беспокоит.
Они направились к крестьянской семье. Джефри заметил:
- Стражи колдуна теряют бдительность, папа?
- Почему? - нахмурился Род. - Ты сделал такой вывод из того, что они дали пройти этим людям?
- Там, откуда они идут, такого нет. Я выясню. - Он перешел на обочину дороги, когда туда подошел рослый крестьянин с семьей. Тот удивлением посмотрел на него.
Путник так устал и расслабился, что снизошел до разговора с тем, чье положение было ниже.
- Привет тебе, лудильщик! Выходит ты держишь путь на север?
- Да, - ответил Род, - беднякам приходится искать заработка, где только можно. А что там на севере?
Крестьянин покачал головой.
- Мы знаем лишь, о чем говорят слухи. Сами ничего не видели.
- Есть что-нибудь опасное? - нахмурился Род, - О чем говорят слухи?
- Что объявился злой колдун, - ответил крестьянин, - он одолел мессира Маладруа, барона де Гратесье и даже графа Лагорма.
Род недоверчиво уставился на него.
- Почему? Кто это утверждает?
Джефри тоже заинтересовался, услышав об Альфаре, люди которого могли позволить кому-то ускользнуть и разнести известное о нем.
Рослый крестьянин пожал плечами.
- Слух разлетелся, как на крыльях. Уж тебе-то следовало бы знать, ведь такие новости, обычно, разносят твои собратья по ремеслу.
- Значит только в болтовне? - поднял брови Род. - В том, что двоюродный брат рассказал соседу, который рассказал сплетнику, который тоже рассказал дяде, который рассказал...
- Да, вероятно, - пожал плечами рослый крестьянин, - я знаю лишь то, что мне рассказал мой кум Хью сын Марла - да притом пока грузил свою тачку. От кого пришла эта весть? - говорю я, а он молвил, - от Пирса Кровельщика...
- Он живет во владениях графа? - перебил Род.
Крестьянин покачал головой.
- Нет, ни у Гратесье, ни у Маладрума. И все же у него есть двоюродный брат, у которого есть племянник кума, у того есть свояк двоюродного брата, чья племянница живет неподалеку от усадьбы доброго графа. Вот так и разлетелся слух.
- Вот как? - Спасибо тебе, любезный. Мы направимся еще дальше на север, но подумаем над твоими словами.
- Поразмыслите, - посоветовал крестьянин, - и поворачивайте обратно на юг.
- Пока ничего не ясно, - возразила Гвен.
- Да, - согласилась жена крестьянина. - Мы слышали эти новости повсюду всю весну. Сперва слух говорил только о мессире, потом о бароне, а теперь и о графе. Если слух начнет говорить о герцоге, то мы вероятно поймем, что некуда бежать. - Она покачала головой. - Нет, если вы любите своих малышей, то не думайте, что слух не правдив.
- Может вы и правы, - задумчиво нахмурилась Гвен - спасибо и счастливого пути.
- Да будет с вами бог, добрый человек, - Род коснулся чуба.
- И вам того же, - отвечал крестьянин и взялся за ручки тележки.
Когда крестьянин и его семья потащились на юг, Джефри резко повернулся к отцу и зашептал.
- С какой легкостью, папа! Неужели весь труд стольких сторожей и караульных пошел насмарку всего-навсего из-за какой-то сплетни?
- Действительно, - кисло ответил Род. - Помни об этом, когда будешь командовать войсками. Еще не создано такой охраны, что может остановить слух.
Джефри в раздражении воздел руки.
- Тогда зачем же вообще выставлять стражу?
- Из-за доказательств, - поморщился Род, - если ни у кого из лордов не будет доказательств, они не пойдут на расходы, связанные с посылкой армии на север. В конце концов, что сделал сам король, когда услышал неподтвержденные россказни? Послал нас!
- И все ради раскрытия подкрепляющих доказательств?
Род кивнул.
- Без них всякий, кому хочется считать эти известия ложными, может так и считать.
- Пока их не задавит колдун и его присные, - мрачно уточнил Магнус.
- Да, - согласился Род, - в этом-то и заключается вся идея, не так ли?
- Папа, - сказала Корделия, - я начинаю бояться.
Полчаса спустя они увидели вдали несущуюся к ним небольшую карету. Когда она приблизилась, они увидели, что лошади были взмыленные и уставшие. Но сидевшая на козлах женщина продолжала нахлестывать их, кидая испуганные взгляды через плечо на отряд ратников, гнавшийся за ней галопом на маленьких, крепких северных лошадках. Во главе их скакал рыцарь на огромном темном боевом коне, из которого вышли бы две солдатские лошадки.
- Что за безобразие, - воскликнула Гвен, - вооруженные мужчины преследуют беззащитную женщину?
- Не вини их особенно, - отрезал Род, - думаю, они не ведают, что творят.
- Ты должен помочь ей, милорд!
- Да, - согласился Род, - тут нетрудно определить кто прав, а кто виноват, не так ли? Раз, мы уже видели их ливрею. В засаду по местам, ребята.
- Магнус и Грегори, подкарауливать слева, - проинструктировала Гвен, - Корделия и Джефри, подстерегайте справа. Перелетайте, как можно, ближе к ним. - Она повернулась к Роду. - Как прикажешь им свалить своих противников, муж?
- Одного за другим. Сбросьте их с лошадей. - Род ощутил тепло от ее поддержки.
Делия с радостным криком схватилась за помело.
- Как нам их свалить, мама? - усмехнулся Джефри, - бросая в них камнями?
- Да, - кивнула Гвен, - но возьмите также свои пояса из веревок и посмотрите как можно воспользоваться ими.
Дети развязали стягивавшие их талии отрезки веревки.
- Мама, - обратился с предложением Магнус, - мне думается, я смогу заставить исчезнуть гвозди в их подковах.
Род одобрительно кивнул.
- Жаль бедных лошадей, но они не должны пострадать. Просто остановятся.
- Против рыцаря это будет бесполезно, - указал Грегори.
Род по-волчьи оскалился.
- Он мой.
- А теперь быстро прочь с глаз! - хлопнула в ладоши Гвен.
Дети юркнули с обочины в подлесок и исчезли.
Гвен спрыгнула с Векса, выхватила свою метлу из подвешенной к седлу петли.
- Тебе понадобится твой конь, милорд?
- Думаю, что да, милая. Ты сможешь справится без него?
- Разумеется, - на щеках у нее появились ямочки от улыбки, и она сделала перед ним быстрый реверанс, - бог в помощь, муж. - А затем повернулась и нырнула в подлесок вслед за детьми.
Род вздохнул вдевая ногу в стремя.
- Замечательная у меня женщина, Векс.

Предыдущая страница 11 Следующая страница


Чародей в ярости 12

- Иногда я сомневаюсь, ценишь ли ты ее по-настоящему, Род.
- О, думаю, что да. - Род перемахнул в седло и взял поводья. - Нам лучше последовать их примеру. С дороги, Железный Жеребец.
Векс рысью съехал с обочины и углубился в подлесок.
- Что ты придумал для рыцаря, Род?
- Примерно 120 вольт. У тебя есть запасная батарея?
Ответ Векса пропал в грохоте пронесшейся мимо них кареты.
- В переднем потайном отделении, Род. - Под холкой у Векса открылась небольшая дверка.
Род сунул туда руку и вытащил кусок провода. Вынув кинжал он несколькими быстрыми движениями счистил с конца изоляцию.
- Куда мне его воткнуть?
Лошадиная голова обернулась к нему.
- Просто вложи его мне в рот, Род. Я направлю к нему ток. Но ты уверен, что это прилично?
- А меч у него на боку? - Пожал плечами Род. - Оружие есть оружие, Векс. Это не причинит ему значительного вреда, надеюсь. Ладно, пошел!
Они выскочили с обочины как раз, когда туда, подъехал грохоча, подковами отряд. Род лег на параллельный курс с рыцарем. Шлем с забралом повернулся к нему, но рыцарь не поднял ни меча, ни щита, изумившегось появлению лудильщика, скачущего около него на коне, который сделал бы честь и лорду.
Род ткнул в него концом провода, и между ними пронеслась пышная голубая искра, затем провод вступил в контакт с доспехами, и рыцарь оцепенев вскинув руки. Род резко пнул его. Рыцарь рухнул с коня в дорожную пыль.
Позади него кто-то издал крик ужаса. Род круто развернул Векса и рванул к обочине дороги прежде, чем рыцарь успел собраться с мыслями, чтобы подумать о возмездии.
Вдоль обочины дороги лежали, растянувшись, трое солдат. Еще четверо очерчивало край дороги на противоположной стороне. Некоторые из лошадей, очень довольные, паслись рядом с павшими хозяевами. Другие, очевидно, более умные, неслись галопом прочь.
На глазах у Рода, перед одним из оставшихся всадников, внезапно со взрывом возникла маленькая фигурка. Пораженный седок отшатнулся, и конь его встал на дыбы, пронзительно заржав. Джефри резко ударил всадника ногой в плечо, и солдат, потеряв равновесие, накренился и упал. Мальчик шлепнул лошадь по крупу, и животное с пронзительным ржанием ускакало.
На другой стороне дороги кусок веревки пролетел, рассекая воздух, словно крылатый змей, и обвился вокруг шеи еще одного солдата. Тот схватился за нее обеими руками, затем его дернуло назад, и он свалился на дорогу, все еще борясь с удавкой. С треском пистолетного выстрела, рядом с ним появился Магнус с палкой в руке. Веревка размоталась, и улетела искать новую жертву. Негромко бухнул гром, и Магнус исчез.
- Кровожадное у меня потомство, - поморщился Род.
- Они делают то, что ты им велел, Род, и чему научил.
- Может быть, мне лучше пересмотреть учебный план.
- Не надо чересчур спешить, - порекомендовал робот, - тот солдат все еще дышит.
- Надеюсь, и остальные тоже. Ну, вернемся к работе. - Род повернул коня обратно на дорогу и увидел, что все солдаты лежат в пыли без сознания. Гвен уже опустилась на колени около ближайшего, внимательно глядя ему в лицо. Корделия устремилась на посадку рядом с ней. Начали появляться, словно громовые раскаты, мальчики.
- Работают они быстро, - пробормотал Род.
Он подъехал рысью к семейной группе и, нагнувшись, коснулся плеча Магнуса. Мальчик в удивлении вскинул голову. Увидев отца, он расслабился со вздохом облегчения.
- Вы действовали чудесно, - сиял от гордости Род, - все вы. Но не спускай глаз с солдат, сынок. Некоторые из них могут прийти в себя, пока вы еще пытаетесь отремонтировать им рассудок.
Магнус кивнул, зардевшись от отцовской похвалы.
- Я их хорошо постерегу, папа.
- Молодец. Я должен вернуться еще до того, как они очнуться. - Он выпрямился, поворачивая Векса на юг.
- Куда ты, папа?
- Сообщить той леди, что она может больше не бояться.
Род пнул каблуками по бокам Векса.
- Следуй за той каретой.
Робот-конь припустил галопом.
- Колотить меня пятками по бокам в общем-то ни к чему, Род.
- Такое обращение поддерживает видимость. Ты же не хочешь, чтобы люди знали, что ты не настоящий конь, не так ли?
- Тебя не должна волновать видимость, когда кругом твоя семья. Всем им и так известна моя истинная природа.
- Да, но мне надо не терять привычку. Если я начну думать, кто знает о тебе, а кто нет, то начну делать мелкие ошибки, и...
- Понимаю, - вздохнул робот. - Карета приближается, Род.
- Точнее будет сказать, что мы приближаемся к карете.
- У меня сложилось впечатление, что ты стал грамарийцем, а не грамматиком.
- Ладно уж! - скривился Род. - Меня интересует содержание, а не форма.
- Тогда из тебя выйдет очень плохой критик...
- А, заткнись и прегради путь карете.
Векс завернул перед лошадьми, и животные встали на дыбы, пронзительно заржав от страха. Женщина с лихорадочной силой натянула повод, а затем хлестнула кнутом по Роду.
- Эй! - тот увернулся, но слишком поздно, язык кнута ударил его сбоку по голове. Дорога накренилась и закружилась, сливаясь и смазываясь. Он, словно издалека, услышал, как кнут треснул, вновь и вновь. Затем мир выровнялся, и он начал видеть все ясно. В нем появилась знакомая ярость. Потрясенный, он попытался вспомнить про ее опасность. Женщина стояла на козлах, замахиваясь кнутом еще для одного удара.
Род поднял кверху ладонь.
- Тпру! Погодите! Я же на вашей стороне! - Он ткнул себя в грудь. - На мне нет никакого мундира. Видите?
Женщина заколебалась, но гнев и страх все еще отражались в ее глазах.
Род с большим трудом подавлял прилив собственного гнева, голова у него отвратительно болела.
- Вы ведь не ударите бедного, бродячего лудильщика, не правда ли?
- Ударю, если он угрожает мне или моим. - Но глаза женщины становились более спокойными. - И зачем бедному лудильщику останавливать знатную леди, если не с целью причинить ей зло?
- Чтобы сказать вам, что вы можете не убегать! - закричал Род. - Мы разбили ваших врагов!
Женщина стояла, замерев, но в глазах у нее вспыхнула надежда.
Род показал на пройденный участок дороги.
- Посмотрите, если сомневаетесь в моих словах!
Она оглянулась на пройденную дорогу. И лицо ее начало расцветать от радости. Затем колени у нее подкосились, и она рухнула на козлы.
- Хвала небесам! Но как же вы...
- Мне немного помогли, - объяснил Род. Она мигом вновь насторожилась.
- Кто?
- Моя жена, - объяснил Род, - и дети.
Она уставилась на него во все глаза. Затем на лице появилась ирония.
- Я вижу их, они обшаривают трупы солдат. Не лги мне, парень. Как мог лудильщик с женой и детьми устоять против рыцаря в латах и дюжины солдат? - Она снова взялась за кнут.
- Эй, погодите! - Род почувствовал, как его гнев опять нарастает. Он сделал глубокий вдох и напомнил себе, что за бедной женщиной гнались, вероятно, почти всю ночь. - Мои жена и дети вовсе не грабят покойников, они пытаются разбить чары, сковывающие живых. Потерявших сознание, но, надеюсь, живых. Видите ли, мы не совсем те, кем кажемся с виду.
- В самом деле, - прошипела она сквозь зубы и заставила себя вновь подняться на ноги, замахиваясь кнутом, - так я и думала!
- Не в том смысле! Этот наряд лудильщика просто маскировка! - Род выпрямился в седле расправляя плечи. - Я Родни Гэллоуглас, Лорд Верховный Чародей Грамария, а женщина - там леди Гвендайлон.
Она уставилась на него. Затем губы ее разомкнулись, и она прошептала:
- Подайте мне знак.
- Знак? - Раздосадованный Род подавил свое раздражение и заставил себя вообразить, какое именно умопомрачительство испытывал бы на ее месте он. Он еще раз сделал глубокий вдох-выдох. - О, ладно! - Род закрыл глаза и дал своему мозгу опустеть, сосредотачиваясь. Обычный его туман в такой ситуации рассеялся, после того, как он услыхал голоса детей, словно те находились прямо рядом с ним. Он выделил того, кто выглядел наименее угрожающим и подумал: «Грегори! Сюда!»
Воздух хлопнул, раскатываясь в стороны, и рядом с его плечом заплавал в воздухе Грегори.
- Да, папа?
Женщина уставилась на него.
Затем колени у нее опять подкосились, и она села, слабо кивая.
- Да, вы Верховный Чародей.
- Папа? - Грегори чуть склонил голову набок, озабоченно глядя на отца. - Зачем ты позвал?
- Для того, что ты только что сделал, сынок.
- А что я сделал? - взглянул на него ребенок.
- Ты доказал, что я тот, кем назвался. - Он снова повернулся к женщине. - К кому, я имею честь обращаться?
Теперь настала ее очередь подтянуться и вспомнить о своем достоинстве.
- Я - Елена, герцогиня Романова.

ГЛАВА 7

Род свернул плетущихся лошадей с дороги на луг, неподалеку от Гвен, поддерживая левой рукой герцогиню. Когда он натянул поводья, она подняла голову, оглядываясь кругом, а потом придвинулась к нему.
- Солдаты...
Род повернулся и увидел, что все солдаты собрались в одну кучку под невысоким деревом. Большинство из них прижали ладони к голове. Некоторые подняли голову и, моргая, озирались кругом, с недоуменными выражениями на лицах. Рыцарь лежал около них, без шлема. Около него стояла на коленях Гвен.
- Не волнуйтесь, - попытался успокоить ее Род, - они чувствуют себя так, будто пробудились от дурного сна. Они снова на вашей стороне. - Он спрыгнул с козел. - Оставайтесь тут.
Она выглядела взволнованной.
Род вздохнул и четко подумал: «Корделия!»
Находящаяся на другой стороне луга девочка подпрыгнула и оглянулась. Обнаружив отца, она вскочила на помело и рванула прямиком к нему.
- Да, папа?
Род заметил, что герцогиня смотрел на нее во все глаза. Ну, по крайней мере, хоть немного отвлеклась.
- Корделия, эта леди нуждается...
Но Корделия глядела мимо него на окна кареты, и на губах у нее появилась восторженная улыбка.
- Дети!
Род в удивлении обернулся.
В окне виднелись две рожицы, с откровенным любопытством озиравшиеся по сторонам.
Корделия прыгнула мимо Рода, убрав руки за спину. Дети герцогини настороженно наблюдали за ней. Корделия остановилась прямо под их окном и чуть склонила голову набок.
- Меня зовут Корделия.
Они, молча, глядели на нее.
Род коснулся ее плеча.
- Они в последнее время испытали страх, милочка.
- Ах, папа! - с досадой бросила она. - Неужели они не видят, что я не желаю им зла? - И прежде, чем он смог ответить, она стремительно повернулась к герцогине. - Можно мне поиграть с ними?
Герцогиня опустила на нее взгляд. А затем медленно проговорила:
- Ну разумеется... если они захотят... безусловно...
А что они захотят Род не сомневался, он знал свою дочку. Двое мальчиков уже наблюдали за ней с заметным интересом.
- О, хорошо! - Корделия мигом повернулась к детям. - У меня тоже есть братья. Вы можете и с ними поиграть, если пожелаете.
Двое мальчиков все еще сохраняли настороженный вид, но дружелюбие Корделии действовало заразительно. Младший открыл дверцу кареты и вышел.
- Я, - представился он, - Гастон.
Род отвернулся от них, вполне уверившись, что на какое-то время внимание герцогини будет полностью занято и подошел к жене.
Когда он приблизился к ней, она, сидела на корточках, пристально смотрела. Род мгновенно насторожился.
- Что случилось? Гипноз слишком силен?
Гвен покачала головой.
- Я разбила чары, милорд. И все же не могу пока привести его к жизни.
Род внимательно взглянул на рыцаря и увидел морщинистое лицо и плешивую голову, с венчиком седых волос. Его серую кожу покрывала пленка пота. Род почувствовал чувство вины. Он опустился на колени рядом с рыцарем.
- Но ему досталось всего 120 вольт! Всего пятнадцать ампер! И я поразил его ими всего на несколько секунд!
Гвен покачала головой.
- Вполне возможно, что причина в падении, милорд. У него остановилось сердце, и я немало потрудилась, чтобы заставить его забиться вновь.
- Сердечный приступ? - Род пригляделся к рыцарю пристальней. - Он среднего возраста, а позволил себе потерять форму, обрюзг. - Он покачал головой, подняв взгляд на Гвен. - Я не мог предположить это. На нем был шлем с опущенным забралом.
- Действительно, ты никак не мог знать, - согласилась она, - конечно, сделанное тобой, чтобы остановить его, могло причинить ему какой-то вред. - Она подняла взгляд, глядя ему в глаза. - Однако, милорд, я сомневаюсь, что сразили его какие-то твои действия. Слишком много миль он проскакал в полной амуниции.
Род медленно кивнул. Тот, кто отправил его во главе отряда с полной боевой выкладкой в его-то возрасте, видел в нем только орудие, а не личность. Кто же?.. Нет, сними вопрос. Конечно, кто ж еще? Альфар.
- Мы его выходим, миледи.
Гвен подняла взгляд и увидела сержанта, вставшего на колени напротив нее.
- Сэр Верин стар, но дорог нам, - объяснил солдат. - Мы не знаем, как с ним такое случилось. Мы выходим его. - Он поднял голову, показав затравленные глаза. - Леди, что делали наши тела, пока спали наши души?
- Ничего такого, в чем сколько-нибудь виноваты вы. - Она мягко улыбнулась, коснувшись его руки. - Не тревожь свое сердце.
К ней, стремглав, подлетел Джефри.
- Мама! Здесь дети! Можно нам поиграть?
Пораженная Гвен подняла взгляд.
- Что за...
- У нас появилось общество, - объяснил Род.
Вскоре родители сидели вокруг спешно разведенного бивачного костра, в то время, как дети играли поблизости. Герцогиню бил озноб, несмотря на полуденное тепло солнца. Гвен принесла одеяло из навьюченного на Векса тюка и закутала ее в него, но бедная леди по-прежнему дрожала от пережитого. Она смотрела на детей, затеявших игру в пятнашки.
- Ах, помоги им бог! Бедные малютки. - В уголке ее глаз навернулись слезы. - Им неведом смысл всего, что случилось.
- Значит вы не сказали им? - мягко спросила Гвен.
Герцогиня покачала головой.
- Они знают лишь то, что видели, но не больше. - Она подняла твердый взгляд на Рода. - И не скажу, пока сама не буду знать.
Род пристально посмотрел на нее в ответ и медленно кивнул.
- Почему бы и нет? Может быть, ваш муж еще жив. И даже здоров.
Герцогиня медленно кивнула, постаралась взять себя в руки. Но не смогла и уронила голову.
Запыхавшиеся дети устроили рядом кучу-малу.
- Ну, расскажите, пожалуйста, - упрашивала Корделия, - вы и вправду видели злого колдуна?
- Нет, - сказал младший.
- Мы ничего не видели, - ответил старший. - Ничего, кроме внутренних покоев замка. Мама загнала нас туда и не позволяла выйти, даже к окну.
- Но вы ведь ехали в карете, - напомнил им Магнус, - неужели никого не видели?
Мальчики покачали головами, а младший пояснил:
- Мы знаем лишь, что мама нам велела следовать за ней во двор замка и посадила в карету. Через башню мы слышали вдали лязг оружия, но она плотно задернула занавески и велела нам не открывать их.
- Мы слышали грохот колес и поняли, что проехали через надвратную башню. - Добавил старший. - Потом за нами с громким стуком рухнула опускная решетка, и звуки боя начали приближаться.
У Джефри заблестели глаза.
- Потом они начали стихать, пока совсем не пропали позади нас, - продолжал старший, - и мы ничего не слышали, кроме скрипа колес кареты.
Младший кивнул.
- Когда мы, наконец, раздвинули занавески, было уже не на что смотреть, кроме летних полей и рощ.
Герцогиня уткнулась лицом в ладони, и плечи у нее затряслись от рыданий. Гвен закутала ее в одеяло поплотней, шепча утешающие, бессмысленные слова. Бросив быстрый взгляд на Рода, она кивнула на детей.
Род понял намек.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Дети, а вы не могли бы сменить тему?
- А? - подняла голову Корделия и с одного взгляда поняла ситуацию. Ее охватило раскаяние. - Извини, папа. - Она повернулась к детям, хватая за руки сыновей герцогини. - Пошли, поиграем в прятки.
Глупый вид, с которым они посмотрели на нее предвещал немало хорошего для ее девичьего будущего, и вдосталь душевного беспокойства для Рода. Между тем, они припустили стрелой прочь, перекликаясь друг с другом, а Магнус, став лицом к большому дереву, принялся считать.
Герцогиня подняла голову, с удивлением наблюдая за детьми.
- Они столь быстро забывают такое зло!
- Да, но вы ведь не сказали им самого худшего, - рассудительно заметил Род. - Они знают, что их отец выигрывает битву. И вы ведь в общем-то не можете утверждать, что он не побеждает?
- Не могу, - произнесла она так, словно из нее выжимали каждое слово, - однако, я не обратилась в бегство до тех пор, пока не увидела со стен, что сражение начинает оборачиваться не в его пользу, чего мы и опасались.
Тут она опять уткнулась лицом в ладони и заплакала. Гвен захлопотала вокруг нее, словно наседка, утешая ее, а у Рода хватило такта молчать до тех пор, пока герцогиня не сумела вновь в какой-то мере овладеть собой. Она подняла голову, глядя невидящим взглядом на луг.
- Когда ривы впервые начали приносить нам известия об угрозах деревням, мы со смехом отмахивались от них. Кто же мог явиться править деревней, пока ее защищает рыцарь? Но за первым известием последовало второе, а за вторым - третье и так далее. И всегда сообщалось одно и тоже, что колдун заставил народ склониться перед ним. А потом принести вассальную присягу заставила при поддержке мощи колдуна какая-то ведьма, а потом какой-то чародей.
- Как они этого добивались? - спросил Род. - Ривы знали?
Герцогиня покачала головой.
- До них дошли только слухи о страшных угрозах, о загоравшихся амбарах, о болезнях и падеже скота. Однако, по большей части дело ограничивалось раздражением и жалобами крестьян, которые становились все чаще и громче. Тогда к ним явилась ведьма или чародей, и они с охотой преклонялись перед ней или перед ним, и перед колдуном, сила которого стояла за ними. Мой муж велел одному из рыцарей объехать собственные владения и наведаться в тамошние деревни. Рыцарь вернулся и рассказал, что его встретили толпы воинственно настроенных крестьян, размахивающих цепами и косами и швыряющих камни. Когда он атаковал, они сломались и бежали, и все же когда он собрался уезжать, они вновь напали на него. - Рот ее отвердел. - Им, без сомнения приказали так поступить.
- Внезапная, бешенная преданность. - Род взглянул на Гвен. - А вам не казалось, что они не походили на самих себя? Я говорю о крестьянах.
- Ну разумеется так! - герцогиня содрогнулась. - Они отличались от тех, какими были, как май от зимы. Такие донесения разгневали милорда, но не сильно. Его вассала, барона де Гратесье, они разгневали намного больше, ибо, как вы понимаете, большая часть доходов милорда герцога поступала к нему от его графов, кои получали их со своих баронов. А бароны получали свои с рыцарей.
Род кивнул.
- Поэтому деревня рыцаря, противящаяся уплате податей, для барона немного посерьезней, чем для герцога.
Герцогиня тоже кивнула.
- Он попросил у милорда герцога рыцарей и ратников, коих мой муж охотно ему дал. И тогда барон выступил против колдуна.
Она умолкла. Род ждал.
Пауза затянулась, и Род спросил:
- И что же произошло?
Герцогиня вздрогнула.
- Ах, те сообщения, какие мы получили, были воистину ужасными! Силы барона столкнулись с разной магией - обрушивавшимися сверху жестокими тварями, появлявшимися среди них, чиня страшный вред, шаровыми молниями и камнями, летящими без луков и лучников стрелами и разившими без помощи рук боевыми топорами и палицами. А затем на них напали, воя и разя серпами, толпы крестьян. Но все же самым худшем из всего этого был ползучий страх, ощущение ужаса, охватившее солдат барона, пока те не сломались и не побежали, вопя от испуга.
Род встретился взглядом с Гвен, и ее слова прозвучали только у него в ушах: «Я считаю, что среди них была мастерица ведьмина мха и чародей, швырявший в нас камни, а также ведьмы, заставляющие летать оружие. Но что еще за ползучий ужас?»
Род мог только покачать головой. Он снова посмотрел на герцогиню.
- Что случилось с бароном?
Герцогиня содрогнулась.
- Он не воротился домой, и все же, его видели в последующих битвах, ведущего тех солдат, которые остались живы, против врагов колдуна.
Род снова поймал взгляд Гвен, та кивнула. Ну они уже сталкивались с таким принудительным гипнозом.
- И сколько же уцелело солдат?
- Из всех пошедших в бой спаслось бегством возможно только десятая часть.
- Шесть из шестидесяти? - Тихо присвистнул Род. - Этот колдун знает свое дело туго, не так ли? А сколько из разбитых следовали за бароном в дальнейших битвах?
- Судя по полученным донесениям, примерно, две трети, - пожала плечами герцогиня.
- Сорок из шестидесяти попали в плен и подверглись промыванию мозгов? - Род содрогнулся. - Но некоторые все-таки ушли, к примеру, упомянутая вами шестерка.
- Да. Но их преследовал какой-то чародей. Нам принес известия только один, что стало с пятью другими мы не знаем.
- Но догадаться не трудно, - Род нахмурился, - значит Альфар с самого начала взял за правило не допускать утечки сведений. - Это как-то не отдавало средневековым мышлением. - Так говорите, вы узнали об этом позже?
- Тому единственному солдату понадобилось добираться до нас неделю и еще день, - кивнула герцогиня.
- Так и вышло. Колдун и его ковен отправились в поход на замок Гратесье, большинство слуг провозгласили своим сюзереном Альфара. Баронесса и немногие, сохранившие верность, воспротивились и попытались закрыть ворота. Однако они не смогли одержать верх, и провозгласившие своим повелителем колдуна отворили ворота, опустили подъемный мост и подняли опускную решетку,
- Ну, если могли заставить сменить приверженность целые деревни, то почему б и не весь замок? - пожал плечами Род.
- А что колдун сделал с баронессой? - спросила, глядя широко раскрытыми глазами, Гвен.
Герцогиня плотно зажмурила глаза.
- Она в темнице вместе с детьми, хотя старшего ранили в той стычке.
Лицо Гвен посуровело,
- Как вы об этом узнали? - Род попытался говорить помягче.
- У слуг в замке Гратесье есть родственники на моей кухне.
- Сеть слуг, - кивнул Род. - Значит Альфар попросту завладел замком. Конечно, он продолжил свое дело, завладев и остальным поместьем.
- Да, теми деревнями, которые ещё не склонились перед ним. Они одна за другой попали под его власть. Наконец, другие бароны встревожились и собрались вместе объявить ему войну.
- Плохая тактика, - покачал головой Род. - Черт с ним, с объявлением, им следовало просто ворваться и стереть его в порошок.
Возбужденная герцогиня уставилась на него.
- Просто идея, - быстро оговорился Род.
Герцогиня покачала головой.
- Это ничего бы им не дало. Они же воевали с колдуном.
Род медленно поднял голову, расширив глаза и раздув ноздри. Он повернулся к Гвен.
- Так значит, он заставил людей думать, что они не смогут победить, даже прежде, чем они выступили в поход. Они наполовину проиграли бой еще до начала сражения.
- Возможно, - согласилась тусклым голосом герцогиня. - Ведь баронов он разбил с необыкновенной легкостью. Часть солдат колдуна схватились с передовыми разъездами баронов, на левом фланге. Разведчики запросили подмогу, и солдаты бросились им на помощь. Ратники колдуна отступили, и все же не успели они исчезнуть в лесу, как другой отряд атаковал авангард правого фланга. Солдаты вновь бросились вперед, и ратники колдуна опять отступили. Рать баронов двинулась за ними с большей уверенностью.
Герцогиня кивнула и закусила губу.
- Когда они оказались в виду замка Гратесье, на них обрушилась из леса волна солдат. А с другой стороны дороги начали появляться с громовым треском камни, и с той же стороны прилетел рой метательных камней, - но их никто не метал. Солдаты отступили, давя друг друга, а потом стали сопротивляться и все же падали целыми толпами. Трое из пяти баронов дрались со своими ратниками до последнего и потерпели поражение. Другие двое собрали несколько бойцов и отступили. Армия колдуна упорно наседала на них, но они хорошо защищались. Тем не менее, половина ратников пала, а с ними и один из баронов. Другая половина прорвалась к большаку, где они могли развернуться и побежали, быстрее, чем их смогли преследовать ратники колдуна. За ними последовал один чародей, и повсюду появлялись камни. Он забыл об осторожности, и один лучник внезапно обернулся и выпустил стрелу. Она пронзила чародея насквозь, и он с воплем рухнул с неба. Тогда барон и жалкие остатки его сил ускакали. Таким образом принесли нам известие о случившемся. И заверяю вас, мой муж воздал должные почести тому лучнику.
- Это следовало б сделать и всем нам, - поддержал Род, - всегда полезно продемонстрировать, что врага можно разгромить. Неужели ваш муж до того не воспринимал всерьез тех слухов об опасности?
- По-настоящему, нет. Он никак не мог поверить, что шайка крестьян может представлять какую-то настоящую опасность для рыцаря в латах и солдат, даже будь они сплошь чародеями. И все же, когда барон Мароль предстал перед ним и рассказал ему без утайки о своей последней битве, мой муж вскипал гневом. Он созвал своих рыцарей и ратников и отправил на юг самого скорого своего гонца известить обо всем происшедшем Их Величества.
- Он отправил курьера? - нахмурился Род, - когда?
Герцогиня пожала плечами.
- Пять дней назад.
Род покачал головой.
- Он должен был прибыть в Раннимид еще до нашего отъезда.
Она долго смотрела на него, затравленно расширив глаза.
- Он не дошел.
- Да, - ответил Род, - не дошел.
Герцогиня опустила взгляд.
- Увы, бедняга! Нужно ли нам гадать о том, что случилось?
- Нет, по-моему, все понятно. - Род глядел вдоль дороги на север. - Фактически, он мог даже переодеться крестьянином, в надежде, что его не узнают. В любом случае, вероятно, именно из-за него Альфар и бросил свою новую армию резать беженцев.
- Беженцев? - нахмурясь подняла взгляд герцогиня. - Кто же они такие?
- Бедняки, бегущие от ужасов войны, - объяснила Гвен.
Род кивнул.
- Потому, что у них уничтожили дома. Хотя в данном случае, единственные, кто отправлялся на юг, были те, кто понял, что надвигается беда, и попытались бежать.
- Значит вы видели таких?
- Немногих, - кивнул Род, - я б сказал, что мы каждую милю наталкивались на беженцев.
Герцогиня покачала головой.
- Удивляюсь, как они спаслись от солдат колдуна!
- Полагаю, что они пустились в бегство рано, но уверен, что солдаты догнали многих из других групп. Конечно, мы сумели вмешаться, когда отряд ратников пытался остановить встреченную нами семью.
- Что видела та семья?
- Ничего, но до них дошли слухи.
- И у них хватило мудрости внять им. - Герцогиня сжала губы - Однако, отправят ли Их Величества армию на север, только из-за слуха?
Род покачал головой.
- Не уверен.
Она нахмурилась.
- И как же получилось, что вы... - Она оборвала фразу, глаза ее расширились сперва от удивления, а затем от надежды, - вы все-таки явились!
Род иронически улыбнулся.
- Я вижу вы схватываете на лету. Да, нас прислал король выяснить правду об этих слухах.
- И вы ведете жену и детей в столь мерзкое скопище грязи? - воскликнула герцогиня и повернулась к Гвен. - О, нет, леди! Если вы любите своих детей, избавьте их от сего ужаса!
Пораженная Гвен посмотрела на Рода.
На что Род лишь сказал.
- Ну... как вы понимаете, мои жена и дети подготовлены для разбирательства со злыми колдунами лучше большинства людей, поэтому большая опасность им в общем-то не грозит.
За это он заслужил теплый взгляд со стороны Гвен, но герцогиня воскликнула.
- Опасность достаточно велика! Лорд Чародей, не пускайте их туда! Вы не представляете себе мощи того жестокого колдуна.
- Мы ее опробовали.
- Так пусть этот опыт заставит вас потерять интерес! От мерзости его дел заболеет душа! Одно дело увидеть лишь эскадрон его жертв, таких как те бедняги... - Она махнула рукой в сторону солдат. - Однако, когда видишь их идущих на тебя сотнями, сердце замирает от ужаса! Дело не в какой-то особой жестокости его магии, а в злой подлости его души!
У Рода сверкнули глаза.
- Значит вы лично видели его?
- Да, - опустила глаза герцогиня, - хотя издали. Хватило и того. - Она содрогнулась. - Я почувствовала, как меня окатывает его ненависть, возникло ощущение, словно стояла под тучей загрязненной воды. Мне думалось, что я никогда больше не почувствую себя чистой!
- Но как же герцог позволил вам столь приблизиться к полю боя?
- Заверяю вас, он тому противился, поле боя само приблизилось ко мне. Ибо, когда он отправил гонца на юг и подошли его рыцари со своими ратниками, он облачился в доспехи и выехал навстречу колдуну.
- Похоже на него, - кивнул Род, - я никогда бы не стал обвинять герцога Романова в нерешительности или в малейшей неуверенности.
- Хотя, ошибочных? - посмотрела на него с усмешкой улыбкой герцогиня. - Я знаю своего мужа, лорд Чародей. И хотя я очень люблю его, но не могу не признать, что ему свойственна опрометчивость. Но, в данном случае, по-моему, даже осторожность побудила бы его к битве, так как пришлось либо драться, либо бежать, а он, как герцог, бежать не мог, потому что поклялся защищать свой народ. Долг требовал от него сражаться, а если он должен биться, то лучше было это сделать тогда, когда колдун и его рать только вышли из боя и, следовательно, несколько ослабли от потерь в битве.
- Но усилились, благодаря захваченным в плен ратникам, - нахмурился Род, - или вы не знали... - Он взглянул на нее и дал словам превратиться у себя во рту в студеный осадок.
- Чего? - нахмурился она.
Род откашлялся и переступил с ноги на ногу.
- Ну, э... откуда он рекрутировал себе людей. Я имею в виду свою армию.
- А, - горько улыбнулась она. - Вы хотите сказать, из тех, кого он разгромил? Да известие об этом дошло до нас вместе с новостью о проигранной битве барона Гратесье. Вернувшийся солдат рассказал нам о виденных им старых друзьях, которых он знал, сражавшихся в свите одного из вассальных рыцарей Гратесье.
- Ну, по крайней мере, теперь это не сюрприз, - вздохнул Род. - Полагаю Альфару потребуется некоторое время на обработку своих новых рекрутов...
- Чтобы сковать их своими чарами? - Герцогиня покачала головой. - Я знаю лишь, что мой муж выступил в поход на замок, принадлежавший Гратесье, а я поднялась на самую высокую башню посмотреть ему вслед.
Род приподнял голову.
- Вы видели всю местность до самого замка Гратесье?
- Да, башня у него даже выше, чем в замке Их Величеств. Нам видны только их зубцы. Хоть немного, но видно. Правда, мне это не понадобилось.
- Вы хотите сказать, что они не добрались туда? - нахмурился Род.
- Колдун выступил в поход ему навстречу, - кивнула герцогиня. - Не успел мой муж выступить, как силы колдуна уже стояли, дожидаясь его у оврага по середине пути между двумя замками. Он словно заранее знал о приходе моего мужа.
- Знал, - проворчал Род, - здесь все ведьмы и чародеи умеют читать мысли.
Удивленная герцогиня подняла взгляд. А затем губы с досадой сжались.
- Да, действительно. И я это знала. Мне надо было бы предусмотреть, но я этого не сделала.
- Не имеет значения, - быстро сказала Гвен.
- Верно. Чем я могла помочь? - герцогиня беспомощно развела руками. - Я могла лишь смотреть. Однако, хоть колдун и обладал магией, милорд герцог обладал хитростью.
- Да ну, в самом деле? Вы хотите сказать, что он сумел не попасть в засаду?
- Да, и выманить их на место, выбранное им самим. Понимаете, они ждали на дороге между лесистым склоном слева и усеянным валунами обрывом справа.
- Отличное место для засады, - кивнул Род. - И что же сделал с этим заслоном на дороге ваш муж?
- Он увидел его издали и увел свое войско с дороги прежде, чем начались эти возвышенности. Они вышли на открытую равнину и направились к замку Гратесье.
- О, прекрасно, - усмехнулся Род. - Сходить постучать в дверь, пока армия торчит где-то там, дожидаясь тебя. - Его мнение о герцоге поднялось на одно деление.
- Колдун не оценил его мудрости, - заверила Рода герцогиня. - Он быстро бросил своих ратников на равнину и снова преградил путь моему мужу, а из лесов и скал вырвалось еще больше ратников, чем оседлало дорогу.
- Конечно. Ваш муж узнал место засады, увидев его. Приятно оказаться догадливым, не так ли?
Герцогиня обменялась с Гвен понятным всем женам взглядом.
- Как я понимаю, они сумели отрезать его? - поспешил продолжить Род.
- Да, сумели. Но все же войска моего мужа уже были построены в боевые порядки. В то время, как войска колдуна сильно растянулись из-за преследования. Затем они столкнулись со страшным лязгом оружия и воем людей, которые я ясно расслышала даже на большом расстоянии. И сперва вилы моего мужа потеснили рать колдуна. С башни я видела немногое, но шум сражения отдалился и я поняла, что колдун отступил, а мой муж наседал на него.
- Отлично! Но как я понимаю это продолжалось недолго?
- Да, - она развела руками. - Я не могу сказать, как изменился ход битвы. Знаю лишь, что шум боя вновь стал нарастать, и усиливался очень быстро. Поэтому я поняла, что войска моего мужа обратились в бегство. Я увидела своими глазами полный разгром. Не стала задерживаться и смотреть, что будет дальше, а сбежала вниз забрать своих мальчиков и посадить в карету. Я велела им не открывать занавесок и лечь на пол, а затем повернулась к старине Питеру, груму, и крикнула: «Кучер ушел сражаться вместе с милордом! Залезай, на козлы старина Питер, и помоги нам спастись!» - Но он не шевельнулся, а сердито посмотрел на меня и плюнул мне под ноги. - Только не я, - прорычал он, - я больше никогда не буду служить какому-то лордишке!
Род ничего не сказал, но во взгляде его сверкнул огонь.
Гвен увидела его взгляд и кивнула.
- Именно таким образом чары колдуна дотянулись до него и помутили его разум.
- Что же вы сделали? - спросил Род у герцогини.
- Сбежала, - просто ответила герцогиня. - Я не стала искать нового кучера, опасаясь, как бы недовольство старины Питера не превратилось в злобу. Сама вскочила на козлы и схватила кнут. Я попыталась щелкнуть им над головами лошадей, но он лишь свистнул мимо, однако, хватило и того. Они рысью проехали через ворота и подъемный мост. Я опасалась, что упряжка будет неуправляемой и понесет. К счастью, лошади послушно шли рысью. Я поняла, что уехали мы вовремя. Еще колеса кареты гремели по подъемному мосту, позади меня грохотом упала опускная решетка, а мост начал дрожать. Как только мы миновали его, оглянувшись я увидела, что мост начал подниматься.
- Все же вы вырвались на волю! - выдохнула Гвен.
- Нет, пока не вырвалась, - покачала головой герцогиня. - Мчась прочь от замка, я увидела бегущих ко мне солдат моего мужа, которых преследовали ратники колдуна. Поняла, что мне надо будет проехать рядом с бегущими прежде, чем смогу вырваться на южную дорогу. Я молилась, чтобы наши верные ратники, завидев меня, развернулись дать бой и обеспечить нам резерв времени для спасения. Но надежды мои были напрасны. Когда они приблизились ко мне, в глазах у них вспыхнул огонь ненависти. Дюжина ратников бросилась, чтобы схватить лошадей под уздцы, воя так, словно они жаждали моей крови и голов моих детей. Они! Которые несколько минут назад сражались за нас! - она, рыдая, уткнулась лицом в ладони.
Гвен обняла ее одной рукой и попыталась утешить.
- Они же не знали. Я разбила такие чары уже у двух отрядов ратников и поэтому могу вам сообщить, как обстоит дело: им усыпляют разум и вселяют чужие мысли. Сами ратники, давшие вам присягу и служившие верой и правдой, хранят верность данной присяге! Если их пробудить и дать узнать, что делали их тела, пока спали души, они будут поражены в самое сердце, как вон те. - Она кивнула на собравшихся под деревом солдат.
- Поражены в самое сердце, так же, как и я! - прорыдала герцогиня. - Что я скажу им, когда они очнуться от чар? «Тот шрам на щеке оставлен мною, но я не хотела его наносить?» Понимаете, когда они бросились к узде лошадей, я стегала их кнутом и оставляла следы, где только могла: на руках, на плечах, на груди и даже на лицах! И они отступали только после этого... - Голос ее снова растворился в плаче.
- У вас не было выбора. - Голос Рода стал низким.
- Воистину, ни малейшего выбора! - горячо подхватила Гвен. - Не давать же им остановить лошадей, распахнуть дверцы кареты и выволочь ваших детей, чтобы отвести к Альфару?
Герцогиня содрогнулась.
- Именно так, как вы говорите. - Она перевела дух и кивнула. - Все так. Я не могла дать им поддаться.
- Но Альфар восторжествовал?
- О, да, в это я уверена, и муж мой спит вечным сном! Или, если бог милостив ко мне, лежит в темнице израненный, окровавленный, но живой! Ах, как я снова посмотрю ему в глаза если он когда-нибудь выйдет на волю, если мы еще встретимся вновь? Об этом я постоянно молю бога! И все же, что я скажу ему? Я ведь не осталась удерживать замок, дожидаясь его возвращения!
- Он, вероятно, оказался в плену. - Род заботливо не упомянул о другом исходе. - Если я знаю герцога Романова, он, вероятно, даже не собирался в обратный путь.
- Вся страна знает, что ваш муж скорей умрет, чем обратится в бегство, миледи, - кивнула Гвен. - Вероятно его стащили с коня во время сражения и унесли в тюрьму.

Предыдущая страница 13 Следующая страница


Чародей в ярости 14

- Да, - она глубоко вдохнула и расправила плечи, - да, скорей всего так. Он даже не узнал, что его рать бежала. И его пытались любой ценой взять в плен, не так ли? Ибо плененный герцог могучее оружие! И все же я бежала.
- Он бы велел вам поступить именно так!
- Да, - кивнул Род, - он бы так приказал. Если б он предположил, что останетесь сражаться с подобным врагом, то был бы страшно напуган и стал бы этого менее эффективным бойцом. Страх за вас сковал бы ему, держащую меч руку. - Он покачал головой. - Нет, лишь уверенность в том, что вы сделаете все возможное для спасения детей и дало ему достаточно сил для ведения боя.
Герцогиня сидела, не двигаясь, опустив голову.
- Все так, как говорит милорд, - утешающе прошептала Гвен, - и вы знаете, что это чистая правда. Вы сама дочь знатных людей.
Герцогиня медленно кивнула.
- Да, правда. Я всего лишь выполнила свой долг.
- Ваш муж похвалил бы вас за это, - заверил ее Род. - Скорбите о его потере, но не жалейте о собственном поведении. Вы знаете, что поступили так, как следовало.
Герцогиня выпрямилась, подняв голову.
- Мне необходимо было услышать слова одобрения. Спасибо вам, леди Гэллоуглас и вам, лорд Чародей. - Глядя на Гвен, она неожиданно улыбнулась.
Род испустил вздох облегчения.
- Как я понимаю, вы ехали без отдыха.
- Да, бедные лошади! Хотя я и пускала их иногда шагом, когда было возможно, но все же бедные животные, чуть не падают от усталости.
- Ничего, дотянули. - Род оглянулся на пасущихся лошадей. Двое из них уже дремали. - Не удивительно, они же бежали целые сутки.
Герцогиня кивнула.
- Чуть меньше. Мы пустились в бегство под вечер.
Род поднял голову, радуясь передышке.
- Папа! Папа! Папа!
Через луг стремглав бежали двое детей герцогини. Потомство же Рода больше напоминало своим поведением летящие копья.
- Папа! - Джефри вонзился в него. Род пошатнулся и отступил на шаг, перевел дух и осведомился. - Что случилось?
- Папа Илларена! - выкрикнул Джефри. - Мы видели его!
Гвен дернулась, будто от удара током.
- Вы что? - Род схватил сына под мышки и отстранил на расстояние вытянутой руки. - Будь осторожнее с тем, о чем говоришь, сынок. Помни, можно тяжело ранить чувства людей, если ты ошибаешься... Итак, ты ведь не хочешь сказать, будто вы только что видели герцога Романова здесь, не так ли?
- О, нет, папа! - негодующе воскликнул Джефри, а Магнус так и взорвался.
- То было прошлой ночью, папа, когда мы преследовали чародея!
- Скверного, швырявшего камни, - вставил Грегори. - Помнишь, папа, когда он увлек вас в темницу?
- Да, помню. - Внезапно перед мысленным взором Рода живо предстал прикованный к стене заключенный. - Вы хотите сказать что... тот человек в цепях?..
- Да! Разве тебе не кажется, папа, что он... - он, наморщив, нос повернулся к Илларену. - Как ты обрисовал своего отца?
- Здоровенный такой медведь, - повторил свое описание Илларен.
- Да! - Джефри опять круто повернулся к Роду.
- С такими темно-каштановыми почти черными волосами. И богато одет, в позолоченных доспехах!
Род быстро закивал.
- Да... да! Что касается доспехов точно, во всяком случае того, что осталось от них.
- Но это же отец! - воскликнул младший мальчик.
- Вы уверены? - герцогиня, пошатываясь, поднялась на ноги.
Джефри смотрел нее огромными глазами.
- Абсолютно точно.
- Они правы, - Род обернулся к ней с серьезным лицом. - Я не узнал его тогда, а следовало бы. Это был ваш муж, миледи герцогиня. Я в этом уверен.
Тут у нее закатились глаза, и она рухнула на траву.
Гвен подхватила ее опытной рукой.
- Не бойтесь, - успокоила она двух мальчиков, - у вашей матери всего лишь обморок, от радости, а не от горя.
- Но ведь папа Илларена тяжело ранен, папа! - напомнил Роду Магнус.
- Да. - Род пригвоздил своего первенца к месту немигающим взглядом. - Он ранен и заточен. Помните об этом.
Магнус, молча глядел на него, с непроницаемым лицом.
- Герцог, - тон Рода стал холодным и бесстрастным, - со своими рыцарями и ратниками был тяжело ранен, взят в плен и заточен в тюрьму. - Он повернул голову, оглядывая детей. - Что могут сделать четверо детей против силы, способной на такое? И что будет с ними?
- Но мы же ведьмы! - воскликнула Корделия.
- Чародеи! - выпятил подбородок Джефри.
- Так же, - указал Род, - как и они.
- Они уже выступали против нас, - выкрикнул Джефри, - и мы одержали победу!
- Да, когда нас было шестеро, а их - один. А что случиться, если мы столкнемся, когда они будут вместе? - Он пристально посмотрел в глаза Джефри. - Как столкнулся герцог.
- Мы не повернем назад! - топнула ножкой Корделия.
Род одеревенел.
- Вы... сделаете... так... как... я... вам... велю!
Лицо у Магнуса потемнело, а рот открылся, но сзади выскользнула рука Гвен и прикрыла его ладонью.
- Дети, - голос у нее был спокойным, но при звуке его все четверо замерли. Гвен посмотрела Роду прямо в глаза. - Я дала вашему отцу обещание.
- Какое обещание? - воскликнула Корделия.
- Что если он будет настаивать, мы отправимся домой. - Она подняла руку, останавливая вспыхнувший гвалт. - А теперь он настаивает.
Род медленно кивнул и с теплотой взглянул на жену.
- Но, мама...
- Ш-ш, не забывайте об ужасах, о которых рассказала нам герцогиня. Нет, дети, на севере таится ужасная опасность. Детям там не место.
Корделия резко повернулась к ней.
- Но ты, мама...
- Должна отправиться с вами и позаботиться о вашем возвращении домой, - в тоне Гвен зазвенело железо, - или вы и впрямь думайте, что мне достаточно только сказать вам «ступайте», и вы вернетесь прямо в Раннимид? И вы не попытаетесь последовать за отцом и мною незаметно?
Корделия стиснула кулачки и топнула ножкой, глядя на мать взором в котором зарождалось сопротивление, но не ответила.
Гвен медленно кивнула.
- Именно так я и думала. - Она подняла взгляд на Рода. - Но в то же время, я не верю, что герцогиня и ее сыновья уже в безопасности.
- Совершенно верно, - кивнул Род. Гвен повернулась к детям. - Мы должны охранять их.
- Но солдаты...
- Недавно преследовали их, - напомнила Гвен, - кто возьмется утверждать будто сила колдуна не дотянется с севера и не опутает их вновь. Не выступит против герцогини и ее мальчиков?
Илларен обменялся испуганным взглядом с братом.
- Но, мама... - воскликнул Джефри.
- Ты сделаешь, как тебе велено, - приказала Гвен, - и сделаешь это сейчас же. Ты, кого всегда привлекала роль полководца, станешь вправду отрицать, что будет мудрым шагом - охранять эту семью и проводить их к королю Туану, чтобы они рассказали обо всем, чему стали свидетелями?
Джефри строго посмотрел в ответ, а затем неохотно признал.
- Нет. Тут ты права, мама.
- Разве она не всегда права, - пробормотал Род, но его кажется никто не услышал.
Гвен повернулась к нему.
- Мы отправимся, муж, как ты и желаешь.
- Но ведь папа не будет в безопасности, - Корделия стремительно повернулась к нему и обхватила обеими руками за талию.
Род прижал ее к себе, но покачал головой.
- Я и прежде сталкивался с опасностью без вас, дети. Было время, когда меня не защищала и ваша мать.
Магнус покачал головой, встревоженно расширив глаза.
- С подобной опасностью - никогда, папа. Подлый, злой колдун во главе целой армии ведьм!
- Я и прежде лез в самую гущу событий и с одним лишь кинжалом против всех их мечей и кое-чего похуже.
- И все же тут ведьмы!
- Да, и у меня есть для борьбы с ними нечто лучшее, чем обыкновенный кинжал. Мне думается я могу потягаться с их колдуном, ответить чарами на чары, силой на силу. И выкинуть несколько фокусов, которые ему даже не снились. - Он привлек к себе и Магнуса. - Нет, на сей раз не беспокойся обо мне. Когда-нибудь я, может быть, встречу врага, который окажется чуть сильнее меня, но Альфар не таков. При всей его мощи и гнусности он беспокоит меня не так уж сильно.
- И правильно.
Род оглянулся и увидел своего младшего сына сидящего, скрестив ноги в стороне.
- Я думаю, ты прав, папа. По-моему, он действует больше страхом, чем силой.
- Если так, - сказал Джефри, - то ты должен устоять против него и, даже одолеть его.
- Ну, хорошо. - Род степенно склонил голову. - Спасибо, сынки. Услышав от вас такие слова, я чувствую себя намного лучше.
Он с удовольствием ощутил поддержку со стороны детей.
Очевидно, Корделия и Магнус тоже так думали. Они отцепились от Рода и старший кивнул.
- Если Грегори не предвидит твоей гибели, папа, то она еще далеко.
- Да, - кивнул Род, - не Альфар моя Немезида. - Он повернулся к Грегори. - А что?
Какую-то минуту ребенок глядел в пространство расфокусированными глазами. А затем снова посмотрел на отца и ответил с полной уверенностью.
- Сны.

ГЛАВА 8

Герцогиня ударила лошадей вожжами и карета со скрипом пришла в движение. Бег лошадей ускорился, перейдя в рысь. Сидевшая рядом с герцогиней Гвен обернулась и помахала рукой. С крыши кареты поднялись четыре ручонки и неистово замахали.
Род махал им в ответ, пока они не скрылись из вида, ощущая растущую в нем пустоту. Повернувшись на север, он увидел как удаляются солдаты, неся на прикрученных к лошадям носилках своего раненого рыцаря. Они решили вернуться в армию колдуна, прикидываясь преданными солдатами. Гвен объяснила им, как скрывать свои истинные мысли под симуляцией гипноза, думая обычные думы, свойственные всей армии Альфара. И ясно дала понять, какая им грозит опасность. Альфар не станет добродушно взирать на предателей. Они все до одного, поняли ее, но ими овладело чувство вины, и они приветствовали опасность, как возможность искупления. Род смотрел им вслед с надеждой, что не встретит вновь никого из них, пока весь этот мятеж не будет подавлен.
Он почему-то был уверен, что это случится неизбежно. Глупо верить утверждениям трехлетнего мальчугана, но его маленький Грегори был мальчуганом сверхъестественным и очень восприимчивым. Было бы опрометчиво полностью довериться его предсказаниям, но они все-таки подбадривали Рода. В конце концов, Грегори ведь был не какой-то средний дошкольник.
И если он обладал лексиконом девятилетнего, это еще не означало, что он понимал всю сложность ситуации. Род относился к его мнению так же, как к гаданию по руке - эмоционально воспринимал, но не очень доверял. Он повернулся к Вексу, вдел ногу в стремя и поднялся в седло.
- Поехали, Железный Жеребец! На север!
Векс тронулся следом за удаляющимся эскадроном.
- Куда мы направляемся, Род?
- К Альфару, конечно. Но что касается ближайшего будущего, то найди какую-нибудь большую ферму, хорошо?
- Ферму? Чего ты там ищешь, Род?
- Последний штрих в нашей маскировке. - Но Роду не хотелось продолжать разговор. Его душа ощущала опустошенность, ужасное одиночество. Впервые за двенадцать лет. О, в течении этого срока он бывал предоставлен самому себе, но не очень надолго, на день-другой, и, как правило, был слишком занят, чтобы думать об этом. Но теперь у него нашлось время, и он был потрясен, поняв, как много для него значило присутствие семьи. Он чувствовал себя обструганным, было впечатление, чувствовал, словно его отсекли от ствола и корней, словно отрубленную ветку. В груди у него, казалось, появился какой-то ком и давящий страх перед окружающим миром. Впервые за двенадцать лет он столкнулся с этим миром один на один, без массированной поддержки Гвен или веселья детей, не говоря уж об очень существенной помощи в виде их способностей.
Такая перспектива обескураживала.
Он попытался стряхнуть это настроение, расправив назад плечи и задрав подбородок.
- Это просто смешно, Векс. Я - одинокий волк! Я - нож во тьме, злобный тайный агент сокрушающий империи!
- Как скажешь, Род.
- И скажу, черт подери! Я это я, Род Гэллоуглас, а не только отец и муж!.. Нет, черт побери, я - Родни д'Арман! «Гэллоуглас» - это всего лишь псевдоним, взятый мной, когда я сюда прибыл, чтобы помочь мне походить на местного! А Родни д'Арман сумел худо-бедно прожить без Гвен и детей двадцать девять лет!
- Верно, - согласился Векс. - Конечно, двадцать девять из них ты прожил в доме отца.
- Ладно, допустим я был предоставлен самому себе только десять лет! Но ведь это почти такой же срок, какой я женат, не так ли?
- Конечно.
- Да, - усмехнулся Род. - Эти маленькие создания входят в привычку, не правда ли?
- Вот тут ты, наверное, коснулся самой сути, - согласился робот. - Большинство людей, Род, живут своей жизнью по привычным шаблонам.
- Да, лишь по привычке. - Род снова расправил плечи. - А привычки всегда можно изменить.
- Ты действительно этого хочешь, Род?
- Когда вернусь домой, то снова сменю их на прежние! Но на данное время я не могу иметь их при себе, и потому мне лучше снова привыкнуть к одиночеству. Я могу справиться и без них, и справлюсь.
- Конечно, справишься, Род.
Род уловил в голосе Векса знакомые интонации и прожег взглядом затылок металлического черепа.
- Что за «но» мне слышится тут?
- Всего лишь то, что тебя это не обрадует.

* * *

- Нет, Род! Это нестерпимо! Сколько мне везти эту колымагу?
- А, заткнись и дай задний ход.
Робот издал мученический всплеск белого шума и попятился. Род поднял оглобли телеги и прикрепил их к сбруе, которую он натянул на Векса вместо седла.
- Это жестокое унижение породистого рысака, Род.
- Да будет тебе! - Род влез на сиденье шириной в одну доску и взял вожжи. - Ты бывало пилотировал космический корабль, Векс. Идея тут в основном та же, что и тянуть свой воз.
- Нет, это аналогично управлению возом. А в остальном твое утверждение так же точно, как заявление, что схема воплощает ту же идею, что и кусок резного пластика.
- Тонкости, - легкомысленно отмахнулся Род и шлепнул Векса вожжами по спине.
Робот, вздыхая, потащился вперед.
- Моя фабрика выпустила меня не для работы ломовой лошадью.
- Да брось, ты! Когда мои предки повстречались с тобой, ты пилотировал буксир старателя в поясе астероидов вокруг Солнца! Я ведь слышал семейные предания!
- Знаю, я сам передавал тебе их, - вздохнул Векс. - Это всего лишь поэтическая версия. На север, Род?
- На север, - подтвердил Род, - на королевский большак. Хайя! - Он снова шлепнул вожжами по синтетической лошадиной шкуре. Они свернули с проселка на большак на двухколесной телеге.
Когда они ехали рысью на север Векс заметил:
- Относительно твоей дискуссии с женой, Род...
- Великолепная женщина, - восхищенно покачал головой Род, - она всегда понимает реалии положения.
- А как мы определяем в данном контексте «реалии», Род?
- Мы их не определяем, они определяют нас. Но ты хочешь сказать, что она позволяет мне поступать по-моему, не так ли?
- Не столь уж часто, - задумчиво проговорил Векс. - Во всяком случае, в отношении чего-то действительно важного.
- В том смысле, что обычно она уговаривает меня поступать, как ей хочется. - Род, нахмурясь, сел прямее. - Минутку! Не хочешь ли ты сказать, что она и на этот раз сделала то же самое, так ведь?
- Нет. Мне лишь подумалось, что ты добился ее сотрудничества с замечательной легкостью.
- Когда ты начинаешь употреблять столько многосложных слов, я знаю, что ты пытаешься сказать мне что-то неприятное. Ты имеешь в виду, что все получилось слишком легко?
- Да, мне пришло в голову что-то в этом роде.
- Ну, не беспокойся из-за этого. - Род оперся локтями о колени. - Спор вышел недолгий, но отнюдь не легкий. Во всяком случае, если учесть все предварительные стычки.
- Наверное... Но все-таки, на нее это не похоже...
- Да... Если она думает, что вот-вот выйду из себя, то все равно твердо стоит на своем, если не видит веской причины изменить свое мнение. И по-моему данное мне обещание весьма веская причина. Но, если дойти до самой сути, Векс, то убедил ее, по-моему, не я.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Ты имеешь в виду герцогиню?
Род кивнул.
- Что-то сказанное, как мать матери, всегда обладает большей убедительностью для жены и матери.
- Полно, Род! Ты ведь, безусловно, не считаешь себя не способным убедить жену в правильности твоей точки зрения?
- В смысле, что она и слушать меня не станет. - Род кивнул. - Не станет. Если, конечно, я не буду действительно прав.
Было нетрудно определить границу, когда они к ней приблизились, так как там стоял патруль для напоминания об этом.
- Стой! - резко бросил сержант, а двое рядовых с треском опустили алебарды, преграждая путь.
Род натянул поводья, стараясь изо всех сил думать, как заморенный старый фермер - возмущенный и негодующий.
- Да, да, успокойтесь! Остановился я, остановился!
- Твое счастье, - пробурчал сержант и кивнул двум рядовым. - Обыскать. - Те кивнули и обошли телегу сзади, где начали шарить в капусте и мешках с отрубями.
- Эй! Эй! Что вы делаете! - закричал потрясенный Род. - Оставьте в покое мою капусту!
- Так приказано, старик. - Сержант, подбоченясь, встал рядом с ним. - Наш господин, герцог Альфар, требует обыскивать всякого, кто стремится войти в пределы Романова.
Потрясенный Род уставился на него во все глаза, и чувство это было не поддельным. Так значит Альфар сам себя повысил в должности!
- Герцог Альфар? Что еще за чушь? Здесь же правит герцог Иван!
- Измена! - прошипел один рядовой, и его алебарда так и вскинулась. Бойцовские инстинкты Рода побуждали броситься на этого юнца и схватить за горло, но он строго подавил их и сделал то, что сделал бы крестьянин: чуть съежился, но мужественно не отступил. Он заглянул парню в глаза и увидел там прямой, но отвлеченный взгляд, словно этот паренек был не совсем в себе, но о деле он радел очень даже рьяно.
Загипнотизирован до фанатизма.
Сержант усмехался, а в глубине глаз у него просматривался такой же опустошенный взгляд.
- Где ты был, старик? Зарылся в полях, уткнувшись башкой в землю? Иван разбит и посажен в тюрьму, а герцог Романова теперь Альфар!
- Нет, не может быть! - Но Род настороженно поглядел на мундир солдат.
Сержант увидел его взгляд и гортанно хохотнул.
- Да, то ливрея Альфара. - Он хмуро посмотрел мимо Рода. - Вы еще не закончили? Это же телега, а не фургон!
Род оглянулся посмотреть и в ужасе уставился на открывшуюся сцену.
- Да, закончили. - Солдаты выпрямились. - Здесь ничего нет, прапор.
- А вот и нет, - возмутился Род, - у меня еще осталось несколько клубней репы. Ужель ваши подсумки недостаточно велики, чтобы вместить всю?
- Не вякай, - проворчал сержант. - Велика ль важность, если ты потерял несколько кочанов капусты? У тебя еще много есть для продажи на рынке в Корасташеве.
- Зачем ты едешь на север? - потребовал ответа один из ратников, проворно обращавшийся с алебардой.
Род повернулся к нему, внезапно осознав опасность. Он посмотрел на солдата, и глаза его застекленели, когда видимый им мир стал немного меньше чем реальный, и мозг его открылся для восприятия сигналов. Что происходило на самом деле за маской лица солдата?
Он ощутил давление, словно кто-то нажимал ему пальцем на мозг. Род мысленно застыл, становясь абсолютно пассивным. Он почувствовал различие в окружающих его разумах, это походило на запах, словно каждый мозг испускал свой собственный аромат.
Но четверо из них одновременно думали одну и ту же думу: останавливать убегающих, чтобы сделать Альфара сильнее и могущественнее. Однако, кто-то въезжающий в герцогство сильно раздражал. Он не был угрозой, всего лишь еще одним потенциальным кадром, лишь еще одним мозгом, что поможет умножить славу Альфара.
Но пятый мозг был живым, бдительным и переполненным подозрением. На выходе у него возникла пробка из дюжины вопросов, которые требовалось задать. Под ними лежало подозрение, что незнакомец мог быть шпионом или того хуже убийцей. А в глубине его разума крутился водоворот неоглашенных мыслей, порождаемых смесью чувств: честолюбия, подозрительности, стыда, гнева, ненависти. Род старательно подавил содрогание и приложил все усилия к тому, чтобы думать, как фермер-крестьянин. Он был грубым, неграмотным селянином, трудившимся двенадцать часов в день на полях своего лорда и четыре часа в день на своем собственном - для выращивания урожая на продажу, который целиком умещался в одну тележку. Конечно, он старался изо всех сил извлечь за весь этот труд, как можно, больше денег - дополнительную сумму, которая уменьшит разницу между нищетой и достатком для него самого и его семьи при житье во время зимы. Чего там затеяли эти надменные ублюдки, пытаясь не пустить его на богатый рынок герцога Романова в Корасташеве! И с чего им вздумалось вести себя так высокомерно? Всего лишь оттого, что напялили на себя кожаные доспехи и держат алебарды! Особенно, когда всякому видно, что под зелено-коричневыми мундирами они были обыкновенными грязными крестьянами, вроде него самого, а, быть может, и того ниже. Вероятно, всего лишь крепостными и сыновьями крепостных.
Солдат нетерпеливо пошевелился.
- Говори, мужик! Зачем ты ехал...
- Да как зачем, продать мои отруби, капусту и репу, - ответил Род. - Думаешь я трясся весь день на лошади для удовольствия?
Караульный проигнорировал этот вопрос.
- Ты подданный графа Тюдора, - проворчал он, - почему не продаешь в Карнарвоне? Зачем ехать этот путь на север до самого Корасташева?
- Вовсе не «этот путь», - фыркнул Род. - Я живу всего в трех лигах, вон там. Он кивнул на дорогу позади него. - Корасташев для меня ближе. - Он сердито посмотрел на солдата, но дал заранее своему мозгу задержаться на мысли о ценах, которые он мог заломить в Корасташеве. Все знали, что бароны герцога Романова дрались между собой, и тем больший герцог дурак, раз позволяет им! А всякому крестьянину известно, когда армии воюют урожай вытаптывают. Нет, народ в Корасташеве, наверняка, заплатит за капусту намного больше, чем в мирном Карнарвоне графа Тюдора!
Лицо солдата расслабилось.
- Так значит сей жалкий старый чудак-жадюга! Отлично, мы знаем, как обращаться с жадными...
Род еле-еле сдержался от негодования. Старый?! Чудак - это ладно, но старый? Он перенаправил этот импульс на усиленное подозрением кипение про себя: кто такой этот еще не брившийся щенок, чтобы задавать ему вопросы? Да у него ж еще молоко на губах не обсохло!
Он с удовлетворением увидел, что юнец немного покраснел, но подозрения этого парня еще не совсем иссякли. Он окинул опытным глазом Векса.
- Откуда у бедного грязного фермера такой отличный конь?
Страх! Беспокойство! Единственное, в чем его, действительно, могли обвинить. Род попался. И сразу же вслед за этой эмоцией нахлынуло чувство стыда. Он взглянул на Векса.
- Да, десять лет назад моя жена была просто красавицей! Неудивительно, что сэр Эдвинг обратил на нее внимание...
Он снова повернулся к юнцу.
- Мне дал его сэр Эдвинг, сказав, что он уже слишком стар, чтобы носить на себе рыцаря в латах.
Подозрение в голове молодого солдата все еще оставалось, оно просто изменило направление. Юнец пытался найти в этой истории какой-то изъян.
- С чего бы рыцарь отдал бедному крестьянину, даже выбракованного скакуна?
Снова стыд. Род дал ему вырасти, стать жгучим.
- Да, за... услуги... оказанные ему нами, мной и моими. В основном, «моими». - Возник короткий мрачный образ рослого, светловолосого мужчины в постели с пышнотелой молодой женщиной, с каштановыми волосами. Правда иных черт ее было не разглядеть, и видение исчезло. Но, стыд остался, а под ним нарастала ярость. - За услуги. - Лицо Рода сделалось деревянным. - Правда это не твое дело.
- «Дело», да? - Юнец дал насмешливой улыбке расползтись по лицу. - Да, ручаюсь, твое «дело» теперь продажа капусты. - Он повернулся к сержанту. - Зачем мы задерживаемся, теряя время на этого мужика, прапор?
- Да затем, чтоб он не пустил своего коня вскачь, - пробурчал сержант. - Катись отсюда, малый! Убирай свою телегу с нашего поста! Чеши отсюда на рынок!
- Да, и спасибо вашей милости, - кисло отозвался Род. Он повернулся и шлепнул вожжами по спине Векса, но очень мягко, во избежание металлического звона. Векс снова тронулся, потащившись прочь.
Род продолжал думать по заданному плану. Искушение окунуться в предположения было таким огромным, таким сильным! Но он еще находился в радиусе приема юного телепата, и останется в нем, по меньшей мере, еще несколько миль, даже если способности у этого парнишки слабые. А если сильные... Нет, Род поддерживал постоянный мысленный поток смущения и кипящего гнева. Тот юный ублюдок задавал ему такие личные вопросы! Какой же у него должно быть грязный ум! И откуда у такого низкородного сына взялось право расспрашивать его, старину Оуэна о том, куда и откуда он едет?
А под этим поверхностным потоком дум бушевала, во вспышках, читая мысль, не закодированная в словах. Интересно, что рядовой задавал вопросы, а сержант, казалось, даже не замечал, что узурпировали его власть. Очевидно, что караульные колдуна прикидывались подчиненными и проявляли некоторое умение в области маскировки. Род ничуть не сомневался, что тот молодой чародей был одним из тех, кто добровольно работал на Альфара, и вполне охотно. Юнец явно обладал комплексом неполноценности и преследуемого ведьменыша, выросшего во взрослого мужчину с больным честолюбием. И Род внутренне содрогнулся, будь он на месте Альфара, то никогда не смог бы спать спокойно, зная, что его подчиненные с великой радостью изрежут его на кусочки и займут его место.
С другой стороны, тот факт, что они его не зарезали, указывал что Альфар либо был мощным старым эспером, либо его окружали искренне преданные ему подручные. Или то и другое.
Но вероятность, что телепаты вели постоянное наблюдение за всем герцогством, была слишком велика. Род не мог позволить себе идти на риск. Его сосредоточенность могла поколебаться именно в то миг, когда одному из караульных доведется прослушивать район, где он находиться. Ему следовало принять более основательные ментальные меры предосторожности,
В соответствие с этим, он заставил напряжение от столкновения на границе постепенно сойти, и начал расслабляться, конечно же, как старый Оуэн.
«Подумаешь эка важность, что там сказал малец с пушком на щеках? Я в Романове и смогу продать свой урожай по более высокой цене! Но долгий же, однако, выдался денек! Он, Оуэн, встал до зари, как вставал всегда, конечно, но путешествие утомляло больше, чем молотьба. Веки его опускались сами собой. Как приятно было бы немного вздремнуть, всего лишь самую малость! Может на полчаса или около того. Фактически, он начинал клевать носом. Небезопасно править возом, когда так клонит в сон. Нет, ему, наверняка, лучше вздремнуть.»
Поэтому он свернул телегу на обочину дороги, натянул вожжи, останавливая коня, привязал их к верхней перекладине телеги, перелез через сиденье в телегу и нашел себе гнездышко среди своих корзин. Доски оказались не намного жестче, чем тюфяк у него дома, по крайней мере, он мог улечься на спине. Он дал своей голове откинуться, закрывая глаза, позволяя сонливости одолеть его, давая своим мыслям затуманиться и перестать течь.
- Род.
Род резко сел, моргая, вытягивая рассудок из паутины сна.
- А? Что? Что случилось?
- Ты собрался вздремнуть, Род?
- Кто, я? Смешно! - фыркнул Род. - Просто устраиваю очень хороший спектакль. Ну... ладно, возможно я немного увлекся...
- Как пожелаешь, Род. - Векс мирно пощипывал придорожную траву.
Род сделал мысленно заметку на память, не забыть опустошить мусорную корзину робота. На данное время созданный Вексом спектакль был столь же необходим, как и разыгрываемый Родом. Конечно, ему требовалось удерживать его в рамках игры. Он привалился спиной к мешку с отрубями и дал сонливости снова овладеть им, допуская на поверхность мыслей мелькание образов воображаемого дня Оуэна.
А под этой поверхностью он пытался вспомнить, что произошло у него в голове, когда он впервые прибыл на Грамарий, что он тогда почувствовал.
Он вспомнил шок, возникший, когда он обнаружил, что кто-то читал его мысли. Он с восхищением глядел на одну из молоденьких ведьм, строя предположения о ее формах, когда та ахнула и обратила в его сторону пылающий взгляд. Он вспомнил, как он тогда смутился, и испугался сообразив, что кто-то мог прочесть его мысли. И хуже того, что это могла сделать любая из грамарийских «ведьм», а их было, по меньшей мере, несколько дюжин!
Но к тому времени, когда он встретился с Гвен, та была не в состоянии прочесть его мысли. Девять лет это было единственным изъяном в благословенном браке. Бывали, конечно, и небольшие ссоры, но было постоянное тайное напряжение, которое всегда возникает, когда двое людей пытаются жить вместе одной жизнью, но любовных утешений, которых она имела все основания ожидать, восторга от возможности слить свой разум с разумом мужа в их браке не было вовсе. Это подвергало их брак непрерывному, безмолвному давлению, при Гвен, скрывающей свои чувства обманутости - не Родом, а жизнью, и Роде, пытающемся менее успешно похоронить свои чувства неполноценности.
А потом, когда семью умыкнули в страну Тир-Хлис в альтернативной вселенной, Род повстречал своего аналога, альтернативного Верховного Чародея, лорда Керна, который очень сильно походил на лорда Гэллоугласа, настолько близко, чтобы мог быть дублем Рода. Но внутри личности наблюдались крупные различия, такие, как горячий нрав Керна. Но огромные магические силы позволяли слить его разум с разумом Рода и одолжить ему силы Керна. Это пробудило дремавшие силы эспера у самого Рода, однако заразило его вспыльчивым нравом. К счастью, это разбудило в нем способность к чтению мыслей. Гвен оказалась в состоянии прочесть его мысли, он больше не был телепатически невидимым.
Потому, если он был открыт для чтения мыслей, когда прибыл на Грамарий, но телепатически невидим, когда повстречал Гвен, то, вероятно, его мозг закрылся от смущения, поняв, что какая-то особа могла прочесть его мысли, когда он этого не хотел.
Конечно, когда девушка перестала сердиться, то выглядела довольно польщенной...
Он попытался вспомнить, как он чувствовал себя в тот момент и уловил состояние, выставленного на обозрение и уязвимого. Было невыносимо быть таким открытым. Род не мог позволить другим людям узнать о нем того, что они сумеют использовать ему во вред. Не мог дать им возможность знать, что он собирался сделать в скором будущем.
Он почувствовал, что уходит в себя, отгораживаясь и наглухо от остального мира. Он будет улыбаться, он будет по-прежнему взаимодействовать с ними, но они не смогут, узнать его внутреннее «я»...
Вышел он из этого созерцательного состояния с внутренним содроганием. При таком отношении к окружающим просто удивительно, что его брак протянул первые девять лет. Хотя зная Гвен, это можно понять. Он надеялся, что с той поры он возместил ей это. Неужели возместил, превращаясь в воющего демона каждый раз, когда несколько неприятностей случались одновременно?
«Будь справедлив», - сказал он нахмурясь себе. Если она предпочитала его эмоционально открытым, то должна принимать и все что из этого вытекало. Что он мог поделать, если под маской он был по существу не очень милым парнем?
А теперь он был несправедлив к самому себе. Разве не так? Наверняка, ведь должен существовать какой-то способ быть открытым, не становясь то и дело бешеным. Обязательно должен существовать, и он займется его поиском, как только будет устранен текущий кризис.
Он замер, подумав вдруг, что его техника могла и не сработать. Возможно, ему не удалось вновь обрести телепатическую невидимость, и он по-прежнему открыт нараспашку для прохожих телепатов.
Род сидел неподвижно, давая своему мозгу открыться, закрыв глаза, будто спит. Своим мыслям он тоже дал уснуть, замедлил их переход в сны, в то время как его мозг открылся для восприятия всякой информации и впечатлений.
И не услышал ни одной мысли.
Он мог бы предположить, что на сотню миль вокруг него нет ни одного мыслящего существа, но отсутствовали не только человеческие мысли. Когда он сосредотачивался на чтении мыслей, то обычно слышал непрерывный фоновой шум звериных мозгов, простые ясные эмоции: голод, ярость, желание. Даже земляные черви излучали резкие, сильные укольчики, когда упорно прогрызали себе путь сквозь почву.
Но не сейчас. Либо черви запахались в песчаную почву, либо его мозг замкнулся от всех восприятий. Он ничего не слышал, ни фонового гула, ни зова жаворонка, ничего. У него возникло такое ощущение, словно ему ампутировали какую-то жизненно важную часть, что он сделался меньше, чем был. После трех лет пребывания в телепатах, это было опустошительное обнищание.
Но такое состояние было необходимо. Иначе его очень быстро обнаружат и после этого умертвят.
Поняв это, он почувствовал себя немного лучше. Нет, решил он, ментальная глухота определенно предпочтительней вечного сна. Кроме того, глухота эта временная.
Как он надеялся.
Он отогнал эту мысль и чуть приоткрыл веки, чтобы видеть сквозь ресницы. Он увидел, что дорога была чистой. Но кто-то мог приблизиться к нему сзади, поэтому он продолжил спектакль. Медленно сел, моргая и озираясь, словно не мог вспомнить, где находится. Затем поднял голову, якобы вспоминая, улыбнулся, зевнул и потянулся. Он нагнулся вперед, опираясь локтями о колени, обозрел окружающий пейзаж, дожидаясь пока проснется его тело. Наконец, Оуэн опустил руку отвязать вожжи, выпрямился и щелкнул языком, просигналив коню, слегка (совсем слегка) шлепнув его по спине. Конь поднял голову, оглянулся, увидев, что его хозяин проснулся и тогда и налег на хомут. Воз заскрипел, застонал и снова загремел по большаку.
Когда деревянные колеса покатили по вымостившим дорогу камням, Род старался побороть возникший страх, что по окончанию борьбы с эсперами-регенератами, он не сумеет выйти из своей скорлупы, может навсегда остаться ментальным калекой и никогда больше не сможет быть со своей семьей.
- Готово, Векс. Я закрыл свой мозг. Остальной мир для меня телепатически невидим.
- А ты для него? - Робот удивился. - А не крутовато ли малость, Род?
- Да, но в стране враждебных телепатов это, по-моему, необходимо.
Робот помолчал несколько минут, а затем кивнул.
- Мудрый курс, Род. Я тоже посоветовал выбрать его, если бы ты спросил меня.
Род уловил подразумевавшийся упрек.
- Было нельзя спрашивать, пока вражеский телепат мог прочесть мои мысли. - Он помолчал несколько секунд, а затем добавил. - Это пугает, Векс.
- Так и должно быть, Род, после трех лет пребывания телепатом. Но я подумал, что Альфар окажется еще более опасным.
- Что он? - Род пожал плечами. - Вообще-то, нет. Я имею в виду, если дело дойдет до самого худшего, и я не вернусь, то Туан выступит в поход.
- Перспектива довольно ужасная. Чего же ты тогда боишься, Род?
- Застрять здесь, внутри самого себя. - Род содрогнулся. - И оказаться не в состоянии снова отомкнуть свою душу.

ГЛАВА 9

Солнце стояло низко. Очерчивая пыльную, придорожную листву пылающим оранжевым светом, оно заставляло весь мир казаться прекраснее, чем он был на самом деле. Глядя на эту красоту, Род начал расслабляться. Дорога стала какой-то волшебной, ведущей петляя в золоченной листве к непредсказуемому, чудесному, сказочному миру.
За поворотом тревожно закричал человек, ему вторил хор ревущих криков. Затрещали деревом по дереву посохи, послышалось лязганье по железу.
Род уставился вперед, резко выйдя из мечтательного состояния. А затем рявкнул.
- Гони!
Векс припустил галопом. Позади него гремела и подскакивала телега, дыни и качаны вылетали на дорогу. Род свернул за поворот, оторвав одно колесо от земли, и увидел седого мужчину, крутившего во все стороны посохом, отбивая свирепые удары трех плотных, патлатых громил с пятидневной щетиной. Двое из них были одеты в железные шапки, что было для них и к лучшему, поскольку палками они орудовали не очень хорошо. Прямо на глазах у Рода седой сумел треснуть одного из них посохом по черепу. Тот взвыл и отшатнулся, прижимая руку к голове. Затем убедившись, что он невредим громила взревел и снова ринулся в драку, нанося мощнейший удар, похожий на дугу ветряной мельницы, удар, способный превратить в мелкое крошево любой предмет на пути. Но посох мужчины постарше взметнулся под углом, отражая удар, и палка громилы скользнула вниз по гладкому дереву, прямо к костяшкам пальцев жертвы. Однако посох путника дернулся еще дальше, описывая полукруг, и палка громилы врезалась в землю. Тут же времени другой конец посоха седовласого вскинулся отразить короткий злобный удар громилы с другой стороны.
В Роде вспыхнул гнев, негодование при виде несправедливости.
- Всякий умелец заслуживает помощь! - резко бросил Род. - Мы не можем дать ему погибнуть, потому что его превосходят в численности! Никогда!
Копыта Векса замелькали со скоростью, недоступной настоящему коню. Род замахнулся кнутом, борясь с собственным гневом, и придержал удар до нужного момента.
Из кустов вдоль обочины вырвалась группа солдат, выехав из лесного проселка.
Род натянул вожжи, конь, правда, в этом не нуждался, но это помогло Роду подавить свой гнев, сдержать досаду на сорванный удар.
- Погоди, Векс! Появилось общество. Возможно, нам лучше предоставить этого молодца естественному ходу событий.
Сержант увидел схватку, взмахнул рукой и указал на громил. Пришпорив коня, сам он поскакал галопом. Его войско проревело ответ, и их лошади понеслись в атаку.
Громилы слишком увлеклись боем и не заметили солдат, пока они не оказались всего в тридцати футах от них. Тут один из них поднял взгляд и закричал. Двое других обернулись и в панике с испуганным воем нырнули в подлесок.
Сержант натянул поводья, как раз перед седым.
- Спасибо, прапор, - поклонился путник, опираясь на посох, - они бы ободрали меня до нитки и оставили на закуску волкам!
- Да, действительно! Мы не можем допустить таких дел, не правда ли? - усмехнулся сержант своей рати, с чем та хором согласилась, и снова повернулся к путнику. - На все добро, каким владеют путники, притязаем мы. - Он свесился с седла, сунув раскрытую ладонь под нос путешественнику. - Выкладывай кошелек, дед!
Седой в шоке уставился на него, а затем вздохнул и отвязал от пояса кошель и вложил его в руку сержанта.
- Возьмите его. Я обязан дать вам все, что могу, за ваши добрые услуги.
- В самом деле? - Сержант выпрямился, открывая с иронической улыбкой кошель. Но улыбка растаяла, перейдя в негодование, когда он заглянул в кожаный мешочек. Он прожег путника взглядом. - Эй ты! Что еще за шутки такие?
- Да никаких! - Удивился старик. - Те немногие монеты, какие у меня есть, все там!
- И впрямь немного. - Сержант перевернул кошель и высыпал со звоном на ладонь пять медных монет. Зарычав, бросил их в пыль. - Полно заливать!
Никто не пускается в путь, не взяв со собой, по крайней мере, несколько шиллингов на пропитание.
Седой покачал головой.
- Больше у меня нет, и моя дочь вскоре разрешится первенцем. Я должен быть там, она будет нуждаться во мне.
- Безусловно будет, - прорычал солдат, - как будешь нуждаться и ты. - Он кивнул своим людям.
- Мы найдем шиллинги, будь они, хоть у него животе.
Путник в ужасе попятился, когда солдаты посмеиваясь, двинулись к нему. Затем лицо его помрачнело, когда он понял, что его ждет, и поднял посох.
- Взять его! - рявкнул сержант.
- Ну вот и весь толк от естественного хода событий. - Гнев Рода взмыл, освобожденный от подавления. - Давай, Векс!
Большой черный конь рванулся вперед.
Один из солдат рубанул путника алебардой, но посох его жертвы треснул ей по древку, она ушла в сторону, грохнув о щит солдата рядом с ним.
- Вот тебе! - рявкнул тот и взмахнул своим топором.
- Нет, нет, - с отвращением воскликнул сержант. - Неужели один...
Слова его заглушил яростный рев, и глаза его вылезли из орбит, когда кнут Рода обвился ему вокруг шеи. Род дернул его на себя, когда Векс шибанул в солдата. Сержант вылетел из седла. Солдат же завопил, когда его конь рванул в сторону. Векс врезался в другого коня, тянясь стальными зубами к его седоку. Род повернулся схватить спрятанную им среди мешков с зерном дубинку и с размаху опустил ее с яростью на стальную шапку третьего солдата. Удар прозвенел, как приходской колокол в святой праздник, и солдат рухнул наземь с полетевшим прочь шлемом. Векс мотнул головой, отпустив руку второго солдата, и тот завертелся в полете, пока не врезался в дерево. Род развернулся, когда четвертый солдат свалился наземь. Посох путника взлетел вверх и опустился с глухим стуком. Род скривился, ярость его кончилась столь же внезапно, как и началась, превращаясь в свинцовую досаду. Он огляделся кругом, оглядывая трех павших. Никому из них не причинили вреда. Во всяком случае, никакого неисправимого...
Затем он обернулся и увидел, что седой, тяжело дыша поднял голову с ярко проступившими белками глаз, снова вскидывал посох, обороняясь.
Род бросил вожжи и поднял руки до уровня плеч, открыв ладони.
- Не меня, дед! Я просто пришел на помощь!
Посох завис, не двигаясь, пока напряжение боя медленно вытекало из мускулов путника. Наконец, он опустил его и улыбнулся.
- Тогда благодарю тебя, хотя я не «дед».
- Пока может и нет, но скоро будешь. - Род заставил себя улыбнуться. - Я невольно подслушал ваш разговор.
- Не думаю, что ты мог слушать его. Благодарю тебя за помощь. - Путник вогнал в землю конец посоха и протянул руку.
- Меня зовут Саймон, а деревня моя Верклос.
- А я, ээээ... - Род нагнулся пожать руку Саймону, лихорадочно вспоминая какое имя он использовал, разыгрывая из себя «старого фермера». - Зови меня Оуэн. Из Армана.
- Оуэн из Армана? - поднял брови Саймон. - Никогда не слыхал о такой деревне.
- Она далеко отсюда, на юге. - Во всяком случае, галактическом юге.
- Спасибо тебе за добрые услуги, Оуэн из Армана. - Рукопожатие Саймона было теплым и крепким. - В самом деле, если б не ты... - Он вдруг оборвал фразу, уставясь в пространство.
Род нахмурился.
Саймон резко вскинул голову.
- Нет, извини! Мои мысли разбредаются. Если б не ты, эти ливрейные разбойники обокрали бы меня, а так как никаких шиллингов они бы все равно не нашли...
Рот Рода сжался и отвердел.
- То, вероятно, содрали бы с тебя кожу, а потом пустили в ход ножи, обыскивая карманы.

Предыдущая страница 15 Следующая страница


Чародей в ярости 16

- Ничуть не сомневаюсь. - Саймон повернулся к солдатам. - И все же творили это не они. Они попали под власть злых чар. Идем, мы должны им помочь. - И повернувшись опустился на колени рядом с одним из солдат, оставив Рода в недоумении. Произошло все это внезапно, хотя Саймон и был вежлив, он явно пытался сменить тему. Чего он увидел в Роде такого, что столь обидело его?
- Странная жертва, - пробормотал он себе под нос.
- И впрямь странная, - согласился Векс. - Судя по его лексикону и манере держаться, он кажется слишком солидным, чтобы скитаться по дорогам.
Род медленно поднял голову.
- Интересная деталь... Давай поможем ему. - Он привязал вожжи к верхней перекладине телеги и спрыгнул на землю.
Саймон стоял на коленях около сержанта, положив ему руку на плечо, но по-прежнему держа в другой посох. Он, нахмурясь, пристально смотрел ему в лицо, чуть склонив голову набок, словно прислушиваясь. Род начал спрашивать его, а затем увидел в глазах Саймона знакомый отвлеченный взгляд и сумел вовремя закрыть рот, не сказав ни слова. Он много раз видел такое же выражение на лице Гвен, чтобы перепутать его. Видел его время от времени и на лицах своих детей, особенно Грегори.
Род не знал, что именно тут происходило, но определенно нечто псионическое.
Сержант открыл глаза. Моргнул, морщась от боли, а затем сел, массируя горло.
- Что ты... - А затем глаза его в ужасе расширились. - Нет, я! Что я сделал с тобой?
Род успокоился. К сержанту вернулась совесть.
Глаза сержанта потеряли фокус, когда он окунулся в воспоминания о недавнем прошлом.
- Я... нет, я подавлял... я убивал! А, бедняги! - Он плотно зажмурился, лицо его сжалось от боли. - Я видел, как эти руки рубили бегущих крестьян, а потом воровали немногие монеты, какие у них были! Я слышал, как мой собственный голос клял селян и гнал их сынов служить в армию колдуна! Я...
- Ничего не сделал, - строго, но без гнева сказал Саймон, голос его окреп и посуровел, пронзив раскаяние сержанта. - Выше голову, прапор, ибо ты находился под властью чар. Пока твой околдованный разум спал, тело твое двигалось по чужой воле. В тебя заложили его приказания, и твое тело помнило их и совершало действия по его приказам. Что бы ты не помнил о том, что делали твои руки и кричал твой голос, это сотворил не ты, а Альфар.
Сержант поднял голову, в глазах у него зарождалась надежда.
Род старательно сохранял бесстрастное выражение лица. Интересно, очень интересно, что Саймон знал природу этих чар. И еще интересней, что он мог разбить их.
Это, конечно же, означало, что он был телепатом. А также означало, что брошенный им на Рода пораженный взгляд, был вызван тем, что он видел перед собой человека, но не чувствовал неотделимого от него разума. Род вполне понимал его изумление, так как и сам не раз испытывал то же чувство...
Естественно, возник интересный вопрос о том, как же Саймон ускользнул от невода Альфара. Или у колдуна в обычае дозволять ведьмам и чародеям свободно разгуливать по сельской местности, даже если они не примкнули к нему? Род почему-то сомневался в этом.
Сержант поднял на Саймона взгляд из глубин отчаяния.
- Что за чушь ты несешь? Когда на меня могли наложить злые чары?
- Чего не знаю, того не знаю, - ответил путник, потому что меня там не было. И все же подумай, вероятно, это произошло сразу после битвы, когда тебя взяли в плен.
Глаза сержанта расширились, и он отвернулся, но уже не видел перед собой ни обочины, ни деревьев.
- Да, битва... Наш доблестный герцог повел нас против подлой армии колдуна, и та дралась плохо. Они наступали на нас, опустив алебарды, но с застывшими взглядами. Это пугало, ибо их алебарды всегда оставались вровень, и даже поступь их не различалась меж собой, но наш герцог крикнул: «Да они же марионетки. И могут делать лишь то, что желает от них хозяин, когда дергает за ниточки. Вперед, храбрецы, так как он не может руководить одновременно тысячей отдельных боев!» - И опустив копье поскакал прямо на врага. Его крик воодушевил нас, и мы последовали за ним. Все вышло так, как он сказал, потому, что нам требовалось лишь увертываться от алебард. Хотя держащие их ратники пытались поспевать за нами, мы двигались быстрее, и сближались вплотную с ними, коля и рубя. Армия колдуна начала отступать не потому, что отходила, а потому что ее теснили. Но с неба на нас с воплем обрушилось что-то мерзкое и огромное, и внезапно воздух наполнился летящими камнями. Армию нашу окутали слои огня, и мы в страхе закричали. Испугавшись, мы отступили, и солдаты колдуна двинулись следом за нами. Вдруг ратник передо мной оглянулся со странным выражением в очах, жутким и сверхъестественным. «Обернись, парень! - крикнул я и ткнул мимо него алебардой, отводя удар, что убил бы его. - Обернись и сражайся за своего герцога!» «Нет, - молвил он, - что нам хорошего сделал герцог, кроме как забирая как можно больше, а отдавая как можно меньше? Я теперь буду сражаться за колдуна!» И поднял алебарду сразить меня. Но все же, какие б там чары не завладели им, они замедлили его движения. Я уставился на него, ужаснувшись тому, что услышал, а затем увидел, как на меня обрушивается его алебарда. Я отбил ее в сторону, но повсюду вокруг меня солдаты герцога в передних рядах армии поворачивались поразить своих же товарищей в задних рядах. Миг спустя мне пришлось защищаться изо всех сил, но от ратников, в той же ливрее, что и моя! Позади них, я увидел герцога на его высоком коне, посреди частокола алебард. Его окружали, стараясь поразить его же ратники! Он обернулся, рыча от ярости, и его меч рубанул, описав полукруг, скашивая топорища алебард, словно пшеницу и все же на месте каждой падшей возникала дюжина других. Затем в воздухе над герцогом проплыл какой-то малый и набросил на нашего лорда петлю, а затем намотал веревочные петли, прикручивая руки к бокам. Он в гневе заревел, но чародей сорвал его с коня. Герцог с грохотом упал за частокол алебард, и я в отчаянии закричал, отбивая окружавшие меня клинки. Но на меня наползала какая-то тяжесть. Я боролся с ней и, хвала небесам, почувствовал, как во мне поднимается гнев для противодействия ей, но тяжесть становилась все больше и больше. Я едва ощущал алебарду у себя в руках. Затем вокруг меня все потемнело, словно я заснул. - Он медленно поднял голову, глядя на Саймона. - Больше я о той битве ничего не помню.
Саймон кивнул.
- Вероятно ты, в свою очередь, повернул против товарищей позади тебя, И все же не вешай голову, они, быть может, тоже попали под власть тех чар. Чего еще ты помнишь?
- Да так... - Солдат снова отвернулся, глаза его остеклянели. - Только короткие обрывки. Помню, как шел посреди отряда, примерно, в тысячу мечей. Вокруг были ливреи колдуна, а те из нас, кто носил цвета герцога, находились внутри. В центре отряда ехал наш великий герцог, без шлема, с перевязанной окровавленной тряпкой головой и связанными за спиной руками! - Он плотно зажмурил глаза, опустив голову.
- Увы, мой благородный господин!
- Не раскисай! - Род протянув руку, сжал сержанту плечо. - По крайней мере, он еще жив.
- Да, наверняка! Он гневно озирался, бранясь! - глаза сержанта сверкнули. - Ах, доблестный герцог! Его не смогли опутать чары!
- Он - человек сильной воли, - согласился Род. - Что ты еще помнишь?
- Да... как явились домой. - Рот сержанта сжался. - Но какое же там вышло возвращение домой? Ибо я видел, как вооруженная шайка уволокла милорда герцога в его же темницу. Затем с дикими криками все солдаты повернулись приветствовать колдуна Альфара, когда тот проехал через ворота в золоченной карете, и я, я был одним из них!
- Как он выглядел? - прицепился Род.
- Не могу сказать, - покачал головой сержант. - Видел лишь мельком, меж занавесок катящейся кареты, когда он проезжал мимо. Худощавый человек с окладистой бородой и в бархатной шляпе. Больше я ничего о нем сказать не могу.
Саймон кивнул.
- А после того?
- После? Те из нас, кто носил ливрею герцога, ходили без оружия. Мы играли в кости и глушили вино, в то время, как носившие ливрею колдуна, забирали нас одного за другим и приводили обратно одетыми уже в цвета Альфара. - Лицо его задергалось, он сплюнул.
- Что произошло, когда забрали тебя? - мягко спросил Род.
Сержант пожал плечами.
- Пошел я охотно, а почему бы и нет? Колдун был премудр и благ, его люди, наверняка, не могли причинить мне вреда! - Рот его передернуло, словно он прикусил горечи. - Меня взяли двое солдат с алебардами в руках, хотя нужды в них и не было.
- И куда тебя отвели эти двое?
- В покои капитана стражи, но там ждал меня не он. Я б не узнал того помещения, так как там было темно, и воздух заполняли сладкие запахи. На столе горела свеча, меня посадили перед ней, а дверь позади закрыли. Тут стало темно, я увидел сидевшего напротив меня, но различить его лица и его цветов не мог, ибо они пропадали в тени. «Спи, - велел он мне, - крепко спи. Ты упорно сражался, ты доблестно бился. Ты заслужил в награду сон.» Так говорил он, и действительно глаза мои закрылись, и меня окутала тьма, она была теплой и успокаивающей. - Он, моргая, поднял взгляд. - Я лишь теперь пробудился от того сна. Все, что помню, было словно во сне.
- Что это был за сон? - спросил, став внимательным Род. - Что произошло после того, как они загип... э, усыпили твой разум?
- Ничего, - пожал плечами сержант. - Мы день, а может два бездельничали в кордегардии. Все только и говорили о превосходстве колдуна и о том, каким благом будет его власть для герцогства. А потом капитан вдруг закричал: «По коням!» И мы бросились к оружию. «Крестьяне бегут, - крикнул он. - Они разошлись по дорогам, бредут на юг, чтобы передать изменнические слова графу Тюдору и королю Логайру. За ними, казарменная шваль! Скачите за ними и приволоките их обратно или убейте на месте!» - И мы понеслись на конях к дороге, помчались галопом на юг, разыскивая и истребляя всех бедолаг. - Он плотно зажмурил глаза, закрыв лицо руками. - Увы, несчастные души! В чем они провинились? Лишь в том, что стремились защитить своих жен и детей от войны и зла! В чем они виноваты, что заслужили столь жестокое наказание? - Он поднял на путника затравленный взгляд широко раскрытых глаз. - Ибо мы нашли сначала одну семью, затем дюжину таких же и одну за другой убивали их. Наши мечи кружились, рассекая тела и кости, и проливая повсюду кровь. А затем, когда все трупы лежали, сливая свою алую кровь в единое озерцо, мы срезали их кошели и обыскали тела, чтобы забрать те немногие монеты, которые они припрятали, их нужно было привезти в замок к колдуну Альфару. - Он уткнулся, лицом в ладони. - Увы, мне! Как я буду жить с такими картинами, выжженными у меня в голове? - Он повернулся к Роду. - Но мы грабили! Добыча была и впрямь богатой! У каждой крестьянской семьи находилась одна-две монеты, и мы набрали тридцать шиллингов! Фунт и еще полфунта! И впрямь великое богатство, увозимое домой к Альфару! - Он откинул голову и взвыл. - Будь, проклят этот негодяй и все его присные! Будь, проклят тот, кто способен причинить такое зло своему собрату! И будь также прокляты, служащие ему ведьмы, и все остальные ведьмы, ибо, наверняка, такое зло живет в сердцах у них всех!
- Нет, не верно! - строго сказал Саймон. - Зло своим собратьям причиняет лишь горстка отступников! Вероятно, они не способны завоевать дружбу других людей и винят в своем одиночестве не себя, а других, которые не дружат с ними. Они, несомненно, говорят себе, что народ завидует их магии и потому с презрением отвергает всех ведьм. Таким образом, они считают себя вправе воровать и господствовать над другими.
Слова Саймона произвели немалое впечатление на Рода. Он не ожидал такой проницательности от среднего йомена.
Так же, как и сержант. Он уставился на Саймона, широко раскрыв глаза.
- Здорово же ты их знаешь!
- Не хуже, чем следовало бы. - Уголки рта Саймона сжались. - Ибо я сам чародей. Но! - Он поднял ладонь, останавливая ругательство сержанта. - Но подобно великому множеству моих собратьев, я научился хорошо скрывать мои способности, и общаться с другими людьми, не хуже любого человека. У меня была жена, не бывшая ведьмой. Вместе мы вырастили детей, которые хоть и обладают некоторой силой, научились хорошо скрывать ее и выросли, любя своих собратьев. Мы не алчем власти, мы не алчем богатства. У нас уже есть то, чего мы хотим, а именно - уважение других.
Сержант скривил рот.
- Если вы так глубоко уважаете нас скромных простолюдинов, то почему вы не оградите нас от злых?
- Да они так и поступали, - ответил Саймон. - Те ведьмы и чародеи, кои обладают настоящей силой. Я знал одну старуху бывшую целительницей, многим она вылечила и тела, и души, и знал чародеев, благородных людей, говоривших с теми, чьи души пребывали в замешательстве или в затмении, и они снова выводили их на свет разумности. Но лично я? - Он пожал плечами. - Мои силы были не столь уж велики. Я знал чародеев, способных исчезать и появляться вновь на расстоянии в несколько миль и слышал о некоторых, способных заставить услышать свои мысли других, даже не ведьм. Но я? - Он с печальной улыбкой покачал головой. - Я не из таких. Да, сила у меня есть, и все же не большая и не могучая. Достаточная, чтобы не быть таким же человеком, как прочие люди, и все ж недостаточная, чтобы сделать меня полноценным чародеем. Ни рыба, ни мясо, я не знаю, где вить гнездо. О, я слышу, что думают другие, если они поблизости от меня, но не более того. Я не знал, что способен на большее... - Улыбка его посуровела, - ...пока Альфар не опутал своими чарами парней из моей же деревни, и те, побросав мотыги, направились к замку, несомненно, к нему в армию. Я бросился вдогонку за одним и схватил его за руку. «Куда ты?» - закричал я, но он лишь презрительно усмехнулся мне и поднял кулак, чтобы отбросить меня одним ударом. Но... - И губы Саймона изогнулись в легкой улыбке, - ...я кое-что смыслю в воинском искусстве. Я отбил его удар и ударил сам прежде, чем он успел вновь занести кулак, и бедный парнишка без чувств растянулся на дороге. Пока он лежал без сознания, я опустился рядом с ним на колени, неистовствуя в стремлении пробудить его, крича: «Очнись! Ужель ты не видишь, что тебя околдовали?» Понимаете, он был сыном моего соседа, и играл вместе с моими детьми. Я не мог устраниться, и дать колдуну забрать его, пока в моих легких еще есть дыхание. Изо всех своих слабых, жалких ведовских сил я попытался дотянуться и пробудить его спящий разум там, где он лежал под чарами Альфара.
Сержант уставился на него округлив глаза.
- И он очнулся?
Саймон кивнул, закрывая глаза.
- Очнулся. Хвала небесам, он очнулся. Сел, сбитый с толку, ибо понятия не имел, как он оказался там, лежащим посреди дороги, в полулиге от дома. Я отвел его обратно к отцу. И подумал, если я смог сделать для одного, то возможно удастся сделать и для других. Когда у кого-то из парней нашей деревни появлялся взгляд куда-то вдаль, и он в трансе брел к большаку, я следовал за ним, оглушал, пробуждал разум. А когда чары начали опутывать и разум соседей, я дожидался наступления ночи. Когда они засыпали, переходил от дома к дому, стоя у стены, старался пробудить их от чар. В скором времени я заболел от истощения сил, но моя деревня держалась, одна свободная от заговора. Наконец, два дня назад, заявился сам чародей, прыщавый паренек, во главе отряда солдат. Тут уж я ничего не мог поделать. Всех парней увели, но, по крайней мере, родители видели, что их принудили.
- И тот чародей не отыскал тебя?
Саймон пожал плечами.
- Он пытался. Если сохранилась целая деревня все еще свободных душ, понятно что тут наверняка не обошлось без помехи со стороны ведьмы или чародея. Но, как я сказал, сила моя не велика, я умею только слышать мысли. А уж это я научился мастерски скрывать с помощью той малой силы, коей обладаю. Я старательно не думал ни о ведовских силах, ни о разбивании чар. Я думал лишь о подозрениях и о том, как сильно негодую на господство Альфара. - Он медленно покачал головой. - Он не мог меня найти, так как все умы в той деревушке думали также, как и я.
- Это произошло всего два дня тому назад? - воскликнул сержант.
- Два дня, - подтвердил Саймон.
- Выходит, ты не один месяц защищал разум своих соседей от чар Альфара!
- Да. Но, по правде говоря, Альфар лишь теперь смог выделить солдат для такой задачи.
- Да. - Лицо сержанта снова посуровело. - Однако, взяв в плен герцога, он смог выделить людей и найти время, ибо все текущие угрозы устранены.
- Не сомневаюсь. Однако, уверяю тебя, я вздохнул с облегчением, когда тот чародей покинул нашу деревню. Я подумал, что довольно долго обманывал смерть. Нет, я рассудил, что сделал свое дело и спасся, скорее благодаря удаче чем умению. И, на самом деле, у моей дочери близятся роды. Поэтому я набрался храбрости и повернул стопы на юг, надеясь, что смогу вырваться из захваченного злом заколдованного царства на вольный воздух страны графа Тюдора. - Он повернулся к Роду. - И подошел близко, так близко! Ведь теперь всего полдня пути, не так ли?
Род кивнул.
- Хотя на границе стоят часовые. Тебе будет трудно пересечь ее.
- Только не мне - улыбнулся позабавленный Саймон.
- Да, - окинул его оценивающим взглядом солдат. - В твоей внешности есть что-то от дикого оленя. Ты, несомненно, сможешь найти свой путь к свободе через лес, где нет ни одного караульного.
- Именно так. И все же мне думается, я не должен уходить.
- Нет! - Нагнулся вперед сержант. - Ты должен уйти! Уходи, пока можешь!
- А если я пойду? Ты-то пойдешь?
Сержант опустил взгляд.
- Я должен вернуться, ибо на руках моих кровь, и она требует искупления.
- Чушь и дичь! - фыркнул Саймон. - Те смерти причинены Альфаром, а не тобой. Уезжай, присоединяйся к армии короля Туана и возвращайся с ней отомстить колдуну.
- Нет, - покачал головой сержант. - Это займет слишком много времени. А... если мы, я и мои люди, снова отправимся на север, и займем свое место в войске колдуна, то будут спасены жизни крестьян, когда нас опять пошлют прочесывать дороги. А когда придет король Туан, то будут мечи, сражающиеся на его стороне в рядах армии колдуна.
- Дело стоящее, - задумчиво произнес Саймон.
- И глупое! - вступил в разговор Род. - Первый же чародей, проводящий в рядах армии инспекцию безопасности, слушая изменнические мысли, обнаружит вас. Вы достигнете всего-навсего ранней казни.
Сержант прожег его взглядом, а затем снова повернулся к Саймону.
- Ты не можешь научить нас способу скрывать свои мысли?
- Я могу рассказать вам, как это делается, - медленно произнес Саймон, - все же быстро такому не научишься. Умение требует постоянной тренировки, никогда нельзя ослаблять защиту. Такая бдительность почти невозможна, для того, кто недавно научился. Вас могут очень легко обнаружить.
- Тогда предоставь им выбор, - предложил сержант. - Пробуди их от зачарованного сна и скажи им то же, что сказал мне. Я не сомневаюсь, какой выбор сделают они все - ехать обратно на север.
Саймон улыбнулся и пожал плечами.
- Разве я могу отказать? Я, набивший руку на таком притворстве? Нет. Я буду следовать за вами на некотором расстоянии...
- Это, - указал Род, - разновидность самоубийства. Единственное, что неясно в нем, это дата.
Саймон с легким удивлением посмотрел на него.
- Однако ты едешь на север.
- Ну, да, - признал Род. - Но я связан долгом. Мне это нужно сделать - неважно почему.
- Также как и мне, все равно почему. - Саймон иронически улыбнулся ему и поднялся на ноги, сделавшись чуть выше и прямее. - Я смалодушничал, когда бежал. Моя задача еще не выполнена. Я должен повернуть назад и направиться на север, чтобы прийти на помощь другим душам, пребывающим в зачарованном сне, в то время как тела их бодрствуют.
- Нет, не должен! - Шагнул вперед встревоженный сержант. - Воистину, ты сделал все, чего мог от тебя просить любой человек!
- Приятно слышать от тебя такие слова, - улыбнулся с мягкой теплотой Саймон. - Однако, у меня есть обязательства перед ними, они ведь мои народ, и были им всю мою жизнь. Они помогали мне во всех повседневных испытаниях, какие выпали на долю бедняка, выхаживали меня и моих близких при болезни и утешали нас в горестях, как и я их. Такие узы не оборвутся только потому, что я единственный, способный помочь сейчас. Нет, я сыграл труса, когда сбежал.
- Неправда, - утверждал сержант. - Какой будет прок от тебя, коль ты вернешься? Разбивание чар снова приведет к тебе чародея, а когда он захватит тебя, твой народ вновь останется зачарованным.
Саймон так и просиял, но покачал головой.
- Возможно я ускользну от его внимания, как уже сделал раз. Нет, я больше не струшу.
Сержант вздохнул.
- Ты не был трусом испугавшись, а тебе было, чего страшиться. Поэтому, если ты пробудишь моих людей от мерзких чар, мы все будем сопровождать тебя.
- И еще больше увеличите опасность! - нахмурясь шагнул вперед Род. - Как по-твоему, прапор, сколько у вас будет шансов против отряда в двадцать мечей?
Сержант заколебался.
Род развил довод:
- Один штатский, едущий на север с вооруженными людьми? Ведьмы, караульные Альфара, учуют неладное даже, если у них нет носов.
Лицо Саймона озарила восторженная улыбка.
- Однако, подумай, любезный! Они могут сказать, что я их пленник!
Род желчно поглядел на сержанта.
- Вам давали приказ брать в плен?
- Нет, - признал сержант. - Нам велели только убивать и грабить.
- Вы будете выделяться, как стог сена на пшеничном поле, - покачал головой Род. - Интересный он малый этот Альфар, не правда ли? Но дело свое знает. Скверный, но прекрасно владеет мастерством,
- Нет, он самое очевидное зло, - прорычал сержант.
- Да, но со злом не борются, встав в одиночку перед целой армией и объявив ей войну. А когда вас всего лишь горстка...
Саймон печально кивнул сержанту.
- Именно так, прапор. Тебе с твоими ратниками лучше всего отправляться на юг.
Сержант сжал челюсти и замотал головой.
- Я предпочитаю не уезжать, и думаю, ни один из моих ратников не решит иначе.
- Ну, раз уж вы так решительно настроены, - вздохнул Род, - то давайте продадим ваши жизни как можно дороже. Даже горстка бойцов может нанести значительный вред.
- В самом деле? - с энтузиазмом повернулся к нему сержант. - Каким образом?
- Вы можете устроить герилью, - объяснил Род. - Слово это означает «малая война», и именно ее-то вы и устроите. Развяжете малые войны внутри большой войны. Понимаешь, большую часть времени вы будете разъезжать по дорогам, как порядочные альфаровцы, но при каждом удобном случае вы можете превращаться в налетчиков.
Сержант сжал зубы, раздраженно отворачиваясь.
- Какой толк от разбойников, против армии?
- Немалый, если верно выбрать цели. Например, если вы вломитесь в арсенал и похитите все арбалетные стрелы или поломаете все стрелы для луков...
Сержант поднял голову, глаза у него загорелись.
- Да, это помешает армии воевать, не так ли?
- Немного, - согласился Род. - Хотя есть еще копья, алебарды и мечи. На данном уровне развития командос нелегко причинить вред основной армии. В основном, я представляю вас забирающимися в кухни и высыпающими в пищу несколько ведер соли.
Сержант медленно усмехнулся.
- Дело пойдет еще лучше, если вы сможете связаться с другими группами, у которых разбили чары, - добавил Род.
- Есть и другие? - уставился сержант.
- Будут. - Сверкнул глазами Саймон.
Род взглянул на него и попытался подавить улыбку. И снова повернулся к сержанту.
- Да, вчера одна, э, южная ведьма разбила чары другого отряда, вроде вашего, и те тоже предпочли вернуться на север.
- Союзники! - обрадовался сержант, а затем засомневался. - Но как же мы их узнаем? Не можем же мы спрашивать каждого солдата в армии колдуна: «Ты не из отряда тех, чьи чары разбиты?»
- Еще бы, - согласился Род. - Но Саймон может дать тайные имена любым отрядам, которые он освободит в дальнейшем. Такие, какие вы сможете говорить вслух при всех, но на которые отзовутся только те, чьи чары разбиты, Например, ты отныне будешь, мгм... Валтасар. - Он повернулся к Саймону. - А ты можешь назвать прапоров следующих двух освобожденных групп «Мельхиором» и «Каспаром».
- Какой в том толк? - потребовал ответа сержант.
- Ну, если к тебе подойдет другой солдат и скажет что у него есть сообщение от прапора Мельхиора, ты можешь довериться ему, так как будешь знать, что он участник освободительного движения. Но не забудь, вам не следует быть вместе. Чем крупнее ваш отряд, тем легче вас будет найти.
- Тогда какой же смысл рассылать такие сообщения?
- Чтобы вы могли договориться об одновременном ударе по одной цели. Например, возможно вам захочется устроить крупный налет, чтобы захватить замок или что-нибудь в этом роде. И конечно, когда на север двинется армия короля Туана, вы все можете встретиться за самым арьергардом армии колдуна и ударить ей в тыл в то время, как Туан ударит по ней с фронта.
- Значит он идет? - Сержант так и вцепился в эту идею.
- О, он явится, - сказал Род с большей уверенностью, чем ощущал. - Сообщение уже отправилось на юг, вчера.
И Саймон и сержант воззрились на него.
С замирающим сердцем Род сообразил, что он сболтнул лишнее.
- Я невольно подслушал, - неубедительно добавил он.
- Воистину, невольно, - пробормотал Саймон. - И все же я думаю, ты не тот простой фермер-йомен каким кажешься.
- Да, - согласился сержант. - Судя по твоим знаниям, ты человек военный. Какое у тебя звание? Каково твое положение?
- Конечная Проксимы Центавра, - ответил Род, - а что касается моего звания, то просто положись на мое слово, оно достаточное, чтобы я знал, о чем говорю. А что касается имени, то зови меня, э... Керн.
И тут же понял, что это неудачный выбор.
«Если люди будут называть тебя Керном, - сказало его “оно” из трясины суеверного страха, - то ты перестанешь разбираться, кто ты такой. Ты начнешь думать, будто ты и есть Керн, и будешь поглощен им».
«Смешно, - ответило его “я”. - Керн не сможет дотянуться через вселенные. Это имя всего лишь слово, а не угроза твоему самоотождествлению».
Его «сверх-я» рассмотрело доводы обоих, сделало собственные выводы и объявило ничью.
Род кашлянул, сжал потверже челюсти и не отступился от сказанного.
- Керн, - снова сказал он. - Это все, чего тебе нужно знать. Просто прими его и иди с ним, как можно дальше, прапор.
- Обязательно пойду. И все же почему мне не следует знать, кто мне приказывает?
- Не приказывает, - поправил его Род. - Я просто даю тебе совет. Возвращение на север было твоей идеей, а не моей. Если тебе нужен приказ, то советую, велю, отправляться на юг.
- И все же благодарю тебя за добрый, мгм, «совет».
- Уверен, не стоит благодарности. И конечно же, если случится самое худшее, и тебя захватят в плен...
- Я тебя не выдам, - твердо обещал сержант. - Пусть пытают каленым железом, пусть зажимают тисками большие пальцы. Я не издам ни слова.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Тебе и не понадобится. Им потребуется всего-навсего прочесть твои мысли. Ты может, и сумеешь не сказать ничего вслух, но не думать об этом ты не сможешь.
Сержант, похоже, сомневался.
Род кивнул.
- Потому вся идея в том и состоит, чтобы не знать ничего сверх необходимого. Но на случай беды мы сумеем что-то организовать, прошу заметить...
- Да!
- Если к тебе кто-нибудь придет и скажет, что Керн просит атаковать в данное время, в данном месте, ты поймешь, что делать.
Солдат поднял голову, медленно усмехаясь.
- Да, теперь я, действительно пойму. И клянусь тебе, я вспомню твой приказ.
- Молодец, - хлопнул его по плечу Род. - А теперь давай приступим к пробуждению твоих людей. - Он повернулся к Саймону. - Если вы не против, мастер Саймон? Чем раньше мы разделимся и отправимся в путь, тем лучше.
Саймон с улыбкой кивнул и повернулся к павшим солдатам.
- Отлично сработано, - прошептал за ухом у Рода голос Векса. - Ты превосходный катализатор, Род.
- О, я большой мастер сшибать первую костяшку домино, - пробормотал в ответ Род. - Беда лишь в том, что на этот раз мне требуется еще и поставить их.

ГЛАВА 10

Над ними кружила скопа, припустив крылья для балансирования в восходящем потоке. Род присмотрелся, подняв на нее взгляд, гадая не зеленые ли у нее глаза, как у Гвен.
- Саймон, насколько мы удалены от побережья?
- Может на день пути, - Саймон проследил за взглядом Рода. - А, понимаю. То ястреб-рыболов, не так ли?
- Насколько я знаю. Но если океан всего в двадцати милях, то она, вероятно, настоящая. - Род повернулся к своему спутнику. - Я думал, ты простой фермер. Откуда ты знаешь как выглядит ястреб-рыболов?
Саймон пожал плечами.
- Как я сказал, океан не так уж далеко.
Это верно, размышлял Род. Вообще-то, у него не было оснований для подозрений, но на вражеской территории он был насторожен и допускал, что ближайший валун может оказаться замаскированной ведьмой.
- И потом, - добавил повеселевший Саймон, - я никогда и не утверждал, будто я фермер.
Род в удивлении поднял брови.
- Действительно, - медленно произнес он. - Я счел это само собой разумеющимся. В конце концов, чем еще можно заниматься в небольшой деревне?
- Она у самого королевского большака, - объяснил Саймон. - Я держу постоялый двор.
Род поднял голову, открыв рот прежде, чем из него вышли слова.
- О, - и медленно кивнул, - понимаю. И там частенько останавливаются знатные особы, а?
- Наверно дважды в месяц. Всегда кто-то постоянно ездил то в замок милорда герцога, то обратно. Я прислушивался к их речам и по мере сил подражал им, чтобы сделать им приятное.
Прислушивался он, отнюдь, не только к их речи, - размышлял Род. - Аристократы, несомненно, были бы ошеломлены, если б узнали, что обслуживает их читающий мысли. И, конечно же, у Саймона не могло остаться много иллюзий в отношении лордов.
«Так почему же он сохранял лояльность?»
«Вероятно, потому, что альтернатива выглядела намного хуже.»
- Думаю, тебя не научили читать?
- Нет, отец посылал меня на уроки к викарию. Он держал постоялый двор до меня и знал, что трактирщику полезно уметь читать, писать и считать.
Так выходит Род случайно наткнулся на одного из местных общинных лидеров.
- А кто ты такой, просвещенный человек?
Он и впрямь был таким.
В голове у Рода все сигналы тревоги подняли трезвон. Признаться, он сболтнул много лишнего, но мог ли Саймон так быстро сообразить, что к чему.
- Как кто... я - фермер. Я похож на рыцаря, поэтому сбиваю тебя с толку? Или, может, на герцога? - Тут его лицо прояснилось от восторженной улыбки, и он ткнул пальцем Саймона. - Понял! Ты принял меня за златокузнеца!
Саймон сумел приглушить смех до негромкого смешка и покачал головой.
- Нет, любезный. Я говорю не о твоем занятии, а о том, кто ты есть. О том, что ты тут, но тебя здесь нет.
Род уставился на него, совершенно сбитый с толку.
- Что ты имеешь в виду, как так меня здесь нет?
- В твоих мыслях, - прикоснулся пальцем ко лбу Саймон. - Я тебе говорил, что слышу людские мысли, а твоих я не слышу.
- А. - Род снова повернулся лицом к дороге, задумчиво глядя вперед, но в душе чувствовал облегчение, будто гора упала с плеч. - Да... мне уже говорили об этом...
«Хорошо, что это способ действует», - подумал Род про себя.
Саймон улыбнулся, но свел брови.
- Дело тут не просто в неслышанье твоих мыслей. Когда мой мозг «слушает» тебя, нет даже ощущения твоего присутствия. Как такое происходит?
Род пожал плечами.
- Я могу высказать догадку, но не более того.
- И о чем же ты догадываешься?
- Ты больше обеспокоен наличием читающих мысли, чем средний крестьянин.
Саймон покачал головой.
- Этим всего не объяснишь. Я знавал некоторых с болезненным страхом, что их мысли услышат, и по-моему у них имелись основания, хотя я старался избегать их. И все же их мысли я слышал, если желал того. Поистине, я чувствовал, что они там есть. Однако, с тобой у меня не выходит ни то, ни другое. Я думаю, дружище, что ты должно быть сам наделен каким-то налетом ведовской силы, которую твоя воля превращает в щит.
- Ты хочешь мне сказать, что я ведун? - Род довольно неплохо прикинулся рассерженным.
Саймон лишь печально улыбнулся.
- Еще меньший, чем я. Нет, я бы этого не боялся. Ты ведь не слышишь мысли, не так ли?
- Нет, - правдиво ответил Род, по крайней мере, на данное время.
- Значит ты не ведун, - улыбнулся Саймон. - А теперь скажи мне, зачем ты едешь на север? Ты ведь должен знать, что едешь в самую пасть опасности.
- Разумеется знаю, после того, как мы поговорили между собой. - Род сгорбил плечи, уходя в себя. - Что касается опасности, то я рискну. В Корастешеве я смогу получить за свои продукты лучшую цену, чем во всем графстве Тюдор! А семья у меня всегда голодная.
- Она будет голодать еще больше, коль ты не вернешься. - Голос Саймона понизился, полный искреннего сочувствия. - Заклинаю тебя, друг, поворачивай обратно.
- А что случилось? Тебе не нравится мое общество?
Озабоченность Саймона перешла в улыбку.
- Нет, спутник ты приятный...
Лично Род считал себя довольно хамоватым. Но Саймон обладал большой терпимостью.
- И все же, ради тебя самого я прошу повернуть обратно на юг. Чародеи колдуна не станут добродушно взирать на того, чей разум они не смогут почувствовать.
- Цены в Романове не выше, чем в Тюдоре. - Саймон не сводил цепкого взгляда с глаз Рода. Он, казалось, прожигал ему сетчатку и проникал в мозг. - Что еще заключено в твоем ответе?
Род неохотно признал.
- Есть в нем еще кое-что, но ты получишь лишь то, что услышал.
Саймон с минуту продолжал глядеть на него.
А затем вздохнул и отвернулся.
- Ну, судьба твоя, и отвечать за нее ты должен сам. И все же не забудь, друг, что твои жена и дети рассчитывают на тебя.
Род бесспорно не забывал об этом. На один болезненный миг ему представилась Гвен и дети, ждущие неделю за неделей, без всяких известий о нем. Затем он строго оттолкнул эту мысль в сторону и попытался представить себе лица мальчиков, если он бросит задание и вернется туда, где не грозит опасность.
- У тебя есть обязательства перед народом твоей деревни, мастер Саймон. У меня тоже.
- Какие? Перед жителями твоего села?
- Ну, во всяком случае, перед моим народом. - Род думал о всем Грамарие, не говоря уж о Децентрализованном Демократическом Трибунале. - А коль принимаешь на себя такое обязательство, то его нельзя забывать только потому, что выполнение его становится опасным.
- Да, именно так, - нахмурился Саймон. - Именно это я и начал понимать лишь теперь.
Род повернулся к нему, тоже нахмурясь.
- Но ты уже сделал свое дело, пошел на требовавшийся от тебя риск. Никто не назовет тебя трусом за уход сейчас на юг!
- Я назову, - просто ответил Саймон.
Какой-то миг Род посмотрел ему прямо в глаза, а затем со вздохом отвернулся.
- Что я могу на это сказать, любезный?
- Ничего, кроме «но» своему коню.
- Зачем? - Кисло спросил Род. - Везет эту телегу может и конь, но правит ею пара мулов.

* * *

Закат застиг их еще на дороге, по обеим сторонам которой колосились хлеба.
- Нет, - заверил Саймон Рода, - никакого села поблизости нет.
- Вот этого-то я и боялся, - вздохнул Род. - Ну, земля и раньше служила мне постелью. - Он свернул с дороги, остановившись в зарослях сорняка между трактом и полем. Он принялся нарезать овощи в чугунок, прежде чем Саймон успел предложить свои услуги.
Трактирщик вопросительно поглядел на него, а затем спросил.
- Ты всегда возишь с собой чугунок?
- Я одно время был лудильщиком. Привычки пристают надолго.
Саймон улыбнулся, качая головой, и откинулся назад, оперевшись на локоть.
- По-моему такие путешествия тебе не в новинку.
- Мы квиты, - фыркнул Род. - У меня возникло ощущение, что разбивание чар не совсем внове для тебя.
С миг Саймон сидел, не двигаясь, но глаза у него засветились.
- Я мог бы поверить, что ты прочел мысли.
- Если и да, то твои мысли нуждаются для меня в разъяснении. Так когда же ты начал разбивать чары?
Саймон выпрямился, обхватив руками голени и положив подбородок на колени.
- Жители деревни заходили ко мне в трактир выпить пива, которое они получали в качестве цены за приносимые ими продукты. Вскоре пришел один, у которого было тяжело на сердце и смутно на душе. Он пришел выпить и помолчать, возможно, надеясь, что пиво утолит его беспокойство.
Род кивнул.
- Странно, что мы всегда пытаемся обратиться к такому выходу. Хотя знаем, что оно никогда не срабатывает,
- Да, но высказывание своих дум сочувствующему слушателю помогает облегчить душу. И со мной говорили подолгу, ибо я слушаю со всем вниманием, какое я могу выказать. Однажды пришедший был похож на стену зимой, словно треснул при первом же заморозке. Он не мог говорить, а лишь сидел сгорбившись над своим кувшином. И все же сумятица его мыслей вращалась вокруг такой боли, что они так и кричали. Я не мог закрыть от них свой разум, даже если б захотел. Над всеми его мыслями маячила тень петли.
Род резко вскинул голову.
- У паренька была тяга к самоубийству?
- Да. Он был не мальчик, а лет тридцати с лишним. Такие переходы из одного состояния в другое и ввергают нас в смуту, а все его дети уже выросли.
Род не мог понять, в чем тут проблема, у него-то женой была Гвен.
- И что же ты предпринял?
- Налил еще кувшинчик и один для себя и подсел к нему. Потом под предлогом разговора, а говорил я один, прощупал суть его страданий сквозь путаницу его мыслей, нашел истоки его боли и стыда, а затем задал вопросы, что заставили его заговорить. Ему было нелегко говорить об этом, все же я поощрял его, и он набрался решимости. Я намеревался лишь обсудить его тайные страхи, сказать ему, что они не столь уж страшны. И понял, что когда коль скоро он высказал вслух свои мысли, я уже знал с их содержании. Его мне поведал мой собственный внутренний голос. И тогда я смог задать ему вопрос, ответ на который показал бы ему то хорошее в нем, что могло противостоять тому, что его мучило. Когда мы закончили, он успокоился и пришел в себя.
- Ты спас ему жизнь, - обвинил Род.
Саймон польщено улыбнулся.
- Возможно. Тогда я начал оказывать такую помощь всем растревоженным душам, коих встречал. Нет, я даже сам отыскивал их, если они не заходили ко мне в трактир.
- Это могло быть опасным, - указал Род. - Ведь, чтобы спасти людей у края пропасти, надо обладать особой силой. Соседи решат, что для этого надо быть ведуном. Особенно раз ты браконьерствовал на заповедной территории приходского священника.
Саймон покачал головой.
- Да кто про это знал? Не знали даже те, кому я помог, ибо я не давал ни советов, ни увещеваний. К тому же я жил в деревне. Мы там все друг друга знали и поэтому нет ничего удивительного, что я встречался с любым из них и немного болтал. И все же вскоре народ начал поговаривать, что растревоженные души могут найти успокоение у меня в трактире.
- Определенно браконьерство на территории священника, - пробормотал Род. - И это означало взваливать на свои плечи очень много горя.
Саймон раздраженно покачал плечами.
- Они были моим народом, мастер Оуэн. Им и нужно помочь, коль они народ. Таких случаев, правда, не бывало больше трех за год.
Род выглядел неубежденным.
Саймон опустил взгляд на бивачный костер.
- И поэтому, когда Том-пастух впал в мрачное молчание, братья привели его ко мне в пивную. На самом деле, они внесли его, ибо он даже ходить сам больше не мог. - Он покачал головой. - Он был моим старым другом, вернее сказать давним соседом.
- Что же с ним стряслось?
Саймон повернул головой из стороны в сторону.
- Лицо у него одрябло, он не мог сам двигаться, а лишь сидел, не говоря ни слова. Я пододвинул табурет, сел рядом с ним и смотрел ему в лицо, пока задавал вопросы, на которые он не отвечал. Но мой разум все время был открыт, прислушиваясь изо всех сил к любым мыслям, какие могли промелькнуть у него в голове. Одна мысль в ней была, но только одна. И она заполняла его, подавляя всю его душу и сердце погребальным звоном.
- Снова самоубийца?
Саймон покачал головой.
- Нет. Понимаешь, тут было не желание умереть, и даже не готовность к смерти, а уверенность, убежденность, что он обязательно скоро умрет.
Род сидел совершенно неподвижно.
- Я трудился, не жалея сил борясь с этим убеждением. Но я опять лишь мог задавать вопросы, которые напоминали бы разуму о вещах, вызывавших бы у него желание жить - о жене, о детях, о заботливых соседях. Но все бестолку. - Он покачал головой. - Можно было подумать, что он не слышит, ибо в нем по-прежнему звенел медный звон смерти. - Саймон вздохнул, покачав головой. - В конечном итоге, я мог лишь предложить его собратьям отвести беднягу к священнику. - Он пожал плечами. - Я не смог заронить ему в голову мыслей, способных противостоять тому страшному принуждению. Во мне нет такой силы.
Род понимающе кивнул. Саймон был всего лишь телепатом и проецировать не умел.
Саймон взял палку и помешал в костре.
- Он все-таки умер. Не ел, не пил и сморщился, словно ноябрьский лист. А я, удрученный, начал гадать, как же на него свалился такой рок. Ведь он всегда был веселым малым, и я понял, что на него наложили чары. Да, я размышлял, как можно быть таким злым, чтобы совершить столь страшное деяние. И я стал проделывать долгие прогулки по графству, пока не нашел, наконец, то же полнейшее погребение разума. Тут был не один разум, а несколько, так как в одной деревне я обнаружил, что половина ее жителей околдована. Они ходили и разговаривали, как все нормальные люди, но разумы у всех их заполняла одна и та же единственная мысль.
- О смерти? - Род почувствовал, как по затылку у него ползут мурашки.
- Нет, - покачал головой Саймон. - То была хвала Альфару.
- О-о-о, - медленно поднял голову Род. - Поработала команда зачаровывателей колдуна.
- Да, и зная это, я вернулся в собственную деревню. Болтая с соседями задавал один вопрос здесь, другой там. Постепенно представил картину того, что произошло с Томом-пастухом. Он встретил в полях чародея, и тот велел ему встать на колени перед Альфаром. Том плюнул наземь и ответил тому чародею, что его Альфар всего-навсего злодей, связанный в действительности вассальной зависимостью с герцогом Романовым, равно, как и он сам Том-пастух. Тогда чародей велел присягнуть ему на верность Альфару или умереть, но Том рассмеялся ему в лицо и предложил учинить ему самое сильное зло, на какое он способен.
- И тот учинил?
- Да, безусловно, учинил! И тогда, зная это, я отправился обратно в деревню, где половина жителей думала одну думу, и дума эта принадлежала Альфару. Я нашел всего десять человек из ста еще свободных в своих мыслях. Но и те десять жили в постоянном кошмаре страха, ибо я поговорил с некоторыми из них и услышал, что кое-кто из них бросил вызов чародеям и умер так же, как Том пастух. Даже при мне один из них сломался под тяжестью страха и поклялся про себя, что отныне он будет слугой Альфара и избавится от ужаса, - Саймон содрогнулся. - Я покинул ту деревню, как можно скорей.
Он повернулся и посмотрел Роду прямо в глаза, и взгляд его, казалось, проникал Роду в мозг.
- Я не могу позволить существовать таким мерзким ужасам, сидеть, сложа руки, и ничего не делать. - Он медленно покачал головой. - Какой же я был трус, коль подумывал, что могу остаться в стороне.
- Да, - согласился Род. - Да, это невозможно, не так ли? Нельзя устраниться и по-прежнему остаться тем, кто ты есть.
Саймон нахмурился.
- Изложено странно, но совершенно верно.
Несколько минут на биваке стояло тишина, когда оба спутника сидели, глядя на пламя, погрузившись в собственные мысли. Затем Род поднял голову и обнаружил, что Саймон пытливо смотрит на него.
- А теперь, - сказал трактирщик, - твоя очередь, не так ли?
- Для чего?
- Для честности. Зачем ты едешь на север?
Род несколько мгновений держал его взгляд, а затем медленно произнес.
- По той же причине, что и ты, или весьма похожей на нее. Я видел кое-какие дела Аьфара, и меня от них просто мутит. Я не смогу назвать себя мужчиной, если допущу без борьбы, чтобы это происходило. Самое малое, что я обязан сделать, это не дать злу распространиться или самому умереть, пытаясь с ним.
- Что и впрямь может случиться, - выдохнул Саймон. - И все же, это не весь твой ответ, не так ли?
- Да, но большего ты не дождешься.
Несколько секунд они пристально смотрели друг на друга, клинок взгляда Рода отскакивал от бархатной стены саймоновского восприятия. Наконец, трактирщик кивнул.
- Это, конечно, твое дело. - Похоже, он говорил серьезно. Он снова повернулся к костру. - На настоящее время ты мой союзник. Мне не нужно знать большего, чем то, что колдун твой враг.

Предыдущая страница 17 Следующая страница


Чародей в ярости 18

- Ну, да, и что мясо уже готово. - Род нагнулся понюхать запах. - Неплохо для полевых пайков. Хочешь кусок?
Когда Саймон завернулся в плащ и лег спать, Род пошел почистить скребницей Векса. Работа эта на самом деле вовсе не была спектаклем. Может лошадиная шкура Векса и находилась в долгу скорее у пластика, чем у генетики, но все равно на ней скоплялось немало колючек и репейников.
- Итак, - Род провел скребницей по холке Векса. - Альфар, начиная свои действия, имел лишь комплекс неполноценности и злость против всего света.
- Обыкновенная параноидная личность, - заметил Векс.
- Да, за исключением того, что он был эспером. И где-то по пути он стал куда более могучим, чем средний чародей. - Он посмотрел на Векса. - Может быть просто потому, что сумел уговорить примкнуть к нему еще несколько ведьм и чародеев?
- Наверное, - в тоне робота звучал сильный скептицизм. - Мне не отделаться от мысли, что тут скрыто нечто большее.
- И ты, вероятно, прав, к тому же... Итак Альфар внезапно пережил резкий рост сил и сколотил банду. А потом начал, как хороший гангстер, нажимать на местное население.
- Процесс этот начинается с запугивания, - отметил Векс.
Род на минуту перестал скрести.
- Может быть... Даже солдаты пугались, когда шли на него в поход... - Он пожал плечами. - Трудно сказать. В конечном итоге он оказался в состоянии подвергать массовому гипнозу целые деревни. Хотя, судя по рассказу солдата, его нужно проделывать углубленно, на индивидуальной основе.
- Солдат подвергли массовому гипнозу в горячке боя, Род, и очень быстро. Крестьянские деревни обрабатывались постепенно, неспешно, судя по утверждениям Саймона, на протяжении многих дней или недель.
- Верно. Поэтому он будет действовать более основательно. Хотя некоторых загипнотизировать потрудней, чем других.
Он снова поднял взгляд на Векса.
- А эсперы похоже невосприимчивы к гипнозу.
- Кажется так, судя по Саймону.
- Да... - Род немного подумал об этом. А затем отмахнулся от подобных размышлений. - Так или иначе. Когда Альфар создал себе достаточно прочную опору, один из местных рыцарей встревожился и попытался сковырнуть его, пока он не стал слишком сильным. Но он уже был слишком силен.
- В самом деле, - согласился Векс. - Он сделался уже достаточно могущественным, чтобы одолеть рыцаря и его деревенское воинство.
Род кивнул.
- К тому времени, когда он сделался достаточно сильным, чтобы одолеть местного барона, он поглотил силы нескольких рыцарей. Поэтому барон пал, и началась цепная реакция - сначала барон, потом граф, а, затем, наконец и сам герцог. И на этом она не заканчивается, не так ли?
- Определенно не кончится, Род. Теперь в его распоряжении ресурсы целого герцогства.
- Да. Мы все знаем, чего он предпримет теперь, не так ли?
- Но ведь Гвендайлон и дети принесли известия Туану и Катарине, Род. Я не сомневаюсь, что Туан уже собирает войска.
- Да, собирает. Но пройдет, по меньшей мере, неделя-другая прежде, чем он сможет выступить в поход на север.
- Альфар, наверняка, не сможет быстро объединить свои новообретенные войска, чтобы оказаться в состоянии напасть на Туана!
- Я думаю, он и в любом случае не напал бы. - Род заглянул в вексовскую имитацию глаз. - Всей герцогской конницы и всей герцогской рати не хватит для борьбы с королевской армией.
- Верно, - допустил робот. - Следовательно, он нападет на графа Тюдора.
- Ты действительно думаешь, что он осмелился нанести удар в такой близи от Туана?
- Возможно и нет. Наверное, он попытается завоевать сперва Габсбург.
- Просто великолепно, иметь выдающихся соседей... И если он сумеет проглотить Габсбург, то ему придется переварить его прежде, чем он сможет приняться за Тюдор.
- Сомневаюсь, что он будет пытаться. Возможно, он и сумеет быстро разбить графа, но ему понадобится время для завершения индоктринации пленных солдат.
- А пока он переваривает, то будет совсем рядом с Туаном. Да, ты прав. Он попытается пройти через Тюдор форсированным маршем и атаковать Туана сразу, и значит, наша задача не дать ему возможности напасть еще на одного барона, прежде, чем Туан нападет на него.
- Какие ты предлагаешь методы, Род?
- Обычные, - пожал плечами Род. - Ударить и смыться, подставить ножку, подложить свинью, распускать слухи - ничего существенного. Постоянно выводить его из равновесия. Что должно оказаться не слишком трудным, но он очень скоро почувствует себя непрочно.
- Конечно, почувствует. И, будучи параноиком, попытается ликвидировать всех видимых врагов прежде, чем уделит внимание нападению.
- Может быть. Но параноик может также решить напасть на соседнего барона быстрее, чем тот успеет напасть на него, а для подавления о внутренних врагах завести собственную тайную полицию. - Род с досадой стиснул кулак. - Проклятье! Если б можно было предсказать, что сделает отдельный человек!
- Радуйся, что нельзя, - напомнил ему Векс - иначе ВЕТО и его тоталитаристы могли бы с легкостью восторжествовать.
- Верно, - проворчал Род. - И коль речь зашла о наших пролетарских приятелях, ты видишь в этом деле какие-нибудь свидетельства их вмешательства?
- Техника Альфара напоминает их приемы, - признал Векс.
- Напоминает? Да тут сбываются все их желания! У него именно та способность, о которой они мечтают - дистанционное, массовое промывание мозгов! Что за это не отдаст любой хороший диктаторишка?
- Наверное, свою душу?
- Шутишь? При тоталитаризме дело обстоит совсем наоборот - другие отдают диктатору свои души.
- Вывод неприятный, но точный. Тем не менее, нет никаких свидетельств активности агентов из будущего.
- Ни тоталитаристов, ни анархистов, да?
- Определенно, Род.
- Даже внезапный, огромный подъем сил Альфара?
- Эта способность меня беспокоит, - признался Векс. - Проецирующий телепат, который способен одолеть в один прием целый приход... И все же, нет причины считать, что за этим стоят тоталитаристы.
- Нет, есть, - возразил Род. - Судя по рассказанному мне Саймоном, а его рассказ подкрепляет то, что говорила Гвен - транс, в котором находятся все эти люди совершенно безличный.
- Можно сказать, почти обезличенный? У меня возникала такая же мысль, Род. Я узнаю это состояние.
- Да, механическое, не так ли?
- Верно. Но это не убедительное доказательство вмешательства агентов из будущего.
- Да, но наводит на размышления, - Род в последний раз прошелся скребницей по синтетической лошадиной шкуре. - Вот! Теперь ты такой новенький и сияющий, словно только что прибыл с фабрики. Ты не возражаешь против длинной привязи, просто для вида?
- Я бы возражал против ее отсутствия. Она необходима, Род.
- Мы должны поддерживать видимость, не так ли?
Род сунул руку в телегу, вытащил длинный кусок веревки, привязал один конец к узде Векса, а другой к подходящей ветке дерева. - К тому же, ты можешь легко порвать ее, если захочешь.
- Я не поколеблюсь это сделать, - заверил его Векс. - Спи пока можешь, Род. Отдых тебе понадобится.
- Какой ты оптимист. - Род вытащил из телеги плащ и вернулся к бивачному костру. - Я не в состоянии скинуть с души груз дневных забот.
- Попробуй, - настаивал робот.
- Я попробую уснуть, но надо быть начеку. - Род улегся и закутался в плащ. - Может быть надо и дальше бодрствовать?
- Не стоит, если ты действительно хочешь уснуть. Я мог бы сыграть тихую музыку, Род.
- Спасибо, но, по-моему, ночные певуньи справляются с этим весьма неплохо.
- Как пожелаешь. Спокойной ночи, Род.
- Надеюсь на это, - отозвался Род. - И тебе того же, Векс. - Он перевернулся к костру... и увидел широко раскрытые, спокойные и задумчивые глаза Саймона
- Э... приветик. - Род выдавил из себя болезненную улыбку. - Слушай, держу пари, ты гадаешь, чего это я делал, бессвязно бормоча. Не так ли?
- Не совсем, - ответил Саймон. - Хотя я нахожу твой разговор весьма любопытным.
- Так оно и есть. - У Рода засосало под ложечкой. - Тебя... э, беспокоит, что я, разговариваю с конем?
- Вовсе нет. - Саймон поднял брови. - Это не так уж плохо разговаривать с самим собой.
- Это мысль...
- И неудивительно, - наградил его довольно мрачной улыбкой Саймон. - Не забывай, я ведь трактирщик, и на моем постоялом двор е останавливались много возчиков. И все, кого я знал, разговаривали со своей лошадью.
- О, - Род надеялся, что его удивление не проявилось у него на лице. - Ты хочешь сказать, что это обычное?
- Только в одном необычное - ты первый из услышанных мной, кто, разговаривая с конем и говорил не бессмыслицу.
Род решил, что это был комплимент.

ГЛАВА 11

Они встали едва рассвело, и на заре уже катили по дороге. Устранив главные вопросы, оба спутника непринужденно болтали между собой. Саймон-трактирщик и Оуэн-фермер. Рассказы Оуэна о своих детях носили поразительное сходство с опытом Рода Гэлоугласа, что едва ли могло удивлять. С другой стороны, во всех этих историях ни словом не упоминались о подростковых ведовских силах. У Рода хватило осторожности не сболтнуть лишнего на данную тему.
Это было нелегко. Род обнаружил, что у них с Саймоном много общего - жены и дети. Он также находил общество Саймона удивительно ободряющим. Вместо обычных страшных опасений о поджидающих отца ужасах переходного возраста, Саймон ограничивался в рассказах о частной жизни детскими болезнями - хотя, признался, что все его дети уже стали взрослыми, и его слова о приближающихся первых родах дочери были чистой правдой. Род опять начал настаивать, чтобы Саймон повернул на юг к дочери, тем более что Саймон упомянул, что жена его умерла уже много лет назад, но трактирщик лишь уведомил Рода, что дочь его жила в действительности к северу от его родной деревни - отчего он был вдвойне трусом, пустившись в бегство. На это Род ничего не мог сказать, поэтому расслабился и наслаждался обществом Саймона. Когда они подъехали к первой деревне, Род чувствовал себя в отличной форме, что было кстати, потому что им встретилась толпа народу.
Крестьяне с воем вынеслись из деревни, швыряя камни и размахивая вилами, но не в сторону Саймона и Рода. Мишенью им служил невысокий малый, который удирал со всех ног, ухитряясь оставаться на дюжину ярдов впереди толпы.
- Бей чародея! - кричали в толпе, - камнями его! Заколоть его! Пустить ему кровь! Сжечь его! Сжечь его! Сжечь его!
Пораженные Саймон и Род уставились друг на друга. Затем Саймон отрывисто бросил:
- Он не может быть из породы Альфара, иначе солдаты изрубили бы этих крестьян! Живо, Оуэн!
- Ты слышал его! - Род щелкнул кнутом над головой у Векса, поддерживая видимость. - Вперед!
Векс рванул галопом. Позади загремели тележные колеса.
Род резко затормозил, когда они миновали убегающего чародея. И Саймон крикнул:
- Забирайся парень! Ради собственной жизни!
Бегущий поднял удивленный взгляд, а затем прыгнул на телегу, в то время, как Саймон поднялся на ноги и выкрикнул голосом, прорвавшимся сквозь крики толпы.
- Я тоже владею магией! Теперь вы столкнулись лицом к лицу с двумя чародеями! Вы по-прежнему желаете зажечь дровишки?
Толпа застыла, призывы к насилию замерли у них на устах.
Саймон стоял, расслабившись, но с лицом, как из гранита. Он медленно обвел взглядом толпу, выделяя здесь и там отдельные лица. Но не сказал ни слова.
Наконец, вперед вышел невысокий толстяк, грозя Саймону дубинкой.
- Посторонись, малый! Убери телегу и лошадь! Мы ссорились с этим подлым чародеем, а не с тобой!
- Нет, - ответил Саймон. - Напротив, дело каждого чародея касается и всех остальных, ибо нас мало на свете.
- Каждого чародея? - негодующе проблеял толстяк. - И дело Альфара тоже тебя касается?
Слова его вызвали угрожающий ропот, становившийся все более сильным.
- Касается ли нас дело Альфара? - расширил глаза Саймон. - А почему бы ему нас не касаться?
Шум оборвался, когда толпа, замерев, уставилась на него. Затем люди начали обеспокоенно, и немного испуганно перешептываться. Одно дело единственный костлявый чародей, но двое вместе при поддержке Альфара...
Голос Саймона прорвался сквозь их шептание.
- Вам лучше разойтись сейчас по домам.
- О чем ты говоришь! - закричал толстяк. - Вернуться по домам? Нет! У нас есть тот, кого надо покарать! За кого ты себя принимаешь...
Голос его замолк под каменным взглядом Саймона. Толпа позади него смотрела во все глаза, а затем снова стала перешептываться. Род услышал обрывки фраз.
- Дурной глаз! Дурной глаз! - и приложил максимум усилий для понимания этой мысли, пристально глядя на толстяка, чуть сузив глаза и оскалив зубы в волчьей усмешке.
- Уходи, - посоветовал толстяку Саймон голосом, подобным финке.
Род едва верил произошедшей трансформации. Он мог бы поклясться, Саймон стал, по меньшей мере, на два дюйма выше и на четыре шире. Глаза его горели, лицо сделалось подвижным и трепещущим. Он так и излучал силу.
Запуганная толпа сбилась теснее, мрачно бормоча что-то. Саймон еще больше повысил голос.
- Мы показали вам, в чьих руках находится истинная сила в нашей стране, но ей незачем обращаться против вас. Ступайте теперь по домам. - А затем улыбнулся, и впечатление о нем, казалось, смягчилось - он показался более мягким и успокаивающим.
- Ступайте, - посоветовал он - и побыстрей.
Эта трансформация потрясла толпу. Ее эмоции дергались то в ту, то в другую сторону; она не знала то ли негодовать на Саймона, то ли быть благодарной ему. Мгновенье она стояла в неуверенности. Затем один крестьянин медленно повернулся, чтобы уйти. Другой последовал за ним. Ушел третий, а затем и четвертый. Потом уже вся толпа двинулась обратно к деревне.
Толстяк в шоке глянул на уходящих, а потом снова на Саймона.
- Возмездие еще придет! - закричал он. - Возмездие и костер для вас, ведьм!
Глаза Рода сузились в щелки, когда он напружинился, но Саймон успокаивающе положил ладонь ему на плечо и мягко посоветовал парню.
- Ступай, иначе и впрямь будет возмездие, и я пальцем не пошевельну, чтобы помешать ему.
Толстячок с внезапным ужасом взглянул на Рода, затем стремительно повернулся и поспешил следом за расходящимися селянами.
Род, Саймон и незнакомец глядели ему вслед, застыв в немой сцене, пока он не исчез среди строений. Когда он скрылся из вида, Саймон испустил долгий вздох и весь обмяк.
- Еще бы, - согласился Род. - Ты часто такое проделываешь?
- Нет, - рухнул на сиденье Саймон. - Никогда в жизни.
- Значит у тебя чертовски большой талант. - Про себя же Род сильно подозревал, что Саймон был чуточку проецируемым телепатом, но не сознавал этого.
Даже при волнении от столкновения с толпой впервые в жизни, Саймон не забыл про беглеца. Он обернулся глядя, в кузов телеги.
- Ты цел, приятель?
- Да, - прохрипел незнакомец. - Спасибо вам, люди добрые. Если бы не вы, от меня бы остался окровавленный кусок мяса. До сих пор дрожу при мысли о них! Благодарю вас от всей души. Буду молить о вашем благоденствии все звезды небесные! Буду...
- Ты будешь жить, - не смог подавить усмешки Род. - И мы этому рады. Но если ты чародей, то почему ты просто не исчез? - Тут его осенила неожиданная мысль, и он повернулся к Саймону. - А чародей ли он?
- Да, - кивнул глядя на незнакомца Саймон. - Есть ощущение, уже дважды бывшее у меня, когда я встречал другого чародея и слышал его мысли, - ощущение пребывания в увеличенном разуме, в большем пространстве души.
Род знал это ощущение, и сам с ним встречался. При разной форме и силе, оно было одной из крупных выгод пребывания в браке с другим эспером и проклятьем самому быть эспером, когда находишься около другого телепата, который не нравится. Какое-то время назад он решил, что дело тут в мысленной, но контролируемой обратной связи. Она должна быть контролируемой, иначе разнесла бы на части оба мозга. Прирожденная ведьма, думал он, должна еще в детстве создать себе некий заслон восприятиям, своего рода блокировочный механизм, переводящий мысленную энергию на комфортный уровень.
- Он чародей, - снова подтвердил Саймон. - Почему же ты не исчез, любезный?
- Да потому, что не мог, - извиняюще улыбнулся незнакомец, разводя руками и чуть склоня голову набок. - Что я вам могу сказать? Я очень неважный чародей, умеющий лишь слышать мысли других, да и то только, когда те неподалеку от меня. И даже тогда я слышу их нечетко.
- Я тоже, - улыбнулся Саймон печально. - Я слышу лишь находящихся в том же доме, что и я.
- А я только, когда они в нескольких ярдах, - кивнул незнакомец. - Иногда мне приходило в голову, невольно кое-что из мыслей других, что такой-то влюблен в такую-то, или что тот желает другому смерти. И время от времени у меня срывалось с языка неосторожное слово. А тот, с кем я говорил, в ужасе глядел на меня и восклицал: «Как ты мог узнать об этом? От меня никто этого не слышал, я никому о том не говорил!»
- И поэтому они догадались, кто ты такой, - кивнул Род.
- Это стоило мне некоторых друзей, какие у меня были с самых ранних лет. И все же я не нажил никаких врагов, ибо, как я сказал, чародей я самый бессильный. Все, слава богу, узнали, что я никому не желал зла.
Этому Род мог поверить. Незнакомец был человеком невысоким, с покатыми плечами и впалой грудью, с вялым небольшим брюшком. Цвет его волос походил на серовато-коричневый. У него были большие, светлые глаза, курносый нос и вечно виноватый вид. Ему могло быть ненамного больше тридцати, но щеки у него уже начинали обвисать. Через лет пять они у него станут совсем бульдожьими.
Вечный неудачник, решил Род, бедолага, который намеренно никогда не причинит вреда, но всегда будет неловок и физически, и светски.
- Никому не хотелось, чтобы ты мозолил им глаза, да? Но они не возражали и против твоего присутствия.
- Да, - подтвердил с грустной улыбкой незнакомец.
- Я знаю, как такое бывает, - вздохнул Саймон. - В моей деревне тоже был такой паренек.
- Так всегда бывает, - сказал Род. - Такой порядок выполняет необходимую социальную функцию. Всем нужен кто-то, чье имя они не могут запомнить.
- Хорошо сказано, - улыбнулся Саймон. - И ты задел мою совесть. Как тебя зовут, любезный?
- Фларан, - ответил с той же улыбкой незнакомец.
- Фларан, - задумчиво повторил Саймон. - Скажи, Фларан, когда начал подниматься к власти колдун Альфар, твои односельчане ожидали, что ты будешь приветствовать его.
Улыбка Фларана стала теплее.
- Ты и сам испытал это, не так ли? - И когда Саймон кивнул, тихо рассмеялся. - Ты говорил подробно о таком, чего я видел сам. Да все мои соседи так и думали, если я наделен подобной силой, то должен кричать, что Альфар - самая большая надежда, которую когда-либо видело наше герцогство. И все же я не кричал. Воистину, я сказал, что не доверяю этому человеку.
Саймон кивнул.
- А они подумали, что ты лжешь.
- Подумали, - согласился Фларан. - И тут же, мои старые друзья и, соседи перестали мне доверять. По мере того, как росли власть и слава Альфара, они все больше и больше сомневались во мне.
- Но ты ведь для них свой, - нахмурился Саймон. - Как ни крути, их рода племени. Вот уж никогда не подумал бы, что они будут травить тебя и закидывать камнями.
- Я тоже надеялся. И сейчас сомневаюсь, что они стали бы. Но через нашу деревню потянулись люди, толкающие перед собой ручные тележки и несущие на плечах узлы. Хоть и невелики у нас запасы еды и эля, мы предлагали им остановиться, передохнуть. «Нет, - отвечали они, - армии колдуна двинулись в поход, и мы бежим от них. Мы не смеем задерживаться, а то они погубят и вашу деревню». Потом они повернули и направились на юг.
Род и Саймон обменялись быстрыми взглядами. Саймон подтверждающе кивнул. Род понял: Саймон был одним из тех, кто проходил через эту деревню и не остановился.
- А тот шарик с длинным языком? - снова повернулся к Фларану Саймон. - Он из твоих односельчан или из чужих?
- Из чужих, - ответил Фларан, - он явился к нам в деревню, призывая гибель на головы всех, кто наделен какими-то силами. Никому нельзя доверять, твердил он, так как все ведовское племя должно ненавидеть обыкновенных людей, и потому все должны бороться с ним. Любая ведьма и любой чародей должны быть слугами Альфара.
- В самом деле? - полыхнул глазами Саймон. - Может, мне не надо было отправлять его обратно в деревню.
- Нет, друг. Ты утвердил бы моих соседей в их ненависти. Но все равно, он натравил на меня моих односельчан. Хотя новости с севера столь насторожили их, что их не понадобилось особо натравливать. Я зашел в трактир выпить пинту эля, но когда оказался поблизости от хозяина, то услышал его мысли, его ярость и недоверие, его тайный страх, что толстячок-незнакомец может быть прав, что, возможно, все ведовское племя следует побить камнями. Тут я выронил кувшинчик и бросился бежать.
- А они, конечно, все ринулись за тобой. - Род понял, что сработал стадный инстинкт.
- Именно так, - содрогнулся Фларан. - Это случилось час назад. Я укрывался и прятался, а потом бежал. Наконец, они обнаружили меня, и я не мог больше спастись. Я побежал к дороге, но устал и с трудом заставлял себя двигать ногами. Хвала небесам, что тут по большаку подъехали вы, а не то б из меня сделали отбивную!
Саймон похлопал Фларана по плечу.
- Смелее друг, эта кровожадность спадет, как спадала прежде. Народ то и дело затевает охоту на ведьм, но она проходит. Пройдет и нынешняя.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Фларан сумел кое-как улыбнуться, но слова Саймона его, похоже, не убедили.
Рода они тоже не убедили - все это дело выглядело чересчур умышленным. Это было заранее спланированное создание настроений, и существовала специально организованная группа, чтобы этим заниматься. Но зачем Альфару вызывать антиэсперские настроения?
Ответ осенил его, словно вспышка: Альфар организует охоту на ведьм для ликвидации конкурентов. В конце концов, единственная сила в герцогстве, способная противостоять ему, - это не примкнувшие к нему ведьмы. Оставленные в покое на долгий срок, они вполне могли собраться для самозащиты вместе, как поступили сейчас Саймон и Фларан. Если они сколотят крупный отряд беглых ведьм и чародеев, то составят силу, способную и впрямь скинуть его с кресла. А какой может быть лучший способ ликвидировать независимых, чем испытанная временем охота на ведьм?
Если посмотреть на происходящее под таким углом, все приобретало блестящий смысл - неприсоединившиеся эсперы будут, скорее всего, против него; они будут наиболее чувствительны к его разновидности гипнотической тирании.
- Скажите-ка, кто-нибудь из вас чувствовал когда-либо, как один из людей Альфара пытается захватить власть над вашим разумом?
Оба подняли взгляд, пораженные его словами. А затем Саймон серьезно кивнул.
- Да. Это было... - он содрогнулся, - ...премерзостно, друг Оуэн.
- Я еле почувствовал, - добавил Фларан. - Но у меня выворотило наизнанку желудок и чуть не стошнило. Поднялась такая волна страха, и я думал, что она растрясет меня на куски. Ощущение, будто пальцы гладят тебе мозг... - он оборвал фразу, ему, похоже, опять сделалось дурно.
- Постарайся не думать об этом, - посоветовал Род, кляня себя за импульсивность. - Сожалею, что затронул эту тему. - «А эти двое, - подумал он про себя, - люди мягкие. А что, случится если молодчики Альфара попытаются одолеть более сильного чародея? Или просто любящего подраться? Тот ведь впадет в ярость и станет охотиться за Альфаром».
Мысль о ком-то, пытающимся шкодить с его мозгом, вызвала мрачный прилив гнева. Он узнал его, попытался расслабиться, дать ему вытечь, но в голове у него возник образ Гвен и детей одновременно с мыслью, о каком-то властном молодом чародее, пытающимся тронуть их разум. Ярость взорвалась с внезапностью, сделавшей его беззащитным перед ней, сотрясающая ему тело своей силой, дикой и опаляющей, ищущей мишень, любую мишень, а Рода превратив в свое орудие. Он держался с трудом, пытаясь обуздать ее, не выпустить ее из себя, не дать повредить кому-нибудь еще.
Оба чародея глядели на него во все глаза.
- Друг мой, - участливо спросил Саймон, - Ты здоров?
Такой кроткий вопрос, с такими добрыми намерениями! Но он разбил хрупкую мембрану самоконтроля Рода.
Он бросился прочь с телеги и в поле. Не порань их. Дай ей выплеснуться, но не покалечь их. Ему требовался, какой-то способ канализировать гнев, дать ему растратиться безвредно. Бег был подходящим выходом.
Впереди вырос валун, такая торчащая из земли скала в четыре фута высотой с валунами поменьше у основания. Род схватил камень, примерно, с фут в поперечнике и поднял его над головой, крякнув от натуги. С миг он постоял, держа равновесие, прожигая взглядом валун, а затем изо всех сил швырнул камень, прокричав:
- Будь ты проклят!
Камень ударил по валуну с треском пистолетного выстрела. Полетели осколки, меньший камень раздробился и со стуком упал к основанию валуна.
- Чтоб тебе сгореть в собственной магии! - пронзительно крикнул ему Род. - Чтоб ты провалился в крысиную нору и разучился телепортироваться! Что б тебе запрыгнуть на небо и не вернуться на землю! - он бушевал, изрыгая добрых пять минут неразборчивые проклятия. Наконец, гнев спал, Род опустился на колени, все еще прожигая взглядом валун. Затем медленно опустил голову, хватая воздух открытым ртом, подождал, когда прекратится дрожь. Когда сердце прекратило частить, он встал, немного пошатываясь. Повернулся к стоявшей в пятидесяти ярдах от него телеге - и увидел смотревшего на него Фларана.
Неподалеку стоял Саймон, следя за ним с мягким сочувствием.
Вот именно это и уязвляло - сочувствие. Род скривился от такого зрелища. Оно десятикратно умножало его досаду. Он отвернулся, бормоча.
- Извиняюсь, за такое буйство. Я, э... делаю это не часто.
- Ты сделал то, что хотел также сделать и я, - заверил его Саймон.
- Ну... спасибо. - Но это не помогло. - Просто меня возмутила мысль, что кто-то попирает, других людей, не думая о них!
Саймон кивнул.
- А когда рядом с тобой нет предмета твоего гнева, вынести трудней. Ты хорошо поступил, отыскав для мщения объект с бесчувственностью камня.
- Но сила-то его растрачена зря - именно так ты думаешь? Зачем расходовать энергию, не причиняя ни малейшего вреда тому, на что я гневаюсь?
Саймон нахмурился.
- Такого я не думал. Но теперь, когда ты сказал это, то я согласен. Было б разумней обуздать свой гнев до тех пор, пока появится возможность использовать его силу для исправления безобразий, которые вызывают возмущение.
- Сказать-то легко, - усмехнулся Род. - Но как обуздать свой гнев? Это только кажется простым, но тебе следует как-нибудь попробовать это! Вот тогда ты...
Он оборвал фразу, пристально глядя на Саймона.
- Ты ведь это пробовал, не так ли? Да. Думается, пробовал. Последняя твоя фраза подтверждается.
- Именно так, - признался Саймон.
- У тебя горячий нрав? Ты впадал в ярость? Ты - мистер Милый Парень собственной персоной? Мистер Спокойствие? Мистер Флегматичный? Ты?
- В самом деле, - признался Саймон, и его улыбка в первый раз приобрела иронический оттенок. - Не так-то легко, друг Оуэн, скрыть свое знание чужих мыслей. Крайне соблазнительно в минуты гнева, использовать те мысли против других - сказать «Я трус? Когда у тебя перед битвой поджилки тряслись от страха, и ты сбежал бы, если б позади тебя не стоял твой капитан с мечом?»
Ибо в самом деле, он шагал вперед, и каждый, видевший его, счел бы его никем иным, как храбрецом. Однако я знал, и был достаточно глуп, чтобы сказать об этом вслух. Потом был другой случай, когда я проявил себя, сказав: «Как вы можете, отец, называть меня развратником, когда сами вожделели к жене Тома-пастуха?»
Род присвистнул:
- Священников не тронь!
- Да, но я в своей юношеской гордыне возомнил, что имею власть над всеми, узнав, что могу слышать мысли других и в восторге и беззаботности сильного слушал мысли всех окружающих. Никто в селе не был свободен от моего подслушивания мыслей. Когда кто-нибудь выказывал мне презрение, я использовал свое припасенное знание его самых темных тайн и во всеуслышанье оглашал его позор! Он наливался яростью, но не показывал виду, чтобы все не поняли, что я сказал правду. Нет, он мог лишь с рычанием отвернуться и уйти, а я злорадствовал, упиваясь своей новообретенной силой.
- Сколь долго тебе это сходило с рук? - нахмурился Род.
- Трижды, - поморщился качая головой Саймон. - Всего три раза. Когда гнев проходил, обиженные мной начинали размышлять. Они знали, что сами не говорили ни одной живой душе о своих тайных страхах иль вожделениях. По воле случая они делились своими догадками друг с другом...
- Кой черт, по воле случая! Ты публично оскорбил каждого из них; они знали, с кем обмениваться впечатлениями.
- Вероятно, - вздохнул Саймон. - А коль скоро они узнали, что я оглашал такое, чего никто из них никогда не говорил вслух, то им было не так уж трудно догадаться, что я, должно быть, чародей, да такой, что не поколеблется использовать, приобретенное из мыслей других знание, им во вред. Они, конечно, же распространили известие об этом по всему селу...
- Именно «конечно же», - пробормотал себе под нос Род, - особенно, если там деревенский поп. Кто ж усомнится в его слове? В конце концов, даже если он и желал жену ближнего, то, по крайней мере, ничего не предпринимал для этого желания.
- Что уже больше, чем можно было сказать о большинстве его паствы, - добавил с кислой гримасой Саймон. - Да, он тоже говорил со мной о моей «нечистой силе» - и слух разлетелся по всему селу, настроив против меня всех соседей. - Лицо его скривилось от горечи. - Действительно, я всего лишь получил по заслугам, но чувствовал себя преданным, когда они выступили против меня всей толпой крича: «Мыслекрад! Клеветник и Колдун!». Преданным от того, что большинство из них порой сплетничали обо мне - и я их простил.
- Но ты обладал оружием, которое они применить не могли.
- Да. Не «не стали бы применять», а «не могли», - гримаса Саймона превратилась в сардоническую. - Поэтому они подняли шум и крик и выгнали меня из села. - Он содрогнулся, закрывая глаза. - Ах, хвала небесам, что я не наделен никакой другой силой, кроме способности слышать мысли! Я бы возвратился в гневе швырять в них огромные камни, шаровые молнии, острые ножи. Подымал бы их ввысь и бросал наземь!
Он снова согнулся, и глаза его распахнулись, глядя в пространство.
Род увидел, что в нем снова поднимается обида, и быстро вмешался, прошептав:
- Спокойно, спокойно. Это ведь было давным-давно.
- Вину я исправил. - Саймон снова выдавил из себя улыбку. - Я понял ошибочность поведения, я раскаялся и полностью искупил свой грех. Сбежав из своей деревни, я скитался, ослепленный яростью и горечью, не зная, куда несут меня ноги. Сорок миль, пятьдесят, сто - пока, наконец, измотанный ненавистью, я не свалился с ног в какой-то пещере и не уснул. Пока я спал, на меня повеяло каким-то утешающим бальзамом, успокаивая мой мятущийся дух. Проснувшись, я почувствовал себя посвежевшим, созданным заново. Удивляясь, случившемуся, я мысленно поискал силу, сотворившую такое чудо. И обнаружил кладезь святых мыслей, которые я невольно впитал в себя во сне. То была община святых братьев, обитавшая в монастыре, находящемся в сотне ярдов от пещеры, в которую я, благодаря везению, свалился от усталости.
Саймон уставился в пространство.
- Моя душа искала даваемого ими утешения и направила мои стопы к ним.
- Возможно, - согласился Род. - Но я думал, что в нашей стране есть только один монастырь - аббатство св. Видикона, на юге.
- Нет, есть и другой, здесь в Романове, хотя и не очень большой.
Род задумчиво кивнул. Он знал, что главный монастырь представлял собой конклав эсперов, знавших о внешней вселенной и о современной технологии и постоянно экспериментировавших со своими пси-способностями, пытаясь найти новые способы применять их. Не мог ли этот северный монастырь быть обителью того же типа? Может и нет, если они не заметили в такой близи смятенного духа Саймона. С другой стороны, они может и заметили...
- Значит простое пребывание поблизости от монахов исцеляло душу.
- В самом деле, их покой распространился и на меня. Я сделал метлу и подмел пещеру; устроил себе постель из веток и папоротника. Со временем я устроил там уютный дом и дал покою братии утешить мою ярость и наполнить душу. - Он улыбнулся, глядя в далекое прошлое. - Их душевный мир все еще пребывает во мне, столь глубоко он проник. - Он повернулся к Роду. - Через несколько недель, я принялся размышлять об их мире и спокойствии. Что служило его источником? Как они пришли к нему? Я прислушался к их мыслям внимательней. И из всех счел самыми чудесными те, которые рассуждали о травах и их воздействии. Поэтому я начал проводить много времени в головах у монахов, трудившихся в перегонной, получая жидкости и эликсиры. Я упивался каждым новым известием, каждой мыслью.
Когда время повернуло к зиме, я пристроил к своей пещере дверь, выдубил меха и сшил шубу. Сидел у костра и прислушивался еще внимательней, так как зима загнала монахов в обитель. Снега лежали глубокие, они не могли далеко отойти от обители. Тут даже друзья могли истрепать друг другу нервы. Братия созрела для раскола. Вспыхивали ссоры, и я жадно прислушивался к каждому крику, горя желанием увидеть, смогут ли они по-прежнему сохранить святость. Но меня удивило, ибо даже вспылив, монахи помнили о своих молитвах. Они прощали друг друга и расходились в разные стороны! - Саймон вздохнул, качая головой. - Каким чудесным это мне казалось!
- Чертовски верно! - прохрипел Род. - Как им это удавалось?
- Благодаря посвящению себя богу, - объяснил с блаженной улыбкой Саймон, - и благодаря постоянной памяти, что Он, Путь Его важнее их самих или их гордости, даже чести.
- Их чести? - одеревенел, уставясь на него Род. - Эй-эй! Не хочешь же ты сказать, будто они думали, что Бог желает им быть униженными!
Саймон покачал головой.
- Нет, совсем наоборот! Они уповали на то, что Бог такого не допустит!
Род испытал потихоньку накатывающее на него предчувствие. Он наблюдал уголками глаз за Саймоном.
- Как предполагалось ему это сделать?
- Дав им знать внутренне, какие деяния гоже совершать, а какие не гоже. И тогда, даже если человек воздерживался совершать какое-то деяние, которого от него ожидали другие люди, он все же мог считать себя достойным, хотя б собратья и глумились над ним. Таким образом, он мог гордо держать голову - ибо конечном-то итоге, унижение заключается в тебе самом, а не том, чем тебя покарали собратья.
Род нахмурился.
- Ты пытаешься сказать мне, что человек может спасти лицо, даже если все прочие презрительно тычут в него пальцами?
Саймон покачал головой.
- Такого не требуется. Если какой-то человек устранится от ссоры, а другой высмеет его за это, то первому нужно лишь сказать: «Мой Бог сего не желает», - и другой поймет, и будет уважать его за воздержанность. На самом-то деле первому, даже не понадобиться говорить этого вслух, нужно лишь сказать про себя, в душе.
- Мой бог повелел мне возлюбить ближнего своего. - Он посмотрел Роду прямо в глаза. - Ибо эта «честь», которой ты дорожишь, это «лицо», о котором ты говоришь, есть всего лишь твое мнение о себе. Обычно мы полагаем, что дело в том, как думают о нас другие, но это не так. Просто большинство из нас столь мало себя уважают, что мы считаем мнение о нас других более важным, чем свое собственное.
И почему нам нужно спасать свой лик - свое «лицо», каковое понятие означает всего лишь то, что видят в нас другие. Нам это известно только из того, что они о нас думают - так что наше «лицо», если толком разобраться, есть ничто иное, как мнение с нас других. Мы считаем, что должны требовать от других уважения, или не сможем сами себя уважать
Он, улыбаясь, покачал головой.
- Но это представление, как ты понимаешь, ложно.
- Если какой-то человек действительно придерживается о себе высокого мнения, то его не станет волновать, чего о нем думают другие, если он знает, что он хорош.
Сидевший в телеге Фларан нетерпеливо заерзал. Он следил за разговором издали, и ему похоже, не понравилось принятое им направление.
Саймон кивнул, пылая взором.
- Верно, верно! И все же способны на такое немногие. Немногие столь уверены в себе, что их собственное мнение значит для них больше, чем уважение всех остальных собратьев.
- Что означает, - подчеркнул Род - на самом деле они не столь уж сильно верят в себя - иначе им не требовалось бы устраивать такой спектакль из своего предполагаемого превосходства.
- Это верно, во всех смыслах. Нет, большинство из нас, чтобы иметь хоть какое-то собственное достоинство должны полагаться на чей-то авторитет, почитаемый выше нашего, подтверждающий наше мнение. Чем бы он ни был: законом, философией или Богом. Тогда, если ты вспылишь и занесешь руку сокрушить меня, а я, в гневе, положу свою руку на кинжал - один из нас должен отступить, чтобы обойтись без членовредительства.
- Да, - согласился Род. - Но что произойдет, если ни один из нас не захочет уступить? Мы же потеряем лицо, потеряем честь.
Саймон кивнул.
- Но если я могу сказать: «Я не ударю, ибо Господь мой велит возлюбить врагов моих» - тогда я смогу убрать свой кинжал в ножны, отойти, и не снижать свое мнение о себе. - Его улыбка стала теплее. - Таким образом, да будет мне Бог «спасением лика».
Род медленно кивнул.
- Я могу понять, что из этого выйдет. Но тебе требуется быть настоящим верующим.
- В самом деле, - вздохнул Саймон, и покачал головой. - Эта задача для святого, друг Оуэн, а я не из таких.
У Рода имелось на этот счет собственное мнение.
- Достаточно было и покоя монахов, коим я настолько проникся, что когда наступила весна, и ко мне пришел селянин, умоляя вылечить его корову, которая должна была отелиться да заболела - я от своего одиночества очень обрадовался его обществу.
Я перегнал ему нужные травы и отправил его домой. Через несколько недель явился еще один, а потом еще, и еще. Я приветствовал их общество и старался завоевать их приязнь - и все же не завоевал того, чему научился у любезных братьев - что сами люди важнее их действий или неосторожных слов. Таким образом я научился обуздывать свой гнев, и никогда не открывать в сердцах ничего, что я мог узнать из их мыслей. Ох, и нелегкие же то были времена: хотя уста их разговаривали вежливо, в головах у них могли быть оскорбления того, к чьей помощи они прибегали. - Он улыбнулся, позабавленный воспоминаниями о самом себе, солидном трактирщике в роли рьяного анахорета.
- И все же я не забывал, что они мои собратья, и поэтому дороги. Время от времени меня одолевало сильное искушение сказать им, что унизит их - скрытую правду о самих себе, которые заставила бы их съежиться. Но я воздерживался и всегда помнил, что их надо любить. Я помогал всем, от бедного крестьянина до деревенского попа, который сперва счел меня вызовом своему авторитету, но потом стал уважать меня.
- Да, - улыбнулся повеселевший Род. - Полагаю, что ты способен иметь дело с теми, кто носит свой авторитет словно мантию.
- Да, - подался вперед Саймон. - Так же, как это сделал я, можешь сделать и ты.
Род на минуту взглянул на него, а затем отвернулся. Чтобы не встречаться взглядом с Саймоном он направился к дороге.
- Нужно сдерживать свой гнев, даже по отношению к такой гнили как Альфар? - Он покачал головой. - Я не могу понять, как это можно, в отношении того, кто причинил стольким людям столько несчастий!
При упоминании имени Альфара, Фларан вылез из телеги и присоединился к ним.
- Выпускай свой гнев на деяния, - негромко предложил Саймон - но не на человека.
- Я слышу твои слова, но не могу понять их значения, - скрипнул зубами Род. - Как можно отделить человека от его действий?
- Помня, что любой человек драгоценен и может отвратиться от собственного зла, если только сможет узнать его.
- Разумеется, может. - Плечи Рода затряслись от приступа внутреннего смеха. - Но станет ли? Каковы на это шансы, мастер Саймон?
- Всякий может сбиться с пути.
Род покачал головой.
- Ты исходишь из того, что Альфар в основе своей добр - всего лишь обыкновенный человек, поддавшийся искушению отомстить, открывший, что он, действительно, может приобрести власть, и, когда он приобрел ее, она разложила его.
- Истинно так, - нахмурясь, поглядел на него Саймон. - Разве не всегда так бывает с теми кто творит не правое дело?
- Может быть. Но ты забываешь о возможности зла. - Род поднял взгляд и заметил присутствие Фларана. Взвесив, что он собирался сказать, Род решил, что будет лучше, чтобы Фларан услышал это.
- Разумеется, во всех людских душах есть потенциал добра, но в некоторых этот потенциал уже погребен, прежде чем им стукнет два года. И погребен он столь глубоко, что откопать его невозможно. Они вырастают в убеждении, что никто не способен чего-то дарить. Сами они не умеют любить или дарить любовь - и считают, что все, кто говорит об этом, разыгрывают спектакль. - Он сделал глубокий вдох и продолжал: - Хотя говорить об этом в общем-то незачем. Нужно всего-навсего одно слово «разложение». Альфар уступил искушению сделать нечто неправильное, потому что ему очень понравилась мысль стать могущественным. А теперь, когда он вкусил власть, он сделает что угодно, чтобы не отдать ее. Кому бы там ни пришлось причинить вред, скольких убить, или причинить страданий для него не имеет значения. Он допустит все, что угодно, лишь бы не стать тем, кто он есть на самом деле - заурядным, серым человеком, которого, вероятно, не очень-то любят.
Глаза Фларана сделались огромными, он стоял, замерев.
- И все же не забывай, он человек, - убеждал его Саймон. - Неужели сие ничего для тебя не значит, друг Оуэн?
Род покачал головой.
- Не давай тому обстоятельству, что он человек, заставить себя поверить, будто он считает тебя человеком. Он не может так считать - он обращается с людьми, так словно они арбалетные стрелы - нечто такое, что использовал и забыл о нем. Он нисколько не задумываясь, попирает разум других людей. Разве он не понимает, что они тоже живые, чувствующие люди? Альфар не может так считать, иначе не поступал бы так. Он должен быть лишенным совести, зачерствевшим душой - настоящим злом.
- И все же внутри он человек, - робко заикнулся Фларан. - Даже Альфар не дьявол, мастер Оуэн,
- Телом может и нет, - буркнул Род. - Я могу поверить, что у него нет ни рогов, ни хвоста. Однако душа его...
- И все же у него есть душа, - взмолился Фларан. - Послушай, он может и злой, - но, тем не менее, человек.
Род сделал глубокий неровный вдох, а затем медленно выдохнул.
- Друг Фларан... умоляю тебя, оставь это! Я видел дела Альфара, и дела его подчиненных. Давай не будем говорить о его человечности.
Фларан умолк, но глядел на Рода внимательно. Род заставил себя забыть об этом взгляде и взял вожжи. Он шлепнул ими Векса по спине, и робот-конь тронулся вперед.
Когда молчание стало очень неудобным, Род спросил.
- А тот маленький толстый горлопан, возглавлявший толпу - как он вычислил, что Фларан чародей?
- Да ясно как... надо полагать услышал, как об этом говорят мои соседи...
- Это кажется маловероятным, - нахмурился Род. - Ведь он же чужак. Как он столь быстро выяснил, под какой крышей какие мыши?
- Я думаю, - предположил Саймон, - что у Альфара есть приверженцы, мелкие ведьмы и чародеи, которые мало, что умеют делать, кроме чтения мыслей. Они рассеянны по всему герцогству - и их главная обязанность выслеживать тех, кто наделен Силой.
- О? - Род держался неподвижно, сохраняя небрежный тон. - Как ты узнал об этом?
- Никак, но время от времени, я ощущал прикосновение разума, искавшего чего-то или кого-то определенного. И, вскоре, я уловил обрывки мыслей, коими явно обменивались чародеи, предупреждая, что такой-то и такой-то обладает какой-то степенью Силы.
- Как же они не выследили тебя? - удивленно спросил Фларан.
- Я, как уже сказано, довольно слаб в чародействе, - улыбнулся Саймон. - К тому же я научился скрывать те жалкие силы, какие у меня есть, думал, как все у кого они всегда отсутствуют, сохраняя на поверхности спокойные, и обыкновенные, мысли. Вот ключ к тому, чтобы случайно не разоблачить себя - думать, словно обыкновенный человек. Тогда ты будешь говорить и действовать, как таковой.
Фларан кивнул, остановив взгляд на лице Саймона.
- К этому я прислушиваюсь. Внемлю твоим словам.
- Внемли, это убережет тебя от многих горестей. Начинай уже сейчас думать, словно Джон-Простак, ибо мы никогда не ведаем, когда могут слушать шпионы Альфара.
Фларан вздрогнул, метнул быстрый взгляд через плечо, а затем съежился.
- А тебе, друг Оуэн, страшиться нечего, - заверил Саймон Рода. - Никакой шпион не узнает, что ты тут!
- Ну да! - поднял взгляд пораженный Фларан. - Как так?
- О, я, гм, невидим. Для читающего мысли, - сказал, как можно беззаботней, Род, пытаясь скрыть неудовольствие. Как посмел Саймон сболтнуть информацию о нем. «Так тебе и надо», - сказал он себе, в порядке утешения. И это было правдой, ему следовало б знать, что незнакомцу лучше не доверяться. Но Саймон был чертовски симпатичным...
- Ах, если б я только мог так спрятать себя! - воскликнул Фларан. - Нет, ты скажи! Как тебе удается?
- Неплохой вопрос, - процедил сквозь зубы Род. - Не могу тебе сказать. Но мне думается, это как-то связано с тем, что я в основном недолюбливаю всех людей.
Потрясенный Фларан уставился на него во все глаза.
- Если, действительно, добраться до самой сути, - признался Род, - то я на самом деле не очень-то люблю людей.
На некоторое время это признание охладило их разговор. Они ехали на север, погрузившись в свои мысли.
Но Род не мог избавиться от чувства, что оба его спутника пытаются погрузиться и в его мысли. Правда, нельзя сказать, чтобы оба не были хорошими людьми, но в него начинали закрадываться подозрения. Разговор о ментальных шпионах взволновал его, и он вспомнил, что Саймон и Фларан были, в конце концов, чужаками. На него нахлынула волна одиночества, и он взглянул на небеса и с облегчением увидел, что небо ясное, но с дефицитом по части крылатой живности. Хорошо хоть его семье не грозит влипнуть в эту передрягу.
Но странно. Он не привык к тому, чтоб Гвен его слушалась.

ГЛАВА 12

Род заметил белку, поглядывавшую на него с ветвей, и голубей, переставших чистить перышки и принявшихся следить за ним с крыши трактира, когда они завернули телегу во внутренний двор. Род слез с воза и почувствовал, как сильно болят у него суставы от четырехчасовой езды. Привязав вожжи к коновязи, он обернулся и увидел, что Фларан тоже слезает с воза, а Саймон настойчиво разминает ноги.
- Не беспокойся, - заверил его Род, - они по-прежнему действуют.
Саймон улыбнулся.
- Вопрос в том, не желаю ли я, что б они не действовали?
- В порядке предположения, я б сказал, что ты все еще забавляешься. - Род зашел в трактир. - Посмотрим, что имеется на кухне?
Речь тут шла как о хорошем бизнесе, так и о голоде. Род сумел обменять бушель продуктов на обед для троих. Фларан настоял на уплате Роду того пенни, который он не так давно собирался истратить на пиво, Саймон тоже не отстал от него. Род возражал, но в итоге принял от них деньги.
Обед вышел щедро приправленным сплетнями.
- Вы с дороги? - спросил хозяин постоялого двора, ставя перед ними блюда. - Тогда скажите, правда ли то, что бают об Альфаре?
- Это зависит от того, что вы слышали, - осторожно ответил Род. - Я, лично слышал об этом человеке очень многое.
- Да то, что он пропал из виду! - нагнулся в их сторону крестьянин за другим столом. - С тех пор, как он взял замок Романов, его никто не видел.
- О, в самом деле? - насторожился Род. - А вот об этом я не слыхивал!

Предыдущая страница 19 Следующая страница


Чародей в ярости 20

- Это странно, если правда, - сказал крестьянин. - Вот ведь появился человек из ниоткуда, завоевал почти все герцогство - и исчез!
- На то есть причина, Дольн, - усмехнулся крестьянин постарше.
- Некоторые бают, что его умыкнул демон, - пропищал один дед.
- Ну, это объяснило бы, почему он появился из ниоткуда, - рассудительно заметил Род.
Третий крестьянин уловил ноту скептицизма в его голосе и, нахмурясь, посмотрел на него.
- Ужель ты не веришь в демонов?
- Не знаю, - уклонился от ответа Род. - Я ни одного не видел.
- Болтовня о демонах чушь, Кенч, - насмешливо бросил Дольн. - Зачем демонам забирать его, когда он отлично работает на демонов.
- Иные говорят, что он бродит по стране, переодетый крестьянином, - хмыкнул Харл.
- Почему бы и нет? - усмехнулся Кенч. - Ведь он и есть крестьянин, не так ли?
- Да, но он также и чародей, - напомнил ему Харл, - и говорят, он ищет по всей стране людей, которые помогли бы ему управлять.
Дольн поднял голову, блеснув глазами.
- Вот этому я готов поверить.
- Да ты поверишь, чему угодно, - насмешливо обронил Кенч.
- Скорей всего он рыскает невидимым, - задумчиво произнес Харл. - Не выискивая ли изменников?
Фларан и Саймон напряглись, а Род почувствовал, как по спине у него пробежали холодные мурашки.
Крестьянам эта мысль, тоже не понравилась. Они быстро оглянулись через плечо, скрещивая пальцы, оберегаясь от зла.
- Как же мерзко, - охнул Харл. - Думать, что всяк сможет следить за тобой, а ты и не узнаешь о том!
Род подумал не упомянуть ли о том, что шпионы обычно стараются быть незаметными, но решил, что не стоит.
- Верьте этим слухам, коль желаете, - посмеялся трактирщик. - Я лично вижу, что страной правят хорошо.
Остальные посмотрели на него, медленно поднимая головы.
- Действительно, - кивнул Дольн, - разве это не говорит, что Альфар по-прежнему у себя в замке?
- Вероятно, - пожал плечами трактирщик. - Либо его капитаны и хорошо управляют.
- Вот в этом я сомневаюсь, - покачал головой Род. - Я еще никогда не слышал о комитете, добивавшемся какого-то эффективного управления. Всегда должен быть один человек, за которым остается последнее слово.
- Ну тогда, - с усмешкой повернулся к Роду трактирщик, - я должен думать, что Альфар у себя в замке. - И пошел уйти на кухню, посмеиваясь и качая головой. - Ох уж эти слухи! Только дураки прислушиваются к ним.
- В таком случае, большинство людей дураки, - тихо сказал Род Фларану и Саймону. - Поэтому, если гуляет слух, который тебя не устраивает, то надо пустить контрслух.
- И ты думаешь, что Альфар именно так и поступает? - на губах у Саймона появилась снова легкая улыбка.
- Нисколько не сомневаюсь. Ты только взгляни на результаты - всякого, кто мог подумывать о контрперевороте во время отсутствия Альфара, порядком отпугнут. С другой стороны, он и в самом деле может бродить, переодевшись, по сельской местности.
- Разве это не делает ведовское племя преданным ему? - усмехнулся Фларан. - Ибо он возьмет помогать ему в управлении своих?
Со своим светским так-том, он высказался чуточку громче. Харл поднял голову и бухнул ему:
- Все ведовское племя будет предано Альфару, а с чего б не быть?
Фларан и Саймон мгновенно насторожились.
Род попытался сгладить остроту положения и с деланной небрежностью повернулся к Харлу.
- Если уж на то пошло, то разве не будут ему преданы все крестьяне? Ведь согласно слуху, он ищет талантливых людей для своего царствования.
- Ну да... это так, - нахмурился Харл, засомневавшись.
Дольн с интересом поднял взгляд.
- Да! Он не сможет найти столько ведьм для выполнения всех задач, какие надобны при правлении, не так ли?
- Да, - подавил улыбку Род. - Конечно, не сможет.
Дольн усмехнулся и повернулся поговорить с Харлом и Кенчем. Род с некоторым удивлением обнаружил, что даже у грамарийского крестьянина может быть честолюбие. Что было совершенно естественным - ему следовало это предвидеть. Надо будет обсудить этот вопрос с Туаном, когда он вернется в Раннимид. Если к этому явлению не подготовиться заранее, составив планы, то оно может стать опасным.
Он снова повернулся к Фларану.
- Наверняка мы не единственные, кто до этого додумался. А теперь, смотри - простой народ начинает становиться преданным Альфару, потому что думает, что у него появился шанс сделать карьеру.
- Возможно и появился, - усмехнулся Фларан. - Разве под властью выскочки у низкородного не возникнет такая возможность?
Род нахмурился. Это замечание не понравилось ему, так как показалось на его вкус немного марксистским.
- Да, если им повезет быть выбранными из тысяч, теми, кто ему нужен.
- Мне кажется, что такие у него должны уже быть, - высказал свое мнение Саймон. - Он подобрал себе людей прежде, чем начал восхождение к власти. Я б на его месте не стал доверять тем, кто недавно встал под его знамя.
Фларан нахмурился; ему неприятно было это слышать.
- Надеясь на это, многие проникнутся к нему симпатией, - указал Род. - Одна лишь мысль, что сын низкородного крестьянина стал править герцогством, обеспечит ему массовую поддержку.
- Неужели слух может сделать так много? - выдохнул Фларан.
- Очень много, - мрачно отозвался Род. - И самая значительная сплетня из всех думать, что Альфар по-прежнему у себя в замке.
Фларан уставился на него. А затем закрыл глаза, покачал головой и снова открыл.
- Я тоже озадачен - нахмурился Саймон. - Как может слух означать...
Голос его оборвался, когда лицо его прояснилось от понимания.
Род кивнул.
- Ему надо оставаться в замке и удостовериться, что слух запущен. А если он пойдет гулять по стране, то будет с одной стороны постоянно укреплять преданность крестьян, а с другой - заставит всех поостеречься думать нелояльные думы или строить какие-то заговоры - из страха, что их может подслушивать сам Альфар.
Фларан содрогнулся и быстро окинул взглядом помещение. Внезапно, у Рода засосало под ложечкой. Альфар и впрямь мог быть в этой самой пивной, мог быть одним из крестьян, мог быть трактирщиком, подстерегавшим в засаде появления агентов Туана, таких, как сам Род. Он мог готовиться в любую секунду захлопнуть расставленный на Рода капкан...
Затем на него навалилась досада, а сразу по пятам за ней, гнев. Альфар ведь и хотел, чтобы агенты Туана думали именно так. Это называлось «демократизацией», и она почти удалась. Уважение Рода к этому колдуну возросло, но и враждебность тоже. Его изумило, что средневековый крестьянин мог оказаться таким хитрым.
С другой стороны, возможно, ему немного помогли...
Саймон нагнулся к Роду и шепнул:
- Не оглядывайся или взгляни незаметно, если уж тебе обязательно надо, но вон та служанка не спускала с нас глаз, как мы вошли.
- Это немного странно, признался Род. - Никого из нас не назовешь образцом мужской красоты.
- Верно, - ответил с иронической улыбкой Саймон. - Все же следила она за нами не только глазами.
- Да ну, в самом деле? - сенсоры опасности у Рода вдруг настроились на максимум, правда, пока толку от них было маловато. Он вытащил монету, подбросил ее щелчком к верху, и сделал так, что она «случайно» улетела прочь. Обернувшись подобрать ее, он сумел взглянуть на служанку и решил, что не стоит удивляться тому, что не заметил ее раньше. Она была средних размеров, не тяжелее, чем следовало быть, с довольно миловидным личиком и белокурыми волосами.
Подобрав монету, Род снова повернулся к Саймону.
- Она не похожа на стереотипную ведьму, не так ли?
- Я бы сказал самая стереотипная ведьма, - нахмурился Саймон.
- А вот это явное противоречие. Она не очень-то умеет скрывать свой интерес: опыта, видно, не хватает.
- О, скрывает она его действительно плохо, - возразил Саймон. - У меня опыта по части такого скрывания побольше, чем у многих, мастер Оуэн. И когда один из нас говорит что-то любопытное для нее, щит у нее соскакивает.
- Тогда почему же она не двинулась к двери, как только мы начали говорить о ней? - нахмурился Род.
- Потому что твой разум скрыт, не говоря уж о твоих мыслях, а что до меня, то я думаю одно, а говорю другое.
Он усмехнулся удивлению Рода.
- Не изумляйся - что умеют делать женщины, мы мужчины тоже можем научиться проделывать. А что касается Фларана, то я говорю так тихо, что ему не слышно.
Род быстро взглянул на этого недотепу. Тот выглядел довольно обиженным. Род снова повернулся к Саймону.
- Значит никакой реальной опасности нет, так ведь?
- О, тревога у нее возникла. - Саймон глянул на служанку, а затем опять на Рода. - Нам лучше отправляться своей дорогой, мастер Оуэн, и побыстрей, пока она не позовет другого, служащего Альфару.
Род повернулся к девушке.
- Нет, мне думается в этом нет необходимости.
Он поманил служанку к ним. В глазах у нее мелькнул страх, хотя оснований для него не было. Ей нужно было продолжать играть свою роль, и поэтому она подошла. Медленно, словно ее волокли на аркане.
- Чем могу служить, люди добрые? Эля? Или еще мяса?
- Пока ни того, ни другого, - наклеил себе на лицо дружелюбную улыбку Род. - Скажи, тебя беспокоит, что меня здесь нет, хотя на самом деле я тут?
Она остолбенела от удивления, и Саймон негромко пробормотал.
- Отлично сработано, она обезоружена. Поистине, хозяин ее Альфар. Она подкарауливает ведьм.
Кинжал Рода выскочил из ножен прежде, чем Саймон закончил первую фразу, и его острие коснулось живота служанки. Та в ужасе уставилась на обнаженную сталь.
- Сядь. - Улыбка Рода сделалась злобной.
- Сэр, - охнула она, не сводя завороженного взгляда с клинка. - Я не смею.
- Не смеешь меня ослушаться? Да, не смеешь. А теперь сядь.
Вся дрожа, она опустилась на свободный табурет. Род взял ее за руку, подарив ей сияющую улыбку.
- Саймон, покопайся-ка и посмотри, что можно найти. - Он дал улыбке стать блаженно глупой, сжал ей ладонь обеими руками и нагнулся вперед, ласково убаюкивая ее. - А теперь, милашка, сиди тихо и постарайся не обращать внимания на те пальцы, которые ты почувствуешь у себя в мозгу, а если их прикосновение тебе противно, то вспомни, что ты сказала бы мысленно слова, которые отправили солдат убить нас. - Он поднес ее ручку к губам, а затем снова просиял ей улыбкой. - Знаю тебе больше всего на свете хочется вскочить и завопить. Но если ты это сделаешь, то мой нож совсем рядом, и не думай, что тебе удастся отнять его с помощью мысли быстрее, чем я сумею его вонзить потому, что в данном случае рука быстрее мысли. - Он увидел, как она взглянула на нож и предупредил. - Заверяю тебя, я уже имел дело с ведьмами.
Ее перепуганный взгляд снова переметнулся к его лицу.
- Но... почему ты целуешь мне руку, если ты мой враг?
- Для того, чтоб всякий сидящий... вот например, юный Дольн глядит на меня во все глаза. И взгляд у него только не дружелюбный. По-моему он желает получить в качестве фирменного блюда мое сердце. Нет, не надейся, заверяю тебя, я умею драться лучше чем он, намного лучше. - Он увидел промелькнувший у нее в глазах страх и решил поднажать. - Сиди, не двигаясь. Ты ведь не хочешь, чтоб он пострадал, не так ли?
- О, не надо! - вскрикнула она.
А затем, сообразив, что выдала личные тайны, покраснела и опустила глаза.
- Да, отлично сработано, - промурлыкал Саймон.
- Гляди на поверхность стола, вот молодец, и ни на что другое; не думай ни о чем, кроме его строения, его цвета... Давай!
Девушка, охнув, застыла, голова ее откинулась назад, глаза закрылись, а затем она обмякла на стуле.
- Прочь от нее! - Дольн вскочил на ноги, схватив нож.
Род медленно встал, усмешка его превращалась в волчий оскал, а острие ножа описывало крути.
- Ну, да, все будет, как ты сказал. Я отойду прочь от нее. Мне, что тогда подойти к тебе?
Харл нахмурился и встал позади Дольна, но в глазах у юноши появилось сомнение. Но он, однако, не отступил.
- Спокойно, спокойно, - принялся всех утихомиривать Саймон. - Она спит, паренек. Она всего лишь спит.
Дольн взглянул на него, а затем на потерявшую сознание девушку. Глаза ее закатились.
- Тихо, паренек, - последовал примеру Саймона Род. - Мы не причиняем ей вреда. Он метнул быстрый взгляд на Саймона. Мой друг пытается ей помочь.
- Какая ж это помощь, которая лишает ее чувств? - закричал Дольн.
- Какая в самом деле! - съежился на своем стуле Фларан, широко раскрыв глаза от ужаса.
Пылающий взгляд Кенча мог бы убить гадюку, а Харл собрался с духом и встал позади Дольна. Девушка вздохнула, и голове ее упала обратно.
- Спроси ее, - тихо посоветовал Род. - Через минуту она очнется.
Взгляд Дольна переметнулся на нее. Веки ее затрепетали, глаза расширились, она внезапно поняла, где находится, и она ахнула.
- Марианна! - Дольн упал на колено, хватая ее за руку. - Что с тобой сделали эти малые?
Взгляд ее метнулся к нему, она съежилась. Потом огляделась кругом, и взгляд ее сосредоточился на Роде, переместился на Саймона, потом обратно на Дольна, и ее губы дрогнули в улыбке.
- Нет, не бойся за меня, дорогой Дольн. Я здорова - да, здоровей, чем была несколько недель.
Она снова повернулась к Саймону, а потом обратно к Дольну.
- Эти добрые люди помогли мне.
Дольн ошалело переводил взгляд с одного на другого.
- Что же за помощь такая, что заставляет тебя падать в обморок?
- Тебе незачем знать, - посоветовал Саймон. - А теперь, прошу тебя, отойди в сторону, чтобы мы могли продолжить разговор с твоей Марианной.
- Я не его, - возразила она с резкостью, а затем мгновенно уравновесила ее ослепительной улыбкой Дольну. - Я не знала, что ты волнуешься за меня.
Дольн тяжело сглотнул, остался на месте, но глаза его по-прежнему смотрели на нее.
- Меня... меня заботит твое благополучие, Марианна.
- Теперь я знаю это и благодарю тебя. - К ней теперь полностью вернулся прежний цвет лица. Она сжала ему руку и посмотрела на него сквозь длинные ресницы. - Я благодарна тебе. И все же, умоляю тебя, сделай так, как просит этот добрый человек, отойди в сторонку, дорогой Дольн. Я и вправду должна с ним поговорить.
Дольн неохотно отступил от стола и врезался спиной в Харла, который ругнулся и сел на свой табурет. Дольн тоже убрался, посматривая на Саймона и Марианну. Потом на Рода и опять на Марианну. Потом Кенч что-то пробормотал, и Дольн, нахмурясь, повернулся к нему, а потом зашептался с Харлом и дедом, бросая частые взгляды на Рода и Саймона.
Фларана он не заметил. Но впрочем, кто его замечал?
Марианна со счастливой улыбкой вернулась к Саймону, поправляя прическу.
- Я должна поблагодарить вас больше, чем за одно доброе дело. Спрашивайте, что хотите, желаете. Я с радостью отвечу.
Род потер лицо ладонью, скрывая улыбку, а затем повернулся к Саймону.
- Ты не против растолковать мне, что тут происходило?
- Лишь то, что ты уже видел, - ответил Саймон. - Она находилась под властью чар. А я их разбил.
- Под властью чар? - удивленно уставился на Марианну Род. - Ведьма!!?
- Именно так. - Девушка пристыжено опустила голову. - Теперь я понимаю, что была в их власти.
Саймон взял ее за руку.
- Стыдиться тут нечего, девушка. В том, что тебя околдовали нет твоей вины.
- Но она есть! - она посмотрела на него, широко раскрыв глаза. - Ибо я скрывала от людей свою ведовскую силу, сначала чувствовала вину и смущение, а потом начала верить, что я лучше их, ибо умею читать мысли и заставлять вещи двигаться, лишь подумав о том. Да, мне стало казаться, что мы - ведовское племя, являемся истинной знатью, новой знатью, которая может и будет править миром, даже лучше, чем правят лорды!
- И это ты считаешь своей личной виной? - с улыбкой спросил Саймон.
- А разве нет? - Она покраснела и опустила взгляд. - Жаль, что я так раньше думала! Остальные ведьмы не разделяли моих чувств, во всяком случае честные. Я знала об этом, ибо прислушивалась к их мыслям и улавливала их издалека.
Нет, никто и не думал вести ведьм на их законное место - даже в Королевском Ковене. И почему, когда Альфар начал подыскивать вассалов, провозгласив, что он поведет ведьм к власти и славе, я мигом провозгласила его своим вождем и присягнула ему на верность. Я поклялась сделать все, что он попросит.
- И какой же службы он у тебя просил?
- Только такой. - Она в отвращении обвела взглядом трактир. - Вот моя власть и слава! Работать, как работала, и следить, а потом сообщать им о представителях ведовского племени, которые либо мыслью либо делом боролись с Альфаром. Я так и делала - и с радостью. - Она уткнулась лицом в ладони. - Ах, качая ж я была сука, подлая, гнусная предательница! Ибо я доставила им в руки трех ведьм - бедных, несчастных, стремившихся спастись бегством. - Она подняла глаза, трагически, глядя на Саймона. - Все же мне действительно казалось, что ведьма не приветствовавшая с восторгом Альфара, наверняка, приносит вред своим. Потому я и вызвала подмогу из ковена Альфара, явились солдаты под началом одного чародея забрать этих ведьм, и... - Она снова уткнулась лицом в ладони. - Ах! Что они сделали с теми бедняжками!
Плечи у нее затряслись от плача. Саймон протянул руку и дотронулся, легонько сжав ей плечо.
- Нет, не убивайся так! Ибо ты сделала это не по своей свободной воле и не по собственному выбору!
Взгляд ее метнулся к нему, по щекам все еще текли слезы.
- Как же может быть иначе?
- Когда ты начала мнить себя выше своих ближних, подручные колдуна уже начали свою гнусную обработку тебя. - Улыбка Саймона посуровела.
- Те первые мысли, что ведьмы должны властвовать по праву рождения, в действительности, не были твоими. Но они были предельно осторожно и умело вплетены в твои собственные мысли, чтобы ты их приняла за свои.
- Правда? - ахнула она широко раскрыв глаза.
- Будь уверена, - кивнул Саймон. - Я сам проскользил по твоим мыслям, ведьма - и должен попросить у них прощения - уж я-то знаю.
- О, прощение дано! - воскликнула она. - Как я могу вас отблагодарить за разбивание сих чар? - Тут лицо ее озарилось, и она захлопала в ладоши. - Знаю! Я пойду на север и сама буду стараться разбить чары, сковывающие честной люд!
Род метнул быстрый взгляд на Саймона, и увидел у него на лице дурное предчувствие. И снова повернулся к Марианне.
- Я думаю, это будет не самой удачной мыслью.
У нее вытянулось лицо.
- Разве, что же тогда...
- Ну, в основном тоже самое, только делать это прямо здесь. - Род сумел улыбнуться. - То, что поручил тебе делать Альфар, но для нашей страны. Продолжай работать служанкой и высматривать членов ведовского племени, уходящих на юг. Но когда обнаружишь их, не сообщай о них подручным Альфара.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Но такая помощь столь мала! - разочарованно воскликнула она.
- Те, кого ты спасешь, такого не подумают, - заверил ее Саймон.
- Но они спасутся не хуже, если меня вообще здесь не будет.
- Отнюдь, - покачал головой Род. - Если ты покинешь свой пост, то люди Альфара быстро проведают об этом и пришлют сюда выполнять эту работу другую ведьму. Защитить беглецов ты можешь, только оставаясь здесь и прикрывая их.
- Наверняка, я способна выполнять и более важную работу!
Какой-то бес поманил Рода искушением. Он усмехнулся и сдался.
- Ну, коль ты упомянула об этом, такая работа и впрямь есть. Ты можешь найти еще ведьм, которые тоже намерены остаться.
- Других? - изумленно уставилась она. - Чем это поможет?
- Тем, что каждая из них найдет двух других ведьм, - объяснил Род, - а потом они выявят еще двух и так далее Мы сможем создать по всему герцогству Романов сеть ведьм, противостоящих Альфару.
Она нахмурилась, качая головой.
- Какая ж из этого будет помощь?
- Раньше или позже король Туан выступит в поход на север. И когда это произойдет, мы пошлем через нашу сеть ведьмам команду собраться там, где намечается битва, и оказать подмогу.
- Подмогу в бою? - округлила глаза она. - Как?
- Об этом мы тоже известим. Просто будьте готовы это сделать.
Она медленно кивнула.
- Я не вполне понимаю - и все же доверяю тебе. Сделаю все, как ты говоришь.
- Молодец! И не беспокойся, Ты многое поймешь, оно будет не очень сложным - просто собраться в определенном месте и атаковать ту часть армии колдуна, которую вам поручат.
- Как скажете, - она, казалось, все еще сомневалась. - Но как же я узнаю, что делать, и когда?
- Тебе кто-нибудь скажет. Отныне твое имя будет «Эсмеральда» для всех в антиальфаровской сети. Поэтому, если придет кто-нибудь и скажет, что у него есть известия для Эсмеральды от Керна... - Род снова пожалел, что выбрал это имя... - ты будешь знать, что послание это от меня.
- Но почему мне нельзя зваться Марианной?
- Чтобы тебя никто не мог выдать. Таким образом, если Альфару или его людям донесут, что их предала некая особа по имени «Эсмеральда», они не узнают, кто это на самом деле.
- А «Керн» - твое ложное имя?
- Я надеюсь на это. Это имя не хуже любого другого. Помни, вся идея в том и состоит, что мы не знаем настоящих имен друг друга. Ты сделаешь это - будешь Эсмеральдой, будешь высматривать ведьм и не сообщать?
Она медленно кивнула.
- Да, если ты действительно считаешь, что это самая большая помощь, которую я могу оказать,
- Молодчина! - Род с облегчением сжал ей руку. Она была слишком мила, чтобы кончить свой путь в пыточных застенках Альфара. Лучше оставить ее там, где опасности нет. - А теперь, э... - будь так любезна, успокой своего друга Дольна. Я не могу избавиться от ощущения, что он просто умирает от желания всадить мне нож меж ребер.
- Разумеется, - она мило покраснела и встала. - Спасибо, любезный. - Она стала робкой и застенчивой с виду, когда приблизилась к своему обожателю.
- По-моему, она напрочь забыла о тебе, - улыбнулся своей легкой улыбкой Саймон.
- Да. Именно так и должно быть, не так ли? - Род следил за Дольном, взгляд которого был прикован к лицу Марианны. Он взял ее за руку, и Род снова со вздохом повернулся к Саймону и Фларану. - Юная любовь! Разве она не чудесна?
- Воистину. - Саймон следил за молодой парой через плечо Рода. - Однако, я думаю, друг Оуэн, что в ее словах есть доля истины - нет, не то, что мысли о высокомерном величии принадлежали ей самой, а в том, что семена Альфара упали на плодородную почву?
- Ну, разумеется! Людей нельзя загипнотизировать, если они не хотят этого. Данная разновидность телепатического гипноза дальнего радиуса действия не могла бы хорошо сработать, если бы у этой девушки не было уже капельки этакого обиженного настроя, который называется «комплексом неполноценности».
- Неполноценности? - Уставился на него Фларан. - Но как же такое может быть? Ведовские силы делают нас более могучими, чем другие люди!
Род не упустил этого «нас».
- Да, но они не ощущают этого. Они знают только, что отличаются от всех, что они иные, и если народ проведает о том, что они иные, то к ним никто не будет относиться с симпатией. - Он пожал плечами. - Если ты никому не нравишься, то ты, должно быть, неполноценный. Знаю, на самом деле это не имеет смысла, но наш мозг работает именно так. А поскольку никто не может выдержать столь низкого мнения о самом себе, то скоро чародей начинает говорить себе что, в действительности он вовсе не неполноценный - просто все его травят, потому что завидуют ему. А народ, конечно, не травит ведьм - он сталкивался с ними сотни лет.
- Да! - ухватился за эту мысль Фларан. - Значит дело не только в том, что мы говорим себе, будто нас шпыняют - это правда!
- О, да, легко почувствовать себя преследуемым, когда тебя и в самом деле травят. Но это должно означать, что ты хуже, чем неполноценный. - Он поднял указательный палец.
- Если люди травят тебя, и люди эти симпатичные, такие, которые тебе обычно понравились бы, а они вдруг травят тебя - то ты должен быть второразрядным; ты должен быть злом! Но кто может вынести мысль, будто являешься злом?
- Злые люди, - быстро ответил Фларан.
- Вот и готово, - развел руками Род. - Вместо того, чтобы говорить себе «я второразрядный», они говорят себе «Я - зло» - они предпочитают быть скорее перворазрядным злом, чем второразрядным добром.
Фларан уставился на него, потеряв суть рассуждений,
- Или! - Поднял кверху указательный палец Род. - Или ты решаешь, что ты ни зло, ни второразрядный, а травят тебя просто из зависти. Поэтому их травля доказывает, что ты лучше их. Они просто боятся конкуренции. Стремятся добраться до тебя потому, что ты представляешь собой угрозу для них.
Фларан медленно поднял голову, и Род увидел, что глаза у него прояснились от понимания.
Род пожал плечами.
- Такая установка, вероятно, присуща в какой-то степени всему ведовскому племени. Она называется паранойей. Но они держат ее под контролем; они знают, что даже если в этой идее и есть какая-то капля истины, то еще больше истины в мысли, что их ближние люди в основном хорошие, а так оно и есть. И если ведьме присуща хоть кроха смирения, то, она сознает свои изъяны ничуть не хуже своих дарований и поэтому, ей удается держать под контролем свои ощущения преследуемой. Это своего рода равновесие между паранойей и реальностью. Но это делает их легкими, даже рьяными жертвами для альфаровской разновидности промывания мозгов... э... убеждения.
Фларан отвернулся, уперевшись взглядом в стол. Кровь отхлынула от его лица, а руки дрожали.
Род наблюдал за ним, качая с печальной улыбкой головой. «Бедный паренек, - подумал он, - бедный простачек». В некоторых отношениях Фларан вероятно, предпочел бы до конца жизни жить одним днем, как живется, чувствуя себя неполноценным и ранимым. И было, должно быть, унизительно обнаружить, что чувства его были, если не нормальными, то, по крайней мере, стандартными для человека его положения - родиться эспером плохо, но еще хуже выяснить что, ты даже не исключительная личность.
Он отвернулся, поймав взгляд Саймона. Старик сидел с сочувственным видом, и Род, подморгнув ему, улыбнулся в ответ. Они оба знали - тяжелое это дело, познавать реальности жизни.
Вернувшись на дорогу, Род с Саймоном попытались опять завести разговор на веселую семейную тему. Но настроение изменилось, и беседа шла очень туго.
Конечно, атмосферу не улучшало присутствие Фларана, погрузившегося в мрачное молчание и сердито глядевшего на дорогу.
Так они и ехали, молча. Беспокойство и напряжение все росли, пока Роду это не надоело.
- Слушай Фларан, я знаю трудно принять мысль, что Альфар превращает все население в марионеток, но именно это он и делает. Поэтому мы должны просто признать это и постараться пойти дальше, придумать что мы можем в связи с этим предпринять. Понимаешь? От плохого настроения толку не будет никому.
Фларан поднял взгляд на Рода, стараясь справиться со своим состоянием. Глаза его постепенно сфокусировались.
- Нет. Нет, я ошеломлен не из-за этого, друг Оуэн.
Род посмотрел на него, а затем произнес:
- И в самом деле?
Он выпрямился и откинул голову назад, глядя на Фларана чуть сверху вниз.
- А что же тебя беспокоит?
- Те мысли, которые высказала служанка.
- Насчет природного превосходства ведьм? - Род покачал головой. - Это бессмыслица.
- Нет, в них есть большой смысл - или, если не большой, то, по крайней мере, смысл. - Фларан глядел мимо плеча Рода на небо. - Ведьмы, и правда, должны править.
- Да, полноте! Так ты скоро скажешь мне, что Альфар на самом деле славный парень, и освобождает крестьян, а не покоряет их!
Фларан расширил глаза.
- А ведь так оно и есть. - Он закивал головой чаще. - Воистину, то чистая правда. Он освобождает крестьян от власти лордов.
Род отвернулся, поджав губы. Он взглянул на Саймона.
- Проверь его, ладно? Устрой ему беглый осмотр. Он говорил так, словно его начинают одолевать чары.
- О, нет! - презрительно бросил Фларан, но Саймон на мгновение нахмурился, глядя в пространство. А затем покачал головой.
- Я не читаю, даже того, о чем он говорит, мастер Оуэн, - только мысли о том, как хороши с виду окружающие нас поля, и о лице, подававшей нам служанки. - Глаза его снова сфокусировались на Роде. - Эти мысли принадлежат не скованному чарами разуму.
- Скованному чарами? Поистине нет! - воскликнул Фларан. - Только потому, что я говорю правду, мастер Оуэн?
- Правду? - фыркнул Род. - Должно быть кто-то исковеркал тебе разум, если ты считаешь это правдой!
- Ладно, тогда разложим ее по порядку и рассмотрим! - Фларан развел руками. - Видимо, простой народ нуждается в хозяевах...
- С этим я мог бы и поспорить, - проворчал Род.
- Не отрицай этого! Судя по всему, что я видел, это правда!
Фларан вытянув шею, посмотрел через плечо Рода на Саймона.
- Разве ты не согласен, мастер Саймон?
- Кто-то должен править, - нехотя признал Саймон.
- А если кто-то должен править, то кто-то должен быть хозяином! - Фларан хлопнул себя по колену. - А разве для крестьян не лучше иметь хозяев, рожденных, как и они, крестьянами? Они знают муки нищеты и тяжелый труд простого народа? Разве это не лучше для них, чем власть рожденных среди серебряных блюд и рубиновых колец в замках, которые никогда не знали ни тяжкого труда, ни нужды? Нет, те лорды даже смотрят сверху вниз со своих высоких башен, и говорят о нас бедняках, так, словно мы движимое имущество. Принадлежащие им вещи! Скот! Не мужчины и женщины!
Род в ужасе уставился на него.
- Где ты наслушался этого вздора?
- Разве во вздоре не может быть правды? - покраснел Фларан.
- Не знаю, с кем ты болтал, - сказал Род. - Но, наверняка, не с лордом. Большинство из них не говорит ничего подобного - да и как тебе удалось услышать, как они говорят?
- У меня чуткие уши, мастер Оуэн. Говорю я, может, и глуповато, но слушаю мудро. Я разговаривал с людьми, прислуживавшими лордам, и таким образом, узнал как они говорят о нас. А также прислушивался к своим соседям, к их стенаниям и горестным крикам от власти лордов и не мог не думать, что служат они не самым лучшим хозяевам, - Фларан покачал головой. - Нет слова той служанки все-таки обладают глубоким, смыслом ибо кто может лучше знать чаяния народа, чем те, кто слышит его мысли? И кто может лучше охранять их труд?
- Предположения, - проворчал Род. Он отвернулся и увидел вдали подходившую к большаку по боковой дороге группу крестьян, одетых в грубую домотанную одежду, согнувшихся под тяжестью огромных узлов. - Вот! - Он ткнул пальцем в их сторону. - Вот твой глубокий смысл! Бедняки, скитающиеся по дорогам, заблудшие и одинокие, потому что их дома уничтожили в ходе боя! Люди, лишенные дома, чьи деревни по прежнему на месте, но которые упаковали все, что могли унести и бежали, потому что страшатся власти выскочки, которому они не доверяют!
- Но в ходе войн всегда сжигались дома крестьян, - закричал Фларан. - Всегда, когда лорды пытаются разрешить с помощью армий какую-то личную ссору! По крайней мере на сей раз война может принести им какую-то выгоду, так как тот, кто победит родился средь них!
- Предположения, - снова повторил Род. - Рационализация. - Он повернулся и посмотрел прямо на Фларана. - Позволь объяснить тебе, что это такое - рационализация. Это придание чему-то видимости рационального, разумного, когда этого на самом деле нет. Это нахождение возможности оправдать то, что тебе в любом случае хочется сделать. Это поиски объяснений для того, что ты уже сделал, стремление придать поступку вид хорошего, когда на самом деле он не таков. Ты здесь занимаешься именно этим - пытаешься найти способ придать вид правого тому не правому делу, какое тебе хочется совершить. Все твои аргументы сводятся в действительности к результату: «Я хочу иметь власть, и поэтому намерен захватить ее. А настоящие причины - зависть и месть!»
Он заметил уголками глаза, что крестьяне остановились посмотреть на них по обе стороны телеги. Тем лучше - пусть слышат и свидетели!
- Но как ты можешь так говорить? - нахмурился, склонив голову на бок, Фларан. - Ты ведь сам обладаешь огромной властью и силой!
Род застыл. Как это он дал опуститься своему щиту?
- Какой такой... властью... и силой?
- Да, способностью быть мысленно невидимым! Наш друг Саймон сказал, что для слышащего мысли, тебя вообще здесь нет! Я даже я это заметил, хоть мои силы и невелики!
Род пожал плечами - на данный момент этого объяснения было достаточно.
- Как велик твой талант! - воскликнул Фларан. - Какое великое преимущество должен давать он тебе, если кто-то ищет тебя со злыми намерениями! Если б ты был из отряда Альфара, тот, наверняка, сделал бы тебя герцогом шпионов! - он улыбнулся, сверкая глазами. - Разве это было бы не превосходно, мастер Оуэн? Разве тебе не доставило бы удовольствия быть герцогом?
- Я бы сказал, что это было ужасно, - процедил сквозь зубы Род. - Ты хоть понимаешь, что ты говоришь? Я буду помогать устанавливать одну из самых жестоких тираний, какие когда-либо знало человечество! Подумай! - Он поднял указательный палец. - Даже при самых жестких диктатурах, которых знала Старая Земля, люди все же были в состоянии иметь то, что принадлежало им и только им одним - свой разум. По крайней мере мысли их оставались свободными. Но Альфар пытается это изменить; он пытается установить такую тиранию, что никто не сможет назвать свои мысли своими собственными!
- Подумаешь, какая мелочь! - отмахнулся от возражения Фларан. - Мысли - ничто, мастер Оуэн, они прозрачные нити, всего лишь паутинки? Что такое свободные мысли по сравнению с полным брюхом и облегчением тяжкого труда? Что такое свобода мысли по сравнению со свободой от нужды? Чего стоит тайна дум, в противовес знанию, что король считает каждого низкого крестьянина равным себе? - Подумать только!
Он уставился в пространство, сверкая глазами.
- Подумай, какой прелестной может стать наша страна, если править ею будут ведьмы! Какой рай земной мы могли бы постичь здесь для себя, если б люди доброй воли могли свободно трудиться от души, чтобы построить его!
Род был поражен энтузиазмом младшего чародея.
А затем откинулся назад, давая рту скривиться для демонстрации своего скептицизма.
- Ладно - скажи мне.
- Да ясно же! Чего они только не смогут сделать, если ведьмы открыто смогут пользоваться своей силой! Никогда не будет ни засухи, ни наводнения, ибо ведьмы смогут так перемещать грозы, чтобы полить всю страну! Скот или другую живность никогда не будет косить падеж, так как ведьмы смогут исцелять его! Да и простым людям, если уж на то пошло, незачем будет умирать от болезней, когда им смогут помочь ведьмы-знахарки! Крестьяне никогда не будут ходить голодными, отдав свои продукты лорду, чтобы тот мог облачиться в пышный наряд и играть ночь напролет! Народ никогда не будет роптать в несчастье своем, неуслышанный властями, ибо чародей услышит его мысли и найдет средство покончить с тем, что тревожит его!
- Да, если эти крестьяне не будут роптать потому, что король чародей делает нечто, им не понравившееся! В ином случае он просто заткнет им рты с помощью гипноза!
- О, таких же будет мало! - с недовольством посмотрел на него Фларан. - Зачем волноваться из-за какой-то кучки недовольных? Всегда будет немного недовольных своим жребием!
- Верно, и Альфар один из них!
- Лучше двигаться дальше, мальчики. Мне тяжеловато держать в узде свою вспыльчивость; а когда дерутся чародеи зевак может задеть шальной магией.
- А, значит ты тоже чародей? - вскричал Фларан.
Род от досады скрипнул зубами; взбешенный на самого себя, так как он все-таки проболтался; но сделал доблестную попытку прикрыть свой промах.
- Разве ты не сказал только - только, что мой невидимый рассудок - большой талант?
- Воистину сказал - и если ты чародей, то ты также и предатель! - Фларан вскочил на ноги, с потемневшим от гнева лицом, показавшись внезапно более рослым - почти настоящей угрозой.
Род и сам испытывал далеко не пацифистские чувства.
- Поосторожней в выражениях! Я слуга королю и предан до гробовой доски!
- Значит ты предал ведовское племя! - разбушевался Фларан. - Всего лишь наемное орудие, а король платит лучше всех! Да, таким образом ты лишь орудие лордишек, игрушка в их играх, а пешки их мы, и их передвигают по всей стране всего навсего для развлечения! И ты содействуешь им! Ты, по крови должен присоединиться к Альфару и противостоять им! Нет, ты хуже, чем предатель - ты бесстыжий раб!
- Поосторожней в выражениях! - вскочил на ноги Род, и телега опасно закачалась. Но Фларан легко сохранил равновесие и от этого гнев Рода вспыхнул, как ацетиленовая горелка.
- Смотри, кого называешь рабом! Ты настолько глубоко попал под власть чар Альфара, что стал его марионеткой!
- Нет, его приверженцем! - глаза Фларана внезапно вспыхнули рвением. - Дурак же ты, коль не видишь его величия! Ибо Альфар восторжествует, а с ним и все ведовское племя. Альфар будет править, а те продавшиеся ведьмы и чародеи, кои вздумают противостоять ему, умрут в муках на костре! Альфар есть будущее, и все кто встанет у него на пути будут стерты в пыль! На колени, дурак! - проревел он, вскакивая на сиденье телеги и тыча пальцем в Рода. - Преклони колени перед Альфаром и поклянись ему в своей преданности, а не то умрешь смертью предателя!
Тонкая ткань самоконтроля Рода порвалась, и ярость выплеснулась словно лава.
- Да кто ты такой, черт побери, что б указывать мне, в чем клясться! Ты идиот, болван, олух! Ты перемолол в порошек свое «Я», и от тебя не осталось ничего! Ты более не существуешь!
- Нет, я существую, но ты не будешь! - Фларан вырвал посох у стоящего около него крестьянина и отвесил Роду удар.
Род нырнул под опускавшуюся палку, выпрямляясь рядом с Флараном, держа в руке кинжал, но дюжина рук схватила его и рванула назад. Небо над ним перекувырнулось, обрамленное крестьянскими лицами с горящими глазами. Он увидел опускающуюся на него дубину - и, там где крестьянские холщовые рубахи открылись у ворота, кольчугу и отблеск коричнево-зеленой ливреи.
Затем во лбу у Рода взорвалась боль, и опустилась ночь.

ГЛАВА 13

Пламя ацетиленовой горелки, установленной на «слабое», прожгло путь сквозь мозг Рода. Но это была очень плохая горелка, она, казалось, вновь и вновь проходила по тому же пути, в постоянном пульсирующем ритме. Он заставил глаза открыться, надеясь поймать ублюдка державшего горелку.
Чернота.
Чернота везде, за исключением мерцающей оранжевым трапеции. Он нахмурился, приглядываясь к ней внимательней, щурясь от сильной боли в голове, и разобрал, что это было отражение пламени на каменной стене. По нему проходили вертикальные полосы - несомненно, тени от прутьев решетки. А также пара других полос, шедших зигзагами, следы потеков влаги. Затем Род заметил висевшие в вышине тоненькие оранжевые нити-паутинки селитры, освещенные светом огня.
Он сложил все увиденное и наступило просветление - он опять находился в темнице. Свет огня исходил от факела караульного, снаружи в коридоре, а трапеция была отражением зарешеченного окошечка в двери.
Род испустил вздох и улегся поудобнее. С ним это раз за разом продолжало случаться. Была тюрьма на Пандоре, «покой для гостей» у диктатора на Карлите, темница под Домом Хлодвига и камера в замке герцога в Тир-Хлисе, где отец Ал научил его применять свои таланты... и список этот продолжался и продолжался. Он нахмурился, пытаясь вспомнить первую свою тюрьму, но это было чересчур большим требованием для его бедного возбужденного мозга.
Он отложил список подальше, и медленно, очень осторожно перекатился, опираясь на локоть. Горелка полыхнула огненным гейзером, который, казалось, поглотил всю его голову, до самой затылочной кости, но только на несколько мгновений. Потом он спал и целиком сделался в сплошной головной болью. Блеск, - вынужден был признать Род. - Умения этим солдатам не хватало, но они компенсировали его энтузиазмом. Он прижал ладонь к пульсирующему болью лбу, вспоминая кольчугу под крестьянскими туниками. Он попал в точно расставленный капкан, но не мог вообразить менее аппетитной приманки чем, Фларан.
Правда, она, тем не менее все равно сработала.
Он медленно поднял голову, оглядываясь кругом.
По сравнению с другими темницами, где ему приходилось сидеть, эта определенно была второразрядной. Но, по крайней мере, у него имелась пара сокамерников, прикованных к стене напротив. Хотя один из них заметно сбросил вес за прошедшие годы, он сделался чистым скелетом. Ну, не «чистым» - то тут, то там на нем висели какие-то заплесневелые лоскутья. У другого виднелись кое-какие пятна, они были лиловые с каштановым оттенком. Синяки. Это был Саймон, он сидел, уткнувшись подбородком в грудь.
Род плотно зажмурил глаза, попробовал заблокировать боль, пытаясь думать. Почему Саймон здесь? Он же был шпионом. Род тщательно обдумал этот вопрос, пока не произошел мозговой штурм. Его осенило: он мог спросить.
Поэтому он прочистил горло и попробовал.
- Э... Саймон...
Заключенный в удивлении поднял голову. Затем лицо его расслабилось в печальной улыбке.
- А, значит ты очнулся!
- Да, в некотором роде. - Род уперся в пол обеими ладонями и с трудом оттолкнулся. Головная боль возмущенно застучала, словно молотком, и он, охнув, снова привалился к стене. Но поборов боль, он все-таки сел. Род сделал долгий, неровный вдох.
- Что же... что случилось? Ты же не должен быть здесь - только я. Что Фларан имеет против тебя?
- Он узнал во мне того, кто я есть, - вздохнул Саймон. - Когда солдаты свалили тебя, юный Фларан, злобно накинулся на меня: «Кто такой этот “Оуэн”? Ты мне скажешь, подлый предатель! Зачем этот подлый, немыслящий человек ехал на север в наши владения?»
- Наши? - нахмурился Род.
Саймон пожал плечами.
- По счастливой случайности, я не знал ответов, которые он искал. Я так и сказал. Он стремительно повернулся к солдатам и завизжал показывая на меня: «Пытать его! Сейчас же валите его, ломайте ему пальцы, сустав за суставом!» «Нет, - закричал я, - мне нечего скрывать, - и отбросил все окутывавшие мой мозг притворные мысли, отшвырнув все щиты, не пытаясь ничего спрятать».
- Какой с того мог быть толк? По понятиям читающих мысли, он ведь почти неграмотный,
- О, нет! Он оказался настоящим ученым! - рот Саймона сжался. - Я ничего не почувствовал, но увидел, что лицо у него сделалось спокойным. Потом глаза у него вспыхнули от возмущения, но вскоре наполнились разочарованием, и он в отвращении отвернулся к солдатам. «Здесь ничего нет. Ничего кроме старика с талантом разбивать чары. Он мог бы гулять на воле, но сдуру, отправился обратно на север попытаться свести на нет нашу работу.» Тут прапор сказал: «Значит он предатель.» Брошенный на меня взгляд был злобным... и все же за ним стояла какая-то странная пустота.
- Зачарован, - кивнул Род.
- В самом деле. - Затем прапор сказал: «Сдерем с него кожу?» - и живот мне пронзили, казалось, холодные гвозди. Но Фларан смерил меня взглядом и покачал головой: «Нет. Он еще может оказаться полезным». А затем навел на меня пристальный взгляд и глаза его, как будто разбухли, пылая, вжигаясь мне в мозг. «Если ты попытаешься разбить чары у сих солдат, - поклялся он, - я убью тебя».
- Так, - поднял брови Род. - Наш юный недотепа оказался не таким дураком, каким выглядел, не так ли?
- Да. Воистину, он командовал. Он велел солдатам отправляться домой, и все тронулись в путь. Через несколько ярдов, мы подошли к привязанным лошадям. Солдаты отвязали их и уселись на коней. Нашлись также вьючные мулы для меня и для тебя, а также и большой гнедой скакун с украшенным серебром седлом для Фларана.
Род поглядел на Саймона и сказал:
- Мы с ними столкнулись не случайно, не так ли?
- Воистину, - с иронией улыбнулся Саймон. - Все было хорошо подстроено.
- Вплоть до сбора толпы крестьян, преследовавших Фларана, как раз в то время, когда он столкнулся на дороге с нами. - Рот у Рода сжался. - Он знал, что это самый верный способ заставить нас взять его с собой. И он оставался с нами ровно столько сколько требовалось, убедившись, что мы именно те, за кого он нас посчитал, прежде чем передать нас своим громилам.
- Он же давал нам возможность переметнуться к Альфару, - указал Саймон.

Предыдущая страница 21 Следующая страница


Чародей в ярости 22

- Да. Очень щедро с его стороны, не правда ли? - Род нахмурился. - Но как он нас засек?
Саймон вздохнул и покачал головой.
- Могу лишь предположить, что нас, должно быть, заметил какой-то его шпион, и незаметно последовал за нами.
- Да, - это имеет смысл. - С внезапным уколом вины Род вдруг сообразил, что Альфар, вероятно, поручил шпионам следить за ним с той минуты, как он пересек границу. Он же определенно держал Рода в поле зрения. Род не рассчитывал, что колдун будет таким основательным.
Теперь уж с этим ничего не поделать. Род встряхнулся - и мгновенно пожалел об этом; снова вонзилась головная боль. Но он вытолкнул ее и спросил:
- И далеко пришлось ехать?
- Весь остаток дня и далеко за полночь, - ответил Саймон.
- Но была же только середина утра, - нахмурился Род. - Это должно быть было... давай посмотрим... - Он прижал руку к разболевшейся голове, и лязг наручной цепи, казалось, прошел прямо сквозь голову от уха до уха. Но он поглотил боль и дал ей рассеяться по всему черепу, пытаясь думать.
- Шестнадцать часов. И все это время я был без сознания?
Саймон кивнул.
- Всякий раз, когда ты приходил в себя, Фларан приказывал солдатам бить тебя вновь.
- Не удивительно, что голова у меня раскалывается! Сколько раз они меня стукнули?
- Почти дюжину.
Род содрогнулся.
- Мне просто повезло, что у меня нет трещины в черепе. С другой стороны... - Он нахмурился и поднял было руку пощупать череп, а затем подумал, что лучше не стоит. - Будем надеяться. Почему он не хотел, чтоб я очнулся?
- Он не сказал, но я б предположил, что он не хотел рисковать, выясняя пределы твоих сил.
Род почувствовал холодок.
- Сил? О чем ты говоришь? Я просто по воле случая невидим для любых слушающих ведьм. Вот и все.
- Может быть и так. Должен признать, что будь я на месте Фларана то поступил бы так же, как и он. Случайно ли ты ограждаешь свой разум или намеренно, не имеет значения - такое ограждение говорит о большой ведовской силе. Нет, ты истинный чародей, мастер Оуэн, независимо от того, знаешь ты это или нет. И самый могущественный, раз способен столь основательно скрыть свой рассудок. - Саймон привалился спиной к стене. - Но можно предполагать, что тебе это известно, и ты скрываешь свои мысли умышленно. А если бы все обстояло именно так, а я был твоим врагом, то не хотел бы рисковать, узнавая степень твоих сил. Я б тоже не посмел дать тебе очнуться.
Род лишь, молча, глазел на Саймона.
А затем со вздохом отвел взгляд.
- Ну я не могу винить твою логику или твою мудрость. Но зачем он привез и тебя?
- Кто может сказать? - пожал плечами Саймон. - Я не сомневаюсь, что он попытается заставить тебя ответить на некоторые вопросы, независимо от того, знаешь ли ты на них ответы или нет. И если твоей боли окажется недостаточно, чтобы вынудить тебя заговорить, то он полагает, что вынудит меня.
Род вздрогнул.
- Этот парень настоящий очаровашка, не так ли?
- Точно. Он повернулся ко мне, тыча в меня пальцем. «Не пытайся спрятать свои мысли, - закричал он, - или замаскировать их, а не то я им велю убить тебя на месте». Я заверил его, что не видел смысла в такой маскировке. Ибо чего такого важного он мог узнать из моих мыслей?
- И чего он не узнал за время путешествия с нами обоими. - Род был рад, что свет тут слишком тусклый, и Саймону не видно его покрасневшего лица.
- Или чего он не мог бы выяснить, скажем так, более «ортодоксальными» средствами? Например, если он прислушивается к нашим мыслям, то знает, что я уже очнулся.
- Да, не сомневаюсь, что мы его скоро увидим.
- Уверен что нашим делом по-прежнему занимается он... Так значит, он отдавал приказы, да? Я имею в виду, солдатам.
- Да. В том не приходилось сомневаться.
Род кивнул:
- Тогда, вероятно, именно он и устроил ту засаду.
Саймон с миг глазел на него, а затем медленно кивнул.
- Скорей всего так.
- Значит он далеко не такой простой полутелепат, каким прикидывался.
Губы Саймона изогнулись в чуть заметной улыбке.
- Да, мастер Оуэн. Он определенно не таков.
- Он случайно не выдал никаких намеков на свое настоящее «Я», а?
Саймон покачал головой.
- На поверхности его мысли оставались, как всегда. Что мне удалось услышать у него, так это то, что его всегда звали Фларан; но его мысли все время превозносили Альфара, и то, сколь огромная польза вышла стране с тех пор, как он взял власть.
- И ничего о непосредственной задаче? - нахмурился Род.
- Он думал о том, сколь сильно порадует Альфара твое пленение.
- Надо думать. - Род закрыл глаза, прислонившись затылком к стене, надеясь, что холодный камень сможет охладить жжение.
- Чего б еще мы ни сказали о нашем мальчике Фларане, надо признать, что дело свое он знает прекрасно.
В замке заскрежетал ключ. Род поднял взгляд на здоровенную глыбу смотрителя тюрьмы с лицом, которое могло быть высечено из гранита. Он не сказал ни слова, а просто держал дверь распахнутой и посторонился, пропуская лорда, великолепно одетого в парчовый камзол и короткие штаны, красное трико и башмаки, тонкие кружевные рюши и мантию из золотой парчи, с золотой же диадемой на голове. Он двигался, надменно подняв подбородок, и держался исключительно властно. Роду пришлось посмотреть дважды прежде, чем он узнал Фларана.
- Встречают по одежке, - пробормотал он себе под нос.
Фларан улыбнулся, презрительно скривив губы.
- Да по одежке - и по осознанию силы.
Последнее слово вызвало эхо в голове у Рода. Он не сводил взгляда с Фларана.
- Так значит слух был верен - Альфар бродил по сельской местности, переодетый крестьянином.
Фларан склонил голову, признавая справедливость его слов.
- О! Властелин Альфар, - Род снова прислонился спиной к стене. - Должен признать, что ты действовал отлично, маскируясь под крестьянина. Возможно ты черпал опыт прежних лет?
Глаза Альфара, вспыхнули гневом, а Саймон, казалось, съежился от ужаса. Колдун резко бросил:
- Я и впрямь год назад числился среди угнетенных. Но теперь, конечно, все это позади.
Произнес он это с невинным видом. Взгляд Альфара посуровел.
- Не заблуждайся. Не думай, что я по-прежнему крестьянин - ибо теперь ты находишься в моей власти, и ты найдешь ее абсолютной.
- Ну, значит ты могущественный крестьянин, - пожал плечами Род. - Или ты искренне думаешь, что можешь быть чем-то большим?
- Намного большим, - процедил сквозь зубы Альфар. - Как ты сам скоро поймешь.
- О? - склонил голову на бок Род. - Можно спросить, чем же?
- Герцогом. Герцог Альфар, с северного побережья! И ты, раб, будешь называть меня именно так!
- О. - Род держал губы поджатыми от этого слова. - Так я теперь раб, да?
- А что? - у Альфара загорелись глаза. - Кем еще ты б себя назвал?
Род секунду поглядел на него, а потом улыбнулся.
- Я тоже крестьянин, разве нет?
- Разумеется, - сухо обронил Альфар. - И все же, кем бы ты там ни был, ты также наипревосходнейший слушатель мыслей, раз сумел проникнуть под мои мысли и раскрыть, кто я такой на самом деле.
- Для этого не требовалось чтения мыслей. Вообще никакого. Просто подумай логически: кто во всей обширной северной округе будет бродить, переодевшись недотепой-крестьянином, поддерживая с огромным пылом и энтузиазмом политику Альфара, и кто наделен властью командовать солдатами?
- Возможно, один из моих помощников, - сказал сквозь истонченные губы Альфар.
Род покачал головой.
- Ты ни разу не сказал о необходимости передоверить решение кому-то вышестоящему - по крайней мере, судя по рассказу Саймона о том, что происходило, пока я был без памяти. Но ты упомянул о «наших» владениях, и значит был либо одним из помощников, рассматривающим себя, как напарник вождя, а судя по всему, что я слышал об Альфаре, он, как мне думалось, был не из тех, кто делился властью...
- Тебе думалось верно, - проворчал Фларан.
- Вот видишь? И употребленное тобой слово «наши» было королевским «наши». А это означало, что Фларан был на самом деле Альфаром. - Род развел руками. - Видишь? Просто обыкновенный здравый смысл.
- Едва ли «обыкновенный», - нахмурился Альфар. - Воистину, это самый престранный способ мышления.
- Вот люди постоянно и твердят мне об этом, - вздохнул Род. Он обнаружил, что цепочки рассуждений чужды средневековому уму. - Но ведь это было королевское «наши», не так ли? И ты планируешь попытаться сесть на трон, не правда ли?
Ответом Альфара явилась язвительная улыбка.
- Наконец-то, ты добрался до истины, хотя сильно сомневаюсь, что ты нашел ее на такой лад.
- Не беспокойся, на такой, - кисло улыбнулся Род. - Даже и сейчас, когда ты совсем рядом со мной, я не могу прочесть твоих мыслей. Ни единого шепота.
- Кончай свой обман! - вспыхнул Альфар. - Только очень могучий чародей может столь полно окутать покровом свои мысли, будто кажется, что он даже не существует!
Род пожал плечами.
- Будь, по-твоему. Но будет ли тот могучий чародей в состоянии читать в чужом разуме, когда его собственный закрыт на замок?
Альфар уставился на него. А затем медленно поднял голову, кивая.
- Ладно. Тогда, по крайней мере, ты не станешь отрицать, что ты шпион Туана?
- Согласен, уж это-то вполне очевидно.
- Превосходно! Теперь ты сможешь сообщить Туану все мельчайшие подробности о моей темнице, если когда-нибудь увидишь его вновь.
При всей его браваде Рода пронзила дрожь мрачного предчувствия. Он проигнорировал ее.
- Туан уже знает все, что ему надо.
- В самом деле? - сверкнул глазами Альфар. - И что же именно?
- Что ты захватил власть над герцогством, наведя чары на весь народ, и что ты нападешь на него, если он не уничтожит тебя первым.
- Ах, даже так! Интересно! И что еще ему известно?
Род пожал плечами.
- Не твоя забота, но пусть тебя это беспокоит.
Альфар оцепенел, кровь отхлынула от его лица.
А затем резко развернулся и выхватил нож, приставив его к горлу Саймона.
- Еще раз спрашиваю тебя, какими сведениями располагает Туан?
Он сцепился взглядом с Родом. Саймон побледнел, но в глазах у него выражалось лишь спокойствие и понимание, без следов страха.
Род вздохнул и капитулировал.
- Ему известна вся твоя карьера, от первого запуганного тобой крестьянина вплоть до битвы с Герцогом Романовым.
- А, - выдохнул Альфар. - Но исход ее ему неизвестен. Так ведь?
- Так, - признался Род, - но догадаться нетрудно.
- Она исходит от герцогини, не так ли? Она сбежала от моих охотников. На самом деле, мои лазутчики в графстве Тюдор и в Раннимиде нападали на нее, но их отразили с помощью мощной магии. - Взгляд его посуровел. - Магией, напущенной женщиной и четырьмя детьми.
Внутренне Род успокоился услышав подтверждение, что его семья находится в безопасности. Но внешне он разрешил себе лишь чуть улыбнуться.
- Но тебе о том известно, не так ли? - выдохнул Альфар. - Ведь ты-то и поручил им сие дело, не правда ли?
Род посмотрел на растущую на острие кинжала каплю крови, прикинул варианты выбора, и решил, что честность не повредит.
- Да, план этот принадлежал мне.
Альфар торжествующе выпустил воздух.
- Так значит именно твоя жена и дети сопровождали герцогиню и ее отродье, пока были живы!
Внутри у Рода завыла сирена тревоги. Не подразумевал ли этот ублюдок, что его семья погибла? И поднялся, нарастая гнев.
Не замечая что и происходит с Родом, Альфар по-прежнему говорил:
- И ты тот, кого зовут Род Гэллоуглас, не так ли?
- Да. Я - Верховный Чародей. - Глаза у Рода сузились, наливаясь кровью.
Саймон ошеломленно уставился на него во все глаза. Губы у Альфара раздвинулись, глаза засверкали.
- Как тебе удалось это? Говори, каким образом? Как ты перестал существовать для мысли, в то время, как для глаза ты виден?
- Уж тебе-то следует знать, - процедил сквозь зубы Род. - Разве ты не подслушивал?
- Заверяю тебя, каждую минуту. Я держал тебя под мысленным наблюдением в то время, когда ты купил телегу и выехал на дорогу. А потом вдруг не стало никаких мыслей, кроме дум крестьянина.
- Неплохой у вас радиус действия.
- Свыше тридцати лиг. Как ты окутал покрывалом свои мысли?
- Я не окутывал, во всяком случае тогда. - Род сбросил ярость до медленного горения, держа свой дух в узде, плавая на поверхности этого чувства. - Я просто начал думать, как крестьянин.
Альфар уставился на него.
А затем нахмурился.
- В таком случае, уподобился ты превосходно.
- Я получил кое-какие уроки актерской игры. - И они пригодились сейчас, помогая ему удерживать ярость под контролем. - Настоящий номер с исчезновением я разыграл лишь после того, как пересек границу. - Про себя, он находил небезынтересным, что Альфара удалось так основательно обмануть. Либо он не очень-то умел читать мысли в глубине сознания, либо Род умел считать себя кем-то вымышленным лучше, чем ему думалось.
- Значит эго произошло тогда? Говори, каким образом?
Но его рука с ножом дрожала.
Тем не менее, Саймон глядел во все глаза на Рода, а не на Альфара. С благоговением, а не страхом.
Он отнесся к Роду по дружески, и был невинным прохожим...
Род пожал плечами.
- Я ушел в себя. Вот и все. Закрылся в своей скорлупе. Решил, что никто не достоин моих забот.
Альфар уставился на него. А затем нахмурился.
- Неужели ты не можешь сказать большего?
Род пожал плечами.
- Детали. Техника. Вспомнил прошлые времена, когда мне хотелось убраться от людей подальше, и дал этому чувству разрастись. Это не научит тебя такое проделать. В первый раз это просто случается.
Альфар следил за ним, сузив глаза.
А затем выпрямился, сунув нож обратно в ножны, и Саймон чуть ли не рухнул со вздохом облегчения. Род тоже почувствовал себя спокойнее, но ему противостоял гнев.
- Все именно так, как я и думал, - произнес с мрачным удовлетворением Альфар. - Судя по всему услышанному мной о тебе, твое рыцарство превосходит твое здравомыслие.
- Не будешь ли любезен, объяснить это? - осведомился бархатным тоном Род.
- Это же очевидно! Разве будет любой здравомыслящий капитан рисковать своим здоровьем, а может даже жизнью, отправляясь на опасное задание? Нет! Он пошлет лазутчика, и предоставит подчиненному идти на дыбу и под пыточные клещи! Но ты, гордящийся своей честью... - Он заставал это слово показаться непристойным ругательством, - предпочитаешь понаблюдать за врагом сам!
Теперь Род понял, кто перед ним. И не потрудился скрыть свое презрение.
- Просто сидеть себе в Раннимиде и читать донесения разведки, да?
- Это было бы мудрым. - Альфар стоял, подбоченясь и ухмыляясь ему свысока. - Или ты истинно считаешь, что мог бы самолично достичь большего?
Род изучил взглядом колдуна - самоуверенная поза, готовность к бою номер один, общий надменный вид (и не проглядел ни угрозы, ни садистского блеска в глубине глаз) и дивился, почему он больше не чувствует страха. Однако, он знал, что ему лучше не давать знать об этом Альфару.
Поэтому он выпятил подбородок чуть подальше и заговорил вызывающим тоном:
- Я знаю только одно: к тому времени, когда я понял, что дело тут действительно опасное, было уже слишком рискованно разрешать идти вместо меня кому-нибудь другому.
- Ах, как доблестно, - бросил с испепеляющим презрением Альфар.
- И похоже, я оказался прав. - Род не отрывал взгляда от глаз Альфара. - Если ты смог поймать меня, то смог бы схватить и любого посланного мной. Как ты увидел меня насквозь, несмотря на маскировку?
По лицу Альфара расплылась медленная улыбка.
Он поднял голову, выпятил грудь и шагнул к Роду, неестественно важной походкой.
- Я почувствовал опасность, когда мои лазутчики прислали известие, что Верховный Чародей отправился в путешествие на север. Но поскольку ты отправился вместе с женой и детьми наводит на мысль, что это всего-навсего увеселительная прогулка. В то же время, ты совсем недавно разговаривал с Туаном и Катариной.
Род пожал плечами.
- Я это делаю постоянно, - но слушал с интересом. - Так значит твой человек не смог подслушать моего разговора с Их Величеством, а?
Альфар покраснел, сердито глядя на него.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

- Так. - Род прислонился спиной к стене. - Приятно сознавать, что шумовой щит моей жены действует так хорошо.
- Вот как вам удалось это! - блеснул глазами Альфар. - Воистину, их мысли невозможно выделить из жужжащего гула мыслей, что окружают их. - Он кивнул с расчетливым видом. - У твоей жены есть талант.
Род дрогнул от подразумеваемой его тоном угрозы - особенно из-за того, что Гвен вовсе не окружала щитом королевскую чету.
- Хорошо, что я отправил ее обратно. Есть чему порадоваться.
- Возможно мне следует радоваться. Того, что не смогли добиться мои помощники, смогут достичь мои действия.
- «Помощники»? - недоверчиво уставился на него Род, а затем дал своей улыбке медленно разрастись.
- Ты хочешь сказать, что тот паршивый снайпер был одним из твоих наилучших?
Взгляд Альфара потемнел.
- Это было сделано намеренно. Я велел ему отбить охоту ехать дальше, а не убивать тебя или твоих.
- Мудро, - кивнул Род. - Сделай ты иначе, я бы тут же прервал эту разведвылазку и рванул обратно в Раннимид предложить Туану собирать армию. Но ты отлично поработал предупреждая нас, что тут находишься ты.
- Да - и узнал твои намерения и способности, а так же способности твоей жены и детей. Я отправил своих помощников пугнуть тебя во второй, и третий раз, чтобы выяснить все плюсы и минусы твоего нападения. Да, если б твоя жена и дети поехали дальше на север, я бы прекрасно знал, как разделаться с ними.
По спине Рода прошел холодок.
- У меня возникло ощущение, что становиться чересчур жарко. Поэтому, когда подвернулись герцогиня и ее мальчики, я воспользовался этим предлогом и отправил семью обратно на юг в безопасные края.
Альфар кивнул.
- А сам поехал дальше на север. Потом ты завернул на ферму, где купил себе телегу и крестьянскую одежду - и мой человек потерял твой след.
Очень интересно! Род стал невидимым лишь после того, как пересек границу.
- Позволь мне угадать: вот тогда-то ты и решил, что тебе лучше самому лично принять участие в деле.
Альфар кивнул.
- Так же, как и ты, я надел крестьянскую одежду и отправился по дороге на юг, пешком и без охраны, - он улыбнулся самодовольно, словно говоря: «Зачем бы Альфару понадобилась охрана?»
Род твердо решил при первой же возможности, продемонстрировать, зачем именно ему понадобиться охрана. Вслух же он сказал:
- Почему ты не поехал сперва к границе? Ты мог бы перехватить меня там.
- О, я был уверен, что обнаружу тебя по пути! Тебе не было нужды пользоваться каким-либо иным путем, помимо большака. И нельзя было пользоваться поселками, где ездят одни селяне, ибо тогда ты был бы очень заметен на них. Задолго до того, как я повстречал тебя, я наткнулся на отряд стражников, и что-то в них привлекло мое внимание. Я заглянул глубоко в глаза и мысли прапора и обнаружил в глубине, что он больше не зачарован! Хотя они и носили мои цвета!
Улыбка его сделалась неприятной.
- Я нашел повод отправиться вместе с ними, попросив у них защиты, и пока мы шли, поочередно оплел своими чарами каждого из них. Когда незачарованным остался только один прапор, я велел солдатам схватить его, что они и сделали. А потом задавал ему вопросы, слушая возникающие у него в голове невысказанные ответы.
Род решил, что ему лучше подыскать новую технику допроса. Эту было столь легко изобрести, что она вполне могла стать доступной всем.
- Из его разума, - продолжал Альфар - я извлек образ человека, разбившего его чары...
Он кивнул на Саймона.
- И увидел, к своему удивлению, что его сопровождал некрасивый, угрюмый крестьянин.
Род негодующе выпрямился.
- Эй, полегче!
Альфар улыбнулся довольный, что его стрела попала в цель.
- Не трудно догадаться, что разбивший чары должен быть Верховный Чародеем. У него же так здорово получалось выглядеть знатным лицом!
Пораженный Саймон поднял взгляд.
Глаза у Альфара блеснули.
- А у его слуги был такой простонародный вид!
Но Род не собирался дважды клевать на одну и ту же приманку.
- Не буду спорить, - пожал он плечами. - Когда речь идет о простонародье, ты должен знать, о чем говоришь.
Альфар покраснел и уронил руку на кинжал.
Род лениво откинулся назад.
- Что же ты сделал с солдатами? - Он напрягся, боясь ответа.
- А чего мне следовало сделать? - пожал плечами Альфар. - Я зачаровал и прапора и направил их на север присоединиться к моей армии.
Род удивленно поднял голову.
- Неужели ты их не наказал? Обошелся без всяких дыб, тисков для пальцев? Без всяких скоростных приемов?
Альфар выглядел тоже удивленным.
- Кто ж наказывает упавшую на землю стрелу, если враг подобрал ее и вставил в свою тетиву? Нет, ее ловят, когда он выпустил ее в тебя, и возвращают в свой колчан. Я отправил их на север, так как не хотел рисковать тем, что они снова увидят тебя - или, точнее, твоего разбивателя чар. Но на следующем караульном посту я показал знак своей власти... - Он коснулся медальона у себя на груди, - ...и велел солдатам переодеться крестьянами и ждать в засаде там, где поселок соединялся с большаком. Затем я вызвал меньшего чародея быть при них в ожидании приказ выступать, когда он получит мысль-шифровку - величие Альфара и почему всем ведьмам и чародеям следует присоединиться к нему. - Он мстительно улыбнулся.
Род знал, что лучше не скупиться с умасливанием чужого эго, когда тип с комплексом неполноценности держит нож в руке.
- Так вот почему вдруг та обличительная речь, да?
- Действительно. - Глаза Альфара так и плясали. - Способ во всех моих делах. А потом я отправился на юг, устремляясь мыслью вперед себя, пока не услышал мысли Саймона. Тогда я нашел деревенского чародея и велел ему возглавить своих односельчан, преследуя меня...
- Того толстячка. Но ты конечно же был уверен, что все их камни пролетят мимо, и они не догонят тебя.
- Ну разумеется, - усмехнулся Альфар, наслаждаясь рассказом о собственном хитроумии. - И как я знал заранее, вы не могли удержаться от помощи бедному слабаку, и не спасти гонимого волками.
- Да. - Рот у Рода скривился от кислого вкуса собственной доверчивости. - Мы тут же попались на эту удочку, не так ли? Попросту подобрали тебя и увезли с собой.
- Вы поступили, воистину, очень милосердно, - улыбнулся сахарной улыбкой Альфар. - Понадобился всего лишь день труда для выяснения, что твой спутник мало, что мог сделать, помимо снятия чар, и что Верховным Чародеем должен быть ты.
- Мое природное величие так и сверкало сквозь эти крестьянские лохмотья, да?
- О, несомненно. И все же о том больше свидетельствовало твое лицо.
- Благородное от природы, а?
- Нет, всего лишь знакомое. Мои лазутчики принесли в своих головах картины более верные, чем мог бы нарисовать любой живописец. О, ты несколько замаскировался крестьянской рубахой и грязью, но я и сам кое-что смыслю в обмане и умею заглянуть под внешние черты на то, что спрятано за ними. Однако я узнал тебя, даже прежде, чем взглянул тебе в лицо, ибо для моих глаз ты был там, но для мыслей - не был, а столь основательно защитить себя мог только самый могущественный чародей.
- Такой навык у меня появился еще до того, как я начал проделывать что-либо называемое магией... - пожал плечами Род - Но продолжай.
- Обрати внимание! - поднял указательный палец Альфар. - Тогда я дал тебе возможность присоединиться ко мне и моим! Когда ты отказался, да с такой силой, я понял - тебя не убедить. Я схватил тебя. - Взгляд его стал пристальным, вперившись в глаза Роду. - И даже сейчас, если ты пожелаешь присоединиться ко мне, я буду рад и приму тебя с распростертыми объятьями!
- При условии, конечно, что я смогу доказать искренность своего желания.
- Конечно. Какой от тебя толк, если я не смогу до конца полагаться на тебя? - Глаза его сверкнули, а губы задрожали, скрывая удовольствие. - В самом деле, у меня и сейчас есть средство обеспечить твою верность.
Рода пронзил страх и сразу же за ним гнев. Он подавил его и прорычал.
- Какое средство?
- Тебе незачем знать. Ты же пока не желаешь соединить свой жребий с моим.
Поднялась ярость, и Род дал ей возрасти.
- Я размозжу тебе пятой голову, если смогу найти достаточно большую рогатину, чтобы прижать тебя к земле за шею!
Альфар побелел и прыгнул на Рода, выхватывая нож. Рода пронзил страх, словно попавшая в порох искра, и гнев взорвался, разбежавшись по всем его жилам и нервам, вырываясь в ходе реакции наружу.
Альфар отлетел, врезавшись в противоположную стену, и съехал по ней, на пол, оглушенный.
Цепи Рода звякнули, распавшись, и свалились на пол.
Он оттолкнулся от стены, подымаясь на ноги, ярость-сила наполняла каждую клеточку его тела. В голове его запульсировала боль, затемняя все видимое им, кроме овала света, где виднелся рухнувший навзничь Альфар, Род двинулся, с трудом волоча ноги к павшему, чувствуя, как его окутывает гнев, пропитывая его так, словно дух лорда Керна дотянулся через пустоту между вселенными, чтобы овладеть им. Палец его поднялся с тяжестью всех совершенных им смертоубийств, нацеливаясь взорвать колдуна.
Тут глаза у Альфара прояснились. Он увидел лицо Рода, и ужаснулся. Род протянул руку коснуться его, но камеру сотряс раскат грома, и колдун пропал.
Род стоял уставясь на пустое пространство, где раньше был колдун, все еще направляя бесцельно палец.
- Телепортировался, - прохрипел он. - Смылся.
Он медленно выпрямился, мысленно выталкиваясь наружу, разбивая свой ментальный щит, открываясь всем, окрыляющим его чувствам и впечатлениям, сосредотачиваясь на человеческих мыслях. И нигде не попадалось следа Альфара.
Род кивнул, с злорадным удовольствием. Альфар не просто телепортировался из камеры - он улизнул из замка, да в такую даль, что его нельзя было «услышать».

ГЛАВА 14

Род обмяк и бессильно опустился на пол, сидя у стены камеры. Пропала самая большая причина для его гнева, эмоции его начинали утихать, но внутри его по-прежнему сидела жажда насилия, жажда боя, что поддерживала его гнев и наращивала его, наполняя все его тело трепещущей яростью.
Это напугало Рода. Он попытался подавить эту бессмысленную ярость. И когда он это делал, к нему пробился голос Саймона:
- Оуэн! Оуэн! Лорд Гэллоуглас! Нет, я буду звать тебя тем именем, под которым знаю!
Рука сжала ему запястье, пальцы так и впились в нее.
- Мастер Оуэн! Или Род Гэллоуглас, кто бы ты ни был! Выходит ты потерял себя?
- Да, - процедил сквозь зубы Род, уставясь на стену невидящими глазами. - Чертовски близко к истине.
- Ужель в тебе не осталось ничего от Верховного Чародея? - застонал Саймон.
- Которого? - прорычал Род. - Которого Верховного Чародея?
- Рода Гэллоугласа, Верховного Чародея Грамария! - ответил Саймон голосом, полным трепета. - Какой же есть еще Верховный Чародей?
- Лорд Керн, - невнятно пробормотал Род. - Верховный Чародей страны Тир-Хлис. - Он поднялся на ноги и стоял, как столб, стоял противясь шуму в голове, бренчанию в жилах. А затем выдавил из себя слова: - Каков он - этот Верховный Чародей?
- Который? - воскликнул Саймон.
- Да, - кивнул Род. - Вот в том то и вопрос. Но скажи мне об этом Роде Гэллоугласе.
- Но ты же и есть он!
- Скажи мне о нем! - скомандовал Род.
Саймон в растерянности уставился на него. Но чего бы он ни думал о странности или иррациональности вопроса Рода, Саймон проглотил это, усвоил и выдал то, что требовалось.
- Род Гэллоуглас - лорд Верховный Чародей.
- Это нисколько не помогает, - проворчал Род. - Скажи мне о нем, что-нибудь иное.
Саймон на миг уставился на него, а затем начал вновь.
- Он несколько выше большинства людей, хотя и слишком...
- Нет, нет! Не то, как он выглядит! Это вообще не помогает! Каков он внутри?
Саймон в замешательстве смотрел на него.
- Быстро! - резко бросил Род. - Скажи мне! Сейчас же! Мне нужен якорь, нечто такое, за что можно уцепиться!
- Значит ты действительно потерял себя?
- Да!
Реальность чрезвычайной ситуации дошла, наконец, до Саймона. Он нагнулся вперед и сказал серьезным тоном:
- Я знаю тебя не слишком долго, Род Гэллоуглас, да и то лишь в личине старины Оуэна. И все же, судя по всему, что я видел, ты... ну, да, ты угрюмый. И неразговорчив. И все-таки внутри ты добродушен. Да, в душе ты всегда добр к своим собратьям, почти каждый раз. Он нахмурился. - Я слышал, как о тебе говорили, что у тебя своеобразное чувство юмора, и что в разговоре ты обычно остришь. Но в старине Оуэне я такого не видал, за исключением нескольких язвительных замечаний, которые были часто обращены к нему самому, а также и к другим...
- Хорошо, - кивнул Род. - Очень хорошо. - Он почувствовал, как гнев уменьшается, и как он успокаивается. Но под этим по-прежнему клубилась ярость, подстрекая его к любым действиям. Лорд Керн. - Скажи мне... - пробормотал Род и сглотнул. - Скажи мне что-нибудь обо мне самом такое, что не приложимо к лорду Керну, так как большая часть сказанного тобой может относиться к нему тоже. Я едва знаком с этим человеком. Но такое возможно. Скажи мне что-нибудь такое, что определенно только мое, что не может быть его!
- Ну... - запнулся Саймон. - Есть вот твоя одежда. Стал бы он разгуливать переодевшись крестьянином?
- Возможно, попробуй еще раз.
- Есть еще твой конь...
- Да! - уцепился за эту мысль Род. - Скажи мне о нем!
- Это огромный вороной жеребец, - медленно проговорил Саймон - и прекрасный на вид. На самом деле, он был единственным большим изъяном в твоей личине, так как всякому было видно, что это настоящий рыцарский скакун, а не обыкновенная упряжная лошадь. - Он нахмурился, глядя в пространство. - И теперь мне вспоминается, ты называл его «Векс».
- Векс, - улыбнулся Род. - Да, Векса я никогда не смогу забыть, несмотря ни на что. И у лорда Керна не может быть подобного ему. Он был со мной с рождения - нет дольше. Он служил моей семье много поколений, ты не знал этого?
- Безусловно, не знал, - Саймон глядел на него, широко раскрыв глаза.
- Он, знаешь ли, не то, чем кажется.
- Да, поистине, он не то!
- Нет, не только в этом смысле, - нахмурился Род. - Он, э... магический. Но магия тут не вашего рода - моего. На самом деле он, вообще, не конь. Он может быть чем угодно.
- Муляж, - прошептал Саймон, не в состоянии оторвать взгляд
- Нет, не в этом смысле! Он - холодное железо под конской шкурой, на самом деле, сплав. Плюс к тому у него есть мозг, который по существу отдельный предмет, - Род вспомнил, как легко он мог вынуть из лошадиного тела сферу размером с баскетбольный мяч, содержавшую компьютерный мозг Векса, и вставить его в свой звездолет, чтобы заниматься астронавигацией и пилотированием. - Я имею в виду, его мозг действительно отдельный предмет. Но он всегда спокоен - ну, почти всегда. И в высшей степени логичен. И у него всегда есть для меня хороший совет. - Ядро гнева съеживалось, оно почти исчезло, и Род почувствовал, как последние щупальца ярости убираются в него. Если лорд Керн действительно дотянулся через пустоту между вселенными в ответ на гнев Рода, то он потерял свой захват. А если его толкала к насилию всего лишь его собственная жажда крови, то теперь она снова оказалась под контролем.
Губы Рода дернулись, раздвинувшись в сардонической улыбке.
- Благодарю вас, милорд. Я ценю вашу помощь и буду часто взывать к ней, когда понадобиться. Но пока, став самим собой, должен выследить этого злого колдуна теми средствами, какие сочту наилучшими в этом мире, где могут быть лошади из металла, с машинами в качестве мозгов.
Саймон чуть склонил голову набок, пытаясь расслышать, но не совсем понимая смысл.
Род почувствовал, как присутствие лорда Керна (или масса его собственного гнева) убывает.
Был ли Керн реальностью или лишь проекцией его подсознания, теперь он исчез основательно. Род испустил вздох и повернулся к Саймону.
- Спасибо. Ты вытащил меня из этого состояния.
- Рад помочь, - сказал Саймон, - хотя я мало, что понимаю.
- Тут все очень просто. Понимаешь, есть и другой Верховный Чародей в другом королевстве, далеко-далеко, нет даже способа измерить эту дальность. Оно в другой вселенной, если ты способен в это поверить.
- Поверить в сие, да. Вот понять - другое дело.
- Просто попробуй впитать в себя эту мысль, - посоветовал Род. - По этому курсу мы не будем устраивать экзамены. Так вот, этот другой Верховный Чародей - мой аналог. Это означает, что он соответствует мне во всех деталях: что он делает в своей вселенной, я делаю в своей. Я некоторое время погостил в его стране и имел случай позаимствовать у него силы; он конечно же, канализировал их через меня. Но теперь, похоже, что это входит в привычку. Он постоянно пытается дотянуться до этой вселенной и поселяться в моем теле.
- Наверное, он не может этого сделать! - побледнел Саймон.
- Да и нет, - пожал плечами Род. - А может дело просто в моей собственной страсти к насилию, соблазну крошить всех подряд, а я вешаю на него ярлык «Лорд Керн», пытаясь снять действия, которые считаю не правильными, со своей совести.
Он сердито уставился в пространство.
- Конечно, - попытался пояснить он Саймону, - по-настоящему это не срабатывает. Ответственность лежит на мне, какие б я ни создавал иллюзии в качестве предлога. Даже если я говорю, что это сделал лорд Керн, деяния-то в действительности совершал я. Они все равно будет моими, даже если я попытаюсь замаскировать это. - Он повернулся с мрачной улыбкой к Саймону. - Но, похоже, мне удается очень убедительно лгать себе. Я способен убедить самого себя, когда мне хочется, что я - не я, а кто-то другой.
- Так, - нахмурился Саймон, - значит я убедил тебя, что ты опять стал самим собой?
Род кивнул.
- А еще важнее, ты показал мне, что я могу самовосстанавливаться до настоящей своей личности, а не воображаемой, снова сплавив свои мысли и действия в единое целое. Надо лишь вспомнить, кто я такой. Ключом послужил Векс. Векс стал последним элементом, благодаря которому это удалось. Потому что, видишь ли... - Он дернул губами в улыбке. - ...во вселенной лорда Керна Векс существовать не мог.
- Не понимаю, почему бы и нет; - нахмурился Саймон. - но все же принимаю твое заверение. - Затем его глаза метнули искры и расширились. - А может быть, и понимаю. Твой конь означает тебя, не так ли? Ибо, если его не может быть в той стране лорда Керна, то не может быть и тебя!
- Да, без завоза не может. - Тут Род напрягся, отворачиваясь от Саймона, чувствуя себя так, словно через него проходил электрический ток. - Да... он означает меня во многих смыслах, не так ли?
Компьютерный мозг в теле с лошадиной шкурой довольно неплохо символизировал технологического Рода в средневековой культуре Грамария...
Но его самого?..
- По моему именно так, - говорил Саймон. - И так как твой конь-ключ к возвращению тебе власти над своими действиями, так и твой гнев - ключ к вызыванию «лорда Керна», кого, по твоим же словам, ты создал, чтобы брать ответственность за твои собственные ужасные деяния, чтобы ты мог солгать себе, что никакой твоей вины в них нет.
Мгновенье Род стоял, не двигаясь, а затем медленно кивнул.
- Да и это ложь. - Он бессильно присел на корточки. Саймон присел рядом с ним. - С тех пор, как я вернулся из вселенной лорда Керна я постоянно впадал в ярость, а это пугает, очень пугает.
- Так, - блеснул глазами Саймон. - Поэтому ты боялся прибегать к собственным силам из страха вызвать его.
Какое-то время Род молча глядел на него. А затем кивнул.
- Да, это должно иметь смысл, не так ли? Ассоциация. Применение магии в первый раз, благодаря тому, что в черепе у меня гостил лорд Керн; поэтому новое применение ее, должно опять призвать его. Определенно тут налицо нелогичное рассуждение, не так ли?
- Похоже так, когда ты говоришь это.
- Да, но эти рассуждения заставляет меня понять, что это не имеет смысла, - усмехнулся Род. - Однако, я должен прибегать к своим силам. Бывали случаи, когда они здорово пригодились. Например, как раз сейчас - Альфар нацелил кинжал мне в горло, так что терять мне было нечего. - Он содрогнулся. - И на этот раз «Лорд Керн» почти полностью овладел мной.
- Да, - улыбнулся Саймон. - Ты опасался, не так ли? Опасался, использовать свои силы из страха вызвать «Лорда Керна».
- Даже, если он всего лишь созданная мной иллюзия, - кивнул раздосадованный Род. - Да. Я до сих пор этого боюсь.
- И все же ты хочешь пользоваться своими силами, - поднял указательный палец Саймон. - Будь они хоть силами лорда Керна, хоть твоей собственной магией, вызываемой твоим гневом, ты страшиться применять их, чтобы не поддаться искушению и не дать твоим рукам сделать то, что тебе отвратительно.
Род медленно кивнул.
- Неплохо сказано. Отделение мысли от действия. Да. Я, таки, всегда был немного шизоидным.
- Тогда сдерживай в себе вызванную тобой силу, - призвал его Саймон. - Таким образом ты можешь воссоединить свои мысли со своими действиями, удерживая деятельную часть себя в загоне, создаваемом твоими мыслями. Сдерживай «Лорда Керна» точно так же, как свой гнев. Ты ведь наверняка не забыл нашего разговора, затрагивавшего сей предмет? То было прямо после того как ты...
- После того, как я избил тот бедный, ничего не подозревающий беззащитный камень. Да, - кивнул, плотно сжав губы от досады, Род. - Да, я помню. Но я по-прежнему не понимаю, как тебе удается удерживать крышку на котле своего гнева.

Предыдущая страница 23 Следующая страница


Чародей в ярости 24

- Нет, я не удерживаю! - нахмурясь погрозил Роду пальцем Саймон. - Если поднимется гнев, не пытайся похоронить его, ни притворяйся, будто его нет. Дай ему быть в твоем сознании и не стремись задушить его, но сдерживай его.
- А как тебе это удается? - нахмурился Род.
- Благодаря отстранению от разгневавшего лица, - ответил Саймон. - Знаю, сделать это нелегко - ибо когда жители деревни потеплели ко мне, а священник стал моим другом, я прекратил свое отшельничество и стал жить среди них. Построил себе постоялый двор с их помощью. И со временем нашел себе жену. - Он поднял голову, снова глядя в далекое прошлое. - Она подарила мне прекрасных детей, и мы вместе трудились, воспитывая их.
- Совершенно верно - у тебя ведь есть дочь.
- Две - и сын, который по милости неба ушел в солдаты при последней войне, и остался на юге служить у лорда Борджиа. Черт меня подери, как я люблю его! И все же, пока он рос, то доставлял мне уйму огорчений!
- Не стану утверждать, будто все это мне отлично известно, - проворчал Род, - но я набираюсь знаний. Как ты справлялся с этим?
- Постоянно помня и никогда не высказывая мысль, что гнев его направлен не на меня, а на то, что я означаю.
- Власть, - догадался Род. - Пределы его действиям.
- Да - и дерево, от коего ему нужно отделиться, пустить побег, а не то ему не быть самостоятельным существом. И все же было тут и нечто большее - то, что сердился он не на меня, а на сказанное или сделанное мной.
- Это не имеет большого смысла, - нахмурился Род. - Ты пытаешься сказать нечто иное, как то, что это был гнев, а не ненависть.
Саймон уставился в пространство.
- Возможно смысл именно в этом. И все же гнев ли то иль ненависть, гнев на тебя иль на сделанное тобой, всегда знай, если случится самое худшее, тебе надо только вспомнить, что это событие лишь часть твоей жизни, а не вся она - часть, с коей тебе приходится иметь дело, но которую, когда дело сделано, можно выставить за ворота твоей жизни.
- А что, если ты не можешь? - взорвался Род. - Что, если ты к ним привязан? Что, если тебе приходиться постоянно иметь с ними дело, каждый день? Что, если ты любишь их?
Саймон выпрямился, сидя, серьезный и внимательный.
- Да, - кивнул он. - Куда легче сдержать свою вспыльчивость с теми, кого ты видишь нечасто, ибо ты можешь уйти домой, закрыть за собой дверь и забыть о них.
Лицо его расплылось в мягкой улыбке.
- Помни всегда, что те, кого ты любишь, тоже люди, и заслуживают такого же уважения и заботы, как и те, с коими ты имеешь дело всего час-другой. Если у тебя неважно складываются отношения с родными, притворись, что они друзья.
Эта мысль вызвала у Рода ледяной холодок.
- Но это же не так! Они неотделимые части моей жизни - части меня самого!
- Нет! - глаза Саймона вспыхнули, и лицо его стало ликом строгого патриарха. - Никогда ты не должен считать их таковыми! Ибо никто другой не может быть частью тебя; они самостоятельны и отделимы от тебя!
Род просто глядел во все глаза, пораженный силой чувства Саймона.
Саймон медленно покачал головой.
- Никогда не думай, что если ты любишь женщину или она тебя, то она больше не сама по себе, отдельная, самостоятельная.
- Но... но... но ведь в том и состоит цель брака! - заикаясь, выговорил Род. - В том, чтобы двое стали одним!
- Сие грязная ложь! - отрезал Саймон. - Лишь предлог одному поработить другого, а потом заставить ее прекратить быть! Твоя жена тоже отдельная личность, содержащаяся в собственной коже, и она является единым целым существом, отдельным, независимым - той, кто любит тебя, и все же существует отдельно.
Он вдруг улыбнулся, и к нему вернулись теплота.
- Ибо понимаешь, не будь она отдельным человеком, тебя некому было бы любить.
- Но... но слово брак! Разве оно не означает именно это - двух людей, сплавленных друг с другом в единое целое?
Саймон нетерпеливо покачал головой.
- Возможно это слово имеет такое значение. И все же не обманывайся: двое не могут быть одним. Такое невозможно. Признаю, звучит красиво, но достаточно ли красоты, чтобы сделать это верным?
Род уставился на Саймона, пораженный словами старшего.
- А как насчет тебя? - потребовал ответа Саймон. - Правильно было бы кому-либо пытаться сделать тебя, кем-то другим, чем ты есть?
- Нет! Я это я, черт возьми! Если кто-то попробовал сделать меня кем-то другим, он бы ликвидировал меня!
- Значит и для тебя неправильно пытаться заставить другого стать частью тебя! - ткнул в него указательным пальцем Саймон.
Род нахмурился, обдумывая это.
- Если двое человек женятся, - тихо проговорил Саймон, - то они должны получать удовольствие от общества друг друга, а не стараться стать друг другом. - Он снова мягко улыбнулся. - Ибо как можно стать частью кого-то иного, кроме как стерев либо возлюбленного, либо себя?
Род поднял голову, а затем медленно кивнул.
- Твой довод ясен. И относится он, как к моей семье, так и к лорду Керну, не так ли? Он постоянно пытается стать лордом Гэллоугласом - и если б тот сдался, то Род Гэллоуглас перестал бы существовать.
- Ах, вот как? - вспыхнул глазами Саймон. - Значит тебе не по нраву мысль о том, что вы с Лордом Керном сливаетесь друг с другом, сплавляясь, вырастая в нечто более крупное и великое?
- Я б убил того, кто попробовал бы стереть меня с лица земли таким способом! - в гневе вскочил на ноги Род. - Это не сделает меня больше и лучше - это украдет у меня душу!
Саймон лишь улыбнулся гневу Рода, позволяя его силе пройти мимо него, не задевая.
- И все же если сия мысль столь отталкивает тебя, когда речь идет о лорде Керне, который, как ты мне сказал, является твоим другим «Я» - то как же она может быть верной, если та «другая половина» твоя жена?
Род ошеломленно уставился на него, гнев его испарился.
- Дело в жене или детях - или страхе перестать быть?
Род снова опустился и сел, скрестив ноги, настойчиво качнувшись вперед.
- Тогда почему же я прихожу в гнев, когда они соглашаются со мной?
- Потому что когда они противоречат тебе, есть опасность, что переварят тебя самого; но когда они соглашаются с тобой, то именно они могут влиться в тебя.
Род обмозговывал сказанное.
- Так значит дело в угрозе. Я прихожу в гнев, когда возникает угроза.
- Поистине, - согласился удивленный Саймон. - Какое ж еще назначение у гнева?
- Самосохранение, - медленно произнес Род. - Это порыв сражаться с целью избавиться от угрозы. - Рот его дернулся в неожиданной улыбке, а плечи затряслись от беззвучного смеха. - Боже мой! Это мне-то угрожает мой трехлетний сын?
- А разве нет? - мягко осведомился Саймон.
- Это смешно, - посерьезнел Род. - Он никак не может причинить мне вреда.
- О, он может, - выдохнул Саймон. - У тебя в сердце, у тебя в душе - и сильнее всех.
Род изучил взглядом его лицо. А затем сказал.
- Но он же такой маленький, такой ранимый! - А затем задумался. - Но черт побери, об этом забываешь, когда он иной раз выступает с таким проницательным замечанием, что чувствуешь себя глупцом!
Саймон сочувственно кивнул.
- Следовательно, ты должен всегда помнить и говорить себе вновь и вновь: «Он не уменьшает меня», так как на самом деле мы страшимся именно этого, не так ли? Того, что наши «Я» убавят, а если их слишком убавят, они перестанут существовать. Разве не этому мы противимся, разве не от этого охраняет гнев?
- Но это же глупо, - выдохнул Род, - думать, что такой маленький может повредить такому большому - мне!
- Да, - и следовательно, ты должен помнить об этом постоянно всякий раз, когда ты испытываешь хоть маленький признак гнева, - улыбнулся Саймон. - И относится это, как к твоим детям, так и к лорду Керну.
Род сидел молча, зачарованный, а затем медленно кивнул.
- Так значит в этом и состоит ключ к сдерживанию моей вспыльчивости? Нужно лишь помнить, что я это я?
- И что лорд Керн не Род Гэллоуглас. Именно так. - Саймон закрыл глаза и кивнул. - И все же сделать это не так легко, лорд Чародей. Чтобы помнить это, надо быть довольным своим «Я». Ты должен прийти к убеждению, что быть Родом Гэллоугласом очень даже хорошо.
- Ну, это я смогу, - медленно проговорил Род. - Тем более я всегда считал, что быть Родом Гэллоугласом лучше всего, когда он со своей женой Гвен.
- Твоей женой? - нахмурился Саймон. - Сие представляется крайне неверным. Нет, лорд Чародей, если ты полагаешься для ощущения собственной ценности на другое лицо, то ты на самом деле не веришь, будто обладаешь ей. Ты должен радоваться ее обществу потому, что она есть она, и это доставляет удовольствие тебе, что она приятное общество, а не потому, что она часть тебя и не потому что двое вас вместе делают тебя тем, кем хочется быть.
- Думаю это имеет смысл в некотором отношении, - нахмурился Род. - Если я буду полагаться для ощущения собственной ценности на Гвен, то всякий раз, когда она сочтет меня менее, чем идеальным, или вообще найдет во мне что-нибудь не то, я буду считать, что ничего не стою.
Саймон поощряюще кивнул, сверкая глазами.
- А это вызовет у меня ощущение будто она пытается уничтожить меня, сделать меня меньше, чем я есть. Что вызовет у меня гнев, потому, что я почувствую, что мне надо отбиваться, ради собственного выживания.
Саймон по-прежнему кивал.
- Именно такое случилось со мной. Пока я не понял, почему у меня с женой каждая новая ссора была хуже предыдущей - ибо она, конечно же, ощущала то же что и я - что она должна нападать на меня, дабы выжить. - Он покачал головой, словно предостерегающий школьный учитель. - Неверно делать ее сторожем твоей ценности. Сие твое собственное бремя, и ты должен принять его.
Род кивнул.
- Научиться любить быть в собственной шкуре, да?
- Да, - улыбнулся позабавленный Саймон. - И не пытаться обременить такой ношей и своего коня.
- Да - Векса. - Это резко вернуло Рода к обсуждавшемуся вопросу. - Он был символом, притянувшим меня обратно к самоотождествлению. Означает ли это, что я ближе к своему коню, чем к жене?
- Не думаю, - подавил смешок Саймон. - Ибо если отбросить всю шелуху, конь все-таки вещь, а не личность. У него может быть собственный норов, и какие-то выверты и вывихи настроения, точно так же, как у какой-то личности, и каждый конь может быть столь же своеобразен и неповторим, как любой человек. И все же у него нет бессмертной души, и, следовательно, он не может бросить тебе вызов так, чтобы заставить тебя почувствовать себя сколь-нибудь меньше. Он не может уменьшить твоего ощущения себя ничуть не больше, чем башмак или лапти.
Род медленно кивнул. Это имело смысл больший, чем думал Саймон, так как Векс был не живым конем, а компьютером, в теле полном серво-механизмов.
Разумеется, посредством своего голоса компьютер проецировал личность - но личность эта была всего-навсего иллюзией, тщательно сработанным артефактом, хотя и неосязаемым. Векс был, в действительности, всего лишь металлической машиной, а его самоотождествление было такой же иллюзией, как и его способность мыслить.
- Мой конь в некотором смысле подобен мечу, - задумчиво произнес он.
Саймон тихо рассмеялся.
- Воистину, он кажется чем-то большим, чем башмак или лопата.
- Нет, я думаю об особом свойстве. Для рыцаря меч был символом его смелости, его силы и его чести. Каждый меч был отдельным, неповторимым, индивидуальным для средневекового ума, и его владелец считал его развитой личностью. Он даже давал ему имя. Иногда в легендах он даже обладал собственной волей. Нельзя подумать о знаменитом мече, не подумав и о его владельце. Экскалибур вызывает в памяти образ короля Артура, Дюрандаль вызывает в памяти изображения Роланда, Грам напоминает о Сигурде, убившем Фафнира. Меч был символом, носившего его рыцаря.
- Как твой конь символизирует тебя?
Род нахмурился.
- Это кажется почему-то не совсем верным, но достаточно близким к истине. Полагаю, что метафорически Векс - мой меч.
- Тогда воспользуйся им, - запылал глазами Саймон. - Обнажи свой меч и иди убить чудовище, порабощающее нас.
Род сидел неподвижно, ощупью ища в себе страх - да, он был там, но была также и смелость ответить на него. Но в данном случае от смелости в общем-то не будет большого проку, она лишь поощряет его лезть в ситуацию слишком опасную для его выживания. Однако, как насчет уверенности? Мог ли он призвать лорда Керна, что бы наполниться гневом и не дать ему овладеть им.
Он подумал о Вексе и обо всех своих качествах, представляемых Вексом, и почувствовал, как в ответ на этот мысленный образ поднимается спокойная уверенность. Он кивнул.
- Я - за. Но если я начну проваливаться, вытащи меня? Хорошо?
- С радостью, - ответил с теплой улыбкой Саймон.
- Тогда держись. - Род встал, взял Саймона за плечо и подумал об Альфаре, о его надменности, наглости, и представляемой им угрозе для Рода и его детей. В ответ нахлынул жаркий гнев, гнев перерастающий в ярость. Род почувствовал знакомое бешенство-лорда Керна, но теперь он осознавал его, как нечто, бывшее частью его самого, а не пересаженное от кого-то иного. И будучи им самим, оно находилось под его управлением в такой же мере, как его пальцы или язык. Он открыл свой мозг, сосредотачиваясь на мире мыслей. Зримый мир померк, и в ушах у него застучала кровь. Реальными были только мысли - мечущиеся, коварные мысли ведьм и чародеев; тусклые, механические, медленные мысли солдат и слуг - и непрерывный фоновой гул, который должен был принадлежать проецирующему телепату, загипнотизировавшему целое герцогство. Чем еще он мог быть, раз испускал такой постоянный поток хвалы, такое непрекращающееся вдалбливание мысли в голову?
Чем бы там он ни был, Род вдруг почувствовал уверенность, что он служил ключом ко всей гордости и честолюбию, которые были завоеванием Альфара. Он просканировал замок, пока не нашел направление, в котором гул был сильней всего, а затем пожелал себе перенестись к нему.

ГЛАВА 15

Это было небольшое круглое помещение, сложенное из серых каменных блоков с высокими узкими окнами. Но окна эти были зашнурованы каким-то прозрачным материалом, и воздух в покоях казался неестественно прохладным - кондиционированным. В голове у Рода так и завыли все сигнальные устройства.
Он взглянул на Саймона. Старший чародей пошатнулся, ошеломленный. Род поддержал его, проворчав,
- Спокойно. Именно это и происходит, когда исчезает чародей.
- Мне... никогда раньше не представлялось такой возможности, - охнул Саймон. Он огляделся кругом. Затем повернулся к Роду, пораженный благоговейным ужасом. - Да, ты истинно Верховный Чародей.
- Он самый, - подтвердил Род. - Но тем не менее, твой ученик в искусстве быть отцом и мужем.
- Так же, как я твой в искусстве кудесничества.
Саймон показал дрожащим пальцем на металлический ящик в центре помещения. Тот стоял на нешироком пьедестале высотой по грудь, а сверху у него располагался на одном конце серый переливчатый цилиндр. Из другого же вырастал кабель, который падал на пол и тянулся к стене и по ней к окну, где исчезал. Вероятно, уходя к передающей антенне, - решил Род.
- Что там за порождение алхимии? - спросил дрожащим голосом Саймон.
- Может быть, - согласился Род, - во всяком случае, это какая-то машина.
Он чувствовал настойчиво вдалбливаемое послание, вновь и вновь превозносящее достоинства Альфара. Тут оно ощущалось намного сильнее, чем в темнице. Она било и трепало его, уговаривая и убеждая, благодаря чистой повторяемости. «Альфар хозяин, Альфар велик, Альфар законный владыка всего человечества...»
- По-моему, я знаю, что это такое, Саймон - или, по крайней мере, что она делает. Если я прав, то когда я видел такую штуку в последний раз, она была живой.
- Как? - в ужасе уставился Саймон. - Живое существо не может быть машиной.
- Не больше, чем машина может быть живым существом. Но эта безусловно, кажется таковой. Если б ты не знал иного, то разве ты не мог бы поклясться, что эта штука направляет на нас мысль?
- Ч-ч... эта? - показал на сооружения Саймон с кривящимся от отвращения лицом. - Разумеется нет!
- Вразуми меня вновь - мне это может понадобиться. - А себе под нос прошептал: - Векс. Ты где?
- Здесь, Род, на конюшне замка, - ответил у него из-за уха голос Векса.
- Закрой глаза, - проворчал Род - и не волнуйся из-за происходящего. - Он закрыл глаза, представляя Векса и конюшню, где он находился. Вероятно, та в отличном состоянии, поскольку всего неделю назад она принадлежала герцогу Романову, но теперь немного подзапущена. Солому, наверняка, нужно сменить, а навоз убрать. Но он нуждался в Вексе, нуждался в нем сильно, и именно здесь... Он сделал эту мысль настоятельной, безмолвным призывом, резким, требовательным.
Небольшое помещение сотряс раскат грома, и в нем очутился Векс, дико оглядываясь по сторонам. Голос у робота стал невнятным.
- Ччччдддо... гддде... я... меня... телллепо... - Внезапно голова его взметнулась вверх, а затем рухнула вниз, все четыре ноги разъехались в стороны, став негнущимися, с коленями на тормозе, шея тоже сделалась негнущейся, направив голову в пол, затем она расслабилась, и голова закачалась.
- Припадок, - объяснил Род. - Он всегда происходит, когда, Векс поневоле становится свидетелем магии.
Но Саймон не ответил. Он таращился на электронную штуковину, и глаза у него остекленели. Он, спотыкаясь, сделал шаг к ней.
Конечно, - подумал Род. - В такой близи от устройства... Он схватил Саймона за плечи и встряхнул его.
- Саймон! Очнись! - Он резко хлопнул в ладоши в дюйме от носа Саймона. Саймон вздрогнул и глаза его снова сфокусировались.
- Что, лорд Чародей! На полминуты мне подумалось... я почти поверил...
- Что фоновой гул прав, и Альфар славный парень, - кивнул Род, сжав губы в тонкую прямую строчку. - Не удивительно. Теперь я уверен в том, что это за странное устройство. Но давай подтвердим это. - Он снова повернулся к Вексу, нащупал под лукой седла увеличенный позвонок и нажал на него. Тот чуть слышно щелкнул. Миг спустя, голова Векса медленно поднялась и повернулась к Роду, большие пластиковые глаза прояснились.
- У меня... был... припадок, Рррод.
- Был, - подтвердил Род. - Но позволь мне показать тебе нечто, с чем ты можешь совладать. - Он сделал шаг к пьедесталу, показывая на машину. - Передается фоновое мысленное послание, Векс, постоянно повторяясь. Оно вновь и вновь до небес расхваливает Альфара, и здесь оно намного сильнее, чем в любом другом месте.
Голова робота повернулась в его сторону. Затем Векс подошел поближе к металлическому ящику. Большая лошадиная голова поднялась, глядя на ящик сверху, потом спереди, потом сзади. Наконец Векс высказал свое мнение.
- Данных достаточно для значительного вывода, Род.
- О, шикарно! И что же в итоге получается?
- Что завоевания Альфара поддерживаются тоталитаристами из будущего.
- В самом деле, - сухо произнес Род. - Не желаешь подтвердить мою догадку по поводу того, что это такое?
- Разумеется. Это устройство, преобразующее электричество в псионическую энергию. Я бы предположил, что в большом прямоугольном основании содержится в питательном растворе мозг какого-то животного, с проводами передающими энергию из атомной батареи в продолговатый мозг, и проводами из головного мозга, передающими энергию на частотах человеческой мысли в модулятор. Эту функцию, кажется, выполняет цилиндр в задней части машины. Это отмодулированное послание выводится по кабелю, который, надо полагать, подымается к антенне на крыше этой башни.
- Спасибо. - Род сглотнул от внезапной тошноты в желудке. - Приятно видеть свою догадку подтвержденной. Думаю их технология улучшилась с тех пор, как мы повстречались с Кобольдом, не так ли?
- Состояние искусства постоянно прогрессирует, Род.
- Можно сказать, безжалостно. - Род повернулся к Саймону. - Она проецирует мысли. Не живые мысли, как ты понимаешь - записанные, сделанные столь же тщательно, как люди делают стулья, корабли или замки. Потом эта мысль фиксируется, почти так же, как ты записываешь послание чернилами, и рассылается из этой машины по всему герцогству, регулярно вдалбливаясь в головы людей. Чародеи и ведьмы, по крайней мере, могут сообразить, что их бомбардируют, но средний крестьянин в поле понятия не имеет, что происходит. Но не имеет значения чародей ли ты, ведьма или простой человек - она обращает в свою веру всех подряд.
- Кто установил ее здесь? - голос Саймона дрожал.
- Люди из будущего. - Лицо Рода сделалось неподвижным, каменным. - Люди желающие, чтобы во всей вселенной правила одна единственная власть.
Он обвел пылающим взором глухие каменные стены.
- Где ее создатели? Прячутся где-нибудь в безопасности в то время, как Альфар и его ковен делают за них всю грязную работу. Но должен признаться, я разочарован, я надеялся найти некоторых из них здесь, несущих караул. - Он почувствовал, как негодование еще сильнее пришпоривает его гнев, и начал дрожать.
- Мир, мир, - схватил его за предплечье Саймон. - С чего бы им? Зачем караулить то, о чем никто не знает, и что не нуждается в уходе?
- Да - она автоматическая, не так ли? И если я ожидал застать их здесь, это еще не значит, что они из-за этого сочтут себя обязанными появиться тут. Но я ожидал, что, по крайней мере, думаньем будет заниматься ведьма или человек! Возможно, подсоединенные к псионическому усилителю подручные Альфара, работающие на нем посменно! Но... вот вам пожалуйста! - Он развел руками, показывая на машину. - Вот это и все, что тут есть! Вот вам импозантный колдун, вот вам архимаг! Вот вам мятежный чародей-полководец, фантастически могущественный, пока у него не сядет батарея!
- Хватит и сего, - молвил рядом с ним Саймон.
- Чертовски верно, хватит! - Род повернулся и стал рыться в седельной сумке Векса. - Где тут молоток, который я всегда возил?
- Не могу ли я предположить, что было бы эффективней и быстрей, выключить машину, Род?
- Почему бы и нет? - пожал плечами Род. - Я не привередлив, поломаю ее любым способом, каким смогу!
Он повернулся к машине, оглядывая ее сверху донизу.
- Где у нее выключатель?
- Я вижу около цилиндра большую кнопку, - подсказал Векс. - Не будешь ли ты любезен нажать на нее, Род?
- Разумеется. - Род нажал покрытый перекрестными штрихами квадрат. Машина щелкнула, пожужжала секунду, а затем толкнула к Роду один конец цилиндра. Тот взял его, осторожно держа предмет на расстоянии вытянутой руки. - Что это?
- Судя по схеме, Род, я бы предположил, что цилиндр является преобразователем. Следовательно, этот диск будет записанным посланием.
- Ах, вот как! - Род размахнулся, чтобы разбить его о стену.
- Нельзя ли мне также предположить, - поспешно сказал Векс, - что возможно мы найдем применение для самого диска?
Род нахмурился.
- Это всегда можно, но без особой пользы. - Он бросил его в сумку на поясе. - Итак, мы прекратили массовую гипнотизацию населения. А теперь, как же мы разбудим его?
- Почему не попробовать телепатию? - предложил робот. - Послание - это записанная мысль, помещенная в контакт с преобразователем; видимо, он будет функционировать ничуть не хуже и при контакте с живой мыслью.
Род повернулся сверкая глазами к своему другу.
- О, мастер Саймон...

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Невольно старший чародей попятился назад. Но решительно промолвил.
- Чем могу помочь, лорд Чародей?
- Направлением мысли на машину, - Род мотнул головой в сторону прибора. - Но тебе придется прижаться к ней лбом.
Саймон выпучил глаза, лицо его побледнело от ужаса.
- Она не повредит твоему мозгу, - поспешно заверил его Род. - В этом я уверен. Этот конец машины может только принимать мысли - передавать он ничего не может. - Он повернулся, нагнулся и приложился лбом к преобразователю. - Видишь! Опасности нет.
- В самом деле, - выдохнул пораженный благоговейным страхом Саймон. - Почему же ты не дашь ей собственные мысли?
- Потому, что я не умею разбивать чары Альфара, - Род отступил назад, и поклонился Саймону, показывая на машину. - Не будешь ли ты любезен попробовать? Просто прижмись лбом к той круглой тарелке и представь себе, что это зачарованный солдат.
Несколько секунд Саймон стоял, оцепенев. А затем сделал глубокий вдох и шагнул вперед. Род с восхищением следил, как он прикасается лбом к преобразователю. Скромный сельский трактирщик обладал ничуть не меньшей смелостью, чем настоящий рыцарь.
Саймон закрыл глаза. Лицо его напряглось, когда он завел свою разбивающую чары секвенцию мыслей. Род напружинился, когда «послание» поразило его со всей силой. В нем не содержалось никаких слов, было только ощущение, словно его слушал кто-то очень сочувствующий ему, готовый выслушать все его сокровенные мысли, а затем по-доброму, мягко, но твердо, возразить. Если в этом была необходимость. Род покачал головой и прочистил горло.
- Ну! Он без сомнения, достучится, не так ли? - Он повернулся к Вексу. - Как мы узнаем получилось или нет?
- По реакции Альфара, Род. Он несомненно заметил, что мы прервали передачу его послания, но воздержался от нападения на нас, остерегаясь твоей силы.
Род поднял голову.
- Я... как-то... не подумал об этом.
- Я считаю это вполне возможным, - задумчиво проговорил Векс. - Однако теперь, Альфар должен понять, что мы уничтожаем самую основу его власти. Он должен теперь напасть на нас или же потерять все, завоеванное им.
Прогремел пятикратный гром, и возник во главе трех ведьм и чародея Альфар, рубя Рода с ходу ятаганом.
Род с воплем восторга отпрыгнул назад. Острие сабли со свистом, пронеслось мимо него, и они с Вексом мгновенно прыгнули между Саймоном и бандой колдуна. Одна из ведьм ткнула в их сторону рукой, жестко вытянув все пять пальцев, на них устремилась дюжина вращающихся стальных осколков.
Векс шагнул влево, загораживая Рода и Саймона. Дротики лязгнули о его лошадиную шкуру, и он шагнул обратно - как раз в то время, что бы наступить этой ведьме на ногу. Та завизжала и наклонилась, заковыляв прочь, в то время, как Альфар снова рубанул Рода ятаганом. Но на этот раз Род подпрыгнул вверх и вышиб из его руки саблю ударом ноги, а как Векс встал на дыбы, молотя передними копытами по другому чародею и ведьме.
Род отвесил Альфару удар ребром ладони по всем правилам каратэ, и колдун отпрыгнул назад, но не так быстро - кончики пальцев Рода чиркнули ему по ключице, и Альфар взвыл от боли. Ведьма медленно пятясь, пристально глядела на Векса безумным взором, и Род почувствовал, как в него вломился бредовый набор эмоций - гнев, страх, замешательство, любовь. Она была телепаткой, проецирующей эмоции и лупила по Вексу всем, что имелось в ее арсенале, совершенно сбитая с толку полным отсутствием у него всякой реакции. Это напомнило Роду, кто он такой, и что эти эмоции были иллюзиями. Он сумел игнорировать их, так как Альфар напружинился для удара. Вдруг из стены выскочил камень и врезался в Рода, тот шагнул в сторону, но блок все-таки задел ему плечо. Его пронзила боль, и в ответ в нем вспыхнуло бешенство. Он привалился спиной к стене, лихорадочно борясь за власть над своим гневом, пытаясь канализировать его, зная, что ярость замедлит его рефлексы: они пробьют его защиту и зарубят его.
К нему полетел стрелой еще один блок, и он резко присел на корточки, пригибая голову. Блок врезался в стену позади него. Еще один закрутился, кувыркаясь, и врезался в круп Вексу, Род наэлекризовался от тревоги - если б этот валун ударил Векса в живот, то мог бы пробить ему бронированный бок и повредить его компьютерный мозг!
Род немного замешкался. Он увидел надвигающийся камень, стремительно увернулся, но недостаточно проворно. Его угол врезал ему по бедру. В боку завизжала мучительная боль, превращая всю его ногу в пламя. Колено его подкосилось, и он упал.
И Альфар очутился над ним снова со своим ятаганом, нанося со злорадной усмешкой рубящий удар.
В последнюю секунду Род увернулся. Огромный клинок врезался в каменный пол и вывернулся из рук Альфара. Один из упавших камней взмыл с пола, прямо ему в лицо. Альфар в шоке завопил, попятился и замер - что-то врезалось в него сзади.
Род поднялся на колено, с трудом пытаясь встать на ноги. Он уставился на препятствие, о которое споткнулся Альфар, и оно на долю секунды уставилось на него в ответ.
- Джефри!
Мальчик усмехнулся - его восемнадцатидюймовая шпага молниеносно выскочила из ножен, коля упавшего колдуна, который еле-еле успевал уклоняться. Рука его замолотила по полу, нашла рукоять ятагана и обхватила ее.
На Джефри обрушился каменный блок. Тот отпрыгнул в сторону, но Род взревел от ярости, когда увидел, как близко пролетел камень. Он ринулся на телекинетичку, но Альфар преградил ему путь, рубя ятаганом. Род подал назад, давая удару просвистеть мимо него, а затем рубанул ребром ладони, Альфар едва увернулся в сторону.
Телекинетичку окружили врезающиеся друг в друга каменные блоки. Она растянула губы в хищном оскале, и по лбу у нее градом покатился пот. Джефри нырнул под эту каменную ограду и сделал выпад вверх. Телекинетичка завизжала и прыгнула назад, споткнулась о Грегори и упала. Дубинка Магнуса шмякнула ей по основанию черепа, и она обмякла.
Корделия пригнулась, прожигая взглядом другую ведьму. Но между ними возникла ведьма, о которых рассказывается в сказках, в островерхом колпаке, с помелом, кривым носом, бородавками, и безумным старческим смехом, тянущая к девочке скрюченные, словно когти, пальцы. Рядом с ней материализовался стенающий дух, а с полу поднялось что-то огромное, мешковатое и влажное, с желтыми, налитыми кровью глазами, протягивая к девочке щупальца. Но Корделия плюнула.
- Сгинь ведьма! Думаешь я младенец? - и запустила в иллюзионистку помелом. Оно, как копьем, пронзило насквозь сказочную ведьму и полетело стрелой к иллюзионистке, которая завизжала и вскинула руки загородиться от него - и дух, ведьма и чудовище исчезли. Но помело кружило и кружило, колотя женщину со всех сторон быстрее, чем та успевала парировать, шмякая ее по голове и плечам. Она завопила и стремглав бросилась к двери покоев. С потолка опустилось неожиданно помело Гвен и трахнуло женщину по лбу. Глаза у нее закатились, и она рухнула как сноп.
Род опять уклонился от ятагана Альфара, и рукой уперся в стену, когда его пылающая нога подкосилась под ним. Он оттолкнулся от камня, переместил вес, на здоровую ногу и выхватил свой меч, как раз вовремя, чтобы отразить еще один рубящий удар. Он сделал ответный выпад и укол побыстрее, чем Альфар успел оправиться. Колдун отскочил назад, на дюйм дальше досягаемости укола Рода и увидел на полу двух своих помощников. У него хватило время, чтобы увидеть, как копыто Векса нанесло телепатке, проецирующей эмоции, удар в висок. Та упала на колени, потом, оглушенная, ничком рухнула на каменные плиты. Он завизжал, и Род прыгнул, хватаясь левой рукой для опоры за руку колдуна.
Альфар стремительно обернулся, увидел опускающийся меч Рода, снова завопил. Род уловил мысленно образ другого места. Закрыл глаза и велел себе не оказываться там, куда телепортировался Альфар. Род смутно услышал раскат грома и понял, что Альфар сумел исчезнуть из помещения в башне. Глаза его сразу раскрылись - и он обнаружил, что по-прежнему цепляется за руку колдуна посреди бесформенной серости, освещенной тусклым светом. Нигде и ничего не было - ничего, кроме его врага.
Альфар огляделся крутом и завопил.
- Мы пропали. - Род уловил порыв в какое-то, неузнанное им место. Он мрачно сопротивлялся. Тела их закачались, словно пораженные ударной волной, но остались на месте.
- Ты в пустоте, - прорычал Род. - И ты не выберешься!
Альфар завопил, хрипя от ужаса и ярости, развернулся рубануть его ятаганом. Но Род рванул его ближе к себе, схватил за правую руку и ударил ею о свое здоровое колено. Его пронзила боль, чуть не заставившая обмякнуть. Альфар все еще вопил, издавая хриплое, задыхающееся карканье, а ятаган, кружась, уносился в пустом пространстве. Род двинул колдуну апперкотом по лицу. Тот увернулся, но удар скользнул ему по челюсти. Голова у него откинулась, но он все-таки врезал Роду коленом в пах. От боли Род согнулся пополам, но изо всех сил вцепился в руку Альфара. Его правая рука выдернула из сапога кинжал, и он впрыснул последнюю унцию своей силы во внезапный выпад Альфару в живот. Клинок вонзился под грудную клетку, и Альфар перегнулся, молотя руками и выпучив в агонии глаза.
Жалея его, Род выдернул кинжал и снова вонзил милостиво в сердце. Он увидел, как у Альфара остекленели глаза, а затем тело в его руках обмякло. Какую-то секунду Род держал его, недоверчиво уставясь на труп. Затем навалилась горечь, и он почувствовал, как душа его затрепетала от реальности еще одного убийства.
- Тут было так - или он или я, - проскрежетал Род. Но никто, кроме его самого, этих слов не слышал.
Он опустил убитого, оттолкнул, и тело уплыло от него, медленно переворачиваясь, оставляя за собой дугу крови. Вращаясь, оно унеслось прочь и растаяло в тумане, отмечая свое отбытие тонкой красной линией.
Род отвернулся, почувствовав тошноту. Долгое, безмерное время он плавал в пространстве, онемелый, с чувством вины, принимая духовную ответственность, сознавая, что поступок был оправданным, необходимым - и тем не менее, ужасным.
Наконец, чувство вины спало, и он открыл свой мозг для других мыслей - Гвен и дети! Все ли они вышли из той рукопашной живыми? И вообще, что они там делают, черт возьми? Неважно, что не будь их там, они лишились бы мужа и отца, но все-таки! Что они делали там, где было так опасно?
Очевидно помогали ему. А им придется помочь ему, или он никогда не сумеет отсюда выбраться. Он не боялся Пустоты. Он уже бывал здесь, между вселенными.
И конечно, теперь он попадет домой тем же путем. Он закрыл глаза и мысленно прислушался. Вот - мысль Грегори, невысказанная, испуганная тоска по отцу - тот же маяк, который привел его домой прежде. Род вздохнул и расслабился, давая мыслям мальчика наполнить свой мозг. А затем он пожелал себе вернуться к своему трехлетнему сыну.

* * *

- Они все тут? - Род скрипнул зубами от внезапного укола боли в предплечье.
- Крепись, милорд, - прожурчала Гвен. Она закончила прибинтовывать компресс к его бицепсу. - Да, они прибыли все до одного - все ведьмы и чародеи из Королевского ковена. Даже старая Агата и Гален явились из своей Темной Башни перелетать из деревушки в деревню, беседуя с бедными крестьянами, которые проснувшись, напугались и растерялись, ничего не понимая.
- Я их не виню, - крякнул Род. - Если б я вдруг внезапно пришел в чувство и сообразил, что в последние несколько недель я преданно служил какому-то выскочке в то время, как моего герцога бесцеремонно убрали, я б тоже был немного дезориентирован. Фактически, я был бы чертовски напуган. - Он поморщился, когда Гвен прибинтовала ему руку к боку. - Это действительно необходимо?
- Нужно, - ответила она тоном, не допускающим возражения, - только на день-другой, пока не начнет заживать.
- А я даже не заметил, что меня ранили там. - Род пустил взгляд на перевязку. - Но ранение поверхностное.
Гвен кивнула.
- Хвала небесам, оно не коснулось кости!
- Лорд Чародей! - Род поднял взгляд.
Они находились в большом зале замка герцога Романова. Это было просторное каменное помещение в тридцать футов высотой, сорок шириной и восемьдесят длиной - и пустое, поскольку все столешницы и козлы сложили у стен по окончании последней трапезы для вечерних представлений. Высокий стол по-прежнему стоял на своем возвышении, и Род сидел за ним на одном из стульев, а Гвен рядом с ним - но не на местах герцога и герцогини.
Из тайного хода к ним вышел широким шагом прапор, все еще носящий ливрею Альфара с горящими от возбуждения глазами.
- Вы посадили изменников под замок? - требовательно спросил Род.
- Да, милорд. - Прапор остановился прямо перед Родом. - Хорошо, что когда мы проснулись, то мигом узнали, тех солдат, которые были преданы узурпатору по собственной воле.
Род кивнул.
- По какому-то странному совпадению, они оказались именно теми, кто отдавал приказы.
Было также и несколько рыцарей-авантюристов, преданных Альфару без всякого гипноза. Их Роду пришлось посадить в темницу самому, ввиду наличия средневековых кастовых правил. Один из них оказал сопротивление. Но после того, как другие увидели, что с ним случилось, они пошли в темницу покорно. Было просто стыдно потерпеть поражение от стайки детей... Пара предателей с более быстрой реакцией, правда, сбежали, как только вокруг них начали пробуждаться крестьяне. Рода это устраивало, у него было под рукой несколько тысяч солдат, нуждавшихся в каком-то деле для успокоения своей совести. Охота для этого отлично подойдет.
Но примкнувших к Альфару простых солдат можно было предоставить заботливому милосердию их бывших товарищей - коль скоро Род ясно дал надежду, что они останутся в живых.
- Так значит вы нашли самую глубокую и темницу, чтобы заточить их в нее?
- Да, милорд. - Глаза у прапора запылали. - Мы освободили ее от единственного обитателя. - Он с поклоном обернулся к заставленному ширмами проходу, и в зал, прихрамывая вошел бывший заключенный. Камзол и рейтузы на нем были порваны и покрыты коркой запекшейся крови, лицо было вымазано грязью, а волосы свалялись. Вдоль правой стороны лица у него тянулся длинный синевато-багровый порез, который, наверняка, оставит после себя страшный шрам. Он тяжело хромал, руки и ноги у него ослабли от бездействия, но держался он, выпрямив спину и высоко подняв подбородок. С ним шли двое рыцарей, ошеломленных, не понимающих ничего, что с ними происходит, но прямых и гордых. За ним следовал с растерянным видом Саймон.
Род с усилием поднялся на ноги, не обращая внимание на жгучий протест раненого бедра, а прапор провозгласил:
- Приветствую вас милорд, герцог Романов!
Род спустился с помоста и стиснул за плечи человека бывшего когда-то его врагом.
- Хвала небесам, вы живы!
- И вам за это отличное спасение! - склонил голову герцог. - Рад встрече, лорд Чародей! Я, и род мой, всегда будем в долгу перед вами и вашими!
- Ну может быть больше перед «вашими», чем перед «вами». - Род оглянулся на детей, сидевших чинно и смирно на ступенях возвышения позади так и светившейся от гордости матери.
- Когда дело дошло до критического момента им пришлось вытаскивать мой бекон из огня.
- Тогда я от души благодарю вас, леди Гэллоуглас, и вас, храбрые дети! - герцог снова склонил голову.
Краснея, они вскочили на ноги и поклонились.
Когда герцог выпрямился, на лице его читалось беспокойство.
- Лорд Чародей - моя жена и дети. Они... спаслись?
- Спаслись, и моя жена и дети позаботились чтобы они добрались до Раннимида благополучно. - Род повернулся к Гвен - Не так ли?
- Истинно так, милорд. Мы не отступились от того, что обещали тебе сделать.
- Да - вы никогда не обещали мне оставаться в безопасном месте, не так ли? Но Альфар что-то упомянул об уготованной вам страшной участи...
- В самом деле! - еще шире раскрыла глаза Гвен. - Значит дальше намерений дело так и не пошло. Интересно, был ли ты столь милостив разделываясь с ним.
- Я никогда не любил затяжных смертей. - Но Род почувствовал себя от всего этого лучше. - Он также намекал, что герцогиня и ее мальчики не остались в безопасности...
- Снова ложь, - поспешно заверила Гвен, когда на лице у герцога вновь появилась тревога. - Мы проводили их до Раннимида, где они пребывают в безопасности под защитой их Королевских величеств.
- Да... для чего ж еще существуют монархи? - Но Род заметил промелькнувшую на лице Романова тень стыда, видимо при воспоминании о его участии в мятеже.
- Мы всего три часа назад играли с ними, папа, - добавил Джефри.
Герцог испустил вздох, успокаиваясь. А затем в нем проснулся отец и хозяин дома.
- Три часа? И ваши дети еще время не обедали? - Он мигом повернулся к прапору. - Любезный прапор, отыщи-ка поваров! Пробуди их от дремоты и прикажи подать мяса и вина - и медовые коврижки.
Дети заметно оживились.
- Три часа назад. - Герцог, нахмурив лоб, снова повернулся к детям. - Это было в Раннимиде?
Дети кивнули.
Герцог опять повернулся к Роду.
- Как же они смогли прийти к вам на помощь?
- Хороший вопрос. - Род снова повернулся к Гвен. - Здесь было довольно опасно, дорогая. Как близко вы все-таки находились, дожидаясь, когда вы мне понадобитесь?
- Мальчики находились в Раннимиде, милорд, как ты только что слышал, - ответила Гвен. - Они могли находиться там, поскольку способны одолеть сотню лиг, не успев и глазом моргнуть.
Роду было известно, что возможности у них намного больше, но говорить об этом, казалось, неблагоразумным.
- Вначале, - продолжала Гвен. - Мы с Корделией пребывали вместе с ними, ибо могли следить за твоими мыслями, даже с такого расстояния, и прилететь к тебе на помощь, если б ты оказался вблизи опасности. И потому меня сильно встревожило, когда твои мысли внезапно прекратились.
Корделия подтверждающе кивнула, глядя огромными глазами.
- Она плакала, папа.
- О, нет, милая! - схватил Род за руки Гвен. - Я не хотел...
- Да, поистине. - Улыбнулась она. - И все же ты поймешь мою озабоченность.
Род медленно кивнул.
- Конечно.
- Посему я оставила мальчиков под защитой Их Королевских Величеств и Брома О'Берина, и снова вылетела на север. Я приняла обличье скопы...
Род закатил глаза кверху.
- Я знал, когда увидел того ястреба-рыболова в такой дали от моря, что попал в беду! - Конечно, он знал, что в действительности Гвен могла уменьшаться до размеров птицы не больше, чем бабочка сыграть роль акушерки при жирафе. Это было просто спроецированной иллюзией, заставлявшей людей думать, будто они видят птицу вместо женщины. - Если б я не оградил щитом свои мысли, то, вероятно, увидел бы твои чары насквозь!
- Если б ты не оградил щитом свои мысли, мне не пришлось бы подлетать так близко, чтобы увидеть тебя, - отпарировала Гвен. - И хоть ты и замаскировался, я узнала тебя, Род Гэллоуглас.
Это, по крайней мере, успокаивало.
- А потом, - закончила Гвен. - Требовалось лишь прислушиваться к мыслям того доброго человека, ехавшего рядом с тобой. - Гвен повернулась к Саймону. - Спасибо вам, мастер Саймон.
Старший Чародей все еще выглядел сконфуженным, но, тем не менее, поклонился, улыбаясь.
- Для меня было большой честью послужить ему, миледи, хоть я и не знал всего.
- А когда вас схватили, - продолжала рассказ Гвен, - я вызвала к себе Корделию, сидеть, дожидаясь в заброшенной пастушьей хижине. Затем, когда ты вырвался из-за своего щита, я уже и сама могла услышать твои мысли.
- Правда, ты и не собиралась пропускать их, - пробормотал себе под нос Род.
- Ну, разумеется нет! - негодующе воскликнула Гвен. - Затем, когда ты явился в башенные покои, я поняла, что миг битвы близок и вызвала Корделию из хижины лететь к башне; а когда то таинственное устройство прекратило подчинять всех и вся и начало освобождать от чар, я поняла, что время битвы настало. И тогда я вызвала твоих сыновей, чтобы семья снова могла быть вместе.
- Очень по-домашнему, - усмехнулся Род. - И, хотя я был очень рад всех вас видеть, не буду скрывать, я б радовался еще больше, зная, что дети в безопасности до самого последнего часа.
- Безусловно, милорд! Я б не стала подвергать их опасности.
Род с подозрением поглядел на нее.
- А как бы ты назвала последнюю стычку - домашним заданием?
- О, нет! Для этого она была чересчур отличной! Сплошной восторг! - воскликнул Джефри.
- Домашнее задание - сплошной восторг, - пролепетал Грегори.
- Папа! - негодующе воскликнула Корделия, а Магнус выпятил подбородок на дюйм дальше.
- Это было не труднее, чем работать по дому.
- Мы уже сражались с каждым и каждой из них, - напомнил ему Джефри - и знали их силы, за исключением Альфара, а его мы предоставили тебе.
- Приятно знать, что вы так уверены во мне. Но могли произойти несчастные случаи...
- Таковые всегда могут произойти с детьми, - вздохнула Гвен. - Здесь, по крайней мере, они были у меня на глазах. Сам подумай, муж, что могло б случиться, если б мне пришлось оставить их на кухне, без присмотра.
- Твой довод ясен, - содрогнулся Род - пожалуйста, не устраивай такого эксперимента. - Он повернулся к герцогу.
- Вам когда-нибудь доводилось чувствовать себя лишним?
- Нет, папа, - воскликнул Магнус. - Мы могли лишь помочь тебе закончить эту кампанию.
- Истинно, - поддакнул глядя круглыми глазами Грегори. - Мы мало знали, чтобы заставить колдуна принять бой.
Но Род уловил лукавый взгляд, которым обменялись Магнус и Джефри. Однако при данных обстоятельствах он счел более разумным не упоминать об этом.
- Итак, муж мой, - схватила его за руки Гвен. - В том бою я все время слышала твои мысли. Гнев твой присутствовал там, но ты сдерживал его. Значит ты принял близко к сердцу совет этого доброго человека? - она кивнула на Саймона.
- Да, - подтвердил Род. - На этот раз он подействовал.
- Ты хочешь сказать, папа, что ты не будешь больше гневаться? - вскричала Корделия, а остальные дети обрадованно подняли головы.
- Не могу этого обещать, - уклончиво сказал Род, - но, думаю, мне удастся лучше сдерживать гнев. А в чем дело? Что вы там затеяли?
Их ответ опередило появление поваров, спотыкаясь, доставивших обед. Они расставили блюда по столу, и дети с радостными криками кинулись туда. Первым туда добрался Магнус, и открутив у курицы ножку сунул ее отцу.
- Вот, папа! Эта твоя законная часть!
- Ну, спасибо, - поблагодарил позабавленный Род. - Приятно знать, что я пользуюсь здесь некоторым рангом.
- А другую мне, - Корделия протянула руку за другой куриной ножкой.
- Нет, тебе птичьи ножки никогда не нравились!
Рука Джефри молниеносно метнулась вперед и схватила кость раньше нее.
- Отдай! - закричала Корделия. - Я первая предъявила на нее права!
- А коснулась ее первой моя рука!
- Но я добрался до птицы раньше вас обоих! - положил руку Магнус на кость раздора. - Если я не забыл об отце, это еще не отстраняет меня от выбора!
- Э, дети, - кротко обратился к ним Род, - потише, пожалуйста.
- Она моя!
- Нет моя!
- Я самый старший! Мое право первое!
- Дети! - Род чуть повысил голос. - Прекратите!
Гвен успокаивающе положила ладонь ему на руку. Это подействовало, его гнев так и не полыхнул.
Корделия повернулась к братьям.
- Так вот, черт возьми, вы самые надменные, грубые мальчишки, каких когда-либо видел...
- А зачем черту брать тебя? Ты и так чертовка!
И спор перешел в дикие крики обвинений и контрообвинений.
Род стоял, оцепенев, пытаясь сдержать нарастающий гнев. Затем он поймал взгляд Саймона. Род пристально посмотрел в спокойные, отвечающие ему ровным взглядом глаза Саймона и запас силы, которой за собой и не числил. Он сделал глубокий вдох и напомнил себе, что их ссоры могут придавать ребячливый вид им (как оно и полагается), но не ему. Если он не начнет кричать вместе с ними. Эта мысль обуздала его гнев и сдерживала его. Он был самим собой, Родом Гэллоугласом - и был самим собой, ни менее важным, ни вообще меньшим, в каком-либо смысле, просто потому, что его дети не обращали на него внимания.
Но он знал, как добиться их внимания. Протянув руку, он схватил последнюю куриную ножку и открутил ее.
Дети с удивлением резко развернулись к нему.

Предыдущая страница 25 Следующая страница


Чародей в ярости 26

- Папа! Нет! Тебе не нужна! У тебя уже есть одна, папа!
- Так несправедливо! - заикнулся и маленький Грегори, агрессивно выставив подбородок поверх сложенных рук.
- Но это разрешает спор, - указал Род. Он повернулся к Гвен, и, рисуясь, с поклоном вручил ей куриную ножку. - Дорогая, сегодня ты спасла положение. Твоя слава ничуть не уступает моей.
- Но, папа! - уперла кулачки в бока Корделия, сердито глядя на него. - Тебе же полагается быть теперь любезным папочкой!
- Да ну, - промурлыкал Род, - с чего это ты взяла?

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 8)
  • ГЛАВА 6 (Страница 10)
  • ГЛАВА 7 (Страница 12)
  • ГЛАВА 8 (Страница 14)
  • ГЛАВА 9 (Страница 15)
  • ГЛАВА 10 (Страница 17)
  • ГЛАВА 11 (Страница 18)
  • ГЛАВА 12 (Страница 19)
  • ГЛАВА 13 (Страница 21)
  • ГЛАВА 14 (Страница 23)
  • ГЛАВА 15 (Страница 24)


Кристофер Сташеф

Чародей в ярости

Цикл: "Чародей" - 5

 Читать книгу

Аннотация

Кристофер Сташеф — человек, который сумел сказать собственное — бесконечно оригинальное — слово там, где сделать это было уже практически невозможно. То есть — в жанре иронической фэнтези. В мире высоких замков, сильно нуждающихся в ремонте, прекрасных принцесс, из последних сил правящих разваливающимися по швам королевствами, обольстительных и веселых ведьмочек, гнусных до неправдоподобия монстров и — ЧАРОДЕЕВ ПОНЕВОЛЕ. Чародеев, чье единственное оружие в мире «меча и магии» — юмор, юмор и еще раз юмор!Мы росли на саге о невероятных приключениях достославного сэра Рода Гэллоугласса.Мы — выросли. Приключения — остались.Мы никогда не сумеем вырасти из этих приключений!

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel