Кристофер Сташеф - Чародей в скитаниях

1 Кристофер Сташеф

ЧАСТЬ ПЕРВАЯ
ВОЛЬМАР

- Нет, папа! Я уже слишком большой и меня уже не нужно водить за ручку и опекать!
Род покачал головой.
- Когда тебе будет пятнадцать, может быть - может быть. Но даже тогда ты будешь недостаточно большим чтобы позаботиться о десятилетнем братишке, если уж на то пошло. Не говоря уже о тринадцатилетней сестре.
- Мне уже десять! - Девочка уперлась кулачками в бока и сердито посмотрела на него, воинственно выпятив подбородок.
Род повернулся к ней, подавляя улыбку, но Гвен уже мягко возразила ей.
- Возможно, когда тебе будет четырнадцать, моя радость, а твоему брату Магнусу шестнадцать, я и осмелюсь оставить других на твое попечение. Однако ныне... - она повернулась к старшему брату, - ...тебе всего двенадцать.
- То достойный возраст, - заявил Магнус. - Я наверняка могу и сам о себе позаботиться. - Он опять повернулся к Роду. - Многие другие мальчики моего возраста уже помогают отцам на пахоте, а...
- Другие мальчики твоего возраста служат пажами и учатся у местного рыцаря на оруженосца, - кивнул Род. - Но в обоих случаях, пожалуйста, отметь присутствие взрослого, и те мальчики не заботятся о младших братьях и сестрах!
- Хватит тут болтать! - к Роду подошел полуторафутовый эльф и стал, подбоченясь, у его колена, хмуро глядя на четверых детей. - Молчите и слушайте меня, а не то вам же хуже будет!
У Рода промелькнуло перед глазами видение, как он приходит домой и обнаруживает там четырех лягушат в ночных рубашках и шлафроках. Дети умолкли. Сердито и воинственно глядя на эльфа, но умолкли. Хотя даже самый маленький из них был вдвое крупнее Пака, они все знали, что понятие эльфа о развлечении может быть губительней представления их родителей о наказании.
- Ваши родители желают посвятить вечер самим себе, - прогромыхал Пак, - и не думать ни о чем, кроме общения друг с другом. Дозволяемое тем самым сближение выгодно вам не меньше чем им и вам отлично известно, что они не могут так вот насладиться общением друг с другом, если будут постоянно озабочены тем, какие несчастья могут обрушиться на вас. Однако мое пребывание с вами придаст им достаточно уверенности, дабы сбросить с души груз забот на целый вечер.
К этому времени четыре пары очей опустились долу. Корделия чертила носком воображаемые круги. Род ничего не сказал, но поглядел на эльфа с новым уважением.
- А посему, пожелайте им спокойной ночи, - приказал Пак, - и заверьте их, что с удовольствием побудете под моим присмотром, пока они не вернутся.
Дети неохотно, и с плохой миной, подошли один за другим получить быстрое чмокание в щеку и небрежные объятия, предназначенные для Корделии и Грегори и мужественное рукопожатие для Магнуса и Джефри (но с чмоканием в щеку для мамы).
- А теперь, ступайте, - предложил Пак Роду и Гвен, - и не волнуйтесь о судьбе детей. Я ручаюсь за их безопасность, хотя б против них выступило целых двунадесять рыцарей, ибо защищать их будет легион эльфов!
- Не говоря уж о том, что ты сам сможешь без труда разгромить дюжину, - признательно склонил голову Род. - Спасибо, Пак.
- Да будет благословен твой труд, Робин, - скрыла улыбку Гвен.
- Умоляю, леди! - скривился Пак. - Не забывайте о моей чувствительности!
- Его благословишь ты сам, - заверила Пака Гвен, - я не призываю никакого другого. И все же, я тоже благодарю тебя, лесовик.
- Всегда рад помочь, - Пак с рисовкой сдернул шляпу и поклонился. - Всегда, когда леди столь прекрасна. А теперь ступайте себе, не зная забот, и поспешите, пока сумерки не сдались на милость ночи!
Они последовали его совету. Род закрыл за ними дверь и они прошли по дорожке пять шагов, считая их под нос. Затем Род произнес «шесть», и «семь», и...
И, словно по сигналу, окно позади них заполнили четыре рожицы с криками «Доброго вечера!», «Спокойной ночи, мама!», «Счастливо!».
Род усмехнулся, а Гвен ответила сдержанной улыбкой. Они помахали им, а затем, повернувшись, зашагали по дорожке.
- Нам повезло, - напомнил ей Род.
- В самом деле, - вздохнула Гвен. - Но будет приятно опять уделить какие-то несколько часов самим себе.
Они побрели в сумеречный лес, она с мечтательной, довольной улыбкой, а он - просто довольный, обняв ее за талию.
- И куда же ты меня увлечешь, милорд? - прошептала она.
Род улыбнулся ей.
- Я наткнулся на одну старушку, пытавшуюся дотащить домой на спине вязанку хвороста и шедшую с большим трудом, спотыкаясь и бранясь, и волей-неволей снимая ее примерно каждые десять футов. Поэтому я подвез ее на Вексе и отнес ей вязанку до перекрестка дорог, куда ее вышел встретить сын. Она рассыпалась в благодарностях и, услуга за услугу, сделала со мной небольшой крюк и показала мне полянку с прекрасным мини-озером. - Он вздохнул. - Клянусь, я и не подозревал, что в такой близи от дома есть что-то столь красивое за исключением, конечно, тех, кто в самом доме.
Она посмотрела на него, позабавленная его словами, но он увидел за ее улыбкой мечтательное выражение и погрозил ей пальцем.
- Так вот, не смей пытаться уверить меня, будто нынче точь-в-точь как во времена когда я за тобой ухаживал! Мы только-только узнали друг друга посреди небольшой гражданской войны.
- Да, но все же я вспоминала о последующих временах.
- А сразу после войны мы поженились.
Она приникла головой к его груди.
- Вот о том-то я и подумала.
На мгновение Род уставился на нее, а затем улыбнулся и прижался щекой к ее макушке.
Внезапно лесная тропа вышла на простор. Ветки откачнулись прочь, и они оказались глядящими на идеальный пруд, с водами словно драгоценный камень. К краю его опускались увитые цветами ступенчатые скалы. Ветви изгибались над ним словно навесной купол храма.
Гвен затаила дыхание.
- Ах, как он прекрасен!
И тут она увидела единорога. Тот вышел из ветвей на краю пруда и опустил свою изящную голову к неподвижной воде напиться.
Род затаил дыхание, но даже под очарованием мгновения его мозг автоматически зарегистрировал тот факт, что вода эта должна быть крайне чистой, раз ее согласился пить единорог.
Тут серебристый зверь поднял голову и посмотрел прямо на них.
Гвен ахнула от удивления. А затем, как завороженная, медленно двинулась вокруг пруда.
Род последовал за ней, не отставая ни на шаг, не смея дышать.
Когда Гвен приблизилась, единорог попятился. Гвен заколебалась.
- Сожалею, дорогая, - прошептал Род.
- Я никогда не буду сожалеть, - тихо ответила она, - но милорд, в глазах у него не только настороженность. Есть и мольба. Может ему нужна наша помощь?
- Ты хочешь сказать, что он отыскал нас? - нахмурился Род, а затем напрягся, так как в затылочной части его мозга зазвенела вся сигнализация.
- Гвен - даже на Грамарие, единороги не существуют...
Гвен покачала головой.
- Не забывай про ведьмин мох, милорд. На Грамарие все, чего там не вообразит какая-нибудь бабушка, рассказывая сказку, все может возникнуть, если она ведьма и сама о том не ведает.
Но Род не ответил. Он оглядывался кругом, открыв все чувства, бдительный к малейшей опасности, сознание его расширилось, охватывая всю поляну, узоры света, нарисованные на кустарнике заходящем солнцем, шорох листьев, шуршание кожи, и легкий лязг металла позади него...
Он резко развернулся, выхватывая меч, пика просвистела мимо его плеча и врезалась в землю. «Берегись!» - закричал он, но когда Гвен еще оборачивалась, другая дубинка треснула ей по черепу. Она рухнула наземь, и Род взвыл от ярости, охваченный полным боевым безумием берсерка. Поляна вокруг него, казалось, потемнела, принимая кровавый оттенок. Он с ревом прыгнул вперед, рубя запылавшим мечом. Его противник отпрыгнул назад, с горящими и настороженными, но лишенными страха глазами.
С трех сторон смыкались его дружки. Род знал, что есть также и еще один позади него, и дал копью своей ярости полететь назад. Вспыхнуло пламя, и кто-то завопил. Род парировал удар врага в центре, прожигая в то же время взглядом бандита слева. Тот отлетел, врезавшись спиной в дерево, и съехал на землю, но противник справа пошел в ближний бой и с силой обрушил дубинку. Удар эхом отдался в голове у Рода, наполняя мир болью.
Сквозь красный туман он почувствовал как шатается, но взмахнул рукой продолжая свое движение, и бандит с воем отпрянул, на щеке у него начала расширяться красная черта. Но Род позабыл о своем тыле, свистнула веревка и обожгла ему шею, и рывком выбила у него почву из-под ног. На него свалилось мягкое тело, вышибая из него дыхание. Затем их поволокли, подталкивая по неровной земле, и он ошеломленно сообразил, что тело принадлежало Гвен. Он взвыл и рубанул по окружавшей их сети, но его меч застрял в веревках. Он в ярости дернул его на себя, слыша как кто-то кричит: «Они у нас в руках! А теперь раз, два, взяли! Еще два метра!»
Род неистово пытался подобрать под себя ноги. Что б там ни находилось, на конце этих двух метров, оно ему не понравится.
И тут, сквозь сетку, он увидел его - временное сооружение на выдвигающихся ножках, обрамляющих треугольную арку, показывавшую только резавший ему глаза яркий свет. Он узнал врата между измерениями, отправившие как-то раз его вместе с семьей в альтернативную вселенную Тир Хлиса, и взревел от страха и ярости, канализируя ее всю до последней унции на этом устройстве...
Он опоздал на какой-то миг. Сеть врезалась ему в спину, поднялась и пронесла сквозь арку, как раз когда хренацию позади него охватило пламя.
Испытывая тошноту, он вступил в борьбу с веревками, подобрал под себя ноги и с усилием встал. Сбросив с себя сеть, он стремительно обернулся, дико озираясь.
Во всех направлениях расстилалась до самого горизонта степь. Воздух наполняли ароматы растительности, и солнце окутало его теплом. Оно стояло не очень высоко - что было несложно определить, так как местность выглядела ровной, как стол. Он повернулся, уставясь на окружающий пейзаж, изумленный безмолвием, еще более заметным из-за немногих еле слышных птичьих криков и жужжания насекомых. Позади сети местность полого подымалась к высокому гребню. И везде виднелась трава, по пояс вышиной.
Это был не Грамарий.
Род обвел окружающий пейзаж пылающим взором, бессильный что-либо с этим поделать. Здорово же их подловили, его с женой...
Ярость преобразилась в ужас. Засаду спланировали в лучшем виде, Гвен оглушили в первые же несколько мгновений. Но насколько сильно? Он припал на колени, стаскивая с нее сеть, кладя ее голову себе на сгиб локтя, хлопая ее по щекам, ласково и очень мягко:
- Гвен! Брось! Очнись, пожалуйста! Ты тут? Очнись!
Он приложился ртом к ее губам, ища дыхание, и со вздохом расслабился.
Она была жива. Все прочее было второстепенным - она была жива!
Он запоздало вспомнил про собственные пси-силы - и неудивительно, поскольку пользовался ими всего раз-другой. Он застыл, мысленно внимательно прислушиваясь - и услышал ее сон. Он улыбнулся, вкрадываясь в него, прося ее проснуться, поговорить с ним - и она проснулась.
- Нет, я теперь здорова, - сонно пробормотала она, - то был лишь миг неудобства...
- Мне думается чуть побольше, - Род осторожно ощупал ей голову сбоку.
Она лежала не двигаясь, а затем вдруг охнула. Род кивнул.
- Уже целая кедровая шишка - ну, допустим сосновая, но будет кедровая.
Она подняла руку осторожно потрогать то место, а затем поморщилась от боли.
- Что случилось, милорд? Я помню как ты обернулся с боевым кличем...
- На нас напала банда громил. Тебя оглушили первым же ударом, а меня задавили численным перевесом. Поймали нас в сеть и поволокли во врата между измерениями.
- Сетью? - улыбнулась она. - Нет, я должна подумать, что они сочли твое умения драться слишком большим для них.
- Ну спасибо, - улыбнулся Род. - Конечно, возможно также, что им приказали нас не убивать. А когда ты должен оглушить кого-то, но не убивать его, драться всегда труднее.
- А почему ты думаешь, что они воздержались от убийства? - нахмурилась Гвен.
- Потому что они применяли древки, а не копья. Но когда они не могли взять нас живьем, то удовольствовались похищением нас из нашего родного времени и места, - Род нахмурился, оглядываясь кругом. - А это значит, что неподалеку должен быть еще кто-то, дожидающийся второй попытки.
- Да, милорд. Если они желали взять нас живыми, то у них должна быть веская причина, - она поглядела на него. - Что за «врата между измерениями» о коих ты говорил? Я улавливаю из твоих мыслей воспоминания о Тир Хлисе.
- Того же типа, - кивнул Род. - Но как они узнали где нас подстеречь? Ведь те врата требовалось установить заранее.
- Старуха, - прошептала Гвен.
Род стукнул себя по лбу основанием ладони.
- Ну конечно! Все это дело было подстроено! На самом-то деле она не нуждалась в моей помощи... она была агентом негодяев из будущего!
- Они знали что ты не откажешь в помощи нуждающемуся.
- И старый, добрый, любезный, я протянул старой леди руку помощи, и она укусила ее! Точно объяснила мне куда идти и расставила свой капкан. - Он покачал головой. - Напомни мне больше не оказывать никому никаких услуг.
- Такого я никогда не пожелаю, - твердо сказала Гвен. - Однако, в будущем, давай беречься всяких подарков.
- Да, будем вскрывать их под водой, - Род, нахмурясь, огляделся кругом. - Интересно, в какую альтернативную вселенную нас заныкали на этот раз?
Воздух разорвал завывающий крик, и в сотне ярдов от них из высокой травы выросло тридцать пурпурнокожих в меховых юбках-кильтах.
Род и Гвен уставились на них во все глаза.
В воздухе прочертило дугу копье и вонзилось в землю в полуметре от ног Рода.
Род резко вышел из оцепенения.
- Где бы мы не очутились, нам здесь не рады. Бежим, милая!
Они развернулись и припустили, с Гвен, подобравшей юбки.
- Наши похитители могли бы по крайней мере отправить и помело!
- Да, очень невнимательно с их стороны. Однако, возможно мысль у тебя правильная, милая. Давай попробуем - увидим. Готова? - Он обхватил ее одной рукой за талию. - Взлет!
Они взмыли в воздух. Род вложил все внимание в старание остаться в воздухе, туземцы стали делом второстепенным, смутным и далеким. Они поднялись на добрых двадцать футов.
- Поверни, - предложила Гвен.
Род сделал вираж, решив беспокоиться насчет «зачем» потом. Пока он не достигнет умения в этой игре, ему придется предоставить управление Гвен.
У той возникли новые идеи. Они спикировали обратно к туземцам, словно фурии - мстительницы...
Дикари резко затормозили, частично от удивления, а в основном от тревоги. Хорошим маленьким жертвам не полагалось нападать.
- Попробуй боевой клич, - посоветовала Гвен.
Род усмехнулся и издал клич, которому позавидовали бы все мятежники в Дикси. Это было ошибкой, так как дало дикарям нечто знакомое. Они резко вышли из шока и сомкнули ряды перед летящими Гэллоугласами.
- Неправильная тактика, - решил Род. - Держись покрепче.
Он усиленно подумал о подъеме и воспарил высоко над головами дикарей, совершенно вне досягаемости для луков. А затем они стали снижаться.
- Почему так низко, милорд? - спросила Гвен.
- Просто на случай, если у меня иссякнет подъемная сила.
Гвен побледнела.
- Если нам предстоит удариться оземь, милорд, то я бы предпочла лететь не столь быстро.
- Не беспокойся, малышка, я могу приземлиться хоть на пятачке. Конечно, пятачку от этого будет мало хорошего...
Местность под ними шла на подъем. Они конечно тоже подымались вместе с ней, и завывающие варвары очень быстро уменьшались позади них. Вверх и через взгорок - и дикари исчезли за изгибом гребня.
- Наверняка они должны уж теперь остаться в полумиле от нас, милорд, - запротестовала Гвен. - Ужель они не махнут теперь на нас рукой?
- Как скажешь, дорогая. Я только надеюсь, что они слушали.
Они замедлили полет и мягко опустились на землю. Гвен улыбнулась, когда ее каблуки коснулись земли.
- Ты изумительно продвинулся в применении своих сил, милорд.
- О, сама знаешь - просто тренировка, - ответил Род ощутив немалую иррациональную гордость от ее похвалы. - Хотя я удивлен что это не вызвало большого шока у наших преследователей.
- Да, - нахмурилась Гвен. - Что они за люди такие?
- О, всего-навсего средние варвары.
- Но они же пурпурные!
- Человеческая раса изумительна в своем разнообразии, - благочестиво отвечал Род. - С другой стороны, кто его знает - хороший дождь может и смыть этот цвет.
- Не хочешь же ты сказать, что они красятся с головы до пят? - уставилась на него Гвен.
- Явление не совсем чтобы неизвестное, - кивнул Род, - фактически, если б не цвет, я б предположил, что мы находимся по шотландскую сторону Андрианова вала в стране под названием Великобритания, примерно в 100 г. н. э.
- Такие и впрямь существовали? - спросила она широко раскрыв глаза.
- Разумеется существовали, милая, проверь по любому учебнику истории, если сможешь такой найти. Фактически они и красились в голубой цвет, - Род нахмурился. - Конечно, эту тему к нынешним временам здорово приукрасили...
Ветер снова донес до них шумный вой.
Род вскинул голову и оглянулся.
Они перевалили через гребень - пурпурные, размахивающие копями и воющие, словно Эвмениды* .
- Пора рвать когти! - Род снова обхватил Гвен за талию.
- На сей раз, если можно, не так высоко, милорд.
- Ради тебя я готов на все, моя дорогая, - Род сосредоточенно нахмурился. Местность вокруг него сделалась смутной, и они снова поднялись как раз над верхушками злаков.
- Вперед, - прошептала Гвен.
Они устремились прямо вперед, быстрее скорости копья (просто на всякий случай).
- Технологии у них может и немного, но они далеко обошли землян по части извращенной настойчивости.
- Истинно так. Сколько они еще могут выдержать?
Род оглянулся, давая стилю бега туземцев просочиться сквозь фильтры своей сосредоточенности.
- Давай посмотрим - они жмут вприпрыжку, а не бегут сломя голову... эй, да эти парни даже не стараются! Во всяком случае не по-настоящему.
- Возмутительно. Сколько они могут еще бежать с такой быстротой?
- Я б предположил, что столько, же сколько и мы.
- А сие сколько будет, милорд?
- Я только-только поужинал. По меньшей мере, шесть-семь часов, - он опустил взгляд на Гвен. - Ты хочешь, чтобы я летел в каком-то конкретном направлении?
- Когда не знаешь своей цели, все стороны равны.
- Этому я могу посочувствовать, сам был молод когда-то.
- Ты не сильно встревожен, милорд, - сказала Гвен, посмотрев на него.
- Да, в общем-то не очень. Зенитных орудий эти парни пока не изобрели... А как насчет тебя? Обеспокоена?
- Нет, - она откинулась в его объятиях.
Из-за горизонта впереди вырвались яркие шкуры и неистовые крики, и Род уставился на них.
- Как они так быстро попали туда?
- Нет, тут другой отряд. Они выкрашены в желто-зеленый цвет.
- По-моему, он называется шартрез, но ты права, - Род нахмурился. - Я не испытываю желания снова атаковать. Будем?

1 Следующая страница


Чародей в скитаниях 2

- Поверни, пожалуйста, милорд, - кивнула Гвен, - я не желаю проливать кровь.
Они сделали вираж, развернувшись в противоположном направлении.
- Пилот - штурману. Устанавливаем курс, перпендикулярный к углу преследования. На вектор уходя из боя.
Гвен оглянулась.
- Они объединяют силы в погоне за нами, милорд.
- Очень жаль, - нахмурился Род. - Я надеялся, что они могут потерять время на драку друг с другом.
- Они бегут, объединившись, - вздохнула Гвен. - Почему мы свернули налево, милорд?
- Я либерал.
- Отчего?
- Почему бы и нет? Раз я не знаю, куда лечу... Слушай, что там появляется из-за взгорка впереди?
- Новые дикари, - ответила Гвен.
- Вот веская причина свернуть направо, - Род зарулил поворот кругом.
- Какого цвета краска на этих парнях, милая?
- Оранжевая, милорд.
- Что за цветовая гамма! - содрогнулся Род. - Знаешь, если перед нами появятся еще какие-нибудь из них, то нас возьмут в коробочку.
- Умоляю, милорд, не говори о таком.
- Ладно, не буду. Просто приготовлюсь к набору высоты. Ты уверена, что не можешь летать?
- Без помела, никак, - Гвен покачала головой.
- Профсоюзные правила, - вздохнул Род.
Копье описало дугу у него над головой и зарылось в траву в десяти футах впереди. Род проследил за его полетом.
- Может оно и к лучшему, что ты рядом со мной. При их меткости выгодней всего быть около цели.
Гвен проследила, как еще одно копье описало дугу у них над головами с перелетом в добрых двадцать футов.
- По-моему, они невысоко ставят нас как врагов, милорд. Воистину, бороться с нами отправили отнюдь не цвет войска.
- Почему же, цвет здесь у всех есть. Ты не возражаешь против чуть большей высоты, милая?
- Воистину, я б ее приветствовала, - Гвен оглянулась. - Копья в воздухе не свистят, милорд.
- Ладно, давай! - Род усиленно подумал о взлете, и они рванули стрелой сквозь траву, словно по пятам за ними гнался призрак Каракатуса.
Крики позади них очень быстро стихли. Но по тональности перешли в вой.
- Ну, мы вырвались из капкана, - вздохнул Род. - Если из-за следующего взгорка не появится еще что-нибудь.
Они поднялись и перемахнули через гребень взгорка и увидели тянущуюся по горизонту четкую, прямую плоскость.
- Стена! - воскликнула Гвен.
- Не может этого быть! - уставился на сооружение Род. - Насколько же схожими могут стать параллельные вселенные? Гвен, о летных делах позабочусь я, а ты почитай немного мысли и посмотри, на каком языке говорят люди за стеной.
Глаза Гвен на мгновение потеряли фокус, а затем прояснились:
- Они говорят на нашем наречии, милорд.
- Странно... - Род нахмурился еще больше, - но стены строили не только римские завоеватели. Были еще и китайцы - и, если поразмыслить, некоторые планеты в Земной сфере, во времена первопроходцев...
- По-моему я понимаю, что ты хочешь сказать...
- Я объясню, когда за нами не будут гнаться. Видишь что-нибудь напоминающее ворота?
- Вон там, милорд, - показала Гвен. - Бревенчатые. Темный прямоугольник в камне, перемычка и створки ворот.
- Да, это они. Вот туда-то мы и направимся. Интересно, на что похоже это местечко?
- Сие мы выясним напрямую, - прожурчала Гвен.
Ворота выросли перед ними.
- Сделай вид будто бежишь. - Род принялся орудовать ногами словно ветеран быстрой ходьбы. Гвен подобрала юбки и весело побежала вприпрыжку рядом с ним.
Род сбросил летную тягу и вонзил каблуки в землю, пропахав ее, пока не остановился прямо у ворот и замолотит кулаком по огромным дубовым створкам.
- Гей! На помощь! Открывайте! Впустите нас! Страх! Пожар! Враги! Масса врагов!
Он остановился и прислушался. Безмолвие, полнейшее безмолвие, за исключением воя позади них, показавшего определенное допплеровское смещение приближающегося типа. Род отошел назад и просканировал верх стены.
- Здесь что-то не так, я не вижу никаких часовых.
Гвен нахмурилась, глаза ее потеряли фокус.
- Они там есть, милорд. Однако они относятся к нам с большой опаской.
- Почему? Всего лишь потому что они никогда нас раньше не видели, а все это дело может быть лишь хитростью с целью заставить их обманом открыть свою переднюю дверь? - Он чуть склонил голову набок. - Если поразмыслить, то я немного смахиваю на Улисса...
- Может быть, милорд, но ужель ты не можешь убедить их в нашей честности?
- Как насчет прямого подхода? - Род вскинул ногу и отвесил удар по середине дверей. - Эй! За нами гонятся дикие индейцы! Открывайте там! Выпустите кавалерию!
- Перестань колотить, болтливый паникер! - проревел чей-то голос сверху.
Род отошел назад и поднял голову.
Сверху на него сердито смотрел хмурый мясистый детина в расстегнутой рубашке, с небритой челюстью и угрюмый от похмелья. Он прижал руку к голове и сказал:
- Вот так-то лучше. У меня от тебя голова раскалывается, - и снова исчез.
- Хорошая идея! - заорал Род. - Возвращайся сюда и впусти нас, а не то я тебе ее точно расколю, и не только криком!
- Вам придется подождать, пока мы не закончим партию, - прорычал голос сверху. Еще несколько голосов рыкнули, выражая согласие.
- Но... но... но... - Род сдался и переключил внимание на жену. - Да что же это за часть такая?
- Нас сопровождают, милорд, - прошептала Гвен.
Род резко обернулся и посмотрел, что делается позади. По окоему вытянулась длинная линия разноцветных воинов, стоявших опираясь на копья и следя за ними.
Ворота со скрипом отворились. В открывшемся проеме стоял, усмехаясь, человек, говоривший сверху со стены.
- Полный дом, - объявил он, - банк мой.
- Он не мал, - Род поглядел на живот мясистого. И поднял взгляд на сизый нос рядом с заметным шрамом, на шапку густых черных волос. Он носил белую рубашку, или точнее она когда-то была белой. Живот перечеркивал ремень, поддерживавший зеленые форменные брюки, заправленные в сапоги (до боли нуждавшиеся в чистке).
- Ну, - проворчал он, - не стойте там столбом, разинув рот. Заходите, если уж вам так приспичило.
- О, да, - Род закрыл рот и прошел через проем, заботливо держа за талию Гвен.
При виде ее глаза у охламона вспыхнули, но он все равно махнул рукой, подавая сигнал кому-то наверху стены. Ворота начали закрываться, и как раз перед тем как они сомкнулись, охламон помахал рукой дикарям. Поблизости на земле лежал огромный дубовый засов под стать огромным железным скобам на внутренней стороне ворот, но охламон проигнорировал его. Он снова повернулся к ним и опять увидел Гвен. Сквозь похмелье пробился слабый проблеск интереса, и он окинул ее взглядом с головы до ног. Гвен зарделась и сердито посмотрела на него.
Род громко прочистил горло.
Охламон поглядел на него и увидел сердитый взгляд. Похмелье поборолось с похотью и проиграло. Для спасения лица жлоб пробурчал:
- Где вы достали такую чудную одежду?
- А где ты достал спиртягу? - ответил контрвопросом Род.
В глазах у охламона мелькнула осторожность, и они сделались непрозрачными.
- Ну, вы вошли, - буркнул он и повернулся уйти.
Род так и уставился на него.
- Эй, минуточку! Куда же нам предполагается идти?
- Да куда хотите, - сказал жлоб и ушел.
Какой-то миг Род стоял разинув рот. А затем пожал плечами и снова повернулся к Гвен.
- Полагаю, можно с таким же успехом последовать за ним.
- И впрямь, можно, - согласилась она, и они повернулись подняться по длинному пандусу, ведшему на парапет.
Подымаясь по пандусу, Род заметил, что он представлял собой литой пластобетон. Также как и сама Стена. Обветшавший и подпираемый здесь и там опорами, но тем не менее пластобетон.
- Ну вот и все с римлянами, - негромко пробормотал он.
- Милорд?
- Этот материал - пластобетон, - объяснил он. - Его даже не изобрели до года так 2040 г. н. э. Значит мы не можем быть в римской Британии. Она существовала на добрых шестнадцать столетий раньше.
- О сем мне ничего не ведомо, - нахмурилась Гвен. - Судить тебе. В каком же мире мы тогда находимся?
Род потер подбородок, оглядываясь кругом.
- Мы можем - всего лишь можем быть в своей родной вселенной, Гвен. Нет, не на Грамарии, конечно в другом мире, вращающемся вокруг другого солнца. - Он посмотрел на нее. Землей он конечно же быть не может.
- А что такое «Земля»?
Род так и наэлектризовался. Чтоб землянка даже не знала названия планеты, породившей ее вид!.. Но спохватился, вспомнив, что Грамарий всегда был не особенно силен в истории. Фактически, его обитатели даже не знали, что есть какие-то другие миры, кроме их собственного.
- Земля - это планета, с которой произошли твои предки, милая. Планета, с которой происходят в конечном итоге все люди. Это родина нашего вида.
Гвен умолкла на миг, переваривая сказанное. Когда она переварила, они поднялись на верх стены. Перед ними тянулся, уменьшаясь вдали, парапет бетонный канал, высеченный в четыре фута глубиной в пластобетоне.
Вокруг костра неподалеку от лестничной площадки стояла на коленях или сидела на корточках группа мужчин. Подобно охламону, они носили белые рубашки, зеленые брюки и черные сапоги, но большинство носило еще и зеленые куртки, застегнутые до самого ворота. На рукавах у них виднелись знаки различия, или более белые пятна там, где когда-то были нашивки.
«Мундиры, - сообразил Род, и сразу вслед за тем: - Это солдаты!»
Глаза у Гвен расширились, она слушала его мысли.
Они однако, казались не очень-то дисциплинированными солдатами. Либо у них хромала дисциплина, либо в данный момент не шло никакой войны. Род услышал шелест карт и стук костей.
Солдаты подняли головы, увидели Гвен и посмотрели попристальней.
Она улыбнулась, вежливо, но твердо.
Из скопища солдат раздалось нечто вроде голодного урчания. Ближайший из них, сержант, поднялся на ноги. Он выпрямился, сделавшись на восемь дюймов выше Рода и дюйма на четыре шире, три четверти мускулы, остальное жир. По его безобразной роже расползлась плотоядная ухмылка, когда он с видом собственника шагнул к Гвен.
Род поднял руку, выставив вперед ладонь. Она уткнулась в грудь сержанта, заставив его резко остановиться. Тот в удивлении взглянул на руку Рода. Несколько раз испытующе толкнув ее, он недоверчиво произнес:
«Держится!» И одобрительно кивнул Роду.
- Ты достаточно мускулист для такого маленького парня, не правда ли?
- Ну, спасибо, - иронически улыбнулся Род. - А теперь, почему б вам просто не вернуться к игре, а?
Другие солдаты следили глазами стервятников.
Сержант зло усмехнулся и покачал головой.
- Ты неплохо держишься, паренек. - Он осмотрел камзол и рейтузы Рода. - Вероятно жонглер, или клоун. Ну так знай же парень, что женщины на стене общие.
Он повернулся к Гвен, отбрасывая с дороги руку Рода.
Та не пожелала отлететь с дороги.
Род сжал куртку покрепче.
- Итак, вернись-ка попросту к игре, сержант. Будь хорошим парнем.
- Плохие манеры для гостя, - проворчал жлоб из-за боковой линии.
- И еще худшие для хозяина, - парировал Род, - пытаться изнасиловать гостью.
- Изнасиловать??!!? - уставился на него рослый солдат.
Откинув голову назад он расхохотался, а затем согнулся пополам, держась за живот.
- Чтоб женщина на стене, да нуждалась в изнасиловании!
- Невозможно, - объяснил охламон. - Они приходят совершенно добровольно, да.
Род толкнул и рослый солдат пошатнулся и отступил на несколько шагов, все еще смеясь. Род тоже отступил, расслабляясь и принимая стойку.
- Эта, - мрачно внес ясность он, - к таким не относится.
Солдат внезапно перестал смеяться, и, отрезвев, сузил глаза и прожег его взглядом.
- Научи его хорошим манерам, Талер, - проворчал жлоб.
«Милорд, - произнес в голове у Рода мысленный голос Гвен. - На земле поблизости валяются камни. Я могла бы...»
«Нет! - мысленно ответил Род. - Хочешь породить охоту за ведьмами? Туземцы-то могли переварить зрелище нашего полета - их культура все еще верит в магию. Но эти ребята цивилизованные! Все непонятное им они убивают!» Вслух же он сказал:
- Можешь собрать кусочки с помощью походной аптечки.
Глаза Талера заискрились весельем. Он хохотнул раз, другой, засмеялся, заржал и повалился весело гогоча наземь, согнувшись пополам, держась за живот...
...и внезапно выпрямился, словно пружина, все еще смеясь, трахнув головой Роду под челюсть.
Род отшатнулся к парапету.
Талер пошел на него, молотя кулаками.
Род вертанул головой под кулаки противника и нырнул в сторону, тушируя его по спине.
Талер зарычал и кинулся за ним.
Род с силой оттолкнулся, вложив всю мощь тела в удар ногой, который должен был угодить Талеру под челюсть, пяткой по подбородку.
Но Талер нырнул под удар, а затем откинулся назад, выбросив ногу и целясь Роду в подбородок. Род шагнул в сторону, зацепив пяткой за лодыжку Талера, рванул на себя и увидел, как ребро ладони Талера обрушивается ему прямо на переносицу.
Род сумел достаточно пригнуться, чтобы рубящий удар треснул его вместо переносицы по лбу, и отлетел назад, не столько с ударом, но также и с ужасом от понимания: удар Талера был первой половиной серии из двух ударов, кончавшихся смертью.
Здесь действительно не жаловали чужаков.
Рука Талера обрушилась, вновь нанося рубящий удар, который сокрушил бы Роду гортань, но тот в последнюю секунду откатился в сторону, и рука Талера вмазала по пластобетону. Тот взвыл от боли, а Род перекатился в стойку, ткнув жестко вытянутыми пальцами в солнечное сплетение. Но Талер увидел надвигающийся удар, и откатился назад настолько, чтобы лишить удар большей части его силы. Той, что осталось, хватило, чтобы заставить на мгновение оцепенеть от боли, а большего Роду и не требовалось.
Он дополнил выпад серией быстрых ударов, которые Талер еле-еле успел блокировать, отступая как можно быстрей. Род сделался чуточку излишне уверенным, позволив своей правой стопе выступить чуть-чуть, чересчур далеко, и нога Талера обвела ногу Рода за коленом, а кулак размером с грудинку солонины врезал Роду в ухо.
Когда мир закружился проносясь мимо него, он заметал опускающуюся подошву сапога Талера. Он схватил стопу, вывернул и толкнул. Талер отскочил назад, воя и махая руками в попытке сохранить равновесие.
Род собрался в комок, перекатился на ноги, и увидел тут же проклятую стопу снова несущейся к его лицу.
Ну, судя по виду Талера было непохоже, что он способен получить какие-то призы за коэффициент интеллекта, но он выглядел очень опытным, и поэтому не мог быть настолько туп, чтобы вторично попробовать провести тот же самый прием, когда тот один раз уже на сработал. Поэтому Род схватил стопу, но оставался наготове, остерегаясь подвоха - и все верно, обрушился кулак, с размаху опускаясь Роду на шею.
Род выпустил стопу, сделал полшага вперед и резко выпрямился, выбросив над головой оба кулака.
Они угодили Талеру прямо под челюсть.
Талер закачался с остекленелыми глазами.
Род отступил и нанес сокрушительный апперкот.
Голова Талера откинулась назад, а ноги оторвались от земли, и он плюхнулся всем телом навзничь на пластобетон.
Род стоял тяжело дыша, водя кругом ошалелым и чуть безумным взором, с раскалывающейся от боли головой, но бдительно следящий не начнет махать кулаками еще кто-либо.
Но они оставались там, где сидели, сердито глядя на Гвен и держась за челюсти.
Род недоверчиво посмотрел на нее.
Гвен негодующе обводила солдат пылающим взглядом.
- У них нет ни малейшего чувства чести, милорд! Они попытались приставать ко мне, пока ты защищал меня!
Несмотря на испытываемую им боль, Род не мог не усмехнуться. Он жалел любого, кто попытался хоть пальцем тронуть его женушку.
- Что ты с ними сделала?
- Всего лишь дала каждому по оплеухе, милорд.
По оплеухе с силой, умноженной телекинезом, догадался Род. Его удивило, что ни один из солдат не отправился в госпиталь.
- Превосходно, - произнес холодноватый, позабавленный голос.
Пораженный Род поднял взгляд.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

К наружной стене прислонился стройный молодой человек в аккуратно отутюженном мундире и в фуражке с лакированным черным козырьком. На рукавах у него отсутствовали какие-либо знаки различия, но погоны украшали крошечные бронзовые шпалы.
Явно офицер.
Он повернул голову склоняя ее в сторону охламона.
- Сержант.
- Сэр, - невероятное дело, охламон вытянулся по стойке смирно.
- Вы не в форме, а то что на вас надето можно назвать скорее отработанным материалом, чем робой. А о вашем личном виде и говорить нечего, его попросту не существует.
- Да, сэр, - а затем вызывающе, - по крайней мере я нахожусь здесь.
- В самом деле находитесь, поэтому вам дюжина порицаний, а не пятьдесят.
- Сэр, - скривился как от боли охламон. - Это же весь мой следующий чек с жалованием!
- Неужели вам так мало платят? Ай-я-яй. Но смелее, старина, лишний раз немного почистите да поднаведете блеск и сможете все вернуть в последующие несколько месяцев, - он отвернулся от охламона и подойдя к Талеру, ткнул его носком сапога и улыбнулся. - Бедняга. Но чего же еще можно ожидать, в самом-то деле?
Наконец, офицер повернулся к Роду.
- Вы действительно, знаете ли, обладаете немалым умением.
- Просто немного спецподготовки, - пожал плечами Род. - Дисциплина у вас, э, довольно, скажем так, достопримечательная.
- На самом-то деле она не так уж плоха, - пожал плечами офицер, - если учесть что каких-нибудь девять лет назад наш Вольмар был тюремной планетой. Здесь почти все те или иные осужденные.
Род стоял, оцепенев от шока, вызванного частично открытием, что все эти солдаты были преступниками, а частично названием планеты. Знал он о ней не так уж и много, но помнил ее по учебникам истории. В конце концов, он ведь был агентом Почтенного Общества для Искоренения Создающихся Корпоративностей, и прежде чем отправить его разыскивать колонизированные землянами планеты, чьи правительства стремились стать тоталитарными, ему немного порассказали обо всех колониях, потерявших контакт с метрополией, пока Земной Сферой правил ПЕСТ. Вольмар был одной из них - одной из самых далеких от Земли. И оставался тюрьмой, пока ПЕСТ не прервал связь и снабжение.
А это означало, что они находились все-таки в своей собственной вселенной, но за пятьсот лет до того как родился любой из них.
Гвен конечно же слушала его мысли. Она стала поближе к нему, сжимая его руку. Его это порадовало, он нуждался в контакте. Внезапно их уютный коттеджик показался далеким-предалеким, и вокруг их душ задул ветер одиночества.
Талер перевернулся, приоткрывая глаз в болезненном прищуре. Офицер посмотрел на него, качая головой и цокая языком.
- Нестерпимо, сержант! Двое безоружных штатских ищут нашей защиты - и что же делают их спасители? Нападают на них!
- Он не был безоружным, лейтенант, - Талер со стоном сел.
- И чем же он вооружен? - Лейтенант взглянул на меч Рода и закатил глаза к небу. - Этой увеличенной зубочисткой? Не смешите меня, любезный! Марш к себе до слушания вашего дела!
Талер побледнел, но сумел сохранить агрессивный вид, когда с трудом поднялся на ноги и повернулся уйти. Проходя мимо Рода, он быстро прожег его ненавидящим взглядом. Род смотрел вслед его удаляющейся спине, решая, что ему будет желательно всегда знать, нет ли поблизости Талера.
Он снова повернулся к лейтенанту, немного расслабляясь. Негодование Талера было именно тем, чего он ожидал от любого сержанта, разговаривающего с зеленым лейтенантом. Но этот лейтенант уже не был до крайности юным, и в его поведении сквозила уверенность в себе, приходящая только с опытом. Было в нем что-то такое, в том как он держался, говорившее, что ему не требовалось полагаться для исполнения своих приказов на воинское звание.
- Приношу свои извинения, сэр и мадам, - он вежливо поклонился Роду и чуть более вежливо Гвен. - Прошу прощения за данную возмутительную выходку. Разрешите заверить вас, что вы желанные гости, невзирая на все, чему вы стали здесь свидетелями.
- Ну, спасибо, - склонил в ответ голову и Род, гадая, почему лейтенант не остановил драку. Возможно потому, что убивать в ней никого не собирались.
- Вы очень внимательны, - Гвен сделала легкий реверанс.
В глазах у лейтенанта вспыхнул блеск, но он быстро погасил его. Род дал ему несколько очков за самодисциплину - и гадал, действительно ли она самодисциплина.
- Могу ли я узнать, как вас зовут, сэр и мадам?
- Родни Гэллоуглас. - У него возникло желание использовать свою настоящую фамилию, д'Арман, но он решил, что не стоит. Он взял за руку Гвен. - А это моя жена, Гвендайлон.
Гвен в удивлении посмотрела на него и он услышал ее невысказанную мысль: «Отчего ты не употребил свой титул?»
«Разные страны, разные обычаи, - мысленно ответил он. - Подобные люди могут с такой же вероятностью вознегодовать на лорда, как и отнестись к нему с почтением».
- Лейтенант Корриган, к вашим услугам, - щелкнул каблуками молодой офицер и качнул головой. - А теперь, гражданин Гэллоуглас, я бы оценил, если б вы мне объяснили причину присутствия наших почтенных противников!
Он кивнул на степь за главными воротами. Род посмотрел туда и увидел толпу вольмаков, скандирующих вновь и вновь одно и тоже слово. Пораженный Род сообразил, что слово это ничто иное как: «Правосудия! Правосудия! Правосудия!»
- Само собой никто, как вы понимаете, не против их присутствия, - объяснил лейтенант, - но мне хотелось бы знать, какой мы будем обсуждать вопрос.
- Боюсь, что я в общем-то не знаю, - признался Род. - Мы просто стояли там посреди равнины, занимаясь собственным делом, когда они появились из-за гребня и начали нас преследовать.
- А, - кивнул лейтенант. - Речь несомненно пойдет о простой компенсации. С вашего позволения я схожу обсудить с ними этот вопрос. - Он слегка поклонился, щелкнув каблуками, и повернулся уйти.
В голове у Рода прозвучал голос Гвен:
«Выходит он из знатных?»
«Нет, - ответил Род. - Думаю здесь вообще нет знати».
«Но кто-то же должен заниматься работой, которой занимались бы лорды, будь они здесь, и ему предоставили такую власть. Примерно такую же как рыцарю. По какому же праву он притязал на нее?»
«По праву обученности, - ответил Род, - знания и ума. А иногда даже по праву опыта».
Огромные ворота распахнулись и молодой офицер вышел навстречу буйным дикарям. Скрестив две руки он коснулся плеч кончиками пальцев и слегка поклонился. Один из желто-зеленых вышел вперед и ответил таким же жестом.
- По моему они отдают честь, - пробормотал Род.
- Приветствую вас, вожатый, - отчетливо донеслись до них слова лейтенанта.
- Да будет твой день солнечным, лейтенант, - вожатый отдал честь в ответ.
- Спасибо на добром слове, - голос лейтенанта посуровел. - Но хотя ваше присутствие для меня большая честь, я также и удивлен им. С каких это пор благородные воины стали нападать на мирных граждан?
- Не такие уж они и мирные. Летели быстрее ветра!
- И я бы тоже полетел стрелой, если б меня преследовали ваши доблестные воины. Зачем они это делали?
- Не взаправду! Просто хорошая забава, - ухмыльнулся вожатый.
- Забава! - ахнула Гвен.
- Ну, будем справедливы, - пожал плечами Род. - В некотором роде так оно и было, не так ли?
- В самом деле? - В голосе офицера появился отчетливый холодок.
Вожатый ухмыльнулся еще шире.
- Мы сразу увидали, что это пара желторотиков. Почему бы не поразвлечься с ними?
Лейтенант изобразил на лице неприветливую улыбку.
- Не собирались причинять никакого вреда, да?
- Никакого, - нахмурился вожатый. - Но им нечего делать за стеной! Они не торговцы!
- Довод, надо признать, веский. И все же, не могу избавиться от мысли, что ваш способ установления контакта был не совсем чтоб почтенным.
Туземцы нахмурились, перешептываясь между собой, но вожатый лишь пожал плечами.
- Могли б поступить и куда хуже, в пределах своих прав. Может ли Шаклер отрицать?
Лейтенант на миг умолк, а затем вздохнул.
- Губернатор-генерал скажет, что никакого длительного ущерба не нанесли и, значит, никакое недовольство не должно длиться долго.
«Губернатор-генерал, - нахмурился Род. - Разве они не перепутали порядок слов?»
- Именно так, - вожатый ткнул пальцем вверх, и его улыбка исчезла. - Соглашения остаются в силе. Моя подает жалобу - официально! В связи с нарушением границы!
Какой-то миг лейтенант стоял не двигаясь, а затем вздохнул, извлек блокнот, и принялся записывать.
- Раз уж вам так требуется. Однако эти двое - штатские. Поэтому понадобится встретиться с губернатор-генералом.
- Отличная мысль, - усмехнулся вожатый. - У него всегда подают хороший кофе. - Он повернулся к своим воинам и жестом шуганул их прочь. - Отправляйтесь обратно в дозор!
- Скукотень, - пробурчал один из воинов.
- Хотите, чтоб солдаты топали по вся планете? - отрезал вожатый. - Кроме того вам же на пользу! Закаляет характер!
Недовольный воин вздохнул, и отряд повернулся уходить. Вожатый опять повернулся к лейтенанту, по его лицу снова расползлась ухмылка.
- Наведаемся теперича к Шаклеру, хм?

* * *

Лейтенант проводил их в кабинет размерами тридцать на тридцать и с большими окнами (снаружи Род заметил стальные ставни), в одном конце его стоял письменный стол, а в другом несколько мягких кресел. Вся мебель выглядела сделанной кое-как, словно ее изготовил из местных материалов плотник-любитель. Но сделана она была из настоящего дерева. Род считал что это подразумевало высокий статус хозяина кабинета, пока не вспомнил, что на планете первопроходцев дерево обходилось дешевле пластика. Пол тоже был из лакированного дерева, хотя его по большей части скрывал ковер из шотландки, сотканный из оранжевых, пурпурных, шартрезных и красных волокон. Рода так и перекосило.
Сидевший за столом человек казался здесь совершенно неуместным. Он был в полном обмундировании и трудился над документами, но выглядел удивительно молодым для главного начальника, ему никак не могло быть больше сорока. Долговязый, худой шатен, когда он поднял голову, на его спокойном лукавом лице обнаружилась мягкая улыбка. Однако в нем ощущалась некая неясная утонченность, из-за которой он казался несочетающимся с этой грубой обстановкой.
«Он - лорд», - подумала Гвен.
Вполне возможно, что она права, сообразил Род. Может быть младший сын младшего сына?
- Губернатор-генерал Шаклер, - уведомил их лейтенант.
Ну. Это объясняло вывернутый наизнанку титул.
Генерал улыбнувшись поднялся с приветливой улыбкой и, выйдя из-за стола направился к ним. Лейтенант вытянулся по стойке смирно и отдал честь. Генерал отдал честь в ответ и остановился перед туземцем, скрестив руки и кланяясь:
- Да будет ваш день солнечным, вожатый.
- И ваш, - ухмыльнулся туземец. - Кофе?
- Конечно! Лейтенант, не окажите ли вы любезность подать нам кофе? - Но когда молодой офицер повернулся выполнять указание, генерал остановил его, подняв кверху ладонь. - Минутку - а представить нас?
- Разумеется, сэр. - Лейтенант снова повернулся к ним. - Мастер Род Гэллоуглас и его супруга, Гвендайлон.
- Очарован, - генерал пожал Гвен руку и поклонился.
Та улыбнулась, довольная обхождением.
Лейтенант отошел к кофейнику.
- Что-то не припоминаю вашего прибытия. - Генерал остро посмотрел на Рода.
Роду представлялось, что этот человек знал всех до одного прибывших на планету - особенно раз он был, ну по существу, в основном, начальником тюрьмы. Тюрьмы величиной с планету. А Род и Гвен были не совсем чтобы неприметными.
- Мы, э, очутились на мели, генерал. Приземлились посреди прерий. Без всяких средств вернуться домой.
- Я что-то не помню никаких сообщений о сигналах бедствия, - нахмурился Шаклер.
- Мы не могли передать его, - покамест Род по-настоящему ничего не соврал. Он надеялся, что так будет и впредь.
Так и оказалось. Шаклер снова остро поглядел на него, он определенно сознавал прорехи в таком объяснении, но не собирался давить на них.
- Сочувствую вам. И как раз сегодня утром, не так ли?
- Вскоре после рассвета, - объяснила Гвен. - Мы едва пришли в себя как те...
Она заколебалась, и Шаклер подсказал:
- Вольмаки. Именно так они и называют себя сами. Их предки были романтиками контркультуры, бежавшими с Земли пожить жизнью Благородного Дикаря. И изобрели собственную версию аборигенной культуры, основанную по большей части на романах и сценариях.
Ну. Это объясняло некоторые из более экстравагантных аспектов.
- Как я понимаю, они обнаружили вас почти сразу же и начали преследовать?
- Да. Мы полетели от них стрелой.
Род напрягся. Нужно ли ей выражаться так буквально? Да, нужно, понял он поразмыслив над этим. Теперь, когда вольмаки заговорят о том, что они летели, Шаклер сочтет, что они выражаются метафорически. Супруга у него большая умница. Он так и засветился от гордости.
К счастью, генерал не заметил. Он печально покачал головой.
- Крайне неудачно получилось! Выражаю свои глубочайшие сожаления. Но видите ли, действительно, по условиям нашего соглашения с вольмаками, никакому колонисту не полагается находиться за пределами стены, если он не выехал по официальному или торговому делу, так что вы можете понять, почему они прореагировали так круто. И они и правда не причинили никакого вреда - всего лишь настояли на своих правах по нашему договору.
- Да, сие нетрудно понять, - Гвен пожала плечами. - Я не истинно виню их.
- Превосходно, - просиял Шаклер. - А теперь, с вашего позволения, я должен выслушать, что желает сказать вожатый.
Он отвернулся от них. Гвен повернулась к Роду и тихо спросила:
- Он говорит что сии люди лишь играют в дикарей, милорд?
- Нет, но их предки играли, и потому им теперь с этим не завязать. Но у меня такое ощущение, что когда земное правительство решило использовать эту планету в качестве тюрьмы, разразилась настоящая война. Оно явно не проконсультировалось сперва с вольмаками - и те возмутились. Сильно. - Он пожал плечами. - Можно ли их винить?
Генерал теперь снова повернулся лицом к ним.
- Вожатый понимает ваше затруднительное положение, но тем не менее обвиняет вас в нарушении границы. - Он вздохнул. - Действительно, он проявил в этом деле немалую снисходительность. Он мог бы принять против вас немалое число смертельных мер, а не просто гнать вас к стене, как поступил он.
- Гнать?
- Гвен, ты знала, что нас гнали?
- Нет, однако теперь, я вижу сие достаточно ясно.
- В чем дело, старина? - Генерал озабочено нахмурился. - Разве вы не догадались, что вас гонят?
- Фактически нет, - Род обнаружил, что невольно улыбается в ответ. - Генерал, передайте, пожалуйста, вожатому мои извинения и огромную благодарность.
- О, вы можете передать их сами - сию же минуту! Но, э... - Шаклер опустил взгляд на ковер, потирая кончик носа указательным пальцем. - По правде говоря, я бы этого не рекомендовал. Простое извинение и выражение благодарности - нет, вожатый это воспримет как признак слабости.
- О, - поджал губы Род. - Понимаю. Какую же именно форму должно принять извинение?
- Точно, мастер Гэллоуглас, - тепло улыбнулся генерал. - Всегда приятно иметь дело с человеком, понимающим истинную природу дипломатии!
- Он предпочитает дипломатию в виде золота или земных банкнот?
- Золото было б неплохо, но уверен, хватит и квачей МСЭ, - генерал печально улыбнулся. - Однако, боюсь, что банкноты ПЕСТ будут неприемлемы, вольмаки не очень-то доверяют им.
- Понимаю, - улыбнулся Род. - Первобытные культуры склонны к консерватизму.
- В самом деле, - снова острый взгляд. - Ну! В таком случае извинение должно состоять из э-э... - Он выудил из кармана блокнотик в кожаном переплете и раскрыл его. - Пятьсот квачей.
- Пяти... сот... - уставился на него Род.
- Сия сумма столь велика, милорд?
- Если она у тебя есть, то нет. Как у тебя по части превращения свинца в золото, дорогая?
Внезапно в глазах у Гвен появилось отрешенное выражение.
Генерал внимательно наблюдал за ними, но с той же своей мягкой улыбкой:
- Как я понимаю, вы временно в замешательстве? - Генерал улыбнулся. - Мы, конечно, сможем организовать временный беспроцентный заем, мастер Гэллоуглас. На Вольмаре есть банк, и он в данный момент платежеспособен.
- О, нет! Деньги для нас никогда не проблема. Не так ли, Гвен? - Род сунул руку в висевший у него на поясе кошель. Содержащееся в них серебро вполне подошло бы для уплаты, но возможно будет немного трудно объяснить портреты Туана и Катарины.
- Да, деньги нас никогда не волновали, - согласилась Гвен, искоса взглянув на него. - На самом-то деле, я их столь давно не видела, что совершенно забыла как они выглядят.
Род замер.
И с трудом сглотнул. Конечно, Гвен не могла знать, как выглядели банкноты МСЭ, она никогда не видела никаких денег, кроме грамарийских.
И если поразмыслить, Род тоже не знал, как они выглядели.
Правительство МСЭ пало за пятьсот лет до его рождения.
- При зрелом размышлении, генерал, мне думается, я поймаю вас на этом предложении. Вы не могли бы мне одолжить, скажем, двадцатиквачовую банкноту минуты так на две?
Генерал нахмурился, но полез за бумажником и передал Роду купюру.
- Большое спасибо, - Род вручил его Гвен. - Да, деньги. Это деньги, милая.
Гвен уставилась на них, словно громом пораженная.
- Бумага, милорд? Она деньги?
- Э, да, дорогая. - Гвен конечно же никогда не видела ничего кроме монет, так как у средневековых культур взгляд на экономику довольно элементарный. - Это деньги. Во всяком случае здесь. - Род заставил себя усмехнуться. - Э, простите, генерал. Мы не привыкли, э, пользоваться наличными, сами знаете, как это бывает.
- Кредитные карточки, - понимающе кивнул генерал. Роду очень не хотелось разбивать его иллюзии.
- Так вот, у меня как раз есть немного, и при себе. - Род снова пошарил в кошеле, тот по-прежнему был в основном пуст.
- Милорд, - прошептала Гвен, - я не могу...
- Все в порядке, милая, просто попытайся, - потрепал ее по руке Род. - Не попробуешь, не узнаешь сколько ты способна сделать... уж я-то знаю... сам... - Род рылся в кошеле так, словно тот был шахтой десятимильной глубины, по лбу у него заструились капли холодного пота.
Что-то зашуршало.
Его пальцы коснулись бумаги. Множества бумажек.
- А вот и мы, генерал, двадцать пять банкнот по двадцать квачей, - он выдернул оригинал из онемевших пальцев Гвен. - О, и конечно же одна, одолженная нам вами.
Глаза у генерал слегка расширились, но он принял наличные без комментариев.
- Не люблю носить банкноты большого достоинства, - объяснил Род.
- Но я думал вы сказали... - Шаклер захлопнул рот. - На самом деле нет. Совершенно не мое дело... - Он снова остро поглядел на Рода. - Разве вам не хлопотно носить при себе столько банкнот?
- Ну, да, - признался Род, - но не было времени обменять их.

Предыдущая страница 3 Следующая страница


Чародей в скитаниях 4

Генерал сбил банкноты в аккуратную пачку.
- Как я понимаю, вы покинули дом в некоторой спешке.
- Да, можно сказать и так.
Генерал повернулся подойти к лейтенанту и вожатому, который ухмыльнулся во весь рот и поспешил к Роду, схватив его за руку и крепко пожав ее.
- Рад что ты один из славных парней!
- О, пустяки, - поскромничал Род. - Спасибо за понимание.
- Разумеется, разумеется! Выходите за стену опять, в любое время! - Вожатый скрестил руки и поклонился, а затем повернулся к двери, которую лейтенант все еще держал открытой, послюнив большой палец и пересчитав банкноты. - За вами и гнаться приятно!
- Пожалуйста, пожалуйста, - махнул рукой Род, чувствуя легкое онемение.
Лейтенант с облегчением закрыл за ним дверь.
Род качая головой снова повернулся к генералу.
- Странно, что недоразвитые общества всегда усваивают в первую очередь один и тот же аспект нашей культуры, не так ли?
- Весьма, - генерал повернулся и возвратился к столу. - Ну! По крайней мере с этим покончено!
- Да. Приятно оставить это позади, не правда ли? - Род схватил Гвен за руку и направился к двери. - Спасибо, что урегулировали для нас все осложнения, генерал. Если мы сможем когда-либо для вас что-то сделать...
- Вообще-то, - пробормотал себе под нос Шаклер, - вы могли бы ответить на несколько вопросов...
Тело Рода дернулось, когда его ноги остановились, и плечи попытались продолжить путь. Он прожег взглядом Гвен.
- Мы должны соблюдать правила вежливости, милорд.
- В следующий раз останавливай меня словесно, хорошо? - Род снова повернулся к генералу. - Ну разумеется, генерал. Какие вопросы у вас на уме?
Углы рта генерала дернулись от скрытого веселья.
Род нахмурился, замечая нечто упущенное им ранее. Он подошел к столу генерала, приглядываясь к знакам различия Шаклера, выискивая обозначения рода войск. Им служил символ Асклепия.
- Вы врач!
- На самом-то деле психиатр, - улыбнулся генерал. - Наверняка ведь это самая подходящая профессия для главного администратора бывшей исправительной колонии?
- Э... да, полагаю так, - нахмурился Род. - Просто я не ожидал ничего столь логичного.
- Я не уверен, что решение о моем назначении было логичным, по своему происхождению, - улыбка Шаклера посуровела. - Но по-моему, оно обернулось к лучшему. Я приобрел здесь огромное чувство цели.
- Да, я понимаю, как вы приобрели б его, - Род выпрямился, прочистив горло. - Ну! Насчет тех вопросов, генерал...
- Да, в самом деле. Вы не против рассказать мне, как получилось, что вы потерпели кораблекрушение на Вольмаре?
- Что вы, вовсе нет (если смогу придумать).
Шаклер посмотрел на него поверх сведенных вместе пальцев обеих рук.
- Налет амнезии?
- О, нет, нет, - быстро разуверил его Род. - В действительности тут дело не в амнезии, просто дело в том что, э... - Он сделал глубокий вдох и принялся импровизировать на максимальной скорости. - Э, я знаю, это покажется странным, но, э... мы шли на бал-маскарад на борту пассажирского лайнера с э... - Он попытался вспомнить какой-нибудь бесследно исчезнувший корабль, где-то в конце эры МСЭ. В голову ему приходил только самый знаменитый и он мысленно выругался, а потом тут же поспешил молча извиниться перед Гвен. - Мы летели на... э-э... «Альфреде» рейсом с Лидо ну, знаете, четвертой планеты Беты Малого Пса - на Туонелу, пятую планету 61 Лебедя...
- Но так и не добрались до цели своего полета?
Род кивнул. В конце концов «Альфреда» покинула Лидо с замечательным количеством знаменитых людей на борту, но больше о нем так и не услышали.
Это давало Роду немалый простор для поэтической вольности.
- Мы ощутили сильный крен - странный крен, мне в итоге размазало икру по всему камзолу, и экипаж принялся орать нам забираться в анабиозные модули, и нацеливал нас куда попало, надеясь, что раньше или позже мы наткнемся на колонизированные землянами планеты.
- Как у вас, к счастью, и получилось, - Шаклер извлек трубку и сжал ее у самого конца черенка, скрывая свой рот, но в уголках глаз у него образовались морщинки.
- И вот мы здесь, - закончил Род. - Наш модуль приземлился на территории вольмаков, и... э... вы... мне... не... верите...
- Нет, я вовсе не говорил этого, - генерал нагнулся вперед, опираясь локтями о стол.
- Но это самое лучшее развлечение, которое вам выпадало за целую неделю.
- Фактически за целый год, - тепло улыбнулся Шаклер. - По 3МТ таких баек больше не показывают.
- Ну, если вы не верите моим словам, то можете проверить архивы. «Альфреда» исчезла по пути с Беты Малого Пса к 61 Лебедя...
- Да, я хорошо помню это происшествие, на борту у нее находилось столько политиков, что скандал вышел еще тот, - Шаклер дружелюбно улыбнулся ему.
- Уж это-то, уверен, чистая правда. Но вот что касается остального... А, ладно, я не таков, чтоб нажимать, мастер Гэллоуглас. Мы здесь на Вольмаре скорее придерживаемся политики не слишком вникать в прошлое человека. Однако я ценю более утонченные объекты из устного творчества.
Особенно сильное впечатление произвел штрих насчет бала-маскарада.
- О, да! Она изображала Нелл Гвин, а я - Сирано де Бержерака!
- А я - короля Англии, - пробормотал, борясь с улыбкой Шаклер. - Но, как я сказал, на Вольмаре прошлое человека - его личное дело. Здесь все находятся не без причины, и причины эти обычно из тех, которые предпочитают не афишировать. - Он пожал плечами. - Конечно, что касается лично меня, я не очень то озабочен сохранением тайны. Я здесь в конечном итоге, потому что я не только психиатр, но вдобавок еще и мазохист.
Род уставился на него, а затем спохватился.
- О, в самом деле?
- Да, - улыбнулся Шаклер. - Очень хорошо приспособившийся - но, тем не менее, это создает определенные трудности в системе субординации. Однако здесь моих подчиненных это, кажется, не слишком волнует.
Род медленно кивнул.
- Я начинаю понимать, почему вы были не прочь остаться.
- Тут есть некоторое ощущение того, что тебя ценят, - довольно улыбнулся Шаклер. - Но, видите ли, легкий эксгибиционизм, проявляющийся в рассказывании об этом вам является составной частью моего расстройства.
Он нагнулся вперед взглянуть на считыватель у себя на столе.
- Однако, я чересчур задержал вас, после столь долгого пребывания в анабиозе вы, должно быть, страшно проголодались. Всего лишь дальше по улице вы найдете превосходную таверну.
- Э... спасибо, генерал, - сумел улыбнуться Род. - Вы очень нам помогли. - Если мы когда-нибудь сможем что-то для вас сделать, вы только кликните.
- Фактически, есть-таки одна мелочь, которую ваша леди могла бы сделать для меня, мастер Гэллоуглас.
Род остановился, не закончив шага, почувствовав, как у него засосало под ложечкой.
Он снова повернулся. Гвен повернулась вместе с ним, широко раскрыв глаза.
- И чем же я могу вам помочь, сэр?
- Дайте мне пощечину, - попросил генерал.

* * *

Род поставил свой поднос и выложил перед Гвен вареную колбаску и булочки на блюде, с кружкой зля на фланге.
- Не блеск, дорогая, но, боюсь, это примерно самое лучшее, чем располагает сейчас «Таверна Чолли», - он уселся за стол и пригубил пиво.
Глаза его расширились от удивления.
- А неплохо, однако.
Она осторожно отпила глоточек.
- И впрямь, неплохое! Однако, отчего оно такое холодное, милорд?
- А? - удивленно поднял голову Род. - О! Э... просто тут любят именно такое, милая. Вот и все. - Он откинулся на спинку стула и огляделся кругом, рассматривая грубо обструганные столешницы и сделанные кое-как столы и стулья. - Беря тебя с собой провести весь вечер вдвоем, безусловно, я рассчитывал совсем не на это.
- Да, наверняка не на сие! - улыбнулась Гвен. - Однако - ах, боже мой! Тут все такое чудесное!
- Да ну?
- В самом деле, - она нагнулась над столом. - Однако скажи мне, что означают все сии странные манеры и предметы? Почему все носят краги, хотя у них нет доспехов, поверх коих их положено надевать? Что за странные выпуклые машины носили все бывшие на стене? И отчего они не носят их тут в таверне? Как загорается свет в сем трактире? И где же бочки, из коих наливают эль?
- Погоди, дорогая, - остановил ее Род, подняв руку. - По одному вопросу кряду.
Он не сообразил, насколько странным и новым должен показаться Гвен технологический мир, но ведь она же, в конце концов, выходец из средневековой культуры. Втайне, он благословил судьбу забросившую их на первопроходческую планету, вместо одного из чрезмерно цивилизованных, сплошь технологических миров поближе к Земле. Как же объяснить ей все это?
Он набрал побольше воздуха в легкие, прикидывая, с чего б начать.
- Давай начнем с движущей силы.
- В сем нет ничего столь уж нового, - пожала плечами она. - Коль скоро ты растолковал мне, что тут нет никакой знати, стало воистину ясным, что крестьяне должны установить порядок в собственных рядах, ровно как и те вольмаки, кои преследовали нас сегодня утром. Или дикари, кои воюют с городами, как воевали на нашем острове Грамарий зверолюди, десять лет тому назад.
Промежуток времени поразил Рода словно ударная волна.
- Боже мой! Неужели это и впрямь было десять лет назад? - Он с содроганием втянул в себя воздух. - Ну конечно же. У нас тогда был только один ребенок, а теперь у нас их четверо, и Магнусу двенадцать. - Он внимательно изучил ее лицо. - Ты выглядишь ничуть не старше.
Она покраснела, опуская глаза.
- Приятно слышать от тебя такие слова, милорд, однако я вижу-таки, морщинка то тут, то там, и замечаю изредка прядь седины в своих волосах.
- Чего ж тут такого замечательного при нашей то четверке? Но они определенно попадаются редко, я пока ни одной не заметил! А что касается морщин, то я всегда обладал своей долей их.
- Однако ты не женщина, - пробормотала Гвен.
- Очень мило, что ты замечаешь это... Но вернемся к подробностям этого мира, где мы очутились. Правительство не совсем та «сила», которую я подразумевал, дорогая.
- В самом деле? - удивленно посмотрела на него она. - Однако, ты ведь наверняка говорил не о магии?
- Нет, нет. Определенно не о ней. Я говорил о мощной силе, что заставляет предметы двигаться.
Гвен непонимающе нахмурилась.
Род сделал глубокий вздох.
- Слушай. На Грамарие есть четыре вида сил, способных выполнять для нас работу: сила мускулов, наших собственных или наших животных, сила ветра, что гонит корабли и вращает ветряные мельницы, сила воды, вращающая колеса водяных мельниц, и сила огня, что согревает наши дома и кипятит нам воду и варит нам еду. И это примерно все.
- Но как же сила арбалета, что мечет стрелу убить человека? - нахмурилась Гвен.
- Всего лишь сила мускулов, припасенная до времени. - Род покачал головой. - Понимаешь, когда арбалетчик натягивает тетиву, он просто переводит силу из своей руки и плеча в упругое дерево арбалетной дуги. Но чтобы вложить эту силу, арбалетчику требуется несколько минут, на возведение тетивы. А потом, когда он нажимает на спуск, высвобождающий пружину, вся эта энергия высвобождается одной быстрой вспышкой, и вот это-то и выбрасывает стрелу намного сильней, чем способен метнуть ее обыкновенный лук.
Гвен медленно кивнула, не упуская ни слова.
- И точно так же лук простого лучника способен метнуть стрелу намного дальше, чем ратнику удается бросить копье?
- Ну да, - Род выпрямился на стуле, удивленный тем, как быстро она поняла. - Конечно стрела к тому же легче копья. Это тоже помогает.
- А так же и то, что концы лука подлиннее рук копьеметателя, не правда ли? Ибо я замечала, что чем длиннее лук, тем дальше он пускает стрелу.
- Ну... да, - промолвил пораженный Род. - Чем длиннее рычаг, тем больше он умножает силу, а два конца лука и рука копьеметателя все одно рычаги.
- И более длинный лук может быть более тугим, но все же поддающимся натягиванию?
- Э... да, - Род почувствовал, как по спине у него пробежал легкий холодок. Схватывала она чересчур уж быстро. - И арбалет мощнее, потому что он намного туже.
- Но стреляющий из него, может согнуть его при помощи ворота, - кивнула Гвен, казавшаяся почти сердитой от сильной сосредоточенности.
- Верно, - с трудом сглотнул Род. - Ну... э... в этом мире, есть другие источники энергии, но самый важный - это сила, называемая «электричеством». Она похожа... - он зарыскал в поисках объяснения. - Она невидимая, но течет словно вода. Но только через металлы. Она... - тут на него нашло озарение. - Она похожа на силу, которой пользуешься ты, когда заставляешь предметы двигаться с помощью мысли. - Он махнул рукой. - Хоть ее и не видно, ее можно почувствовать, если прикоснуться к проводу, по которому она протекает. Еще как можно почувствовать! - Он нахмурился. Хотя, на самом деле, мне не следовало говорить, будто ее не видно. Ты когда-нибудь смотрела на молнию, милая? Нет, ну конечно смотрела! Что со мной стряслось? - Один такой случай он уже помнил особенно ярко. Они сидели в пещере, прижавшись друг к другу, наблюдая, как громыхает в небесах молния. А когда ярость грозы порядком ослепила их... - Он прочистил горло. - Молния и есть электричество, во всяком случае один из видов электричества.
- Да что ты говоришь, - выдохнула она. - Значит сей род посадил на цепь молнию?
Род кивнул, взволнованный (и похолодевший) из-за ее быстрой сообразительности.
- Они придумали, как заставить делать всевозможные фокусы, милая.
- Значит сей свет есть молния на привязи? - глаза ее стали огромными.
- Можно рассматривать его и так, - медленно кивнул Род. - Но его применяют и для других вещей. Те выпуклые штуки у них на бедре, их называют «бластерами», и электричество в них заставляет рубин создавать лучевой меч.
Гвен ошеломленно уставилась на него. Род снова кивнул.
- И его можно заставить сделать и другие вещи, великое множество других вещей. Назовем любую задачу, милая, и есть все шансы, что эти люди придумали способ заставить выполнять ее электричество.
- Забота о других, - немедленно назвала она.
Какой-то миг Род сидел не двигаясь, лишь глядя на нее. А затем улыбнулся и взял ее за руку.
- Конечно. Мне следовало б знать, что ты придумаешь единственное, чего они не смогут сделать. О, не пойми меня неправильно, у них есть машины, способные позаботиться о телах людей, обо всех их физических надобностях. Электричество движет машинами, умеющими стирать одежду, готовить еду, убирать в доме. Но дать почувствовать, что кто-то заботится о тебе, что ты небезразличен другому человеку? - Он покачал головой. - Нет. Они могут при известном старании выдать убедительную иллюзию, но в глубине души все знают, что они не настоящие. О людях могут по-настоящему заботиться только люди. Никакой замены им пока не изобрели.
Она долгий миг глядела ему в глаза - а ее глаза были наполнены волнением, но согреты главным предметом ее забот - им. Возможно, именно поэтому ее глаза так гипнотизировали. Они казалось заполняли все поле зрения Рода, приглашая, умоляя...
- Я вспоминаю рассказ про обезьяну и питона, - тихо произнес он.
- Правда? - промурлыкала она.
- Да. Вот только не могу разобраться, а кто же я...
Вдалеке в пределы его обзора вошла лохматая фигура. Род уставился, напрягаясь.
- Кто это, кто это там только что вошел?
Гвен испустила мученический вздох и повернулась посмотреть.
- Солдат с гривой густых каштановых волос? - Глаза у нее расширились. - Боже мой! Не может быть?
- Почему бы и нет? Мы знаем, что он путешествует по времени, и не говори мне, будто ничего подобного не бывает, когда я сам путешествовал по нему!
- Такое мне и не приснится. Но как он попал сюда?
Род пожал плечами.
- Надо полагать, это место не хуже любого другого. В конце концов, с поста вице-короля Звероландии он подал в отставку два года назад.
- Да, хотя Туан кричал, что все еще нуждается в нем.
- Да, для кандидата в вице-короли это было действительно забавной новостью. Очень жаль, что она не дошла до его ушей.
- Как она могла дойти? - спросила Гвен. - Он же просто-напросто исчез.
Лицо гоблина медленно обвело взглядом помещение, сильно нахмурив нависающие брови. Увидев Рода, оно расплылось в улыбке. Затем его владелец поспешил через помещение, протягивая руку.
- Милорд!
Половина присутствующих повернулась посмотреть, и Род стал быстро соображать, как бы прикрыть этот ляп. Наклеив на лицо собственную улыбку, он сумел оказаться на высоте положения, пожав протянутую руку.
- Милостивый бог! Йорик! - эхом откликнулся он. - Рад тебя видеть!
Остальные завсегдатаи, недовольно ворча, вернулись к своему пиву - никакой знати, всего лишь употребление имени божьего всуе.
Род хлопнул Йорика по плечу и кивнул на стул.
- Присаживайся! Выпей пива! Расскажи нам чего ты здесь делаешь!
- Ну спасибо! Я не прочь! - Пещерный человек пододвинул стул. - Держу пари, вы удивлены, увидев меня здесь.
Род уселся помедленней, давая себе возможность оправиться.
А затем улыбнулся:
- Ну, да, теперь, когда ты упомянул об этом, удивление и впрямь есть.
Я хочу сказать, ведь тут же добрых пятьсот лет до того, как ты исчез. - Он нахмурился из-за неожиданной мысли. - С другой стороны, уже примерно сорок тысяч лет как вымер весь твой вид.
- Так почему бы не здесь, с таким же успехом как там?
- Да, отчего бы? - чуть склонила голову набок Гвен. - Как ты оказался в сем месте?
- С трудом, - ответил Йорик, - и немалым. Я имею в виду, когда вы той ночью не вернулись домой, ваши дети встревожились, но Пак тем не менее сумел заставить их всех лечь и уснуть. Однако, когда вы не появились к середине утра, встревожился даже он, и поэтому сообщил своему боссу.
Род внутренне затрепетал. Бром О'Берин был не только королем эльфов, но вдобавок еще и отцом Гвен, хотя об этом не знал никто, кроме него самого и Рода. Если Бром обнаружил, что его дочь пропала без вести, то изумительно, как это он не отправил в эту таверну целую армию эльфов, вместо одного пустоголового неандертальца.
- А Бром приказал искать-свистать? - улыбнулась Гвен.
- Отправил разведгруппу эльфов, - кивнул Йорик. - При сотне с чем-то мальцов, занятых этим делом, они живо напали на ваш след. Они прошли за вами до небольшого пруда, где обнаружили кое-какие весьма ясные признаки боя, закончившегося, похоже, тем, что пару тел куда-то поволокли, а потом они просто исчезли.
Род улыбнулся с кислым удовлетворением.
- Приятно знать, что у этих ребят из будущего не хватило ума замести следы. Излишняя уверенность творит настоящие чудеса.
- Нет, они их замели, - повернулся к Роду Йорик. - Выпрямили траву, и все такое. Можно ли их винить, если они не подумали, насколько эльфы хорошие следопыты?
- Совершенно несправедливо винить их, - согласилась Гвен.
Йорик кивнул:
- Я готов поклясться, что они способны определить, садилась ли муха на травинку.
Род вспомнил, как Пак твердил, что потягивает нектар только из тех цветов, где его собирала дикая пчела, конечно, после того, как пчела улетит.
- Фантастика. Но как они вычислили, куда мы исчезли?
- Следы выглядели попросту чересчур похожими на те, которые вы оставили в прошлый раз, когда растворились в воздухе.
Род кивнул, вспоминая их невольное путешествие в Тир-Хлис.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

- Я всегда недооценивал Брома. И что же он предпринял?
- То же, что и в прошлый раз - вызвал меня.
- Но ты же тоже исчез, - нахмурился Род.
- Ну так он сообщил Коригу, - пожал плечами Йорик. - Помнишь его, тот рослый парень с тяжелой челюстью?
- Твой зам, - кивнул Род. - Он знал как связаться с тобой?
- О, можешь не сомневаться! Не думал же ты, что полностью предоставлю беднягу самому себе? Я имею в виду, что случится, если БИТА или ВЕТО попытаются снова устроить заваруху в колонии неандертальцев?
- Отделы путешествий по времени у ребят из будущего, - кивнул Род, мысленно взяв на заметку, что в Звероландии по-прежнему работает машина времени. Принадлежащая ЗЛОСТ, компании путешественников по времени из лагеря демократов, но тем не менее машина времени. Возможно когда-нибудь пригодится. - А Кориг вызвал тебя?
- А я сообщил доку Энгусу. На самом-то деле, Док получил сообщение первым, меня в то время не было на месте. Возникла небольшая проблема с королем Людовиком Лысым, пытающимся стать деспотом.
- И что же ты по этому поводу предпринял?.. НЕТ! Вычеркни этот вопрос! Давай не отвлекаться от злободневной темы.
- Как угодно, - пожал плечами Йорик. - Поэтому Док Энгус проделал небольшое исследование.
Род вспомнил увиденного однажды мельком маленького деформированного ученого с седой гривой и ястребиным носом - главу ЗЛОСТ.
- Какое исследование?
- Пришел, увидел - и установил, что вас победили. По крайней мере на достаточно долгий срок, чтобы умыкнуть вас. Конечно, вас могли и убить, но Док предпочитает смотреть на вещи оптимистически. Поэтому он предположил, что вас закинули в прошлое.
- А почему не в будущее? - нахмурился Род. - Или вообще в альтернативную вселенную?
- Или даже просто сунули в передатчик материи, - пожал плечами Йорик. - Все возможно, но сперва он проверил гипотезу с машиной времени, поскольку это было для него легче всего.
- Ему требовалось пролистать восемь тысяч лет человеческой истории, - Род медленно покачал головой, уставясь на собеседника, - не говоря уж о добрых ста тысяч предисторий, и при всем, что он знал, миллиард с чем-то лет до нее! Как он это сделал?
- Просто, - пожал плечами Йорик. - Всего навсего велел своим агентам, по всей линии времени, высматривать вас обоих. И все верно, у нас по воле случая, как раз имеется агент здесь, на Вольмаре, и он заметил, как стая вольмаков преследовала пару желторотиков в костюмах эпохи Тюдоров. Поэтому он тут же вызвал подмогу, и как только я покончил с тем французским заданием, Док отправил меня в эту временную точку. И вот я здесь.
- Тпру, - поднял ладонь Род. - По одной проблеме за раз, пожалуйста. Во-первых - здесь? На Вольмаре? На этой незначительной планете, где-то в захолустье? С какой стати доктору Мак-Арану утруждать себя внедрением агента здесь?
- Потому что эта планета сыграет центральную роль в возрождении демократии, - объяснил Йорик. - Генерал Шаклер знает, что выжить на этой планете можно, только если вольмаки и колонисты будут действовать сообща.
- Я начал уже улавливать это, - кивнул Род. - Добиться, чтобы две группы столь разных людей мирно уживались друг с другом - изумительное достижение.
- Особенно, если учесть, что всего десять лет назад они рвали друг другу глотку.
Род и Гвен уставились на него во все глаза.
- О, да, милорд, - кивнул Йорик. - Шла самая настоящая война, и, к тому же, очень кровавая. Она продолжалась дюжину лет до приезда Шаклера, без малейших следов милосердия с любой стороны.
- Как же он сумел остановить ее?
- Ну, у него было одно преимущество, - пожал плечами Йорик. - Она до тошноты надоела обеим сторонам. Ему требовалось всего-навсего найти хороший предлог, так как и те и другие были готовы прекратить стрельбу. Конечно, он не пытался заставить их сложить оружие, это значило бы требовать слишком многого.
- Значит сия война может начаться вновь, в любой миг, - нахмурилась Гвен.
Йорик кивнул:
- Ее сдерживает лишь разработанная Шаклером система предотвращения споров.
- Да, мы в некотором роде недавно испробовали ее сегодня, - Род обменялся взглядом с Гвен. - Однако она кажется довольно хрупкой.
- Определенно. Шаклеру предстоит еще многое сделать, прежде чем обе стороны будут неопасны друг для друга. Он должен соединить их в единый политический организм, сделать их совершенно равными и уважающими друг друга.
- Он хочет дабы и вольмаки, и солдаты составляли общие суды?
- Ну, соединение их в общем трибунале определенно помогло бы, - поджал губы Род. - Но ему нужен также какой-то способ заставить их соединиться в общем законодательном органе.
- Что ты подразумеваешь под сими словами, милорд? - нахмурилась Гвен.
- Совершенно верно, ты же верноподданная Их Величеств. Ну, дорогая, народ может и сам устанавливать для себя законы.
- Да что ты говоришь!
- Чистую правду. Конечно, надо заранее иметь уверенность, что все согласятся с этими законами, иначе их будет и впрямь тяжело провести в жизнь.
- «Никакой государь не может править без согласия подданных», - процитировал Йорик.
- Спасибо, Ник Макиавелли, - Род бросил на него раздраженный взгляд.
- Он был не таким уж плохим парнем. Просто пытался быть реалистом, вот и все.
- О? И когда же ты в последний раз разговаривал с ним?
Йорик открыл было рот, собираясь ответить.
- Нет! Я не хочу знать! - поднял ладонь Род. - Ну, дорогая, наилучший способ гарантировать, что народ не будет возражать против новых законов, это дать ему самому выбирать себе законодателей.
Гвен лишь глядела на него во все глаза.
- Такое возможно, - пробормотал Йорик. - Знаю, это кажется притянутым за волосы, но это возможно.
Гвен повернулась к нему.
- Значит ты уже привык к таким странным порядкам?
- Кто, я? - развел руками неандерталец. - Да у моего народа даже не было законов. Все просто, своего рода, договаривались обо всем...
- Так, значит, - снова повернулась к Роду Гвен. - На сей планете нет никакого короля.
- Только генерал Шаклер, со стороны колонистов, - покачал головой Род. - Надо полагать, у вольмаков тоже есть какой-то вождь, но, думаю, они еще не решили обзавестись королями.
- Однако они правят сами собой?
- Ну, именно над этим и работает Шаклер. Но такое делалось в других местах. Во множестве других мест. В основном они сами выбирают себе короля, но вся его деятельность сводится к выполнению решений законодателей. Ему даже не требуется судить людей, обвиняемых в преступлениях, или разрешать споры. Для этого существует система судов и судей.
- Так, значит... - Гвен уставилась в пространство, и Род расслышал ее мысли - логическую цепочку вытягивающуюся мало-помалу в длинную цепь. - Прежде чем дело может дойти до переворота, - негромко заключила она.
- Да, дорогая. Именно этого я и пытаюсь добиться на Грамарие.
Она уставилась на него, и он увидел в ее глазах понимание.
- Ты отводишь на сей труд достаточно долгий срок!
- Приходится, - покачал головой Род. - Срезать путь никак нельзя. Такая система должна сложиться усилиями самого народа, иначе она долго не протянет. Есть тысяча разных способов этого добиться, по одному на каждое общество, где сложилось само управление, потому что оно должно вырасти как дерево. Его нельзя привить какому-либо народу.
- Пересаженные ткани всегда отторгаются, - пробормотал себе под нос Йорик.
- Или адсорбируются, но это происходит в каждой системе, когда та начинает умирать. Фактически, именно эта-то прививка и убивает ее.
- Но мы находимся в начале, - усмехнулся Йорик. - Ее еще нельзя разложить, потому что она пока толком не сложилась.
- Хотя и изумительно, сколь многого добился Шаклер, - Род повернулся к неандертальцу. - Как же он сплавит их в единый законченный политический организм?
- А как он добился теперешнего положения дел? - пожал плечами Йорик. - Сожалею, милорд, у меня не нашлось времени для полного инструктажа, пришлось просто схватить те немногие факты, какие мы имели прежде чем прыгнуть в машину времени. Но он сумеет-таки этого добиться, говорят наши ребята с верхней части линии времени, если мы дадим отпор агентам БИТА и ВЕТО, которые пытаются прикончить его, а вместе с ним и его систему.
Род уставился на него. Борцы с Интеграцией Телепатов в Ассоциацию были отделом путешествий у анархистов, таким же как Воинствующие Единицы Тоталитарных Организаций у тоталитаристов. Эти две группы постоянно отравляли ему существование на Грамарие.
- Они и на него тоже охотятся?
- Разумеется. Ваш мир не единственный критически важный для будущего демократии, милорд.
- Но почему же Вольмар столь важен?
- В основном потому, что он один из немногих очагов демократии, которому предстоит продержаться все века правления ПЕСТ, по крайней мере, это не дает умереть самой идеи демократии. Но также и потому, что ему предстоит стать штабом системы образования.
Род уставился на Йорика. Затем закрыл глаза, быстро помотал головой и снова посмотрел.
Йорик кивнул.
- Именно потому-то нам пришлось внедрить здесь агента - для гарантии, что ребята из БИТА и ВЕТО не саботируют систему Шаклера.
- Да уж конечно, пришлось!
- Однако, если здесь есть один из ваших людей, - по прежнему недоумевала Гвен, - то почему о нас не может позаботится он?
- А кто сказал, что это он?
- Да как же... - Гвен посмотрела на Рода. - Я подумала...
Йорик покачал головой.
- Мы требуем от агента лишь способностей.
- Значит сей здешний агент - женщина?
- Ну, этого я не говорил, - поднял ладонь Йорик. - И не собираюсь, к тому же. Вся суть в том и заключается, что у нашего агента здесь очень хорошая легенда, и мы не хотим подмочить ее. Сами подумайте, вы можете вычислить, кто это такой?
С миг Род глядел на обезьяночеловека, а затем покачал головой.
- Ты прав - не могу.
Гвен повела взглядом кругом, глаза ее потеряли фокус.
- Но-но, миледи! - погрозил ей указательным пальцем Йорик. - Никакого волшебного чтения мыслей. Для всех нас лучше, если вы не знаете, кто это такой! В конце концов, чего не знаешь, о том не проболтаешься.
- Поэтому прислали специального агента, - вернулся к прежней теме Род, - тебя. В конце концов, если лопнет твоя легенда, это не вызовет никакой большой трагедии.
- Все равно я не собираюсь снова пользоваться ей, - кивнул Йорик.
- А посему ты явился помочь нам вернуться домой!
Йорик продолжал кивать.
- Во всяком случае намерен попробовать. У меня есть с собой временной маяк. Мне надо всего-навсего нажать кнопку, и он вызовет крошечную рябь во времени. Когда эта рябь заденет приемник в штабе у Дока Энгуса, он будет точно знать, где и когда мы находимся, и поэтому сможет перебросить нам все запчасти для сборки машины времени. А я ее соберу, нажму кнопку, и вуаля! Вы дома!
- Но почему он не может просто нажать кнопку и подцепить нас? - нахмурился Род. - Я имею в виду, он же перебросил тебя сюда без всякой принимающей машины времени, не так ли?
- Да, но в обе стороны такое не получается, - Йорик пожал плечами. Не спрашивайте меня почему, я всего лишь пуля. Я не понимаю ружья, милорд.
- Э, выкинь это «милорд», - Род метнул нервные взгляды по сторонам. - Мне думается, здесь этого не поймут.
- Годится, - снова пожал плечами Йорик. - Как желательно вас называть?
- Как насчет, э... - «майор»? Такое звание тут узнают, и оно настоящее, просто я не в той же армии, вот и все.
- Как вам угодно, майор.
- Спасибо, - Род, нахмурясь, нагнулся вперед. - Итак, насчет путешествия по времени. Почему оно получается только в одну сторону?
- Я же сказал, не спрашивайте меня об этом! - поморщился Йорик. - Откуда я знаю? Я всего лишь глупый пещерный человек. Но я думаю, тут нечто вроде такого: копье можно бросить, но нельзя заставить прилететь обратно к тебе. Понятно?
- Можно привязать к нему канат, - Род вспомнил, как читал каждую вторую главу «Моби Дика».
- Канат длинной в пятьсот лет? Возникнет небольшая слабина в середине, майор. А там, откуда я прибыл, пятьсот лет короткий отрезок.
Род почувствовал надвигающийся приступ упрямства.
- Но такое должно быть возможным.
- Ладно, допустим такое возможно, но Дон Энгус просто еще не придумал, как этот сделать. И у меня сложилось впечатление, что никогда не додумается.
- Поосторожней с абсолютными категориями, - предостерегающе поднял палец Род. - Возможно ребята с верхней части линии времени просто еще не уведомили вас.
- Возможно, - признал Йорик, - но не вероятно. Мы боремся с теми же самыми врагами, и если бы БИТА увидели шанс обскакать ВЕТО, можно смело поручиться, они бы за него ухватились, особенно за шанс так обскакать! А если бы парни из ВЕТО сочли, что они могут получить преимущества над БИТА, они бы тоже уцепились за него.
- И как те, так и другие с удовольствием добились превосходства над вашей ЗЛОСТ, - добавила Гвен.
- О, вы попали в точку, леди!
- Ну, полагаю, нам всем придется тут положиться на слово Мак-Арана, - Род отодвинул стул и встал. - Вполне можно и приступить к делу, а? Будет довольно трудно попытаться найти в этой колонии местечко, где мы смогли бы побыть пару часов наедине.
- Ну, на самом-то деле скорее шестнадцать, - Йорик тоже поднялся. - Для переправки компонентов требуется некоторое время. Не говоря уж о сборке, - он повернулся к Гвен. - С вашего разрешения, миледи...
- А я не разрешаю, - Гвен уже обходила столик. - Куда пойдет мой муж, пойду и я.
- О! Не думаешь же ты, что я еще не способен о себе позаботиться, а? - усмехнулся Род. - Или ты не доверяешь мне, когда я без присмотра?
- Возможно, немножко и того и другого. - Гвен взяла его под руку. - Однако какой бы ни была причина, вы мня не покинете. Ведите нас, мастер Йорик.
- Как вам будет угодно, миледи, - обезьяночеловек положил на стол несколько купюр МСЭ и повернулся к двери.
Род оценивающе поглядел на деньги.
- Явился подготовленным, не так ли?
- А? - Йорик обернулся и увидел, куда смотрел Род. - О! Всего лишь основной комплект вещей, нужных для выживания, майор. У нас есть по такому для каждого времени и климата.
Род повернулся пойти к двери вместе с ним.
- Знаешь, а довольно странно, что эта окраинная планета все еще использует бумажные деньги МСЭ, даже после того, как умерло напечатавшее их правительство.
- Почему? Это ж, знаете ли, на самом-то деле не бумага, а очень прочный пластик. Он протянет целую вечность, или по крайней мере, век другой.
- Ну, да, но он же не имеет сам по себе какой-либо ценности. Он хорош ровно на столько, на сколько и напечатавшее его правительство.
- Да, но все равно, он по-прежнему отлично работает, если все в него верят, а так оно и есть. Делу помогает то, что эта валюта основана на энергии - основная денежная единица у них БТЕ* . Столько-то БТЕ равняется квачу - киловатт-часу, а столько-то квачей равняется темрму. Поэтому денежный запас возрастает только тогда, когда в межпланетной системе в целом имеется в наличии больше энергии.
- Да, если правительство не увеличивает обороты печатных станков.
- Но правительство-то это больше не существует, - поднял палец Йорик. - Оно теперь не может устроить инфляцию этой валюты.
- Премилая ирония судьбы, - улыбнулся Род. - Валюта МСЭ крепче теперь, когда выпустившее ее правительство исчезло, чем когда правительство было еще живо и брыкалось.
- В основном брыкалось, по крайней мере под конец. Я имею в виду, оно даже делало все возможное, чтобы убрать его, Чолли, только потому, что он выдвинул какие-то бредовые теории.
- Чолли? - Род повернулся и уставился на бармена. - Мистера милого парня собственной персоной? С какой стати МСЭ захотело бы убить его?
- Ну, на самом то деле этого добивалось не МСЭ - всего лишь власти, партия большинства, организовавшая большой государственный переворот и учредившая Пролетарское Единоначальное Содружество Терры.
- Еще до того, как она пришла к власти?
Йорик кивнул.
- И БИТА и ВЕТО все еще пытаются выполнить задание, именно в этом-то и заключается одна из главных задач нашего агента - защищать Чолли и его предприятие.
- А чего такого важного в какой-то таверне?
- О, таверна - это всего лишь фасад. Настоящее его предприятие всего лишь идея и метод, и ряд испытанных и верных приемов. Люди, которым нужна цель в жизни, перенимают его метод, отправляются восвояси и занимаются тем же самым делом совершенно самостоятельно, - Йорик усмехнулся. - Доводит ПЕСТ до безумия. Там все пытаются выяснить, как же действует его организация, кто отдает приказы и как их передают, но организации-то никакой и нет! Только идея...
- Послушать, так просто сказка. Так в чем же заключается его настоящая работа?
- Массовое просвещение, где массам невдомек, что их просвещают. Чолли - это Чарльз Т. Бармен, майор.
Род замер, уставился на весельчака-трактирщика.
- Что?!! Это и есть человек, создавший систему образования, породившую Децентрализованный Демократический Трибунал?
- Да, но созданием он занимается как раз сейчас, и поэтому ДДТ очень уязвим именно в той точке времени, за пять веков до того, как он родился. Если с Чолли что-нибудь случится, то «Революция ДДТ» может так и не произойти. Думаю, понятно, почему мы не хотим скомпрометировать своего здешнего агента. Не пяльтесь, майор, это привлекает к вам внимание. Идем?
- Э... да, - Род отвернулся, ощущая какое-то онемение. - Да, разумеется, пошли.
- Нет, не надо, - прогромыхал сержант.
Сам по себе он был не так уж велик, но столпившиеся позади него солдаты заполнили весь дверной проем. Род в шоке уставился на сержанта.
Это был охламон, встреченный им утром на стене, приятель Талера. Но он претерпел полную метаморфозу, а возможно даже стерпел душ. Мундир на нем был чистенький и отутюженный, щеки выбриты, волосы - причесанные.
- Изумительно, - пробормотал он.
Стоявший за стойкой Чолли поднял голову.
- Эй, эй! - крикнул он, и вся таверна умолкла. - В этом заведении не допускается никакого насилия.
- Все зависит от него, - проворчал бывший охламон. - Пойдет к генералу тихо-мирно, и не будет никаких неприятностей.
- К генералу? - нахмурился Род.
- Да. Вы арестованы.
Род стоял застывший, не двигаясь, совершенно неподвижно. Сержант усмехнулся.
- Не совсем то, о чем я подумывал, - пробормотал Йорик.
- А почему мы арестованы? - спросила Гвен.
- Это уже генералу знать, - пожал плечами сержант. - Идете мирно или нет? - Блеск в его глазах сказал, что он надеялся на «нет».
Род вздохнул и капитулировал.
- Разумеется. Я всегда сотрудничаю с властями.
- Ну, почти всегда, - негромко уточнил Йорик.

Предыдущая страница 5 Следующая страница


Чародей в скитаниях 6

- С генералом было приятно побеседовать, - согласилась Гвен.
По лицам большинства солдат, за ее спиной, медленно расплылись лукавые усмешки.
- Женщине здесь ничего нельзя сказать, не породив подозрений, - вздохнул Род. - Конечно, никто не задумывался, какая же женщина сочтет генерала-мазохиста приятной компанией.
Усмешки исчезли, солдаты в ужасе уставились на Гвен. Род удовлетворенно кивнул.
- По моему, у тебя здесь не будет больше никаких неприятностей, дорогая. Вот теперь мы можем идти.

* * *

Может, они и были ошметками военного общества, но маршировали они очень прилично, по всему коридору в здании штаба. Они остановились, в то время как сержант постучал в дверь Шаклера, и секретарь (человек - тут была первопроходческая планета, и мужчина - тут была военная тюрьма) официально уведомил его, что он может войти. Затем они промаршировали прямо в кабинет, и чеканя, шаг остановились перед столом Шаклера.
Генерал оторвался от бумаг и тепло улыбнулся.
- Отлично, сержант, - он отдал честь, - можете идти.
Бывший охламон уставился на него во все глаза.
- Но генерал... Эти люди... Они...
- Очень приятные собеседники, - заверил его генерал. - Я уже разговаривал с ними сегодня утром. Уверен, что никаких осложнений не будет, - особенно при наличии Главного Главаря. - Он кивнул на стоящего около стола пурпурного вольмака.
Сержант смерил вольмака взглядом с головы до ног и, похоже, не успокоился.
- Если вам все равно, сэр... Но боюсь, что это не так.
Тон у Шаклера сделался жестким, но вежливым:
- Это все, сержант. Спасибо вам за заботу.
Сержант и все его воинство осторожно поглядывали на вольмака, Рода и Йорика, и почти с тревогой на Гвен. Но сержант послушно рявкнул:
- Кругом, шагом марш!
Конвой развернулся, порядком потопав сапожищами, и строевым шагом вышел из кабинета. Сержант задержался в дверях, бросив еще один сердитый взгляд, но Шаклер посмотрел ему в глаза, и жлоб повернулся и исчез.
С другой стороны, дверь-то он не закрыл.
Шаклер проигнорировал это и, сияя, повернулся к Гэллоугласам.
- Рад снова видеть вас, мастер Гэллоуглас, миссис Гэллоуглас, - он перевел вопросительный взгляд на Йорика. - По-моему, я не имел удовольствия встречаться с вами?
Род жестом показал на обезьяночеловека:
- О, это...
Но Йорик прервал его.
- Агдер-Талец, генерал. Но одно время был комиком в мелкой труппе, и поэтому все зовут меня...
- ...Йорик, - закончил Род и сглотнул. - Э... генерал, вам не приходило в голову, что вы, возможно, оказались в довольно опасном положении?
- Вы имеете в виду, перед лицом численного превосходства. И от того что вы оба при оружии? - Шаклер кивнул. - Я это сознаю.
- И вас это... не беспокоит.
- Не особенно. Я полагаюсь на вашу честь, старина.
Род уставился на него. А затем произнес, просто в порядке уведомления:
- Знаете, а вы дурак.
- Это я тоже осознаю, - улыбнулся ему Шаклер.
Йорик сцепился взглядом с Родом, и мысли его прозвучали достаточно громко: «Этот человек жизненно важен для будущего демократии, майор. Если вы его хоть пальцем тронете...» В каковом пункте мысленный сигнал выродился в довольно отвратительную графику.
Правда Род и не нуждался в подобных побуждениях. Он поглядел на теплое, открытое лицо Шаклера и вздохнул.
- Я никогда не убиваю дураков до обеда, это вредно для пищеварения.
Он умело вспомнил несколько случаев, когда он сам применил такой же гамбит, но фокус удался, он таки завоевал доверие... и он удавался вновь, сейчас.
«Шаклер - не единственный дурак в кабинете», - решил он.
Углы рта генерала тронула легкая улыбка, он расслабился.
- По-моему, вы не встречались с этим джентльменом - главарь Хван из племени пурпурных и провозглашенный главарем всех вельможных племен.
- Да, по-моему не имел удовольствия, - Род попытался вспомнить, как там у них отдавали честь, скрещивая руки, касаясь пальцами плеч...
Прежде чем он мог попробовать отдать ее, рослый вельможа заявил:
- Это сделали они - этот мужчина и эта женщина в ненашенских одеждах.
Род уставился на вольмака, а затем произнес:
- Он не шибко стремится к вежливости, не правда ли?
- Э... - Йорик глянул по сторонам, а затем на генерала. - Знаю, это не мое дело, но... что же, по мнению главаря, сделал м... мистер Гэллоуглас?
Род уловил, как Йорик чуть не ляпнул лишнее, и дал ему несколько очков за сообразительность, он понял как опасно позволять Шаклеру думать, будто он имеет право приказывать Роду.
- Как что, нарушение границ, территории вольмаков... - Он снова повернулся к Шаклеру, - но мы же это уладили пару часов назад.
- Ну, да - но теперь главарь обвиняет вас в дополнительном правонарушении.
Род нахмурился.
- А разве это не «двойной риск», или что-то в этом роде?
- Вовсе нет, поскольку это не то преступление, в котором вас обвиняли прежде.
- Какое преступление?
- Убийство.

* * *

Род поставил перед Гвен кружку эля, а затем снова повернулся к стойке.
- Две того, что сходит здесь за виски, двойного.
- Готово, - Чолли со стуком опустил на стойку два граненный тяжелых стакана и перевернул над ними бутылку коричневатой жидкости. - Значит он вас выпустил под подписку о невыезде?
- Да, - пожал плечами Род, - мы просто пообещали никого не убивать до завтрашнего утра, и он сказал: «...превосходно, почему бы вам не посмотреть город, пока вы здесь?»... Хватит!
- Как угодно, - Чолли подождал еще секунду, пока коричневатая жидкость не поднялась почти до краев, а затем поставил бутылку на стойку.
- Значит ваш суд состоится завтра на рассвете?
- Если его можно назвать судом, - нахмурился Род. - Разве это не чересчур снисходительное отношение, к паре подозреваемых в убийстве?
- Даже здесь, - кивнул Чолли, - надо полагать, генерал не считает вас виновными.
Род кивнул.
- Он надеется, что мы сбежим или что-то в этом духе?
- Куда?
- Хороший довод, - поджал губы Род. - Так значит нам полагается расслабится и наслаждаться жизнью, да?
- Так, или найти доказательства для своего оправдания. Сидя в камере, это, знаете ли, трудновато.
- Верно, теперь, когда вы упомянули об этом, - нахмурился Род. - В любом случае мы и собирались сделать что-то в этом роде.
- Ну, в таком случае, - просиял Чолли, - выходит, генерал знает, с кем имеет дело, не так ли? Дайте мне знать, где я смогу помочь.
- Спасибо, обязательно дадим, - Род снова повернулся к столу, поставил один из стаканов перед Йориком, уселся напротив Гвен и сделал здоровенный глоток, а затем несколько минут сидел совершенно неподвижно, дожидаясь, пока макушка опустится на место, а помещение вернется в фокус.
Когда это произошло, он резко выдохнул.
- Из чего тут готовят это?
- Уверен, из чего-то почти совместимого с биохимией землян. - Йорик и сам выглядел малость расфокусированным.
Род сделал глубокий вдох, а затем очень осторожно пригубил. С опаской опустив стакан обратно на стол, он осторожно выдохнул и откинулся на спинку стула.
- Итак! - Он перевел взгляд с Йорика на Гвен и обратно. - Вы оба были там, вы слышали все, что слышал я. Что же все это значит?
Гвен пожала плечами.
- Мы случайно оказались в подозрительном месте, в то время, когда убили человека, милорд.
- Да, но я сильно сомневаюсь, что мы были где-то поблизости от этого «Места Встречи Солнца» или как там оно называется, к тому же я не верю в случайные совпадения, особенно, когда они так удобны.
- В каком смысле ты мнишь их удачными? - нахмурилась Гвен.
- Для наших врагов.
- За это я выпью, - Йорик поднял кружку, а также стакан.
- Ты за что угодно выпьешь, - но Род все таки чокнулся с ним. - За врага - чтоб ему пусто было.
- Кто бы он ни был, - Йорик выпил, а затем поставил стакан и нагнулся вперед. - Но согласен с вами, майор, кто-то определенно задумал вас достать.
- Когда же я это сказал? - уставился на него Род.
- По пути из замка, - объяснила Гвен.
- О, - нахмурился Род. - Да, я сказал что-то в этом духе, не правда ли?
- Он часто такой бывает?
- Время от времени, - ответил Род, но Гвен заверила Йорика:
- Только когда его занимают важные дела.
- О, - Йорик снова повернулся к Роду. - Именно тогда-то вы и делаетесь еще и параноиком?
- А что означает сие слово? - нахмурилась Гвен.
- Подозрительным, - объяснил Род. - Он имеет в виду, что у меня такое ощущение, будто меня все хотят достать.
- О! - Гвен снова повернулась к Йорику. - Нет, в таком состоянии он пребывает всегда.
- Но на этот раз он прав.
Они в удивлении оглянулись, этот голос не принадлежал никому из них.
Стройная новоприбывшая носила такое же обмундирование, как и все прочие солдаты, но заставляя его выглядеть совершенно женским. Это не могло быть намеренным: ее коротко подстриженные белокурые волосы уступали по длине шевелюрам большинства мужчин и оставляли незакрытыми уши, но и в прическе, и в том как она держалась, и в ее тонких чертах было что-то такое, заставлявшее ее выглядеть безусловно женственной.
- Это - профессиональное мнение, - добавила она. - Они задумали достать вас.
- Кто? - потребовал ответа Род, но Йорик негромко осведомился:
- Человека какой профессии?
- Тайного агента, - отрезала она, - шпионки. - И Роду. - Вам уж лучше знать. Кто предпочел видеть вас скорее мертвым, чем живым? Правда, это не имеет большого значения, на этой планете всякий, к кому цепляются, для меня друг.
Род лишь глядел на нее во все глаза, но Гвен отодвинула стул.
- Не соблаговолите ли присесть?
Женщина нахмурясь села.
- У вас странная манера выражаться.
- Мне очень неприятно быть грубым, - сказал Род, - но кто вы?
- Я - Шорнуа Шерше, и вам лучше выслушать всю историю. Я была агентом правительства, пять лет назад.
- Пять лет, - нахмурился Род. - Примерно в то самое время и произошел переворот ПЕСТ, если я правильно помню... - Он сумел оборвать фразу, прежде чем брякнуть «уроки истории».
- Да, - кивнула Шорнуа. - Я была тайным агентом партии власти, раскапывая для них информацию и помогая устраивать убийства некоторых из наиболее откровенных врагов. Я знала, что помогаю убивать людей, но никогда не видела, как это происходит, и поэтому меня это не очень беспокоило. Да я и не думала, что меня станет волновать такое. Но после переворота я вдруг обнаружила, что служу в тайной полиции, и начальство приказало моей группе взять одного профессора. Это был мягкий старый дурень, тихий и скромный, и по всему в его доме видно было, что они с женой хорошо заботились друг о друге. Мы вытащили его посреди ночи из постели и погнали его пинками из дома в аэромобиль без огней и он пришел в ужас, оцепенел от страха, но ни разу ни в чем нас не винил. Ни одного проклятья, ни одного гневного слова, только глядел на нас этакими большими, испуганными глазами, которые знали и понимали... Поэтому на него, конечно, навалились еще крепче. Даже по пути в ШК его обрабатывали. Подвергали жестоким злобным побоям, пока он не потерял сознания. Мне повезло, я должна была только вести машину. Но все равно, я поневоле все слышала...
Потом мы приземлились на крышу Большого Дома, и мне пришлось помочь отнести его в здание. Лицо у него настолько залило кровью и распухло, что я б его ни за что не узнала. Мы уложили его на стол, приготовленного для садистов, - лицо у нее задергалось, а затем перестало. - О, этот процесс стараются приукрасить, называя его «допросом», но все равно, это просто обыкновенная пытка. Вместо тисков для пальцев к нему прикрепляют электроды, но мука есть мука. Мне не пришлось оставаться и смотреть как его пытают, но все равно я чувствовала себя испачкавшейся и униженной, словно меня превратили в нечто меньшее, чем человек. Мне сказали, что я могу вернуться к себе, но пошла прямо к Боссу и заявила ему, что завязываю.
Он сидел себе в том кабинете с пластмассовыми стенами за столом из нержавеющей стали, и лишь посмеялся надо мной. А затем сказал: «Секретную службу нельзя покинуть, Шерше. Из нее есть только один выход, ногами вперед». «Договорились», - бросила я и вышла из его кабинета, хлопнув дверью. Но к выходу я направилась как можно быстрей. Не бегом, это бы все выдало, но шла очень быстро. Однако Босс слов на ветер не бросал, едва я завидела главный вход, как заметила бегущего мне на перехват стрелка. Я просто продолжала идти, в то время как он остановился и прицелился в меня, а затем в последнюю секунду дернулась в сторону. Он потерял зря время, пытаясь вести дуло пистолета следом за мной, а потом выстрелил, но разряд даже близко от меня не угодил. Я резко ударила ногой и попала ему пяткой прямо под подбородок. Голова у него отдернулась назад, и что-то хрустнуло, но я приземлилась по другую сторону его тела и приземлилась в беге прямо через дверь.
Она остановилась, переведя дух, вся дрожа, и Йорик мягко спросил:
- Насколько далеко вам удалось уйти?
- Примерно с километр. Потому что к зданию как раз подлетел курьер на аэромобиле. Я наставила на него пистолет, выкинула из машины и умчалась, но успела лишь перевалить через парапет и спуститься в город, прежде чем за мной бросили перехватчика. Я находилась в Старом Городе - той части, где улицы сворачивают то туда, то сюда - естественно выросшей, понимаете? Я нырнула туда, и пропала.
- Но вы знали, что там лучше не задерживаться, - негромко высказал догадку Род.
- Конечно, - пожала плечами Шорнуа. - Правда большой разницы это не имело. К рассвету установили кордон, а по моему следу бросилась целая армия агентов Секретной Службы. Я подошла к лотку с продуктами и уплела тарелку с соей, а когда вышла, на меня навалились скопом.
- Сильно? - спросил Йорик.
Шорнуа ожгла его взглядом.
- Очень.
Она повернулась к Роду.
- Но я выздоровела. О, у меня еще местами кое-где текла кровь, когда меня приволокли в суд, но это было всего пару часов спустя. И Секретная Служба представила шесть свидетелей, заявивших под присягой, что они видели, как я убила того стрелка, их конечно же и близко не было. Хотя один их них, думаю, наблюдал происходящее по монитору скрытой камеры. Это не имело значения, потому что прокрутили запись - и судья постановил «Переоформить ее».
Гвен непонимающе нахмурилась, но Род побледнел.
- Они намеревались стереть вам память и вписать в мозг новую личность?
Шорнуа кивнула.
- А если меня не будет в живых, так какая мне разница? Но я не добралась даже до приготовлений. Меня затолкали в аэромобиль отвезти в центр переформирования, но мы так и не взлетели. Там уже ждал курьер, с документом. Похоже, как раз в то время, когда я стояла перед судьей, Секретная Служба подступилась к Генеральному Секретарю, убеждая его, что сотрудники тайной полиции - люди военные, и поэтому меня не потрудились переформировать, а просто погрузили на баржу с осужденными и отправили нас всех на Вольмар, - губы у нее плотно сжались. - Путешествие было не из приятных. Оно длилось три недели, и только трое осужденных были женщинами.
Остальные солдаты пытались выстроиться к нам в очередь. Но трех как раз достаточно, чтобы охранять друг друга с тыла. После того как мы убили пару особо настырных, остальные отвалили. Они попытались уговорить корабельное начальство связать нас, но им ответили, что их дело просто привести эту проклятую калошу на место и заставить ее улететь, а проблемы осужденных их не касаются. Нам приходилось спать по очереди, но мы добрались сюда целыми и невредимыми.
- А здесь? - глаза у Гвен сделались огромными.
- Теперь немного полегче, - пожала плечами Шорнуа. - О, две другие, когда они выяснили, сколько они смогут заколачивать, коль скоро осужденные снова стали получать чеки с жалованием, они открыли лавочку. Теперь у них собственные дома, и каждая из них побогаче любого мужчины на этой планете.
Гвен теперь сделалась бледной, и рука ее дрожала, когда она подняла свой стакан, а затем опять поставила его.
- Однако, все же вы не... как вы сказали?..
- Не занялась промыслом, - кивнула Шорнуа. - Но сперва мне приходилось отбиваться каждый день, от двух-трех за каждые сутки, пока я не завоевала себе определенную репутацию. Теперь пристают всего лишь двое-трое за неделю. Но те, кому удается здесь выжить, народ смекалистый, когда дело начинает становиться опасным, они дают задний ход, и поэтому мне не пришлось ни разу никого убивать.
- Однако, разве они не могли напасть на вас сообща? - прошептала Гвен.
- Вот потому-то я и сидела вон там, - Шорнуа дернула головой в сторону столика в углу против входа. - Мне видна дверь и все помещение, но сзади на меня никто напасть не сможет. Хотя никто и не пытался, - она пригубила эль, но поморщилась, словно тот горький. - Надо, по крайней мере, в этом отдать должное мужскому шовинизму: когда нас так мало, каждая весьма драгоценна. Сам по себе любой из них мог бы напасть на меня, но он не хочет, чтобы его попытку увидел кто-то из его приятелей.
- Они его за ноги повесят, - негромко догадался Йорик.
- Вероятно, для упражнений по стрельбе, - пожала плечами Шорнуа. - Лучше его, чем меня.
Подняв кружку, она сделала долгий глоток, а затем со стуком опустила ее на стол.
- Так что, вот таким вот образом. Я не могу пройти по этому городу без риска подвергнуться насмешкам, и поэтому, если к кому-то пристают, я на их стороне. Особенно женщин, - она кивнула на Гвен. - И мне думается, я могу доверять вашему мужчине. Поскольку, он с вами - так с чего ж ему понадоблюсь я? - Рот у нее сжался до самоуничтожения. - О, только не надо смотреть на меня таким сочувственным взглядом! Я знаю, что спрос на меня достаточно большой, - она повернулась и сердито посмотрела на Рода. - Возможно, чересчур большой. Я хочу убраться с этой планеты настолько сильно, что не могу думать ни о чем другом. А вас прежде здесь не было, значит вы не из приговоренных и поэтому можете получить отпускную. Возможно, вы сумеете вытащить и меня.
- Я думал, тут военная тюрьма, - нахмурился Род. - А Шаклер всего лишь начальник тюрьмы. Откуда у него может взяться власть отпустить вас?
- Он может делать все, что захочет, теперь, - уточнила с невеселой улыбкой Шорнуа. - ПЕСТ порвал с нами связи четыре года назад, фактически, сразу после того как я сюда попала. Утверждали, что торговля с окраинными планетами - убыточное предприятие действительно убыточное, стоимостью в биллион термов. А тюремная планета была сплошным убытком, ведь преступников намного дешевле убивать. Поэтому оно просто прекратило торговлю. Следующий фрахтер и привез нам эту новость.
- А как получилось, что вообще был «следующий» фрахтер? Я думал, торговлю прекратили.
- Мы вели небольшую самостоятельную торговлю с некоторыми из других окраинных планет, но никакого дальнейшего снабжения с Земли к нам больше не поступало, ни новых механизмов, ни запасных частей. Любезный губернатор-генерал заключил мир с туземцами как раз вовремя.
- Вы в силах содержать себя самостоятельно?
Шорнуа кивнула.
- Вольмаки дают продовольствие и волокно, а наши мужчины добывают и перерабатывают ископаемые. Но конечный результат в том, что мы больше не тюремная планета, мы колония. А Шаклер не только генерал, но и в первую очередь губернатор, и поэтому может делать с нами практически все, что ему заблагорассудится. Если он захочет разрешить нам уйти, мы сможем уйти. Но куда? - Она махнула рукой. - За той стеной нет ничего кроме травы и вольмаков.
- Он не разрешит вам покинуть планету?
- О, разумеется, если сочтет, что кому-то из нас следует дозволить такое - и если нам это по карману, - она пожала плечами. - Он, знаете ли, не в состоянии даром раздавать космические корабли.
Род обменялся взглядом с Йориком.
- Ну, когда придет время, мы найдем способ достать наличные.
- Я думаю, леди может быть полезна, майор. - Йорик кивнул. - По-настоящему, полезна.
- Пропылесось себе мозги, - отрезала Шорнуа. - Я предложила вам помочь, а не служить.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Да такого у меня и в мыслях не было, - добродетельно заверил ее Йорик. - Я имел в виду помощь знаниями. Я знаю основные факты насчет этой планеты и насчет ПЕСТа.
- Да кто ж их не знает? - скривила губы Шорнуа.
- Да, но, ну, э... - насчет Вольмара. Вы пробыли здесь несколько лет, знаете что и как. Всегда полезно иметь на своей стороне кого-нибудь из местных.
Шорнуа пожала плечами.
- Я такая же местная, как и все, кто здесь шатается. По крайней мере я знаю, кто есть кто, и где зарыты собаки, во всяком случае некоторые. И я провела некоторое время у вольмаков.
- Как вы дошли до такого? - нахмурилась Гвен.
- Они выглядели менее опасными, чем солдаты, и были такими, пока у меня длился испытательный срок. Но испытательный срок в каждом племени дал мне год, а за это время я успела встать на ноги и засунуть свои эмоции на место, - Шорнуа пожала плечами. - Что я вам могу сказать? Это подействовало.
- Так, - задумчиво проговорил Род, - значит вы готовы помочь, если мы поможем вам.
- Да, если вы поможете мне убраться с этой планеты.
- Если сумеем.
- Ну, разумеется, если сумеете, - нетерпеливо мотнула головой Шорнуа.
- Конечно, - задумчиво продолжал рассуждать Род, - если нам удастся убраться с этой планеты, то вы сделаете нас меченой командой. Я имею в виду, у ПЕСТа должен здесь быть по крайней мере один агент, и если вы улетите, он живо стукнет своим. А тогда не успеете вы одолеть первый световой год, как по вашему следу тут же бросится убийца.
- Я это понимаю, - голос у Шорнуа сделался надтреснутым. - И не могу винить вас, если вы не захотите идти на такой риск.
Род пожал плечами.
- На этот счет я не слишком тревожусь. Особенно раз мы планируем убраться через машину времени. В конце концов, пока мы на Вольмаре никакие убийцы нам не грозят, а без вашей помощи мы можем и не дожить до отлета с планеты.
- Я б сказала, что так оно и есть, - кивнула Шорнуа. - Вы сами сказали, что убийство того вольмака произошло в чересчур удачное время. Цель его - отправить вас с женой за решетку или в раннюю могилу.
- У нас-таки есть враги, - признал Род. - И мне думается их больше устроил бы вариант ранней могилы.
- Мы будем очень рады вашей подмоге, - заверила Гвен.
Шорнуа бросила на нее странный взгляд, но поблагодарила:
- Спасибо, леди. Так что же у нас имеется?
Род пожал плечами.
- Пурпурный труп, - и добавил с мрачной улыбкой. - Хотя все пурпурные в наличии.
Йорик развел руками.
- Вот примерно и все сведения, какие у нас есть. Не совсем то, что можно назвать избытком информации.
- Никак не достаточно, - согласилась Шорнуа. - Мы должны узнать побольше, прежде чем сможем строить какие-то догадки насчет того, кто же на самом деле его убил.
Йорик откинулся на спинку стула, сплетя пальцы на животе и вертя большими пальцами.
- Ну, вы - местный эксперт. Скажите, где нам достать новые сведения?
- На месте преступления, - ответила Шорнуа.

* * *

- Воистину, нет никакой особой надобности, - отнекивалась Гвен. - Вас наверняка влекут и собственные дела.
Возможно как раз слово «влекут» заставило юного рядового удвоить свои усилия.
- Да полно, мэм! Я же с Браксы! Мы там, бывало, все время сами делали себе метлы, - он быстро усмехнулся ей через плечо. - Как же еще нашим мамулям держать в чистоте наши дома? - Он снова повернулся к помелу Гвен.
- Видите, только эта веревочка вот здесь остается незавязанной. Ей нужен всего навсего подобающий рифовый узел. А теперь, вы только прижмите его пальчиком вот здесь...
Гвен так и сделала. Конечно, ей при этом понадобилось нагнуться и придвинуться поближе к молодому человеку. Тот с трудом сглотнул и так дернул узел, что чуть не порвал бечевку.
А за спиной у него Род набросил веревочную петлю на одну из торчащих вдоль гребня стены пик дюймовой толщины и махнул остальным. Шорнуа вскарабкалась по ней, перебирая руками, а сразу за ней и Йорик. Род влез последним и перебросил веревку на противоположную сторону стены. Первым по ней соскользнул Йорик, затем Шорнуа. Род смерил сердитым взглядом спину молодого человека, а затем повернулся, спрыгнул, ухватился за веревку и съехал по ней вниз, совершив мягкую посадку. Шорнуа так и уставилась на него.
- Как вам это удалось? Я имею в виду, не переломав себе стопы?
- Практика, - хмыкнул Йорик. - Пошли, давайте-ка убираться отсюда, он стремглав проскочил открытую полосу ярко освещенной земли и скрылся в тени рощи, в пятидесяти футах от нее. Никто не поднял тревоги, часовой в этот момент смотрел на нечто иное. Род задержал дыхание, чувствуя, как подступает, грозя поглотить его, жгучая ревность. Затем раздался тихий свист и шорох, и, резко обернувшись, он увидел, как Гвен заходит на посадку верхом на помеле.
Шорнуа обернулась и так и подскочила.
- Как вы сюда попали?
- Надеюсь, тот молодой человек сочтет, что с ним более чем щедро расплатились за его доброту, - резко бросил Род.
- Муж, умоляю тебя, - Гвен мягко коснулась ладонью его предплечья. - Какой тут предоставлялся выбор? Мадемуазель Шорнуа он бы ни за что не доверился.
- Достаточно верно, - Род проглотил приготовленные слова: «Разреши поздравить тебя с удачным развлечением, я имею в виду отвлечением. И если я еще раз когда-нибудь столкнусь с этим щенком, то вырежу ему печень и гляделки».
- Поистине, муж, сие недостойно тебя, - глаза Гвен неодобрительно расширились. - Не забудь, что сей юноша говорил с грамарийской ведьмой, и более того, ведьмой, умеющей внушать нужные мысли и чувства. Поистине, сему юноше было не на что надеяться.
- Более чем в одном смысле, - вздохнул Род. - И тебе незачем ссылаться для объяснения на свои способности. Полагаю, я не имею ни малейшего права сердиться на него, не так ли?
- Истинно так, - выдохнула, приникнув к нему Гвен. - Но мы задерживаемся.

* * *

- И как это она, черт возьми, знает, куда идти? - пробормотал в сторону Йорика Род. - Ладно, допустим, у этой планеты имеется пара-тройка лун, так что светит нам почти всю дорогу, а когда зашла большая луна, она как раз предложила подождать нам двадцать минут, пока не взошла другая. Но даже с ее светом я едва вижу в двадцати футах перед собой!
- Ну, а я вижу отлично, - усмехнулся Йорик. - Вы, сапиенсы, просто-напросто размякли, вот и все. Слишком много тысячелетий освещенных улиц.
- Что ж она? - пробурчал Род. - Неандерталка?
- Недостаточно хорошо сложена, - покачал головой Йорик. - Какая-то костлявая, понимаешь? И лицо какое-то плоское и угловатое. Но я думаю, под всем этим она все-таки милая малышка.
На самом-то деле, по мнению Рода, Шорнуа была классической красавицей, или была бы ею, если б ее лицо постоянно не ощетинивалось враждебностью. А тело у нее было каким угодно, только не костлявым. Однако он мог понять, почему она не дотягивала до неандертальского идеала женственности. Но вот что касалось замечания о ее внутреннем облике, то он усомнился.
- Должно быть ты видишь глубже, чем я.
Йорик пожал плечами.
- Вы, сапы, должно быть почти что слепые.
Род гадал, не хотел ли он, чтоб его слова истолковали в обоих смыслах.
- Пошли, - ускорил шаг Йорик. - Нам требуется догонять всерьез.
Шорнуа широко шагала впереди них с таким проворством, словно не понимала, что подымается по тридцатиградусному склону. Наконец, она остановилась, и мужчины, отдуваясь и кряхтя, поравнялись с ней и с Гвен, молчаливо вставшей у плеча Рода.
- Вот оно, - махнула рукой Шорнуа.
Они стояли на вершине гребня, ориентированного примерно с востока на запад. Лунный свет показывал расстилавшуюся на много миль вокруг них равнину, бесконечную степь, нарушаемую только изредка попадавшейся рощей да линией чахлых деревьев, тянущихся через прерию, отмечая русло то ли реки, то ли ручья.
Род сделал глубокий вдох:
- Вид еще тот.
Шорнуа кивнула.
- При солнечном свете он еще эффектней, но думаю, мы не можем дожидаться его. Вот действительно Место Встречи Солнца, - и она показала рукой.
В нескольких футах впереди них с земли подымалась каменная лестница.
Тридцатью футами дальше на фоне ночи высилась темная громада поставленной стоймя плиты. Шорнуа выудила из куртки крошечный фонарик и направила его на каменную плиту. Луч показал, что верхушку поставленного на попа камня разровняли и обтесали спереди и сверху, а потом сделали на плоской поверхности зарубки, восемь глубоких, высеченных в камне борозд. Первая, четвертая и восьмая выглядели очень глубокими.
- Шаманы каждое утро приходят сюда встречать солнце, - объяснила Шорнуа. - Делают они это по очереди. Это, конечно же, религиозный ритуал, но у него есть также и очень практическая цель - каждое утро Шаман Дня видит, насколько близко подходит солнце к одной из больших зарубок.
Средняя означает равноденствие (здесь в году шестнадцать месяцев, две луны совершают оборот восемь раз в году, и они поочередно определяют месяцы).
Фигура, изображаемая первой бороздой - это зимнее солнцестояние. Солнце начинает путь там, движется вниз к средней борозде, означающей весеннее равноденствие, идет дальше к восьмой борозде, означающей летнее солнцестояние, а потом движется обратно к средней борозде, отмечающей осеннее равноденствие, и далее обратно к первой.
- Новогодней, - догадался Йорик.
Шорнуа кивнула.
- И следить за солнцем как раз обязанность шамана племени пурпурных. Когда оно восходит за четвертой зарубкой, он идет домой и предлагает всем начать сев. Когда он видит солнце через восьмую зарубку, он предлагает всем праздновать.
- Сон в летнюю ночь?
- Можно назвать его и так, - кисло сказала Шорнуа. - Потом солнце начинает катить обратно, и когда оно снова восходит за четвертой зарубкой, шаман предлагает племени готовится к сбору урожая.
- А потом обратно к зимнему солнцевороту, и все начинается по новой, - Йорик опустился на колени у каменной лестницы. - Не хотите ли посветить этой штучкой сюда, миз?
- Почему бы и нет? Но зовите меня Шорнуа, идет? Мы сейчас действуем заодно.
Свет сверкнул на неотесанном камне в основании плиты. Йорик провел пальцем по поверхности и остановился у темного пятна.
Все на мгновение умолкли, уставились на кляксу.
Затем палец Йорика двинулся дальше, прочертив линию к еще одной кляксе, и еще одной.
- Кровь, - тихо произнес Род.
- Я не совсем экипирован для проведения химического анализа, - задумчиво проговорил Йорик, - но я б сказал, что это весьма неплохая догадка. Не хотите ли обвести лучом весь участок, миз Шорнуа?
- Ну, полагаю, так-то лучше, - хмыкнула Шорнуа и медленно обвела кружком света участок вокруг каменной лестницы. Трава тут достигала примерно трех дюймов в высоту.
- Приятно обнаружить, что они ее регулярно косят, - промолвил Йорик, - но ничего более я не вижу.
- Ни малейших признаков борьбы, - кивнул Род. - Кто бы он ни был, наш мокрушник, работал он замечательно чисто.
- Почти нечеловечески ловко, - согласился Йорик.
- Не совсем, - губы у Шорнуа сделались тонкими. - Некоторые из моих коллег отличались крайней эффективностью. Я и сама была не слишком плохой.
Йорик поднял голову.
- Но кровь на камне в каком-то смысле указывает, что вольмак столкнулся с секачом, когда поднялся сюда встречать солнце.
- Да, - нахмурился Род. - Ну и что из... О!
- Правильно, - кивнул Йорик. - А кто подымается к Месту Встречи Солнца встречать солнце?
- Шаман, - выдохнула Шорнуа.
- Но никаких пропавших шаманов нет, - указал Род.
- Ну и что? - пожал плечами Йорик. - Нет и никаких пропавших вольмаков. Так почему б не быть не пропавшим шаману, вместо всего лишь обыкновенного воина?
- А если ближе к сути, - тихо сказала Шорнуа, - то почему б им не быть Хвану? В конце концов, он ведь шаман племени пурпурных, и те живут ближе всех к этому месту.
- Нет совершенно никаких причин не быть им, за исключением того, что Хван очень даже жив. Гораздо живее, чем мне хотелось бы, - Род нахмурился. - А почему это Хван - главный главарь, когда он также шаман пурпурных? Слышал я о совмещении должностей, но разве это совместительство не чересчур очевидное?
- Тут проблем нет, - покачала головой Шорнуа. - Правительство у вольмаков - первобытная демократия, майор. Они просто садятся в круг и обсуждают, кому быть вождем. И когда большинство из них соглашается, то, именно тот и будет вождем. Каждый клан делает это таким же образом, и коль скоро они выберут вождя, то склонны держаться его. Поэтому когда кланы сходятся на племенное собрание, то садятся и избирают вождя главы кланов.
Йорик кивнул.
- А это означает, что одному из племенных вождей предстоит стать общенациональным вождем.
Шорнуа нахмурилась, посмотрела на него.
- А у вас есть опыт по части подобных порядков?
- Мы были Номером Один. Значит, они устроили подобное племенное собрание, чтобы лучше бороться с солдатами.
- Вы точно повидали всякое. Но это было общенациональное собрание - все племена объединились для всеобщей войны.
- Имеет смысл, - согласился Йорик. - В конце концов, это ведь, вероятно, был первый случай в их истории, когда им требовалось драться с кем-то еще, кроме как друг с другом.
Гвен вздохнула:
- Ужель тогда мужчины вечно должны драться?
- Разумеется. А как же еще мы заставим вас, дам, замечать нас, а не других парней? - Йорик снова повернулся к Шорнуа. - Это случайно был не первый раз, когда они объединились для чего бы то ни было, а?
Шорнуа уставилась на него, а затем медленно кивнула.
- Да. Вплоть до прибытия осужденных они всегда дрались только друг с другом. Точно, как вы сказали.
Йорик кивнул.
- Очень мило с вашей стороны, что вы помогли в этом плане.
- Да, принеся цивилизацию бедным дикарям, - сверкнул глазами Род. - Я всегда нахожу объединение завораживающим процессом.
Что-то в его голосе заставило Шорнуа, нахмурясь, поднять взгляд.
- Не заблуждайтесь, майор. Идея соединиться для борьбы с нами принадлежала вольмакам, а не колонистам. Всего лишь фиктивный брак, вот и все.
- И, уверен, такой же непрочный, какими обычно бывают такие союзы, но который Шаклер и Чолли постоянно старались укрепить.
- О, делалось это достаточно преднамеренно, само собой. И Шаклеру определенно хочется видеть у вольмаков общенационального лидера, с которым он может иметь дело. Но выбрали Хвана все-таки они, а не он.
- На общенациональном совете.
Шорнуа кивнула.
- Собрались на него племенные вожди, поэтому они конечно же выбрали одного их их числа. Вот так и получилось, что Хван - глава пурпурных, в конечном итоге был провозглашен главным вольмаковским главарем.
- Имеет смысл, - кивнул Род. - Но почему они избрали шамана, вместо генерала - извините, «военного вождя»? Я хочу сказать, насколько же хороший тактик выйдет из колдуна - знахаря?
Шорнуа покачала головой.
- Народная медицина только часть обязанностей шамана, майор, на самом-то деле всего лишь побочный продукт. Главная его функция - духовная. Он священнослужитель.
- Не нравиться мне, как это выгладит, - содрогнулся Род. - Из религии и политики получается паршивое сочетание.
- Но оно очень полезно, когда пытаются удержать в общей упряжке все фракции своего народа, - указала Шорнуа, - именно в этом-то и заключается главная задача Хвана. Что же касается боев, когда они вели войну, то у него было четыре генерала, по одному из каждого племени, о тактике заботились они. Ему просто принадлежало последнее слово в стратегии.
- Ловко, - Род нахмурился. - Фактически, намного эффективней, чем мне по вкусу.
- Но его избиратели могут в любую минуту отозвать его, - указал Йорик.
Шорнуа бросила на него раздраженный взгляд.
- Совершенно верно. Откуда вы знаете?
- Если вы видели одну устную культуру, то видели их все, - ответил Йорик. - В действительности это не так, но у них у всех есть-таки определенные общие характеристики. Покоящееся на консенсусе правительство, одно их них, а немедленный отзыв - неотъемная часть этого.
- Да, немедленный, и самыми эффективными средствами из всех доступных, по крайней мере иногда. Мне пришло в голову, что возможно мы наблюдаем здесь импичмент.
- Вам лучше знать, чем мне, - покачал головой Йорик. - Но на мой взгляд, в это трудно поверить. В такого рода обществе не поймут подобного убийства украдкой. Если бы кто-то захотел бросить вызов главному пахану, он бы просто так и сделал. Фактически, чем больше бы у него нашлось свидетелей схватки, тем больше была бы его поддержка.
Род кивнув.
- Это кажется верным. Кроме того, вы же сами сказали, Шорнуа, что некоторые из ваших коллег отличаются нечеловеческой эффективностью. А эта работа проделана так чисто, что так и кричит «действовал профессионал».
- Да, - медленно кивнула она. - И к тому же, вероятно, хорошо вооруженный.
- Но он же не воспользовался бластером, - нахмурился Род. - Если б он применил его, то не было бы крови.
Шорнуа на мгновение задумалась.
- Профессионал не стал бы прибегать к нему, майор. Ведь это произошло прямо на рассвете, помните? Выстрел из бластера увидели бы. Он также мог вызвать пожар, и тогда народ бы действительно призадумался, - она пожала плечами. - Иногда самое древнее оружие действует лучше всего.
- Ну, одно уж тогда наверняка, - выпрямился, отряхивая руки Йорик. - Убийство это совершил не какой-нибудь больной. Я имею в виду, энтузиазма у них возможно и хватает, и умения, уверен, тоже, но если толком разобраться, то когда дело доходит до убийства людей, они, на самом то деле, дилетанты, - он кивнул в сторону Шорнуа. - Это сделал один из солдат - и солдат, обученный действиям коммандос.
- Вероятно, - Шорнуа глянула на темные пятна на камне. - Хотя не надо недооценивать вольмаков. С тех пор, как они начали воевать с этими солдатами-осужденными, они стали очень компетентными воинами, очень компетентными, а с тех пор, как командовать стал Шаклер и настало перемирие, они приобрели большое умение в общении с бластерами.
- Не понимаю, - негромко проговорила Гвен, - почему он дарит вольмакам свое оружие, когда сохранение их у его собственных ратников дало бы ему огромное преимущество.
Шорнуа пожала плечами.
- Похоже он думает, что если дело дойдет до войны, то колонистов рано или поздно сотрут в порошок. Нас настолько сильно превосходят в численности, что единственная наша настоящая надежда выжить заключается в мире с вольмаками.
- А единственный способ гарантировать его, - жестко заключил Род, - это сплавить две культуры в единое цельное общество.
Шорнуа кивнула.
- А наличие всех бластеров на стороне солдат не очень-то помогает завоевать доверие вольмаков.
- А может и нет, - Йорик огляделся кругом. - У меня такое ощущение, словно мы что-то упускаем из виду. Может быть в прилегающем районе есть следы борьбы или какие-то другие следы, которых нам ночью не найти.
- Верно, - рассудительно поддержал Род. - Пользуясь лишь фонариком, мы ограничиваемся рассматриванием того, что и так уже подозреваем. Придется нам подождать наступления дня для составления общей картины и нахождения любых улик, о которых мы не подумали.
- С этим есть одно затруднение, - указал Йорик.
- Да, милорд, - добавила Гвен. - Утром мы должны быть в большом зале у губернатора, даже раньше, чем утром, с рассветом.
- Ну и что? - пожал плечами Род. - Мы ведь уже выскользнули из города, не так ли?
- Да, однако нас освободили под честное слово.
- О чем она толкует? - посмотрел на нее Шорнуа.

Предыдущая страница 7 Следующая страница


Чародей в скитаниях 8

- Она имеет в виду, что Шаклер отпустил нас только потому, что мы обещали утром вернуться, - уголки рта у Рода плотно сжались.
- Для нас будет бесчестием, если мы не вернемся.
- Ну, верно, но это же не Грамарий. Здесь честь совсем не так важна.
Гвен уставилась на него, шокированная его словами. «И это еще важнее», - понял с сосущим ощущением под ложечкой Род. Он и сам больше в это не верил.
- Ладно, ладно! Нам придется вернуться в город! Кроме того, ускользнуть из города это одно дело, а ускользнуть с планеты, совсем иное!
- Что такое «планета», милорд? - нахмурилась Гвен.
Шорнуа лишь уставилась на нее во все глаза, но Род сделал глубокий вдох и сказал:
- Ну, планета - это мир, милая, он, понимаешь ли, не плоский, он круглый как мяч.
- Наверняка нет! - воскликнула она.
Род пожал плечами.
- Ладно, не верь мне, просто положись на мое слово. Вспомни, я ведь прибыл на Грамарий на «падающей звезде» и должен был видеть планету с большой высоты, очень большой высоты, и она круглая. Уж поверь мне, она круглая!
- Он правду говорит, - озадаченно нахмурилась Шорнуа. - Я тоже видела планету из космоса, и она круглая, спору нет. Примерно такая вот, - она показала на единственную луну, все еще висевшую высоко в небе. - Просто это очень маленькая планета. Слово это означает, понимаете, «скиталец», а вы знаете как скитается луна, она движется по всему небу.
- Да, - Гвен нахмурила лоб, пытаясь усвоить чуждые понятия. - Есть и другие, не правда ли? Звезды тоже скитаются.
- Правильно, - кивнул Род. - Это такие миры. Но большинство звезд, те, которые остаются на своих местах, ну, они солнца точь-в-точь такие же, как то, что дает нам днем свет и тепло.
- Ужель они и впрямь могут быть ими? - вздохнула, округлив глаза, Гвен. - Нет, наверняка нет! Ибо они ведь всего лишь точечки света!
- Это потому что они настолько далеко, - объяснила Шорнуа.
- Нет, сего не может быть, - нахмурясь повернулась к ней Гвен. - Ибо они тогда должны быть столько далеко, что... - она оборвала фразу, у нее голова закружилась, насколько же далеко они должны быть.
Шорнуа следила за ней, медленно кивая:
- Да, мэм. Именно так далеко, настолько далеко, что их свету требуется немало лет, чтобы дойти сюда.
- И все же, как сие может быть? - спросила Гвен, переводя взгляд с Рода на Шорнуа и обратно. - Как может свету требоваться время дабы дойти до какого-то места?
- Ну, он движется, - пояснил Род. - Поверь нам, милая. Нет никакого легкого способа доказать это, я имею в виду, доказать-то это доказали, но сделать это было очень трудно, очень сложно. Свет движется со скоростью 186282 мили в секунду. Это примерно шесть биллионов миль в год. - Глаза у Гвен потеряли фокус, и Род доверительно добавил:
- Не пытайся, дорогая, мы не можем по-настоящему представить себе такое огромное расстояние только не по-настоящему, только не эмоционально. Но мы можем напугаться, пытаясь сделать это, - он повернулся к Шорнуа. - Ближайшая звезда здесь, она случайно не видна?
- О, да. Это третья звезда в Дуле Бластера - одного из наших доморощенных созвездий, - Шорнуа подошла к Гвен и показала. - Видите те шесть звезд, образующих грубый параллелограмм, ну, знаете, скошенный набок прямоугольник?
Гвен посмотрела в направления, указанным ей рукой.
- Да, я вижу их.
- Ну, это рукоятка. А ту линию из четырех звезд, под прямым углом к ним? Это дуло. Третья звезда от конца - наша ближайшая соседка, - Шорнуа пожала плечами. - У нее, собственно, нет названия, только номер на звездных картах. Солдаты зовут ее «Соседской девушкой».
- Сколько до нее? - спросил Род.
- Чуть меньше семи световых лет.
- Сие означает... - Гвен сглотнула, - ...что звезда, которую я вижу сейчас, совсем не звезда, то лишь свет, что покинул ее семь лет назад?
- Верно, - энергично кинул Род. - Мы видим ее не такой, какая она есть, а такой, какая она была семь лет назад. Совершенно верно, милая. При всем, что мы знаем, она может прямо сейчас взорваться, но мы узнаем об этом лишь через семь лет.
Быстрота понимания Гвен произвела на него сильное впечатление.
Его жена просто глядела во все глаза на ночное небо, заблудившись в громаде данной идеи.
- А планеты, - негромко произнес Род, - все крутятся и крутятся, описывая вокруг своего солнца круги, имеющие яйцевидную форму.
Пораженная Гвен резко повернулась, уставясь на него.
- Нет, ибо наверняка, солнце проходит вокруг Земли! Я же вижу, как оно каждый день восходит и пересекает небо!
- Так только кажется с виду, - покачал головой Род. - На самом же деле это вращается Земля, - он покрутил пальцем. - Кружит и кружит, как раскрученный волчок. Подумай над этим, не торопясь, если ты все кружишься и кружишься на месте, то кажется, будто вон Йорик вращается вокруг тебя, когда на самом деле он стоит не двигаясь, не так ли?
Гвен глянула на Йорика, а затем принялась медленно кружиться на месте. После двух оборотов она заключила:
- Все так, - остановилась и посмотрела на Рода. - Однако же, как я могу, всего лишь гладя, определить, он там движется или я?
Род с шипением втянул в легкие воздух, он знал, что Гвен умна, но его изумила быстрота, с какой ее разум перескочил к следующему вопросу. Он так и уставился на нее, пораженный скачком ее мысли. А затем слабо улыбнулся.
- Ну, тебе придется поискать другие доказательства, милая. Например, когда мы смотрим в телеск... э... поближе на другие планеты, то видим, что их луны вращаются вокруг них. Это объясняет, почему наша собственная луна бродит именно так, как она бродит, она на самом деле вращается вокруг нас, отчего можно довольно смело предположить, что и мы вращаемся вокруг нашего солнца, особенно после того как мы установили, что она чертовски больше любой из наших планет, - он пожал плечами. - А чем она больше, тем сильнее притягивает.
На долгий миг она уставилась на него во все глаза, а затем медленно произнесла:
- И именно по сей причине нам так и трудно покинуть сию «планету»?
Род затаил дыхание, уставясь в свою очередь на нее. А затем открыл рот, втянул в себя воздух и, наконец, проговорил:
- Да. Планета притягивает к себе предметы. Точно также, как солнце притягивает к себе планету.
- Тогда почему же планета не падает на солнце?
- Потому что она слишком быстро движется. Как в случае... - его осенило вдохновение, - как в случае с тобой, когда ты пытаешься схватить Джефри. Он пролетает мимо, а ты хватаешь его, но, поскольку он так быстро движется, ты не можешь притянуть его к себе. С другой стороны, держишь ты его достаточно крепко, так что оторваться он тоже не может и поэтому только описывает круг концом твоей руки. А теперь представь себе, что он отказывается остановиться и попросту продолжает вечно описывать вокруг тебе круг за кругом. И примерно такое же притяжение, какое оказываешь ты на него, и притягивает предметы к планете. Конечно, с нашей точки зрения, это притягивание выглядит «падением». Мы называем эту силу гравитацией.
Планеты притягивают объекты примерно так, - он привлек ее к себе и обнял обеими руками за талию.
Гвен улыбнулась, опуская веки.
- Разве, в таком случае, объект тоже не притягивает планету?
- Ты-таки схватываешь на лету, не так ли? Да, объект тоже притягивает, но притягивание у него очень слабое, потому что он крайне мал. А вот мы с тобой не так уж сильно отличаемся друг от друга по размерам.
- Да, - прошептала она, - мы с тобой хорошая пара.
Род определенно терял интерес к данной лекции, но присутствовали зрители.
- Так вот, твой первоначальный вопрос был о том, почему объекту так трудно оторваться от планеты.
Она улыбнулась ему.
- А с чего бы ему желать сего.
- Сам не могу придумать веской причины, - признался Род. - Но просто спора ради, давай считать, что она есть. Действуй попытайся.
- Коль ты того желаешь, - вздохнула она и оттолкнулась от него.
Он чуть разжал объятия, давая ей отодвинуться на несколько дюймов.
- Видишь, чтобы суметь оторваться от меня тебе придется отталкиваться действительно сильно. И именно так люди и покидают планету, на летающих кораблях, способных оттолкнуться от планеты действительно сильно.
- Их, кстати, называют «космическими кораблями», - вставил Йорик. - Не позволяйте ему говорить с собой как с младенцем, миледи.
- У меня такого и в мыслях быть не может, - заявила чуть резковато Гвен.
- И этот корабль, - продолжал Род, - должен отталкиваться с достаточной силой, чтобы умчаться достаточно быстро. Это называется «скорость убегания», а когда достигаешь скорости убегания... - он отпустил ее и она, споткнувшись, отступила, - ...то убегаешь. И именно так улетают с поверхности планеты, понятно?
- В самом деле, - она вернулась к нему, поправляя волосы, с блеском в глазах. - Однако, разве мы не могли бы набрать такую «скорость», милорд? Мы с тобой, вместе?
Род невольно отступил на шаг. Ему потребовалась секунда, прежде чем он понял, что она говорит о телекинезе.
- Ну...
Но Йорик наблюдал за ними с растущим опасением.
- Э... майор-милорд, не делайте никаких резких шагов!
- Такое возможно, - признался Род. - Мы могли бы суметь это сделать, если бы объединили свои силы, милая, но есть еще одна небольшая проблема, - он деликатно кашлянул и посмотрел на звезды. - Веришь ли, планета удерживает при себе не только нас, она удерживает и воздух, которым мы дышим.
Она в растерянности уставилась на него.
- Примерно на высоте миль в двадцать... - указал Род, - ты убежишь за пределы атмосферы, там лишь пустое пространство, без всякого ветра, где нет ни глотка свежего воздуха или чего бы то ни было, если уж на то пошло.
Вот потому то Шорнуа и сказала, что она видела планету из космоса, потому что никакого воздуха там нет. Только пустое пространство - космос.
Гвен снова медленно подняла глаза к звездам.
- Столько черноты между ними... Однако, как там может быть космос, как ты его называешь, без воздуха для дыхания? Разве тот не «космос»?
Род покачал головой.
- Воздух тоже материя, точно также как и вода, только легче, не такой плотный, он покрывает всю поверхность планеты, но только если его удерживает там гравитация. Чем дальше ты находишься от планеты, тем слабее ощущается притяжение, до тех пор пока оно не может даже больше удерживать воздух. И когда это происходит, тогда ты получаешь пространство без ничего в нем, мы называем его «вакуум». Это конечно означает, что дышать тоже нечем. Поэтому, даже если мы сумеем, милая, то долго там не протянем.
Гвен медленно снова опустила взгляд к нему, но звезды остались у нее в глазах.
- Чудно, - выдохнула она. - Нет, я доверюсь во всем тебе, милорд. Но я также уверена, что вместе мы можем найти способ.
Шорнуа раздраженно покачала головой.
- Разве вы не знаете, что мужчине лучше так сильно не доверять?
- Нет, - с улыбкой повернулась к ней Гвен, хватая руку Рода у себя за спиной. - И уверена, что никогда не буду сего знать.
Приятно знать, что она испытывала столь горячие чувства по этому поводу, особенно поскольку Род ощущал, как у него пробежал по спине холодок и распространился, охватив ему грудную клетку. Она так быстро все схватывала! Все услышанное понимала мгновенно, или почти мгновенно. Эти идеи были все до одной совершенно чуждыми в ее культуре. Он начинал страшиться, что она может быть поумнее его. Одно дело, когда он понимал ее культуру, но совсем иное - понять его культуру.
- Ну, как бы там все ни обстояло, космос, вакуум и убегание, - пробурчала Шорнуа, - но злободневный вопрос заключается в том, что нам надо посмотреть на это место при свете дня, а вам двоим надо до утра вернуться в город.
- Я б сказал, что это ясно как день. Вопрос сводится к тому, кто останется: вы или я, - сказал Йорик. - И вы уж простите меня за мужской шовинизм...
- Не прощу, - отрезала Шорнуа. - Я ведь вам рассказывала, что провела достаточно времени с вольмаками. Поверьте мне, я буду в полной безопасности, поскольку я никогда не скрывала, как сильно мне не нравятся обычаи колонистов. Вольмаки прослышали об этом и начали пытаться сблизиться со мной - о, не приставая ко мне или чего-нибудь в этом духе, не беспокойтесь об этом, - у них есть собственные идеалы красоты, и я не дотягиваю до их стандартов.
Род прикусил язык.
- Но они обхаживали меня как возможного союзника в лагере Шаклера. Правда я б солдат никогда не предала... - на лицо Шорнуа набежала тень, - ...надеюсь. И еще больше надеюсь, что мне никогда не придется выяснять тяжелым способом... В любом случае! - она выпрямилась, сверкая глазами. - Это достаточно гарантирует, что я буду в безопасности, пока не увижусь с вами вновь в городе.
- Странная это какая-то дипломатия, - нахмурился Род. - Я имею в виду, с их стороны. Такая хитроумная политическая прозорливость как-то не совсем вяжется с обычным представлением о неискушенном аборигене.
- Не волнуйтесь, Шаклер и Чолли очень упорно старались сделать их искушенными, - фыркнула Шорнуа. - Торговцы Чолли на самом-то деле переодетые учителя.
- О! - Род поднял голову. Некоторые факты вдруг столкнулись между собой, выдавая решения. - Так вот почему он не наживает много денег на торговле фармацевтическими товарами.
- Что-то вроде того, - кивнула Шорнуа. - Его торговцы поддерживают низкие цены и высокие выплаты так, чтоб вольмаки продолжали возвращаться поболтать с ними. Они действовали очень хорошо, давая вольмакам современное образование, включая политологию. И начали они с Макиавелли.
Род увидел, как Йорик открыл рот и быстро сказал:
- Значит они знакомы с реалиями технологической культуры, включая удары ножом в спину.
Шорнуа кивнула.
- И с многими другими вещами, знания которых от них никак не ждешь, но в этом есть преимущества. Это позволяет им проявлять дальновидность.
- Включая и заботу о защите потенциального союзника.
- Да, покуда держится перемирие, а оно продержится по крайней мере до окончания суда над вами.
- А вы вернетесь до сей поры?
Шорнуа снова кивнула.
- Я проверю этот район, как только станет светло. Вскоре после рассвета я должна вернуться на цивилизованную сторону. Если прибуду слишком поздно, чтоб перехватить вас до суда, то заскочу туда, - улыбка ее посуровела. - Не беспокойтесь, я вернусь. А теперь идите, ребята... Чего вы ждете? Давайте же! Шагайте!
Они медленно повернулись и начали спускаться по склону холма.
- Ты истинно веришь, что она в безопасности? - спросила Гвен.
- Не знаю, - пожал плечами Йорик. - Эти парни дикари, хоть и синтетические. А вы как думаете, майор?
- Я думаю, что они мужчины, - ответил Род, - и думаю, что Шорнуа точно знает, до какой степени она женщина, невзирая на все, что она сказала об их стандартах красоты.
- В сем есть доля истины, - согласилась Гвен. - И я не сомневаюсь, что она способна свалить любого воина, попытавшегося одолеть ее.
- Ну, бой этот будет, по меньшей мере, бой неравных.
- Нет, на самом деле не на равных, - не согласился Йорик, - в конце концов, она ведь все таки профессионалка.
Гвен обернулась бросить последний взгляд, озабочено морща лоб, и, ахнув, застыла.
Йорик и Род обернулись посмотреть.
Шорнуа стояла на вершине возвышенности, раздевшись донага и пылая в лунном свете. На глазах у них она обмакнула два пальца в плоский кружок и провела ими себе по руке. Кожа потемнела.
- Раскраска, - пробормотал себе под нос Йорик. - Держу пари, майор, она пурпурная.
- А я держу пари, что завтра мы выясним, - Род отвернулся, качая головой. - Вперед, воинство. У меня почему-то возникла уверенность, что она будет в полной безопасности.

* * *

- Как сказал холм пику: «Извиняюсь за тупость», - взгляд Йорика переместился с Рода на Гвен и обратно. - Но если мы можем сделать это таким способом, то зачем понадобилось та шарада с часовым при вылазке по выходе за стену?
- Как зачем? Дабы Шорнуа не узнала, что мы из ведовского племени, - Гвен еще крепче взяла Йорика под руку.
- Да, ты то знаешь, кто мы такие, - напомнил ему Род. - Но Шорнуа, вероятно даже не верит в ЭСП, не говоря уж о знании, что мы обладаем ею.
- Понимаю, - кивнул Йорик. - Не надо шокировать бедняжку, не так ли? В конце концов она ведь может решить, что должна сражаться на другой стороне.
- Ну, ее добровольная подмога была-таки огромной удачей...
- Разумеется, теперь я уловил. О, я быстро схватываю.
- Воистину, быстро, в большинстве случаев, - заверила его Гвен.
- Да, у всех у нас есть свои слепые пятна, - согласился Род. - А теперь, скажи мне, как агент агенту, ты и в самом деле думаешь, что Шорнуа узнает еще что-то помимо уже выясненного нами?
- Трудно сказать, - пожал плечами Йорик. - Я на самом деле не думаю, что на месте убийства есть еще какие-то улики, но ведь никогда нельзя знать наверняка, не правда ли?
- Правда, правда, - Род не сводил остекленевшего взгляда с верха стены. - С другой стороны, она весьма явно собиралась допросить каких-нибудь вольмаков.
- Ну, по крайней мере Хвана, - уточнил Йорик. - Я имею в виду, он же должен явиться завтра утром, встречать солнце, не так ли?
- Этот малый вызывает у меня мурашки по всему телу, - Род содрогнулся.
- Воистину, он хладен, - согласилась Гвен.
- Такого как-то не ожидаешь встретить в Гестальт-культуре, согласился Йорик. - Не совсем человека, понимаете?
- Чья б корова мычала, - хмыкнул Род.
- Нельзя ли попридержать расовые намеки, а? - с Йориком случилась редкость - он правильно употребил термин. - Кроме того, даже будь он самим мистером Бесчувственным, голову даю на отсечение, Шорнуа извлечет из него все имеющиеся у него сведения, до последней унции. Я хочу сказать, мужчина-самец есть мужчина-самец.
- Я понимаю, что ты хочешь сказать, - согласился Род, - и ни секунды не сомневаюсь в этом, просто я не ожидаю, что там будет чертовски много сведений, какие ей стоит извлекать.
- Верно, верно, - Йорик посмотрел в сторону стены. - Действительно, важные сведения по всей вероятности находятся там, если мы только сможем вычислить, где же их искать. Так вот, давайте-ка подумаем, майор, миледи: у кого, кроме вас двоих, могут быть причины желать смерти какому-то вольмаку.
- Ну, у нас-то никаких причин нет, - фыркнул Род. - Но очевидным ответом будет: ВЕТО... или БИТА.
- Или и те и другие, - хмыкнул Йорик.
- Какие-то агенты из будущего пытались убить нас с Гвен и, когда мы оказались немножко чересчур смертельными, умыкнули нас, в порядке альтернативного выбора, в далекое прошлое.
- Что тоже не слишком плохо. Я имею ввиду, без постоянной помощи ваши шансы вернуться в будущее очень невелики.
- Нет! Скорее, мы наверняка вернулись бы раньше или позже в год, из коего отбыли, - возразила Гвен. - Просто дело в том, что, вернувшись мы были бы уже пятьсот лет как умершими...
- Думаю, вы согласитесь, что тут возникает затруднение. Позабавиться в таком состоянии можно лишь в определенных пределах. Но это подымает вопрос о том, почему они отправили нас в данное конкретное место и время.
- На Вольмар, - нахмурился Род. - Сразу после государственного переворота ПЕСТ, - его глаза потеряли фокус, когда он уставился в пространство. - Хороший вопрос...
- И посему ты задал его, и я не сомневаюсь, что у тебя есть ответ.
Йорик искоса глянул на Гвен.
- И где вы только сыскали ее, майор?
- Полагаю, мне просто повезло... Каков же твой ответ?
- Чтобы облегчить новую попытку убийства, - усмехнулся Йорик, - начальные годы ПЕСТ идеально подходят для этой цели. Межзвездное тоталитарное правительство, с иголочки новенькое, в зените своей силы, со множеством агентов, оставшихся со времени переворота, но еще не привязанных к центральным планетам в качестве тайной полиции.
Род кивнул, чувствуя онемение.
- Да... это в некотором роде складывает отношение сил в их пользу... Но почему на одну из пограничных планет, почему не на Землю?
- Слишком трудно замалчивать покушение на убийство, - покачал головой Йорик. - Слишком много народу.
- Да, но стало б их это по-настоящему волновать?
- Не без того, - рассудительно заметил Йорик. - Но куда более практичен довод в том, что со всеми этими людьми, среди которых можно спрятаться, вам будет слишком легко улизнуть. А они достаточно хорошо знают вас, чтобы понимать, что удержать вас может оказаться очень трудным делом.
- Довод, - признал Род, - а здесь в степи нам трудно просто исчезнуть, не так ли?
- Или даже в городе, - согласился Йорик. - Том, какой тут есть.
- Однако они уже попытались убить нас, - указала Гвен. - И потерпели неудачу. Разве они не предпримут что-нибудь похитрее?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Такое как попытка пришить нам убийство? - кивнул Род. - Да, я думаю, ты неплохо все обобщила, милая.
- Небольшой смертный приговорчик их вполне бы устроил, - задумчиво произнес Йорик. - Особенно, не подлежащий замене чем-нибудь гуманным, таким, как пожизненное заключение.
Род фыркнул.
- Как скажете, - вежливо согласился Йорик, - но это самая лучшая теория, какую я способен выдать. У вас есть на уме какие-то иные кандидаты, майор? Кто еще мог хотеть создать удобный маленький инцидент с убийством?
Род уставился сердитым взглядом на верх стены, обдумывая этот вопрос.
И наконец сказал:
- Шаклер.
Часовой мерил шагами стену - темный силуэт на фоне звезд.
Они умолкли, впившись в него взглядами, пока он не прошел и изгиб стены не скрыл его от их взоров.
Род прошипел: «Давай!» и закрыл глаза, сосредотачиваясь на ощущении легкости. И начал медленно подыматься из тени вверх. Гвен не отставала от него, возносясь верхом на помеле. Они набрали скорость, двигаясь все быстрей и быстрей. Йорик с трудом сглотнул и крепко стиснул челюсти.
Вверх, через стену и спланировали к земле по другую сторону, с висящим между ними Йориком. Его ноги ударились оземь, и он отпустил Рода с Гвен так, словно их руки были раскаленным металлом. Он встряхнулся, сделал глубокий вдох и повернулся с яркой улыбкой к Роду.
- Итак! Почему вы собственно заподозрили генерала Шаклера?
- Давай поговорим об этом, когда будем чуть подальше от стены. - Род метнул обеспокоенный взгляд на верх стены. - Давай, пошли!
Они стремглав пересекли пятьдесят ярдов открытого пространства, скрывшись в тени уборной, и затормозили, прислонившись к этому строению и тяжело дыша.
- В конце концов, - пропыхтел Йорик, - это маленькое убийство вполне может привести к краху все труды Шаклера за последние десять лет. Он сумел довести обе стороны до грани объединения в общем правительстве. Зачем ему идти на риск взорвать все это?
- Чтобы закончить работу, - усмехнулся Род.
Йорик и Гвен уставились на него во все глаза.
- Подумайте, - Род был очень доволен собой. - Мы с Гвен предоставили ему идеальную возможность осуществить вынашиваемый им план объединенного правительства. Мы тут совершенно новые, и поэтому никто особенно не разозлится, если нас просто передадут вольмакам. Это породит в наших дружелюбных туземцах чертовски больше доверия к Шаклеру, с дополнительным преимуществом в виде принуждения вольмаков вести переговоры с Шаклером на общенациональной основе, всем вместе. Поэтому генералу надо всего-навсего дать понять, что вольмаки участвуют в принятии решения по этому делу в такой же мере, что и колонисты, и это может стать первым действием того объединенного правительства, которое он пытается создать!
- Отлично, покуда все идет как задумано, - кивнул поджав губы Йорик. - Но что если эта игра не удастся? Что произойдет, если вы исчезнете или если окажитесь настолько несознательными, что докажите свою невиновность или что-нибудь в этом духе? Тогда у него окажется на руках гражданская война.
- Не такая уж и гражданская, - нахмурился Род. - Думаю, он мог бы, если б понадобилось, успокоить страсти по поводу вердикта «не виновен». На данную минуту он добился того, что обе стороны довольно неплохо ладят друг с другом. Они даже немного нуждаются друг в друге. Обе стороны, безусловно, хотят того, что способна предложить другая сторона. Ему всего-навсего надо найти удобный предлог забыть обо всем этом деле.
- Всего лишь дать возможность спасти лицо, - задумчиво проговорил Йорик. - Вы никогда не думали о дипломатической карьере, майор?
Род открыл было рот, но Гвен заговорила первой:
- Думал и занимается ею, - она перевела взгляд с Рода на Йорика. - Однако никто из вас не объясняет почему нет ни одного недостающего вольмака.
Оба мужчины стали как вкопанные.
- Сказать вам? - улыбнулась Гвен. - Может статься, что Шаклер велел своему убийце замаскироваться под вольмака.
- Да, это возможно, - Род кивнул, не сводя глаз с Йорика. - И конечно, агенты из будущего тоже могли так поступить.
Йорик кивнул в ответ:
- Вполне возможно, майор.
- Итак, значит, - Гвен уперлась кулаками в бока и перевела взгляд с одного на другого, - у нас есть два соображения, любое из коих может сгодиться. Как же нам выяснить, которое верно, господа?
- Или ни одно не верно, - пожал плечами Род. - Нам надо собрать побольше сведений.
- Да, мы постоянно возвращаемся к этому, не правда ли? - Йорик помассировал указательным пальцем висок.
- И как же ты соберешь их, милорд?
- Сходив в такое место, где люди болтают, конечно, - усмехнулся Йорик. - Не желаете ли выпить, майор?
- Очень даже, но... - Род переглянулся с Гвен. - Не знаю, будет ли для нас слишком здоровым появляться в заведении Чолли.
- Значит, это моя задача, - развел руками Йорик. - Ну и что, чего мне волноваться? Разве меня беспокоит, что эти кровожадные солдаты по ошибке примут меня за шпиона, нет? Разве я прошу почестей? Разве я напрашиваюсь на похвалы?
- Напрашиваетесь, постоянно! Ладно, мы благодарны, мы благодарим! Мы расхвалим тебя до небес! Мы даже дадим тебе хорошие рекомендации! И чего по-твоему ты можешь услышать, что стоило бы повторять?
Йорик демонстративно пожал плечами.
- Если бы я знал, мне б не понадобилось ни с кем общаться. Кто его знает, возможно кто-то вдруг стал здорово сорить деньгами. Если да, то угадайте с трех раз, откуда у него взялись деньги? О, можно выяснить пропасть такого, чего совсем не ждешь!
Род поразмыслил.
- Может быть, но помни, все это просто догадка. При всем, что мы знаем, тот вольмак мог совершить самоубийство. Наш гипотетический убийца даже не слух.
- Не беспокойтесь, если мне будут вешать лапшу на уши, я не куплюсь, даже на фартинг, - сверкнул ему усмешкой Йорик. - Я отправлюсь в пивную, где полно народу, майор. Увидимся на заре, - повернувшись к Гвен, он коснулся чуба, а потом развернулся кругом и исчез в ночи.
- Довод, - признал Род. - Что ты скажешь, если мы последуем за ним, скрытно, конечно.
- Разумеется, - согласилась Гвен. - Кто может быть столь же скрытным, как мы?
Род предложил ей руку. Она взяла его под руку, и они побрели в ночь, идя по мысленному следу Йорика.

* * *

- Однако, разве здесь не опасней, милорд? В конце концов, мы ведь могли бы спокойно сидеть где-нибудь в сарае и слушать мысленно.
- Несомненно, - Род высунул нос над подоконником чтобы по-быстрому заглянуть в таверну Чолли, - но не могу устоять перед искушение увидеть этого мускулистого шута в действительности. - Кроме того, мы позади здания и в тени. Нас, вероятно, никто не увидит. Я имею в виду, здесь же канализация проведена в дома.
В таверне Йорик постепенно подводил разговор все ближе и ближе к политике текущего момента.
- Да, выпьем за наших братьев, вольмаков! - провозгласил, подняв кружку, тост дородный капрал.
- И за наших сестер, вольмачек, - согласился один рядовой первого класса.
Другой солдат пожал плечами.
- Ты можешь считать их сестрами, если охота. Лично я предпочитаю более близкие отношения.
Его наградили за остроту общим плотоядным смехом, а один рядовой среднего возраста крикнул:
- Отношения какие есть такие и будут, салага. Эти вольмаки не одобряют случайных знакомств. Соблазнители быстро оказываются под дулом дробовика.
Йорик пожонглировал так-сяк этими словами и поднял свой стакан.
- Ну, выпьем за лучшую половину человечества. Да не лишиться она худшей половины.
На это ответил смешок, умерших быстрой смертью. Солдаты умолкли, переглядываясь друг с другом.
- Ты мало знаком с обстановкой, так ведь? - прорычал один сержант.
Йорик нахмурился, посмотрел на него и пожал плечами.
- «Последним пришел, первым заглянешь». Ну допустим вольмаки разозлились на нас? Ну и что?
- Он говорит «ну и что»? - зарычал один из рядовых постарше. - Тебя здесь не было, приятель, когда шли настоящие бои! Тебе не приходилось выступать против их проклятых копий и видеть, как твоему дружку выпускают кишки! Тебе не отрубали руку, - прорычал искалеченных ветеран. - И ты не видел как из обрубков хлещет кровь!
- Тебе не драл уши их дьявольский вой, когда ты отходил к стене с дюжиной товарищей, тогда как выходил за нее с сотней, - прорычал седой сержант. - А их копья и стрелы тыкались в тебя со всех сторон.
- Не надо их недооценивать, - процедил сквозь зубы капрал с узловатыми руками. - Они злобные, когда дерутся.
- И они не трусы, - прогромыхал другой. - Стрелы и копья убивают не хуже любого бластера, мой мальчик. И от них не увернешься, когда они сыпятся градом.
- Скольких мы потеряли? - вперился горящим взглядом в свое пиво седой сержант. - Дюжину в день? Шестьдесят в неделю? Сотню?
- И это продолжалось годами, много лет подряд! - стукнул по стойке кружкой сержант лет сорока. - Мы не допустим, чтобы вернулись те дни, ни за что, любой ценой!
Род, потрясенный, узнал в нем Талера.
- Ну, так далеко даже я не стал бы заходить, - задумчиво проговорил седой сержант. - Я мог бы назвать кое-какие цены, которые не стал бы платить.
- При всем при том и я тоже, - признался сорокалетний. - Но есть много цен вполне стоящих того! - он обвел все помещение горящим взглядом. - Что такое две жизни по сравнению с тысячами, в которые обойдется вся война? Что такое две жизни?
В таверне воцарилось молчание.
- Да, - крякнул седой ветеран, - но на суде они скорее всего отвертятся.
- Только если они не виновны, - быстро вставил Йорик. - Ладно, допустим я знаю Шаклера не так давно, как вы, но я верю в его правосудие.
- Невиновны или нет, кого это волнует? - Талер обратил сердитый взгляд на Йорика. - Если их освободят, вольмаки взорвутся и снова ринутся на нас! И на этот раз они все до одного будут с бластерами!
По бару прокатился ропот дурного предчувствия. Большинство пьющих содрогнулось, и в помещении стало тихо.
На какое-то время, а потом чей-то голос сказал:
- Убить их.
Потрясенное молчание.
Потом другой голос:
- Да.
- Да, убить их!
- Что значат две жизни вместо тысяч?
- Да! Отдать вольмакам утром их тела и они уйдут!
Седой ветеран нахмурился.
- Но когда Шаклер выяснит...
- Он не станет поднимать шума, - заверил со злобной усмешкой Талер. - Что такое мертвецы по сравнению с живыми? Нет. Шаклер может и будет бледен как полотно, но ничего не скажет.
- Но они же невиновны, - возразил Йорик.
- Также как и те, кто погибнет на войне, - зарычал Талер. - Что такое двое невиновных рядом с тысячей, приятель? А?
- Но как же суд! - проблеял Йорик. - Ты хотел бы пропасть без суда?
- Они не я, - прорычал Талер, - они не любой из нас.
Это вызвало негромкое громыхание согласия.
- Но... - ткнул пальцем Йорик. - Если вы продаете за мир их, то что случится, когда обвинят одного из вас?
- Ах, у меня сердце кровью обливается! - проворчал седой сержант.
- В чем дело, братец? Ты хочешь войны? - Талер окинул Йорика взглядом с ног до головы, словно снимая мерку для гроба. - Да, по-моему именно так. Ты никогда не видел боя, не так ли приятель? И тебе до смерти охота понюхать пороху.
- Черта с два! - быстро отперся Йорик. - Прежде чем очутиться здесь, я повидал свою долю стычек, а именование их «полицейскими акциями» не сокращало списков потерь!
- Не верю ни единому слову, - Талер соскользнул с табурета у стойки и подошел очень близко к неандертальцу с налитыми кровью глазами. - На мой взгляд ты не похож на бойца. Но ты был бы достаточно рад видеть, как мы погибнем вместо тебя.
- Пошли возьмем их, - проворчал кто-то.
- Да! Да, взять их и шарахнуть из бластеров! Подать их на блюдечке! Да!
- Ты в доле, приятель, - пронзил Йорика сверкающим взглядом Талер. - Иди теперь с нами, или мы будем знать, что ты против нас, и предатель всей колонии!
- С вами? - уставился на него Йорик, а затем спрыгнул с табурета у стойки. - Я не просто пойду с вами! Когда я шел сюда, то видел, как эта парочка шмыгнула в укрытие. Пошли со мной и я покажу вам, где их найти!
Талер уставился на него, а затем медленно усмехнулся.
- Идем! - Йорик протолкался через толпу, направляясь к двери.
Род и Гвен обменялись быстрыми потрясенными взглядами, а затем с максимальной скоростью устремились прочь от здания.
- Куда, милорд? - прозвучали в голове у Рода мысли Гвен.
- Куда угодно, - ответил Род неистово оглядываясь кругом. - Туда!
Он показал на две лежавшие на боку огромные пустые бочки.
- Пригнись!
Гвен скорчилась, прижав к себе метлу и плотно зажмурив глаза. Род поднял бочку и осторожно опустил ее над ней. А затем скорчился рядом с ней, уставясь на вторую бочку, сосредотачиваясь, отгораживаясь от остального мира. Бочка медленно поднялась, а затем опустилась, накрыв его.
Он расслабился и сел, прислонясь спиной к доскам, но оставил глаза закрытыми, мысленно прислушиваясь, видя все глазами одного из менее интеллигентных солдат в середине толпы.
Йорик вырвался из таверны во главе толпы линчевателей.
- Пошли! Я покажу вам, где видел их в последний раз!
В голове у Рода прозвенели мысли Гвен: «Как он мог столь решительно и столь быстро обратиться против нас?».
«Не знаю», - мрачно ответил Род, «но подумываю обзавестись новым хобби. Скажем - резьбой...»
Шум толпы растаял, но он по-прежнему громыхал у них в головах.
Солдаты неистово бежали в ночь, а потом замедлили бег, когда начал спадать первый прилив энтузиазма. Выбранный Родом солдат-медиум начал мало-помалу негодовать, чего это он делает здесь среди ночи, несясь невесть куда?
Затем дальше впереди раздался торжествующий крик Йорика:
- Вот они! Быстро за ними!
Энтузиазм солдат снова подскочил кверху. Переполненный от возбуждения, кровожадно воя, он побежал за своими товарищами. Те свернули налево, ринулись по затемненной улице и бежали несколько минут. Дыхание солдата начало со свистом входить ему в легкие, и в нем снова поднялось мрачное негодование.
Йорик взвыл:
- Вон! Между тех двух зданий я видел, как они пробежали! За ними! Быстро!
Снова вскипело возбуждение и солдат поскакал за своими собратьями, в жилах у него снова запульсировало волнение от погони.
Они бежали по улице все дальше и дальше, и дальше... и дальше...
Род направил мысль на бочку, та поднялась, и он повернулся к Гвен, когда ее бочка воспарила, а потом упала на бок. У обоих был одинаково виноватый вид.
- Как мы могли усомниться в нем? - прошептала Гвен.
- Очень просто, я никогда не доверяю любому, кто всегда весел. Но я был неправ. Убийственно неправ.
- Слава небесам - не «убийственно»!
- Но все равно я - дурак, - рот у Рода плотно сжался. - Что со мной будет, если я стану постоянно сомневаться в своих настоящих друзьях!
- Мы отплатим ему, - заверила Гвен. - Своею безопасностью.
- Верно, - согласился Род. - Сейчас ему нужней всего именно это, и если поразмыслить... - он повернулся к таверне с блеском в глазах. - Он ведь выиграл для нас здесь много времени, не так ли?
Гвен выглядела пораженной, а затем улыбнулась.
- В самом деле, милорд. Ты такой же рьяный, как бойцовый петух, коль столь дерзко выступишь против своих врагов.
- Неплохое сравнение, миледи, - кивнул Род. - Знаешь, я испытываю небольшую жажду. Зайдем?
- Безусловно, коль ты того желаешь, милорд, - она крепко сжала ему руку.
- В конце концов, все, кто жаждали нашей крови, уже ушли, верно?
Они повернулись лицом к таверне, расправили плечи и дружно шагнули вперед.
Беспечной, фланирующей походкой они прогулялись в таверну Чолли.
Чолли поднял голову посмотреть, кто вошел, а затем, глянув вновь, широко раскрыл глаза.
Полдюжины все еще сидевших клиентов подняли взгляды, гадая, что могло поразить Чолли, а затем и сами уставились во все глаза.
Чолли сразу же оправился, и повернулся вытереть стойку.
- Отлично, мистер и миссис. Чего изволите?
- Всего лишь пинту, - Род скользнул на табурету стойки. Гвен уселась рядом с ним, сложив руки на краю стойки с видом полнейшей скромной невинности. Род усмехнулся, обводя взглядом других клиентов, и те с трудом сглотнули, сумев слабо улыбнуться, и вернулись к своим напиткам.
Чолли поставил перед ними пару пенящихся кружек, и Род снова переключил внимание на самое важное в жизни. Сделал большой глоток, а затем с удовольствием выдохнул.
- Итак, что нового?
Все клиенты внезапно предельно увлеклись своим пивом и элем.
- О, - любезно отвечал Чолли, - ничего особенного. Со стены принесли известие, что вольмаки начинают стекаться и разбивать лагерь как раз за пределами досягаемости бластеров... Двадцать-тридцать солдат воют, требуя вашей крови. Генерал отправил капитанов напомнить солдатам, где их боевые посты...
Род кивнул.
- Тягомотная ночка, верно?
- Скучная, - согласился Чолли. - До меня все время доходят слухи.
- Да, насчет этих слухов... - вскинул указательный палец Род. - Не слыхал чего-нибудь о Шаклере?
Пораженный Чолли поднял взгляд.
- Генерале? Что насчет него?

Предыдущая страница 9 Следующая страница


Чародей в скитаниях 10

Род пожал плечами.
- Если ты спросишь моего мнения, то, по-моему, он относится ко всему этому делу очень спокойно.
- Мы не спрашивали, - напомнил ему молодой солдат.
Род снова пожал плечами.
- Как бы то ни было. Он всегда так хладнокровен при кризисах?
- В общем-то, да, - медлительно произнес Чолли. - Я видел его взволнованным, когда он не мог найти свою кошку-девятихвостку, но все прочие его, кажется, мало тревожит.
- Кошку-девятихвостку? - нахмурился Род. - Я думал, ты сказал, что он запретил телесные наказания.
- Запретил, - навел на него ровный взгляд Чолли. - Но кто же арестует губернатор-генерала, а? Quis ipsos custodies custodiat, молодой человек.
- «Кто будет политизировать полицию», да? - кивнул Род. - Довод.
- Он никогда ничего не делает никому другому без веской причины, любезно снабдил его информацией Чолли.
- «Никому другому», - повторил Род. - Ну, это я могу принять.
- У тебя нет большого выбора, - прорычал рядовой лет пятидесяти.
- Он всегда справедлив, - напомнил Чолли.
- Более чем справедлив, - проворчал рядовой.
- И то, что он делает, почти всегда делается ради наибольшего блага почти всех, как, бывало, говорил Джереми Бентам.
Роду не понравилось то, как прозвучало это «почти».
- Я думал, у Бентама сказано «наибольшее благо для наибольшего числа людей».
- Ну, так ведь это же почти все, не так ли?
- Вероятно лучше, чем надеялся Бентам, - признал Род. - Но ничего такого из-за чего он потерял голову.
- Главное, что есть прогресс, - вздохнул Чолли.
- Именно так и обстоит дело, - прогромыхал седой ветеран, - с генералом. Он каждый год делает жизнь чуть лучше для всех.
- За исключением вольмаков.
- И для вольмаков тоже, - в удивлении поднял голову молодой солдат. - Я хочу сказать, поверите ли, он действительно пытается постепенно приучить нас, солдат, ладить с этими дикарями! Постоянно...
- И почему это мне не трудно в это поверить? - удивился Род.
- Всегда скептик, - вздохнул Чолли.
Род снова повернулся к нему.
- Держу пари, это небольшое убийство сильно затормозит его планы.
Глаза Чолли внезапно со щелчком перешли в режим «настороженность».
Молодой солдат отважно сказал:
- Вы в это не верите!
А седой ветеран согласился:
- Он найдет способ заставить это дело обернуться к пущей выгоде для всех нас.
- Колонистов и вольмаков? - поднял брови Род.
- Не сомневайтесь, - приказал боец постарше.
- О, я не сомневаюсь, - мягко произнес Род, - ни чуточки.
- Ну, - в удивлении поднял взгляд молодой солдат. - Значит вы прониклись?
- Совершенно убежден, - подтвердил Род.
Седой ветеран все еще поглядывал на него с подозрением, а Чолли просто закатил глаза кверху, но молодой солдат радостно улыбнулся.
- Ну, значит дело сделано, - он положил обе ладони на край стойки и, с могучим толчком, соскользнул с табурета. - Что же касается меня, то если я через четверть часа не завалюсь на нары, то не заступлю утром в караул. Конечно, меня будет ждать милая, уютная койка на гауптвахте.
- Утром, - навострил уши Род. - Насколько рано? Я имею в виду, сейчас же всего... - он взглянул на часы над стойкой, - двадцать пять ноль-ноль... А?
Молодой солдат озорно усмехнулся Чолли, дернув головой в сторону Рода.
- Он и впрямь здесь новенький, не так ли?
- День на Вольмаре состоит из двадцати шести часов, приятель, у меня будет уйма времени для шести часов отдыха, и я еще успею заступить в пять часов в караул.
Род содрогнулся.
- Ужасные часы. Слушай, э... ты случайно не замечал, как кто-нибудь выходил вчера утром за стену, нет?
Молодой человек покачал головой, не совсем замечая неистовые сигналы Чолли.
- Никого за исключением сержанта Талера, - он поднял кружку провозглашая тост. - За твое здоровье, Чолли.
- И твое, Спар, - вздохнул бармен.
Спар проглотил остаток своего пива и повернулся к двери, вытирая рукавом рот. Покачнувшись, он вышел на улицу.
Род повернулся к Чолли.
- Вот странно. Талер - не один из ваших торговцев, не правда ли?
Чолли открыл было рот, собираясь ответить, но седой капрал опередил его на одну фонему.
- Нет. Правда, это не имеет значения. Примерно в полдень они обычно все равно приходят.
- О, - произнес Род с видом полнейшей невинности, - в самом деле?
- Талер - ценный унтер, - предупредил Чолли. - Шаклер доверяет ему целиком и полностью.
- Да, - тихо произнес Род. - Вот это-то меня и тревожит.
- Милорд, - положила ладонь ему на руку Гвен, - мне думается, на сей вечер с тебя довольно эля.
- Хм? - в удивлении поднял глаза Род. Он уловил в ее взгляде смысл сказанного и сказал:
- О! - и, на минуту переключив дыхание на происходящее за стенами таверны, услышал раздраженные, раздосадованные, жадные мысли - возвращающейся толпы линчевателей. - Э, да! Вероятно. Нам пора идти, - он выдул оставшееся в кружке и поставил ее. - Запиши ее на мой счет, хорошо? - а затем соскользнул с табурета, предложил руку Гвен и повернулся не спеша пройти к двери. - Спасибо за все, - поблагодарил на прощание он.
Чолли помахал на прощание рукой.
- Сохраняй веру.
Род гадал, которую, но решил не спрашивать. Как только они вышли за дверь, то прыгнули в сторону и побежали в обход таверны. И пригнулись у окна, с целым зданием между ними и возвращающейся толпой линчевателей, широко раскрыв уши и мозги, прислушиваясь. Род высунул один глаз над подоконником. Миг спустя к нему присоединилась и Гвен.
Толпа ввалилась в таверну, разбиваясь на отдельных солдат, которые снова начали мыслить как люди.
- Черт, понапрасну растратили хорошее время для выпивки! Мне больше везло с поисками вымерших видов животных! Напоминает мне последний раз, когда я ходил на рыбалку... Ведьмы мигающие, вот они кто такие! - пробурчал пузатый рядовой, перший к стойке.
- Ведьмы! - презрительно фыркнул сержант Талер. - Нет, в этом нет ничего кроме естественного! - он перевел пылающий взгляд на Йорика. - То есть естественного перепела! Ты ведь увлек нас в лихую погоню за журавлем в небе, не так ли?
- Кто! Я? - Йорик с силой замотал головой, сплошная оскорбленная невинность. - Вы бьете не ту птицу, сержант.
- Да неужели? - промурлыкал Талер, соскальзывая с табурета у стойки и делая шаг к Йорику.
Неандерталец прижал руку к сердцу.
- Никогда в жизни не гонялся за журавлем в небе. Обычно просто дожидаюсь, когда они прилетят. Неплохо идут, если добавить немного апельсинового сока и гороха...
- Кончай придуриваться! - зарычал Талер. - На этот раз тебе не увести нас в сторону своими шуточками, - он намотал его куртку себе на кулак и рванул его голову поближе к себе. - Ты в сговоре с ними, не так ли, приятель?
Ближайшие солдаты, поразмыслив, подняли головы, а затем нахмурились, и пошел грозный ропот.
- Сегодня в полдень я видел его здесь с ними, - крикнул один рядовой.
- Да, и разговаривал он с ними, как лучший друг!
Талер выхватил из-за голенища нож и приставил острие к животу Йорика.
- Я им бреюсь, так что лучше говори правду. Ты с ними заодно, не так ли? По самую маковку. И добиваешься только одного, помочь им сбежать.
- Тпру! Погоди! - замахал рукой Йорик. - Справедливого суда! Давайте будем справедливы в этом!
- Нет, - прорычал капрал постарше. - Куда ты дел свой ум? Это мы давно прошли и миновали! Нам нужны мертвые убийцы, а не живые подозреваемые!
- Я говорю не о них - лишь о себе!
- С какой стати тебе положен суд? - зарычал Талер. - Ты пытаешься помочь им улизнуть, а это принесет нам войну! - И он крикнул остальным солдатам:
- Он предатель! Предатель колонии, и всех нас!
- Да! - солдаты начали тесниться вокруг них. - Ты чего хочешь, что б мы все погибли?
- Никогда не видел, какой цвет у крови, верно?
- Да! Покажем ему, какого она у него!
- У кого здесь есть веревка?
- Тпру! Погодите! Сдаюсь! - Йорик замахал обеими руками, словно стирал мел со школьной доски. - Сознаюсь! Виноват! Только отойдите, ребята! - он испустил вздох. - Вы меня поймали. Ладно. Что угодно, кроме веревки и ножа. Я покажу вам, где они на самом деле.
Снаружи Род и Гвен обменялись потрясенными взглядами. А затем снова мотнулись к пустым бочкам.
- Туда! - проревел Йорик, устремляясь к двери. Захваченные врасплох солдаты расступились и пропустили его.
Он выскочил за дверь таверны, ревя:
- На этот раз прямо с первой же попытки! Вперед! Хватай ведьм!
Толпа, рыча, выплеснулась, за ним, лая во весь голос. Шаги прогремели совсем рядом с двумя бочками, а затем растаяли вдали.
Бочки плавно поднялись. Род с Гвен выпрямились, и Род покачал головой:
- Я должен это увидеть. Просто обязан увидеть.
- Да, - в глазах у Гвен плясали огоньки. - Как он на сей раз заплутает их?
- Не знаю, но он найдет способ, - Род схватил ее за руку. - Он на диво изобретателен. Может он и не способен манипулировать символами, но вот людьми вполне. Пошли, они уходят!
Двигаясь быстро и бесшумно, они полетели вслед за толпой в ночь.

* * *

Толпу они узрели как раз, когда они вышли на открытую площадь. За ней высилась массивная на фоне звезд Стена.
Йорик резко затормозил и поднял руку.
- Тихо! - проревел он во весь голос. - Я слышу как они идут! В засаду, по местам, быстро!
Все солдаты на мгновение замерли, пораженные. А затем растаяли в ночи, столь же внезапно как ливень и столь же бесшумно как сама ночь, исчезая среди низких пластобетонных зданий вокруг площади.
Род почувствовал, как холодок пробежал у него по спине.
«Эти парни умные! - подумал он в сторону Гвен. - Нам лучше тоже быть не хуже! В конце концов, мы же не хотим, чтобы они действительно нашли нас, не так ли?»
- Поистине, нет! - Гвен растаяла в тенях. Из поглотившей ее темноты пришла мысль. - Милорд? Ты идешь?
- Минутку, - поднял руку Род. - Зачем упускать такую возможность? Пошли, наводи меня на мысли сержанта Талера.
Гвен медленно улыбнулась, а затем показала.
Они прокрались на цыпочках за лачугами и домами, плывя бесшумно, как призраки, позади солдат, сосредоточивших все внимание на главной улице, заканчивавшейся Стеной.
Они уплыли в сторону, а затем обратно к солдатам, подбираясь сзади к лидерам. Род поднял нож рукоятью вперед, но Гвен остановила его, подняв руку и нахмурив лоб, пристально посмотрела на сержанта Талера. Тот вдруг дернулся и оцепенел, выпучив глаза, со вздувшимся горлом, затем глаза у него закатились и он рухнул навзничь, но не вызвал никакого шума, потому что не ударился оземь. Род подхватил его, перекинул через плечо и, повернувшись, удалился на цыпочках.
Гвен слегка похлопала Йорика по плечу. Тот вздрогнул, поднял на нее пораженный взгляд, а затем усмехнулся. Она сделала ему знак, и он утек следом за ней.
На освещенной луной площади ничто не двигалось.
Через некоторое время кто-то что-то пробормотал. Еще кто-то пробормотал ответ. Затем пробормотал еще один солдат, и еще, и еще. Голоса стали громче. Затем, один за другим, солдаты стали втягиваться на площадь.
Они оглядывались кругом, сбитые с толку и рассерженные.
- Где они? - прорычал капрал.
- Еще одна погоня за журавлем в небе, - престарелый рядовой отвернулся и сплюнул.
- Он снова провел нас, - прорычал другой. А затем позвал:
- Сержант! Сержант Талер! Пусти кровь этому ублюдку!
Они стихли, ожидая звука удара, гневного ругательства Талера, но ночной простор заполняло безмолвие.
- Где сержант? - спросил какой-то рядовой.
- Я видел, как он спрятался вон там, - капрал показал на тень от низкого одноэтажного здания.
Они двинулись к тому месту, все убыстряя и убыстряя шаг.
Позади здания никого не было, окружающее пространство пустовало.
- Никаких признаков его!
- Не хочешь же ты сказать, что Талер сбежал от нас.
- Совершенно верно, не хочу, - штаб-сержант показал на землю. - Взгляните на эти следы. Здесь произошла схватка, вот тут.
- Он уделал его! - закричал рядовой. - Этот паршивый ухмыляющийся болван уделал сержанта!
- Скорее всего, проломали ему череп, - глаза капрала сделались очень бледными, очень суровыми. - Давайте найдем его.
- Да! Проклятая лыбящаяся обезьяна!
- Рассыпайся, ребята! - проревел сержант. - Найдите этого ублюдка и вздерните его!
- А какой с того толк? - почесал в затылке один рядовой.
- Огромный толк для моей души, - отрезал сержант. А затем в глазах у него появился хитрый блеск, и он усмехнулся. - Кроме того, один труп ничуть не хуже другого, верно? Мы просто скажем вольмакам, что они ошиблись, мы провели какой-то хитроумный розыск и выяснили, что это он убил их чертового воина.
Рядовой медленно улыбнулся, глаза его загорелись дьявольской радостью.
- Вот сержант, заслуживший еще одну нашивку за мозги, - воскликнул другой солдат.
Сержант усмехнулся еще шире.
- Вам бы лейтенантом быть, сержант, - восхитился капрал.
Сержант, засмущавшись, пожал плечами:
- Не преувеличивайте, ребята, - а затем проревел:
- Давайте-ка, найдем этого гада.
Солдаты завыли и хлынули следом за сержантом, когда тот зашагал широким шагом между двумя зданиями, идя, как он думал, по увиденному им следу.
- Добро пожаловать в список находящихся в розыске, - хлопнул по плечу Йорика Род.
- Спасибо, майор, - тяжело вздохнул Йорик. - Хотя и жалко разочаровывать этих ретивых ищеек там, снаружи.
Род сочувственно кивнул.
- Трудно напасть на след, когда дичь улетела в буквальном смысле.
- Да, - Йорик повернулся к Гвен. - Спасибо, что подвезли, миледи.
- Пустяки, - подарила ему теплую улыбку Гвен. - Моя метла всегда в твоем распоряжении.
- Э, спасибо, но, думается, я не смогу выдержать достаточно летных часов, чтобы получить летные права, - усмешка Йорика сделалась немного болезненной. - Хотя опыт этот определенно яркий.
- И мы в единственном месте, где они действительно никогда не додумаются поискать нас, - Род поднял голову, заслышав шаги над головой.
Йорик прислонился лицом к стене, выпуская клубы сигарного дыма.
- Вынужден отдать вам должное, майор. Когда вы уходите в подполье, то делаете это по-настоящему.
Род пожал плечами.
- Все благодаря долгой практике, - он тянул лежавшее между ними тело потерявшего сознание Талера. - Как ты думаешь, Чолли, что нам следует с ним делать?
- Быть помягче, - посоветовал трактирщик. - Фактически, если у вас есть какие-то кровавые намерения, то можете тут же отправляться с ними в ночь. Я держу вас здесь, внизу, только потому, что не люблю видеть, как проливают кровь невинных.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

- Так Талер невинен? - спросил, расширив глаза, Йорик.
- В той же мере, что и ты, - настороженно поглядел на него Чолли.
- Протестую, - Йорик приложил ладонь к груди. - Я невиновен! Я чист! Я...
- ...полон всяческих достоинств, - закончил Чолли. - А я должен быть наверху за стойкой, когда вернется веселая бражка, уведенная тобой на эту последнюю охоту за бекасами. - Он повернулся к Роду. - Как вы это устроили?
- Я не устраивал. Спроси его, - он кивнул на Йорика.
Взгляд Чолли повернулся к неандертальцу. Пещерный человек развел руками:
- Да просто дал им того, чего им хотелось, любезный хозяин. В конце концов, разве вы не делаете то же самое?
- Да, наряду с толикой того, о чем они и не думали, - он погрозил указательным пальцем. - Это, знаете ли, мое жизненное призвание, и я стерпел максимум расстройства, какому мог подвергнуться за одну ночь. А теперь сидите тихо и не высовывайтесь. Если они услышат вас здесь, то я ничем не смогу вам помочь.
- О, мы будем сидеть как мыши, - пообещал Род.
- Завидевшие кошку, - согласился Йорик.
- Вы не заслышите даже шороха в плинтусе, - заверила его Гвен.
Чолли повернулся подняться по лестнице, но остановился бросить обеспокоенный взгляд на Талера.
- Он тоже шуметь не будет, - улыбка Рода расширилась. - Я хочу сказать, ну не будем же мы настолько глупы, чтобы пойти на такой риск, верно?
- Верно, - признал Чолли. - Уж в чем в чем, а в неосторожности вас не обвинить. И постарайтесь немного соснуть, так как вам это несомненно понадобится.
Этого ему не следовало б говорить. Когда он повернулся и поднялся по лестнице. Род почувствовал, как его одолевает сон. Он зевнул, а затем помотал головой и моргнул.
- А, как-нибудь выдержим. Верно?
- Да, милорд. Мне дать тебе...
- ...легенький стимулятор? - Йорик выудил из кармана коробочку пилюль. - Берите, майор. Заверяю вас, ничего смертельного или создающего привыкание.
Род зло глянул на коробочку пилюль, а затем вздохнул, протянул руку и сунул одну в рот.
- Почему бы и нет? Ты сегодня мог уже четырежды кокнуть нас, да притом пальцем никого из нас не тронув.
Пораженная Гвен уставилась на пещерного жителя.
Йорик пожал плечами:
- Я ведь на вашей стороне, помните? Что я должен сделать, чтобы доказать это - заразить вас смертельной болезнью, а потом выходить?
- Нет, - улыбнулась Гвен, а Род сказал:
- Понимаешь, дело не в том, что мы не доверяем твоей помощи, просто мы предпочли бы не нуждаться в ней.
Гвен взглянула на Талера.
- Однако умоляю вас, не вызовите у сего ратника какой-то длительной болезни.
- Ну конечно нет! - подтвердил шокированный Род.
- Ничего длительного, - согласился Йорик. Он ткнул носком сапога лежавшего без сознания сержанта. - Вставай, солдат, вперед, труба зовет. Вот-вот грянет побудка и удар тебе по черепу, - он приподнял его и толкнул, и сержант повалился, словно куль.
Род вздохнул и поднял взгляд на жену.
- Когда ты их отключаешь, милая, ты действительно делаешь это как надо. Разбуди его, хорошо?
Гвен наморщила лоб, глядя на Талера. Веки у него затрепетали, потом поднялись. Он огляделся кругом, хмурясь и моргая, а затем приподнялся на локте, потирая глаза тыльной стороной ладони.
- Как... где...
- Я крикнул «в засаду, по местам», - напомнил ему Йорик. - Я не сказал, на кого устраиваем засаду.
Талер вскинул голову. И прожег взглядом пещерного человека:
- Ты точно в сговоре с ними!
- Нет, всего лишь в погребе. И ты тоже.
- Да, - сказал с волчьей усмешкой Род. - Ты, знаешь ли, тоже завяз в этом деле.
Талер метнул взгляд с Рода на Гвен и обратно.
- О чем вы болтаете? Как я, черт возьми, могу быть замешан в это? Это ведь ваше...
Голос его оборвался, когда он увидел выражение в глазах у Рода. И невольно отпрянул, наткнувшись на носки сапог Йорика. Вскинув голову, он глянул вверх с диким выражением лица и встретил кремниевый взгляд Йорика.
Пещерный человек усмехнулся. Зубов у него хватало.
- Не хочу причинять вам неудобств, сержант. Просто вы говорили об изменении размеров моего воротничка, и я подумал, что вы возможно оцените мою ответную услугу.
- Ублюдки! - зарычал Талер, но лицо у него побледнело.
Наверху хлопнула дверь, и загремели шаги. Род, нахмурясь, посмотрел на потолок.
- Толпа оруженосцев, - уведомила его Гвен. Она повернулась к Талеру.
- Вернулись твои последователи.
Лицо Талера посветлело. Он набрал побольше воздуха в легкие, а затем с трудом сглотнул, замерев, и скосил глаза вниз, глядя на клинок Йорика с острием у его адамова яблока.
- Тихо, тихо, - ласково промурлыкал неандерталец. - Ведь ты же не хочешь, чтобы твои приятели узнали, что ты попался как самый зеленый салажонок, не правда ли? Особенно в руки тех самых людей, которых ты ловил! Ты можешь себе представить самого распоследнего рядового, готового выполнять приказы такого недотепы-сержанта?
В глазах у Талера появилось расчетливое выражение. Он закрыл рот.
- Передумал? - кивнул Йорик. - Мудро. Я всегда знал, что ты осмотрительный малый.
- Во всяком случае, всегда высматривающий крупный шанс, - согласился Род.
- Вот и прекрасно, сержант, - кинжал чуть отодвинулся, но только чуть. - Итак, майор говорит, что ему, мол, хочется познакомиться с тобой получше.
- Да, в самом деле, - Род подошел чуть поближе. - Встреча с вами, сержант, была очень поучительной, но мне хотелось, чтобы в ней было чуть побольше информации и чуть поменьше риторики.
- Он имеет в виду, что хотел бы, чтобы ты ответил на несколько вопросов, - объяснил Йорик.
- Видишь? Он понимает, - кивнул на Йорика Род. - Итак, что ты делал вчера утром в Месте Встречи Солнца?
- Да я тебе не скажу и который час, - сплюнул Талер, но Род почувствовал, как ответ скакнул на ум сержанту. Он мог не уделять время на подробности, особенно поскольку Гвен навела взгляд на Талера, сфокусировав все свое внимание на его мыслях.
Йорик схватил Талера за запястье, вывернул ему руку на полоборота, а затем заломил за спину. Талер бешено забился, но не смог ослабить захват неандертальца.
- Ну что за манеры! - попенял ему Йорик. - Мы теперь должны быть вежливыми. Расскажи дорогому майору то, что он хочет узнать.
Глаза у Талера вылезли из орбит, но он стиснул зубы, издав слабый стон.
- Да. Давай разберемся со всем этим просто, по-дружески, - Род уперся взглядом в потолок, поджав губы. - Итак... что же ты, собственно, делал за Стеной вчера утром?
- На-ка, выкуси, вынюхиватель, - прорычал сквозь стиснутые зубы Талер.
- Вынюхиватель? - нахмурился Род. Странный термин. Надо будет выяснить, что он означает на местном сленге. - Ну, всякий удивится, когда сержант отправляется среди ночи неведомо куда. Я имею в виду, без всяких знаков или объяснений, он просто рысью проскакивает мимо часового и направляется в горы. Поневоле задаешься вопросом, куда это он намылился? Для чего? Кто ему велел?
Йорик выкрутил запястье чуть сильней, и челюсти у Талера снова разомкнулись. Но он застонал и процедил:
- Никак... не... узнаешь...
Но ответы были тут как тут, возникая у него в голове, один за другим, когда Род требовал их.
- Да, полагаю нет никакого способа узнать, - задумчиво проговорил Род. - Но нельзя не гадать, в чем же состоит вся причина. Почему посреди ночи? Почему просто не дождаться утра?
Йорик поводил острием ножа перед глазами Талера, давая ему раскачиваться туда-сюда. Лезвие блеснуло, отражая свет. Талер завороженно глядел на него, но все равно пробурчал:
- Пошел ты к черту со своим товаром.
- Думаю, там его не слишком хорошо сохранят, - вздохнул Род. - Э... что ты говоришь, дорогая?
Гвен тянула его за плечо, думая: «Я выведала все, что он знает». А вслух сказала:
- Нет смысла дальше мучить его, милорд.
- Ты называешь это мучением? - насмешливо бросил Род, и мысленно добавил: «То был всего лишь небольшой спектакль, дорогая, чтобы убедить его, будто мы всерьез взялись за допрос. Конечно же, мы и не собирались доводить дело до положенного конца. Если б мы стали...»
«Избавь меня от подробностей, - быстро подумала Гвен. - Но свяжи его, милорд».
- А, ладно, - вздохнул Род, - зачем зря терять время на полнейшего незнайку? Перевернись на живот и притворись мертвым, сержант, так что б нам не пришлось и впрямь убивать тебя. Идет?
Йорик отпустил руку Талера и принялся заботливо массировать ему плечо. Талер отбросил его руку и зарычал, глядя на них взглядом, полным страха.
- Не беспокойся, мы просто свяжем тебя, - объяснил ему Род. - Мы можем сделать это, пока ты в сознании или в отключке, выбирать только тебе. Да брось, не осложняй всем жизнь, перевернись на живот. Вот молодец. Руки за спину...
Талер прожег его взглядом.
А затем вдруг стремительно поднялся, врезав Роду кулаком снизу вверх.
Тот в последнюю секунду отклонился назад, но не достаточно далеко. Удар с силой обрушился ему на скулу, и он, пошатнувшись, отступил, автоматически вскидывая руки в защитную стойку. Вспыхнула добела раскаленная ярость, но он сумел направить ее на Талера, блокируя его новый удар, отклоняясь в сторону от пинка, а затем резко поворачиваясь обратно, как распрямившаяся пружина. Талер поставил блок и ответил контрударом, но Род ловко вошел в клинч, вмазав ему кулаком в живот. Талер нагнулся вперед, глаза у него снова вылезли из орбит, а через нос вырвался стон. Йорик слегка ударил его по голове и дал ему упасть, лицом в грязь, рухнув на него сверху и прижав к спине колено, сводя вместе запястья и держа их, пока Род обматывал их веревкой.
- Спокойно, сержант, - утешал он. - Мы, знаешь ли, могли сделать это и по-хорошему.
- С другой стороны, - указал Йорик. - Мы могли бы также обращаться и посуровей. Я не приложил всех своих сил, майор.
Род отрезал еще кусок веревки от мотка на полке.
- Как думаешь, Чолли держит здесь клейкую ленту?
- Для чего? - пожал плечами Йорик. - Это же, знаете ли, вообще-то не его профиль.
- Да ты в чем-то прав, - Род протянул руку к голени Талера. Сержант резко пнул его, но теперь Род ожидал этого. Отпрыгнув в сторону, он схватил голень, когда та просвистела мимо, и согнул ее, прижимая к ягодицам Талера. - Да полно, полно! Неужели ты действительно считаешь меня таким невинным младенцем? Потяни-ка немного за ту веревку, ладно, Йорик?
Неандерталец дернул Талера за запястья, заламывая их к лопаткам.
Сержант застонал, и ноги у него расслабились. Род прикрутил их веревкой друг к другу, а затем протянул конец от голеней к запястьям, стянув так, что ноги у Талера согнулись.
- А теперь завяжем те модные новые узелки, которые я навострился затягивать!
- Перемены! Новации! Обязательно надо гнаться за новизной, - пробурчал Йорик. - Вы, сапиенсы, все одинаковые! Спасибо, я лично держусь старых, добрых, испытанных и верных.
Род глянул украдкой на его работу.
- Если ты так себе представляешь старый узел...
- Я имел в виду действительно старый. Вы, сапиенсы, вообще так и не узнали про них!.. Вот! Упакован в лучшем виде. Перевернись, красавчик! - он перекинул Талера на спину. - Мы не надеемся, что ты не закричишь, - он ущипнул Талера там, где его тело было всего доступней. Сержант открыл рот, готовый заблеять от чистого удивлений, и Род запихал туда носовой платок.
Йорик схватил Талера за голову и держал ее в неподвижности, пока Род завязывал ему рот другим носовым платком, затянув на затылке рифовый узел.
- Сожалею что у тебя будет так сухо во рту, особенно при все этом пиве как раз у тебя над головой. Но не беспокойся, тебя обязательно кто-нибудь найдет, сразу после завтрака.
Йорик просунул руки Талеру под плечи и кивнул Роду, схватившему Талера за колени. Они вместе подняли его и отнесли сержанта под лестницу, где было очень уютно и темно.
В голове у Рода прозвучали отдававшие разочарованием мысли Гвен:
«Ужель вы и впрямь должны были быть столь суровыми?»
«Боюсь, что да, дорогая, - подумал в ответ Род. - Разве ты не видела, что творилось с его душой когда ты разбудила его?»
Гвен на мгновение умолкла. Затем:
«Да, в самом деле. Ощущение беспомощности, полнейшей беззащитности».
Род кивнул:
- Психологически с этим он может управиться намного лучше, чем с твоим ментальным нокаутом без всяких видимых средств. Это он способен понять, такое для него дело обычное. С ним он способен справиться, - он пожал плечами. - Но нам требовалось проделать все убедительно.
- Коль ты так говоришь, - вздохнула Гвен, - тогда мне рассказать тебе какие у него возникали мысли?
- Вот это мне хотелось бы услышать, - Род прогулялся к ней, поманив за собой Йорика, и уселся, оставив между ними и Талером весь подвал.
Неандерталец расположился рядом с ним, и Род выдохнул:
- Вслух, но тихо, так чтоб этот здоровенный малый слышал, а его жертва - нет.
- Что значит, моя жертва? - фыркнул Йорик.
- Я, в некотором роде, уловил суть, пока мы допрашивали, - продолжал Род, - но не вник в подробности.
- О, так вот что вы делали! - усмехнулся Йорик. - То-то я гадал, почему вы так легко сдались.
Гвен лишь уставилась на него во все глаза.
- Я не шутил, дорогая, - тихо подтвердил Род. - Мы и впрямь обращались с ним мягко.
- Относительно, - согласился Йорик. - Но, впрочем, все ведь относительно, не так ли? По словам антропологов, я даже отношусь к числу ваших родственников.
- Дальних, - быстро уточнил Род, - отделенных несколькими степенями родства, но недостаточно далеких.
- А вы просто любите выводить происхождение по прямой линии, - проворчал Йорик.
- Разумеется, - пожал плечами Род. - Ведь это же моя родословная. У нас есть общий предок, но ваша ветвь свернула на тупиковый путь и отсохла.
- Если можно назвать сто тысяч лет «отсыханием», - фыркнул Йорик. - А что касается тупиковости, ну, по крайней мере, мы оставили Землю в приличном виде, когда сошли со сцены.
- Господа! - Гвен подняла руки, закрыв обоим рты ладонями. - Не соблаговолите ли выслушать, что делал вчера утром за Стеной наш сержант?
- Да, это было бы неплохо, - Род снова повернулся к ней, весь внимание. - Он ведь и не приближался к Месту Встречи Солнца, не так ли?
- Даже на лигу, - подтвердила Гвен, - даже на дюжину лиг, при всем при этом.
Йорик нахмурился:
- Избавьте меня от напряжения. Что же он все-таки делал за Стеной?
- Выполнял роль гонца, - объяснила Гвен. - Губернатор-генерал отправил его с известием к племени Шартрезных, - она повернулась к Роду. Странное название для цвета.
- Территория, не нанесенная на карту, - согласился Род. - Так что же он сообщил вождю?
- Да, - нахмурился Йорик. - Зачем ему, черт возьми, понадобилось выходить среди ночи?
- Оттого, - объяснила Гвен, - что племя Шартрезных одолжило большую сумму из генеральского «банка», так он назвал его?
- Это сбережения, - объяснил Род. - Представь себе сваленные в банку угли, для сбережения на протяжении ночи, дорогая.
- Странное то слово, и еще более странна сия мысль, - нахмурясь, повернулась к нему Гвен. - Почему эти люди сами не хранят свои деньги? Отчего они должны отдавать их другим хранить вместо них?
- Слишком большие возможности для воров, - объяснил Род. - А таким образом, вместо того чтобы всегда беспокоиться из-за грабителей, им приходится беспокоиться только из-за банкира, а где он, они всегда знают.
- Почти всегда, - сделал оговорку Йорик.
- Ну, верно, - признал Род. - Во всяком случае, так намного действенней.
- Раз ты так говоришь, - вздохнула Гвен. - Хотя мне думается, что твою гравитацию я пойму скорее, чем банки.
- А ты только представь себе, что чувствуют вольмаки. Так значит племя Шартрезных сильно задолжало Банку Вольмара, да?
- Да, однако у них имелись на хранении в банке необходимые для оплаты средства. Тем не менее, они послали запрос о... - она нахмурилась, - о... «процентной ставке»?.. на долг, по сравнению с «процентной ставкой», которую они получали за свои хранящиеся деньги, - она наморщила лоб. - Что такое «процентная ставка», милорд? Она означает степень внимания, оказываемую вождем банкиру?
Роду пришлось с трудом сглотнуть.
- Полагаю можно выразиться и так, дорогая. Однако означает она то, сколько платит банк племени Шартрезных за пользование их деньгами.
- Но с чего банку желать пользоваться деньгами? - уставилась на него Гвен.
- По той же причине, что и любому из нас, - вздохнул Йорик.
- Чтобы вкладывать их, дорогая, - объяснил Род. - Скажем для перекупки доли в торговом плавании какого-нибудь капитана. Он хочет отправиться в плавание прямо сейчас, а не через десять лет, срок, который ему пришлось бы копить самому.
- Значит сей банк наживает больше денег на плавании капитана?
- Намного больше, а он имеет дело со множеством капитанов, а не только с одним.
Гвен нахмурилась, странно глядя на него, а затем вздохнула:
- Коль ты говоришь. Я понимаю значение слов, но не понимаю образа мыслей, что порождает их.
- Я и сам не уверен насчет этого, - сознался Род.
- Однако, отчего банк платит Шартрезным за пользование деньгами, в то время как племя платит банку за пользование его деньгами? Сие же просто переливание из пустого в порожнее, милорд! В нем нет ни малейшего смысла!
- Не уверен, что он существует и для меня тоже, - признался Род. - Но думаю, тут устроено так: если вольмаки получают двенадцать процентов - двенадцать БТЕ на каждые сто, - а выплачивают за одолженные деньги десять процентов, то наживают два процента прибыли, храня деньги в банке, вместо использования их для выплаты займа.
Гвен уставилась на него во все глаза.
Затем сделала глубокий вдох и сказала:
- Однако банк таким образом теряет два процента, о коих ты говоришь! Отчего он платит больше, чем получает?
- В этом я тоже не улавливаю смысла, - признался Род. - В голову мне приходит только одно объяснение: что банком, должно быть, управляет Шаклер, и что он готов понести убытки, лишь бы сделать вольмаков зависящими от него. В конце концов, если человек держит у себя под замком все твои деньги, то будешь... не... слишком... склонен затевать с ним войну! - он уставился в пространство раскрытыми во всю ширь глазами. - Боже мой! Ну, конечно! Он откупается от них!

Предыдущая страница 11 Следующая страница


Чародей в скитаниях 12

- Однако, тогда, если он посылает узнать о проценте на свои деньги, разве сие не означает... - глаза Гвен тоже округлились. - Да, воистину! Они стремились забрать свои деньги дабы быть вольными затеять войну.
- Не понеся на ней убытков, - мрачно заключил Род. - Что служит для Шаклера более чем веской причиной послать курьера среди ночи. Какое именно сообщение он нес?
- Что процентная ставка как раз ныне увеличилась на пять долей сотни.
- Пяти процентное повышение, мгновенно? - выпучил глаза Род, а Йорик присвистнул.
- Этот вождь Шартрезных умеет заключать сделки! Ничто так не побудит Шаклера дать им небольшую дополнительную прибыль, как угроза войны.
- Очень ловко, - согласился Род. - И что же послало в ответ племя Шартрезных... вежливое «да» или уведомление о снятии денег со счета?
- Сержант Талер принес обратно послание, хвалящее генерала Шаклера за его честность, и ничего более.
- Это значит, что они оставили деньги на депозите, - Род с шумом втянул в себя воздух. - Знаешь, а Шаклер и сам не слишком плохой барышник. Что такое пять процентов по сравнению с предотвращением войны?
Возможно, он наткнулся на совершенно верную идею, пытаясь ввести вольмаков в современный мир, но он не был уверен, что это распространялось и на Гвен.
- Тогда сюда! - позвал со стороны лестничного спуска голос Чолли. - Внимание, мистер и миссис! Тут кое-кто хочет с вами поговорить!
Род вскинул голову, по жилам у него забурлил адреналин.
По лестнице спустилась Шорнуа с ярко-розовым лицом.
- Похоже, вы недавно оскреблись, - улыбнулась Гвен.
- Конечно, - огрызнулась Шорнуа. - А вы б не стали, да?
- О! Я думал, вы отлично выглядели в том цвете, - возразил Йорик.
Род расслабился, чувствуя, как уменьшается у него в крови адреналин.
- Да, это были настоящая вы.
- А, засохните! - вспыхнула она.
Род на мгновение уставился на нее, сбитый с толку.
- В чем дело? Разве вам не нравилось быть вольмачкой?
- А как вы думаете? - фыркнула она. - Не так-то это легко, быть оранжевой.
Йорик подтолкнул к ней ногой ящик.
- Садитесь. Расскажите нам, что произошло под большим открытым небом.
- Не обращайте внимания на их дерзости, - посоветовала Гвен. - По правде же, они в душе рады видеть вас вернувшейся живой и здоровой.
- Скрывают они это, безусловно, неплохо, - проворчала Шорнуа.
- Спасибо, - кивнул Род. - А теперь, расскажите нам, что там произошло.
Шорнуа фыркнула и рухнула на ящик.
- Ничего. Абсолютно ничего.
Они на миг уставились на нее.
Затем Род вдохнул и прислонился спиной к стене.
- Все равно мы, по-настоящему, и не могли ожидать ничего большего. Но ведь должен же был прийти кто-то к Месту Встречи Солнца.
- О, он пришел, и это был Хван, что и говорить.
- Но он почуял неладное? - а затем Род стукнул себя по лбу подушечкой ладони. - Конечно, что со мной случилось? Он же знает в лицо всех членов своего племени! Почему я не...
- Не беспокойтесь, я это учла, - уголки рта Шорнуа загнулись книзу. - Он вождь пурпурных, и поэтому я носила краску оранжевых. И подстроила все отлично: когда он подошел туда на заре, когда небо только-только начало алеть на востоке, он застал меня на коленях, льющей горючие слезы, - глаза ее потеряли фокус, она отпустила медленный, критический кивок. - Да, я разыграла все отлично... Несколько минут он лишь просто стоял там. Я притворялась, что не замечаю его. Затем он протянул руку и схватил меня за плечо, - она скривилась. - А хватает он сильно! Вот и говори тут о стальном захвате...
- Надеюсь, он не поранил вас! - озабочено нахмурилась Гвен.
- Не думаю, что он собирался это сделать, - покачала головой Шорнуа, - и, полагаю, по его понятиям он выразил сочувствие. Он сказал: «Женщина. Почему ты плачешь?»
- Минутку, - поднял палец Йорик. - Разве он не захотел узнать, как вас зовут?
- Нет надобности, - покачала головой Шорнуа. - Я была из другого племени, вот и все, что ему требовалось знать. И что я не нарушаю границу, потому что я находилась на священной земле, которая открыта для всех.
Поэтому я ответила ему, что плачу по человеку, убитому вчера утром. А Хван сказал: «Но ведь он не из твоего племени».
- Ах вот как! - медленно поднял голову Род. - Значит когда Хван нашел труп, на нем должно быть, еще была раскраска.
- Значит смыл ее Хван, - нахмурился Йорик.
- Да, чтобы скрыть личность жертвы, - наморщил лоб Род. - С какой стати ему вздумалось это сделать?
Но Шорнуа мотала опущенной головой и махала перед собой руками, выставив ладони:
- Нет! Погодите! Стоп! Вы упускаете из виду самое главное!
- Что именно? - спросил Род.
- То, что Хван хочет объединить все племена, и мертвый вольмак может стать очень мощным общим фокусом. Но труп послужит для этой цели гораздо лучше, если никто не будет знать, из какого племени он происходит.
С миг они сидели не двигаясь. Затем Род медленно кивнул.
- Да... такое возможно...
- Более чем «возможно», - фыркнула Шорнуа.
- Значит, он сказал вам, что вы не из племени убитого? - обратилась к ней Гвен.
Шорнуа кивнула.
- Так почему же я плачу? Ну, тут, уж скажу я вам, мне пришлось соображать быстро! Но я сообразила и сказала ему, что плачу по всем вольмакам, что я плакала бы по любому, погибшему от рук колонистов! - она нахмурилась. - Я ожидала, что он предложит мне встать, но он и не подумал.
- И ожидали, что он потеплее отнесется к плачущей женщине? - тихо сказал Род.
Шорнуа прожгла его взглядом:
- Я же сказала вам, что не соответствую их стандартам красоты!
Род в это не поверил.
- Все равно, вы же женщина, и у вас горе. И вы достаточно молоды. Вы ожидали чего-то, похожего на рыцарский отклик, не так ли?
Шорнуа еще с миг попрожигала его взглядом. А затем рот у нее скривился и она произнесла:
- Да, ожидала. Но не дождалась никакого, даже призрачного.
- Ну, - усмехнулся Йорик, - вы же знали, что у вольмаков процветает мужской шовинизм.
- Разумеется, - вставил Род. - Любая первобытная культура обязана быть патриархальной.
- Не «любая», - поднял ладонь Йорик. - Но у этих парней - да. Происходит, несомненно, от подражания коммерческой лит- и кинопродукции, - он снова повернулся к Шорнуа. - Так вы, значит, все равно встали, а?
Она раздраженно пожала плечами.
- Я наживала себе растяжение шейных мускулов.
- Итак, вы встали, - сделал вывод Род. - Медленно, извиваясь, немножко скромно повиляв бедрами.
В глазах у Шорнуа вспыхнула ярость, но она не ответила.
- Это не сработало? - мягко спросил Род.
Ярость немного растаяла. Шорнуа неохотно наклонила голову:
- Он всего лишь принялся вразумлять меня. Указал, что мне не следует так переживать из-за этого. Так как я настоящая женщина, то больше приобрету от присутствия колонистов, чем потеряю.
Род нахмурился.
- Он что, язвил или как?
- Нет... - покачала головой Шорнуа. - Судя по его тону, он просто констатировал факт. Словно приводил логический довод, понимаете?
- В этих культурах, где все силы уходят на борьбу за существование, в конечном итоге возникает нездоровое пристрастие к здравому смыслу, - заметил Йорик. - Так как же вы ответили на такой аргумент? В конце концов, у вольмаков и впрямь наблюдается излишек женщин с вытекающей отсюда полигамией, - он нахмурился. - Однако же странно. Как-то трудно ожидать, что вождь уж настолько беззаботно отнесется к тому, что женщина его народа уйдет к мужчине его врагов.
- Ну, именно на это-то я и напирала. Разыграла сцену бурного негодования, мол, никакая истинная вольмачка не захочет иметь мужчину исключительно для себя, если этот мужчина будет не вольмаком, а всего лишь колонистом. Но Хван лишь продолжал твердить мне все в том же своем безэмоциональном стиле, что для меня было б намного разумней иметь, если возможно, одного мужчину исключительно для себя.
- Я думал, он старается пресечь общение вольмаков с колонистами, - нахмурился Род.
- Я тоже. Я подошла чуть ближе и резко ответила, что нам вполне хватило б и вольмаков, если б солдаты-колонисты не перебили столько наших мужчин на войне. Но Хван заявил мне, что детей женского пола, не умерших во младенчестве всегда на два процента больше, чем детей мужского пола... Интересно, кто у него ведет статистику?
Явно ошеломленный Йорик только головой покачал.
- Странная у них здесь колония первобытных людей.
- Должно быть, тут постарались Чолли и его отрад просветителей, - пожал плечами Род. - Удивляюсь, как это он не привел вам всех данных последней переписи МСЭ.
- До этого не дошло, но он наконец сподобился похвалить меня за патриотизм, чуть ли не запоздало вспомнив о такой необходимости. А потом принялся травить мне какую-то бодягу о том, как письменные культуры всегда уничтожали устные культуры, а потом поглощают или истребляют принадлежащих к ним.
Какой-то миг Род лишь глядел на нее во все глаза. А затем сказал:
- Не совсем то, что я обычно принимаю за призыв к оружию.
- Ну, могло б прозвучать и так, если б он не говорил, словно какой-то чертов профессор!
Род подивился ее раздраженности. Конечно, Шорнуа всегда была чувствительной...
- Так что же он сказал вам в утешение?
- Ничего, - негодующе отвернулась Шорнуа. - Он внезапно повернулся и побежал к каменной лестнице. И уж поверьте мне, спринтер из него хоть куда!
- Первобытные люди поддерживают хорошую физическую форму, - заверил ее Йорик.
- Не настолько хорошую! Клянусь, он мог бы участвовать в скачках без коня! - она с досадой покачала головой. - И прибежал он туда, к тому же, как раз вовремя. Едва он успел ступить на тот камень, как взошло солнце.
- Врожденное чувство времени, - сказал Йорик.
- Которого у некоторых людей нет, - приковал его к месту горящим взглядом суженных глаз Род.
Шорнуа раздраженно покачала головой.
- Вот и говори о зря потраченной ночи!
- О, не знаю, - поджал губы Род. - По крайней мере теперь мы весьма уверены, что он не хочет, чтобы кто-нибудь знал, к какому племени принадлежит труп. Это кое-что.
- Немного, - отрезала Шорнуа, но Гвен улыбнулась с легким весельем:
- Вам не следует так огорчаться лишь оттого, что его не тронули ваши чары.
Род, вскинув брови, повернулся посмотреть на нее.
Шорнуа сидела совершенно неподвижно, бледнея лицом. А затем тяжело вздохнула:
- Ладно, допустим тут была-таки задета моя женская гордость. Как вы узнали, миз?
Гвен ответила, пожав плечами.
- По вашему голосу, по наклону головы. Вы отлично умеете пользоваться своей женственностью, не правда ли?
- Я достигла в этом больших успехов, - призналась Шорнуа, - с тех самых пор как выяснила, что у вольмаков очень жесткий кодекс чести по отношению к женщинам, особенно незамужним. Это было такой желанной переменой после моих собратьев-колонистов.
- А также и безопасней? - догадался Род.
Удрученная Шорнуа кивнула:
- Я всегда была у них в фаворе, и не только потому, что имела зуб против солдат. Возможно, они все думали, что из меня выйдет неплохое пополнение их вигвамов. Не знаю, но приятно, когда после всех этих лет с тобой снова обращаются как с леди. И я достигла больших успехов по части флирта, - она казалась весьма удивленной этим.
Род нахмурился.
- Но если кодекс чести у них был таким жестким, что они даже не пытались вас соблазнить...
- О, этого я не говорила! - воткнула в него сосульки взгляда Шорнуа. - Пытались все и всегда, как один. Именно это-то и было самое приятное. Я могла сколько угодно флиртовать, а потом сказать «нет», и они принимали этот отказ. Даже если им не хотелось, они тут же прекращали ухаживания.
- Но сей Хван не попытался прельстить вас?
- Ни в коей мере, ни малейшего флирта. Не бросил даже плотоядного взгляда, не говоря уж о взгляде-приглашении.
Род чуть склонил голову набок.
- Но, судя по вашему рассказу, он, похоже, заинтересовался вами.
- О, да! Тем, кто я такая и почему там нахожусь, но помимо этого... Ну, он, казалось даже не сознавал, что я женщина!
Йорик покачал головой.
- Странно. Определенно странно. Такого можно ожидать в цивилизованной культуре, но...
- Тпру! Погодите! - подняла ладонь Шорнуа. - А откуда у вас такая уверенность, что вольмаки нецивилизованные?
- Потому что это слово означает «огорожанившиеся», - ответил с раздражением Йорик. - Срезайте по крайней мере на законных промашках, ладно?
- Однако, отчего ты искал бы оного поведения в городах, но никак ни в селе? - спросила Гвен.
- Потому что для постройки городов требуется более высокая степень технологии, чем для строительства временных деревень, - разъяснил Йорик. - Полагаю, мне действительно следовало бы сказать вместо «цивилизованной» «высокотехнологической». Я имею в виду, можно ли действительно назвать городом поселение, если в нем лишь сто тысяч жителей и ни одной фабрики?
- Можно, - убеждено заявил Род.
- Ладно, - пожал плечами Йорик, - значит сводим дело к определениям. Я лично считаю городом промышленное уродство: ну, знаете, паровые машины, механические ткацкие станки, железные дороги, фабрики...
- Нет, не знаю, - покачал головой Род. - Я не настолько глубоко изучал археологию. Но могу сыграть партнера комика: «Почему ты ожидал бы, что человек из индустриальной цивилизации даже не заметит, что женщина это женщина?».
- Ну, может и не «ожидал бы», но, по крайней мере, не удивился бы, - нахмурился Йорик. - В индустриальной культуре, майор, успеха добиваются, раскладывая все по отдельным полочкам так, чтобы контролировать каждый предмет и складывать его со множеством других предметов в то новое устройство, какое вам нужно, а то, что делают со своими инструментами, делают также и со своей душой. Поэтому индустриальный человек начинает рассматривать «эмоции» как один аспект души, а «интеллект» как другой, и раскладывает их в своей голове по отдельным полочкам, там где они не будут мешать друг другу. Поэтому можно не удивиться, обнаружив, что лидер, занятый в настоящее время проблемой, мог временно отложить секс на дальнюю полочку.
- Но до такой степени, чтобы даже не замечать, что женщина это женщина? - в шоке уставилась на него Шорнуа.
- О, он это замечает, спору нет, но игнорирует это.
- Даже до такой степени, что не реагирует как мужчина?
- Что я вам могу сказать? - пожал плечами Йорик. - Такое возможно. Но у вольмаков-то культура неиндустриальная, она племенная, с самой элементарной технологией, сосредоточенной на цельности и индивидуальности.
Они рассматривают все как переплетенные друг с другом в одну великую большую конфигурацию, а секс как естественную часть жизни, точно такую же, как и все другие части. В подобной культуре чувства и мысли, естественно переплетаются. Одно приводит к другому, в бесконечном круговороте.
Род поджал губы.
- Ты пытаешься мне сказать, что Хван реагировал не так, как положено истинному племенному вождю?
Йорик стоял, не двигаясь, разинув рот. А затем с досадой закрыл его.
- Ну да, что-то вроде того. Верно.
- Ну, я б сказал, что ты попал в точку. Но в поведении этого парня есть что-то действительно беспокоящее меня, - он нахмурил лоб, глядя в пространство, несколько минут переживая про себя эту мысль, а затем, со вздохом, пожал плечами. - Не могу усечь что именно.
- Не гони лошадей, - посоветовал Йорик. - Это придет само собой.
- Несомненно, притащив за собой целую повесть.
На верху лестницы хлопнула дверь, и Род очутился на ногах, положив руку на кинжал.
- Нет, милорд, - положила ему ладонь на предплечье Гвен. - То скорее друг, чем враг.
На лестнице появились марширующие вниз сапоги с заправленными в них свободными зелеными брюками. Потом появился белый фартук, натянутый на массивный живот, потом бочкообразная грудь и бычьи плечи, с сидящим на них улыбающимся лицом. Чолли, с огромным подносом в руках, заваленном кучей горячих блюд, над которыми подымался пар.
- Думал, вы, возможно, захотите перекусить. В конце концов, солнце вот-вот взойдет.
- А с ним придет и наше время? - Род протянул руку помочь забрать поднос.
- Но, но! Руки! - Чолли поднял поднос за пределы его досягаемости. - Нельзя доверять подобные вещи жалким дилетантам, знаете ли! Садитесь, садитесь! В деле удовольствия от еды сервис значит ни чуть не меньше, чем кухня.
Род поднял руки, выставив ладони вперед.
- Невиновен, шериф, - и сел.
- Вот! Так чуть лучше, - Чолли пинком выдвинул ящик на середину круга, поставил на него поднос, затем взял тарелки и принялся накладывать на них яйца с сосисками, горячую сдобу, поджаренный хлеб, бифштекс и жаренную картошку.
- Яйца эти пока от местной птицы, а не от средней земной курицы. Но птица хорошая и гордится своей работой. Да и холестерина в них меньше, - он поставил тарелку на колени Йорику. - А кем был бифштекс в своем предыдущем воплощении, я вам рассказывать не буду. Просто расслабьтесь и наслаждайтесь им.
- Хороший, однако, - промямлил Йорик с полным ртом.
Род настороженно поглядел на сосиски, когда те миновали его, доставшись Шорнуа.
- А что в целлофане?
- Свинина, - Чолли наложил тарелку и ему. - Ничего кроме старой доброй свинины, майор. Где находишь людей, там находишь и свиней. А почему бы и нет? - он передал тарелку Роду и принялся накладывать еще одну. - Они вкусные, занимают мало места и жиреют, питаясь вашими отбросами. Что с того, что они ленивы и дурного нрава? Дай им только немного грязи и они будут довольны, - он поставил тарелку перед Гвен и повернулся обслужить Йорика и Шорнуа, но обнаружил, что они уже сами себя обслужили, пока он не смотрел на них. - Увы и ах! - вздохнул он и сложил руки на груди, глядя как Гэллоугласы с энтузиазмом приступили к трапезе. - А, мое старческое сердце радуется глядя на молодых, уписывающих за обе щеки!
- Сам-то в лучшем случае на несколько лет старше нас, - промямлил Род с набитым ртом.
- Не бейся об заклад по этому поводу, мальчуган, - погрозил ему указательным пальцем Чолли. - Мне все пятьдесят.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Да он же на десять лет старше меня! - весело сказала Гвен.
- Положительно древний старец, - согласился Род. - Но готовит он хорошо, и мы не будем ставить это ему в вину.
- Как вам будет угодно, а у меня сердце радуется при виде людей, получающих удовольствие от моей стряпни, - но лицо Чолли сморщилось от нахмуренности. - Вы кажетесь безусловно беззаботной парочкой, так ведь?
- Что? - удивленно поднял взгляд Род. - А!.. Просто потому что мы кажемся не особенно встревоженными? - он пожал плечами и вернулся к тарелке. - Верно, не особенно.
- С чего бы нам тревожиться? - сделала большие глаза Гвен.
- Ну... - деликатно кашлянул в кулак Чолли. - Есть ведь такая мелочь, как миллион с чем-то буйных дикарей, жаждущих вашей крови.
- Он так клинически все описывает, не правда ли?
- Да, милорд. Сухо и без всяких чувств.
- Вас это не тревожит, - Чолли чуть наклонил голову в их сторону, подняв брови.
- С какой стати? - покачал головой Род. - Мы всегда можем сбежать.
- Мы превосходно умеем быстро исчезать, - подтвердила Гвен. - Нужно лишь дождаться подходящего случая.
Чолли похоже поразился.
- Тогда почему же вы не сбежите прямо сейчас?
- Не хотим создавать инцидент, - покачал головой Род.
- Когда мы отбываем, то предпочитаем не оставлять после себя войну, - кивнула Гвен.
- Я имею в виду, - объяснил Род, - если мы не явимся на тот суд, то как это скажется на политике сближения вольмаков с колонистами?
Чолли на мгновение застыл, гладя в пространство. А затем сказал:
- Довод хороший, и хорошо что вам не наплевать на это. Но разве вам не следует и о себе немного позаботиться?
- Мы заботимся, - заверила его Гвен.
- Мы говорим вполне серьезно. Если станет совсем худо, мы можем исчезнуть, смыться. Но все равно, останется маленькая проблема с тем, как убраться с этой планеты, - объяснил Род.
Чолли перенес весь вес на одну ногу, почесывая себя там, где у него прежде были бакенбарды.
- Да. С этим есть некоторые трудности. Вот потому-то и сделали тюрьмой всю планету, коль уже вы упомянули об этом. Само собой здесь, на Вольмаре, хватает мест, где можно спрятаться, в горах есть иные края, куда даже вольмаки не трудятся забредать, но где дичи хватает на пропитание одному лишь мужу с женой, а может даже и семье.
Гвен сглотнула:
- Нет. Дело тут как раз в семье, именно так, как вы речете. Понимаете, мне обязательно нужно вернуться к ним.
Чолли лишь глядел на нее, призадумавшись, оттопырив нижнюю губу.
- Да, это я могу понять. Но где же они, миссис?
Гвен открыла было рот ответить, но Род быстро сказал:
- Далеко-далеко, на другой планете.
- Разве не со всеми так! - вздохнул Чолли. Положив ладони на бедра, он уставился на потолочные балки. - Да, тогда это и впрямь нужно. Но если вы, так сказать, пуститесь в плавание, я ничем не смогу вам помочь. Мои люди работают только на твердой почве.
- Ну и ладно, - пожал плечами Род. - Мы в общем-то ничего и не ждали.
- Однако с вашей стороны было очень любезно предложить помощь, - тихо поблагодарила Гвен.
Шорнуа оторвалась от тарелки и переместила набранную в рот еду к щеке.
- Это замечание о людях, прячущихся на территории вольмаков, кое о чем мне напомнило.
Внимание Чолли переключилось на нее.
- Говорите, - приказал он.
- Чужаки, - Шорнуа прожевала и сглотнула. - Большую часть последнего месяца я провела, бродя с вольмаками...
- Я знаю об этом, - сказал Чолли. - И не стану спорить: они внимательней и ведут себя лучше, чем наши колонисты. И если леди говорит «нет», они соглашаются и не обижаются. В конце концов, женщин у них ведь хватает. Но как это позволило узнать вам о чужаках?
Шорнуа пожала плечами.
- Свой свояка видит издалека. Уверена, вольмаков их маскировка одурачила, но я-то видела их насквозь, возможно потому, что смотрела со стороны.
- В самом деле, - выдохнул Чолли. - И что же делали эти лже-вольмаки?
- Ничего особенного. Притязали на даровую закуску и место в тени на несколько часов, что вольмаки предоставляли с большим удовольствием - этот старый добрый первобытный обычай гостеприимства...
- Члены того же племени, несомненно, - выдохнул Чолли.
- О, разумеется, будь они из другого племени, тут был бы совсем иной коленкор! Но поскольку они были одной масти, если вы улавливаете мой намек, то перед ними расстилали зеленый ковер...
- Под зеленым ковром подразумевается трава? - спросил Род.
- Конечно, - бросила на него раздраженный взгляд Шорнуа. - И так вот гости просто усаживались, набивали брюхо и принимались обсуждать судьбы мира.
- Несколько часов, грите?
- Два-три. А потом двигались дальше. Но после, я слышала как иной вольмак высказывался против генерала Шаклера и против нас, колонистов.
- Не совсем-то, что я назвал бы положительным симптомом, - заметил Йорик.
- Поистине, нет, - выдохнула Гвен.
- На что же они жаловались? - спросил Чолли. - Вольмаки с самого начала приветствовали Шаклера как глас разума. Жалобы на него поступали только со стороны Земли, а она скандалила лишь потому, что наш добрый губернатор-генерал не нуждался в ней!
- С женщинами всегда так, - вздохнул Йорик, и Шорнуа наградила его колючим взглядом.
- Конечно, в последнее время она не жаловалась, - заметил Чолли. - Как она может, когда сама порвала с нами?
Йорик начал было отвечать, но Шорнуа отрезала:
- Никак не может.
Род пожал плечами.
- Ладно, значит за Стеной бродит несколько ворчунов. Зачем беспокоиться из-за этого. Всегда находиться пара-тройка недовольных.
Но Йорик теперь тоже засомневался, а Чолли покачал головой:
- Недовольные сидят себе в родных деревнях, миз Шорнуа видела нескольких шатающихся повсюду.
Шорнуа кивнула.
- И все из разных племен, к тому же.
- Тут пахнет организацией.
- Плюс массой раскраски, - добавил Род. - Возможно, это одни и те же агенты, только каждый раз меняющие свои цвета.
- Вполне вероятно, - Чолли покачал головой. - Надо будет уведомить об этом генерала.
- Если это необходимо, - Шорнуа сделалась вдруг напряженной, как туго натянутая струна. - Только не говорите ему, кто заметил, идет?
- Не волнуйтесь, - заверил ее Чолли. - Я лишь ссылаюсь на «мои источники», а он никогда не задает вопросов.
- Конечно, - успокоилась Шорнуа. - Все эти торговцы. Какая разница, который из них принес новость?
- Для него - никакой, - Чолли нахмурился. - Для меня кое-какая есть, - он повернулся к Роду и Гвен. - Но я принимаю ее довод. Вам стоит потолковать об этом.
- Почему? - поднял голову Род. - Потому что это дает нам способ получить тело там, где нет никаких пропавших без вести вольмаков?
Шорнуа покачала головой.
- То тело принадлежало настоящему вольмаку.
- Как они могут определить? - нахмурился Род. - По татуировкам?
- По ним, и другим племенным знакам.
Чолли кивнул, соглашаясь с ней:
- При обычном ходе дела, их не заметишь. Однако что касается вас, то вы могли бы суметь воспользоваться ими, добившись отсрочки казни, потребовав у Хвана доказать, что никто из его собственного народа не в ответе за это убийство, и что какой-нибудь самозванец тоже его не совершал.
Род медленно улыбнулся, а Гвен сказала:
- Они, вероятно, потребуют, чтобы мы доказали, что никакой лже-вольмак тоже не приложил к сему клинка.
- Верно, - согласился Род, - но ведь никто ж не может ожидать, что у нас будут улики, указывающие на настоящего вольмака, не так ли? - он усмехнулся Шорнуа. - Спасибо, леди, благодаря этому мы можем выиграть время.
- Я не леди, - отрезала Шорнуа.
Прежде чем Род нашелся что сказать на это, они услышали, как наверху хлопнула дверь таверны, и над головами у них по полу затопала дюжина пар сапог.
- А! - глянул наверх Чолли. - Надо полагать, прибыл ваш эскорт.

* * *

Конвой повел их не в канцелярию Шаклера. Вместо этого он препроводил их к гигантской избе между таверной и административным комплексом.
- Что это? - спросил у лейтенанта Род. - Ратуша?
- Достаточно близко к тому, - проворчал военный и распахнул дверь.
Род и Гвен вошли строевым шагом, расправив плечи и высоко задрав подбородки. Эскорт последовал за ними.
Род быстро огляделся по сторонам. По интерьеру никто бы не смог определить, что здание сложено из бревен. Стены обиты панелями и оштукатурены, а мебель отличалась такой гладкой отделкой, что, на первый взгляд, походила на пластиковую.
Прямо перед Родом стоял также и прекрасно выделанный стол, по меньшей мере в шесть футов высотой. Шаклер выглядел бы карликом, сидя за ним, не будь кресло таким огромным и изукрашенным. «Настоящая кожаная обивка», заметил Род. Ну, колонистам приходилось мастерить из того, что они могли найти.
Столы, стоящие по бокам, были точно такими же роскошными, но на фут пониже. За стоящим слева сидело пятеро вольмаков, а за стоящим справа пятеро военных, у каждого из которых на воротнике сверкали офицерские знаки различия.
Род обвел взглядом всю сцену и увидел основу для конституции.
К столу Шаклера вышел сержант, остановившись перед ним, стукнул об пол дубовой палкой с вымазанным мелом концом и проревел:
- Встать, суд идет!
Род проглотил традиционный ответ, но Гвен уловила его мысль, и ей пришлось подавить улыбку.
- Обвиняемые, будьте любезны предстать перед судом, - спокойно предложил им Шаклер.
Род посмотрел на Гвен. Гвен посмотрела на Рода. Они пожали плечами и дружно шагнули вперед.
- Признаете ли вы себя виновными? - вопросил Шаклер.
- Да или нет? - подсказал сержант.
- Нет, - твердо ответил Род.
- Доказательства! - Хван встал со своего места за столом вольмаков. - Какие у вас доказательства? Должны доказать, что их не убивали!
- Если уж на то пошло, то по-моему, я не упомянул, что было совершено убийство, - задумчиво произнес Шаклер. - Страшный недосмотр с моей стороны. Но действительно, старина, я должен попросить вас, чтобы, если вы намерены представлять обвинение, то покинули этот стол.
Хван уставился на него, а затем медленно кивнул.
- Это разумно.
Род в изумлении глядел во все глаза, как вольмак вышел из-за стола и, обойдя его, встал перед ним. Такой шаг казался совершенно несовместимым со всем, что он знал об этом неподатливом, враждебном вожде вольмаков. Почему он так быстро согласился?
В глубине помещения, неподалеку от наружной двери возникло легкое шевеление. Уголком глаза Род заметил, как в зал тихо проскользнули Йорик и Шорнуа. Он с досадой закусил губу, ему не хотелось, чтобы они так открыто втягивались в это дело. Солдаты могли счесть их виновными в силу связи с ними.
Но приятно было почувствовать их поддержку.
Подойдя широким шагом к Роду и Гвен, Хван вперился в них гневным взглядом.
- Ваша говорила, что ваша невиновны. Докажите!
Род внезапно понял, что ему с Хваном предстояло определить, прямо здесь и сейчас, будет ли уголовно-процессуальный кодекс Вольмара в основе своей наполеоновским или английским. Если он будет по своей основе наполеоновским, то будет исходить из того, что обвиняемый виновен и должен доказать свою невиновность, и, значит, права личности будут не самым важным элементом в нарождающейся конституции.
- Нет, - мягко поправил Хвана Род. - Доказывать свою невиновность не наше дело. Это вы должны доказать, что мы виновны!
Хван лишь сверлил его взглядом, таким холодным, что Род мог бы поклясться, что он вызывает у него обморожение.
- Именно так.
Главный главарь резко повернулся к столу колонистов. Там поднялся со своего места стройный офицер. Потрясенный Род узнал в нем лейтенанта, который был столь любезен с ними на Стене предыдущим утром.
- Лейтенант Корриган, - признал его выступление Шаклер. - На каком основании вы выражаете свое согласие с обвиняемым?
- А почему бы и нет? - ответил с непринужденной улыбкой Корриган. - Но все же, это диктуется здравым смыслом, сэр. Мы ничего не знаем об этих двух людях кроме того, что их пригнал к нам патруль вольмаков. Если это на что-то и указывает, так только на предубежденность вольмаков против них. Нет, действительно, если судить вполне беспристрастно, то мы должны попросить, чтобы нам дали какие-то основания считать их виновными в тяжком преступлении.
- Хороший довод, - Шаклер повернулся к столу вольмаков. - Те из нас кто присутствовал на слушаньях вчера утром слышали такие основания, но большинство лиц из состава данного суда не слышали. Заслушаем же их вновь.
Род испустил вздох облегчения - английская концепция победила. Законы Вольмара будут исходить из того, что обвиняемый невиновен, и государство обязано доказать его виновность, и значит, права личности будут самым важным элементом в эмбрионе конституции. Совершенно неожиданно термин «отцы-основатели» приобрел абсолютное значение.
Шаклер снова повернулся к Корригану.
- Однако, лейтенант, я должен попросить вас, чтобы вы, если намерены принять сторону обвиняемых, тоже вышли из-за вашего стола.
«Сохраняет, таким образом, равное число на каждой стороне, - заметил Род, - так же, как устанавливает функции обвинителя и защитника». Он надеялся, что Шаклер проявит в вынесении приговора такую же скрупулезность, какую показал в установлении прецедентов.
Какой-то миг Корриган озадаченно глядел на генерала, а затем тяжело вздохнул и сошел в зал.
Шаклер снова повернулся к Хвану.
- Представьте, пожалуйста, свои доказательства, Главный Главарь, свои основания считать, что эти двое людей убили вольмака.
Хван лишь сверлил его взглядом.
Шаклер откинулся на спинку кресла, сплетя пальцы перед собой, сидя совершенно непринужденно.
Наконец Хван произнес:
- Они была там.
Род испустил вздох облегчения. Английская концепция восторжествовала.
- Вчера утром, - продолжал Хван, - их была за Стеной. За Стеной на открытой равнине. Кто знает, где до того?
- Вот именно, - согласился Корриган. - Кто же знает?
Хван даже не признал его.
- Вольмак найден мертвый, мертвый у Места Встречи Солнца. Моя нашла его тело! Кто б еще убивай его? Только колонист! - он ткнул пальцем в сторону Рода и Гвен. - Только их была за Стеной без всякой причины! Значит, - он сложил руки на груди. - их и убивай вольмака.
- Да полноте! - издевательски осадил его Корриган. - За Стеной находились еще и торговцы, и вольмаки из других племен. Даже если считать, что никто из членов его родного племени его не убивал... - он резко повернулся к генералу, тыкая в его сторону указательным пальцем. - Что отнюдь не установлено, сэр! - а затем снова к Хвану. - Даже если никто из членов его родного племени не убивал его, нет никаких оснований считать, что этого не сделал член другого племени!
Хван оставался по-прежнему лицом к Шаклеру.
- Вольмаки не кровожадная.
Шаклер сидел совершенно неподвижно, а лица других офицеров застыли.
Род чуть ли не слышал сдерживаемый смех, и действительно слышал, как они думают.
- Вольмаки не убивают других вольмаков! - прогремел Хван.
Лица офицеров оставались застывшими.
- А чем вы, по-твоему, занимались, когда мы прибыли, черт побери? Устраивали пикники?
Шаклер сумел сублимировать свои чувства в огромный вздох и нагнулся вперед.
- Как бы там ни было... Обвиняемый!
- Э, да? - поднял голову Род.
- Находились ли вы, или ваша жена, вчера утром у места Встречи Солнца?
Род покачал головой.
- Никогда его не видел до тех пор, пока мы не отправились прошлой ночью поискать улики.
Голова Хвана резко повернулась вперить взгляд в Рода, но Шаклер сказал:
- А прошлой ночью никого не убили, - он повернулся к присяжным из вождей вольмаков. - Кто-нибудь из вас случайно не знает, где впервые увидели эту пару?
- Посреди Конской равнины, - ответил вождь Пурпурных.
- Пешими? - спросил Корриган.
- Пешими, - подтвердил вождь.
- А это в добрых десяти километрах от Места Встречи Солнца. В какое время ваши воины увидели обвиняемых, вождь?

Предыдущая страница 13 Следующая страница


Чародей в скитаниях 14

Вождь пожал плечами:
- Солнце взошло недавно.
- Вскоре после рассвета, - поревел Корриган. - Поднялось ли солнце полностью над горизонтом?
Вождь кивнул.
- Насколько высоко?
Вождь продемонстрировал руками - на ширину двух пальцев.
- На ширину двух пальцев на расстоянии вытянутой руки, - Корриган выставил свои собственные пальцы и, прищурясь, посмотрел на них. - Наверно через полчаса после рассвета, - он уронил руку и посмотрел на Хвана. - Смею утверждать, что обвиняемым было бы довольно трудно убить человека у Места Встречи Солнца и очутиться полчаса спустя посреди Конской равнины, в десяти километрах от места преступления.
Хван с миг посверлил его взглядом, а затем сказал:
- Могли убить и раньше.
- В самом деле, могли, - отпарировал Корриган, - но убивали ли? Есть ли у вас хоть малейшие улики, указывающие, что они хотя бы встречали покойного, не говоря уж о том, чтоб убивать его?
Хван вперил в него долгий холодный взгляд. А затем, повернувшись с ледяным достоинством к собратьям-вольмакам, вытянулся во весь рост и заявил:
- Солдаты увиливают, - он снова ткнул указательным пальцем в сторону Рода и Гвен. - Убивай эти двое! Ясно как день! - он снова повернулся к Шаклеру. - И всем ясно, что солдаты нечестно ведут дела с вольмаками! О, с товарами, валютой, курительным сорняком солдаты ведут дела по-честному, но не с жизнью! Тут никакой солдат не води дела по честному!
Глаза у других вождей загорелись, а затем они начали перешептываться, меча враждебные взгляды на Шаклера и присяжных-офицеров. Офицеры оцепенели, лица у них сделались деревянными.
- Отдайте! - прогремел Хван, протягивая руку ладонью вверх. - Отдайте этих двух вольмакам! Отдайте в наши руки убийцу брата, убить его во имя правосудия, здесь, сейчас!
- Правосудия! Ах ты благочестивый святоша! - разъярилась вскочившая с своего места Шорнуа. - Тебе нужно не правосудие, тебе нужен козел отпущения! Ты чертовски хорошо знаешь, что если ты не сможешь удовлетворить своих вождей-собратьев, они живо скинут тебя с твоего поста!
А если окажется, что вольмака убил вольмак, ты не сможешь удовлетворить их всех! Потому что, если дело обстоит так, то племя убийцы будет защищать его, а племя жертвы потребует мести! И это станет концом вашей милой маленькой Конфедерации!
- Неправда! Вольмакский закон блюдут все племена! - закричали повскакав со своих мест вожди.
Но Хван заглушил их всех:
- Правосудия! Добивайся только правосудия!
- Правосудия! - презрительно скривилась Шорнуа. - Да как может тиран стремиться к правосудию? Потому что именно им-то ты и хочешь в действительности стать, не так ли? Королем всех вольмаков! Тираном! Диктатором! Вот и все, что ты представляешь собой. Ты всего лишь рвущаяся к власти машина!
Род оцепенел, чувствую себя так, словно позвоночник у него превратился в раскаленную проволоку. Все факты внезапно образовали у него в голове связь и со вспышкой сплавились в единое целое.
- Машина! - сплюнула Шорнуа.
Рука Хвана хлестанула с такой быстротой, что показалась смазанной, и ударила Шорнуа тыльной стороной в челюсть. Та отлетела назад, врезавшись в стол колонистов.
Род взревел, ярость так и взмыла в нем, когда он резко повернулся к Хвану, что привело его как раз достаточно далеко в сторону, чтобы кулак Главного главаря просвистел мимо его уха. Рода пронзил ледяной укол страха, когда он понял, что этот удар убил бы его. Он дрался за свою жизнь!
К черту драться по честному!
Он вихрем вышел из стойки пригнувшись, шарахая Хвану коленом в пах.
Оно ударило с глухим стуком.
Род взвыл, когда его колено вспыхнуло огнем.
Все в суде стояли, застыв, гальванизированные этим звуком.
Рука Хвана протянулась к горлу Рода, но пораженная нога Рода не выдержала, и он грохнулся на пол. Рука Хвана стиснула пустой воздух. Рода пронзил страх, открывая путь жаркому гневу, вскипевшему в нем бушующим потоком. Род сфокусировал его на своей руке и оттолкнулся, поднявшись на одно колено, сосредотачиваясь на ребре ладони, веля ему превратиться в меч, в секиру, и рубанув им с такой быстротой, что никто не заметил его превращения в сияюще-серый отлив вольфрамовой стали. Оно врезало Хвану в челюсть. Вольмак взвился в воздух и грохнулся на пол прямо перед столом вольмаков.
Род стоял на коленях, уронив обмякшую руку, тяжело дыша, с безумным взором, изумленный и изрядно напуганный собственным подвигом: «Да не мог я ударить его настолько сильно!»
- Нет, мог.
Род поднял голову и увидел сталь своей руки, отраженной в глазах жены.
Но Хван подымался на ноги...
...и голову ему пронзил опаляющий рубиновый луч.
На один короткий миг Род увидел световую линию, соединяющую вождя вольмаков с бластером в руке генерала, казавшимся такой неотъемлемой частью его формы.
Затем луч света пропал, а Хван грохнулся наземь. Потрясенные вольмаки уставились на эту сцену.
А затем повскакали на ноги, выхватывая из-под плащей бластеры.
- Кровь! - взвыли они. - Правосудия! Измена! Бей!
Но Шаклер перемахнул через свой стол и приземлился рядом с телом Хвана. Он сорвал с вождя набедренную повязку. Остальные вольмаки взвыли от возмущения, но вой мигом заглох, и глаза у них вылезли из орбит, когда они, застыв, уставились на явленное их взорам. На мгновение в зале воцарилась полная тишина.
Затем из груди вольмаков вырвался стон, когда они в ужасе воззрились на гладкий изгиб паха без гениталий.
Род с трудом дотащился до Хвана, выхватывая кинжал. Схватив труп за волосы, он энергично резанул клинком, одним ударом описав круг. И отодрал скальп. Под ним не обнаружилось никакой крови, никакой жировой ткани, только глухая выпуклость бежевого черепа с четырьмя тоненькими трещинками, образующими идеальный прямоугольник.
Вожди по прежнему глядели во все глаза, слишком ошеломленные, чтобы двигаться.
Вогнав острие кинжала в одну из трещинок, Род поддел и отковырнул.
Материал с миг посопротивлялся, а потом прямоугольник открылся с легким хлопком. Род уставился на блестевшее в темноте черепа скопление самоцветов.

* * *

- Молекулярные схемы, конечно же, - объяснил Род. - В каждом из этих «самоцветов» заключается достаточно большой компьютер, чтобы управлять всем хозяйством небольшого города.
Он поднял пивную кружку сделать большой глоток, а Чолли спросил:
- Как вы догадались, что он робот?
- Легко, - криво улыбнулся Род. - Фактически, не могу понять почему я так долго не улавливал этого. Я хочу сказать, ведь какого-то вольмака убили, верно? Но никаких пропавших без вести вольмаков нет. Так, значит, есть один добавочный вольмак, - он развел руками. - Быть такого не могло.
И мы встречались с Хваном. Он не проявлял вообще никаких эмоций, кроме гнева, но очень холодного гнева, если вы улавливаете, к чему я клоню.
Именно таким он был во всем - очень холодным, очень прагматичным. Полагаю, меня сбила со следа его паршивая логика.
- Да, - почесал в затылке Йорик. - Как мог «мозг» компьютера мыслить настолько скверно, что счел вас виновными только потому, что вы тем утром находились за Стеной?
- Особенно когда там находились и другие, - поднял кверху указательный палец Род. - Талер и неизвестно сколько торговцев.
- Правильно. Так как же Хван не увидел, что подозревать вас двоих нет смысла?
Род пожал плечами.
- Он мог думать лишь так, как его запрограммировали - «мусор на входе, мусор на выходе». Но меня-то должно было бы осенить, когда Шорнуа рассказала нам о том, как он ни в малейшей мере не прореагировал на ее флирт, хотя все прочие встречавшиеся ей вольмаки так сильно любили пофлиртовать, что это служило ей гарантией безопасности. Вот это действительно должно было заставить меня выделить Хвана, как нечто особенное. И уж действительно решающий довод в том, что он прервал с ней разговор и побежал к каменной лестнице, и встретил солнце как раз перед тем, как оно взошло.
- Откуда он мог знать? - выдохнула Гвен.
Йорик на мгновение застыл сидя на стуле. А затем медленно поднял голову.
Род кивнул.
- В его программу входило и расписание выходов. Да, это мне действительно следовало бы уловить. Но все эти факторы сложились в единое целое и осенили меня только тогда, когда Шорнуа обозвала его машиной прямо там, в зале суда, и я понял, что это объясняло все его странности.
- И именно тогда-то вы и сообразили, что убийство совершил этот робот? - спросил Чолли.
Род снова кивнул.
- Вполне возможно, если запрограммировать его быть убийцей, потому-то и приняты столь жестокие законы, запрещающие подобные действия. Но нашим приятелям из будущего на законы в общем-то наплевать.
- Применять бластеры для убийства людей тоже незаконно, - иронически заметил Йорик.
- Но среднему убийце не по карману приобрести для такой операции робота. Поэтому часто ли сталкиваешься с андроидом-убийцей?
- Лично я впервые, - отозвался Род. - Все другие, когда-либо виденные мною роботы, были запрограммированы защищать жизнь.
- Оттого ты и не чаял, что убийца будет... как ты его назвал... роботом.
Род застыл, сидя на стуле, а затем медленно кивнул.
- Да, дорогая. Вероятно именно поэтому. Ты отлично меня знаешь, не так ли? - улыбнулся он Гвен. - И да, ты употребила правильное слово робот. Означает это слово, буквально, «работник». Это машина, сделанная похожей с виду на человека или делающая работу, выполняемую человеком.
- Однако как же сего «робота» сделали столь совершенно схожим с истинным Хваном?
- Вот теперь мы подходим к настоящему злодею, - рот у Рода плотно сжался. - Совершенно очевидно, что кто-то спланировал это дело заранее... И тщательно, к тому же. Кто-то - вероятно один из упомянутых Шорнуа вольмаков сделал снимок Хвана, а потом изваял лицо робота точно таким же с виду как у него. И поставил его туда, где по его ожиданиям робот наверняка сумеет оказаться с Хваном наедине.
- У Места Встречи Солнца, - вставил Йорик. - А потом ему требовалось всего навсего гарантировать, что в программу робота входят нужные шаги для поднятия шума после совершения убийства.
- Так, - нахмурилась Шорнуа. - Хван поднялся прочесть утренние молитвы - я имею в виду настоящий Хван - и когда он повернулся лицом к солнцу, робот нанес ему удар, - она содрогнулась. - По крайней мере все произошло быстро.
Род согласился:
- Робот изуродовал лицо так чтобы никто не сообразил, что он не настоящий Хван. А потом отнес тело к ближайшему ручью, смыл краску и притащил его в ближайшую племенную деревню, воя во весь голос о мести. А потом просто занял место Хвана и старался по мере сил поднять страшный шум.
- Ловко проделано, - кивнул Йорик.
- Очень профессионально, - согласилась Шорнуа, - так кто же тот ублюдок, что запрограммировал робота.
- Боюсь, что этого мы никогда не узнаем, - вздохнул чей-то голос.
Они пораженно обернулись, когда к их столику подошел Шаклер.
- Похоже, мой выстрел сжег память андроида наряду с его жизненно важными функциями, а с ней конечно же и программу.
- Удивляться особенно нечему, - кивнул Род. - Я имею в виду, ведь программа и есть его самая важная функция.
- Именно, - Шаклер положил ладонь на спинку стула. - Разрешите присоединиться к вам?
- Да, сделайте милость, - пригласила Гвен.
Род бросил на нее строгий взгляд.
Шаклер отодвинул стул и сел.
- Уверяю вас, я не оправдываюсь. Этого монстра требовалось остановить, остановить немедля, и сделать это можно было только одним способом. Нам повезло, что управляющий компьютер располагался у него в черепе, куда я направил свой первый выстрел.
- Не просто «повезло», - улыбнулся Род. - Вы были весьма уверены, что он находится именно там, не правда ли?
- Технология обычно выигрывает, - усмехнулся Шаклер. - Если мы создаем машину по своему образу и подобию, то помещаем компьютер в голову просто потому, что там находятся наши мозги. Хотя в торсе места больше. Вот туда, конечно, и пошел бы мой второй выстрел.
- Но его, к счастью, не понадобилось, - улыбнулся Род. - Уверяю вас, генерал, я рад, что вы это сделали, даже очень рад, учитывая, что именно меня-то и пыталась убить эта проклятая штука.
Шаклер признал его поддержку, кивнул и улыбнулся.
- Но боюсь, что мы никогда не сможем определить, в чем собственно заключалась его программа и, конечно, нет никаких средств догадаться ни кто его запрограммировал, ни почему.
- Мы можем предположить, - пожал плечами Род.
- Верно, - улыбка Шаклера расширилась. - Мы всегда можем предполагать, но нам следует помнить, что мы всего лишь строим гипотезу.
- Тем не менее, - напомнила им Гвен. - Наша невиновность доказана.
- О, совершенно верно, - подтвердил генерал. - В этом нет абсолютно никаких сомнений. И моя проблема, задача умиротворения вольмаков, очень удачно разрешена.
- Да, - усмехнулся Йорик. - Как только майор показал им, что содержится в черепе Хвана, они без всякого труда поверили, что убийство совершил робот.
Шаклер кивнул.
- Я могу передать вольмакам «мертвого» андроида, что я и сделал, так, что если у них возникнут хоть какие-то сомнения, они смогут сами разобрать его и убедиться, что он действительно всего лишь машина.
- Что они конечно же и сделают, - Чолли подошел сзади к ним и стал ставить через плечи новые кружки для всех.
- И подумать только, сколько же они узнают о кибернетике.
- О, я подумал, - Шаклер с улыбкой созерцал содержимое своей кружки.
- Более того, самолично «убив» андроида, я, кажется, стал среди вольмаков чем-то вроде знаменитости.
- Демоноубийца, да? - усмехнулся Йорик.
Шаклер кивнул.
- Значит, вы добились своего, - Род положил руки ладонями на стол. - Ваша Вольмарская Федерация - прототип правительства колонистов и вольмаков - сходится в два отдельных органа для решения общей задачи.
Шаклер в удивлении поднял голову.
- Действительно, вы очень наблюдательны, майор Гэллоуглас. Вы и сами занимаетесь подобными делами?
Род открыл было рот, но ответила Гвен:
- Ему доводилось прознать о сем. Значит он угадал верно?
- В самом деле, - ответил Шаклер. - Фактически первый набросок конституции вот уже несколько лет как лежит у меня в файлах, дожидаясь подходящего момента.
- Который мы сумели вам устроить, - заключил Род.
Генерал кивнул.
- В настоящее время копии направлены всем четырем племенам вольмаков, а также - офицерам и рядовым нашего Парламента.
- А с вашим новым статусом, - указал Йорик, - вам не приходится чересчур беспокоиться о том, примут ли вольмаки новую конституцию или нет.
Шаклер улыбнулся:
- Да, я, кажется, завоевал в их среде впечатляюще большое доверие.
- Он - полубог, - объяснил Йорик.
- Конечно, - усмехнулся Чолли. - Союз делается куда прочнее от того, что все это дело вызвано и разрешено теми, кто не принадлежит ни к вольмакам, ни к колонистам. Благодарим вас.
Род склонил голову.
Шорнуа прожгла его взглядом.
- Откуда вы знаете, благодарят ли они или нет?
Род лишь посмотрел на нее, но Гвен сказала:
- Уж будьте уверены, знает.
- Тогда почему же вы не знаете, что думает он?
- Я знаю, - Гвен пожала плечами. - В сем случае он рек первым.
- Я лишь желал бы, - быстро продолжил Род, - узнать, пытался ли мерзавец запрограммировать робота саботировать создание многообещающей республики губернатора-генерала или же убить меня с Гвен.
- А почему бы не и то и другое? - развел руками Йорик.
Шорнуа кивнула:
- Разве это имеет настоящее значение?
- Ну, в некотором роде, имеет. Если бы знали кто, то смогли бы вычислить и почему.
- Довод, - признал генерал, - однако, мне думается, нам лучше держаться прагматического аспекта этой ситуации. В чем бы ни заключалась их конечная цель, старина, смею предположить, что кто-то пытается вас убить.
- Я бы... сказал... что это... разумная догадка, - медленно кивнул Род, глянув в глаза Гвен.
- Следовательно, - подытожил генерал, - нам надлежит как можно быстрее удалить вас с планеты, пока ваши будущие убийцы не устроили какой-нибудь инцидент, который разорвет-таки Вольмар на части.
Род с кислой улыбкой поднял взгляд.
- К нашей взаимной выгоде.
- Да? Давайте скажем так - точка пересечения сфер наших интересов.
- Ну, не обижайтесь, генерал, но уехали б мы с большим удовольствием. У вас есть какие-нибудь идеи насчет того, как совершить побег с тюремной планеты?
- А, но мы ведь больше не тюрьма, - поднял кверху указательный палец Шаклер. - Когда Пролетарское Единоначальное Содружество Терры отрезало нас от центрального правительства, мы стали, за отсутствием вышестоящей власти, независимым государством. Конечно, я отлично понимаю, что у меня здесь живет несколько настоящих маньяков-убийц, но их я не стану спускать на галактику, равно как и кого-либо из моих садомазохистов, - он содрогнулся, сделал глубокий вдох. - И равным образом любых по-настоящему закоренелых воров. И все же вы должны понять, что мы ведем-таки кое-какую экспортную торговлю сырьем для фармацевтических товаров.
- Он говорит о курительном сорняке, - объяснил Чолли.
- Точно. И мы обнаружили, что на самом деле можем получить небольшую прибыль, торгуя с другими периферийными планетами.
- Достаточную для обмена на те немногие импортные товары, которые вам действительно нужны?
Шаклер кивнул.
- Главным рынком нам служит Хаскервиль и Отранто.
- Отранто? - нахмурился Род. - Это же курортная планета, - она все еще пользовалась такой репутацией и во время Рода, пятьсот лет спустя. А затем глаза у него расширились. - О. Такими фармацевтическими изделиями.
- Да нет, в общем-то не ими, - улыбнулся Шаклер. - Просто дело в том, что на Отранто причаливает великое множество кораблей с искателями удовольствий со всей Земной Сферы. Они также везут немного груза, особенно если тот невелик по объему, и поэтому одна из фармацевтических кампаний построила там фабрику, привозит на нее сырье с нескольких периферийных планет, извлекает из него нужные химикаты и отправляет их на центральные планеты для дальнейшей переработки и распространения. Таким образом, нам удается поддерживать кое-какую торговлю.
- Отвергнутые сумели остаться цивилизованными, вопреки узкому кругу избранных, да? - невольно улыбнулся Род.
- Если вам охота выражать это на таком вульгарном жаргоне, - вздохнул Шаклер. - Фактически, один из таких фрахтеров и принес нам известие о перевороте ПЕСТ.
Род вдруг сообразил, куда клонится разговор.
- А нет ли случайно в порту фрахтера прямо сейчас, а?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Шаклер кивнул.
- На нашей луне. Вы должны понять, что в виду нашего происхождения от тюремной планеты, переправа из нашего космопорта на луну может быть очень трудной. Фактически, со времен ПЕСТ остались, некоторые очень сложные процедуры обеспечения безопасности, которые я не видел причин ослаблять.
Однако, поскольку у меня нет никаких сведений о том, что кто-либо из вас троих является преступником, я не вижу никаких причин задерживать вас.
- Но есть причины помочь нам отправиться дальше, а?
- Значит вы посодействуете нам отправиться в путь? - спросила Гвен.
- С большим удовольствием, - степенно склонил голову Шаклер.
Род задержал дыхание, набирая смелости и рискнул:
- Конечно, мы можем не согласиться уехать без своего проводника.
Йорик похоже удивился, а затем усмехнулся:
- Да, мы думаем, что нам понадобится его опыт, куда бы мы там ни отправились.
Шаклер смерил Шорнуа долгим, анализирующим взглядом. И медленно кивнул.
- Учитывая ее историю, я считаю, что ей вообще не следовало находиться у нас.
В глазах Шорнуа вспыхнула надежда.
- Я определенно не вижу никаких причин и далее задерживать вас, мадемуазель, - Шаклер со степенной вежливостью склонил голову. - И для уверенности, что никакие другие чиновники не поймут происшедшее неверно, я снабжу вас официальным помилованием.
Род со вздохом облегчения откинулся на спинку стула.
- Генерал, ваша готовность содействовать просто изумляет, - он нахмурился при неожиданной мысли. - Но есть небольшой вопрос с оплатой. Боюсь, что у нас не хватит денег на билеты.
Йорик начал было что-то говорить, но Шаклер уже глядел в пространство и кивал.
- Уверен, это можно устроить. Как я говорил, кое-какой торговый баланс у нас есть. Я считаю, что Вольмарский банк согласится авансировать средства для следующего отрезка вашего путешествия.
- Благодарим от всей души, - глаза у Гвен заискрились.
Несколько мгновений генерал глядел на нее. Возможно он всегда был спокойным и хладнокровным, но иммунитета от ее чар не было и у него.
Лично Рода изумляло, насколько сильно Шаклер стремится избавится от них.

ЧАСТЬ ВТОРАЯ
ОТРАНТО

Гвен, озадаченно нахмурясь, освободилась от амортизационной паутины.
- Да ведь сие же было ничто, или по крайней мере ничто в сравнении с ужасом той дьявольской скачки с планеты на луну, - она повернулась к Роду с закрадывающейся в глаза тенью беспокойства. - Мы истинно в небе, милорд?
- Истинно, - заверил ее Род.
- И тот огромный голый зал, куда мы вышли с корабля - он истинно находится на луне? Истинно покоится на том круге света в ночном небе?
- Действительно так, дорогая. Конечно тот «круг света» на самом деле каменный, в пять миль толщиной.
Она погрузилась в спинку кресла, качая головой.
- Сие просто чудо! - а затем посмотрела на кресло под собой. - Также как и сей трон! Как он необыкновенно мягок и как чудесна сия покрывающая его ткань! - она подняла взгляд на Рода. - И они предназначены не только для знати?
- Ну, технически, да, - нахмурился Род. - Хотя, полагаю, всякий, кто может позволить себе путешествие в космос, должен быть таким же богатым, как аристократ.
- Или преступником, - добавил с другой стороны прохода между креслами Йорик. - В таковом случае, он вообще не обязан ничего платить.
- Да, но тогда и удобства будут совсем не такого класса. И он, к тому же, в действительности не хочет лететь туда, куда его везут.
- Верно, - рассудительно промолвил Йорик. - Конечно, если летишь из тюрьмы, то не будешь слишком привередливым по части сервиса.
- Тут все на самом-то деле отнюдь не так уж шикарно, - объяснил Гвен Род. - Вся эта каюта всего лишь небольшой волдырь на боку большого грузовоза, чтобы перевозить пассажиров, если такие найдутся.
- Или выпадает шанс их заполучить, - добавил Йорик. - Мы приносим куда больше денег на кубический сантиметр, чем груз.
- Сие несколько успокаивает, - Гвен посмотрела на Рода. - Но объясни мне еще раз природу того мгновения, странности коей мы только что пережили, когда показалось, что верх стал низом, и мне на миг подумалось, будто мы находимся вне сего небесного корабля.
- Не знаю, смогу ли я действительно это сделать, милая, - покачал головой Род. - Я знаю нужные для описания этого слова, но не уверен что они означают.
- Тогда скажи их мне, - не отставала она.
- Ладно. Ничто не может двигаться быстрее скорости света - примерно 186280 миль в секунду, помнишь? Но свет движется так быстро только потому, что он состоит из бесконечно мелких пылинок, называемых фотонами.
- В нем вообще ничего нет, - доверительно сказал Йорик.
- Правильно, - кивнул Род. - Вообще ничего нет. Фотоны ничего не весят, не имеют никакой субстанции, никакой «массы». Если б ты или я забрались в космический корабль и попытались лететь все быстрее и быстрее, пока не достигнем скорости света, то наш корабль становился бы все меньше и меньше, все тяжелее и тяжелее, все массивней и массивней. А чем больше у него будет масса, тем больше потребуется сил, чтобы заставить его лететь быстрее.
- Так значит, наступит миг, когда каждая новая малость силы создает настолько больше «массы» что корабль не полетит еще быстрее?
- Правильно! - просиял глядя на нее Род, снова восхищаясь быстротой ее понимания. Но в желудке у него возник холодок - как она могла так быстро понять, когда ее культура не дала ей необходимых общих понятий. - Технически, мы будем лететь лишь на долю быстрее, всегда будем чуть-чуть больше приближаться к скорости света, и еще чуть-чуть, и еще, но так никогда и не достигнем ее.
- Я не могу по-настоящему понять сего, - вздохнула она погружаясь в кресло. - Однако, раз ты так говоришь, милорд, я буду верить в сие.
- Ну, это малость помогает, но ты достаточно скоро вполне поймешь это, милая, или же я сильно в тебе ошибся. И тогда сможешь сама решить, веришь ли ты в это или нет.
- Однако, что за «иное пространство», в какое, как сказал ты, Йорик и Шорнуа, мы перешли?
- О, - Род закатил глаза в сторону, на мгновение поджав губы. - Ну, видишь ли, дорогая... э... Отранто, планета, куда мы летим, находится примерно в сорока пяти световых годах от Вольмара. Расстояние, которое свет проходит за год, равняется примерно пяти миллиардам восьмьюстам восьмидесяти миллионам миль, а сорок пять раз по столько будет что-то около двести шестидесяти пяти биллионов. Вот примерно в такой дали и находится от Вольмара Отранто.
Она повернула головой из стороны в сторону, широко раскрыв глаза.
- Сие непостижимо.
- Совершенно. Мы не можем даже вообразить такого громадного расстояния, во всяком случае, по-настоящему. Оно просто цепочка цифр.
- Но мы подходим к главному моменту, - сказал Йорик, - а он в том, что, даже если бы мы могли лететь почти с такой же быстротой, как свет, нам все равно потребовалось бы пять лет, чтобы добраться до Отранто.
- Я не знаю как у вас, - добавила Шорнуа, - но у меня лично найдется уйма куда более интересных дел, чем просто сидеть на борту корабля, играя так долго в шашки.
- Заверяю вас, у меня тоже, - задрожала Гвен.
- Но быстрее мы лететь не можем, - напомнил ей Йорик. - Во всяком случае, если хотим остаться твердыми. Не быстрее скорости света. Поэтому мы обходим ее, - объяснил Йорик.
Гвен плотно зажмурила глаза, качая головой:
- Сего я не в состоянии уразуметь.
- Я тоже, - признался Род. - Но в хвосте корабля есть одно устройство под названием «изоморфер», и когда пилот включает его, оно делает нас изоморфными с Г-пространством. Я не уверен, что такое Г-пространство, но, как я понимаю, это такое пространство, которое не совсем является частью нашей вселенной.
Гвен нахмурилась.
- И мы часть того Г-пространства?
- Ну, на самом-то деле не частью его, - Род откинулся на спинку кресла, поджав губы и пристально глядя в угол потолка. - Всего лишь тождественны с ним точка в точку, атом в атом. Именно таковыми мы и являемся прямо сейчас, - он обвел взглядом интерьер каюты.
- Но я нисколько не чувствую себя иной, - воскликнула она, - да и ничто иное тоже с виду не преобразилось!
- Так оно и есть, - покачал головой Род. - Мы вовсе не изменились по отношению к кораблю, по отношению друг к другу, потому что прямо сейчас мы все изоморфны с Г-пространством. Но когда корабельный компьютер извлечет схему того, на что похоже нормальное пространство, неподалеку от Отранто, и когда оно отождествится с той схемой, оно отключит изоморфер, и мы снова станем обыкновенными частями обычной вселенной.
- Сие магия, - твердо заявила Гвен.
- Лично я согласен, - вздохнул Род. - Но человек объяснивший мне это, заверил меня, что все это вполне естественное явление и вполне доступно пониманию.
- Также как, - указала Гвен, - и мои ведовские способности.
- Только на Грамарии, милая, - сжал ей руку Род. - И, полагаю, весь этот изоморфизм и Г-пространство здесь вполне понятны и нормальны, - он повернулся к Йорику. - Полагаю, д-р Мак-Аран не может перебросить тебе части машины времени, пока мы в таком состоянии, не так ли?
Йорик покачал головой.
- Ему не зацепиться за нее, майор. Как бы там ни действовала машина времени, через Г-пространство она не проходит.
- Так я и думал, - вздохнул Род, - а жалко, потому что в нем пробудем, по крайней мере, половину пути, по меньшей мере дня два. Но он может сделать это, коль скоро мы вернемся в нормальное пространство.
- Ну, он может попробовать, - нахмурился Йорик. - Но именно об этом-то я и пытался просигналить вам там, у Чолли, когда вы разговаривали с губернатором-генералом. Зацепиться за движущийся объект размером сколько-нибудь меньше планеты - операция страшно сложная. Если дон Энгус промахнется, то компоненты, которые он нам пытается перебросить, пропадут навсегда, а части машины времени стоят достаточно дорого, чтобы заставить скривиться даже его.
Какой-то миг Род лишь глядел на Йорика во все глаза. А затем произнес:
- Ты говоришь мне, что даже хотя у нас будет добрый день - другой между точкой нашего выхода и Отранто, то есть сорок восемь часов, вполне пригодных для работы без всяких прерываний, ты не сможешь построить нам машину времени?
Йорик покачал головой.
- Сожалею, майор. Искусству это не доступно.
- И, вероятно, никогда не будет доступно, - вздохнул Род. - Но внутренность сарая на Вольмаре тоже была бы движущейся мишенью, а ты был так уверен что сумеешь там сделать это!
- Да, но она была неподвижной мишенью по отношению к огромной массе, на которой она стояла. Двигалась там только планета, а зацепиться за всю эту планетную массу достаточно легко. А потом нужно лишь нацелиться на маленькую мишень, которая остается на месте относительно большой, - Йорик пожал плечами. - Вы же знаете, майор, что делает гравитационное поле планеты с пространством-временем. Оно заставляет пространство искривляться, и, таким образом, делает за вас большую часть фокусировки.
Требуется всего-навсего зацепиться за вращение планеты, и как только вычислишь ее скорость, никаких затруднений не возникает. Но здесь... - он развел руки жестом, охватывающим всю каюту и огромный корабль за пределами ее. - Я хочу сказать, ведь весь этот фрахтер не может быть длинней чем в полкилометра!
- Ну, а чего вы ожидали? - огрызнулась Шорнуа. - Планеты низкой лиги, знаете, не посещают большие корабли.
Йорик проигнорировал ее.
- Полкилометра, два километра, какая с того разница? В планетарных масштабах это просто пылинка. Она просто не достаточно велика, чтобы обладать достаточной массой для сколь-нибудь крупного воздействия на кривизну пространства! - он скорбно покачал головой. - Сожалею, но я не могу вытащить вас из этой передряги, пока мы в полете.
- А, ладно, мне следовало б знать, что на это лучше не надеяться, - вздохнул Род. - Отлично, если мы не можем доставить портативную машину времени сюда, то нам придется просто найти на Отранто какое-нибудь тихое местечко, где мы сможем установить ее.
Йорик кивнул.
- Никаких затруднений возникнуть не должно, майор.
- На Вольмаре тоже не должно было возникать никаких затруднений, - желчно глянул на Йорика Род. - Полагаю, нигде на Отранто нет случайно постоянной машины времени, совершенно готовой и только нас и ждущей, так ведь?
Йорик покачал головой:
- Насколько я знаю - нет. Фактически, единственная известная мне постоянная установка в этой точке истории... - он нахмурился. - Ну, не могу утверждать, будто я знаю о ней, черт возьми!
- Где она установлена? - взорвался Род.
- Ладно, ладно! - поднял, защищаясь, обе ладони Йорик. - Не так громко, хорошо? Мы весьма уверены, что партия власти, те, кто заправляет Пролетарским Единоначальным Содружеством Терры, получили для устройства своего государственного переворота какую-то помощь от агентов из будущего, и они, вероятно, продолжали поддерживать контакт на протяжении всего существования их режима. Я имею в виду, ПЕСТ мог вычислить, какая из планет должна восстать и когда, но довольно странно, что у него всегда совершенно случайно находится как раз поблизости эскадра военного флота.
- Очень странно, - согласился Род. - Так, значит, вы весьма уверены, что где-то в штаб-квартире ПЕСТа на Терре есть постоянная машина времени?
- Да, - мрачно улыбнулся Йорик. - Но добираться до нее надо будет как-нибудь без меня. Она принадлежит неприятелю, и у нее гарантированно будет очень плотная охрана.
- Ну, кто не рискует, тот не выигрывает, - вздохнул Род. - Все равно я всегда хотел посетить родину предков человечества.
- Ну, это великолепно! Я имею в виду, вам там очень понравится, майор, она... - внезапно глаза у неандертальца в ужасе расширились. - Боже мой! Шорнуа! Нам не следует говорить об этом при ней!
- Так я и подумала, - согласилась Гвен. - Бедняжка чересчур устала. Мне подумалось, что ей лучше немного вздремнуть.
Йорик повернулся и вытянул шею глянуть через спинку кресла, и увидел откинувшуюся на разложенное кресло Шорнуа с перекатившейся на бок головой, дышащую глубоко и ровно.
- Ну, это облегчение! Спасибо, леди Гэллоуглас! Мне действительно надо не спускать глаз с моего языка! - он нахмурился. - Это звучит как-то не так...
- Мы уловили, что ты хотел сказать, - заверил его Род.
- Ты еще не рассказал мне о сей твоей «Терре», - напомнила ему Гвен.
- Земля, - ответил Род, - место, откуда происходят твои конечные предки и мои тоже, разумеется. И всех прочих. Это планета, где развилось человечество, единственная планета, где наши тела действительно чувствуют себя как дома.
- Нет, больше уже не чувствуют, - покачал головой Йорик. - Теперь вся планета сплошной бетон и сталь, - он нахмурился. - Ну, есть несколько парков...
- Значит, мы отправляемся туда?
- Не можем. Этот фрахтер летит на Отранто. Но, возможно, там мы сумеем найти корабль, летящий на Землю.
- Конечно, нам может и не понадобиться, - уточнил Йорик. - Если нам только удастся найти на небольшой срок тихое местечко, дон Энгус сможет перебросить мне запчасти, нужные для сборки машины времени, - он вздохнул.
- Конечно, есть еще одна небольшая проблема...
Род почувствовал, как по спине у него расползается знакомый холодок.
- О? Какая проблема?
- Агенты из будущего. Я имею в виду, ведь они же в первую очередь и умыкнули вас. А потом устроили сложный маленький заговор, заставивший почти всех на Вольмаре соучаствовать в попытке убить вас.
- Да, но это же Вольмар, - возразил Род. - А люди этой эпохи еще не изобрели сверхсветового радио, поэтому их связь все еще ограничена курьерами, летящими на кораблях ССС, вроде этого.
Йорик кивнул.
- Но у ВЕТО и БИТА есть машины времени. Поэтому они могут отправить сообщение с Вольмара на Отранто и получить его там на следующий день, - он нахмурился. - Или днем раньше, если уж на то пошло.
Род молча воззрился на него.
- Поэтому вполне возможно, майор, что мы можем обнаружить поджидающий нас комитет по организации торжественной встречи.
Род откинулся на спинку кресла, пытаясь расслабиться.
- Дай мне немного времени привыкнуть к этой мысли.
- Разумеется, - Йорик тоже откинулся на спинку кресла и повертел большими пальцами рук. - Время у вас есть. По меньшей мере, пара дней.

* * *

- Это ожидание сводит меня с ума, - проворчала Шорнуа.
- Предвку-у-у-шение, - пропел Йорик.
Мир вывернулся наизнанку.
Затем он вывернулся обратно, оставив Гвен держаться за живот. Род зажал себе ладонью рот. Оба с трудом сглотнули, а затем посмотрели на другую сторону каюты. Шорнуа слегка позеленела, а Йорик глотал воздух раскрытым ртом.
- Да, - промолвил наконец он. - Ну, чудеса современных путешествий, верно?
Род кивнул.
- Цена, которую платишь за скорость, и все такое.
Неандерталец с усилием поднялся на ноги и прошел вперевалку по проходу между кресел к обзорному экрану.
- Покуда мы снова там, где есть на что поглядеть, давайте выглянем наружу, вместо того чтобы следить за действием слащавой мелодрамы, которую все равно никто не смотрит, - он нажал кнопку и программа 3МТ сменилась огромной панорамой немигающих звезд.
- Эй! - закричала Шорнуа. - А как же я узнаю, помешает ли Чак Аллисон выйти замуж за Тони, потому что она ждет от Тони ребенка, но не хочет, чтобы Тони достался Карен, хотя та на самом деле хочет выйти замуж за Чака?
А затем умолкла, впечатленная величественностью открывшейся перед ней панорамы. Компьютер, конечно же, приглушил яркость солнца, иначе они не смогли бы смотреть прямо на него, хоть оно и было всего лишь очень маленьким диском в центре огромного экрана. Вокруг него плавали электронно-подсвеченные и расцвеченные отраженные сигналы, бывшие планетами - и общее впечатление получалось великолепным. У Гвен захватило дух от восторга.
- Ах, милорд! Истинно так и выглядит солнце и его миры?
Род кивнул.
- Это все взаправду, милая. Конечно, если б ты смотрела невооруженным глазом, то солнце было бы намного ярче, и планеты затерялись бы в его сиянии. Они выстроились не так четко, что их можно сосчитать, но отыскать можно. Давай-ка посмотрим: вот одна, та маленькая точка неподалеку от солнца, это вероятно планета. И да, вот номер два, чуть дальше, и номер три...
- Однако что же вон та, что растет?
Род нахмурился.
- Да, это как-то странно.
- И совсем не смешно! - Йорик круто повернулся и шмыгнул обратно к своему креслу. - У этой набухающей точки вырастают шишки и стабилизаторы! Живо все пристегивайтесь, нас вот-вот перехватят!
Род воззрился на экран. А затем круто повернулся к Гвен, но ее амортизационная паутина была все еще надежно закреплена с момента выхода в нормальный космос. Также как и у него, если уж на то пошло.
- Что за беда? - нахмурясь, оглянулась на них Шорнуа. - Ну допустим нас перехватывают. Стрелять по нам они, знаете ли, не станут.
- Нет, - процедил сквозь зубы Род, - не знаем. Они ведь уже дважды пытались нас убить, помните?
Шорнуа уставилась на экран, глаза у нее делались огромными.
Гвен, нахмурясь, посмотрела на Рода.
- Что сие такое, муж мой?
- Другой корабль, - объяснил Род. - И никак нельзя определить, кто там им правит.
Сидевший по другую сторону прохода Йорик похоже нервничал.
- Уверен, что капитан сейчас пытается выяснить этот самый факт.
Светящаяся точка разрослась, принимая форму корабля, вид сверху. Он выплюнул молнию света, залившего экран опаляющей яркостью. Корабль вокруг них накренился и где-то прозвенел огромный гонг.
- Ой-е-ей! - проблеял Йорик. - Разве можно так отвечать на приветствие? У него что, радио не работает?
Род почувствовал, как его желудок соскальзывает к левой почке.
- Всем держаться покрепче! Второй фразы наш пилот ждать не будет!
На экране атакующий корабль съехал в верхний правый угол. У него вылетела еще одна энергетическая молния и ушла за пределы экрана.
- Промазал! - Род крепче сжал кулак. - Так держать, шкипер! Зигзагами дуй, зигзагами!
Его желудок упал обратно к копчику. Гвен охнула, а Шорнуа застонала.

Предыдущая страница 15 Следующая страница


Чародей в скитаниях 16

На экране атакующий повернул к левому нижнему углу, а позади него закружились звезды. Солнце тоже соскользнуло влево.
- Смелей, дорогая, - сжал ей руку Род. - Это должно когда-нибудь закончиться. Будем надеяться, так как надо...
- Сие не... совсем... неприятно, - охнула Гвен. - Я привыкну к сему, милорд.
- Надеюсь, у тебя не будет времени...
Вражеский корабль выпустил еще одну молнию осветившую правый верхний угол экрана. Солнечный диск уплыл с экрана налево.
- Снова промазал, - кивнул Род. - Хороший у нас пилот!
- Или хороший компьютер, - добавил Йорик. - Никакой человек не может так быстро реагировать. Поэтому просто нажимаешь кнопки команды «маневр уклонения».
- Тебе обязательно надо подчеркнуть этот момент, не так ли? - сердито посмотрел на него Род.
- Ну что я вам могу сказать? - усмехнулся Йорик. - У Гомо Сапиенса тоже есть свои пределы.
- Однако совсем не обязательно так радоваться этому... Тпру! Держись!
Другой корабль вырулил в центр экрана, солнечный диск вообще исчез.
- Что делает этот маньяк? - охнула Шорнуа.
- Пытается встать между кораблем и планетой, - Род убрал руку, когда Гвен прислонилась к нему или пыталась это сделать, но паутина держала ее крепко.
- Ловко! - глаза у Шорнуа так и загорелись. - Если он сможет достаточно приблизиться к поверхности планеты, то этот бандит не посмеет стрелять из страха зацепить невинных людей.
- Я... в общем-то... не думаю, что это заставит его заколебаться, - нахмурился Род. - Но он может привлечь внимание местных блюстителей порядка.
- Вы хотите сказать, что мне полагается аплодировать фараонам? - переспросила Шорнуа.
- А почему бы и нет? Вы же входили в их число...
На экране пират выплюнул еще одну молнию. Она приняла форму гриба, залив экран пылающей белизной, и вся каюта запела, словно они находились внутри струны рояля. Сквозь рваную дыру в потолке засияли звезды.
- Покинуть корабль! - взвыл Йорик. - Или наоборот?
Но Род не ответил. Глаза его потеряли фокус, когда он неистово сосредоточился на своих пси-способностях, видя пассажирский блистерный отсек не таким, каким тот был на самом деле, а таким каким он хотел его видеть. Он увидел перед своим мысленным взором, как маленькая выпуклость отваливается от главного грузового корабля. Он представил себе, как тонкая мембрана затягивает открытую сторону, там где был корабль.
Йорик в изумлении огляделся кругом.
- Эй! Я по-прежнему могу дышать! Почему мы не хлебаем вакуум? Почему у нас не хлещет кровь из носов от чистого отсутствия атмосферного давления?
Шорнуа увидела отвлеченный взгляд Рода.
- Майор, что вы делаете?
Для Рода, ее слова показались еле донесшимися с огромного расстояния.
Он ответил, тщательно подбирая слова.
- Удерживаю... воздух... у нас... в каюте.
Шорнуа уставилась на него так, что вокруг зрачков ее глаз стали видны белки.
- Гвен?
- Да, милорд.
- Мы... падаем.
- Когда пират сшиб нашу каюту с борта фрахтера, наш корабль направлялся к планете, - объяснил Йорик.
- Поэтому мы тоже по-прежнему летим к планете.
Гвен перевела взгляд с одного на другого.
- А разве мы и не желаем отправиться именно туда?
- Да, но... не так быстро... - ответил Род. - Опусти нас вниз... милая... медленно...
Гвен огляделась кругом и, наконец, додумалась посмотреть вверх. И ахнула.
- Но ведь... никакого «низа» нет, милорд. Есть только какая-то огромная выпуклость над нами, резная голубая стена, с белыми завитками!
- Это... и есть... Отранто, - процедил сквозь зубы Род.
- Мы пока недостаточно близко к ней, чтобы она показалась низом, - объяснил Йорик, - но мы движемся к ней, спору нет. Просто дело в том, что в данную минуту мы движемся к тому, что вы называете «верхом».
- Но как же можно падать вверх? - оторопело уставилась на него Гвен.
- Гравитация, - объяснил Йорик.
Глаза у Гвен раскрылись во всю ширь.
- То есть, когда я подбрасываю мяч в воздух, и он падает, его притягивает к себе земля.
- Да, - кивнул Йорик. - В основном так. Конечно, мяч тоже притягивает землю.
- Хотя столь малое притяжение едва ли может считаться чем-нибудь кроме пожелания, - улыбнулась Гвен.
- Полагаю, можно взглянуть на это и так, - Йорик втянул щеку в рот. - Мяч хочет приземлиться вниз.
- Также... как... и мы, - процедил Род.
- Чем ближе мы окажемся друг к другу, планета и мы, - объяснил Йорик, - тем сильнее притяжение.
Гвен уставилась на него. Затем ее рот открылся в безмолвном «О».
Йорик кивнул.
- Поэтому, чем ближе мы окажемся к планете, миледи, тем быстрее будем лететь.
- И так... уже... очень быстро, - напомнил ему Род.
- Да, - мрачно улыбнулся Йорик. - Мы уже несемся со скоростью тысяча миль в секунду.
- И будем набирать скорость по мере падения?
Йорик кивнул.
- Если вы не сможете что-нибудь предпринять на этот счет...
- Ну... может сумею, - Гвен откинулась на спинку сидения, задумчиво глядя на выпуклость планеты над ними.
- Сделай это... поскорее, - взмолился Род.
- Э, да, - почесал себя за ухом Йорик. - Я забыл упомянуть еще об одной штуке, леди Гэллоуглас. Она называется «трением». Ну, знаете, как потрете ладони друг об друга, и они начинают ощущать жар?
Гвен кивнула, не сводя глаз с планеты над ними.
- Ну, мы летим так быстро, что одно лишь рассекание воздуха нашим корпусом может стать достаточным трением, чтобы вызвать сильный нагрев, - объяснил Йорик. - Достаточно, чтобы убить нас.
- Значит, - размышляла вслух Гвен. - Я должна замедлить наш лет и охладить нас.
Сидящий рядом с ней Род кивнул.
- Молекулы... замедли их... движение...
- Ты достаточно часто объяснял мне сие, милорд, - несколько резковато ответила Гвен. - Должна признать, именно ты растолковал мне, что делал мой разум, когда я глядела на ветвь и заставляла ее загораться. Нет, я знаю как замедлить движение сих «молекул», как ты их именуешь. И думается, я смогу достаточно замедлить наш спуск, дабы мы могли приземлиться мягко, - она нахмурилась, глядя на планету. - Давай начнем с того, что поставим мир туда, где ему надлежит быть.
Огромный изгиб медленно двинулся вбок. Никакого ощущения движения не возникло, но солнечный диск постепенно повернулся в центр отверстия в потолке.
Йорик резко выпустил набранный в легкие воздух.
- Да. Самое обычное явление. Верно.
Гвен удовлетворенно кивнула:
- Вот теперь мы падаем вниз.
С другой стороны прохода Шорнуа ошеломленно уставилась на них.
- Кто они такие?
- Ведьма и чародей, - уведомил ее Йорик. - Но это просто местные термины, там откуда она прибыли.
- Так значит, на самом деле это не магия? - с надеждой переспросила Шорнуа.
Йорик покачал головой.
- Всего лишь пара эсперов.
Шорнуа, обмякнув, откинулась на спинку сидения.
- Рада слышать, что все сводится лишь к этому.
- Правильно, - улыбка Йорика стала кислой. - Все куда меньше пугает, когда можно дать ему название, не так ли?
- Пират теперь пропал, - уведомила его Гвен.
- А? - Йорик поднял взгляд и увидел чистое небо. - Хорошо. Полагаю, увидев, что он отстрелил нашу капсулу, бандит счел нас покойниками.
- Имел на это полное право, - искренне признала Шорнуа.
- Хорошо, - Йорик сплел пальцы на животе и откинулся на спинку амортизационного кресла. - Вполне можно расслабиться и наслаждаться полетом.
- Он может получиться отнюдь не плавным, - предупредила Гвен.
- Ну и ладно! Вполне подойдет, леди Гэллоуглас! - поднял ладонь Йорик. - Как ни крути, а все равно выйдет чертовски лучше, чем мне думалось.
На самом-то деле, с этого момента дальше все шло довольно скучно.
Затормозила их Гвен очень умело, но ей требовалось погасить немалую скорость, и потому это заняло некоторое время. Иногда начинало становиться малость жарковато, и Гвен приходилось сводить брови, глубоко сосредоточившись, пока они не охлаждались. Йорик провел некоторые изыскания и нашел пару аварийных кислородных генераторов, но даже при этом Род опасался, что, возможно, придется попытаться осаждать углерод из нарастающей в воздухе двуокиси углерода, а он как-то не горел желанием видеть, как черная пыль осыпается по всей сияющей парче его нового камзола.
Один раз Род сказал:
- Дорогая... планета... под нами... вращается. Сравняйся в... темпе.
- Это значит, сравняться в скорости с вращением планеты, - объяснил Йорик. - «Темп» это насколько быстро движется что-то в любом данном направлении. Просто убедитесь, что мы движемся с той же скоростью, что и поверхность мира.
- Как мне сие сделать? - спросила Гвен.
- Найдите какой-нибудь ориентир, - объяснил Йорик и взглянул на обзорный экран. - От него мало толку, энергия-то отрезана, как только мы оторвались от корабля. У нас есть немного аварийной мощности для света, воздуха и обогрева, а для осмотра достопримечательностей ничего не осталось.
Гвен наморщила лоб, глядя на экран, и тот вспыхнул, ожив. По нему катился ландшафт, смазанный из-за скорости, скрытый темнотой.
- Как вы такое проделали? - уставился на экран Йорик, а затем плотно зажмурил глаза и покачал головой. - Неважно. Думается, мне не хочется знать. Но постарайтесь выбрать какой-нибудь крупный ориентир, леди Гэллоуглас, и замедлить нашу скорость. До тех пор, пока он не будет оставаться в середине экрана.
Ландшафт начал скользить медленнее. Лунный свет очерчивал гряды, бывшие горными цепями, показывая впадину, бывшую, должно быть, долиной.
В центре ее сверкали точечки света.
- Цивилизация! - воскликнула Шорнуа. - Должно быть это город! Такой свет создают только люди! Быстрее, леди Гэллоуглас, сажайте нас туда!
Гвен еще сильнее сосредоточилась на экране.
- Попытаюсь так и сделать...
Шорнуа нагнулась поближе к Йорику.
- А почему она может свободно говорить, когда этим занимается, а он нет?
- Потому что она умеет это делать лучше, чем он, - развел руками Йорик. - Что я вам могу сказать? Она упражнялась с рождения, а он лишь три года назад обнаружил, что обладает такими способностями.
Шорнуа откинула голову назад, искоса глядя на него.
- А откуда вы столько знаете о них?
- Друг семьи, - заверил ее Йорик. - Если бы вы повстречали их ребятишек, то тоже захотели бы подружиться.
- Вот, - на лбу у Гвен выступили бисеринки пота, - мастер Йорик, именно сего вы и желали?
- Прекрасно, - промычал Род.
Йорик посмотрел на экран. Тот был неподвижен, как скала, словно кто-то повесил на передние стенки каюты карту. Он моргнул:
- Как вы, черт возьми, это проделали? Я ничего не почувствовал.
- Я замедлила нас также как замедлила судно.
Йорик уставился на нее.
- Правильно, - он встряхнулся. - Разумеется. Инерция - что это такое? Всего лишь система отсчета координат, верно?
- В таком случае, просчитай «координаты» по сей «системе»! - Гвен показала на экран. - Вон тот квадрат тьмы в центре - что там такое?
Йорик прищурился, нагнулся вперед. А затем покачал головой:
- Пока не могу сказать, леди Гэллоуглас. Когда подлетим поближе, может быть.
Крошечный квадрат начал расти. Он увеличивался, пока не заполнил собой весь экран. Лунный свет серебрил этот темный квадрат, открывая подробности.
- Верхушки деревьев, - воскликнула Шорнуа.
Йорик вгляделся попристальней.
- Вы скинули нас пониже или просто увеличили картинку?
Гвен показала:
- Видите ту серебристую нить, что беспорядочно блуждает по нему? Должно быть речка.
- По-моему, это парк, леди Гэллоуглас.
- Тогда там должно быть мало народу, - сказала с нарастающем волнением Гвен. - Он будет хорошим посадочным полем.
Парк на экране увеличился. Они могли разглядывать отдельные деревья, сдвигавшиеся по мере роста к краям экрана.
Гвен сосредоточила на экране все свое внимание.
Речка становилась все шире и шире, заполняя собой центр экрана. Затем она уплыла вправо и вообще за пределы экрана.
Шорнуа и Йорик на несколько секунд уставились на экран, затаив дыхание. Оторванная от корабля каюта сильно дернулась, вдавив всех в амортизационные кушетки. Несколько минут все сидели, не двигаясь.
Затем Гвен заговорила, ее голос казался мягким в тусклости аварийного освещения:
- Прошу прощения. Я не собиралась врезаться с такой силой.
- О, все получилось отлично! - подняла ладонь Шорнуа.
- Чудесно, - кивнул с большим энтузиазмом Йорик. - Поверьте мне, леди Гэллоуглас, эта посадка куда лучше, чем мы ожидали.
- Любая посадка просто великолепна, - добавила Шорнуа.
Йорик освободился от амортизационной паутины и встал.
- Вот. Позвольте мне помочь вам, - он помог Гвен высвободиться из паутины. Встав, она ухватилась за его руки.
- Большое спасибо, мастер Йорик.
- О, пустяки. Это... эй! Майор! С ним все ладно?
Род откинулся на спинку разложенного амортизационного кресла, закрыв глаза, с мерно подымающейся и опускающейся грудью.
- Да, он в полном здравии.
Род с трудом приподнял одно веко.
- Да, - другое веко тоже поднялось, и он перекатил оба глазных яблока в сторону Йорика. - Просто немного устал.
- Он помогал мне перемещать судно, - объяснила Гвен.
- Немного устал, - кивнул Йорик. - Разумеется, майор. Э, прежде чем мы примемся еще за что-нибудь, как насчет того, чтобы немного вздремнуть?
Род покачал головой, освобождаясь от амортизационной паутины и с трудом подымаясь на ноги.
- Нет времени. Мы должны убраться отсюда до рассвета.
Йорик протянул было руку остановить его со словами:
- Нет, майор. Вы не... - но Род уже миновал его и шел, пошатываясь, к люку.
Пожав плечами, Йорик оттолкнулся и поднялся на ноги.
- Ну, он в чем-то прав. Приземлились мы весьма недалеко от терминатора. Как я помню по последнему взгляду на обзорный экран.
Шорнуа поспешила следом за Родом, мыча:

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Но откуда мы знаем, что здешний воздух хотя бы годен для дыхания!
- Потому что им уже дышат приблизительно два миллиона колонистов, - зашагал в ногу рядом с ней Йорик. - И, конечно, всегда есть дырка в нашей собственной крыше. Неплохая попытка, леди, но его вам не остановить даже дорожной баррикадой из булыжника.
Род навалился всем весом на шлюзовой рычаг и толкнул. Дверь распахнулась, и он выскочил наружу вместе с ней. Он наполовину свалился, наполовину спрыгнул и почувствовал себя так, словно падает сквозь густую патоку. Когда его ноги соприкоснулись с землей, Гвен очутилась рядом с ним, поддерживая его за локоть.
- Умоляю, милорд, потише!
- Зачем, раз ты смягчаешь мои падения? Хотя спасибо, милая.
Гвен улыбнулась и покачала головой.
- Не отдохнуть ли тебе, милорд?.. Нет, все так, как ты речешь, мы должны скрыться. Однако, умоляю тебя, не забывай о собственной слабости, щади себя!
Род улыбнулся ей.
- Если я рухну, ты всегда сможешь устроить мне воздушную подушку, дорогая. В конце концов, в одиночку я плавать в воздухе не смогу... - он огляделся кругом. - Эй! Неплохо.
Одна луна стояла высоко в небе, а другая только-только взошла над горизонтом. Вместе они создавали как раз достаточно света, чтобы показать окружающие их со всех сторон ухоженные лужайки и подстриженные в виде живых скульптур деревья.
На обычных клумбах шелестели цветы, сомкнувшие на ночь лепестки, а в нескольких сотнях ярдов блестел, словно зеркало, небольшой пруд.
- Да здесь же... прекрасно, - вздохнула, оглядываясь кругом, Гвен.
Йорик бочком-бочком подобрался к Роду и ткнул его локтем в бок, показывая на Шорнуа. Та стояла молча, с напряженным лицом и затуманенным взором, упиваясь окружающей ее пышной красотой.
Род посмотрел и кивнул.
- Да. Рад, что мы вытащили ее с тюремной планеты.
- Да, бедняжка! - посочувствовала Гвен. - Увидать столь много красоты после долгих лет такого оголенного края...
- Мы можем снова увидеть его, если не уберемся отсюда, - Род просканировал деревья и кустарники, чувствуя, как усталость в нем оттеняется на задний план забурлившим в крови адреналином. - Невозможно сказать, в каком из этих фигурно подстриженных деревьев спрятана телекамера, а может даже микрофон.
Йорик кивнул.
- Кто-то должен был заметить, как мы свалились на них.
- Ну, тогда давайте посмотрим, не сможем ли мы исчезнуть, прежде чем они пришлют комитет по организации торжественной встречи, - Род повернулся уходить. - Посмотрим, нельзя ли разбудить Шорнуа, хорошо?
Йорик осторожно протянул руку, коснувшись предплечья Шорнуа. Та резко повернула голову, широко раскрыв глаза, и Йорик быстро отступил на шаг, просто из предосторожности.
- Мне действительно очень неприятно отрывать вас от созерцания, миз, но нам надо убираться, а не то у нас появится общество.
Шорнуа круто обернулась, глядя кругом диким взором.
- Правильно, - кивнул Йорик. - Невозможно сказать откуда. Только то, что они уже в пути.
- Мы не можем быть в этом уверены, - снова развернулась к нему Шорнуа. - Но будем дураками, если пойдем на такой риск. В какую сторону ушел майор?
Йорик показал, и Шорнуа двинулась вперед за Родом и Гвен таким ускоренным шагом, что заставила Йорика заторопиться.
Они вышли к мостовой, когда небо светлело от зари, пронизывавшей все тусклым, лишенным источника светом, подчеркиваемым прядями позднего лунного света. Это было время, когда ночь уже умерла, а день еще не родился, время между реальностями, когда нет ничего определенного и все возможно, время фантазии, когда может случиться все что угодно.
И ландшафт был самый подходящий для этого. Туман поднялся им выше колен, и его клочья выплыли, окутывая дымкой ряд наполовину деревянных домов с нависающими над улицами вторыми этажами. Скрипели на ветру вывески лавок. А где-то вдали раздавался чей-то лай.
- Да тут словно у нас дома, - удивилась, широко раскрыв глаза, Гвен.
- Да, - нахмурился Род. - Интересно, что же тут не так?
- А почему мы так тихо говорим? - прошептала Шорнуа.
- Да кто ж может шуметь в подобном месте, - пробормотал себе под нос Йорик.
- Кроме того, мы можем разбудить соседей, - Род стряхнул с себя усталость и собрал всю свою решимость. - А нам нежелательно, чтобы они нас увидели, пока.
- А чего так?
- Потому что найдут привезшую нас сюда капсулу, а нам нежелательно, чтобы какой-нибудь праздный зевака с высокоразвитым чувством драматического рассказал властям, что он видел нас сегодня утром неподалеку от парка.
- Довод ясен, - сказал Йорик. - Какая-нибудь пылкая душа может прийти к выводу, что мы прилетели на том корабле.
- Но отчего нам нежелательно сие? - озадаченно перевела взгляд с одного мужчины на другого Гвен. - Ведь мы же находились у него на борту.
- Да, дорогая, но тот, кто бы там ни попытался подстрелить нас, думает что мы мертвы. Нам ни к чему выводить его из заблуждения, не так ли?
- Или ее, - вставила Шорнуа.
- Но когда они найдут пустой корабль, то узнают, что мы живы!
- Да, но они не будут знать, как мы выглядим.
- Камуфляж, леди Гэллоуглас, - объяснил Йорик. - Все шансы за то, что нападавший на нас не знает, как мы выглядим, помимо общего описания. Он узнает, что мы спаслись, но больше ничего, поскольку на Отранто нас никто не видел. Но если он сможет получить у очевидцев подробное описание...
- Стоп! - Шорнуа подняла руки над головой, словно футбольный судья. - Тайм-аут! Вы оба исходите из предположения, что тот пират стремится достать нас! Он мог охотиться только за кораблем.
Род посмотрел на Йорика. Йорик посмотрел на Рода.
- Ладно, ладно! Довод ясен! - прорычала Шорнуа, резко опуская руки. - Хватит, пошли! - и двинулась быстрым шагом вперед по улице.
Род последовал за ней.
- Разве я виноват, что уродился циником?
- А ты желаешь им быть? - прожурчала Гвен.
Четыре квартала спустя Род вдруг резко остановился.
- Посмотрите-ка на это! Можно подумать, что топограф начертил линию, а городской совет объявил о создании зоны.
- Вероятно, так оно и было, - провозгласила Шорнуа.
- Вот и кончается жилой район, - вздохнул Йорик.
- И начинается деловой округ, - согласился Род.
- Но каким же делом здесь занимаются? - недоумевала Гвен.
- Древнейшей профессией, - заявила Шорнуа.
- О, они не такие односторонние, - поджал губы Род. - Я вижу вон там по меньшей мер три игровых зала и пять салунов.
- И пять всечуственных театров, три танцевальных салона, две опийных курильни и ломбард, - Йорик посмотрел направо-налево по улице. - Я что-нибудь пропустил?
- Да. Но они - нет.
Насколько они видели, улица представляла собой сплошную массу мигающих, назойливо, корчащихся голографических изображений броских цветов, рекламирующих все виды удовольствий, какие способны измыслить смертные мужчина и женщина.
- Интересно, как выглядят эти здания, - задумчиво произнес Йорик.
- Кто может сказать, - пожал плечами Род. - Даже если тебе удастся его увидеть, ты не сможешь быть уверенным, что оно настоящее.
Шорнуа кивнула.
- Судя по всему, что я слышала, это определяет суть всей этой планеты.
- Я думал, она курорт.
- Курорт. И можно лишь изумляться, чему только не предаются люди на курорте, если могут добыть денег.
- Отранто, - проговорил Род, вспоминая репутацию этой планеты, ставшей куда более громкой в его собственную эпоху, пятьсот лет спустя. У них ведь, кажется, девиз: «Иметь с вами удовольствие - сплошное дело»* ?
- Нет, но будет, - заверил его Йорик. И сделал глубокий вдох. - Ну, ребята, мы должны пробиться сквозь все это, верно?
- Верно, - Род расправил плечи и мужественно шагнул вперед. - Вдыхайте каждые пять шагов, друзья.
Это было не так легко, как казалось. Вывески были не только визуальные, большинство из них воздействовали также и на слух, и на обоняние. А иной раз и на осязание. Вся компания шла вброд через смесь звуков и запахов, их чувства подвергались атакам всех подвластных искусству чар. Извивались и манили к себе эротические изображения, наплывали, окутывая их, восхитительные ароматы, перед глазами у них вспыхивали образы богатства и роскоши. Выступали, заманивая их к себе, голографические мелкие торговцы, такие же реальные, как натуральные, и вдвое пикантней. Они стискивали зубы и заставляли себя идти дальше, переходя вброд все развлечения, какие они когда-либо желали.
Из дверного проема вышел холеный, невероятно красивый молодой человек с играющими под вечерним костюмом мускулами. В одной руке он держал массу роз с длинными стебельками, а на другой у него висело бриллиантовое ожерелье. Шорнуа устремилась к нему, словно магнитная стрелка.
- Постой, сестричка, - схватил ее за руку Йорик. - Всего лишь иллюзия, помнишь? Кроме того, он стоит денег.
Шорнуа встряхнулась, с оханьем выходя из транса.
- Спасибо. Этим меня чуть не проняли.
- Почти, - согласился Йорик. - Смелей, леди. Вы почти выбрались.
- Откуда ты знаешь? - подивилась Шорнуа.
- Не знаю, но это безобразие не может тянуться бесконечно!
- Оптимист, - фыркнула она.
Однако колония эта была еще молодой, этот местный чипсайд протянулся не больше, чем на четверть мили. Они вышли из ароматов и ощущений, жадно открытыми ртами глотая чистый, свежий воздух.
- Думаю, большего я бы не выдержал, - бессильно прислонился к фонарному столбу Род.
- А у нас и денег-то нету, - Йорик наконец вытащил руку из кармана и разжал судорожно сжатые пальцы. - По-моему, у меня спазмы.
- Спазмы в душе, друг? Этот смертный мир причиняет тебе боль своим обилием филистеров?
Пораженные сотоварищи подняли голову в сторону голоса. Перед ними стоял монах - настоящий, натуральный монах в коричневой рясе и с веревкой вместо пояса. Хотя и без тонзуры.
- Да он же совсем как у нас дома, - воскликнула Гвен.
- Э, ну, да... вообще-то нет, дорогая, - почесал кончик носа Род. - Просто выглядит схоже.
- Нет! Он же носит знак! Ужель ты не зришь?
Гвен показала, и Род посмотрел. У рясы имелся нагрудный карман, а из него торчала желтая рукоять маленькой отвертки.
- Вы катодианец.
Монах склонил голову в приветствии:
- Брат Джозеф Маззил, хотя знакомые обычно зовут меня брат Джой. А вас?
- Гвен и Род Гэллоуглас, - Род показал на жену. - Это Гвен, - он сделал жест в сторону двоих других. - Это Йорик, а это Шорнуа.
- Очень приятно, - отвесил легкий поклон брат Джой. - Полагаю, никто из вас не заинтересуется обращением к религии?
- Ээээ... - почувствовавший себя неуютно Род взглянул на Гвен. - У нас, э, по этой линии все и так устроено, спасибо. Как я понимаю, вы священник?
- Нет, но работаю над этим.
Род поглядел на собеседника, тот был совсем не настолько молод.
- Но вы дьякон.
- О, да, все улажено, кроме окончательных обетов, - брат Джой вздохнул и покачал головой. - Просто дело в том, что я по-настоящему не уверен, что создан для подобной деятельности.
- Для чего? Для работы священнослужителя?
Брат Джой кивнул.
- Уверяю вас, стремление у меня-то есть. Я посетил на данное число девять планет, но добился крайне низких успехов как миссионер. Обратил пока только двоих, и оба были отступниками, вернувшимися к религии, - лицо у него посветлело. - Но я превосходный механик.
- Проблема мне ясна, - согласился Род. - Разве Отранто не кажется немного странным местом для проповедничества?
- Явно так оно и есть, но я думал что из нее выйдет отличное, э... «охотничье угодье», если вы улавливаете мою мысль. Своего рода духовная целина. Я хочу сказать, если есть такая планета, где люди нуждаются в религии, так это Отранто!
- Да, но, учитывая, сколько денег потратило большинство из них, чтобы прибыть сюда и окунуться в удовольствие, и сколько еще наживают остальные, предоставляя им их, то это последнее место, где я ожидал бы найти кающихся грешников.
- И, очевидно, ваши ожидания проницательнее моих, - вздохнул монах. - Но идея казалась такой блестящей!
- Однако, необязательно всем служителям церкви быть миссионерами, - мягко утешила монаха Гвен. - Возможно, вам более подходит служить в деревенской церкви.
- Э, если вы намерены поговорить на эту тему, - Род нервно оглянулся на пройденный им путь, - вы не против продолжать беседу на ходу? Признаю, чтобы пройти по нашему следу сквозь тот ароматный рай потребуется гениальная ищейка, но мы в некотором роде выделялись, будучи живыми людьми, в этом округе подсвеченных испарений в такой час утра. Мне нужно место.
- Но, заверяю вас, в этом районе места хватит, - брат Джой зашагал в ногу рядом с ним и повел рукой вокруг.
Роду пришлось согласиться с ним. Дома, если их можно так назвать, стояли далеко друг от друга и далеко от дороги, каждый, в центре участка площадью в несколько акров, с расстилающимися у дорожек безупречно подстриженными лужайками. Ближайший смахивал на мрачную усадьбу эпохи Тюдоров, но прямо рядом с ним стоял готический замок. С противоположной стороны дороги на них хмуро взирал хаотично построенный особняк эпохи одного из Георгов, а на участке за ним виднелись средневековые руины.
- Странное у них здесь представление о развитии жилищного строительства, - Род нахмурился, оглядываясь кругом и нюхая воздух. - Пахнет так словно вот-вот пойдет дождь.
- Здесь всегда так, - заверил его брат Джой. - И небо всегда затянуто тучами, за исключением первого получаса после ежедневного рассвета. Как раз хватает, чтобы те, кому нравятся восходы, могли полюбоваться ими.
- До каких только чудес не дошло нынче управление погодой, - дивясь, покачал головой Род. - Но зачем?
- Чтобы сделать Отранто ни на что не похожей, - объяснил брат Джой. - Пока существует всего полдюжины таких планет наслаждений, но этого уже достаточно для возникновения сильной конкуренции. В конце концов число действительно богатых граждан в Земной Сфере не так уж велико.
Шорнуа кивнула.
- И большинство из них хотят лететь на Отранто.
- Отранто похоже прочно захватила основной поток туристов - «что нибудь для каждого» и все такое. Как я понимаю, у них для каждой темы развлечений отведен отдельный континент.
- Скорее очень большой остров, - поправила Шорнуа. - Но их там много, да?
Брат Джой кивнул.
- Поэтому другие планеты наслаждений вынуждены специализироваться. Они привлекают лишь небольшой процент клиентов, но этот небольшой процент доходит до миллиарда в год. А заманивают они этих клиентов, разрабатывая только одну тему, но разрабатывают ее во всех вариациях, для каких только есть место на целой планете.
- О, - Род оглянулся на разрушенный замок и мрачные особняки под нависшим над всем этим тяжелым, серым небом. - Как я понимаю, Отранто специализируется на готических романах.
Брат Джой кивнул.
- Для этой цели они даже переименовали планету. Раньше она была Звезда Зейна IV.
- Ее заполнили домами с привидениями, мрачными вересковыми пустошами и самыми тщательно спроектированными кладбищами, на каких когда-либо покоились тела, - сказала Шорнуа. - Туристы воплощают свои фантазии, переодеваются с головы до пят в маскарадные костюмы и бродят по своим, взятым напрокат фамильным особнякам, прислушиваются к лязгу цепей или стенаниям призраков.
- Так, - молвил Род. - Значит, я могу ожидать, что увижу целую стаю упадочных аристократов, преследуемых фамильными духами?
Шорнуа кивнул.
- И кучу бедных гувернанток, и уйму шикарных сельских помещиков, так и излучающих Weltschmerz* , и настоящий зоопарк разных чудовищ.
- Но самая большая приманка, - дополнил брат Джой, - это конечно же дома снов.
- Да, - Шорнуа с мечтательной улыбкой уставилась в пространство. - Ложишься, принимаешь наркотик, вводящий тебя в транс...
Род резко остановился, в ужасе уставившись на нее:
- Наркотик-зомби?!!
- Нет, нет! Он просто глушит телесные ощущения и повышает внушаемость. Наркотик-зомби совершенно отключает лобные доли мозга, лишая клиента всякой свободы выбора, а выбор играет важную роль. Клиент действительно должен реагировать! Конечно, реагирует он в общем-то вполне в рамках сюжетной линии, если он не настоящий оригинал...
- Сюжет? - нахмурился Род. - Я думал, он просто видит сон!
- Ну, так оно и есть, но сон этот идет из компьютера прямо в мозг клиента. Конечно же, заранее расписанный во всех деталях, и клиент играет героя или героиню. Как я слыша, это высшее достижение в области развлечений - волнующее, воздействующее на эмоции, со всеми цветами, в полном звуковом окружении, с полным диапазоном запахов и привкусов и полным ощущением осязания.
Он задрожал:
- Рвущиеся корсеты* стоят дороже.
Гвен недоверчиво уставилась на нее.
- Как я понимаю, - сказал брат Джой, - все это выглядит куда ярче, чем действительность.
- О, нет! - плотно зажмурил глаза Род. - Почему это мне вдруг стало жаль всякого, кто прошел через один из таких снов?
- Возможно потому, что после того, как клиенты пройдут через один такой сон, они по большей части уже никогда не могут удовлетворяться реальной жизнью. В результате они постоянно жаждут увидеть еще один сон, и еще, и еще, - брат Джой содрогнулся. - При таких обстоятельствах утверждать, что они не создают привыкания всего лишь потому, что не вызывают физической потребности организма, значит просто манипулировать значением этого термина.
- Никогда, - заявила с полнейшей решимостью Гвен, - ни под каким видом я не подвергну себя такому.
- О, но они не опасны! - воскликнула Шорнуа. - Да и не могут быть опасными, иначе дома снов потеряют клиентов.
Род покачал головой.
- Забудем про сам сон. Ты ведь лежишь там в отключке несколько часов, верно?
- Всего лишь несколько минут реального времени. Самое большее, час, - ответила Шорнуа.
- Час? - нахмурясь повернулся к ней Йорик. - Да сколько же, собственно, стоит эта эмоциональная конфетка?
- Все пару сотен квачей...
- Пару сотен? За менее чем час?
- Это реального времени, - вздрогнула Шорнуа. - Но пока ты видишь сон, тебе кажется, что он длится недели, а может даже месяцы.
- Поэтому на самом деле ты платишь за целые недели развлечений, - кивнул Род, кривя рот. - Но заведению это обходиться всего в несколько минут эксплуатации своего оборудования. Вот и говори тут о высокой оборачиваемости...
- Целый отпуск за одну ночь, - задумчиво произнес, глядя в пространство, Йорик. - Развлечение, волнение, романтика, и все за один вечерний сон.
Род встряхнулся.
- Мы что, рекламное бюро домов снов? Факт остается фактом, что, пока твой разум наслаждается этой полнейшей иллюзией, твое тело лежит там, полностью уязвимое!

Предыдущая страница 17 Следующая страница


Чародей в скитаниях 18

Шорнуа кивнула.
- Вот потому-то дома снов и гарантируют вашу безопасность.
- Как они могут это устроить? Я имею в виду, что пока ты спишь, они могут... - Род в ужасе уставился на спутников. - Боже мой! Они же могут попросту накачать тебе в мозг заодно с развлечением и индоктринацию.
- Нет, не могут, - быстро возразила Шорнуа. - Я имею в виду, мочь-то могут, но это совершенно противозаконно. Законы, оберегающие завсегдатаев домов снов очень жестокие.
- И к тому же довольно скрупулезные, - согласился брат Джой.
- Вот как? - пожал плечами Род. - Как я, по-моему, недавно указывал, убийства тоже противозаконны, но людей все равно убивают.
- Но эти законы вынуждают соблюдать! Очень строго!
- Также, как и законы, запрещающие убийства. Трупу это мало чем помогает.
Челюсти у Шорнуа прямо сжались.
- Говорите все, что угодно, а сны безопасны. Даже полиции не дозволяется беспокоить грезящего.
- О! - весело улыбнулся Род. - Значит, дом снов - идеальное укрытие для беглого преступника!
- Пока у него не иссякнут деньги, - уточнил Йорик.
- Церковь, бывало, могла предложить кое-что получше, - вздохнул брат Джой.
- Вы не можете отрицать, что нам не помешает хорошее место отдыха, - ткнула пальцем в Рода Шорнуа.
- А вы не можете отрицать, что у нас маловато наличных, - поправил Род. - Фактически, нам будет тяжеловато раздобыть сумму на рейс к Земле.
- Конечно... - поджал губы Йорик. - Возможно мы сумеем убедить местное правительство действительно сильно пожелать избавится от нас...
- Но не слишком сильно, - быстро оговорил условие Род.
- Прошу прощения, - извинился высокий, темноволосый и бескровный субъект, проскакивая вперед, задев их и бормоча своему спутнику. - Нам суждено опоздать на перекличку.
- А не рановато ли ты входишь в роль? - спросил его напарник.
Шорнуа повернула голову, глядя ему вслед.
- А не длинноваты ли зубы у этого парня?
- У меня такое ощущение, будто я его уже где-то видел, - согласился Род.
- Дракула.
- Граф Дракула? - уставился вслед брюнету Род. - А кто тот парень вместе с ним?
- Тот, что с заросшим лицом? - спросил Йорик. - Мне на мгновение подумалось, что это родственник.
- То вервольф, - ахнула Гвен.
- Скорее застрявший, наполовину обернувшись волком, - у Рода сохранились яркие воспоминания о вервольфе, с которым ему однажды довелось драться. - Разве вы не говорили, что клиенты здесь любят переодеваться в маскарадные костюмы?
- Да, но они не встают в такую рань!
- Особенно, если парень, изображающий вампира, намерен попробовать по-настоящему войти в роль, - согласился Йорик. - В конце концов, ведь сейчас может в любую минуту засиять солнце.
- Я должен посмотреть, куда они идут, - Род двинулся вслед за парой. - Валяйте, называйте меня доверчивым, но я должен увидеть!
Гвен и Шорнуа обменялись взглядами, а затем пожали плечами.
- Отчего бы и нет? Не вижу ни малейших оснований не идти.
- Одно направление ничуть не хуже другого, когда ты не знаешь куда идешь, - согласился Йорик.
- Я с вами, если вы не против, - сказал брат Джой. - В конце концов, там, где я нахожусь, от меня мало толку...
- Кто среди нас может похвастаться иным? - вздохнул Йорик.
Они вышли на деревенскую площадь, окруженную с трех сторон деревянными лавками, а с четвертой выходящей на расположенный в нескольких сотнях ярдов мрачный замок на вершине искусственной скалы. К стенам ее вел неровный склон с картинными, чахлыми деревьями.
- Хороший ландшафтный архитектор, - заметил Род.
- Или декоратор, - указал Йорик. - Смотрите.
- Что то за люди, милорд, - спросила Гвен.
- Группа специалистов по чарам, дорогая, - ответил Род. - По-моему, они творят какую-то повесть.
На площади болталось много народу, в основном в костюмах баварских крестьян, а один-другой в деловых костюмах девятнадцатого века. И прямо среди них находились люди в самых что ни на есть современных комбинезонах.
Большинство из них собрались вокруг стола, так и стонущего под тяжестью наваленной на него снеди.
Мимо них торопливо прошла женщина лет двадцати двух с низко надвинутой на лоб фокусирующей повязкой и повязанными платком волосами.
Повязка на лбу сгущала воздух у нее перед глазами в два одинаковых силовых поля, показывающих, как бы она выглядела, если бы носила очки, чем, собственно, эти силовые поля и были энергетическими линзами. В левой руке она держала компьютерный блокнот. Проходя она взглянула в их сторону, а затем резко остановилась и, нахмурясь, посмотрела на Рода и Гвен.
- Каким образом костюмер обрядил вас в эти тряпки? Вы же, по меньшей мере, на триста лет отстаете от нужной эпохи! Если эти наряды и относятся к какому-то периоду, так только к елизаветинскому. Вернитесь в костюмерную и скажите там, что вам нужны баварские, девятнадцатого века, - она повернулась к брату Джою, окинув его взглядом с головы до пят. - У вас все как надо, но если видел одного монаха, значить видел их всех, - брат Джой начал было возражать, но она подняла ладонь. - Нет, не надо мне втолковывать - «монах увидел, монах сделал». Это я уже слышала, хотя я не припомню, чтобы я затребовала вас.
- Возможно кое-кто другой, - предположил, ухмыляясь во весь рот, Йорик.
Молодая женщина воздела руки к небу.
- Ох уж эти продюсеры! Чего они ждут от помрежей, если постоянно заказывают то и се в обход их? Строганофф! - и устремилась прочь, рассекая толпу.
- Строганофф? - посмотрел на стол Йорик. - Немного странновато, но завтрак...
- По-моему, это чья-то фамилия, - показал на кого-то брат Джой. Видите того полного малого, с которым она разговаривает? Того, в сером фланелевом комбинезоне?
Йорик кивнул.
- Вероятно выпытывает у него, для чего он послал за монахом, когда по сценарию его не требуется.
- Ты наслаждаешься этим, - обвинила его Шорнуа.
- Почему бы и нет? - не сумел подавить смешок Йорик. - Я просто обожаю чужие ошибки!
- У вас нет такого ощущения, что мы забрели на съемочную площадку 3МТ? - спросил у брата Джоя Род.
- Ну, конечно, - подтвердил монах. - Где еще покажутся такими нормальными столько странных людей?
- Что такое «съемочная площадка 3МТ»? - спросила Гвен.
- Нелепость, основанная на фантазии, происходящей от никогда не существующей действительности, - ответил Род. - А сокращение означает «3-мерное телевидение» - картинки, которые выглядят и двигаются как настоящие люди, но, тем не менее, абсолютно искусственные. Люди, которых ты здесь видишь, применяют 3МТ для рассказывания повестей. Ну, нет, - тут же поправился он. - На самом-то деле, не для рассказывания, а для показывания. Они показывают повесть так, словно ты находишься прямо там, наблюдая, как она разворачивается.
- Да, но вот эта повесть куда интереснее, - просиял брат Джой, наблюдая за мельтешащими актерами. - Я уже три-четыре дня наблюдаю за этими людьми. Это просто завораживает, они тратят столько времени, чтобы сделать что-то, кажущееся таким простым!
- Ну, если они заставляют сделанное казаться простым, значит они делают его действительно хорошо, - у Рода хватало опыта с попытками командовать армией, чтобы уверенно считать управление даже сотней людей небольшим кошмаром.
- Милорд, - поинтересовалась Гвен, - а кто те люди с таким пристегнутыми к плечам штуками?
- Операторы, дорогая. Эти маленькие пластиковые выпуклости ничто иное как 3МТ-камеры. Когда они снимают, операторы надевают специальные очки, чувствующие каждое движение их глазных мускулов и передающие их камерам. И тогда камеры автоматически «смотрят» туда же, куда и операторы.
Шорнуа нахмурилась.
- А я думала, что все эти 3МТ-боевики снимают на Луне.
Брат Джой удивленно поднял взгляд.
- О, нет! С тех пор, как на Земле утвердился режим ПЕСТ и порвал связи с бесприбыльными планетами, это прекратилось. Те, кто по-прежнему торгует, приспособились, и быстро к тому же! И раз уж они взялись за это, то изобрели способы самим поставлять себе развлечения. Неужели вы действительно не знали об этом?
- Я на время вышла из обращения, - покраснела Шорнуа.
- Пребывала, выражаясь по-вашему, в затворе, - вставил Йорик.
Шорнуа пронзила его жгучим кинжальным взглядом, но брат Джой кивнул, вполне поняв собеседника.
- А, ушли от мира? Ну, тогда позвольте мне объяснить вам. Видите ли, некоторые из этих людей оказались действительно любезны и объяснили мне все это. Конечно, не юная леди в платке и с компьютерным блокнотом - она всегда занята и никогда не вспоминает меня, увидев на следующий день. Но вот «статисты» помнят, те, что просто переодеваются крестьянами и маячат на заднем плане в качестве зевак.
- Им за это платят?
Брат Джой кивнул.
- Поэтому у них всегда имеется в избытке свободного времени, и они рады поболтать.
- Но как телекомпания может позволить себе такое? - Род нахмурился, оглядываясь кругом. - Судя по всему, это очень дорогое удовольствие.
- О, да, определенно дорогое! Поэтому, когда ПЕСТ порвал с ними, им пришлось изыскать способы сократить стоимость поставки. Главным из них кажется специализация: каждая 3МТ-компания работает только в одном жанре, и устраивается на той планете наслаждений, где есть нужная ей обстановка.
- Значит, эта телекомпания снимает готические боевики, фильмы ужасов, - заметил Род. - Но разве ПЕСТ не захотел сохранить планеты-курорты?
- Нет. Наслаждения стоят денег, значит они не выгодны.
- По крайней мере, для клиентов, - сухо улыбнулся ему Род. - Не важно, сколько денег они приносят продавцам.
- ПЕСТ - да. Нравы у них там довольно пуританские.
- Как и в большинстве диктатур в начальные годы.
- ПЕСТ видел лишь гигантские суммы, растрачиваемые гражданами Земли на этих «иностранных» планетах, и поэтому прервал торговлю с курортами. Рассудили, что если этот беспутный народ не сможет отправиться на планеты наслаждений, то деньги останутся дома.
Улыбка Рода сделалась по-настоящему теплой:
- Как я понимаю, это лишь подняло цену на перевозки?
- Правильно. Что довольно-таки сильно снизило число людей, имеющих возможность прибыть сюда с Земли.
- Дайте я сам догадаюсь: большинство тех, кто все таки прибывают, принадлежат к бюрократам ПЕСТ.
- Вот это да, как вы догадались? Вы правы, конечно, действительно богатые всегда сохраняют свои привилегии, кто б там ни сидел на троне. Но живущим здесь людям пришлось довольно трудно, они пережили несколько довольно тощих лет.
- Но не умирали с голоду, - заметил Род.
Брат Джой покачал головой.
- Нет, они сумели выкрутиться, благодаря кучке клиентов с Земли и тех немногих, которые прибывали с других пограничных планет.
- Что делает их связующим звеном, - негромко произнес Род, - одним из немногих уцелевших звеньев между периферийными планетами и сузившейся Земной Сферой.
- Да, - брат Джой посмотрел ему прямо в глаза. - Кое-какая торговля уцелела. Возможно лишь тоненькая струйка, но она есть. В обоих направлениях.
- Неудивительно, что наш фрахтер летел на Отранто, - усмехнулся Йорик.
- Курорты становятся торговыми центрами, - медленно кивнул Род, постепенно начиная понимать. Он-то всегда думал, что курортные планеты его родной эпохи стали Городами Греха для обслуживания купцов. Он и не представлял, что вначале дело могло обстоять совсем наоборот.
- Вот потому-то, - продолжал Йорик, - мы и находимся здесь.
- О, - брат Джой в удивлении поднял взгляд. - Вы хотели отправится на Землю?
Род открыл было рот, собираясь ответить, но тут невысокий худощавый седоволосый мужчина с не очень морщинистым лицом заорал во всю глотку:
- Мирейни!
- Здесь, Бел! - отозвалась девушка с компьютерным блокнотом, и, нырнув в толпу, пробороздила себе путь к нему.
Когда она подошла к нему, он сказал:
- Скоро пора снимать, не так ли?
- Восемь часов, - подтвердила Мирейни. - И все на месте или отсутствуют по уважительной причине.
- «По уважительной причине»? - поднял брови Бел. - Сколько же у нас отсутствует?
- Всего пара статистов, - Мирейни нажала несколько клавиш на своем блокноте. - Крестьянин среднего возраста и мамаша в косынке.
- Не такие, без кого нам нельзя снимать, - Бел хмуро посмотрел на небо. - Но мы не можем начинать съемку, пока тучи не проявят охоты сотрудничать. Что такое с тем метеорологом? Он обещал нам низкую облачность, с угрожающими грозовыми тучами, а получили мы всего лишь дымку до небес!
- Заплатили мы достаточно, - присоединился к ним хмурый Строганофф, тот полный мужчина, с которым прежде разговаривала Мирейни. - Проверь и выясни, что стряслось с погодой, хорошо, Мирейни?
Молодая женщина принялась нажимать кнопки на компьютерном блокноте, а потом достала из сумки у себя на поясе микротелефонную трубку и что-то произнесла в нее, хмуро глядя на небо.
Полный принялся расхаживать взад-вперед.
- Проклятье, у нас здесь завязано три звезды, пять актеров второго плана и сотня статистов! Мы не можем позволить себе зря терять время из-за метеоролога, который не способен выполнять заказ!
- Так подай на него в суд, - Бел прислонился спиной к фасаду лавки, сунув руки в карманы пиджака. - Ты слишком много беспокоишься, Дэйв.
- Кто-то ж должен, - Дэйв пронзил его огненным взглядом. - Тебе хорошо говорить, ты всего лишь режиссер!
- А также спонсор, - напомнил ему Бел. - Деньги-то мы транжирим мои. Брось, Дэйв, расслабься.
Дэйв тяжело вздохнул.
- Послушать тебя, Бел, так все кажется распрекрасным. Но, черт побери, мы должны выдерживать график! Если мы будем каждый день понемногу отставать, то нам очень скоро понадобится дополнительный съемочный день, а это обойдется тебе в пару термов. Кроме того, после двадцать седьмого мы потеряем Гавейна.
- Ну что такое исполнитель главной роли? - пожал плечами Бел. - Нам придется просто гарантировать, что все сцены с ним сняты до этого числа.
- Ладно, ладно! Поэтому гарантируй это, хорошо?
- Ну, ладно, - Бел со вздохом отклеился от стены и подошел к женщине лет пятидесяти, сидящего за сложным с виду пультом. Он тихо переговорил с ней с минутку, а затем повернулся и позвал:
- О'кей, Гавейн, Герман, Клайд! Покуда мы ждем, давайте прогоним первую часть сцены, до того как толпа набрасывается на вампира.
- Где я бросаю носовой платок? - спросил человек в синем балахоне и островерхом колпаке, усыпанном знаками зодиака.
Бел кивнул.
- Давайте немного отступим, до туда, где Гавейн только что вышел из гостиницы и увидел ждущего его на другой стороне площади Германа.
- Хорошо, - к Белу подошел молодой блондин в твидовом костюме. - Я только что проснулся и обнаружил, что завтрак еще даже не приготовили, верно?
- Именно так, Гавейн. А такому милому молодому парню, как д-р Вайлин, даже присниться не может разбудить кого-то, только для того, чтобы ему сварили чашечку кофе.
- Поэтому я выхожу в зарю и даю утреннему холодку разбудить меня.
Бел согласился.
- Совершенно верно. Ты входишь в кадр слева, делаешь глубокий вдох, оглядываешься по сторонам и видишь графа Дракулу.
- Вон там, - молодой человек показал на вампира и нахмурился. - Да хватит тебе, Герман! Ты же всю ночь проторчал над этим сценарием!
- Всего лишь удостоверяюсь, малыш, - вампир закрыл обложку маленького компьютерного блокнота и отдал его брюнетке в комбинезоне. Повернувшись вновь к Гавейну, он поправил ворот своего плаща. - Итак, значит: «Он приятен, не правда ли? Воздух моей Трансильвании».
- Близящийся рассвет очищает воздух, - согласился Гавейн. - Но не становитесь ли вы беззаботным, сударь? Вас вот-вот коснутся первые лучи восходящего солнца.
- Что такое существование без риска? - риторически спросил вампир. - Всего лишь скучная, бесконечная череда нелепостей. И все же, рискую я не сильно, у меня есть еще немного времени.
- Тринадцать с половиной минут, - отрезал человечек в синем балахоне.
- А, мой коллега как всегда точен, - промурлыкал Дракула. - По-моему, вы не знакомы друг с другом. Доктор Вайлин, позвольте мне представить вам достопочтенного колдуна, Ванескина Плохаета.
- Очарован, - отвесил легкий поклон Гавейн.
- Пока еще нет, - негромко рассмеялся колдун, - пока еще нет.
- И вообще нет, - лицо Гавейна стало строгим. - Слова Аристотеля защитят меня от ваших иллюзий, герр Плохает.
Плюгавый колдун захихикал, а Дракула презрительно фыркнул:
- Ну не верите же вы и в самом деле, молодой человек, будто ваша жалкая наука способна пригодиться против нашего могущества! Вы сейчас не в своей родной Германии, оставшейся так далеко на северо-западе! И не в Италии, стране Веры, и не в Греции, стране Разума! Нет, обе эти... - он оборвал фразу, повернувшись к режиссеру. - Черт возьми. Бел! Мне полагается заставить все это показаться реалистичным?
- Конечно нет, - не полез за словом в карман Бел. - Это фантазия. Сделай ее всего лишь достоверной. Давай, давай! «Греции, стране Разума...»
Герман вздохнул и снова повернулся к Гавейну.
- Нет! Обе эти страны - мои соседки, и соседки эти, надо сказать, беспокойные. Ибо вы сейчас пребываете в Трансильвании, родине колдовства и ужаса. Мы пребываем юго-восточнее Австрии и юго-западнее России, балансируя между странами разума и страной феодальной тьмы, где ваша наука не имеет никакого влияния!
- Отнюдь, - улыбнулся доктор Вайлин, почти позабавленный его словами. - Наука правит всей Вселенной, даже этим маленьким, забытым уголком, ибо наука есть разновидность Порядка, а Порядок происходит от Добра. И никакое порождение Зла не устоит перед его символом, - он выхватил из нагрудного кармана распятие и поднял его перед собой.
Граф пронзительно закричал и съежился, вскинув руки в попытке оградить себя от лицезрения святости. Но его союзник-колдун одним прыжком очутился перед ним и что-то швырнул, выкликнув заклинание.
Это была шелковая косынка, и она, заколыхавшись, упала на мостовую у его ног.
- Стоп! - заорал Бел, и повернулся к женщине за пультом. - Ну! Провал получился отличный. Что случилось, Хильда? Этому платку полагалось перелететь и накрыть собой распятие!
Хильда с обиженным видом нажимала кнопки:
- Сожалею, Бел. Это генератор статических разрядов. Готова поклясться, десять минут назад он работал!
- Не надо никого клясть, - посоветовал Бел. - Ругаться некультурно. Выкури из него гремлинов, хорошо?
- Тучи! - хлопнул по плечу Бела Дэйв, показывая на небо.
К ним плыли во всем своем величии зловещие грозовые тучи угольного цвета.
Бел, просияв, повернулся к Мирейни.
- Ты пробилась!

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Та кивнула:
- Просто какой-то клерк что-то напортачил. Обещали, что через пятнадцать минут небо приобретет милый зловещий вид.
- Отлично! - усмехнулся Бел. - Теперь мы можем приступить к работе, он повернулся к Хильде. - Скоро ли ты сможешь починить этот статический генератор?
Челюсти у Хильды сжались.
- Я мастер по спецэффектам. Бел, а не ремонтник!
- Ох уж мне эти специалисты! - закатил глаза к небу Бел. - Спаси и сохрани меня от них. Господи или Дэвид. Ты ближе. Поговори с ней, хорошо? - он снова повернулся к Мирейни. - Что еще мы можем отснять?
Дэйв тяжело вздохнул и потопал к Хильде.
- Неужели ты не знаешь, как действует это устройство?
Та с миг поглядела на него, а потом покраснела и покачала головой.
- Извини, Дэйв. Я только нажимаю кнопки.
Бел отвернулся от Мирейни, крича:
- Где тут ближайший электротехник?
- На этой планете есть всякие, - ответила та. - Должен же кто-то поддерживать работу всех этих голографических эффектов. Но они все на жаловании, Дэйв, и у них у всех есть постоянные участки. Думаю, нам не удастся достать спеца, не уведомив о надобности меньше чем за сутки.
- Проклятье! - нахмурился Дэйв. - А я-то надеялся, что сегодня мы сможем закончить с Клайдом и Германом. Ну, ничего не поделаешь. Придется нам просто вычеркнуть эту сцену и отснять ее завтра.
Мирейни побарабанила по клавишам и, нахмурясь, посмотрела на блокнот.
- Еще один день Клайда и Германа обойдется вам по полтора терма каждому. А минимальная съемочная группа на лишний день в восемьсот сорок три квача.
Дэйв побледнел.
- Это заставляет нас превысить бюджет.
- Э, простите, пожалуйста, - подошел к ним брат Джой. - Боюсь, что я невольно подслушал.
- Не так уж трудно, - хмыкнул Дэйв. - Мы не совсем чтобы ходим на цыпочках.
- Возможно, я смогу помочь, - брат Джой достал свою отвертку. - Я большой мастер по части возни со всякими приборами и штуковинами.
Дэйв на миг уставился на него, а затем улыбнулся со снисходительным терпением.
- Эта работа в общем-то не для любителя, приятель.
- Я зарабатывал ей на жизнь, - отозвался с невозмутимым видом брат Джой. - Чинил бывало оборудование на космолайнерах.
Теперь Дэйв действительно уставился на него. И губы у него раздвинулись в улыбке.
- Но вы же не член профсоюза! - взвыла Хильда.
- Ему и незачем им быть, мы теперь не на Луне, - озорно улыбнулся Дэйв. - И вообще, не в Земной Сфере, если уж на то пошло, поэтому у нас нет еще профсоюзов.
- Ну так следовало бы их создать, - пробурчала Хильда.
- Зачем, Хильди? - поинтересовался один из операторов. - Если б мы обзавелись ими, ты бы не смогла в них попасть, ровно как и любой из нас, кроме Харви. Он единственный, у кого состоял в профсоюзе дядя.
Харви кивнул.
- Кроме того, профсоюзный максимум заработной платы на двадцать квачей в день меньше того, что нам платят здесь.
- Подкупалы, - отрезала Хильда. - Паршивые гонители профсоюзов.
- Нет, жертвы, - озорно усмехнулся Харви. - Нас здесь не слишком много, Хильда. Мы можем требовать себе самые большие деньги.
- Она прямо здесь, по-моему, - крикнул брат Джой, забравшийся по плечи в смотровой люк. - Я имею в виду неисправность. Слабый чип.
- А откуда вы узнали? - опустившись на колени рядом с люком, Гвен с живым интересом заглядывала внутрь.
Род с нарастающим трепетом слушал, как брат Джой объяснял Гвен принцип действия измерительных приборов. Внезапно прорезавшееся у Гвен страстное увлечение технологией начинало действительно угнетать.
- Параноик? - спросила стоявшая рядом с ним Шорнуа.
- Всегда, - заверил ее Род.
- Отключите его, пожалуйста, - брат Джой вылез из люка и поднял взгляд на Хильду. - Пусть остынет.
Плотно сжав губы, она нажала кнопку, и сигнальные огоньки погасли.
Брат Джой встал, отряхивая руки, и повернулся к продюсеру.
- Этот чип отказывает, когда перегревается. Просто доставьте его к ремонтнику и попросите вставить новый.
Дэйв прижал ладонь ко лбу.
- Вы хотите сказать, что нам в конце концов, все-таки придется вычеркнуть эту сцену?
- Нет, конечно, нет, просто поручите кому-нибудь сбегать в магазин тысячи мелочей и купить фризер. Ну, знаете, одну из этих вставных палочек для охлаждения мартини? Как раз перед тем как вы прогоните сцену, я заморожу вам этот чип. День вы с этим протяните.
- Спаситель вы наш, - схватил его за плечи Дэйв.
- Нет, это мой босс, - предостерегающе поднял указательный палец брат Джой. - Но оплату я, знаете ли, получаю. В моем деле каждый должен тащить свой груз. Капитул слишком далеко, чтобы присылать мне жалование.
- По профсоюзной ставке с доплатой, - Дэйв повернулся к Мирейни. - Пошли кого-нибудь в «пойди-подай» за фризером, хорошо?
- Он уже в пути.
- Вот о такой девушке я и мечтал! - Дэйв повернулся слишком стремительно и не заметил, как залилась румянцем Мирейни. - Нам придется просто подождать со съемкой этой сцены, Бел.
- Я так и так собирался это сделать, - Бел изучил взглядом толпу эрзац-крестьян. - Эй, минуточку, кто подсунул к фермерам монаха?
Мирейни, нахмурясь, подошла к нему.
- Он переодет как положено, и этот костюм подойдет к любой эпохе, конечно после тысяча сотого года нашей эры.
- Да, но при священнике в толпе у бедного вампира не было бы никаких шансов, кроме того, взгляни на эту маленькую желтую отвертку у него в кармане. В Трансильвании девятнадцатого века таких никогда не было, - он повернулся к Дэйву. - Кто нанял его для съемки в этой сцене?
Дэйв открыл было рот, но ответил брат Джой:
- Никто.
Мирейни снова стучала по клавишам.
- Он прав. Я проверила всех статистов, и он не включен в их число, - она, нахмурясь, подняла взгляд на Рода. - И никто из вас тоже.
- Никогда и не претендовали на это, - подтвердил Род.
- Э, - нахмурился Дэйв. - Подойдите-ка на секундочку сюда, ладно?
Род и Гвен переглянулись, а затем подошли к продюсеру.
- Мне очень не хотелось бы показаться грубым, - негромко сказал Дэйв. - Но если вас не нанимали для съемок в этой сцене, то что же вы здесь делаете?
- Просто смотрим, - пожал плечами Род.
- Туристы! - испустил мученический вздох Дэйв. - Как удержать их подальше от площадки? Слушайте, ребята, я ценю ваш интерес, но мы не можем допустить, чтобы вы смешивались с массовкой. Возникнет просто напросто чересчур много юридических проблем.
- Ну, таков уж шоу-бизнес, - вздохнул Йорик.
- Очень короткая карьера, - согласился Род.
- Она была приятной, пока продолжалась, - поддержала их Гвен.
- Мгм, я не хочу выкидывать вас как каких-то бродяг, особенно раз мы наняли вашего друга, - Дэйв кивнул на брата Джоя. - Если вы хотите, смотрите, пожалуйста, на здоровье, только держитесь позади операторов, хорошо?
- Уж я-то обязательно посмотрю! - Гвен подошла к брату Джою и опустилась на колени изучить, что он делает. Род почувствовал укол опасения.
- Придумал? - спросил подходя Бел.
- Да, я назначил их гостями, - Дэйв махнул рукой в сторону Бела. - Это режиссер, ребята. Его зовут Тод Тамбурин.
Шорнуа уставилась на него во все глаза. Также как и Род. Даже на Йорика слова Дэйва, похоже, произвели впечатление.
- Да, - вздохнул Дэйв, - тот самый Тод Тамбурин.
- Поэт, лауреат Земной Сферы? - ахнула Шорнуа.
- Теперь уже нет, - заверил ее Бел. - ПЕСТ отобрал у меня лавры. Им не нравятся мои стихи, решили, что слишком горячо отстаиваю индивидуализм. Всякие ужасные, безнравственные идеи, ну, такие как «свобода» и «права человека».
Шорнуа побледнела.
- ПЕСТ учинил такое?
- Эй! - сжал ей плечо Йорик. - Не надо воспринимать это так лично. Ведь не вы же это сделали.
- Как раз я, - вздохнула она. - Я.
- Также как и все, кто голосовал за предоставление Ответственному Исполнительному Секретарю дополнительных полномочий, - фыркнул Бел. - Но я не намерен винить их всех, - он пожал плечами. - Кроме того, они и так расплачиваются за это. Они всего-навсего компания несчастных сосунков, вот и все.
- Да, - прошептала Шорнуа. - Мы были жалкими сосунками.
- Эй, не убивайтесь вы так из-за этого! Если тратить слишком много времени, кляня себя за сделанное тобой вчера, то сам себя стреножишь на завтрашний день! Кроме того... - Бел пожал плечами. - Все равно я никогда не чувствовал себя уютно, пребывая «Тодом Тамбурином». Всегда предпочитал быть «Беллом Винным».
Шорнуа уставилась на него, а затем выпрямилась, и рот у нее сжался, выражая твердую решимость.
- Ну, всегда рад видеть вокруг поклонников, - Бел повернулся пожать руку Роду. - Что вы думаете о моем представлении?
- Э... - Род бросил призывный взгляд в сторону Гвен. - Вы и написали сценарий этого боевика?
- Да, я автор, - нахмурился Бел. - А что такое, что вам не нравится?
Род сделал глубокий вдох и бухнул, как в омут головой:
- Небольшой словесный перебор, не правда ли?
- Хм, - Бел поглядел на него нахмуря лоб, а затем повернулся к Мирейни. - Позови сюда Гавейна, идет? И Клайда с Германом.
Они отрешенно уставились в пространство.
Род повернулся было к Дэйву со словами извинений на устах, но Дэйв поднял ладонь:
- Ш-ш-ш! Он работает.
Подошли актеры, и Бел обратился к Дракуле:
- Герман, начни со слов «Вы сейчас не в своей родной Германии», хорошо?
Герман нахмурился.
- Вы сейчас не в своей родной Германии, оставшейся так далеко на северо-западе! И не в...
- Ладно, стоп! - рассек ладонью воздух Бел. - Скажи все это сжато, Герман. Как сказал бы твой персонаж?
Герман на миг уставился на него, а затем улыбнулся и сказал:
- Ну не верите же вы и в самом деле, молодой человек, будто жалкая наука способна одержать победу надо мной!
Мирейни подняла на него внимательный взгляд, ее палец переключил компьютерный блокнот на режим диктовки.
- Вы сейчас в моей Трансильвании, а не в своей родной Германии, где господствует логика! - продолжал Герман. - Нет, вы угодили в уголок между Верой и Разумом на западе, и Колдовством и Суеверием на востоке...
- Достаточно, - рассек горизонтально ладонью воздух Бел. - Намек понял. Я попытался втиснуть в один присест слишком много географии. Ладно, давайте попробуем так. Э... «вы угодили здесь в западню, в западню Трансильвании, в западню между логикой Германии на западе и суеверием России на востоке».
- Дракула оставил бы «моей Трансильвании», - негромко подсказал Герман.
- Правильно, - кивнул Бел, - да, он сказал бы именно так, - и сверкнул глазами в сторону Рода. - Всегда прислушивайтесь к актерам, потому что они знают персонажей лучше самого автора.
- Но ведь писатель создал этих персонажей, - возразила Шорнуа.
- Но актер воссоздает персонаж на собственный лад, - поправил ее Бел. - Если я поручаю актеру сыграть моего героя, он уже перестает быть только моим. Он становится героем актера еще больше чем моим, иначе актер паршиво справится со своей задачей, - он с усмешкой повернулся обратно к Герману.
- Но последнее слово остается за мной.
- Только потому, что вы наняли себе продюсера, - фыркнул Клайд. - Это аморально, молодой человек. Чтобы начальник производства сам занимался режиссурой.
- Деньги мои, как хочу так и трачу, старик. Итак, «вы угодили в западню Трансильвании, моей Трансильвании, страны суеверия... нет Страны суеверия и колдовства... нет. Суеверия и Черной Магии... где Наука не имеет никакого влияния».
Они продолжили, реконструируя отрезок диалога. Когда они закончили, Мирейни напомнила:
- Нам предстоит снять сцену с крестьянами.
- Конечно! - стукнул себя по лбу основанием ладони Бел. - Сколько времени мы потратили впустую?
- Ни секунды, - заверил его Дэйв. - Мы все вернем, потому что боевик получится лучше. Но нам следует отснять все древние сцены, Бел.
- Верно! Все по местам, - Бел круто повернулся к операторам. - Джордж, ты проходишь к южной стене. Харви, пройди сюда, рядом со мной!
- Вот одно из преимуществ положения, когда писатель сам выступает в качестве режиссера, - доверительно сказал Роду Дэйв. - Отдельный режиссер мог бы отснять иную сцену, тогда как он рекомендует эту.
- Но как он может? - воскликнула Шорнуа. - Как он может допускать подобное насилие над своей бессмертной прозой?
Бел ее услышал и снова повернулся к ним, подымая руку.
- Виноват. Признаю, пишу иной раз бессмертную прозу, а время от времени даже бессмертные стихи. Но когда я этим занимаюсь, то занимаюсь этим один, в обществе лишь бутылочки vin ordinaire, и занимаюсь этим только лишь для себя лично. Это, конечно же, чистейшее потакание своим желаниям: «искусство для искусства» означает на самом деле искусство для художника. Мне доставляет чисто личное удовлетворение сделать что-нибудь настолько хорошо, насколько я вообще способен, выразить свои чувства, свои взгляды на бытие своего «я» - и доставляет именно мне одному. О, я не возражаю, если прочтут и другие люди, и приятно, если им понравится.
Разумеется, я люблю похвалу, я ведь тоже человек. Но это всего лишь побочный продукт, второстепенный итог, - он оглядел толпу актеров и техников. - А это это другое дело. Совершенно иное положение. Этот сценарий я написал для других людей, и ставлю я его с помощью множества других людей. Если его никто больше никогда не увидит и не услышит, то он потерпит провал. Хуже того, он будет нелепым, лишенным смысла. Без зрителей он неполон.
Он снова повернулся к Герману и Гавейну.
- Ладно, Мирейни приведет его в порядок и раздаст вам распечатанный. Ну, давайте на всякий случай запишем сцену так, как предполагалось по первоначальному сценарию.
Вампир и герой счастливо кивнули и вернулись на свое место. За ними последовал, довольно ворча, и коротышка колдун.
- По местам! - распорядилась Мирейни, обращаясь к кольцу у себя на указательном пальце. Ее голос загремел из громкоговорителей. - Тихо, идет съемка.
- Туман, - тихо скомандовал Бел.
Туман, казалось вырос из-под земли, подымаясь и окутывая Клайда с Германом.
- Свет, - приказал Бел.
Высоко в воздухе внезапно запылал в шести местах свет. Сбоку вышли два оператора и повернулись к актерам. На мгновение все умолкли, а затем Харви доложил:
- Расставлены.
- То же самое, - откликнулся Джордж.
Бел кивнул.
- Камера.
- Есть камера, - ответили операторы.
- Подтверждаю, - сказал человек за пультом позади Бела.
- Мотор! - крикнул Бел.
На съемочной площадке стало тихо. Затем из гостиницы вышел Гавейн, огляделся с мечтательной улыбкой кругом и глубоко вздохнул.
- Он приятен, не правда ли? - произнес замогильный голос с сильным акцентом. - Воздух моей. Трансильвании.
Туман поредел, постепенно открывая взору высокую фигуру в плаще и сутулый, ревматический силуэт позади нее.
- Близящийся рассвет очищает воздух, - согласился Гавейн, и сцена пошла дальше.
Бел стоял, наблюдая за ней, одобрительно и спокойно.
Наконец, Клайд выступил вперед, швырнул шелковый платок. Хильда бдительно следила, замыкая контакты и поворачивая ручку, и платок, заколыхавшись, полетел прямо к Гавейну, накрывая распятие, Гавейн усмехнулся, показывая клыки, но на этот раз все застыли. На съемочной площадке снова воцарилась тишина.
Затем Бел вздохнул и скомандовал:
- Стоп.
Все расслабились, а Герман вышел широким шагом из тумана, усмехаясь и болтая с Клайдом. Гавейн усмехнулся и повернулся переброситься парой слов с одной юной леди. Шум усилился, когда все принялись тараторить, освобожденные от уз безмолвия.
Бел поднял бровь и повернулся к Роду.
- На этот раз немного лучше?
- Э... да! - пораженный Род уставился на него. - Э... помогает, когда делаешь все взаправду, а?
- Да, помогает, - Бел повернулся и огляделся кругом. - Но новый диалог будет воздействовать лучше, - он с улыбкой снова повернулся к Роду.
- Понимаете, кажется вполне естественным не развевать чары.
Род на миг поглядел на него остекленелым взором, а затем:
- Да, думаю, это ни к чему. Вы хотите сказать, что старый диалог мог заставить зрителей понять, что они всего лишь смотрят представление?

Предыдущая страница 19 Следующая страница


Чародей в скитаниях 20

- Мог, - подтвердил Бел. - Если он режет вам слух, то, значит, он может отвлечь их. Тогда мы могли бы с таким же успехом вообще сюда не приезжать. Наша работа здесь была бы напрасной, - он вдруг улыбнулся. - Но новая версия никого не отвлечет. Нет. Она удержит их внимание.
- Почему вас так сильно волнует это? - нахмурился Род. - Разве не достаточно знать, что задача выполнена правильно?
Бел покачал головой.
- Если зрители заскучают, то распространят слух об этом, и никто не купит для просмотра кубик, а если никто не купит ни одной копии, мы не наживем денег, а если мы не наживем денег, то не сможем больше снимать никаких боевиков.
- Но это ведь не главная причина.
- Ну, конечно, нет, - усмехнулся Бел. - Давайте зреть в корень - если никто не смотрит фильм, то нет смысла его снимать.
- Какой смысл? - недоумевал Род. - Вы были лучшим поэтом своего времени! Вам гарантировано место в истории, равно как и счет в банке, если вы можете позволить себе снимать подобный боевик. Зачем же вам марать свою репутацию, снимая боевики для 3МТ?
- Потому что людям нужно многому учиться, - ответил Бел. - Иначе они будут позволять себе становиться добычей для рабовладельцев, так как земляне сами проголосовали за режим ПЕСТ. А меня это ранит, потому что я хочу, чтобы всякий был волен прочесть написанное мной. Я не хочу сталкиваться с риском, что какой-нибудь цензор упрячет мою рукопись в спецхран и не позволит всякому читать ее. Поэтому я намерен научить их тому, что им надо знать, чтобы отстаивать свою свободу.
- С помощью фильма ужасов? Дракулы-каракулы? - воскликнул Род.
- Вы уловили, - подтвердил Бел. - Даже он - всего лишь дешевое развлекательное произведение - может этого добиться. Что они узнают? О, всего лишь несколько случайных обрывков земной географии. В конце концов, большинство людей не знает, ни где собственно располагалась Трансильвания, ни как возникла легенда о Дракуле, и потому мы даем им всего лишь несколько фактов об этом. А наряду с этим всего лишь очерк истории земной Европы и борьбы крестьян за освобождение от оков феодализма. Всего лишь несколько фактов, прошу заметить, всего дюжина на целых два часа. Но если они просмотрят два часа и двенадцать фактов каждый день жизни своей, то могут усвоить вполне достаточно, чтобы закричать: «Нет!», когда заявится очередной спаситель на белом коне.
- Так вы учитель! - взорвался Род. - Втихомолку! Это же тайная операция! Подрывное образование!
- Снова признаю себя виновным, - усмехнулся Бел. - Но не могу приписать всю честь себе. Этой технике я набрался, по большей части, у одного бодрого старого нечестивца на пограничной планете.
- Чолли!
- О, так вы с ним встречались? - снова усмехнулся Бел. - Официально, Чарльз Т. Бармен.
- Я, э, кое-что слышал об этом, э, своего рода...
- Непризнанном просветителе, - помог ему Бел. - Единственном здравствующем профессоре, не беспокоящемся об отправлении должности. О бизнесе, может быть, но не о должности. Мы со Строгом провели у него на Вольмаре целый год. Замечательный малый. Невозможно поверить, скольким вещам он научил меня. И это в моем возрасте! - он усмехнулся. - Правда и я подбросил ему мысль-другую. Мы с Дэйвом придумали такие приемы, какие ему и не снились.
Но слова его вдруг отодвинулись от Рода, стали какими-то далекими.
Ему вспомнилось, что Бел Винный был творческой силой, стоявшей за ДДТ, движением за массовое образование. Оно достигло кульминации в государственном перевороте, ликвидировавшем ПЕСТ и приведшем к власти Децентрализованный Демократический Трибунал его собственной эпохи. Но учебники истории как-то не акцентировали того обстоятельства, что Бел Винный был никем иным как почитаемым строгим поэтом, Тодом Тамбурином.
Молчал он слишком долго. Внимание Бела отвлекли. Он повернулся позвать статистов, суетившихся около них, образуя неровный полукруг лицом к камерам. Среди них двигался дородный мужчина в желтовато-коричневом комбинезоне, раздававший цепы и вилы.
- А вы слоняйтесь здесь, в середине, во время вашего диалога, - Бел взмахом руки прогнал двух актеров на место. - Ну ка, живо по местам! Сами знаете как, под девяносто градусов друг к другу! Распорядитель устанавливает на задаем плане верзил! Отлично, давайте пройдемся по тексту.
- Не знаю... может нам не следует и пытаться, - промолвил сквозь моржовые усы трактирщик.
- Мы должны попытаться, - ответил старый крестьянин, пробуя пальцем острия вил. - Уу! Да, достаточно острые.
- Для чего? - раздраженно спросил трактирщик. - Чтобы воткнуть ему в zitsfleisch? Что толку от этого против вампира, а?
- Ты болтаешь, как старая баба, - презрительно фыркнул крестьянин. - Вилы нужны просто удерживать его, пока мы скручиваем его веревкой.
- Он просто превратится в нетопыря, - предупредил трактирщик.
- Ну и что? - пожал плечами крестьянин. - У нас будет стоять наготове Лугорф с сачком для бабочек. Раньше или позже, мы воткнем ему в сердце осиновый кол.
- А что потом? - развел руками трактирщик. - Допустим, пролежит он там в гробу лет двадцать-тридцать. Раньше или позже какой-нибудь стремящийся прославиться юный дурак спустится туда и вытащит кол, и где мы тогда окажемся? Правильно, там же, где и сейчас.
- Прежде мы добивались этого, - стоял на своем крестьянин, - и добьемся опять.
- Опять, опять и опять, - простонал трактирщик. - Сколько раз нам придется проходить через это?
- А сколько раз приходилось нашим предкам? - проворчал крестьянин. - Они пятьсот лет наводили порядок после его безобразий!
- Пятьсот лет? - нахмурился трактирщик. - То был первый из них во времена, когда «Дракула» было титулом, а не именем.
- Совершенно верно. Он означал «дракон», не правда ли? Позор им, создавать драконам такую дурную славу!
- Драконы, по крайней мере, не обижали людей для забавы, - согласился трактирщик. - По крайней мере, именно такое рассказывают о первом.
- Звали его «Влад». Ему дали кличку «Пронзатель» за страсть сажать людей на кол.
- Помню, - кивнул трактирщик. - В те времена этот горный край был всего навсего скопищем малюсеньких государств, не так ли?
- Да. Ни одно королевство не простиралось дальше, чем на сто миль в одну сторону, но их правители называли себя королями, - крестьянин покачал головой. - Что за жизнь для наших бедных предков! Вся в попытках наскрести на пропитание с клочков ровной земли всякий раз, когда они не бывали заняты укрывательством от того мелкого короля, которому в тот час вздумалось повоевать!
- Всегда «бабах», - пробурчал трактирщик, - всегда сражения. Дело обстояло ничуть не лучше, когда его в первый раз пробудили от сна, сто лет спустя...
Род в изумлении слушал, как двое собеседников выболтали трехминутную историю Балкан, увиденную глазами пары трансильванских крестьян. Это было нелепым, глупым, но действовало.
- Поэтому надо воткнуть ему кол в грудину... и у нас будет, по крайней мере, двадцать лет покоя, - напомнил трактирщику крестьянин. - Для тебя это, возможно, не имеет большого значения, но когда кругом не хватает доверчивых людей, мой скот начинает приобретать бледный вид.
- А куда, по-твоему, не суются доверчивые люди? - огрызнулся трактирщик. - Ко мне в трактир! Возможно, ты дело говоришь. Как ни крути, а на торговлю граф скверно влияет.
- Поэтому мы опять пригвоздим его, - вздохнул крестьянин, берясь за вилы. - А через двадцать лет наступит черед нашим сынам. Ну так что ж? Всяк делает что должен делать, чтобы заработать на жизнь, верно?
- Верно, - кивнул трактирщик. - Каждое поколение должно убивать своего вампира. Зерно не перестают сеять просто потому, что началась засуха.
- Верно, - согласился крестьянин. - И не...
Уголком глаза Род увидел руку, описавшую дугу, увидел как полетели вилы.
- Ложись! - проревел он и прыгнул в броске на Шорнуа. Плечо его врезалось в нее тогда, когда она взвыла от гнева и так рубанула его ребром ладони, когда он попытался достаточно выпутаться чтобы встать, а затем сумела сделать удушающий захват одной рукой - и застыла, уставясь на воткнувшиеся в землю вилы со все еще дрожащим древком.
Род отбросил ее руку, заорав: «Остановите его!» и вскочил на ноги, резко поворачиваясь к ораве статистов, как раз во время, чтобы увидеть, как эрзац-крестьянин исчезает в толпе. Род взревел и ринулся за ним.
Толпа расступилась, давая ему большой проход как раз во время. На противоположном конце его Род увидел «крестьянина», исчезающего в переулке.
Гвен выхватила из рук ошеломленного статиста метлу, вскочила на нее и стремительно унеслась следом за «крестьянином».
Хильда уставилась ей вслед, а затем быстро помотала головой и, нахмурив лоб, перевела взгляд на пульт.
- Ну, а как же это я проделала такое?
Род помчался по проходу в переулок. Вылетел он в него как раз во время, чтобы увидеть, как «крестьянин» исчезает за углом. Род включил форсаж и припустил следом за ним.
«Крестьянин» выскочил из-за угла обратно. Род вытаращил глаза, а затем ринулся дать ему подножку. Но «крестьянин» увидел его приближение и прыгнул вперед, и Род, взвыв от ярости, врезался в мостовую. Приземлился он по-дзюдоистски, но боль опалила ему бок.
- Ложись, - закричала Гвен.
Род неплохо изобразил блин, и как раз во время, потому что Гвен пронеслась на метле прямо над ним.
Он перекатился и встал на ноги, мотая головой и прихрамывая, побежал следом за ней.
Квартал спустя он увидел идущую к нему Гвен с метлой на плече.
- Что случилось? - окликнул он. - Разве это не шиворот-навыворот? Я думал, что ей полагается нести тебя.
- Я не желала потрясти тех, кто здесь живет, - объяснила она.
- Голубушка, тут единственная планета во всей Земной Сфере, где на это не обратят большого внимания. Хотя у тебя могут спросить, как тебе удается добиться такого эффекта. Как я понимаю, наш крестьянин «скрылся»?
Гвен кивнула.
- Там городская площадь. А от нее расходится много улиц.
- Ну-ка, дай-как посмотрю, - Род прохромал мимо нее.
Улица сделала поворот и закончилась на площади, откуда расходились веером среди ветхих домов пять узких, кривых улочек. Все пути бегства быстро пропадали за изгибами улиц.
Род постоял в центре площади, оглядываясь кругом и качая головой.
- Верно, леди. Он мог скрыться по любой из них.
- Да, - согласилась Гвен. - Мы потеряли его.
Род переводил сердитый взгляд с одной улочки на другую, вспоминая воткнувшиеся в землю вилы.
- Этот ублюдок чуть не прикончил Шорнуа. Не долго же им потребовалось нас разыскивать, не правда ли?
- Успокойся, муж, - мягко положила ладонь ему на руку Гвен. - Сам по себе сей человек не стоит внимания. Даже если б тебе удалось убить его, из-под земли выросла бы еще дюжина ему подобных.
- Словно зубы дракона, - согласился Род. - Нам нужен никто иной как тот, который их послал. Но мы даже не знаем, на какую команду он работает!
- Разве он не принадлежит к нашим старым врагам из завтрашнего дня?
- БИТА и ВЕТО? Я так и подумал, но ведь тот эрзац-статист целился в Шорнуа, а не в нас.
Глаза у Гвен расширились:
- Ее былые хозяева?
- Тайная полиция ПЕСТа, - кивнул Род. - Вероятно, я был прав, когда сказал, что если мы возьмем ее с собой, то будем меченой группой.
Рука Гвен сжала ему предплечье.
- Мы не можем ее покинуть.
- Да, - согласился Род, - не можем. Кроме того, нам по-прежнему нужен в качестве гида уроженец этой эры. Ладно, допустим, мы сможем найти такого, кто не будет такой большой потенциальной помехой, как Шорнуа, но за нами все равно будет охотиться БИТА или ВЕТО.
- Ты лишь подыскиваешь предлоги, - обвинила его Гвен. - А если отбросить всю шелуху, ты просто не привык бросать товарища.
- Вероятно, - признал Род. - Иногда я желал бы придерживаться о себе такого высокого мнения, как ты.
Гвен улыбнулась и взяла его за руку.
- Сие уж моя задача, милорд. Можешь смело доверить ее мне.
- Тогда я так и сделаю, - улыбнулся ей Род. - И постараюсь выполнять ту же функцию по отношению к тебе.
- Но не слишком хорошо, - прошептала она, когда его лицо придвинулось поближе. - Больно уж продувает, когда возносят на такую высоту.
- О, сойди на миг со своего пьедестала, - пробормотал он. А затем его губы задели, коснулись и прижались к ее губам.
Минуту другую спустя она прошептала:
- Мы должны уберечь сей бедный люд от Йорика.
- Да, - вздохнул Род, стискивая ее руку у себя на предплечье, когда повернулся назад, - мы должны спасти этих бедных невинных горожан от нашего сельского пройдохи каменного века.
Когда они вернулись к съемочной площадке, то услышали голос возражений:
- Но мы же на самом-то деле не замышляли, чтобы получилось так...
- Чертовски верно, не замышляли, - мрачно отозвался Бел. - Фактически все это сложное объяснение определенно отдает импровизацией. Итак, что если мы попробуем объяснить снова и правдиво?
- Как скажете, - вздохнул Йорик, - но вы этому не поверите.
- Ну, что ж тут нового?
- Мы... или, по крайней мере, двое моих друзей - из будущего. Они родились через пятьсот лет от нынешнего дня, и одна межзвездная организация стремится добраться до них. Она похитила их из родной эпохи и выкинула сюда.
В какой-то миг Бел лишь глядел на него во все глаза, а потом сказал:
- Вы правы. Я вам не верю.
- Тогда попробуйте вот это, - отрезала Шорнуа. - Я одно время шпионила в пользу власти. Совершенно верно, я одна из тех кто втравил нас всех в это безобразие! Но после переворота, я поняла, какие это аморальные, бессердечные кадры, и попыталась порвать с ними, и потому меня отправили на Вольмар. Гвен Гэллоуглас и ее муж вытащили меня оттуда, и я пытаюсь проводить их на Землю.
Бел уставился на нее, в то время как остающаяся малость света отхлынула с его лица альбиноса. А затем он произнес:
- Вот этому я верю, - и повернулся к Строганоффу. - Бери руководство на себя, Дэйв. Мною внезапно овладело неудержимое желание прогуляться.
- Мне это тоже кажется удачной идеей, - Строганофф был бледен как завсегдатай злачного района, которому довелось попасть в бар с кондиционерным воздухом. Он повернулся к Мирейни. - Скажи им, пусть расходятся по домам.
- По домам! - вскрикнула Мирейни. - Вы спятили? Ведь каждому из них придется заплатить за полный рабочий день, так записано у них в контрактах!
- Отпусти их, - мрачно велел Бел. - Это дешевле, чем гроб.
На мгновение Мирейни уставилась на него, а затем в отчаянии вскинула к верху компьютерный блокнот. Повернувшись к актерам и съемочной группе, она вытянула руки поймать блокнот.
- Ладно, на сегодня все! Убирайте оборудование и расходитесь по домам!
Один-два статиста обрадованно завопили, но главные актеры и техники вытаращились на нее, а затем нахмурились и принялись укладываться.
Мирейни с миг наблюдала за ними, а затем повернулась к Белу.
- У вас хорошая команда. В первый раз вижу съемочную группу, которая предпочитает скорей закончить съемку, чем получить выходной.
- Это хорошие ребята, - согласился Бел. - Но я предпочел бы скорее снимать с ними завтра, чем видеть их на своих похоронах, - он повернулся к Роду, Гвен, Йорику, Шорнуа и брату Джою. - Думаю, вам лучше пойти со мной.
- Я не уверен, где безопаснее, с нами или подальше от нас, - объяснил Строганофф Мирейни.
- Я тоже, но одна я не чувствую себя в безопасности.
Дэйв кивнул.
- Тогда пошли.
Они поспешили догнать остальной кортеж.
Когда они подошли к ним, Род спрашивал:
- Почему в казино?
- Самое безопасное место, - объяснил Бел. - За исключением дома снов. Я имею в виду, там вы будете на людях, где на вас будет посматривать множество народу, а служащие не желают никаких неприятных сцен для посетителей.
- Идея с домом снов мне нравится больше, - в глазах у Шорнуа появилось счастливо-отрешенное выражение.
- Также как и мне, - хмыкнул Бел. - Кто б там вас не преследовал, агент ПЕСТ или нет, он сейчас на свободной планете, и вынужден придерживаться местных законов. А дома снов очень хорошо умеют и на порог не пускать нежелательных клиентов, - он повернулся к Роду. - Мы со Строганофф тоже не пользуемся большой любовью у ПЕСТ.
Дэйв кивнул.
- Они знают о наших боевиках. И знают, что образование - враг диктатора.
- А самый легкий способ остановить производство ваших боевиков, это остановить вас?
- Как уроненные часы, - кивнул Бел. - Если какой-то агент охотится за вашей подругой Шорнуа, он вполне может решить убрать заодно и нас.
Шорнуа резко затормозила.
- Всего хорошего, - и повернулась уйти.
- Да вернитесь же сюда, - Йорик протянул руку схватить ее, а затем отдернул, когда она круто повернулась, нанося рубящий удар ребром ладони.
- Вот видите? Я знал, что смогу остановить вас.
- Вам нет большого смысла уходить и скрываться в одиночку, миз, - заверил ее Бел. - Если на планете бродит убийца, то мы в опасности. Единственная разница вашего пребывания с нами в том, что у нас будет некоторое представление о том, где находится этот ублюдок.
Шорнуа заколебалась.
Строганофф кивнул.
- Когда знаешь откуда летят ножи, уворачиваться легче.
- Вот слова истинного администратора, - пробормотал себе под нос Йорик.
- Но дом снов отпадает, - снова зашагал Бел. - Существует небольшой вопрос с наличием наличности. А у меня ее недостаточно.
- Все до последнего гроша вложено в этот боевик, - кивнул Строганофф.
- У нас у самих тоже немного маловато, - сказал Род.
- Когда ПЕСТ захватил в свои лапы Землю, - продолжал Бел, - он также захватил в свои лапы и мои гонорары. Само собой, они не стали накладывать арест на мои заработки, или что-нибудь в этом духе, но почту перлюстрируют и не позволяют моему агенту отправить мне чек. Поэтому гонорары лежат себе там, потихоньку накапливаясь в целевом фонде на Земле. И несомненно принесут моим наследникам всевозможные блага, лет через пятьсот, но в данный момент от них мало толку.
В глазах у Рода появилось отрешенное выражение.
- Так говорите, идем в казино?
- Выбирайте какое угодно, - повернулся к нему с сухой улыбкой Бел. - Планета так и кишит ими. Как и все прочие планеты наслаждений, - но он нахмурился, видя выражение в глазах у Рода, а затем вдруг ухмыльнулся и хлопнул себя по бедру. - Ну, конечно, если ваш друг-церковник способен починить статический генератор, то перехитрить колесо рулетки ему также легко, как два пальца!..
Брат Джой побледнел.
- Смошенничать с колесом рулетки? Боже мой, это же будет кражей!
- А чем, по-вашему, занимается это заведение? - огрызнулся Бел. - Бросьте, брат, мы всего лишь просим, чтобы вы заставили машины отстегнуть несколько долей процентов в нашу пользу.
- Нет, - твердо сжал челюсти брат Джой. - Я никак не могу сделать что-либо столь аморальное.
- Совершенно верно, сохраняйте свою честность, - вздохнул Бел. - И да пошлет вам господь больше сил, брат, чтобы твердо придерживаться своих принципов. Но из-за этого мы по-прежнему остаемся без допуска в дом снов.
- О, не обязательно, - Род глядел на жену. - В любом случае, я думал не об этом.
Взгляд у Гвен сделался отвлеченным, мечтательным, завороженным.
- Надо будет всего лишь останавливать какое-то вертящееся колесо там, где мы желаем, не так ли? Или заставлять пару костей выпадать так, как нам хочется?
- Совершенно верно, ничего сверхмощного. Как по-твоему, дорогая, ты справишься с этим?
- С удовольствие попытаюсь, - ответила Гвен с улыбкой, заставившей Рода затрепетать. В конце концов, он знал, на что она способна, когда возьмется за дело, засучив рукава.
Бел нахмурился.
- Она что, владеет телекинезом?

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Наряду с прочим, - пробормотал Йорик.
- Ну и ну! - Бел предложил Гвен руку. - Разрешите мне препроводить вас, миз Гэллоуглас!
- Леди, - поправила она.
- Да разве меня можно увидеть в каком-либо ином обществе? Во всяком случае там, где меня могут увидеть репортеры. Мы идем?
Они не спеша прогулялись до ближайшего казино, с Родом, Шорнуа, Йориком и братом Джоем на буксире. Дэйв с Мирейни переглянулись и последовали за ними.

* * *

- Les'jeux sont faits, - объявил крупье, облаченный в атласный халат, с чучелом ворона на плече. По крайней мере, Род счел его чучелом, но тот постоянно поворачивал голову, глядя на него бусинками рубиновых глаз. В действительности несомненно робот, но не был ли его глаз в действительности линзой следящих камер.
- Les'jeux sont faits, - повторил крупье с бачками на щеках, - ставки сделаны.
- Жребии брошены? - предположил Род.
- Non, monsinieur, - чопорно ответил крупье. - За этим столом играют в рулетку, а не в кости.
- О! Прощу прощения, - Род с досадой закусил губу. Последнее, чего ему надо, так это достаточно выделиться для того, чтобы крупье опознал его.
Колесо вращалось, и Род завороженно глядел на него. Он проиграл почти всю данную ему Йориком сумму в десять термов, прежде чем навострился, насколько сильно нужно подталкивать мыслью подпрыгивающий шарик. Но мало-помалу, он приобрел навык и теперь выиграл семь игр из тринадцати.
Этого хватило, чтобы он вернул свою начальную ставку. И прибыли его росли медленно, но постоянно. С другой стороны, выигрывал он не такие возмутительно крупные суммы, чтобы привлечь внимание.
Поскольку сейчас пришла его очередь проигрывать, он оглядел помещение, отыскивая своих спутников. Их было нетрудно найти среди всех этих псевдоверфольфов, вампиров, духов предков и упадочных аристократов.
Особенно упадочных аристократов, в этом году, они, кажется, были в моде.
Род никак не мог решить, что именно делало эти личины столь привлекательными для туристов, «аристократичность» или же «упадочность».
Но товарищи Рода были одеты в обыкновенные комбинезоны или, в случае Гвен, в наряд крестьянки эпохи Возрождения. Они определенно бросались в глаза, и это тревожило Рода, но он ничего не мог с этим поделать.
Однако в других отношениях, они, похоже, неплохо справлялись с задачей не высовываться. Бел прочел им краткую лекцию о том, как выигрывать так, чтобы тебе это сходило с рук. «Почаще проигрывайте. Но делайте случайные выигрыши больше, чем все мелкие проигрыши, так чтобы в целом остаться с прибылью. Но не наживайте никаких состояний, выигрывайте всего дюжину термов или около того. Когда мы сложим наши выигрыши, у нас хватит на покупку безопасного укрытия».
Они вняли, и, похоже, действовали неплохо. Гвен была всего лишь одной из многих за столом для игры в кости. И если ее куча фишек постоянно становилась больше, чем у других игроков, то никто, кажется, не обращал на это особого внимания. Йорик выстраивал большие столбики фишек на столе, где играли в покер. Бел увлеченно демонстрировал ему, что он умеет играть в вист лучше, чем банкомет. Строганофф и Мирейни доблестно пытались выиграть в контрактный бридж, но выполняли свою роль в создании общего образа группы проигрывания, а брат Джой ошеломленно бродил по всему залу.
Удовлетворенный увиденным, Род снова повернулся к столу, все шло по плану.
- Двадцать одна, красное, - объявил крупье. И Род воззрился на пододвинутую к нему кучу фишек. А затем пожал плечами, сгреб их в ладонь и повернулся уйти.
- Мсье? - вежливо вопросил крупье.
- Я намерен выйти, пока в выигрыше, - объяснил Род. - В этот последний раз мне не полагалось выигрывать, - и не спеша удалился от стола, оставив крупье вытаращившимся ему вслед.
- Двадцать одно красное, - пробормотал он себе под нос, и это ему кое о чем напомнило, и он ленивым шагом приблизился к столу, где играли в очко. Он всегда гадал, была ли практикуемая в казино версия игры действительно честной игрой, и теперь ему выпал шанс выяснить. Кому же лучше играть в очко против заведения, как не читающему мысли?
Находящийся за столом в противоположном конце зала огромный экран 3МТ внезапно померк, вызвав слабые протесты со стороны немногочисленных преданных зрителей, смотревших особенно отвратную мелодраму. Затем он снова загорелся, показав добросердечное, красивое лицо в три фута высотой, с седыми как сталь волосами, достигавшими на висках полной белизны.
- Сограждане, - лицо имело страшный вид, - и вы, почтенные гости. Правительство Отранто только что уведомили, что четверо опасных преступников незаконно посадили свой корабль на поверхность нашей планеты в самые темные часы минувшей ночью.
Род вскинул голову и уставился на экран. Затем опомнился и снова перевел неподвижный взгляд на стол для игры в очко. Уголком глаза он заметил, что его спутники сделали тоже самое, за исключением Гвен и Бела, которые настолько увлеклись своими играми, что, кажется, не заметили этого объявления.
- Это осужденные преступники, сбежавшие с тюремной планеты Вольмар, - продолжал голос. - Верховный Вампир только что подтвердил это сообщение и считает, что преступники находятся на свободе у нас на Отранто.
Наплыв, на экране появился снимок Рода. Он обладал жестоким сходством, действительно явно точным, сделанным, когда Род куда-то бежал, а он и в самом деле, никогда не выглядел лучше всего в профиль слева. Ему пришлось признать, с замирающим сердцем, что снимок был узнаваем.
- Этот человек их главарь, - продолжал невидимый диктор, - путешествующий в настоящее время под фамилией Гэллоуглас.
Наплыв, и появился снимок Гвен. Даже на полицейском фото в фас и профиль, она выглядела прекрасно.
- А это его сообщники, - продолжал диктор, - женщина, выдающая себя за его жену...
Род быстро взглянул украдкой по сторонам и с облегчением увидел, что все другие посетители увлеченно глядят на свои игры, ну, почти все. И никто из крупье на экран не смотрел, его собственный банкомет твердо стиснул челюсти, но глядел исключительно на карты. Их несомненно предупредили насчет таких отвлекающий приемов, и о том, что делают неразборчивые в средствах, но ловкие на руку посетители, пока банкомет отвернулся.
На экране показывалась фотография Шорнуа.
- ...молодая женщина, - продолжал диктор, - несомненно не ведающая, в какую кампания она входила...
- Двадцать одно, - произнес банкомет, положив «черного джека» поверх карт Рода.
- Э, спасибо, - Род смахнул фишки себе в кошель и встал. - По-моему, мне нужно выпить.
- ...и очень плотный мужчина, особенно отталкивающей наружности, - закончил диктор, когда на экране появилась фотография Йорика. - Он даже выглядит скот-скотом.
- Он ведь о тебе говорит, знаешь ли, - шепнул Род на ухо Йорику.
- И ни слова правды, - машинально ответил пещерный житель, оторвав взгляд от карт. - Не хочу жаловаться, майор, но у меня здесь чертовски хорошая сдача, и... А?
- Предполагается, что эти осужденные вооружены и очень опасны, диктор вернулся на экран и сумрачно взирал на зрителей. - Пожалуйста, если вы законопослушный гражданин, ценящий свою личную безопасность и безопасность нашей любимой Отранто, если вы увидите любого или нескольких из этих преступников, немедленно известите сотрудников Общественной Безопасности.
Он продолжал в том же духе, но Йорик мрачно сказал:
- Думается, суть я уловил.
- Так же как и он, - указал Род. - Фактически он уловил суть нас обоих, не говорят уж...
- Вот и не говори, - Йорик метнул взгляд по всему залу. Сидел он теперь чуть прямее, и мрачные складки его рта, казалось, и впрямь изгибались в легкой улыбке.
- Черт побери, - прошептал Род. - Ты наслаждаешься этим?
- Нет, но извлекаю из этого огромные ощущения. Если бы я этого не делал, то подыскал бы себе другую работу, - Йорик поднял взгляд на Рода, сузив глаза. - Слушайте, мое лицо было на экране, меня могли узнать. Или вас, если уж на то пошло, или Шорнуа, или леди Гэллоуглас. Для выхода из этого положения нам придется полагаться на наших местных друзей.
Род украдкой посмотрел поверх его головы на Бела.
- Думаешь, мы можем ему доверять?
- Вы знаете его историю не хуже меня, майор. И как они указывали, они угодили в переплет того же класса, что и мы.
- Значить, мы можем им доверять, насколько вообще можем доверять здесь кому-нибудь, - Род хлопнул Йорика по плечу. - Можешь подумать об обмене своих фишек на наличные.
Йорик кивнул.
- В конце партии. Не хочу бросаться в глаза.
Это было аналогично заявлению волка, что он не хочет выделяться в стаде овец, но Род не стал спорить. Он не спеша прогулялся к столу для игры в вист, где стойко держался Бел, с боевым блеском в глазах. Род наклонился к нему и шепнул:
- Вечеринка закончилась.
- Вы с ума сошли, - фыркнул Бел. - Я же только раскручиваюсь.
- Раскручивать вас будет здешняя полиция. На экране только что побывала их местная галлюцинация, объявившая меня и троих моих спутников опасными преступниками. Он даже показал добрым людям наши фотографии.
- Пас, - Бел положил карты на стол, сгреб свои фишки и встал.
Банкомет удивленно посмотрел на него, но Бел уже шел к клетке кассира.
- Вам лучше собрать свою команду. Я пригоню Дэйва и Мирейни.
Род кивнул.
- Встретимся у входа, - он повернулся к столу для игры в кости и бочком-бочком подобрался к хорошенькой женщине, завороженно уставившейся на кубики, прикусив нижнюю губу, со сбившейся сбоку на лоб прядью влажных волос. - Извини, что прерываю, милая, но по-моему, тебе лучше завязывать.
- Именно сие я и пытаюсь сделать, но у них столь чертовски много фишек, что я почти отчаялась забрать их все.
- Говорим как истинная домохозяйка, - Род мельком глянул на лежащую перед ней гору фишек, а затем в ужасе уставился на них. - Боже мой! Нас же никогда не выпустят отсюда со всем этим!
- Ты ведь наверняка можешь заставить их исчезнуть, а потом появиться вновь там, где мы сможем их найти, - Гвен потрясла костью в кулаке.
- Нет! - прошептал Род. - Разве ты не помнишь, что говорил Бел? Если выиграем чересчур много, у нас все отнимут!
- Пока я еще дышу, ни за что!
- Они могут сделать тебя и бездыханной. Правда, им это не понадобится, все казино только что получило сообщение, что наша четверка находится в бегах. Показали всем, к тому же, и наши карточки.
Гвен застыла, побледнев.
- Отчего же я не услышала сего сообщения?
- Ты была немного занята.
Гвен еще миг посидела, не шевелясь, а затем кивнула разок.
- Верно.
Свободной рукой она отодвинула от себя примерно половину своей кучи фишек. Пораженный крупье уставился на эту гору. Затем рука Гвен молниеносно мотнулась вниз и кости вылетели из разжатого кулака, отскочили от стола и упали обратно на зеленое сукно, два сверкающих кубика из слоновой кости с единственной черной точкой на центре.
Крупье с шипением выпустил задержанное дыхание.
- Змеиные глаза.
- О, - Гвен с досадой сжала кулаки. - Я проиграла! - Она нагнулась и сгребла свои фишки в передник. - Ну, у меня достанет благоразумия прекратить, пока могу.
- Нет, нет, вы можете еще отыграться. Давайте вдвое больше или ничего, - принялся подзуживать крупье.
Гвен решительно замотала головой.
- Благодарю вас, но я хотела бы испытать свое умение в игре с тем скачущим шариком в колесе.
Крупье расслабился, позволив себе всего лишь легкую улыбку.
- Правильно, леди, в рулетку. Да, действуйте, - и улыбнулся, обнажив клыки.
Гвен поспешила догнать Рода.
- Отчего тот человек не узнал меня по сей картинке, кою, по твоим словам, видели все?
- Служащие казино сознательно не смотрели. Сочли, что это может быть частью аферы, что кто-то пустил по ящику липовый шум, чтобы отвлечь их, покуда их напарники обчищают столы, - Род увидел как Йорик отходит от клетки, засовывая бумажник обратно в китель. - Просто передай свои фишки человеку за проволочной сетью, милая. Он даст тебе за них купюры.
- Но отчего он заточен?
- Сетка ограждает его от нас, а не нас от него. Когда получишь деньги, иди к дверям, я встречу тебя там. А пока мне придется сходить оторвать от игры Шорнуа, - он повел жену через толпу к клетке и оставил ее там. Затем Род повернулся собираясь отправиться к четвертому члену своей команды, но увидел согнувшегося Йорика, что-то шепчущего ей на ухо.
Какой-то миг она сидела совершенно неподвижно, а затем неспешно приступила к доигрывания партии. Род одобрил, она не собиралась выглядеть подозрительной, каких бы это не стоило мук. Он повернулся в другую сторону и обнаружил Бела, болтающего с Мирейни, становившуюся с каждым словом все бледнее, и увидел, как Дэйв фланирует вдоль периметра зала, любуясь обоями, несомненно выискивая заднюю дверь.
Затем, с другой стороны большого зала замахал рукой, привлекая внимание Строганоффа, брат Джой. Должно быть монах нашел дверь «только для служащих». Род повернулся к Гвен как раз, когда та подошла к нему, качая головой и гладя на пачку банкнот.
- Мне все еще как-то не верится, милорд, что какие-то чернила на бумаге могут обладать такой ценностью.
- Не волнуйся, мы потратим их прежде, чем об этом догадаются прочие граждане, - Род положил ее ладонь себе на сгиб локтя. - Давай пробираться через эту толпу к брату Джою, милая. Похоже, он нашел запасной выход.
- А отчего мы не можем выйти таким же образом, как вошли?
- Что, без гроша в кармане? А, ты имеешь в виду - через главный вход? Нет, за ним может следить охрана. Кроме того, помнишь швейцара? Ну, знаешь, того загримированного под привидение малого в саване, похоже умирающего от скуки? Все шансы за то, что он-то смотрел ящик, даже если никто другой этого не делал. Нет, думаю нам лучше удовольствоваться тем, что нашел наш любезный брат.
В десяти футах от заветной двери кто-то позади них ахнул и заорал:
- Это они! Те, кого показывали по ящику! Остановите их!
- Обязательно должен найтись кто-то особо наблюдательный, - простонал Род.
Дюжина с чем-то эрзац-Рочестеров и псевдо-Джейн подняли головы и уставились на них, а затем толкнули локтями вбок своих соседей, кивая на Рода и Гвен (они были слишком воспитанными, чтобы показывать пальцами). Их соседи, несколько десятков вальяжных Байронов и Уллстоункрофтов, подняли головы и тоже уставились. Затем все они оскалили зубы в улыбках, превратившихся в плотоядные ухмылки, и разные голоса принялись перекликаться: «Кто они? Осужденные?» - «Быстрее! Не давайте им уйти!» «Лови их! Вон они уходят!»
И в две секунды толпа культурных рафинированных посетителей превратилась в воющую ораву, хлынувшую к Роду и его спутникам.
- Я мог бы догадаться, - простонал Род. - Скука, а мы хоть какое-то занятие!
Гвен заупиралась.
- Супротив нас им не устоять, милорд! Их ведь тут не больше сотни!
- Это чересчур много, нет уверенности, что не убьем кого-нибудь. И кроме того, пока мы косим их, они могут измолотить людей, пытавшихся нам помочь.
Он увидел, что она заколебалась.
- Не нравится мне убегать от такого сброда, милорд.
- Понимаю твои чувства, но в данном случае, осмотрительность определенно лучшая часть доблести. Лети во весь дух, милая!
К счастью, Гвен не восприняла его буквально, но у двери они очутились почти также быстро, как и при полете. И вклинились между Шорнуа и Мирейни, как раз когда брат Джой стукнул по нажимной дощечке с надписью «Только для служащих».
- Никак не ожидал, что буду настолько прав! - Род взмахом руки предложил Шорнуа проходить первой, а затем Мирейни.
- Но я же не служащая, - возразила она.
- Нет, служащая, - не согласился с ней Бел. - Ты ведь служишь у меня помрежем. Дуй!

* * *

Мирейни остановилась, глядя с дурными предчувствием на фасад дома.
- Не нравится он мне, Бел.
- Мне тоже думается, что он малость чересчур рококо, - Бел нахмурился, окинув взглядом фасад здания. - А все эти круглолицые ангелочки определенно невысокий класс. Мы покупаем у них услуги, а не декор.
- Ты прав, наплевать мне, как он выглядит. Дело в самой идее, Бел. Для меня невыносима мысль быть такой беспомощной.
- Да, - мрачно промолвил старик. - Вполне понимаю твои чувства. Но у нас нет большого выбора.
- Да и опасности-то на самом деле никакой нет! - Шорнуа пронзила Бела кинжальным взглядом. - Дом снов будет охранять вас, миз, словно родную, какой вы в некотором смысле и будете.
- И почему это меня бросает в дрожь при мысли об этом?
- Потому что тебе это представляется поглощением твоего «я», - Строганофф положил ей руку на плечо. - Все мы время от времени испытываем такой страх. Но в данном случае, это глупо. Законы, охраняющие клиентов дома снов, очень строгие, Мирейни, и соблюдают их очень жестоко.
- Сожалею, что вы угодили в этот переплет, - произнес с суровым выражением лица Бел. - Но если ПЕСТ действительно пытается что-то предпринять против нас...
- На самом-то деле вам незачем беспокоиться, - лучисто улыбнулась Шорнуа. - И это будет забавно. Если хотя бы половина слышанного мною правда, то вы позабавитесь больше, чем вам когда-либо доводилось.
Мирейни похоже все еще сомневалась, но крепко сжала свой компьютерный блокнот и последовала за ними в здание.
Одетая в прозрачную ткань сотрудница дома снов лучезарно улыбнулась, окинула их наметанным взглядом, добавила к удивлению тот факт, что они пришли вместе и спросила:
- Индивидуальный сон или групповой?
- Что такое групповой сон? - нахмурился Йорик.
- Вас всех подсоединят к одному компьютеру, - объяснила сотрудница, - и у вас будет общий сон. Конечно, главными героями будут только двое из вас, но вы все будете играть в нем каких-нибудь персонажей.
Бел окинул своих спутников ревнивым взглядом.
- А как компьютер решает, кому быть героем, а кому героиней? Наобум?
- Нет, он подбирает персонаж в соответствии с типом личности. И такой сон дешевле, при плате с человека.
- Дешевле? - вскинулась Мирейни. - Как же взимается счет?
- За индивидуальные сны с каждого из вас возьмут девятьсот тридцать семь квачей, - объяснила сотрудница. Она проигнорировала звук, изданный громко сглотнувшим Родом, и продолжала:
- Это примерно семь с половиной тысяч квачей для всех вас. А групповой сон стоит всего три тысячи для любого числа лиц вплоть до тридцати человек.
- Нас восемь, - негромко сказала Строганоффу Мирейни. - Групповой сон может даже оставит нашим беглецам достаточно наличных для рейса до Земли.
- О нас не беспокойтесь, - прошипел Род.
- Спасибо, Дон Кихот, - фыркнул Бел. - Не забывайте, чем быстрее вы улетите с Отранто, тем спокойней будет для нас.
- И почему это так говорят везде, где я бываю? - вздохнул Род.
- Размышлениям будем придаваться позже, - Бел кивнул сотруднице. - Мы возьмем групповой сон, миз.
Она взяла деньги, а затем отвела их в широкую комнату с низким потолком, где стояло десять мягких кушеток разной степени промятости, и пригласила их улечься. Они улеглись, осторожно поглядывая на начиненное электроникой изголовье.
- Лежите совершенно неподвижно, - проворковала сотрудница, - это совсем не больно.
Они все застыли, словно одеревенев, в то время как она надела им на голову облегающие шлемы.
- В череп ничего не проникает, - заверила она их. - Электроды просто приставляются к скальпам и индуцируют сон через кость.
Это подействовало не совсем чтобы успокаивающе, но они стерпели все с хорошей миной, и все приняли снадобье как пай мальчики и девочки. Оно было густым, как сироп, и напоминало по вкусу гранат.
- А теперь просто расслабьтесь, - успокаивающе предложила сотрудница дома снов, но наркотик растекся у них по жилам с такой быстротой, что они и впрямь очень даже расслабились, еще до того как она закончила фразу. Их окружила приятная истома, и они погрузились в сон, который был таким желанным, ну, положительно сибаритским.

* * *

Молодая женщина огляделась по сторонам убедиться, что никто не смотрит, а затем быстро шагнула в тень огромного старого дерева и завозилась в чем-то у себя за спиной.
- Вот! Этот проклятый корсет постоянно расстегивается! - она вышла обратно, с резко уменьшившимися в объеме молочными железами. - Право слово, Дэвиз, ведь действительно же несправедливо, что приходится возиться со стольким спереди, когда у некоторых счастливец почти и вовсе ничего там нет!
Ее шотландский терьер поднял голову и тявкнул, соглашаясь с ней.
Молодая женщина нервно огляделась.
- Право слово, Дэвиз, возможно нам следовало остаться на той же улице, где мы живем! По-моему, мне это мрачный старый квартал совсем не нравится, - она с трудом сглотнула. - Возможно я б так не боялась, не будь я все еще девушкой. Но все эти старые дома с привидениями, стоящие столь далеко от тротуара... И все эти костлявые старые деревья, с пожухлыми и увядшими листьями, опадающими, кружась, на землю, словно усохшие от горя духи печали, - она нахмурилась, массируя себя над ухом ладонью. - Что это со мной случилось, я же так не говорю!
Внезапно разразился шквал тявканья и, вскинув голову, она успела увидеть, как Дэвиз уносится за тусклой и призрачной белкой.
- Дэвиз! - закричала она и бросилась следом за ним, и ветер метнул кверху ее юбку. - Нет, Дэвиз! Только не туда!

Предыдущая страница 21 Следующая страница


Чародей в скитаниях 22

Но песик ринулся по пятам за скачущим грызуном, прыгнул между ржавых прутьев в древней ограде и помчался по отвесным каменным плитам, вымостившим извилистую дорожку, на самый холм к мрачно взирающему на эту сцену угрюмому старому дому.
- Нет, Дэвиз! - девушка повоевала с ржавыми воротами, а затем перелезла через забор. Ее юбка зацепилась за одну из железных пик, но она вырвала ее и, спрыгнув наземь, последовала за песиком.
Она почти догнала его на крыльце, но дверь внезапно открылась и белка юркнула в дом, а Дэвиз прямиком за ней. Девушка бросилась следом за ним, но резко затормозила, увидел стоящую в дверях даму.
- Добрый день, милочка, - она была высокая, стройная и бледная, лишь чуточку чрезмерно нарумяненная, и блестящие черные волосы спадали ей на плечи неволнистым водопадом, лишь немного загибаясь на концах. Девушка уставилась на нее, а затем плотно зажмурила глаза, снова открыла их и посмотрела еще раз. Она не могла сказать наверняка, но ей думалось, что глазные зубы у этой женщины немного длинней обычного и очень заостренные.
- Заходите, - промурлыкала дама и отступила, пропуская ее в дом.
В груди у юной девушки поднялся страх, но ее любимый песик скрылся в этом доме, и поэтому у нее не было большого выбора. Она переступила порог, чувству как ее изящные ножки словно наливаются свинцом от нежелания совершать такой шаг.
Хозяйка дома закрыла дверь с непривычной быстротой.
- Меня зовут Л'Аж д'Ор* . А вас?
- Петти, - запинаясь вымолвила девушка, - Петти Пур* , - она огляделась кругом, широко раскрыв глаза. - Право, у вас страшно много и впрямь старых вещей. Ай! Одна из них пошевелилась!
- Ах, да, это мой дядя, - Л'Аж взяла за руку безобразного старика с пожелтевшими всклоченными волосами и в лоснящемся черном костюме. - Петти Пур, разрешите представить вам Цукора Блутштейна* .
Старик уставился на Петти, широко раскрыв округлившиеся глаза, и рот у него широко растянулся в улыбке. С заостренного клыка упала влажная капля. Петти содрогнулась.
- А, я вижу вы заметили его отличительную черту, - улыбнулась Л'Аж, обнажая собственные клыки. - Это семейное.
- Сча... счастлива с вами познакомиться, - заикаясь, произнесла Петти.
- И я, - хохотнул Цукор Блутштейн, - и я тоже.
- Не зарывайся, старый дурень, - прошептала ему Л'Аж. - А то спугнешь ее. - Вслух же она предложила Петти:
- Не хотите ли присесть и расположиться поудобнее? Я попрошу подать вам чаю, - она присела в угол и дернула за веревку колокольчика. Миг спустя ввалился дворецкий, и Петти в ужасе ахнула. Это был великан по меньшей мере семь футов ростом, одетый явно в чересчур малый для него наряд лакея. Ступни у него выглядели чрезмерно большими, а квадратное лицо с ломаной линией волос еще сильнее обезображивали швы шрамов. Он стоял с опущенными веками и по обеим сторонам шеи у него торчали электрические контакты. И угрюмо ухнул как филин.
- Чая, - резко бросила Л'Аж, а затем обратилась с сияющей улыбкой к Петти:
- Со сливками или с лимоном, милочка?
- Э... со сливками, если позволите. И с сахаром, - Петти в ужасе прижалась спиной к высокой спинке кресла с подголовником.
- И, э, томатного сока для меня, - закончила Л'Аж, - и конечно, несколько кексов. Да, это все, Франк.
Дворецкий что-то пробурчал и утопал из помещения.
Съежившаяся Петти медленно выпрямилась.
- Что... что он такое?
- Да так, лишь мелкая халтура, созданная мной в свободную минуту от нечего делать, - отмахнулась от этого вопроса Л'Аж. - А теперь, милочка, расскажите немного о себе. У вас есть какие-нибудь близкие?
Не переставая ворчать, дворецкий неуклюже протопал на кухню. Тетушка Дилувиан, потная толстая старуха в длинном платье оторвалась от размешивания варева в котле.
- Чего ей?.. Чаю? Для чего еще?.. Общество? Девственница? О, да, уверена, ее они примут с распростертыми объятиями, еще бы, первая настоящая еда, какую им доводилось видеть за много лет. А то ведь жила лишь за счет этого своего сына, а за счет чего жил он мне и думать не хочется... Родрик!
Дядя Родрик, пожилой горбун, оторвался от выжимания томатов.
- Ась?
- Сбегай наверх и нацеди мне две унции, - крикнула тетушка Дил.
- Но он ведь уже отдал сегодня, - возразил дядя Родрик.
- Тут особый случай, - отрезала тетушка Дил. - Ему просто придется поднакачать еще немного.
- Обескровит она его так вконец, как пить дать, - пробурчал Родрик.
Он взял небольшую мензурку и потащился наверх по черной лестнице.
На первой лестничной площадке он проковылял мимо роскошной спальни хозяйки и свернул в соседний покой. Это помещение было скромным и спартанским - лишь голый деревянный пол, чистые бежевые стены и старая, забытая, высохшая рождественская елка в углу, с потрескавшимися и разбитыми игрушками и грустно поблекшим серебряным «дождем».
В центре помещения стояла старая пыльная кровать с балдахином, а на ней лежало бронзовое тело с закрытыми веками и плавно подымающейся и опускающейся грудью.
- Бедный паренек, - вздохнул дядя Родрик, проковыляв через помещение и усевшись на стул около кровати. - Бедный паренек, - он взял безвольную руку молодого человека, расположил ее над краем постели и, держа мензурку под запястьем, ввернул в вену небольшой кран. Хлынула темно-рубиновая жидкость и полилась в мензурку. Когда она поднялась до вытравленной на стекле отметке «2унц», дядя Родрик завернул кран, отвинтил его, вытер платком и мягко положил руку обратно на постель.
- Ничего, ничего, - утешающе произнес он, хоть и знал, что Мак Черч* его не услышит. - Ничего, ничего.
Он встал, скрипя старыми костями и вздыхая, и повернулся уйти, но остановился в дверях, оглянувшись на невероятно красивого молодого человека, с вырисовывающимися под одеялом мускулистыми плечами и грудью, с закрытыми глазами. Дядя Родрик вздохнул, покачал головой и закрыл за собой дверь.
Когда он добрался до самого низа лестницы, на него так и налетел, сверкая глазами, Блутштейн.
- Ты ее достал? Она с тобой?
- О, да, господин Блутштейн, - вздохнул Родрик.
- О, блаженство! О, восторг! - Цукор Блутштейн протянул вперед скрюченные пальцы, всего лишь малость пуская слюну. - Дай мне взглянуть на нее! Дай мне вкусить... - он оборвал фразу, когда Родрик поднял мензурку, показывая два дюйма темно-красной жидкости. - У-йййййй! - он плотно зажмурил глаза и поднял ладони, отгораживаясь от этого зрелища. - Забери ее! Забери ее прочь отсюда! - он, содрогаясь, побрел к гостиной.
- Эх, бедняга, - вздохнул Родрик. - Как это ужасно, быть вампиром, но чувствовать, как у тебя желудок выворачивает наизнанку при виде крови, - и, качая головой, проковылял на кухню.
- Достал? - крикнула тетушка Дил.
- Конечно достал, - пробурчал, ковыляя к жене, Родрик. - Что он мог сделать - вскочить с постели и дать мне отпор? Когда он вот уже два года как в коме? Бедный паренек!
- Бедный паренек, скажешь тоже! - возмутилась тетушка Дил. - А кто ему так вдарил, что он впервые отрубился? Как раз ты!
- Ну да, но кто б подумал, что он никогда не очнется? Кроме того, что мне, по-твоему, оставалось делать, когда его мать и дядя ввалились к нам через переднюю дверь, не сказав даже «с вашего позволения», и заявили, что этот дом теперь их дом, и мы отныне должны служить им веки вечные, а не то послужим основным блюдом на обед?
- И поэтому ты конечно шарахнул дубиной единственного, кто не угрожал нам!
- Но он выглядел единственным достаточно сильным, чтобы причинить какой-то вред, - возразил Родрик. Он подтащил к дверям табурет и забрался на него с двумя досками и веревками.
- И что же ты теперь делаешь, старый дурень? Ты же знаешь, что твои западни никогда не срабатывают!
- Ну, мы должны продолжать попытки, не так ли? - Родрик указующе глянул на ее курящийся котел. - Или ты намерена бросить мешать ведьмино варево?
Тетушка загородила собой котел, словно хотела защитить его.
- А что мне еще делать? Я же ведьма, не так ли?
- Нет. Ты - гадалка, - Родрик подпер одной доской другую. - Всего лишь старая цыганка - гадалка. Возможно потому-то все твои зелья никогда не срабатывают. Но если ты не будешь высмеивать мои западни, я ничего не стану говорить о твоем вареве. Какие тайные ингредиенты пошли в ход на этот раз?
- Соли серебра, - отрезала тетушка Дил. - А что в ведре?
- Вода, - Родрик слез с табурета и поднял бадью на свою импровизированную площадку. - Всего лишь вода.
- Какой же будет толк от нее?
- Вероятно никакого, но все прочие я уже перепробовал, - Родрик привязал веревку к ручке ведра и перекинул ее через гвоздь в углу двери. Кроме того, я в детстве читал в одной книжке...
- Там говорилось о колдунье, болван, а не о вампире.
- А, так вот почему ты добавляешь соли! Но разве против них нужно не чистое серебро?
- Берегись! - закричала тетушка Дил, но дверь с грохотом распахнулась, и Родрик полетел на пол. Также как и ведро, но только оно повернулось разок и с лязгом стукнулось о голову вошедшего монстра. Тот на секунду замер в ошеломлении, а затем с ревом сорвал ведро.
- Ну, ну, племянничек, - вклинилась между ним и Родриком тетушка Дил.
- Знаю, что скверно, когда тебя так вот окатят водой, но Франк, это же просто несчастный случай. Он предназначал его для той старой курицы и ее дяди.
Монстр забурчал и заворчал, потирая контакты у себя на шее.
- Да, знаю, это могло закоротить тебя, и, уверена, он очень сожалеет, - тетушка Дил обернулась, бросив через плечо пылающий взгляд. - Не так ли Родрик?
- О, несомненно, - простонал Родрик, с трудом подымаясь на ноги и массируя спину.
Монстр зло посмотрел на него и глухо проворчал что-то. А затем снова повернулся к тетушке и вопросительно хрюкнул.
- Томатный сок? Да, готов, - тетушка Дил налила содержимое мензурки в небольшой стакан и поставила его на поднос с чайным сервизом. Сняв с полки соломку, она принялась было что-то сыпать в стакан, но Франк схватил ее за руку и покачал головой, прогромыхав что-то отрицательное.
- Ну, ладно, мышьяк добавлять не буду, - пробурчала тетушка Дил. - Но нам нужно-таки несколько долек лимона. Будь добр, принеси их из ледника, ладно. Франк?
Монстр повернулся уйти, и тетушка Дил, стремительно обернувшись, схватила аптекарский пузырек.
- Вот! Всего лишь щепотку нитрата серебра... - внезапно она остановилась, прижав ладонь ко лбу. - Нет! Отчего я совершаю сии деяния? Я же никогда и не помыслила ни о чем подобном...
- Да, я знаю, что ты имеешь в виду, - Родрик плотно зажмурил глаза, а затем снова открыл их. - У меня такое ощущение, что я на самом деле не Родрик. Имя в чем-то может и похоже, но...
- О, у нас у всех бывает время от времени подобное ощущение, - произнес вкрадчивый любезный голос. - Беспокоиться в общем-то незачем, это всего лишь трюк сыгранный с нами нашими нейтронами, вроде дежа ву.
- О, нет! - в ужасе отшатнулся Родрик. - Это Старый Ник!
- И совсем не старый, - учтивый галантный черт погладил свою козлиную бородку. - И не Старый Ник, а всего лишь сын Старого Ника. Но вы можете называть меня «Жужжапчел».
- Ну, это просто прекрасно для тебя, - воинственно нахмурился Родрик, - но как мне называть себя?
- Родрик, - заявил с металлом в голосе черт, - и не смей пытаться быть чем-то иным! - а затем улыбнулся, смягчая свой подход. - Я знаю, как это бывает, у тебя то и дело происходят эти вспышки воспоминаний, обрывки ощущения, что ты на самом деле кто-то другой. Пусть тебя это не тревожит, это всего-навсего симптом внутреннего конфликта. Со мной тоже такое случается. Ты б не поверил, но время от времени я обнаруживаю, что бормочу что-то на церковной латыни!
- Ты прав, - проворчал Родрик. - Я в это не верю.
- Веришь ли ты в это или нет, а делать будешь как сказано! - Жужжапчел обвел горящим взглядом их троицу. - Я б хотел, чтобы стало совершенно ясно одно: вы в моей власти, и чертовски обязательно будете поступать так, как вам велено!
- Вот именно, «чертовски», - фыркнул Родрик.
- И с тебя этого хватит! - Жужжапчел ткнул пальцем в Родрика, и у того расцвело на щеках и на лбу с полдюжины красный пятнышек. Он взвыл от боли, сгибаясь и закрывая лицо ладонями, а Жужжапчел негромко рассмеялся.
- Фантомные осы действуют всегда безотказно. Но не волнуйся, немножко уксуса с несколькими кубиками льда живо тебе помогут... Эй, эй, там! - он стремительно обернулся и ткнул пальцем в тетушку Дил, которая пыталась выкинуть под шумок солонку в мусорную корзину. - Подсыпь его! - он медленно двинул пальцем и рука тетушки Дил отправилась вместе с ним обратно к стакану с соком, переворачивая солонку и подсыпая в стакан соли.
Жужжапчел удовлетворительно кивнул:
- Вот так, молодец старушка. А теперь, ты! - он показал на Франка. - Отнеси поднос обратно к дамам, живо!
Франк, бормоча и стоная еле волочил ноги, но взял поднос и повернулся к двери.
- Лучше, - кивнул Жужжапчел. - Намного лучше. Отлично. Отныне просто делайте, что велят. И чтоб больше никакого этого подрывного индивидуализма, слышите? Потому что я буду следить! - он взмахнул перед собой рукой и исчез. На мгновение кухня наполнилась звуком отдаленного жужжания, затем оно тоже растаяло, и Франк вышел за дверь.
Родрик застонал и закончил заклеивать себе лицо маленькими пластырями. А затем повернулся, снова поставил табурет у дверного косяка и опять забрался на него с двумя досками и ведром.
- Ты забыл снова наполнить его, - резко указала тетушка Дил.
Родрик опять застонал и принялся слезать обратно.
Франк, еле волоча ноги, вошел в гостиную и поставил поднос на столик между Л'Аж и Петти.
- С этим все, - резко бросила Л'Аж. - Можешь теперь идти.
Франк ворча ушел.
Дядя Цукор нагнулся вперед, причмокивая губами.
- Терпение, дядя, - строго сказала Л'Аж, - будет тебе твой прохладительный. Но сперва нашей юной гостье.
- Ну конечно же, - выдохнул Цукор, - ну конечно же.
- Какой прекрасный сервиз, - робко заметила Петти. - Оловянный, не так ли?
- Ну спасибо, милочка, - Л'Аж добавила в чашку Петти сливок. - Да, оловянный. Серебро на самом-то деле такое до ужаса роскошное... Вот, - она вручила Петти хрупкую фарфоровую чашку на блюдечке. - Пейте, не стесняясь.
Но извините, если я сама не буду.
- Ей надо выпить томатный сок, пока тот не свернулся, - объяснил дядя Цукор.
- О, конечно, - согласилась Петти, А затем нахмурилась. - Что?
- Э, Франк! - быстро позвала Л'Аж.
Дворецкий протопал в гостиную, снова ворча.
- Зажги мне сигарету, - Л'Аж помахала длинной русской папироской на конце огромного мундштука из слоновой кости.
Франк, рыча, неуклюже завозился с архаической трутницей и ударил кремнем о кресало. Искра упала на горку плауна, и вспыхнул язык пламени поярче магниевого.
Свет ударил по солям серебра в томатном соке и проявил быстрый портрет мускулистой фигуры в комнате наверху, в постели. Петти уставилась на лицо Адониса и ахнула:
- Э... извините пожалуйста, мне надо срочно сбегать наверх к генератору, - она поставила чашку и поднялась.
- О, но он у нас здесь, внизу, - уведомила ее Л'Аж.
- Уверена, что верхний намного милее, - Петти побежала вприпрыжку к широкой винтовой лестнице за арочным входом в гостиную.
- Франк, быстро! Лови! - закричала Л'Аж.
Франк заревел и, круто повернувшись, побежал, тяжело топая ножищами, следом за Петти. Очень тяжело топая, словно на каждой ноге по гире, и лицо у него выражало сомнение. Но Петти быстро оглянулась, в ужасе ахнула и помчалась во всю прыть.
Л'Аж, однако, не испытывала никаких колебаний. Она ринулась мимо нескорого на ногу Франка и схватилась за рычаг у самого начала коридора.
Как только Петти шагнула на первую ступеньку, Л'Аж потянула за рычаг, и первые три ступеньки провалились, когда открылась потайная панель. Визг Петти стих, когда она провалилась в погреб.
- Вниз! - скомандовала Л'Аж, прожигая взглядом Франка и показывая на отверстие.
Бормоча под нос протест, Франк уселся на край, спуская в провал одну ногу за другой.
- Живее, чудовище! Живее!
Франк пробурчал что-то похожее на «неправильно».
- Не смей мне читать проповеди! - завизжала Л'Аж и с силой пнула его в фундамент. Франк с ревом рухнул в погреб.
Поднялся он как раз во время, чтобы увидеть, как Петти стремглав уносится вверх по лестнице из погреба.
Франк тяжело вздохнул и поднялся на ноги. Он дотопал до лестницы как раз тогда, когда Петти достигла верхней площадки. Франк подождал, пока она передохнет, а потом прогромыхал:
- Поверни.
- Что? - Петти опустила взгляд на свою руку, увидела, что та дергает ручку взад вперед. - О! Да! Спасибо, - она повернула ручку и вылетела в прихожую, как раз когда Франк дотопал до отметки половины пути.
- Лови ее. Франк! Лови ее! - вновь завизжала Л'Аж, но Петти завернула за поворот и перемахнула через провал на лестнице. - Неужели здесь никто не может сделать что-нибудь как надо? - взвыла Л'Аж и рванула за другой рычаг.
Лестница с грохотом задвигалась - вниз, конечно. Обескураженная Петти вскрикнула и побежала быстрее, но эскалатор набирал скорость, и ей еле-еле удавалось оставаться на месте.
- Лови ее, Франк! Лови ее! - визжала Л'Аж.
Франк, негодующе громыхая, дотащился до выхода из погреба и завернул за угол к лестнице. Затем перепрыгнул через открытый люк и угодил на эскалатор. Даже его огромные тяжелые шаги вприпрыжку не могли помочь ему продвинуться вперед, хотя, признаться, он и не очень-то старался.
- Неумехи! - визжала Л'Аж. - В этом сценарии мне достались одни неумехи! - она уставилась горящим взглядом на висевшую над лестницей чрезмерно украшенную бронзовую люстру, а затем рванула, открывая черную панель в стене прихожей. Зарычав, она включила ток, а затем сунула руки в две металлические перчатки. Ток загудел в сервомоторах и бронзовые люстры изогнулись вниз двумя огромными руками. Те закачались, опускаясь на удлиняющейся цепи к Петти. Внезапно они рванулись вниз и хватанули. Петти с визгом отпрыгнула в сторону, и гигантские руки сомкнулись, сжав пустой воздух. Шок придал Петти сил, и она продвинулась еще на две ступеньки.
Гигантские руки потянулись следом за ней.
А на кухне шотландский терьер подбежал, тявкая и рыча, к Родрику.
Родрик, нахмурившись, посмотрел на него.
- Что такое? Что ты сказал?.. Логические несообразности? Какие, к примеру?
Песик резко зарычал и залаял.
- Да... - кивнул, выпятив нижнюю губу, Родрик. - Теперь, когда ты упомянул об этом, я и впрямь заметил, что...
Песик трижды тявкнул и рыкнул.
- Это верно. Франк не мог расходовать всю эту энергию без подзарядки, - согласился Родрик. - И, действительно, довольно странно, что пара вампиров не выкачала досуха меня и тетушку Дил, когда они реквизировали у нас дом...
Дэвиз разразился неистовым, гневным лаем.
- «Проснуться»? - нахмурился Родрик, качая головой. - О чем ты говоришь, мы же и так бодрствуем.
Терьер чуть не впал в неистовство.
- Что значит, мы всего лишь видим сон? - снова покачал головой Родрик. - Не понимаю.
- Да, но я понимаю! - воскликнула тетушка Дил. Она выскочила за дверь кухни, а Дэвиз с победоносным лаем устремился по пятам за ней.
Тетушка Дил влетела в прихожую крича:
- Франк! Франк! Кем бы ты не был на самом деле. Ты должен проснуться! Ужель не слышишь меня? Тогда услышь! Франк, проснись!
- Эй ты, старая сплетница! Ты что это делаешь? Лезешь не в свое дело? - завопила Л'Аж.
Франк только крякнул и продолжал бежать.
- Это очень примитивный андроид, - объяснил появившийся Жужжапчел. - Он не способен воспринимать больше одного приказа за раз. Но ты способна! А теперь возвращайся на кухню, именно там твое место! - он ткнул пальцем в сторону двустворчатой двери.
- Мое место? Лишь оттого, что я женщина? Нет? Ибо, да будет тебе известно, я леди, наделенная большой силой! - тетушка Дил размахнулась, собирая в ладонь пучок невидимой энергии.
- Везет же мне - феминистка-домоправительница, - презрительно фыркнул Жужжапчел. - Ладно, действуй. Попробуй это!
- Скачи и квакай! - тетушка Дил швырнула сглаз.
Вокруг Жужжапчела засверкали голубые искры. Тот противостоял им, давая искрам погаснуть. А затем двинулся на нее, казалось, делаясь шире, выше и бесконечно опасней.
- Но... как? Отчего? - воскликнула тетушка Дил, пятясь через двустворчатую дверь на кухню.
- Да потому что ты всего лишь...

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Распахивающаяся в любую сторону дверь распахнулась.
- Ешь! - завопил Жужжапчел, когда она вмазала ему по лицу. Он протолкался на кухню, потирая нос и сердито глядя на тетушку Дил. - Потому что ты всего лишь ведьма, старая баба!
- Меня возмущают такие слова! - крикнул с другой стороны двери голос Л'Аж.
- Всего лишь ведьма, - снова прорычал Жужжапчел, - а я черт. Вполне оперившийся, высокомощный, стопроцентный черт, и куда большее зло, чем какая-то жалкая ведьма... - он вдруг закрыл глаза, прижимая ладонь ко лбу и раскачиваясь на месте. - Что я говорю? Я не могу быть злом, я не должен быть им! Я не должен уступать ему... нет, должен! Если я не стану блюсти здесь хоть какой-то беспорядок, то кто же этим займется? - он опустил руку, прожигая взглядом тетушку Дил. - На чем там я остановился?.. Ах, да, - Жужжапчел улыбнулся самой маслянистой своей улыбкой. - Черт больше зло, чем любая ведьма, и поэтому я намного могущественней. Вот в этом-то и весь ад.
Но тетушка Дил выпрямилась, прожигая его яростным взглядом.
- Нет! Зло не есть источник силы, во всяком случае никак не моей силы! Ибо я не тетушка Дилувиан, а Гвендайлон Гэллоуглас, самая могущественная ведьма Грамария!
Родрик застыл, уставясь на нее. А затем плотно зажмурил глаза и быстро мотнул головой.
- Я - Гвен Гэллоуглас, - выкрикнула старая гадалка, - и я не потерплю такого обмана и...
- Умолкни, старая дура! - завопил Жужжапчел. - Ты разрушишь подбор! - и замахнулся для броска, когда между кончиков пальцев у него возник огненный шар.
- Берегись, Гвен! - крикнул старый горбун и бросился к ней. Его плечо врезалось в нее на долю секунды раньше, чем огненный шар со свистом рассек воздух там, где была она, и она полетела кувырком в кухонный лифт.
Родрик резко поднял себя на ноги, а затем также резко потянул за веревку кухонного лифта. Секция поднялась, скрывшись с глаз долой.
- За эту веревку возьмусь я! - прорычал Жужжапчел, но тут тренькнул звонок и Родрик крикнул:
- Второй этаж! Белье и мебель спальной! Все вон!
- Прочь с дороги! - взвыл Жужжапчел. - Пусти меня к этому кухонному лифту!
Родрик захлопнул панель и резко повернулся лицом к черту, прислонившись к ней спиной и сложив руки у себя на груди.
- К какому кухонному лифту?
- Тому кухонному лифту, к которому ты прислонился!
Родрик покачал головой:
- Никакой такой штуки нет и не было. Всего лишь плод твоего воображения.
- О чем ты болтаешь? - закричал Жужжапчел. - Я же видел его собственными глазами!
- Да, но можешь ли ты действительно верить свидетельству собственных чувств? Ведь это, знаешь ли, могло быть твоей галлюцинацией.
- Нелепо, - фыркнул черт. - После этого ты еще чего доброго вообще заявишь, что вся вселенная лишь моя иллюзия.
- Ну, а разве нет? - требовательно бросит Родрик. - По крайней мере, если ты правоверный индус.
- Но я не индус, я правоверный католик! - Жужжапчел застыл, потрясенный собственными словами. - Что я такое говорю?
- Что ты правоверный католик, - любезно ответил Родрик.
- Да, да! Я правоверный католик... Нет! Я хочу сказать...
- Ты хочешь сказать, что ничего не существует, - подсказал ему Родрик.
- Совершенно верно! Ничего не существует! Никого из вас! Вы все просто плоды моего воображения! А все это просто сон... НЕТ! Мне нельзя такого говорить!
- Вот видишь? Даже слов твоих не существует! - ткнул в его сторону указательным пальцем Родрик. - Если уж на то пошло, даже ты не существуешь!
- Что ты городишь? Конечно же я существую!
- А, но откуда ты знаешь, что существуешь?
- Да потому что я мыслю! Cogito, ergo sum! - Жужжапчел зажал себе ладонями рот. - Аййй! Латынь!
- Прикуси язык! - выбранил его Родрик. - Вымой себе рот с мылом!
- Да! С серой! И раскаленными углями! Точно также, как ангел прочистил уста пророка Исайи... О, дьявол! На по-о-о-о-мощь! - и Жужжапчел, вопя, убежал и растаял в разряженном воздухе.
- На самом-то деле в сгущенном воздухе, - фыркнул Родрик и наморщил нос. - Уф! Теперь я понимаю, почему религия использует ладан... Ну!
Вернемся к работе, - и весело прохромал в прихожую, где все еще работал эскалатор, по которому Франк вприпрыжку бежал за Петти, которая неслась изо всех сил, уворачиваясь от когтей былой люстры, которым все еще почему-то не удалось схватить ее.
Родрик прохромал к лестнице, вытащил панель под ней, сорвал с ноги деревянный башмак и, крикнув, «Долой боссов!» швырнул его в коробку передач. И захлопнул дверцу, как раз когда внутри что-то треснуло, словно пушечный выстрел, и эскалатор, дернувшись, остановился.
Петти взлетела вверх по лестнице и катапультировалась в комнату наверху.
Франк грохнулся мордой о ступеньки.
В спальне Петти захлопнула за собой дверь. На нитке висел засов со сломанной защелкой, она задвинула его и вогнала защелку.
Франк с трудом поднялся на ноги и потащился, изрыгая проклятия, вверх по лестнице.
- Выломай дверь! - взвыла Л'Аж. - Вытащи ее вон оттуда!
Франк послушно грохнул кулаком по двери.
Защелка выдержала.
Петти стремительно повернулась и бессильно прислонилась к двери, ловя воздух открытым ртом, с бурно подымающейся и опускающейся грудью.
На лице Цукора пылал отсвет масляного светильника. Он стоял на коленях около койки и массировал руку Мак-Черча, стеная:
- Проснись! Проснись! О, я знаю, что это бесполезно, не один год уж пытался, но если я буду неустанно продолжать, то возможно ты в один прекрасный день откроешь глаза. Проснись, Мак-Черч! Наверняка ведь твое имя защитит тебя. Хотя, признаться, оно тебе мало чем помогло, когда я вытолкнул тебя перед собой, загораживаясь от того сумасшедшего коротышки-горбуна. О, мне и не снилось, что он доведет тебя до бесчувствия! Я никак не хотел, чтобы это случилось, и я обещал тебе никогда не попробовать ни капли. Все равно, я вообще-то никогда и не хотел быть вампиром, но моя мать умеет настоять на своем! В действительности же это, знаешь ли, не моя прирожденная роль, это не моя личность, это не настоящий я! Правда я ничего не имею против такой личности, как ты понимаешь, просто я не выношу вида крови! По крайней мере, крови симпатичных мне людей, - он чуть склонил голову набок. - Ну и ну, вот это мысль! А как насчет крови несимпатичных мне людей? Взять например Л'Аж, не смогу ли я благоприобрести ее вкус? Не смогу ли я возжаждать ее крови? Как бы я почувствовал себя, появись у меня шанс высосать досуха ее? Ах, вот это было б совсем другое дело!
Петти уставилась на красивого, мускулистого, коматозного молодого человека и удивленно ахнула. Этого добавочного напряжения оказалось как раз чересчур многовато для стальных крючков и петелек, с приглушенным треском ее грудь высвободилась, подымаясь и выпирая вперед со свистом от смещенного воздуха.
Мак-Черч нахмурился и чуть повернул голову, словно прислушиваясь.
Петти даже не заметила, она завороженно глядела на свой идеал мужской красоты.
Мак-Черч поднял на нее взгляд, моргая и хмуря брови. Затем до него дошло, что он видит, и он с пылающим взором скатился с постели. Он был совершенно голым, и Петти заметила это, но секунду спустя она очутилась в его объятиях и мало чего видела, потому что ее глаза закрылись для первого и очень длительного поцелуя.
В стене со стуком открылась панель, и оттуда выпрыгнула тетушка Дил.
Она подбежала к Мак-Черчу и Петти и принялась трясти их, крича:
- Проснитесь! Вы должны проснуться! Ужель вы не ведаете, что вы спите? И сия слабая и ленивая тема никакая боле не податливость, а сон!
- Если это сон, то позволь мне спать вечно, - пробормотала Петти и вернулась в клинч.
- Нет! А я говорю нет! - тетушка Дил схватила Мак-Черча за руку и навалилась на него всем своим весом, пытаясь оттащить их друг от друга, но Мак-Черч стоял как Гибралтарская скала, словно променял горизонтальную кому на вертикальную. - Нет, нет! - восклицала тетушка Дил со слезами на глазах. - Ужель вы не понимаете, что мы страшно близки к мигу, когда сие страшное чудовище, Франк, проломит дверь?
- Ладно, этого достаточно! - отрывисто бросил Жужжапчел вылезая из кухонного лифта. - Отпусти то тело!
Тетушка Дил резко повернулась лицом к нему, раздвинув руки в стороны и защищая пару.
- А как ты попал в эту каморку?
- Я материализовался в ней убедиться, что твоего мужа там нет, - Жужжапчел надвигался на нее поступью тигра, с гневом в глазах. - А теперь убирайся на кухню, где тебе и место!
- Убирайся к дьяволу, - огрызнулась тетушка Дил, - где тебе и место!
- Э-э-э-э... Конец сцены! - Жужжапчел взмахнул руками перед лицом, а затем повернулся вокруг своей оси и ткнул пальцем в дверь. - Следующая сцена!
Сломанная задвижка поддалась, и дверь с треском рухнула. Франк споткнулся о нее, и Л'Аж прыгнула мимо него, бросила один взгляд на Петти и Мак-Черча и с воплем ринулась к Петти. Ее когти вонзились в руку Петти и оторвали девушку от Мак-Черча, а клыки сверкнули, нацеливаясь на белое незащищенное горло девственницы.
Ее подбородок ударился о руку Мак-Черча, поднявшуюся отразить ее.
- Пожалуйста, мать! Я предпочел бы сделать этот сам, - и его голоса снова склонилась к голове Петти, когда он опять заключил ее в объятия.
- Ах, юная любовь! - вздохнул, заглядывая в дверь, Родрик. А затем нахмурился. - Но это, кажется, о чем-то напоминает мне. Жаль только, не могу вспомнить, что именно.
- Пусть тебя это не беспокоит, - быстро сказал Жужжапчел, - всего навсего мимолетная аберрация.
Перемещающийся взгляд Родрика упал на тетушку Дил. Он в удивлении покачал головой:
- Знаю, это покажется нелепым, но я действительно хочу прямо сейчас быть с этой старой растяпой, - и начал заходить в комнату, как раз когда Л'Аж взвыла от ярости и досады, выхватывая кинжал и набрасываясь на Петти.
Дэвиз кинулся ей под ноги.
Л'Аж споткнулась и грохнулась на пол с воплем, способным разбудить и летучих мышей.
Спеша к тетушке Дил, Родрик наткнулся на древнюю рождественскую елку.
Та закачалась и опрокинулась.
- Нет! - страдальчески вскрикнул Жужжапчел. - Лови ее! - и прыгнул вперед, но елка грохнулась на Л'Аж. Голова у той дернулась, глаза от боли вылезли из орбит, рот разинулся в крике и застыл.
- Ну, что ты скажешь, кто бы мог подумать, - пробормотал во внезапно наступившей тишине Родрик, - а дождик-то оказался из настоящего серебра.
- Еда! - завопил Цукор и прыгнул с дикой радостью на Л'Аж. - Наконец-то! Нечто такое, во что я действительно могу вонзить зубы! - он приподнял Л'Аж за плечи и откинул ей голову назад, выпуская клыки, когда обнажил ей горло, а затем замер. Его черты затуманились озадаченностью. - Как я бывало это проделывал? Это было так давно, что мне и не вспомнить!
- Точь-в-точь так, как ты и делаешь, - подсказал Родрик. - Обнажи ей горло, а потом кусай!
- Не помогай ему! - Жужжапчел захлопнул Родрику рот мозолистой ладонью, и Родрик отпрянул от ее вони. - Ты не сможешь этого сделать, - заверил черт Цукора. - Во всяком случае без приправ.
- Приправы! Конечно же! Вот теперь я вспоминаю! - Цукор порылся в кармане пиджака и победным жестом извлек солонку. - Я всегда ношу ее с собой для томатного сока!
- Нет! - завопил Жужжапчел. - Не смей прикасаться к ней этим!
- А почему бы и нет? - спросил Родрик.
- Потому что... потому что... - Жужжапчел дрожал всем телом. - Да потому что этого нет в сценарии!
- А что такое сценарий? - спросила, нахмурясь, тетушка Дил.
- Всего-навсего предсказание, - заверил ее Родрик. - Отнюдь не нечто такое, чего нельзя изменить.
- Вы не можете менять его! - взвыл Жужжапчел. - Он записан!
- Но я не обязан следовать ему. Мы ведь все-таки сами хозяева своих действий.
- Ересь! - завизжал Жужжапчел.
Дэвиз что-то тявкнул Родрику.
- Что?.. Он боится? Ему, по идее, не следовало бы! Почему?.. Потому что если б он действительно имел над нами власть, у него не было б никаких причин для страха? Хм! Что ж, хороший довод! - Родрик поднял посветлевший взгляд.
Жужжапчел увидел, что мозг у него усиленно работает, и содрогнулся:
- Приказываю тебе не думать! Это аморально! Думать здесь за всех буду я!
- Нет, не будешь, - разумно возразил Родрик, - ты будешь всего лишь следовать сценарию, - он, нахмурясь, посмотрел на черта. - С чего ты собственно такой взвинченный?
- Не знаю, - Жужжапчел стоял, не двигаясь и весь дрожа. - Я действительно не знаю.
Родрик поджал губы:
- А может ты на самом деле хочешь, чтобы Цукор воспользовался той солью?
- Я предпочитаю селитру, - поправил Жужжапчел. - В конце концов, ведь я же черт.
- Не волнуйся, - успокоил его Родрик. - Я разберусь в чем дело.
- Именно этого-то я и боюсь!
- Чего? Самостоятельно мыслящих? - Родрик кивнул. - Имеет смысл. Ведь тогда никак нельзя предугадать, что произойдет. Это делает жизнь совершенно непредсказуемой. А я теперь мыслю-таки.
Жужжапчел кивнул, по-прежнему дрожа:
- И к тому же становишься весьма своевольным.
- Да, становлюсь, не правда ли?
- Ты близок к пробуждению, - уведомила его тетушка Дил.
- Да, - нахмурился Родрик. - Просто я не могу вспомнить, кто же я на самом деле.
- Родрик, - быстро сказал Жужжапчел. - Всего лишь обыкновенный старый Родрик.
- Близко, - кивнул Родрик. - Близко. Но может быть самую малость чересчур близко.
Цукор прижал ладонь ко лбу:
- Если поразмыслить, я ведь тоже был кем-то...
- И по-прежнему остаешься им, - отрезал Жужжапчел.
- Нет, - не согласился Родрик, - в данный момент он тот, кем желаешь ему быть ты. И делает то, чего ты желаешь ему делать. Мы все так поступаем, всего лишь выполняем твои приказания без большого сопротивления. Зажав нас между собой и сценарием, ты заставил всех нас попросту безропотно подчиняться твоим приказам.
- Да! Чудесный образ жизни, не правда ли? Такой мирный! Такой гармоничный!
- Для тебя, возможно. Но не для остальных из нас.
- Но разве так не лучше? - взмолился Жужжапчел.
- НЕТ! - дружно отозвались все разом, за исключением Л'Аж, лежавшей застыв на полу, и Петти с Мак-Черчем, у которых губы были в данный момент заняты.
У Жужжапчела сморщилось от отвращения лицо.
- Что за превратное развитие событий!
- Хорошая мысль! - воскликнул Цукор. - Давайте устроим переворот.
- Заткнись, - оборвал его Жужжапчел.
Но Цукор продолжал:
- Лично я начиная вспоминать, что я на самом-то деле не я. Во всяком случае не Цукор.
- Заткнись, - снова оборвал его Жужжапчел.
- Я был некогда кем-то другим, - воскликнул Цукор, - но кто-то со мной что-то сделал, накормил меня чем-то, сделавшим меня тем, чем я являюсь сейчас!
- Заткнись! - закричал Жужжапчел.
- Нет, это ты заткнись! - скомандовал Родрик. - Слово имеет Цукор.
- А кто тебя назначил председателем? - прорычал Жужжапчел.
- Я сам себя назначил!
- А я предлагаю подвергнуть Жужжапчела импичменту! - подхватил Цукор. - Голосую за снятие Жужжапчела!
Дэвиз тявкнул.
- Он говорит «Я поддерживаю предложение», - объяснил Родрик. - Все за?
- Да! - закричали тетушка Дил, Родрик и Цукор. А Дэвиз залаял.
- Принято единогласно, - подтвердил Родрик, - за исключением Л'Аж, недееспособной, и Мак-Черча с Петти, не замечающих ничего вокруг себя. Предложение проходит, а Жужжапчел уходит.
- Вы не можете этого сделать! - закричал Жужжапчел.
- Если я правильно помню, мы это только что проделали.
- А я помню еще кое-что! - воскликнул Цукор. - Я помню, что тому, чем бы там меня ни накормили, полагалось лишь погрузить меня в сон и сделать более податливым внушению! Но оно сделало больше, оно заставило меня желать делать все, чего не продиктует этот смещенный болван!
- Поосторожней с бранными словами, - зарычал Жужжапчел, но тетушка Дил воскликнула:
- И меня тоже.
А Родрик сказал:
- И меня.
Дэвиз тявкнул и зарычал.
- Он говорит «наркотик, оказывающий подобное воздействие, общеизвестен под названием наркотик-зомби», - перевел Родрик.
- Я отрицаю это! - взбеленился Жужжапчел, размахивая руками. - Я все отрицаю! Я это не делал! Я не приказывал это делать! Мне никто этого не говорил...
- Вот этому я верю, - кивнул Родрик. - Ты вероятно еще один зомби, как и остальные из нас, но по какой-то причине ты оказался намного больше склонным делать то, что приписывалось сценарием.
- Но это означает, что он тот, кто выступает в качестве голоса сценария! - воскликнул Цукор.
- Да, - нахмурясь, проговорила тетушка Дил. - Воистину, мы не ведаем, что гласит сей «сценарий», опричь того что нам глаголет он.
- В таком случае, - весело улыбнулся Цукор, - если мы сумеем просто-напросто разбудить Жужжапчела, то нам больше не придется слушать всякую чушь про этот «сценарий».
- Нет! - у Жужжапчела пошла пена изо рта. - Вы не можете! Это уничтожит всякое подобие порядка! Это порвет в клочья осмысленность! Это будет игрой в кости со вселенной!
- Но мы сможем делать то, что считаем правильным, - сказал Родрик.
- Вот видите? Буйный хаос!
- Но мы все проснемся и перестанем быть зомби, - указал Цукор.
- Анархия!

Предыдущая страница 23 Следующая страница


Чародей в скитаниях 24

- Хватай его!
Все дружно накинулись на Жужжапчела, который всего на секунду запоздал понять, что происходит, и не успел увернуться. Он бился, воя и пытаясь вырваться, но Цукор и Родрик повалили его на пол, и тетушка Дил уселась ему на ноги, в то время как Родрик прижал ему руки к полу, а Цукор извлек из кармана солонку.
- Вы не можете этого сделать! - кричал Жужжапчел. - Это аморально! Это неэтично!.. Это против всяких... ик!
- Хорошо, что он разинул рот, - заметил Родрик.
- Я не мог промахнуться, - согласился Цукор.
Жужжапчел конвульсивно сглотнул, и глаза у него вылезли из орбит, уставясь в пространство, все тело оцепенело. Он начал дрожать, а когда затрясся, то постепенно растаял и исчез.
Тетушка Дил со стуком приземлилась на копчик и поражено уставилась на пустой пол:
- Куда он делся?
Дэвиз радостно тявкнул.
- Он говорит «туда, откуда бы взялся», - перевел Родрик.
- Но где же сие место? - спросила тетушка Дил.
- Никто из нас не знает, - ответил ей Цукор. Он повернулся к Родрику.
- Ты знаешь, откуда ты взялся?
Родрик, нахмурясь, уперся взглядом в потолок, а затем покачал головой:
- Не совсем. Мне почти удается вспомнить...
Дэвиз тявкнул, залаял и рыкнул.
- Он говорит, что ему это известно, - объяснил Родрик. - Он говорит: «я знаю, кто я такой, я “Нотел-Модем 409”, компьютеризированный блокнот, и я знаю, откуда я взялся. Но откуда взялись все вы, зомби?»
Цукор пожал плечами:
- По правде говоря, не знаю.
- И я тоже, - признался Родрик.
- И я, - добавила тетушка Дилувиан, - однако я знаю, что мы должны проснуться.
- Хороший довод, - Родрик поднял палец, а затем применил его для указания на рот Л'Аж, застывший открытым. - Маэстро, не будете ли так любезны?
- С удовольствием, - Цукор повернулся сыпануть немного соли в рот Л'Аж. Та мгновенно растаяла, и они оказались взирающими на очень пыльный дубовый пол.
- Успех! - возликовал Родрик. - А теперь возьмемся за трудную задачу. Ты хватай его, тетушка, а я схвачу ее.
- Мне почему-то не нравится то, как сие звучит, - сказала тетушка Дил, но взялась за бицепсы Мак-Черча, в то время как Родрик схватил за плечо Петти.
- А теперь, - скомандовал он, - Цукор, будь готов сыпануть. Отлично, а теперь по счету «три»... Раз! Два! Три!
Они с тетушкой Дил рванули в разные стороны. С чмоканием, как от огромной отклеившейся присоски, Петти и Мак-Черч отделились друг от друга и уставились в полной ошарашенности, со все еще широко раскрытыми ртами.
- Есть! - крикнул Цукор, сыпля соль в рот обоим.
Пораженные, они закрыли рты и одинаково громко сглотнули, а затем в шоке уставились друг на друга, покуда таяли. Петти подавленно мяукнула, пытаясь дотянуться до Мак-Черча, но тоже растаяла и пропала.
- Успех! - гаркнул Цукор. - Ладно, вы трое в шеренгу, становись! Плечи расправить! Живот втянуть! Рты открыть!
Родрик и тетушка Дил вытянулись по стойке «смирно», а Дэвиз присел на задние лапы рядом с тетушкой Дил. Цукор прошелся вдоль строя, сыпля всем соль в рот, и те один за другим растаяли. Потрясенный Цукор остановился, оглядываясь в пустой голой комнате, и в первый раз осознал, что ветер приглушенно стенает, огибая углы огромного старого дома. Предоставленный самому себе, Цукор шмыгнул носом, смахнул слезу одиночества и сказал:
- Я очень сильно скучаю по вам.
А затем откинул голову назад, открыл рот, сыпанул соли на собственный язык и испарился.

* * *

Один за другим спящие проснулись. Они открыли глаза, хмурясь, жмурясь от света, и начали возиться, собираясь встать с кушеток. Сотрудница дома снов в ужасе уставилась на них, а затем повернулась и выбежала из комнаты, крича:
- Управляющего сюда! Эти клиенты только что проснулись, до того как закончился сон!
Род застонал и скинул ноги с кушетки на пол:
- У меня такое ощущение, словно в меня только что попал метеорит!
Мирейни, моргая, соскользнула с топчана и попыталась встать. Ноги у нее подкосились и она схватилась за подушки. Строганофф с криком спрыгнул с кушетки, но она поспешила успокоить его:
- Нет, со мной все в порядке. Но... спасибо, Дэйв, - и покраснела.
Род нахмурился, гадая, что означало это зарумянившееся лицо. А затем резко вернул мысли к непосредственной задаче.
- Эй, все, погодите! Помните, снимайте шлемы осторожно! Я не думаю, что они смогут причинить какой-то вред, если мы сорвем их, но предпочел бы не выяснять на своей шкуре.
Брат Джой осторожно снял шлем и, сощурясь, уставился на него, держа его перед собой, а затем с отвращением оттолкнул его прочь.
Шорнуа сняла свой с сожалением:
- Ну, все это было забавно, пока продолжалось.
Род в удивлении поднял на нее взгляд:
- Должно быть, вы были Л'Аж д'Ор.
В помещение торопливо вошел невысокий коренастый мужчина в деловом комбинезоне.
- Ладно, что здесь происходит?
Род почувствовал, как волосы у него на загривке разом вздыбились.
- А вы кто такой, черт побери?
- Я Рокса, управляющий. Как вы, черт возьми, проснулись до того, как закончился сон?
- О, ответить на этот вопрос достаточно легко, - сказал брат Джой. - Видите ли, согласно традиционным суевериям, чары, сковывающие зомби, можно разбить, если наполнить ему рот солью. Конечно, вам понадобится зашить ему губы, чтобы он не смог ее выплюнуть, да притом освободившись от чар, он может попытаться вас убить. Но после этого он вернется туда, откуда взялся, то есть в могилу, с наивозможной быстротой.
- Какое это имеет отношение к вашему пробуждению ото сна? - нахмурился Рокса.
Брат Джой пожал плечами:
- Сны - это фантазии, и поэтому в структуре сна-вселенной символы суеверия срабатывают. Когда наши сонные «я» осознали, что нам подсунули наркотик-зомби, они сыпанули друг другу соли на язык, и символ сработал, мы вернулись туда, откуда взялись, то есть сюда.
- Наркотик-зомби? - управляющий заметал взгляды с одного лица на другое. - Кто сказал о каких-то наркотиках-зомби?
- Я.
Все повернулись, пораженные до крайности. Тоненький голосок исходил с кушетки Мирейни, где лежал ее компьютерный блокнот.
- Я «Нотел-Модем 409» и обладаю способностями к беспроводной связи с большими компьютерами. Я стал симбиотически связан с моим оператором.
Мирейни побледнела. Глаза у нее сделались огромными. Строганофф крепко обнял ее за плечи:
- Не переживай так, малышка. Знаю, это трудно переварить, но у любой артистки обязательно развивается чувство к ее инструментам.
Мирейни схватила блокнот и прижала к себе.
- Вследствие этого, когда мой оператор впала в состояние сна, я участвовал в нем вместе с ней, - продолжал блокнот. - Однако, будучи электронным, я оказался невосприимчив к наркотику и смог осознать, что сон не является тем безопасным и приятным пристанищем, на которое надеялись эти клиенты.
- О, насчет этого я не уверена, - пробормотала Шорнуа.
Строганофф покачал головой:
- Паршивый сюжет. Не говоря уж о характеристике действующих лиц.
Рокса поднял голову, суживая глаза:
- Если вам не нравится мой сон, гражданин, можете создать свой собственный.
- Вполне возможно я так и поступлю.
- Наркотик-зомби не шибко законен, - указал Род. - И предполагается, что смотрящим сон клиентам даются определенные гарантии безопасности.
Рокса нетерпеливо пожал плесами:
- Ладно, допустим я несколько растянул правила.
- Растянул! - фыркнул Йорик. - А может точнее будет сказать «исковеркал»?
Но Бел поднял руку:
- Погодите, ребята. Нарушенные им законы на самом-то деле ничего не значат.
- Ничего не значат?
- Ровным счетом ничего в сравнении с тем, что делал тот сон сам по себе, - Бел повернулся, глядя Роксе прямо в лицо, чуть опустив голову, прожигая его взглядом. - Тот сюжет считал попросту само собой разумеющимся, что людям следует выполнять приказы и не думать о них. Если бы остались в нем достаточно долго, то проснулись бы приученными принимать все, что ни скажут власть предержащие, не рассуждая, и даже не помышляя о сопротивлении!
Йорик присвистнул:
- Вот это да! Идеальная система промывания мозгов. Жертвы сами оплачивают все расходы!
Рокса побледнел и попятился на шаг.
- Вы не сможете этого доказать.
- О, мне думается, что смогу, - оскалил зубы в акульей улыбке Бел. - Семиотический анализ сюжета и неврологический анализ альтернатив выбора... думается, я смогу вполне основательно доказать это.
- Ну и что? - чуть выпятил челюсть Рокса. - В этом нет ничего незаконного.
- Только потому, что об этом пока никто не подумал. Скажите-ка, все ваши сны так воздействуют?
- Я не обязан отвечать на этот вопрос!
Йорик усмехнулся и шагнул вперед, массирую кулак.
- Это почему же?
- Благодаря им! - Рокса попятился назад и рывком распахнул дверь. В помещение ввалилась дюжина рослых мускулистых громил. Только восемь из них держали в руках дубинки. Четверо других держали в руках бластеры.
Род ткнул пальцем в вожака:
- Ты тот крестьянин! Который бросил вилы!
Вожак отвесил насмешливый поклон:
- Берлин Ивз, к вашим услугам.
- Он слишком скромен, - хохотнул Рокса. - Правильнее будет Берлин Ивз, д. ф.
- Д. ф.? - нахмурился Род. - Так что же вы делаете, возглавляя банду убийц?
- Не смог найти работу преподавателя. Кроме того, эта работа лучше оплачивается.
- И на чем же вы специализировались? - фыркнул Род. - На политологии?
- Неа, - нехорошо усмехнулся Ивз. - Я самый натуральный д. ф. - доктор философии.
Род уставился на него во все глаза.
- Вы дипломированный философ?
- А что тут такого странного?
- Но вы же убиваете людей!
- Так вы заметили.
- Как же может философ оправдывать такие ужасные действия?
- А для чего еще нынче служит философия?
- Но какие же причины убивать людей может дать вам философия!
- Самые веские, - усмехнулся Ивз. - Это выгодно.
- Я думал, философии полагается быть этичной.
- Разве вы никогда не слышали об экзистенциализме? - пожал плечами Ивз. - Кроме того, она вполне этичны, вот только вы не согласны с этой этикой, - он стал на миг серьезным. - Но если вам действительно хочется узнать, прежде чем я выжгу вам мозги, то я скажу вам. Это способ осуществления власти над моей субъективной вселенной.
- Солипсист, - простонал Род. - Я думал, вам полагается быть философом, а не палачом. Нет, один последний вопрос! - поднял он ладонь, когда Ивз тронулся вперед, и бандит остановился. - А что произошло бы, если б мы досмотрели сон до конца?
- О, вы проснулись бы так же, как обычно, - пожал плечами Ивз. - Только оказались бы окруженными, вот и все. И в смирительных рубашках.
- Но сумасшедшие установили в дурдоме свою власть, а?
- Ничего, медперсонал реабилитируется, - уведомил его Ивз. - Взять их!
И поднял бластер.
Гвен сосредоточила все свое внимание на оружии.
Ивз с экстатической улыбкой нажал на спуск. Затем улыбка растаяла, сменившись шоком ужаса. Он нажал на спуск еще раз и еще, и еще.
Трое его подручных подняли бластеры и тоже нажали на спуск, столь же безрезультатно.
- Что вы с ними сделали? - прорычал Ивз.
- Вам действительно не стоит знать, - заверил его Род. - Это может опрокинуть вашу философскую систему.
Ивз сузил глаза.
- Ладно, мы проделает это устаревшим способом. Давай!
Он и его громилы рванули вперед, размахивая бластерами как дубинками.
Их коллеги быстро окружили всю кампанию полукольцом и насели на нее уже с самыми настоящими дубинками.
Бел крикнул и нанес громиле резкий удар ногой. Тот взвыл и выронил дубинку, в то время как Шорнуа рявкнула и рубанула ребром ладони другого.
Тот блокировал удар и обрушил на нее дубинку, но она ловко увернулась в сторону и рубанула отскакивающим ударом по шее другого громилу. Когда тот упал, она стремительно ударила ногой первого, нырнула под свинг третьего и с криком ткнула его в солнечное сплетение, а затем блокировала свинг первого нападавшего и тут же провела ему удар ногой в подбородок. Тот отлетел, ударившись о стену, а она стремительно развернулась к четвертому громиле.
Йорик действовал куда как консервативнее. Когда нападающий замахнулся на него дубинкой, он увернулся, схватил его за запястье, выкрутил его и завел ему руку за спину - до предела. Громила взвыл, а Йорик выкрутил у него из руки дубинку и трахнул его ей же по голове. А затем толкнул оглушенного на наседающего убийцу, схватил за шкирку третьего и шарахнул его головой об стенку, а затем обернулся назад, как раз когда второй поднялся с пола, и нанес ему хук в челюсть.
В голове у Рода стоял звон, Ивз сумел-таки провести удар. Но и Род тоже сумел, и вожак громил выронил бластер. Он огибал Рода слева, уйдя в глухую защиту, мотая головой. Род быстро ударил его в живот и поймал его на поперечный справа. Ивз, шатаясь, отступил, и Род тут же добавил удар ногой, от которого тот с треском врезался в стенку.
Гвен прожигала взглядом трех других громил, которые жались друг к другу, пытаясь отбиться от тучи летающих вокруг них сонно-шлемов и выпавших дубинок. Время от времени, то тот то иной предмет пробивался сквозь их защиту.
Мирейни пригнулась позади Строганоффа, неистово нажимая клавиши компьютерного блокнота. А он стоял между нею и громилами, вытянув руки, чтобы защитить ее, в то время как сам ошеломленно следил за схваткой и бормотал себе под нос:
- Я должен это запомнить! Для моей следующей сцены боя! Должен запомнить!
- Куда?! Еще не все! - Род рванул Роксу и сотрудницу дома снов обратно в помещение и пинком закрыл дверь. Закрутив девушку волчком, он направил ее к Шорнуа, которая надвигалась, глядя на нее стальным взглядом.
Девушка в страхе попятилась к стене. Рокса попытался выкрутиться и навесить Роду свинг, но Род взял его за ворот комбинезона, отстранив от себя на всю длину весьма несредней руки, и глаза у Роксы вылезли из орбит, когда ворот сдавил ему шею. Он быстро повернулся обратно и уставился на двенадцать поверженных громил, замусоривших собой пол его зала сновидений.
- Не нужно так тяжело переживать это, - утешил его Род. - Убит всего один из них, - он повысил голос. - Тут ты немного снебрежничала, Шорнуа.
Та нетерпеливо пожала плечами:
- Я торопилась.
- Я не жаловался.
Йорик медленно покачал головой, цокая языком:
- А хлама-то, хлама сколько! Что будем с ними делать?
- Можно подсоединить их к сонным машинам, - предложила Шорнуа.
- Нет! - завопил Рокса. Страх сотрудницы превратился в ужас.
- Это будет совсем не так плохо, - вышла из-за спины Строганоффа Мирейни. - Я тут немного поработала над перепрограммированием вашего компьютера.
Рокса и сотрудница вытаращились на нее, так что вокруг зрачков у них стали резко заметны белки.
- Я приказала ему перестать индоктринировать людей, - объяснила Мирейни.
- Но это невозможно!
- Вовсе нет, я просто приказала ему ввести новые сюжетные альтернативы, делающие упор на индивидуальность и скептицизм.
Рокса выглядел не совсем чтоб успокоенным:
- Мы же проснемся в полном замешательстве.
- Нет, всего лишь любопытными. Вы будете ставить под вопрос авторитеты и будете ставить их под вопрос постоянно, пока не найдете ответов, которые сможете доказать.
- Но у нас же не будет времени наслаждаться жизнью! - взвыла сотрудница.
- Познание может быть забавным, - заверил ее Йорик.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

- Вы предпочли бы не жить? - Шорнуа не сводила с нее глаз, напряженная и подтянутая.
- Я... думаю, я соглашусь на сон, - медленно проговорила молодая женщина.
Род кивнул:
- Очень разумно, - и повернулся к Роксе. - Ты тоже согласишься на него. Вопрос лишь в том, добровольно ты это сделаешь или нет.
Рокса уставился на него.
А затем его кулак врезался Роду в живот.
От боли Род согнулся пополам, а Рокса начал было поворачиваться к двери и поэтому оказался как раз под нужным углом, когда кулак Йорика вмазал ему в челюсть. Управляющий растянулся на полу, очень аккуратно.
- Держись, муж, - Гвен очутилась рядом с ним, массируя ему спину и утешая:
- То всего лишь боль, и она скоро минет.
«Да, но и жизнь тоже». Род не мог произнести этого вслух, ввиду временно переставшей работать диафрагмы. Он попытался сделать вдох.
Наконец, воздух постепенно, с содроганием вошел к нему в легкие. Он медленно выпрямился, поворачиваясь к Мирейни:
- Нельзя ли подобрать какой-нибудь кошмар?
- У нас их нет, - быстро заявила сотрудница.
Строганофф смерил ее желчным взглядом.
- Это заставляет меня подумать, что мне следует проверить весь ваш каталог.
- У нас нет времени, - быстро возразила Мирейни.
Род кивнул:
- Боюсь, что она права. Нам надо зацепить их на самый долгий срок, какой только сумеет дать компьютер, и убираться отсюда. - Он повернулся к сотруднице:
- Нам нужно что-нибудь, задействующее дюжину людей.
Сотрудница с миг подумала:
- Как насчет «Летучего Голландца»?
Род кивнул.
- Самое то. Надеюсь, Ивз терпеть не может Вагнера.
Они уложили Ивза на одну из кушеток и надели ему на голову шлем.
Мирейни нашла один из инъекторов, прижала его ему к запястью и нажала.
Затем повернулась нажать кнопку «пуск», но Род остановил ее, подняв ладонь:
- Секундочку. Он сейчас должен очень хорошо поддаваться внушению, - он осторожно похлопал Ивза по щекам. - Брось, старик, очнись! Ты вернулся с задания. Докладывай!
Веки у Ивза затрепетали, и он открыл глаза, но они оставались стеклянными.
Род отступил, уходя из поля зрения.
- Итак. Вы последовали за группой Гэллоугласов с Вольмара на собственном корабле и перехватили их на курортной планете Отранто. Какие меры вы предприняли для их захвата?
Ивз медленно кивнул:
- Они укрылись в доме снов. Я подкупил управляющего и принудил его дать им наркотик-зомби.
Остальная компания в изумлении уставилась на Рода. Тот кивнул, с мрачным выражением лица.
- Где вы оставили свой разведкорабль?
Ивз нахмурился из-за странности такого вопроса, но ответил:
- В Палаццо Монтрессор.
- Каким паролем вы воспользовались?
Ивз нахмурился еще сильнее, но ответил:
- Эксцельсиор.
- Высылайте сенбернаров, - пробормотал Бел.
Глаза у Ивза закрылись, а губы изогнулись в мягкой улыбке.
- С какого времени вы стали агентом-двойником? - тихо спросил Род. - С какого времени вы начали работать на ЗЛОСТ?
Ивз поднял брови:
- Никогда. Я предан ВЕТО, - затем лицо у него разгладилось, а дыхание углубилось.
- Тоталитарист, - пробормотал себе под нос Род. - Я мог бы догадаться. Эти всегда действуют стаями.
- Что такое ВЕТО? - требовательно спросил Бел.
- Тайное общество, работающее на ПЕСТ, - Род повернулся к усеявшим пол поверженными телами. - Ладно, давайте отправим этих детин в страну грез.
Бел нахмурился, но повернулся помочь Дэвиду поднять громилу с пола и положить на кушетку.
Несколько минут спустя вся дюжина получила наркотик и смотрела сны.
Род повернулся к сотруднице дома снов, и та съежилась и попятилась, увидев выражение его глаз.
- Предпочитаете что-нибудь? - спросил он.
Какой-то миг девушка лишь глядела на него во все глаза. Затем успокоилась, уставилась в пространство невидящим взором, и на лице у нее появилось трепетное выражение:
- Джен Эйр, - прошептала она. - Я всегда хотела быть Джен Эйр.
- С ним в качестве Рочестера?
Взгляд сотрудницы снова сфокусировался, она повернулась взглянуть на Роксу. А затем попросила:
- Вы не могли бы устроить нам раздельные сны?
Род и Гвен переглянулись, ее мысли сказали ему: «Прошу тебя, окажи то милосердие, какое можешь.»
Род кивнул.
- Да, почему бы и нет? Выбирайте кушетки и сны сами.
Сотрудница на какой-то миг уставилась на него, а затем медленно улыбнулась. Повернувшись, она нажала несколько кнопок на пульте компьютера. Мирейни подошла и внимательно следила за ее действиями, у нее расширились глаза.
Сотрудница с лучезарной улыбкой повернулась обратно.
- Я готова. Попробуем? - и вытянулась на одной из кушеток, надев на голову шлем и прижав к руке инъектор. Затем она отбросила его в сторону, роскошно потянулась и закрыла глаза.
Род глядел на нее остекленелым взглядом, жуя изнутри губу.
- Ну, наше милосердие безусловно никак не назовешь вымученным. Помоги-ка мне с этой тетей, а, Йорик?
Когда они спустя несколько минуть покинули дом снов. Род спросил у Мирейни:
- И какой же она дала ему сон?
- Ужас Дэнвича.

* * *

- Поторопитесь-ка! - потребовал Йорик. - Тот сон поможет нам выиграть время, но немного. Нам нужно удрать с планеты, и побыстрее! Думаю после этого номера даже Бел, Строганофф и Мирейни не будут здесь желательными лицами.
Лицо у Бела окаменело:
- Да. Боюсь, что вы правы.
Строганофф уставился на него:
- Ты не можешь говорить это всерьез! А как же «Дракула вновь восстанет из гроба»?
- Пришлем после группе приказ доснять его.
- Но они же угробят его! - взвыл Строганофф. - Они загубят его! Он не вытянет даже приличной кассы!
Мирейни побледнела:
- Без твоего присутствия там, Бел, это будут деньги, пущенные на ветер. Семьсот пятьдесят тысяч термов!
- Могилы и того дороже, - ответил Бел, - особенно на Отранто. И что касается меня, то я лично после смерти работать не планирую.
Мирейни со Строганоффым побледнели и последовали за остальными.
Род стиснул зубы:
- И все из-за нас. Если б мы не ввалились к вам на съемочную площадку, вы бы не попали в такой переплет. Я сожалею, Бел, очень сожалею.
- Не беспокойтесь об этом, - проворчал поэт. - У меня было предчувствие, что вы того стоили.
Экскурсовод поднял руку, останавливая их, и показал вниз на узкую винтовую лестницу:
- А теперь мы спустимся в подземелье и ниже. Видите ли, Палаццо Монтрессор было построено над катакомбами.
- Которые были сооружены специально для Палаццо Монтрессор, - пробормотал себе под нос Бел.
- Обратите внимание на покрывающий стены налет селитры, - весело улыбнулся экскурсовод. - Дальше вы увидите кучу костей. Мы отодвинем некоторые из них в сторону и вы увидите с иголочки новую кирпичную стену. За ней, конечно же, Фортунато. Все готовы? Пошли!
Он направился вниз по лестнице, высоко подняв факел, туристы гуськом последовали за ним, вместе с затесавшимися в их среду восемью беглецами.
Стены быстро становились все более влажными и темными, то тут, то там появлялись пятна мха.
Бел нагнулся вперед и шепнул на ухо Роду:
- Если б только По мог еще при жизни собрать авторские гонорары за все это!
Род кивнул:
- Прожил бы дольше.
- Да... Может быть оно и к лучшему... - нахмурился Бел.
Они спустились по длинной винтовой лестнице. Туристы начали взволнованно перешептываться из-за обветшалости всего окружающего, но Гвен прижалась поближе к Роду, за что тот был бесконечно благодарен.
- Милорд, тут жутко.
- Да, - Шорнуа подняла взгляд на сочащиеся влагой стены. - У меня от этого места мурашки пробегают.
- Именно так и задумано быть, - объяснил Строганофф.
- Вы хотите сказать, что люди платят за право так паршиво себя чувствовать?
Они вышли в каменный коридор с низким потолком. Экскурсовод бодро шагал впереди, неся факел и насвистывая. Они последовали за колеблющимся пламенем, в то время как каменная кладка постепенно сменялась скальным основанием. Они прошли мимо ниши в стене, где лежало что-то завернутое в старую, ветхую ткань.
Гвен уставилась туда.
- Что там такое?
- Липовый труп, дорогая. Мы ведь в «катакомбах».
Остальные туристы охали и ахали при виде этого зрелища, а одна леди хихикнула.
Род наморщил лоб:
- Итак, где бы я спрятал свой разведкорабль, будь я Берлином Ивзом?
Туннель расширился, перейдя в открытое пространство примерно в десять футов с каждой стороны. Оттуда расходились три туннеля. У одной стены лежала доходившая до потолка куча очень реалистичных на вид скелетов.
Одна леди уставилась на нее с завораживающей смесью отвращения, негодования и восторга на лице:
- Это случайно не...
- Да, мэм, - кивнул с серьезным видом экскурсовод. - Это личный склеп Фортунато.
Род поднял голову, в глазах у него появился блеск.
- Что ты учуял, о несравненный вождь? - прошептал Йорик.
- Слушай, - сказал Род, - будь ты Берлином ты бы ведь захотел спрятать свой корабль подальше от чужих глаз, но в таком месте, где мог бы добраться до него в любое время когда захочется?
- Они идут дальше без нас, - Шорнуа похоже занервничала.
- Пусть себе, - махнул рукой Род. - Меня завораживает этот конкретный экспонат.
Йорик водил руками по стене у кучи костей:
- Здесь есть кнопка.
- Нажми ее, - кивнул Род.
Замурлыкали механизмы и вся стена, наполненная костями, распахнулась наружу. Пространство за ней было огромным и неосвещаемым.
- Как насчет света на уровне? - тихо произнес Род.
- Мой уровень никому не светит со времен Шекспира, - крякнул Бел, он достал зажигалку и поднял ее повыше. - Полезно иногда иметь дурные привычки.
Трепещущее пламя осветило выстроившихся вдоль стены неиспользуемых роботов-ремонтников, кучу стройматериала и нос гладкого космического корабля обтекаемой формы для полетов в атмосфере.
- В яблочко, - выдохнул Род.
Они двинулись вперед, с трепетом глядя на массивный корабль. На самом-то деле он был совсем уж не таким и большим, но в замкнутом пространстве он казался гигантским.
- Эксцельсиор, - тихо окликнул его Род.
Вокруг судна вспыхнул свет. Удовлетворенно хмыкнув, Бел дал зажигалке со щелчком закрыться и сунул ее в карман.
- Вы не Берлин Ивз, - заявил голос из корабля.
Род кивнул:
- Ивзу не удалось добраться. Фактически, возможно он и не вырвется на волю, если мы не слетаем за подмогой.
В воздухе на миг повисло молчание, а затем корабль доложил:
- Готов передать сообщение.
Род сверлил его взглядом, какой-то миг не зная, что сказать.
- Код, - предложила Шорнуа. - Ренегаты раскололи его.
Род кивнул, облегченно улыбнувшись:
- Совершенно верно. Мы не можем послать сообщение, его перехватят. Да и нас тоже. Нам надо вернуться за подмогой на базу.
Корабль безмолвствовал.
- Эксцельсиор, - снова произнес Род. - Нам сообщил это слово Ивз. Откуда еще нам его узнать?
В борту корабля медленно открылась дверь входа. Со вздохом облегчения, Род сделал своим людям знал подыматься на борт.

ЧАСТЬ ТРЕТЬЯ
ЗЕМЛЯ

Если какие-нибудь детекторы и заметили их взлет, то никаких признаков этого не наблюдалось. Но Род все же не расслаблялся, пока их корабль не изоморфировался с Г-пространства. А затем вздохнул и проковылял обратно в кают-компанию на ватных ногах.
Когда он вошел, Гвен с досадой качала головой:
- Не понимаю, как люди могут стать всего-навсего числами?
- Не стать, - пробормотал брат Джой, - а всего лишь описываться ими. Я ведь могу описать вас словами, не так ли? Тогда поверьте, я еще вернее смогу описать вас числами.
Гвен вздохнула и покачала головой:
- Я поневоле должна принять сказанное вами за истину, поскольку не обладаю знаниями, дабы судить о сем сама.
- Знаю, - на губах брата Джоя блуждала довольная улыбка. - Вот в этом-то и состоит секрет успеха духовенства.
- Но если сей «изоморфер», о коем вы глаголили, замечает меня лишь как растянувшуюся на милю цепочку чисел, кои он рисует на стене вечности, кою вы именуете «Г-пространством», а потом убираете сии числа с той стены, дабы опять встроить их в себя, то разве я при сем не умерла и возродилась?
Род заметил, что она не испытывала ни малейшего замешательства, оттого, что не ощутила ничего особенного, когда они изоморфирорвались в Г-пространство.
Но брат Джой качал головой:
- Нет. Вы просто изменили форму, ничего более.

Предыдущая страница 25 Следующая страница


Чародей в скитаниях 26

Гвен в отчаянии воздела руки к потолку.
- Давайте попробуем что-нибудь чуточку более расслабляющее, - предложил Род и поднял руку, предупреждая возражения брата Джоя. - Знаю, знаю, для вас это и есть способ расслабиться. Но остальным из нас требуется небольшая помощь, - он коснулся основания воздушного фильтра, и его сигнальный огонек мигом ожил и засветился. - Курительная лампочка горит. Всякий, кому охота отравить воздух, идите садитесь около нее. Бел.
Поэт усмехнулся и развалился в кресле прямо под фильтром. После чего извлек длинную, зловещую на вид коричневую сигарету, а затем зажигалку.
- Только вино, если вы не против.
Род пригляделся к списку на синтезаторе:
- «Шабли», «Либфраумильх» или «Рислинг»?
- «Рислинг», пожалуйста.
- Мне что, для меня это всего лишь ряд кнопок, - Род ткнул заказ. - А вам что, Шорнуа?
- «Бурбон». А кто вас назначил барменом?
- Я наблюдал, как работает Чолли. Йорик?
Несколько минут спустя, подав всем спиртное, а брату Джою «Манишевиц», Род со вздохом взгромоздил ноги на стол.
- Наконец-то в безопасности, на какой-то миг.
Шорнуа пожала плечами:
- Мы прибывали в достаточно безопасной обстановке во сне.
- Да, за исключением того, что шайка громил готовилась упаковать нас и увезти куда надо.
- Покуда мы видели сны, кого это волновало?
- Все сны когда-то кончаются, - Йорик нахмурился. - Интересно, а как бы завершился тот?
- О, мне думается, он уже практически дошел до финала, - Бел поднял бокал к свету. - В конце концов, ведь парень же получил девушку.
Гвен глядела на Мирейни, но не совсем сфокусированным взглядом.
- Интересно было бы посмотреть, что произошло с остальными. Но как оказался втянутым в эту историю компьютерный блокнот Мирейни.
- О, он был песиком, Дэвизом.
- Да это-то я, само собой, знаю, - Йорик прожег взглядом Шорнуа. - Я имел в виду, как он связался с компьютером сновидений?
- Через Мирейни, - Гвен не сводила остекленевших глаз с молодой женщины. - Думаю, у вас может быть какой-то налет Силы, милочка.
- Она говорит о пси-силе, - объяснил Род. - О, не надо смотреть с таким ужасом! Обладают каплей той или иной силы многие. Просто у вас ее достаточно, чтобы от нее была польза, вот и все.
Мирейни покачала головой:
- Как же можно читать мысли компьютера?
- Твой рек, что он способен соединяться с твоим разумом, - объяснила Гвен. - Разве не сие подразумевается под словом «интерфейс»?
- Ну, да, но для этого мне надо надевать шлем-передатчик.
Йорик покачал головой:
- Вы явно способны вещать свои мысли и без него. Проецирующая телепатия, верно, майор?
Род кивнул.
- Точно, капелька телепатии, компьютерный блокнот сказал, что он способен к беспроводниковой связи, значит в нем должен быть передатчик.
- Практически, важно лишь одно, - объяснил брат Джой, - что в компьютере есть встроенный трансформатор для преобразования его рабочих частот на частоту человеческой мысли. Но не полагайтесь тут на наше слово, спросите его, - он повысил голос. - Как насчет этого, «Нотел-Модем 409»? Правильно ли угадал?
- Предварительный анализ допустимых данных указывает на 88 процентную вероятность точности, - подтвердил компьютерный блокнот.
Мирейни сидела бледная, но прижимала блокнот к груди.
- Итак, - Йорик откинулся на спинку кресла, изучая свой бокал, пока крутил его двумя пальцами за край, - Мирейни была Петти Пур, так ведь? Я имею в виду, именно она и была ближе всех к Дэвиду.
Мирейни покраснела, но кивнула.
- Так я и думал. Я был конечно же Франком.
- Отчего ты говоришь «конечно же»? - нахмурилась Гвен.
- Монстру монстра, Леди Гэллоуглас. Преобразовать меня было легче всего.
Род кивнул:
- Компьютер сновидений кажется подобрал нам персонажей под стать нам самим, но ты не монстр.
- Скажите это вашему фольклору, майор.
Гвен снова нахмурилась:
- Однако отчего он подобрал для меня какую-то старую каргу?
- Она же была ведьмой, - объяснил Род. - Или мнила себя ею. Но не беспокойся, милая, мне тоже не очень-то лестно быть изображенным в виде неуклюжего монстра на все руки.
- И мне в виде черта, - брат Джой сделался пунцовым.
Род пожал плечами:
- По крайней мере эта роль имела какое-то отношение к религии.
- Куда важнее, - очень тихо произнес чернец, - что я был гласом власти.
- Ну, если уж вам так не нравится мысль об ортодоксии, брат, то вам, ей-ей, лучше определиться с этим до того, как принесете окончательные обеты, - фыркнул Бел. - Я лично нахожу не очень комплиментарным изображение меня в виде некомпетентного вампира.
- Но с золотым сердцем, - указал Род. - Сладости сладкоголосому, поэт.
- А клыки задаром, - фыркнул Бел и повернулся к Шорнуа. - Но вам ведь в действительности не доставляло удовольствия быть злой, не так ли?
- К сожалению, доставляло, - печально констатировала Шорнуа, - и я желала бы быть такой на самом деле. Черствым людям в этом мире, похоже, живется намного лучше.
- Вы слишком долго отирались около Тирании, - нахмурился Род. - И кроме того, я думал, вы уже испробовали этот образ жизни.
Шорнуа смотрела на свои руки, плотно сжав губы:
- И не смогла принять его, верно.
- Ну, - вздохнул Род, - полагаю вам придется удовольствоваться тем, что под всем этим внешним образом вы остаетесь хорошим человеком.
- И поэтому, - сказал Бел, - остается только одна незанятая роль.
Он направил пристальный взгляд на Строганоффа.
Продюсер заерзал, почувствовав себя как-то неуютно.
- Ладно, допустим я был Мак-Черчем. Стало быть в глубине души я хочу лишь лежать себе день-деньской. Разве это преступление?
- Только когда ты действительно хочешь истекать кровью ради других людей, - негромко произнес Бел.
Мирейни напряглась, прожигая его взглядом:
- Это чудесное качество.
- Да, пока он не отдаст всю кровь до капли, - напомнил ей Бел. - Но мне думается, вы уклоняетесь от главного.
Мирейни и Строганофф переглянулись, а затем быстро отвели взгляды.
- Не твое дело, Бел, - проворчал Строганофф.
- Конечно, не мое. Вот потому-то я так и наслаждаюсь им, - Бел развалился в кресле. - Но все остальные из нас чуточку обнажили свои души, так что теперь ваша очередь. Почему это Мак-Черч с первого взгляда так совершенно втюрился в Петти, Дэйв?
- Нами управлял сценарий, - промямлил Строганофф.
- Также как и всеми прочими из нас, - бросила на него презрительный взгляд Шорнуа. - Все остальные оказались вполне способными сопротивляться ему, за исключением меня, мне он нравился. И вас двоих. Вас он волновал меньше всего.
- Как он мог волновать меня, когда я был в коме? И кроме того...
- Строг, кончай валять, и говори прямо! - потребовал Бел. - Ты влюблен в эту леди?
Мирейни побледнела еще сильнее. Также как и Строганофф, но тот покраснел.
- Что, черт побери, не твое дело, Бел! И кроме того, я толстый безобразный дурак, а она чересчур даже молода.
- Ну и ну, вот спасибо, - Мирейни подняла взгляд. К ее лицу частично вернулся цвет. - Особенно потому, что в действительности я далеко не так молода, мне тридцать пять. Ты бы и сам заметил, если бы когда-нибудь потрудился заглянуть за линзы и косынку. И я считаю тебя красивым!
Строганофф уставился на нее, полностью захваченный врасплох. А затем быстро огляделся по сторонам и встал, немного отодвинув ее кресло.
- Э, не зайдете ли ко мне в кабинет, быстренько посовещаться?
Удивленная Мирейни уставилась на него во все глаза. А затем задрала подбородок, встала и пошла впереди него, расправив плечи, в противоположный конец кают-компании. Строганофф последовал за ней, изобразил закрывание двери и сунув руки в карманы, прислонился к переборке, завязав непринужденный разговор. Мирейни не сводила с него глаз.
Губы у Гвен изогнулись в улыбке, бывшей одновременно и нежной и веселой.
- Кончай подслушивать, - молча пожурил ее Род и повернулся и Йорику.
- Ну. Похоже, на данный момент положение у нас умеренно хорошее.
Йорик усмехнулся, но поддержал смену темы:
- Да. Мы летим на Землю, и нам не пришлось заплатить ни гроша.
- Это последнее мне нравится, - согласился Бел.
- К несчастию, известие, вероятно, летит впереди нас, - вздохнул Род. - Я ожидаю, что к тому времени, когда мы прибудем туда, ПЕСТ приготовится и будет ждать.
- Как? - нахмурился брат Джой. - Быстрее корабля ССС ничего не двигается.
- Ничего кроме более быстрого корабля, - напомнил ему Род.
Брат Джой покачал головой:
- Время, проведенное нами в Г-пространстве, на самом-то деле не время перелета, мистер Гэллоуглас...
- Род, - поправил его Род.
- Род. Спасибо, - кивнул брат Джой. - Как я говорил, оно на самом-то деле не время перелета, а скорее вопрос поиска и трансляции.
- Ну, в таком случае, корабли покрупнее ищут быстрее, чем небольшие.
Брат Джой нахмурился:
- Вынужден признать, что ввод мощности оказывает такие воздействия...
- И более крупные корабли быстрее летят от точки выхода до цели полета, - добавил Род. - Ивз наверняка как только выйдет из комы сразу отправит следом за нами курьерский корабль.
Брат Джой расслабился:
- У нас достаточно большая фора.
- Да, если за нами не следит другой агент, и не отправил собственное донесение. Ах, как хорошо было прежде, во времена азбуки Морзе! - вздохнул Род. - Во время, когда люди на кораблях связывались с берегом по радио, которое можно было заглушить.
- Да, я помню азбуку Морзе, - усмехнулся Йорик. - Поверите ли я ведь действительно однажды изучил ее!
Шорнуа кивнула:
- И я тоже. Правда мы ею никогда не пользовались, но все равно она входила в основную подготовку.
Род развалился в кресле и принялся барабанить пальцами.
- Выше голову, ребята, - успокоил их Бел. - Я знаком с некоторыми людьми, пытающимися изобрести ССС радио.
Брат Джой уставился на него во все глаза.
- Как они, по их мнению, смогут сделать такое?
Род принялся постукивать носком ноги по ноге Йорика. Пещерный житель по всем внешним признакам внимал исключительно брату Джою и Белу.
Бел покачал головой.
- Понятия не имею. Но у меня есть внучка, она спец по компьютерам, и паренек, за которого она вышла замуж, мы немало попутешествовали вместе.
- Думаешь, ПЕСТ действительно может знать о нашем прибытии, - отстучал по ноге Йорика Род.
- Они поселились на большом астероиде под названием «Максима», где нашли много родственных душ, которые любят возиться с компьютерами и игнорируют ПЕСТ.
Род оцепенел. Максима была родиной его семьи.
- Нет шансов, - отстучал в ответ Йорик. - Будь там еще один агент, он бы попытался убить нас.
- Так значит, ваша внучка и ее муж пытаются смекнуть, где выход, изобретая ССС радио для применения его против ПЕСТа? - спросил брат Джой.
Бел кивнул.
- Они считают, что это будет логическим следствием. Видите ли, по их мнению Земная Сфера впала в диктатуру главным образом потому, что ее территория стала настолько большой, что правящие на Земле представители не могли оставаться в курсе происходящего дома.
- Тогда у нас не должно возникать никаких затруднений с просачиванием сквозь их систему безопасности, не так ли? - отстучал Род. - Я имею в виду, мы ведь летим на одном из их же кораблей.
- Хороший довод...
- А неведение о делах дома означало, что они издавали законы, ненравящиеся их избирателям?
Бел снова кивнул.
- И поэтому избиратели захотели поснимать их со всех постов.
- Естественно, - пробормотал брат Джой.
- Есть ли на Земле машина времени? - отстучал Род.
- И потому остался только один способ сохранить власть, захватить ее силой, - закончил Бел.
- Сколько раз мне вам повторять? - отстучал в ответ Йорик. - Если бы ВЕТО не держало в штаб-квартире ПЕСТа машины времени, то не смогло бы помогать ему.
- А, вы знакомы с симптомами. И они, конечно же, не могли заставить внешние планеты повиноваться им, если для них нет возможности вовремя доставить туда приказы, и поэтому самым разумным было бы порвать связи с периферией.
- Сохранить только те планеты, которыми они смогут править, - вздохнул брат Джой. - Ну, боюсь, что в этом есть какой-то смысл.
Бел улыбнулся:
- Значит вся проблема сводится к территории, ставшей слишком большой для скорости средств связи.
- А если ВЕТО не помогали ПЕСТу, - отстучал Йорик, - то я дядя обезьяны!
- А я думал дело обстояло совсем наоборот, - отстучал в ответ Род.
- Ладно, Дарвин. Подожди, вот посмотрим, к чему проэволюционируете вы.
- Минутку, - выпрямилась в кресле Шорнуа. - Вы хотите сказать, что по мнению вашей внучки, если ей удастся создать сверхсветовое радио, то ПЕСТ автоматически рухнет?
- Ну, не сразу же, и отнюдь не так легко, но по существу да, - подтвердил Бел.
Ошеломленный брат Джой так и осел в кресле:
- Боже мой! Какой дерзновенный замысел!
Бел чуть склонил голову набок, глядя на него:
- Вызывает что-то вроде желания присоединиться к ним, не так ли?
- Да, так!
Род поднял голову, уловив последний кусочек разговора.
- Полагаю, мы сможем подбросить вас туда, по дороге.
Брат Джой смотрел в пространство ненавидящим взором.
- Похоже, из меня выйдет лучший инженер, чем миссионер...
- Сами-то мы намерены попробовать ввалиться в наглую на Землю, - объяснил Род. - На одном из их же разведкораблей у нас должны быть довольно неплохие шансы.
Шорнуа нахмурилась:
- Если ПЕСТу не сообщили, кто летит на этом корабле.
Род пожал плечами:
- В жизни полно таких вот маленьких неопределенностей.
- Боюсь, - Бел печально покачал головой, - что я с вами не смогу лететь, ребята. На Земле я очень желанная дичь.
- Также как и мы, - согласился Род. - Но у нас в этом деле нет большого выбора.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

- Но у меня есть, и на сей раз я намерен сыграть по умному и воспользоваться этим, - вздохнул Бел. - Просто высадите меня на Максиме, хорошо?
Он поднял голову, так как тут подошли Строганофф и Мирейни, держась за руки и сияя.
- А как насчет вас? Хотите сойти на Максиме?
Мирейни остановилась, не успев опуститься в кресло.
- Это там, где отборные кадры инженеров и физиков изготавливают роботов, не так ли?
- То самое местечко.
Мирейни закончила садиться.
- Да, я хотела бы наведаться туда. Мне понадобится узнать о компьютерах все, что только возможно.
- О? - вскинулся Бел. - Что именно вы затеяли?
- Для начала, пожениться, - сказал Строганофф с улыбкой в сторону Мирейни, способной облупить взглядом краску. - А потом мы намерены отправиться в свадебное путешествие с одной планеты наслаждений на другую.
- О? - поднял бровь Бел. - А что вы собираетесь использовать в качестве денег?
- О, мы не намерены оплачивать его, - воскликнула шокированная Мирейни. - Заплатит компания.
- Компания? Какая компания?
- Кинокомпания по производству боевиков, - объяснил Строганофф. - У меня в банке отложено достаточно, чтобы основать собственную корпорацию, Бел. Мы будем снимать на каждом курорте по три-четыре боевика, а потом перебираться на следующий. Не хочешь написать для нас несколько сценариев?
- Вполне возможно, в зависимости от того, чем вы намерены заниматься на каждой планете, помимо съемки боевиков.
Мирейни глянула на Строганоффа:
- Ну, мы подумывали посетить все дома снов, и просмотреть вместе сны для двоих.
- Всего трое вас?
Строганофф кивнул:
- Я, Мирейни и «Нотел-Модем 409».
- Так, - усмехаясь, откинулся на спинку сидения Бел. - Значит, вы тоже сообразили, в чем дело, да?
Мирейни кивнула:
- ПЕСТ тайком приспособил компьютеры во всех домах снов приучать своих пользователей повиноваться властям, а это значит, что, в конечном итоге, ПЕСТ сможет править внешними планетами, не утруждая себя заботами о содержании военного флота.
- Но мы же испытали всего один сон в одном компьютере, - возразил брат Джой.
- Верно, брат, но если они могли сделать это с одним, то вероятно сделали тоже самое со всеми.
- Проверка безусловно не повредит, - объяснил Строганофф, - и если мы выясним, что ПЕСТ именно так и поступил, то Мирейни и «Нотел-Модем» перепрограммируют тот компьютер.
- Хотелось бы мне знать, какими будут мысли мастера Ивза, когда он пробудится, - задумчиво произнесла Гвен.
- Вероятно теми же самыми, - хмыкнул Род. - Как мне представляется, он связан с ПЕСТом из сугубо личного интереса, - он повернулся к Шорнуа. - А как насчет вас? Хотите сойти на Максиме?
Шорнуа сидела бледная, как слоновая кость, но покачала головой:
- Там для меня будет ничуть не безопаснее, чем в любом другом месте, то есть, проще говоря, я нигде не буду в безопасности, - она пожала плечами. - Почему б не попробовать на Земле? Она будет последним местом, где меня подумает разыскивать ПЕСТ.
Род покачал головой:
- Сожалею, что втравил вас в это, ребята.
- А мы - нет, - Строганофф улыбнулся, глядя в глаза Мирейни.
Бел усмехнулся:
- А мне вдруг стало невтерпеж поскорее вновь увидеться с Лоной и Даром. Возможно, если б не вы, я б так никогда и не сумел выкроить время. Вот и говори тут о неожиданном визите!
- Для меня тоже кое-что оказалось неожиданным, - брат Джой смотрел невидящим взглядом в пространство. - Я мог бы и дальше плыть наобум по воле волн, зря теряя год, без всего происшедшего.
- Не созданы для обращения неверующих? - посочувствовал Род.
- О, нет, создан именно для того, но по иному. И в куда больших масштабах...

* * *

- Это все?
Шорнуа кивнула:
- Сто спутников безопасности, майор, на ста разных орбитах. Они действительно там кружатся, и каждый вооружен всем: от лазеров вплоть до малого тактического ядерного оружия.
- Ну, наши детекторы утверждают именно это, спору нет. Но зачем? Чего они боятся?
- Всего, что ни появится.
- Извне или изнутри? В чем задача этих спутников: не впускать захватчиков, или не выпускать население?
- Да.
Род в раздражении закатил глаза к потолку.
- Это не будет иметь значения, если мы сможем проскользнуть сквозь их сеть безопасности, - указал Йорик. - Где мы сможем приземлиться?
Род нахмурился, глядя на плавающий перед ним на обзорном экране бело-голубой шар.
- То тут, то там должны быть сельскохозяйственные угодья, а может даже несколько парков!
- На фермах хозяйничают роботы, - сказала Шорнуа. - А за каждым квадратным футом парков следят одна-две камеры наблюдения.
- Ладно, вернемся к первоначальной идее, - вздохнул Род. - Похоже, нам придется уповать на блеф.
Это оказалось не слишком трудным, вплоть до реальной посадки. Всякий раз, когда один из спутников окликал разведкорабль, тот честно и правдиво идентифицировал себя как официальное государственное судно. Он даже получил разрешение на посадку в космопорте. Будучи шпионским судном, он мог миновать Луну, где приходилось причаливать всем торговым кораблям, а груз и пассажиров доставляли на Землю челноки. Такая система была громоздкой и неудобной, но она давала ПЕСТу полный контроль над теми, кто прибывал на Землю, и теми, кто покидал ее.
Ну, почти полный. Ведь не рассчитывали же они и в самом деле, что враги прибудут на одном из их же кораблей, да притом еще шпионском судне.
Поэтому спутниковая сеть отфутболила запрос о посадке настоящему человеку, начальнику отделения, и тот дал разведкораблю разрешение направиться прямо к космопорту, который ПЕСТ сохранял на Земле для официальных надобностей.
Все шло идеально гладко, даже посадка, до тех пор, пока они не вышли из корабля.
К ним устремился человечек в сером мундире с желто-коричневой накидкой. Он шагал с приклеенной улыбкой и протягивал руку, как какой-то бюрократ.
- С благополучным возвращением вас, агент. И... - и осекся, уставясь на вышедшую из разведкорабля четверку.
Род сумел болезненно улыбнуться:
- Э, приветик.
Бюрократ обернулся и щелкнул пальцами стоявшему за ним рослому субъекту. Их там стояло полдюжины, все массивные, все угрюмо насупившиеся, в мундирах. Тот, которому он сделал знак, выудил из кармана маленький плоский квадратик и навел его на Гэллоугласов.
Бюрократ снова повернулся к ним без всякого выражения на лице.
- Где агент Берлин Ивз?
- Э, боюсь что ему не удалось добраться, - Род сглотнул. - Путь, знаете ли, немного тяжеловат, и все такое. Злобные преступники на планете Отранто, не говоря уж о паре вампиров, человеке-волке и взбесившемся компьютере дома снов...
Бюрократ обернулся к своему подручному:
- Ты записал их? Хорошо. Отправь на идентификацию, - он повернулся к остальным громилам и кивнул на Рода. - Арестуйте их!
- Эй, минуточку! - поднял ладонь кверху Род. - Вы же ничего не знаете о нас! Мы самые доподлинные агенты, все как один, за исключением возможно моей жены, и я не видел никаких препон, беря ее с собой в деловую поездку. Мы просто наткнулись на этот разведкорабль, а нам требовалось средство добраться до дома, и им никто больше пользовался, поэтому... - он сглотнул. - Э, с Ивзом получилось и в самом деле очень досадно, но он просто не сумел добраться.
Громила с плоским квадратиком нажал на кнопку у себя в ухе и какой-то миг глядел в пространство, а затем кивнул:
- Подтверждается. Обкорнанная женщина - агент-ренегат, приговоренный к смертной казни.
- Обкорнанная! - заорала Шорнуа. - Да я тебе уши обкорнаю, шовинист поганоротый!
Тот проигнорировал ее.
- Другая женщина и говорливый мужчина стоят в связке на первом месте, как Враги Общества, а плотный мужчина числится важным недругом.
- А я-то почему? - уставился на него Йорик.
- Не знаю, - отрезал бюрократ, - но у моего начальника, должно быть имелись в высшей степени веские причины для зачисления вас в такую категорию.
- Не волнуйся из-за этого, - успокоил Йорика Род. - Эти в высшей степени веские причины просто пока еще не возникли.
Бюрократ уставился на него, на мгновение растерявшись. Но только на мгновение, а затем его рот презрительно сжался, и он щелкнул двумя пальцами другому своему подлипале, носящему пристегнутый к поясу и плечам портативный пульт управления. Тот нажал клавишу и повернул рычажок, и воздух вокруг четверки, казалось, уплотнился. В сфере вокруг них заплавали слегка муаровые цвета, похожие на отражение на мыльном пузыре.
- Вас теперь окружает силовое поле, - уведомил их бюрократ. - Мое начальство проинформировало меня, что ваша четверка отличается большим умением избегать ареста, но от этого силового шара никак не сбежишь.
Йорик эксперимента ради пнул по силовому полю. Его стопа затормозилась и остановилась всего в пределах одного-двух дюймов. Шорнуа уставилась на это диво, а затем рубанула по муару ребром ладони, но ее рука отскочила обратно, стукнув ее по носу. Она взвыла от гнева.
- Я должен увидеть это сам, прежде чем поверю! - Род врезал по муару кулаком, с плеча. Ощущение возникло такое, словно его рука ударила по матрацу. Муар продолжал невозмутимо болтаться себе по сфере.
Бюрократ в самом деле улыбнулся. Губы, правда, еле дрогнули, но все же это была улыбка.
Гвен испытала поле пальцами, ощупывая его, задумчиво нахмурив брови.
Бюрократ повернулся, собираясь уходить, и сделал знак громиле с пультом:
- Пошли.
Оператор последовал за ним.
Силовое поле сгребло всю компанию, сшибив их с ног так, словно оно было снегоуборочной лопатой, и покатило их по коридору, кричащих и вопящих.
Бюрократ снова улыбнулся.
Гвен сумела подняться на ноги, разрумянившись от гнева, и заспешила, стараясь не отстать от силового поля, прикасаясь одной ладонью к стене и сосредоточенно нахмурясь.
Род увидел и содрогнулся.
Гвен протянула руку и, с обманчивой легкостью подняла на ноги Шорнуа.
- Как может та блестящая плитка создавать такую невидимую стену?
- Ну, подробности я не знаю, - отвечала тяжело дыша Шорнуа, - а в общих чертах, она, своего рода, передатчик. Он проецирует небольшое магнитное поле, которое вызывает локальное искажение гравитационного поля. Оно обертывается вокруг крошечного шарика электромагнитной силы, а затем увеличивается в зависимости от того, сколько энергии подает оператор в поле-катализатор.
Гвен кивнула, а затем несколько минут сверлила горящим взглядом затылок оператора. Наконец, она закрыла глаза - и муар исчез.
Оператор резко остановился, лихорадочно возясь с ползунками и массивными кнопками.
- Мой пульт сдох!
Бюрократ стремительно обернулся, в шоке уставившись на открывшуюся сцену. Ровно как и все его подручные.
Ровно как и Род. Он знал, что сам-то не может даже и мечтать о понимании того пульта, и вот на тебе, его жена, которая несколько недель назад слыхом не слыхала об электронах, разобралась в приборе, отличавшемся такой сложностью, что он представлялся почти абстрактным. По крайней мере разобралась в нем достаточно хорошо, чтобы отключить его на расстоянии 20 футов.
Гвен весело улыбнулась, щелкнула пальцами, и муар снова завился вокруг них. Род недоверчиво уставился на него, а затем протянул руку пощупать его. Да, силовая стена снова была на месте.
- Не мятися, - успокоила Гвен бюрократа. - Мы снова обволокнуты.
Бюрократ метнул быстрый взгляд на оператора, который все еще тыкал по кнопкам и щелкал рычагами. По лбу у него градом катился пот, он покачал головой.
Бюрократ снова повернулся к Гвен, в ужасе уставился на нее.
Гвен кивнула:
- На сей раз, то сделала я, и именно я управляю им, - она лучисто улыбнулась Роду. - Брось, муж, пошли, - и зашагал прямо к бюрократу.
Шорнуа и Йорик заорали, когда силовое поле снова сшибло их с ног. Они отскочили, поднялись и присоединились к Роду, двигавшемуся скорым шагом, чтобы не отстать от Гвен.
Бюрократ отпрыгнул в сторону, закричал:
- Остановите их!
Его громилы мигом выстроились в шеренгу.
Гвен прошествовала вперед, плавно надвигаясь на них.
Они разлетались, словно кегли, и отскакивали от стен. Одна пара покатилась по земле, потеряв сознание, но остальные выхватили бластеры и открыли огонь.
Йорик нахмурился, ощипывая невидимую стену.
- Она становится тверже.
Гвен кивнула, плотно сжав губы:
- Мое поле выпивает пламя из оружия. Я чувствую сие.
Род резко повернул голову, уставясь на нее.
- Будь поосторожней.
Несмотря на напряжение, она улыбнулась и коснулась ладонью его руки:
- Не бойся, милорд. Я могу удержать его.
Это «милорд» помогло.
- Ты не против объяснить мне, как ты проделала этот небольшой фокус?
Гвен просияла, глядя на него.
- Я мысленно пощупала внутренности того, как ты его называешь «пульта». Ты, муж, давным-давно научил меня как заставлять самые крошечные частички материи ускорять или замедлять свое движение, и посему для меня было не столь уж незнакомым делом, почувствовать, как текут куда более крошечные частички. Я дала своим мыслям течь туда же, куда двигались они, и открыла, как они устремлялись течь такими узорами, кои создавали шарик силы, который вызывал и напластовывал куда большую силу, из самой земли.
Рассудок Рода дрогнул, так же как и его эго. Всего лишь на ощупь, руководствуясь лишь малостью знаний, она разобралась, как образовать электромагнитное поле и применить его для создания гравитационной волны, раздувшей вокруг них силовой пузырь. Он потрепал ее по руке и сказал:
- Я лишь рад, что ты на моей стороне.
Она слегка улыбнулась ему.
- Я тоже.
- Всего лишь чуть теплая, - Шорнуа щупала пальцами силовое поле. - В него идет вся эта дикая, чистая энергия, а оно всего-навсего чуть теплое.
- Если мы не сможем найти убежище, оно достаточно скоро накалится докрасна, - лоб у Гвен увлажнился. - Теперь уж вы должны направить меня.
- Убежище? - Шорнуа какой-то миг лишь глядела на нее во все глаза и в полной растерянности. Затем ее осенило вдохновение, и она усмехнулась. - Сверните в конце этого коридора налево!
Йорик принялся обмахиваться ладонью.
- Направьте ее самым коротким путем, какой только знаете. Здесь становится жарко!
- Заряды в этих бластерах просто обязаны вскоре иссякнуть, - пробурчал Род.
Они свернули за угол, и коридор вышел в широкий зал. Там и сям спешили люди в тускло-коричневых комбинезонах, по большей части с сумками в руках.
К ним подбежало, размахивая бластерами и крича, еще полдюжины молодчиков в мундирах.
- Вот и все с надеждами на истощение зарядов, - проворчал Род. - Но не станут же они стрелять, когда кругом столько налогоплательщиков.
- Всем служащим космопорта и пассажирам немедленно укрыться, - загремел вокруг них усиленный голос. - В зале находятся на свободе опасные преступники. Агенты безопасности должны открыть огонь на поражение. Всем служащим космопорта и пассажирам немедленно укрыться!
- Вот и вся забота о налогоплательщиках, - крякнул Род.
По всему залу головы разом вскинулись, а затем люди метнулись к дверям и с воплями побежали свернуть за углы.
- Сюда, вниз! Быстро! - показала на широкую лестницу Шорнуа.
Гвен свернула и ступила на эскалатор. Все сумели не отстать от нее, за исключением Йорика, но тот через секунду снова очутился на ногах.
Позади них молодчики в мундирах в панике заорали.
- О! Движущиеся ступеньки! - радостно воскликнула Гвен. - Значит сие было не просто сон!
- Что?.. О! В доме снов! - Шорнуа наморщила нос. - Да, я ненавидела ту лестницу. Но, пожалуйста, продолжайте идти, миз Гэллоуглас. Они пытаются помешать нам.
- Поистине, коль вы того желаете! - Гвен весело сбежала вниз по лестнице. Род же сбежал, споткнувшись, но поле дало ему мягкую посадку, и он схватился для устойчивости за руку Гвен, когда вернулся на ноги.
- Отчего они так раскричались? - Гвен, нахмурясь, оглянулась на охранников из службы безопасности, которые как раз появились на верху лестницы.
- От того, что наши действия опасны, - объяснила Шорнуа. - Вот, мы внизу! Видите ту чистую стену, миз Гэллоуглас, просто прогуляйтесь туда, хорошо?
Род вдруг сообразил, что именно они делают и побледнел.
- До конца, - направила Шорнуа. - До самого дверного проема. Вот так. А теперь подождем.
Гвен повернулась лицом к лестнице:
- А отчего мы боле не убегаем?
Охранники с громом скатились по лестнице, увидели всю компанию у дверного проема в чистой стене из пластобетона, и резко затормозили, замерев от ужаса.
- Этот туннель - линейный ускоритель, - объяснила Шорнуа. - Он облицован кольцеобразными электромагнитами, и они последовательно включаются и отключаются, отчего получается почти так, словно магнитное поле движется вперед по этому туннелю.

Предыдущая страница 27 Следующая страница


Чародей в скитаниях 28

Глаза Гвен потеряли фокус, когда она усвоила эту идею.
- Изобретательно. Однако, для чего сие служит?
- В этот туннель помещают, э... «повозки», миз Гэллоуглас, трубчатые повозки, без колес, они называются «капсулами». Их начиняют сидениями и коврами, и каждая вмещает сто человек.
Гвен нахмурилась:
- Странный способ путешествия.
- Да в общем-то нет. Видите ли, эти капсулы проносятся по этим трубам со скоростью сотен миль в час, и проложена огромная сеть труб, так что по ним можно добраться почти до любого места в мире. Если мы заберемся сейчас в капсулу, здесь под островом Мадейра, то сможем через четыре часа оказаться на Пуэрто-Рико, узловой станции Америк. Это в тысячах миль отсюда.
- Невероятно, - выдохнула Гвен. Затем ее глаза сфокусировались и она нахмурилась. - И сколько же народу находится в сей миг в таких повозках?
- Вероятно, миллион с чем-то.
- И, - медленно проговорила Гвен, - что же произойдет, если сии ратники настолько наполнят пламенем мое поле, что я больше не смогу удерживать его в виде шара?
- Вся эта энергия высвободится в один миг, - тихо произнесла Шорнуа. - Она вся вырвется на волю в одном огромном взрыве. И, конечно, убьет нашу четверку, но вдобавок разрушит эту станцию, и этот сектор трубы.
Гвен медленно кивнула.
- И тогда сила больше не будет течь по ней.
- Совершенно верно, - подтвердила Шорнуа.
- И все повозки с этими людьми остановятся?
- Да. Постепенно, но остановятся. И свет в них погаснет. А также остановятся вентиляторы, нагнетающие в них прохладный воздух. Чем ниже опускается, миз Гэллоуглас, тем жарче становится.
- Значит, они все умрут? - слабо произнесла Гвен.
- Большинство из них нет, по крайней мере, не сразу же. Но некоторые из них будут в сотнях миль от ближайшей станции, даже в тысячах, из тех, которые под дном моря. Поэтому им потребуется так долго выбираться, что некоторые из них могут действительно умереть с голоду. А еще вероятней, они ударятся в панику и затопчут друг друга. Или задохнутся.
Гвен дрожала всем телом:
- Чего бы то ни стоило, я не стану убивать столько народу.
- Вы не станете, а они станут. Только на такой риск никак не пойдут, потому что знают, чего с ними сделают их боссы. Они не посмеют этим рисковать, особенно в виду того, что некоторые из находящихся сейчас в этих трубах могут быть важными чиновниками ПЕСТа. Или их женами и близкими.
И верно, охранники устроили быстрое совещание, обмениваясь мимолетными взглядами, в тоже время держа компанию под дулами бластеров.
- Встряхните их малость, - посоветовала Шорнуа. - Расширьте поле.
Гвен нахмурилась, но муар раздвинулся от них во все стороны. Он коснулся чистой стены, а затем прошел сквозь нее.
Охранники застыли, уставясь на них. Затем один из них рявкнул приказ, и они начали отступать к эскалатору, работающему на подъем. Постепенно они один за другим исчезли из поля зрения, пятясь назад.
Когда скрылся последний, Гвен выпустила задержанное дыхание одним огромным выдохом.
- Скажите мне, вы похоже знаете, как мне рассеять сей пузырь силы без взрыва, о коем вы рекли?
Шорнуа нахмурилась:
- Думаете вы сможете выпустить всю эту энергию постепенно?
- Да, сие я смогу. Однако, куда она уйдет, когда я ее высвобожу?
Шорнуа испустила вздох облегчения.
- В стену, миз Гэллоуглас. Слава богу, с этим затруднений нет. Просто отведите нас к одной из каменных стен, и разрядите энергию.
Гвен выглядела озадаченной, но медленно двинулась к ближайшей скальной стене.
- Вот так, чтобы пузырь только-только соприкасался с ней, - подсказывала Шорнуа. - А теперь, когда он станет меньше, подходите к стене поближе, так чтобы пузырь оставался в контакте с ней. Отлично, попробуйте высвободить ее.
Гвен сосредоточенно нахмурилась, и затрещали, словно пистолетные выстрелы, искры при каждом соприкосновении кромки пузыря со стеной.
Род благоговейно наблюдал за тем, как заземлялась энергия, гадая, как же он сможет когда-либо вновь обнять Гвен.
- Это коренная порода, - объяснила Шорнуа, когда пузырь уменьшился в объеме. - Энергия уходит сквозь стену и дальше в самые недра земли. Оно большое, миз Гэллоуглас, очень большое. Там хватает камня для впитывания мощи.
- Возможно, она впитывается недостаточно быстро, - нахмурилась Гвен. - Камень-то так и пылает.
Они посмотрели, и, верно, скальная стена сделалась вишнево-красной.
- Думаю, коренная порода может поглотить ее, - нахмурилась Шорнуа. - В конце концов, пузырь ведь почти исчез, и камень еще не размягчился.
Род кивнул:
- Покуда она только красная, нам, вероятно, ничего не грозит.
- Он исчез, - вздохнула Гвен, когда последние крохи энергии прыгнули в стену в одной последней, подобной пистолетному выстрелу искре. - И куда же мы отправимся теперь?
- Как куда, ну конечно же в трубный вагон, - усмехнулась Шорнуа. - Не так ли?

* * *

Они ждали у двери в чистой стене где-то около пяти минут. Для Рода это были чересчур долгие пять минут, он все время с опаской оглядывался на эскалаторы. Но трубный вагон наконец со свистом подлетел к двери и с шипением остановился. Дверь ушла в стену, и хлынул поток народа.
- Пусть выходят, пусть выходят, - прошептала Шорнуа. - Чем больше их высадится, тем больше будем места для нас.
Наконец, они смогли ступить на борт. В вагоне оставалось всего человек двадцать, и поэтому они смогли занять четыре места на сидениях лицом друг к другу, но в стороне от всех прочих пассажиров.
Гвен нервно глянула на дверь:
- Когда же он поедет?
- Он уже тронулся, - улыбнулась позабавленная Шорнуа. - Плавно едем, не правда ли?
- Да, в самом деле, - глаза у Гвен пораженно расширились. - Однако, скажите мне, как же мы едем? Отчего «начальство» того коротышки не остановило все повозки поблизости от нас?
- Не может, - объяснила Шорнуа. - Ему пришлось бы перекрыть всю энергию всему этому сектору, а это оставило бы застрявшими тысячи людей, пока не смогут найти нас. И мне думается, оно понимает, что если оставят нас одних в темноте в подобном туннельном комплексе, то может вообще никогда не найти нас.
Лицо у Рода сделалось деревянным, слушая, как Шорнуа объясняла Гвен реалии положения, он наполнялся мрачным негодованием. И потому зло глядел кругом, ища на чем бы сорвать свою злость, наверняка ведь она не могла быть ревностью?
Вот! Тот поблескивающий, скромный кружок, шириной в дюйм на передней стене.
- Улыбнитесь, - порекомендовал он, - мы красуемся у кого-то на экране.
Трое других обернулись, уставясь на переднюю стену вагона. Но глаза у Рода уже сузились, когда он прожигал этот кружок взглядом, и от него потянулся к ближайшему вентилятору самый слабенький дымок. Пассажиры в передней части салона начали, нахмурясь, принюхиваться.
- Ловко проделано, - Гвен казалась удивленной. - Однако зачем, муж? Какой от него был вред?
- Это был электронный глаз, - объяснил Род, - и когда мы решим сойти с этой высокоскоростной колбасы, я бы предпочел, чтобы чины службы безопасности не знали, где именно мы это сделали.
- А! Хорошая мысль! - Гвен окинула задумчивым взглядом остальной салон. - Нет, я их больше не чувствую.
Род уставился на нее во все глаза. Она теперь вдобавок способна чувствовать электромагнитные поля.
Гвен решительно покачала головой:
- Нет, только один тот.
- Имеет смысл, - фыркнула Шорнуа. - Пролетарское Единоначальное Содружество Терры несомненно слишком скупое, чтобы устанавливать больше одного аудио- и видеомонитора в каждом вагоне.
Рот у Рода плотно сжался, хотя у него и мелькнула мысль, что Шорнуа возможно пытается быть тактичной. И в порыве раздражения, он направил пылающий взгляд на маленькое зарешеченное отверстие на потолке в центре салона, думая опаляющие думы. Когда и оттуда потянулся дым, он расслабился.
- Порядок. Аудиомонитор теперь тоже выведен из строя.
Йорик удовлетворенно кивнул:
- Теперь они никак не смогут определить, где именно мы сошли.
Род нахмурился при неожиданной мысли.
- Но им ведь и не нужно, не так ли? Им требуется всего-навсего направить кучу охранников на все станции, - он повернулся к Шорнуа. - Сколько у нас впереди?
Та побледнела:
- Всего одна - Канарские острова. После нее Пуэрто-Рико.
- Так, - Род, поджав губы, откинулся на спинку сидения. - Значит, один шанс у нас есть.
- А зачем утруждать себя? - Йорик, усмехаясь, развалился в кресле. - Мне всегда нравилось Западное Полушарие.
Род сумел застенчиво улыбнуться.
- Ну, на самом деле, нам вполне подойдет любое место, - понимание вдруг ударило ему в голову, словно целая бутылка выпитого шампанского. - Эй! Мы же дома! Ведь это же Земля - самый натуральный дом предков человечества! Планета, где мы развились!
Йорик вскинул бровь:
- Никогда прежде не бывали здесь?
Род покачал головой:
- Хотя и слышал о ней. Многое.
Гвен в полной растерянности переводила взгляд с одного на другого.
- Эта планета, откуда пошли все люди, миз Гэллоуглас, - объяснила Шорнуа. - Ваши предки распространились отсюда на звездолетах во всех направлениях. И колонизировали планеты, на которых вы теперь живете.
Лицо Гвен наполнилось благоговением.
- У нас по-прежнему проблема с тем, как сойти, - напомнил им Йорик, - не попав под арест.
Взгляд Шорнуа прогулялся по салону.
- У большинства из этих пассажиров есть багаж, не так ли?
- Вот как? - Йорик выпрямился в кресле, глядя туда-сюда по всему вагону. - Черт побери! Полагаю, эти наплечные сумки могут быть чемоданами.
- Разумеется. Для упаковки выходной одежды много места не нужно.
- Никогда не привыкну к этой вашей компактной одежде, - вздохнул Йорик. - Я лично всегда считал, что паучий шелк следует оставлять арахнидам.
Шорнуа улыбнулась:
- Ладно, первобытный. С какой отсталой планеты ты происходишь?
- Вы б удивились услышав, - пещерный житель похоже насторожился. - Но должен признаться, иной раз удобно, когда есть костюм, который можно сложить, сделав таким же плоским как доска.
- Что за «доска»? - нахмурилась Шорнуа.
Род быстро вмешался:
- Значит, у всех у них есть багаж. Вы ведь не думаете того же, что думаю я, не правда ли?
- Думаю, - Шорнуа кивнула на ближайшего пассажира. - У него примерно ваш размер, и у него должна быть какая-то запасная одежда.
- Конечно, нам придется оглушить его, - напомнил ей Род.
Шорнуа кивнула, нахмурясь:
- Мне тоже не по нраву эта часть операции, но ему не будет от этого никакого непоправимого вреда, а когда он очнется, то никак не узнает, что ограбили его именно вы.
- Мы оставим наличные, - Йорик извлек из кармана плоский бумажник.
Род воззрился на него.
- У тебя есть и кредиты ПЕСТа?
- Разумеется, - пожал плечами Йорик. - Каким же я был бы путешественником, если б выходил из дому, не прихватив с собой немного наличных той страны, куда отправляюсь?
«Путешественником по времени», подумал Род, но вынужден был признать, что в сказанном Йориком есть смысл. Человеку, отправляющемуся путешествовать хронологически, естественно следовало принимать те же меры предосторожности, что и отправляющемуся путешествовать географически.
Просто дело в том, что он не мог рассчитывать на обмен валюты, когда доберется до своей цели...
- Так зачем же мы проделывали всю ту сложную операцию в казино? - потребовала ответа Шорнуа. А затем нахмурилась: - Э, да, я забыла. На пограничных планетах больше никто не примет кредитов ПЕСТа в уплату за любой товар.
- Почему? Потому что они свободны от тирании ПЕСТа?
- Нет, потому что БТЕ ПЕСТа очень недорого стоит. Законодательные постановления никогда не бывали очень здоровой основой для валюты, майор.
- Цена бережливости, - вздохнул Род. - Мне очень неприятно указывать на это, но разве другие пассажиры не заметят, как мы похищаем пижаму у того парня?
Гвен какой-то миг сидела очень прямо, глядя в пространство остекленелым взглядом. Один за другим, прочие пассажиры начали храпеть.
Наконец, она расслабилась и с лучезарной улыбкой заявила:
- Нет.
Шорнуа уставилась на свое окружение, закрыла глаза, помотала головой и посмотрела вновь.
Йорик с шипением выдохнул и сказал:
- Да, - а затем сказал:
- Ну, в один прекрасный день я возможно привыкну к тому, что вы способны делать, леди Гэллоуглас.
Про себя же Род надеялся, что он тоже привыкнет.
Йорик оттолкнулся, подымаясь с кресла:
- Итак, приступим, идет?
Несколько минут и быстрых заходов в туалет спустя несколько минут их четверка снова уселась, оставив четыре чемодана немного легче и намного богаче.
Гвен пощупала тонкую серую ткань.
- Она такая тонкая, что я чувствую себя совершенно раздетой.
- Вполне вас понимаю, - согласилась Шорнуа. - После моего трико и куртки, она вызывает действительно странное ощущение.
- Вы ведь не шутили, когда острили насчет пижам, не правда ли? - спросил Род.
- Ни чуточки, - печально молвил Йорик. - Но на Земле теперь труд под открытым небом - работа для специалистов, так зачем же кому-либо еще утруждать себя ношением всей этой тяжелой, неудобной шерсти и клеенки?
- Полагаю, я просто не привык к здравому смыслу, - Род посмотрел на свою невзрачную серую пижаму. - А почему они все носят одно и то же?
- Стандартный казенный образец, - Йорик пожал плечами. - Это же Пролетарское Единоначальное Содружество Терры, майор... Эй! Не надо воспринимать это так тяжело, Шорнуа! Как же вы могли узнать, что они собирались сделать?
- По-настоящему подумав о том, что они говорили, - прошептала она, - вместо того, чтобы просто зацикливаться на тех частях, которые мне нравились.

* * *

Они гуськом вышли из вагона вместе с другими пассажирами, всего лишь еще четыре одетых в серое тела. Род порадовался, что у этих пижам имелись и капюшоны, это давало им минимальный шанс на то, что никто не узнает их лиц. Также гуськом они взошли на эскалатор и поехали вверх. Род вглядывался в чистый желто-коричневый пластобетон стены, давая своим мыслям умолкнуть. А затем нахмурился:
- Это уже не пластобетон.
- Верно, - Шорнуа странно посмотрела на него. - Пластобетон желто-коричневый, а эта стена красная.
- Это камень! - Роду хотелось дотянуться до нее и коснуться рукой, но стена находилась в четырех футах от эскалатора. - Это настоящая, неподдельная скала! Но почему на такой глубине? - он посмотрел на высеченную на склоне рядом с эскалатором пологую лестницу. - И почему тут лестница?
- Потому что именно так их построили испанцы, - ответил Йорик.
- Испанцы? - нахмурясь, поднял взгляд Род. - Я думал, ПЕСТ был международным правительством.
- Да, но оно же любит на всем экономить, помните? Зачем платить хорошие деньги для постройки новой станции, когда можно приспособить под нее старую?
Род уставился на свое окружение:
- Ты хочешь сказать, что...
- Верно, - кивнул Шорнуа. - Вы находитесь на Пуэрто-Рико, майор, где у испанцев была колония. Они сильно укрепили остров. Мы находимся внутри крепости «Эль Моро», построенной в семнадцатом веке.
- Четырнадцать столетий назад!!?!
Шорнуа кивнула:
- И она по прежнему стоит. В те времена строили прочно.
Дневной свет поразил их словно россыпь игл, и движущаяся лестница плавно доставила их на движущуюся дорожку. Гвен глубоко вдохнула теплый благоухающий воздух.
- Да тут же истинный Рай! - а затем нахмурилась, глядя на низкую каменную стену.
Род посмотрел, а затем уставился во все глаза.
- Это, дорогая, океан. Вода. Сплошная влага.
Гвен некоторое время смотрела на нее остекленелым взглядом, а затем произнесла:
- Редко мне доводилось видеть столь глубокие воды. Что ты говоришь, муж?
Род пристально смотрел в другую сторону.
- Что ты зришь? - повернулась посмотреть и Гвен и ахнула.
Красная стена тянулась ввысь, местами повыщербленная, но угрюмая и отвесная, и уходила от них, огибая мыс, все дальше, дальше и дальше.

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

- Се жилище великанов, - прошептала Гвен.
Род окинул нервным взглядом террасу. Она теперь почему-то казалась очень узкой. Стена была такой огромной, что заставляла его ощущать себя мухой, цепляющейся за носок сапога.
- И это построили люди? - тихо произнесла Шорнуа.
Йорик кивнул:
- Великое множество людей. И у них не было большого выбора на этот счет.
Дорожка доставила их к основанию еще одного эскалатора. Тот перенес их в туннель, подымающийся параллельно скату. Род глазел по сторонам, ошеломленный размерами увиденного.
- Семнадцатый век, говоришь?
Шорнуа кивнула.
- А для чего служит этот туннель? Я имею в виду, у них же тогда не было эскалаторов.
- Для пушек, майор. Огромных пушек, в десять футов длиной, сделанных из чугуна. Они швыряли ядра величиной с вашу голову и тяжелые, как смертный грех. Тонны весом. Видели те шестифутовые щербины на стене, обращенной в сторону моря, там внизу на террасе?
Род кивнул.
- Ну, они проделаны именно для них, для пушек. Только чтобы доставить их туда, их пришлось спускать по этому скату. А чтобы поднять обратно наверх, приходилось использовать лошадей, - Шорнуа с мрачным видом оглядывалась кругом. Когда они приблизились к верху ската, она кивнула на забранную решеткой с железными прутьями нишу в стене. - Камера пыток. Когда какой-нибудь бедолага - солдат нарушал устав, его на время запирали там. В полный рост не выпрямишься, не хватает места, и санузел тоже оставляет желать лучшего.
- Плюс знание, что все его товарищи всякий раз, когда спускаются сюда, видят, как он страдает, - кивнул Род. - Милые ребята.
- Да, - Шорнуа посмотрела на окружающий ее красный камень и содрогнулась. - Солдат тогда, должно быть, думал, что он здесь пребывает в аду. Этот кусок скалы был для него всей вселенной, а офицеры были его хозяевами.
- Узаконенное рабство, - хмуро определил Йорик.
Они снова вышли на солнце и оказались в широком крепостном дворе с двумя десятками высеченных в его стенах помещений. В центре его стояли два огромных цилиндра.
Шорнуа кивнул на них:
- Цистерны. Здесь были готовы к осаде.
- Осада, пушки... - нахмурилась Гвен. - Зачем столько мощи?
- Затем, что Пуэрто-Рико служил воротами к Карибскому морю, миз Гэллоуглас, и ко всем богатствам стран на его берегах. Вон там Атлантический океан с Европой на противоположной стороне, но всего лишь за изгибом этой береговой черты плещет Карибское море. Другие страны пытались отнять у испанцев этот остров, а с ним и все те богатства. Сперва это попробовали сделать голландцы, потом англичане, и потому испанцы построили эту крепость для обороны от врагов.
Гвен мрачно кивнула:
- Обороняла она, должно быть, хорошо.
- Да, - согласилась Шорнуа. - Ее построили для отражения каравелл семнадцатого века, но она будет очень эффективна и против любой группы повстанцев, которая попытается сегодня захватить трансатлантическую трубу.
Род медленно поднял голову.
- Так вот почему путешествие заканчивается здесь!
Шорнуа кивнула:
- Будет столь же легко запереться от всякого, кто попытается вторгнуться через трубу из Европы. Для этого понадобится запереть вон там те большие ворота и стрелять из-за зубцов стен вон там, - она показала на крыши. Они еле-еле сумели различить на фоне неба очертания бойниц. Однако было совсем нетрудно разглядеть прогуливающихся там дозорных охранников в мундирах.
Род содрогнулся и отвел взгляд.
- Не очень-то ободряющая мысль, при наших-то обстоятельствах.
- Не беспокойтесь об этом, - с намеренной небрежностью Шорнуа продефилировала через главные ворота. Другие со вздохами облегчения последовали за ней.
- Куда мы идем? - спросил Род.
- Туда, - показала на небосклон Шорнуа.
На холме перед ними высилась еще одна крепость.
Гвен задрожала, а затем расправила плечи.
- Мы деем то, что должны, - и шагнула на движущуюся дорожку.
- Это была единственная труба из Европы? - спросил Род.
Они прошли через еще одни ворота в стене из красноватого камня и оказались в еще одном крепостном дворе. Гвен ошеломленно оглядывалась кругом.
- Да он совсем как тот, другой, только поменьше.
Шорнуа кивнула.
- Неплохой способ описать это. Я имею в виду, ведь это же имеет смысл, не так ли? Если такая штука сработала с «Эль Моро», то почему бы не проделать ее вновь? Это крепость «Сан-Кристобаль», миз Гэллоуглас, и да, майор, та труба в «Эль Моро» единственная из Европы.
- На все Западное Полушарие?
Шорнуа снова кивнула.
- О, из-за этого возникают пробки, спору нет, но это безусловно позволяет ПЕСТу контролировать, кто куда перемещается.
- Так почему же они не остановили нас? - пробормотал Йорик.
Шорнуа нахмурилась.
- Я и сама об этом гадала. Они ведь должны были вычислить, что на Канарских Островах нас нет.
- Но они не знают, что мы носим серое, - напомнил ей Род.
Шорнуа покачала головой.
- К этому времени они уже должны раздать охранникам наши фотографии. Мы же всего лишь переоделись, а не сделали себе пластические операции.
Они медленно проехали по дорожке через двор «Сан-Кристобаля», дружно обдумывая эту мысль. Наконец Йорик сказал:
- Вы ведь не предполагаете, что местные охранники могут быть не слишком рады тому, что ПЕСТ указывает им, как надо действовать, не так ли?
Дорожка увлекла их в еще один темный туннель.
Этот был с низким потолком и не очень широкий. Умеренное отраженное освещение показало им, когда дорожка свернула на эскалатор.
- Здесь, бывало, обходились без света, - пробормотал себе под нос Йорик.
Шорнуа метнула на него острый взгляд, сузив глаза.
- Здесь закладывали с регулярными интервалами пороховые заряды. Именно к ним и ведут вот эти линии, - Йорик показал на прямые трещины шириной в дюйм, тянувшиеся вверх по стенам и по потолку. - Если б взорвали противоположный конец туннеля, ближний конец остался бы цел. Поэтому, если какому-нибудь бедолаге-солдату приходилось спускаться сюда ночью, ему не разрешалось брать с собой факел.
Род окинул взглядом тесные темные стены, посмотрел взад-вперед, и увидел, что весь дневной свет загорожен изгибом туннеля. И содрогнулся.
Дорожка остановилась, и они прошли через дверной проем в небольшой туннель, соединявшийся под прямым углом с главным. Род заметил, что они миновали еще одну решетку из железных прутьев, разблокированную.
Он оказался в очень длинном помещении, похожем на замурованный с обоих концов участок туннеля. Далеко на противоположном конце через небольшой прямоугольник просачивался дневной свет.
- Мы подождем здесь, - объяснила Шорнуа. - Когда подъедет следующий вагон, мы спустимся по эскалатору прямо на борт, - она показала на торчащий в стене туннеля пластобетонный портал, ужасающий своей гладкой бесцветностью.
Род оглядывался кругом. Он заметил прозрачную панель и подошел к ней.
За ней шел участок стены туннеля с пятью грубо нарисованными кораблями землистого цвета и накарябанными над ними словами.
Йорик заметил его взгляд.
- Это сделал один молодой офицер. Он поднял мятеж, и его посадили сюда на шестьдесят дней, прежде чем вывели на верх и убили.
Род окинул быстрым взглядом камеру. На какой-то миг он представил себе, на что, должно быть, походило быть посаженным на такой долгий срок на таком небольшом пространстве: день за днем, все время не зная, когда его выведут на убой, когда нечего делать кроме как клясть судьбу и обзывать себя дураком. Он мотнул головой, отворачиваясь от этой мысли.
- А что означает это слово?
- А вы бы что написали, если б вас посадили сюда на шестьдесят дней?
Шорнуа, нахмурясь, посмотрела на Йорика:
- Откуда вы столько знаете об этом месте?
Но Йорик лишь покачал головой, настолько сведя брови, что они скрыли его глаза, и пробормотал что-то себе под нос.
Зеленая панель у лестницы засветилась, оживая.
- Пора грузиться, - тихо молвила Шорнуа.

* * *

Когда они прибыли на посадочную станцию в Атланте, 3МТ ящик полыхнул цветным изображением группы.
- Эти лица - преступники, - уведомил их звучный голос. - Они подвергают опасности государство и, следовательно, каждого гражданина.
Род в шоке уставился на экран:
- Ух ты! Никогда я не выглядел хуже!
- Все дело в замотанном, затравленном виде, - заверила его Гвен, - они и меня застигли ненакрашенной.
Йорик кивнул.
- Я похож на какого-то громилу.
Шорнуа ничего не сказала, но выражение ее лица говорило целые тома слов.
- Если вы увидите кого-либо или всех из них, - продолжал голос, - то немедленно сообщите ближайшему сотруднику Службы Безопасности.
- Видите на заднем плане разведкорабль? - указал Йорик. - Должно быть, это тот самый снимок, который тот гаденыш с луженой глоткой велел сделать своему прихвостню.
Род кивнул:
- Интересно, почему им потребовался такой долгий срок для его запуска в сеть?
- А кто сказал что он был долгим? - возразил Йорик. - Возможно, мы смотрим уже сотый повтор.
- Да, возможно, - нахмурился Род. - Так или иначе, нам лучше убраться. Пошли, Гвен. Шорнуа... Шорнуа?
Но Шорнуа перебралась к стене и говорила с пустующим видеоэкраном:
- Да, я их только что видела, - утверждала она более высоким и гундосым, чем обычно голосом, так и приплясывая от волнения. - Я хочу сказать, я, мил человек, прямо здесь в Атланте и я... а?.. Нет, не знаю, почему не получают моего изображения. Я вашего тоже не получаю, понимаете?
Эй, ну что я вам могу сказать? В таком уж состоянии вы, ребята, содержите эти уличные видеотелефонные будки... Ах, их? Да! Я только что прибыла по трубе из Флориды! А там, в Джексонвиле, когда я садилась в вагон, они выходили!.. Нет, конечно нет! Да как я могла позвонить раньше? В той капсуле не было никаких видеотелефонных будок! Кроме того, я увидела вашу «молнию» про них только, когда сошла здесь, в Атланте... Что? О, разумеется, разумеется! Рада помочь! Всегда хотела быть примерной гражданкой... Да, покедова теперь.
- Это, - навел указательный палец Йорик, - чертовски хорошая идея, и прыгнув в другой видеотелефонной будке, закрыл ладонью видеомонитор и произнес:
- Службу Безопасности. Сообщение.
Но Род уже очутился в собственной будке.
- А?.. Ну, да, я сейчас в Атланте, но, я хочу сказать, вашу «молнию» о них я увидел только, когда ждал свой вагон в Пуэрто-Рико, а сразу после этого прибыла моя капсула, и, ну, черт возьми, не можете же вы ожидать от меня чтоб... Ну, да! Да, я видел их! На Сицилии, как раз перед тем как сел там в капсулу! Нет, ну, послушайте, знаю что это было восемь часов назад, но, да, я уверен!.. Да, я хочу сказать, такую одежду везде заметишь! Что случилось с пиджаком того парня, уронил на него яичницу?
Гвен накрыла ладонью еще один видеомонитор и пристально глядела на мозаику микрофона. Внезапно она улыбнулась, бросила:
- Срочное сообщение, - и бойко затараторила гнусавым голосом: - Алло?.. Да, их!.. Нет, нет, четверых в ящике! Этих ребят в таких чудных... Да, разумеется я уверена... О! Да, прямо здесь, там, откуда я говорю... Где? О, не знаю. Где-то в Мексике... Ой! Вот подъезжает моя капсула!
Она оборвала связь и повернулась отойти, обнаружив стоящего перед ней Рода.
- Что ты сделала?
Она просияла ему:
- Я мысленно проследила пути «электронов» и заставила каждый подождать секунду в приборе за тысячу миль отсюда, а потом начинать свой путь заново.
Род уставился на нее во все глаза.
- Ты хочешь сказать, что тебе удалось всего за несколько секунд вычислить, как направить тот звонок через терминал в такой дали?
- Нет, я вызнавала о тех штуках, кои ты именуешь электронами с тех самых пор, как нас умыкнули.
- Я заметил, - Род сглотнул внезапно пересохшим горлом. - Э... а откуда, по мнению Безопасности, сделали тот звонок?
- По моему то место называет «Акапулько».
Род повернулся уйти, еле-еле сумев удержаться от бессвязного бормотания:
- Ты, э... похоже, неплохо освоила местный диалект.
Гвен нетерпеливо пожала плечами:
- Сие пустяки, для умеющей читать мысли.
К счастью, как раз в этот момент, Род врезался в Йорика, который пытался снова сбить их в тесную кучку.
- Ладно, ладно! Телефонных звонков уже достаточно! Давайте-ка скроемся, пока кто-нибудь не проследил происхождение этих наших маленьких бюллетеней и не сообразил, что к чему и почем! Нам нужно укромное местечко, не так ли?
- Верно! - Род огляделся кругом, быстро соображая, и показал пальцем.
- Там!
Йорик повернулся, посмотрел и усмехнулся.
- То самое местечко. Ладно, ребята, пошли, - и погнал их всех к витрине магазина в комплекте со вспыхивающими буквами, крикливыми голограммами и одушевленными зазывалами. Они профланировали в огромный рот с алыми губами под усами, гласившими:
ГАЛЕРЕЯ ИГР
Там, где полагалось быть верхним зубам, красовалась вывеска:
НИКАКИХ КАЛЬКУЛЯТОРОВ
ИЛИ ПЕРСОНАЛЬНЫХ КОМПЬЮТЕРОВ
НЕ ДОПУСКАЕТСЯ!
Они портят все игры
Когда они вошли, на них обрушилась первозданная какофония свистов, визгов, бабаханий, скрежетов, писков, звонов, взрывов, квохтаний, гудений и лязгов. Гвен зажала уши ладонями:
- Аййй! Зачем им нужен такой страшный шум? И отчего тут столь затуманено?
Зал был весь в дыму и тускло освещен прожекторами сфокусированными на каждой отдельной игровой машине.
- По идее, это должно помогать им сосредоточиться, - прокричал ей на ухо Род. - Их не отвлекут окружающие со всех сторон другие машины, потому что они не смогут отчетливо рассмотреть их.
Гвен лишь с досадой покачала головой.
Когда они пробивались через галерею, на них обрушивался ружейный огонь из самых разных эпох: бабахание мушкетов, резкий треск берданок, стрекотание пулеметов, шипение бластеров. И когда они упрямо тащились вперед, мимо них проносились названия знаменитых сражений. Наконец, ахая и тяжело дыша, они дотащились до островка сравнительной тишины, где сидели на полу несколько кружков людей, болтавших и смеявшихся, а один человек разговаривал с машиной.
- Хвала небесам, - охнула Гвен. - У меня такое ощущение, словно я только что столкнулась с тенью самого худшего в истории человека.
Рядом с ними чей-то спокойный голос спросил:
- Каково ускорение падающего тела на планете Земля?
- Тридцать два фута в секунду! - крикнул игрок, и машина утвердительно звякнула. Счетчик у нее на панели зарегистрировал цифру «20».
- Превосходно, - прожурчала машина. - Как назывался первый английский роман?
- «Памела» Ричардсона!
Машина снова звякнула:
- Превосходно. Почему распалась империя Александра?
Род вопросительно посмотрел на название игры. Оно гласило:
«Университетские тривиумы».
- Не годится, - поднял руку один из сидевших в ближайшем кружке. - Он не может махать двуручным мечом в доримской Британии.
Один из сидевших нахмурился.
- Это почему же?
- Потому что его изобрели после XII века.
- Так чем же тогда дрались бритты?
- Топорами.
Молодой человек упрямо покачал головой:
- Это мой персонаж, и он орудует мечом.
- Ни в коем разряде, Волчара. Эта игра придерживается исторической точности. Таково правило Номер Три.
- Кто сказал?
- Я, а ты знаешь Правило Номер Один.
Молодой человек вздохнул и покорился:
- Ладно. «Волчара сорвал с пояса двадцатифунтовый боевой топор...»

Предыдущая страница 29 Следующая страница


Чародей в скитаниях 30

- Погоди, - первый говоривший снова поднял руку.
- Ладно, ла-адно! Двухфунтовый топор!
Гвен нагнулась и что-то прошептала одному из других игроков. Игрок ей ответил, и Гвен выпрямилась, кивая, но все еще сильно озадаченная.
- О чем шла речь? - спросил Род.
- Я пожелала узнать источник власти меньшего ростом, - Гвен пожала плечами. - Он сообщил мне, что та дана потому, что он... милорд, что такое «дээм»?
- «Дээм»* ? - нахмурился Род. - По-моему, это такое латинское слово означавшее «день», милая.
- Проиграл! - рядом с ними Йорик с досадой хлопнул по машине. - Черт ее побери, это уже чересчур! Три проигрыша подряд и все в три хода!
Около него мигом очутился аккуратно одетый человек:
- Я Алкин Ларн, управляющий. У вас какие-то трудности с играми, гражданин?
- Безусловно, - Йорик кивнул на машину. - Вы знаете, как эта штука дает игроку три попытки на каждую игру? Ну так я ни разу не миновал первого препятствия! По-моему, у нее сломан джойстик!
Управляющий встал к машине и сунул в щель кредитную карточку.
- Позвольте мне посмотреть... - и принялся играть.
- Ничего себе радостная встреча на Земле, черт возьми, - фыркнул Йорик. - Вот ведь, я только-только прилетел с внешних планет, ну, знаете, с Вольмара, Отранто, и встретил в баре парня, который порекомендовал мне именно эту галерею, и поэтому я пришел сюда вкусить земной светской жизни, и что же происходит? Эта машина обыгрывает меня вчистую!
Род неистово делал ему знаки помолчать.
Управляющий застыл, глядя на экран. А затем с вежливой улыбкой посмотрел на Йорика.
- Возможно, вы в чем-то правы насчет этой машины, сэр. Я определенно вам устрою возмещение ущерба, рекомендация вашего знакомого - именно то, что я всегда надеюсь услышать. Не хотите ли пройти в задние помещения и попробовать действительно продвинутые игры?
- Отлично, - усмехнулся Йорик. - Только отведите меня к ним.
Роду думалось, что Йорик вряд ли наберет множество очков, даже на детском уровне.
Но управляющий выудил из комбинезона табличку «АВТОМАТ НЕ РАБОТАЕТ», повесил ее на машину, и повернулся уходить. Йорик повернул следом за ним.
Шорнуа и Род переглянулись друг на друга со смесью страха и недоверия.
- Досель мы всегда доверяли ему, - напомнила им Гвен. - С чего же нам мнить, будто ныне он ошибся?
- Довод, - вздохнул Род, - и должен признать, что мы не видим никакого несущегося на нас эскадрона охранников. Пошли.
Они повернулись и последовали за Йориком и Ларном.
- В продвинутых играх, должен вас предупредить, - говорил между тем Ларн, - и ставки тоже продвинутые.
- О, разумеется, я знаю, что эти машины на самом-то деле всего лишь азартные игры невысокого уровня, - пожал плечами Йорик. - В конце концов, должно же и правительство получать доходы, не так ли?
- Оно определенно получает, - мрачно отозвался Ларн, - шестьдесят процентов всей прибыли от игр.
Йорик кивнул:
- Но вам удается прожить и на оставшиеся сорок процентов?
- Неплохо живется, - Ларн открыл дверь в задние помещения, - но у меня нет никаких помощников, только два ночных управляющих. Вы только что прилетели с Отранто и сразу же пошли в галерею игр?
- Что я вам могу сказать? - пожал плечами Йорик, проходя через дверь.
- Мы устали от готического мотива.
Род посторонился, пропуская дам, а затем последовал за ними, чувствуя себя так, словно заходит в западню. Ларн закрыл за ним дверь.
Гвен огляделась кругом, воззрись на стены.
- Столько книг!
Шорнуа разинула рот:
- Зачем? Почему бы просто не хранить их в кубиках?
- Книги во многих отношениях удобней, - Ларн прошелся кругом перед ними, показав на стул и стол с лампой. - Но главная причина - это атмосфера. Здесь можно спрятаться от окружающего мира, и примерно двадцать процентов наших посетителей пользуются этой возможностью.
Род все еще оглядывался кругом:
- Я не вижу ничего кроме книг, где же игры?
- Весь азарт этой игры в том, поймают нас или нет, - ответил управляющий. И прошел мимо них, сделав знак следовать за ним.
Они последовали мимо шести человек, сидящих за круглым столом. Самый старший из них говорил:
- Ладно, Джерри, но ты исходишь из того, что предлагаемая Платоном распрекрасная справедливая политическая система допускает к власти представителей всего населения.
Джерри нахмурился:
- Но ведь у него сказано именно так, не правда ли?
- Да, - ответил другой студент, - но отнюдь не так обстояло дело в реальном городе, том, который послужил ему моделью его государства.
- Как так? - нахмурился Джерри.
- В том населении числилось и великое множество рабов, - ответил третий студент, - а их представителей к власти не допускали.
Ларн провел их в комнатушку площадью шесть на шесть футов с прозрачными стенами, столиком и единственным стулом. Он закрыл за ними дверь и объяснил:
- Это кабина для научной работы: звуконепроницаемая, так чтобы студента не отвлекали дискуссионные группы.
- Эти ребята, там, добровольцы? - спросил Род.
Ларн кивнул.
- Игры им уже наскучили. Извините, что вынужден подвергнуть вас этому, - он вытащил из кармана маленький прямоугольник и провел им над телом Рода, с головы до пят, примерно в шести дюймах перед ним. - Повернитесь, пожалуйста, кругом.
Затлело возмущение, но Род подчинился. В конце концов, ведь о помощи-то просил он.
- Порядок. Спасибо, - Ларн повернулся к Гвен. - Если вы не против, миз?
С уст Рода чуть было не сорвался гневный отказ, но Гвен бросила на него быстрый, умоляющий, решительный взгляд, и он проглотил невысказанные слова.
Ларн просканировал Гвен спереди и сзади. А затем Шорнуа и Йорика.
Наконец, он кивнул и сунул прямоугольник обратно в карман.
- Отлично, клопов нет.
Гвен непонимающе нахмурилась.
- Подслушивающих устройств, - объяснила Шорнуа. - Слежки.
Губы Гвен изобразили:
- О.
- Вы уже должны бы узнать обстановку, майор, - сказал Йорик, глядя на него ровным взглядом.
Род, нахмурясь, встретил этот взгляд. А затем глаза у него расширились, и он резко повернулся к управляющему:
- Господи боже! Вы - выпускник Чолли Бармена!
Управляющий кивнул:
- А наши великие и славные хозяева Пролетарского Единоначального Содружества Терры постановили, что все должны обучаться лишь основам чтения, письма и арифметики. О, очень небольшому числу очень талантливых учеников будет разрешено закончить среднюю школу, а может даже и колледж: любому обществу требуется по крайней мере немного людей для поддержания в рабочем состоянии механизм и сбора налогов, но огромное большинство никогда не научат читать ничего, кроме указаний на пакетах с пищей.
Йорик кивнул.
- И, странное дело, дети высокопоставленных чиновников ПЕСТа уже почти все включены в то небольшое число «очень талантливых», избранных обучаться в школе.
- Несмотря на то, что родители некоторых из них полные идиоты, - процедила сквозь стиснутые зубы Шорнуа.
Род воззрился на управляющего:
- Вы идете на немалый риск.
Ларн улыбнулся.
- Полагаю, хороший адвокат мог бы меня вытащить. Все те игры там всего-навсего машины. Посетители, может, и учатся, но никто их не обучает, верно? И за час они научатся очень немногому.
- Разумеется, но они проводят за ними столько часов, что волей-неволей научатся!
Ларн кивнул.
- И будут продолжать учиться, надеюсь, до конца жизни. Все лучше, чем проводить все свои дни, имея за душой не больше, чем начальное образование, дозволяемое законом.
Род нахмурился:
- И сколько из них переходит от игр к задней комнате?
- Всего около двадцати процентов. Большинство из них вполне довольствуются играми, вот почему нам приходятся постоянно придумывать все более и более сложные. Но с помощью игр, 3МТ боевиков и кубиков с записями песен мы, думается, даем хорошее, прочное, элементарное образование примерно трети населения.
- Сие наверняка замечательно, - сказала Гвен. - Однако, ужель вы ничему более не можете обучить их?
Ларн покачал головой:
- С помощью той техники обучения, какую мы покамест разработали; нет, хотя как я понимаю, какой-то знакомый Чолли пьяный поэт придумал какие-то новые подходы к боевикам, благодаря которым можно будет доносить до зрителей отвлеченные понятия. Но, по-настоящему, ограничивает необходимость научиться рассуждать, а тут требуется для руководства живой учитель.
- Однако, дабы вы могли так руководить ими, вы должны приводить их в сие место обучения.
Ларн кивнул:
- Тех немногих, у кого развивается настоящее интеллектуальное любопытство тихо проводят сюда, к книгам, где учителя могу направлять их чтение и развивать посредством дискуссии их способность мыслить. Образование всегда, в конечном итоге, сводится к живому учителю непосредственно тут, с учеником, ничто не может по-настоящему заменить человеческий ум.
- А коль скоро они начали учиться думать, - заключил Род, - они не слишком склонны выдавать вас?
- Да, не очень-то, - улыбнулся Ларн. - Но если нет, то всегда есть адвокат.
- Но адвокат не сможет вас вытащить, если дело вообще не дойдет до суда, - тихо произнесла Шорнуа.
Ларн снова кивнул:
- Есть такая небольшая трудность. ПЕСТ намерен добиваться соблюдения законов, даже если нет уверенности в виновности данного лица. А если при этом на каждых трех виновных и сажают одного невиновного, то кого это волнует?
- Никого из тех, кто идет в счет, - проворчал Род.
- Это значит, никого из высокопоставленных чиновников ПЕСТа, - добавила Шорнуа.
- За исключением, - поднял указательный палец Йорик, - за исключением того, что их вовсе не намерены сажать, тюрьма слишком дорого обходится. Куда дешевле просто ликвидировать их.
- Придает очень богатое значение слову «наказание», не так ли? - мрачно улыбнулся ему Ларн. - Однако, все-таки есть надежда, если это можно назвать надеждой. У нас все еще хватает работы, которую дешевле выполнять вручную, чем с помощью машины, покуда не приходиться платить рабочим.
- Труд осужденных, - кивнул Йорик, плотно сжав губы. - Ну, полагаю, это все же лучше смертной казни.
- Не буду слишком уверен. Лично я предпочел бы не выяснять на собственной шкуре. Так что давайте, ребята, поможем вам и двинем дальше. Как я понимаю, судя по переданным 3МТ бюллетеням, за вами гонятся охотники, а я не в восторге от мысли увидеть их в числе своих завсегдатаев.
- Гоняются, - подтвердил Йорик. - Но за ними стоят шпионы ПЕСТа. Они пытаются ликвидировать нас.
- Вступайте в клуб, - фыркнул Ларн.
- Я вступила, - лицо у Шорнуа застыло. - Но начала понимать, что их «более действительное правительство» станет, в конечном итоге, сплошным угнетением, и поэтому вышла из него.
Ларн покачал головой:
- Из Службы Безопасности есть только один выход.
Шорнуа кивнула:
- Именно его-то они и пытаются устроить.
Ларн воззрился на нее. А затем мрачно улыбнулся:
- Ну, это прекрасно все объясняет. Однако не могу придумать, чем же я смогу помочь, мы не можем спрятать вас больше, чем на несколько часов, слишком рискованно. Как насчет быстрой гримировки?
- Это поможет, - кивнул Йорик. - Но, видите ли, на самом то деле нам нужно ничто иное, как попасть в центральную штаб-квартиру ПЕСТа.
- Что!!?
- Знаю, знаю, - поднял руку Йорик. - Но мы, понимаете ли, застрявшие путешественники по времени, и нам думается, что где-то в лабиринтах ПЕСТа спрятана машина времени.
С минуту Ларн лишь глядел на него во все глаза, а затем пожал плечами:
- Почему бы и нет? Ведь я же верю, что народным массам можно дать образование, не так ли? Но у них там, ребята, внешняя стена и внутренняя стена, а все ворота охраняются лазерами, открывающими огонь, если не нажмешь нужную кнопку. Посадочная площадка на крыше здания со всех сторон окружена бластерами и дюжиной живых охранников круглые сутки. Я мог бы и дальше расписывать, но, думаю, вы уловили суть, единственный способ попасть в ШК ПЕСТа, это быть привезенными туда в... качестве арестанта.
Йорик посмотрел на Рода. Род посмотрел на Гвен. Они вдвоем посмотрели на Шорнуа. Все четверо с трудом сглотнули и кивнули.
- Ладно, - сказал Йорик. - И как же нам совершить преступление?

* * *

- Мы, знаете ли, могли и сами до этого додуматься, - проворчала Шорнуа, когда они шли по площади.
- Но не додумались, - напомнил ей Род. - И это показывает, что мы нуждались в помощи.
Шорнуа покачала головой:
- Все равно, не нравится мне это. Давать себя схватить противоречит всей моей тренировке.
- Да, но это яркая новация, - указал Йорик. - При таком подходе, давание себя схватить позволяет вам сохранить контроль над ситуацией.
- Говори-говори, - проворчала Шорнуа, - возможно, ты и убедишь меня.
Йорик покачал головой:
- Нет времени. Если мы намерены это сделать, нам надо сделать это сейчас. - Он поотстал от товарищей и, прежде чем трое других сумели толком понять, что же он делает, пещерный житель показывал на них и кричал:
- Вот они!
Все, шедшие по площади в обоих направлениях, остановились и уставились на них.
Род ощутил знакомое тоскливое сосание под ложечкой и зуд между лопаток, куда, как он просто знал, кто-то нацеливал бластер.
- Теперь уж слишком поздно, - проворчал он. - Придется пройти через это! Бежим!
Они рванули с места, как в спринте.
Позади них Йорик кричал:
- Хватай их! Это Враг Общества Номер Один, оба тут! И Враг Общества Номер Два! Неужели вы не видели их по 3МТ?
Но прохожие лишь таращились на него, а затем на улепетывающую тройку.
В глазах у них тлел страх.
- А, черт бы побрал их всех! - прорычал Йорик. - Если хочешь сделать что-то как надо... - и побежал следом за Родом и дамами, воя:
- Остановите их! Остановите!
Он сумел догнать их прежде, чем, наконец, появилась Служба Безопасности. Даже тогда ни один прохожий ничего не сделал кроме подпирания стенки, а большинство из них лишь чуть ускорило шаг, опустив головы и сгорбив плечи.
Но Служба Безопасности выскочила, наконец, из-за угла, и передние припали на одно колено, нацеливая бластеры.
- Вот это не годится! - заорал Род, и Гвен посверлила бластеры взглядом достаточно долго, чтобы ее спутники могли атаковать.
Захваченные врасплох охранники чуть было не начали отступать, но затем сработал рефлекс, когда Йорик вмазал одному охраннику кулаком в живот, а Шорнуа рубанула другого ребром ладони по ключице. Они чисто рефлекторно блокировали удары, а тут уже подключились и их коллеге.
Гвен догнала своих и развернулась, став спина к спине с Родом, когда тот бешено парировал и наносил удары. Ей удавалось остановить всякий удар, нацеленный ему в спину, и если тонкой женской ручке не полагалось бы суметь отбить обрушивавшийся на нее взятый за ствол бластер, то кто б заметил?
Шорнуа наносила удары ногами и ребрами ладоней с полной отдачей, и окружавшие ее трое охранников держались на почтительном расстоянии, но они следили, дожидаясь, когда она откроется, и не переставали наскакивать с быстрыми ударами. Иногда ей удавалось поймать их, но они тоже были профессионалами.
Йорик схватил охранника за руку и за ремень и бросил на одного из его коллег, но третий обхватил его рукой за шею и рванул назад. Йорик упал на колено и накренился обратно вверх, сгибаясь, слишком быстро, чтобы охранник сумел сделать контрход. Он перелетел через голову Йорика, но еще один охранник нанес Йорику сокрушительный удар в лицо, когда тот встал.
Уголком глаза Род увидел, как рухнула Шорнуа. Желудок у него сжался от страха, когда он подумал: «Вот и все, милая, оглуши их, если они попытаются нас убить, или даже если они обнаглеют!»
- Да, милорд, - ответила ее мысль. Она отбросила свою защиту, закрывая глаза, и начала падать как раз перед тем, как ее настиг удар.
Затем Рода трахнуло по черепу чем-то тяжелым, и опаляющая боль объявила о наступлении темноты.
Он очнулся с бушующей в голове болью и наждачно-сухим горлом.
Разлепив чуть-чуть веки, он огладелся. Увидел он лишь белый кафель, а поверхность под ним была холодной, очень холодной. Он дал голове перекатиться набок и увидел прикрученных к стальным плитам Йорика и Шорнуа, с запястьями, прикованными около голов. Когда он посмотрел, Шорнуа моргнула, зажмурила глаза, а, затем с трудом приоткрыла их. Лежавший за ней Йорик наблюдал за ним с угрюмым видом.
Роду потребовалась какая-то секунда, пока его окатывала огромная волна облегчения. Затем он пристально посмотрел на Шорнуа и вопросительно поднял бровь. Она сощурилась от боли, но кивнула. Лежавший за ней Йорик пожал плечами.
Так. Значит с ними все в порядке. Теперь когти страха могли разжаться. А где же Гвен? Ей полагалось оставаться все время бодрствующей, прикидываясь потерявшей сознание.
Он услышал позади тихий стон.
Род быстро повернул голову и скривился от боли, но открыл глаза пошире.
Он увидел Гвен с закрытыми глазами. Неистово пощупав у нее в мозгу, он обнаружил что тот спит и плывет, борясь с волнами, дрейфуя по морю наркотиков.

Предыдущая страница 30 Следующая страница


31 Кристофер Сташеф

В нем вспыхнула ярость, но он боролся, удерживая ее в себе. Пока рано. Скоро, но пока рано. Еще не время.
Гнев немного спал, достаточно, чтобы он заметил поблизости голос, говоривший:
- Но почему никто из них не применил какой-нибудь из тех фокусов, о которых мы слышали?
- Применили, - отрезал другой голос. - Они заморозили бластеры.
- Ладно, допустим, один они провернули. Но только один! Судя по тому, что я слышал об этой шайке, в их арсенале имелась сотня подобных штучек!
- Значит, они испугались, - прорычал второй голос. - Или, может быть, их фокусы и в самом деле состояли лишь из кучи приборчиков, какой бы там суеверной брехни ты ни наслушался!
- Тогда где же они?
- В утилизаторе отходов, дубина! У них иссякла энергия, и эта деревенщина выбросила их! А теперь, не хочешь ли заткнуться и заняться выяснением, а что им известно об этих приборчиках?
Другой что-то буркнул и повернулся. Увидев, что трое из четверки смотрят на него, он резко остановился.
- Бруно!
Бруно обернулся.
- Чего? А, они очнулись! Ну разве не замечательно! Ладно, ребята, позвольте мне объяснить: вам предстоит рассказать нам все, что вы знаете о тех примененных вами приборчиках, особенно о том генераторе силового поля и поля невидимости. И, конечно же, все об этом революционном подполье, на которое вы работаете. Если вы не захотите говорить, то вам предстоит перенести страшно много мук, и, в конечном итоге, вы нам все расскажете, можете не сомневаться.
- Пппочему... почему не применить наркотики? - Шорнуа все еще щурилась от головной боли.
- Потому что это куда менее забавно, - усмехнулся Бруно. Он поднял голову и увидел направление взгляда Рода. - Нет, не ждите от нее какой-либо помощи! У нас имелись насчет нее свои сомнения, и поэтому мы оглушили ее с помощью наркотиков. Она не очнется еще дюжину часов, - он умолк, сузив глаза и пристально глядя на Рода. А затем кивнул и двинулся вперед. - Начнем с тебя, и старомодными методами.
Род почувствовал, как чьи-то руки расковали его кандалы. Он неистово поспешил отступить в глубину собственного мозга, вспоминая внешность-аналог, которую его рассудок придал ему для царства между вселенными через которое они путешествовали из Тир Хлиса. Он знал, что у него есть всего несколько секунд, прежде чем начнется избиение, а при такой сенсорной стимуляции ему никогда не достичь транса.
Но он сумел войти в него: осознание своего тела растаяло, словно поднятое к потолку. Сквозь окружающий его лимб он мысленно потянулся, нащупывая разум Гвен. Вот он, утлое суденышко на волнах Непенте, спящий, удаленный. Род осторожно переместился поближе, слился, сплавился в одно целое и переместился внутрь ее разума.
«Проснись, - подумал он. Если ты не очнешься, нам всем конец. Возможно я и сумею отправится с ними один, но может и нет», - ему было больно говорить это, но приходилось.
Он смутно ощутил какое-то шевеление, но связь пропала.
«Они могут нас убить, - подумал он. - Мы можем так никогда и не проснуться».
На этот раз пришел ответ - единственная мысль: «Вместе».
Род с силой натянул узду раздражения, напоминая себе, что женский романтизм не бывает совершенно неисцелимым. Если этот основной инстинкт мог быть предан забвению, то существовал и такой, с которым такого случиться не могло. Он мрачно мысленно нарисовал картину Магнуса, прижимающего к груди плачущую Корделию, в то время как угрюмо насупившийся Джефри обнимал не плачущего, но испуганного Грегори.
«Одни, без нас, - подумал он. - Ты можешь стерпеть мысль оставить их чужим людям?»
У него возникло такое впечатление, как будто какой-то титан подымается из вод оглядеться кругом. А затем накатила она, ярость, нараставшая словно обвал.
Род выскочил и выскочил очень быстро. Лимб вдруг показался самым безопасным местом.
Но Гвен пробудится, и будет в одиночку драться с этими садистами. Он стянул себя вниз, заставив себя осознать свое тело...
И оно ударило. Болью. Болел каждый квадратный дюйм тела, а некоторые его участки казалось горели. Он мгновенно очнулся, видя, как Бруно с отвращением бросил его обратно на стальную плиту.
- Этим мы ничего не добьемся! Мог бы поклясться, что это парень даже не соображает! Сходи-ка за зондами, Гарри!
Ярость нарастала, бешеный гнев на двух скотов, так измывавшихся над беспомощным телом Рода! И они собирались сделать тоже самое и с его друзьями, и с его женой! Ярость поднялась и Род приветствовал ее, черпая в ней нужные ему силы.
Но рядом с ним разорвались, словно гранаты, кандалы, их тела, казалось, действительно на мгновение сплющились, прежде чем они соскользнули на пол.
Гвен повернулась, излучая гнев:
- Они изранили тебя! - вскрикнула она и начала ощупывать и зондировать тело Рода. Всюду, где касалась ее рука, боль спадала, когда нейроны прекращали гореть. Но еще пока она это делала, помещение наполнил полный муки вой, а затем наступила тишина.
Шорнуа в ужасе уставилась на стены.
- А что это там такое, черт побери?
- Люди, кои наблюдали за нами, оставаясь невидимыми, - ответила Гвен. - А услышанное вами дошло через устройство, кое у них имелось, буде им понадобится поговорить с находящимися в сей камере. Теперь они, конечно, спят.
- Конечно, - онемело повторила Шорнуа.
- Я б выхаживала тебя целую неделю, если б могла, - мягко сказала Гвен. - Однако не могу, и ты должен подняться и помочь мне.
- О, никаких... у-у!.. проблем. Нет, теперь я могу встать на ноги, ощущая боль во всех сочленениях, но в рабочем состоянии, - он, однако, продолжал держать ее за руку.
Гвен навела взгляд на запястья Шорнуа, и ее кандалы взорвались. Та уставилась на них, а потом помассировала запястье убедиться, что они остались нетронутыми всей этой силой. Пока она это делала, еще два взрыва сорвали железо у нее на голенях.
- Остерегайтесь шрапнели, - тихо предупредил ее Йорик.
- Я остереглась, - подняла на него взгляд Гвен. - В тебя ведь не угодило ни одной, не так ли?
- Ни капельки, - заверил ее Йорик.
Гвен кивнула и прожгла взглядом его наручники. Они разлетелись, а затем и оковы у него на ногах.
Он встал, разминая кулаки.
- Уходим?
Гвен кивнула и повернулась к двери камеры.
- В какой стороне, муж?
Род нахмурился, глядя остекленелыми глазами в пространство, когда открыл свой мозг мириадам мыслей, которые вертелись и крутились по всему окружающему их огромному комплексу. «Вниз, ее поместят глубоко внизу, для защиты... Вот!» - он уловил мысли кого-то думающего на этих мыслях... да, «вперед» означало в будущее - 3511 г., время позже того, когда жил сам Род. Он удовлетворенно кивнул и мысленно потянулся соприкоснуться и слиться с разумом Гвен, ведя ее, показывая ей.
- Да, я вижу, - кивнула она. - Тогда идем же, муж.
Дверь вылетела в коридор, оборвав петли и засовы, словно перетертую веревку. Йорик и Шорнуа в шоке уставились на нее.
- Она рассержена, - объяснил Род. - Догоняйте, ребята.
Те прыгнули, чтобы не отстать от Гвен, и вокруг них возник знакомый муар. И как раз вовремя, стоявшие снаружи четверо караульных в тревоге подняли головы, а затем заорали и отпрыгнули назад, выхватывая бластеры.
Бластеры вспыхнули пламенем у них в руках.
Они взвыли, отшвыривая от себя эти факелы, дуя на ожоги. Гвен игнорировала их и продолжала двигаться дальше. Трем остальным пришлось поспешить, чтобы не отстать от нее.
Шорнуа все еще таращилась, оглядываясь на оставшихся позади часовых, а затем повернула голову и посмотрела на Рода:
- Но она же самая нежная душа, какую я когда-либо встречала!
- Я же вам сказал, - нетерпеливо бросил Род, - она рассержена.
Им преградила путь железная решетка. Гвен прожгла ее взглядом, и та разлетелась на осколки. Она промаршировала сквозь стальной дождь ее кусков на пересечении двух коридоров. С обоих сторон полыхнуло огнем бластеров.
Пузырь вокруг них на какое-то время засветился, прежде чем бластеры взорвались в руках охранников. Те завопили и бросились прочь. Гвен промаршировала дальше.
- Э, мне очень неприятно быть неделикатным, - обратился Йорик, - но...
- Потому что она меня любит, - ответил Род. - Кроме того, я и сам, знаешь ли, обладаю кое-какими силами. Я смог бы выжить достаточно долго, чтобы выбраться за пределы досягаемости.
Они свернули на лестницу. Когда они спустились по ней, то увидели внизу дюжину молодчиков, преградивших им путь железными сетями. Гвен сузила глаза, и железо запылало, раскалившись добела. По сетям пробежали языки пламени, и охранники с проклятиями выронили их. Гвен устремилась вперед, и силовое поле врезалось в эту дюжину молодчиков, сметая их с пути словно бульдозер. Некоторые из них вопили, когда их шмякало о стену, но Гвен не обращала ни малейшего внимания.
Они свернули за угол в широкий коридор. Двадцать человек выстроились в два ряда перед высокой двухстворчатой дверью: один ряд, припав на колено, а другой стоя с бластерами наизготовку.
Бластеры расплавились у них в руках.
Они отбросили их, воя от боли, как раз перед тем, как дверь позади них разлетелась на железные опилки. Охранники отпрыгнули в сторону, в ужасе глядя на случившееся. Железные опилки плавно осыпались на пол.
Гвен прошла через дверь.
Там стоял один единственный техник у стены, полной клавиш, кнопок и ползунов, с устроенной в ней открытой нишей шириной в шесть футов. При виде их рот у него растянулся в гримасе ужаса, но он резко повернулся и забарабанил по кнопкам и клавишам.
Гвен прожгла его взглядом.
Невидимая рука рванула техника кверху, вознеся на три фута над полом.
Внезапно он обмяк, потеряв сознание, и невидимая рука уронила его на пол неаккуратным узлом грязного белья.
- Он спит, - объяснила Гвен. Окружавший их муар исчез.
Йорик метнулся к стене и принялся чего-то вертеть и выстукивать.
Род стоял, бессильно уронив руки в запоздалой реакции. Лишь однажды ему доводилось прежде видеть Гвен в настоящей вздымающейся ярости, и тогда против нее было направлено куда как меньше мощи.
- Ты истинно ведаешь, как действует сие устройство? - требовательно спросила Гвен у Йорика.
- Не дрейфь, - отрезал Йорик. - Стандартные положения я знаю наизусть.
- Но это же не ваша модель, - возразил Род.
- Да, - согласился Йорик. - Это копия. Кто, собственно, по-вашему, изобрел эту проклятую штуку? - он повернул последнюю ручку. - Вот! Это дата! - толкнул ползун. - Это местоположение! - отстучал по клавишам в секвенцию. - Это код безопасности! И инструкция забыть! - ударил по массивной кнопке. - А это контроль времени задержки! Все внутрь! Через минуту она сработает!
Разбитый дверной проем заполнил массивный силуэт.
- Лазерная пушка! - заорала Шорнуа.
- Быстро, быстро! - Род разве что не швырнул ее в шестифутовую нишу.
Йорик прыгнул следом за ней, а за ним Гвен. Род вошел сразу за ней. И обернулся обратно, как раз когда пушка развернулась, наставив на него свое огромное жерло. Род уставился на грядущую погибель.
Грядущая погибель внезапно покорежилась, вывернулась и по ней пробежали крутящиеся цвета муара. Гвен сжала ему руку обоими своими.
- Сие поле - самое толстое, какое я только могу создать. А теперь, муж, одолжи мне твои силы!
На это потребовался какой-то миг. Во время того марша из камеры пыток кругом плавало столько энергии, и она так страшно много узнала об электронике! Но после этого мига Род сумел вспомнить девушку в стоге сена, мать с младенцем на руках, нежную подругу, и его мысли потекли и слились с ее мыслями.
- Тридцать секунд, - простонал Йорик.
Силовое поле озарила струя рубинового света.
Весь дверной проем затянуло завесой пламени. Оно бушевало и извивалось, скручиваясь в спирали: не в единой вспышке, а в бесконечной беснующейся ярости.
На лбу у Гвен выступил пот. Она еще крепче сжала руку Рода. Род отдал ей всю имеющуюся у него энергию, всего себя.
Она побледнела, вся дрожа.
Его затопила забота и перелилась в нее - забота, нежность, любовь.
Его опалил жар, полдень в Сахаре, духовка, пышущая огнем топка.
Шорнуа охнула, а Йорик простонал:
- Десять секунд.
Это были десять секунд вечности, десять секунд мук, десять секунд тошнотворного понимания, что на этот раз они, вполне возможно, и не сумеют выкрутиться, но это были десять секунд, продлившиеся как раз достаточно долго, чтобы их разумы полностью слились, и чтобы Род понял посреди этой геенны огненной, что она по-прежнему остается той же самой любящей подругой, и что она по-прежнему его личный интерес, когда их окутало пламя...
Пол накренился, бросив их друг на друга и в нишу хлынул воздух, блаженно прохладный. Ошеломленный Род выпрямился, цепляясь за Гвен, постепенно осознавая, что пламя пропало, что он глядит на огромное помещение, заполненное рядами лабораторных столов, заставленных электронным оборудованием, огромными платяными шкафами и высокими лабораторными шкафами...
И прямо перед ним стоял невысокий худощавый человек в белом лабораторном халате, с гривой седых волос и орлиным лицом на слишком большой голове. Он посмотрел на них таким пронзительным взглядом, что Род чуть не содрогнулся, хотя ему уже доводилось прежде выносить этот взгляд.
Но он собрался, расправил плечи и сделал глубокий вдох, а затем осторожно вышел из машины времени и произнес:
- Доктор Мак-Аран, если я не ошибаюсь.

* * *

Они сидели за круглым столом, потягивая укрепляющий напиток (крепость в сто градусов). Вокруг них в большом зале стояло множество других столов, за которыми собирались дискуссионные группы, состоящие из самых разных людей. Египетские писцы якшались с паладинами девятого века, шумерские крестьяне болтали с бюрократами династии Мин. Весь зал являл собой славную смесь эпох и стилей, место встречи веков в буйстве красок, с безостановочным гудением разговора на пиджин-инглише, в котором Род лишь еле-еле узнавал предка английского языка своего собственного века.
Он внимательно нахмурил брови при последнем замечании Мак-Арана.
- Ну, разумеется. Конечно, я понимаю, что Грамарий является решающим фактором. Если на нем сложится конституционная монархия, то он сможет обеспечить ДДТ теми средствами связи, которые понадобятся для поддержания жизни демократии.
- Не только поэтому, - сказал Мак-Аран. - Ваши соседи не станут задирать нос, майор. Они будут покидать родную планету, очень многие из них, и будут влюбляться и жениться там, куда они отправятся. Через тысячу лет примерно половина народа в Земной Сфере будет состоять из телепатов благодаря вашим людям.
Род лишь уставился на него во все глаза. Он почувствовал, как рука Гвен стиснула ему ладонь, и ответил ей тем же.
Мак-Аран небрежно отмахнулся от этого последнего землетрясения.
- Но, в действительности, это дело второстепенное. Настоящий вклад Грамария будет заключаться в стирании этой возникшей у нас искусственной дихотомии между интуицией и интеллектом, гуманитарностью и технологией. Ваш местный капитул ордена св. Видикона - передовой отряд той революции, но он просто оформляет место, культивируемое всем вашим народом с тех пор, как он высадился на Грамарий. Конечно, они рассматривают это лишь как магию и механику - и не видят абсолютно никаких причин, почему бы одному лицу не быть одаренным и в той и в другой области.
Род перевел взгляд на Гвен.
Сбитая с толку, она огляделась кругом, а затем снова посмотрела на него.
- Милорд?
- Э... ничего. Поговорим об этом позже, - он положил ее ладонь к себе на сгиб локтя и крепко держал ее другой рукой, когда снова повернулся к Мак-Арану. - Ладно, допустим, что Грамарий крайне важен для будущего демократии, а может, даже и для будущего человечества в целом. Так какое же это имеет отношение к вашей отправке на одиннадцать столетий в ваше будущее всего лишь для встречи со мной?
Мак-Аран, похоже, почувствовал себя немного неуютно.
- Ну, на самом то деле я отправился лишь к машине времени, которая доставляла вас сюда. В данный момент, майор, вы пребываете в двадцатом веке - технически.
Род задвинул челюсть обратно на место.
Йорик стер это затруднение:
- В действительности, майор, это не имеет значения. Эта база путешествий по времени могла быть размещена в любом веке. Фактически, с ней так и обстоит, просто она постоянно продвигается через все Четвертое тысячелетие. И мне было столь же легко установить координаты для этого века, как и для того, в котором мы пребывали. Фактически, даже легче, уж эти-то я запомню. Их быстрее отстучать, когда торопишься.
Род покачал головой.
- Ладно, раз ты так говоришь. Но...
- Почему я захотел встретиться с вами? - Мак-Аран носил на лице свою мрачную улыбку. - Ну, я ведь столько слышал о вас, майор.
- Великолепно. Можно мне изложить, как все это выглядело с моей точки зрения?
- Нет. Потому что если Грамарий - решающий фактор в развитии демократии, то вы - решающий фактор в развитии Грамария.
Род замер. Гвен глядела на него широко раскрыв глаза.
- Я?
Мак-Аран кивнул.
- А почему не она? - Род ткнул пальцем в сторону Гвен. - Она по меньшей мере такая же мощная, как и я! И сделала для наставления Грамария на путь к свободе ничуть не меньше моего!
- Да, однако я повенчалась с твоим делом только потому, что повенчалась с тобой, - тихо проговорила Гвен. - И продолжала бы служить ему, даже если бы, не дай бог, лишилась тебя. Однако, если бы я так и не узнала тебя, то даже не подумала о сем.
Мак-Аран вновь кивнул.
- Она выросла в средневековой монархии и не имела даже самого смутного представления о демократии. Его там никто не имел, за исключением тоталитаристов и анархистов из будущего, которые вернулись в прошлое для подрыва сил Грамария.
- И если бы эти ребята из будущего не умыкнули вас обоих в прошлое, она бы так ничего и не узнала о развитии технологии, - добавил Йорик.
Гвен покачала головой.
- Тебе никак не уклониться от сего, милорд. Может ты и не тот, кто пожнет плоды, но ты тот, кто посеял семя, - она покраснела, улыбаясь, и повернулась к Мак-Арану. - А сие напоминает, что вы не сказали, какую роль сыграют в сем наши дети.
- Огромную, - заверил ее Мак-Аран. - Но она лишь продолжение того, что делаете вы с мужем. Мне следовало бы сказать: продолжение и расширение, ведь их четверо, и каждый из них, повзрослев, будет посильнее любого из вас. И все же, они лишь продолжат начатое вами, - на лице у него снова вытравилась ледяная улыбка. - Пусть даже не совсем понимая этого.
Этот обмен репликами дал Роду время оправиться. Он сделал глубокий вдох:
- Но это все равно не говорит мне, что же я делаю здесь, болтая с вами.
- Вам обязательно надо разжевать, - проворчал Мак-Аран. - Я хочу убедиться, на какой вы стороне.
- Как на какой... конечно, на стороне демократии. - Мак-Аран лишь рассматривал его сверкающими глазами. - ...Нет, - медленно проговорил Род, признавая наконец произошедшую в нем перемену, - на стороне Грамария.
Мак-Аран кивнул.
- Но демократия и есть в лучших интересах Грамария!
- Если вы так уверены в этом, - проскрипел Мак-Аран, - то будете не против вступить в ЗЛОСТ.
С минуту Род сидел не двигаясь, давая потрясению пройти, а затем возразил:
- Я и так уже агент ПОИСКа. Разве это не делает меня присоединившимся членом?
Мак-Аран покачал головой.
- Между этими двумя группами нет никакого официального союза. Только общие интересы. У нас даже нет формальных связей с Децентрализованным Демократическим Трибуналом. Фактически, обе организации не знают о нашем существовании, и, честно говоря, нам нравится именно такое положение дел. Поэтому, конечно, одно из обязательств членства - сохранение этой секретности.
- Конечно, - добавил Йорик, - у нас есть лица с двойным членством. Я имею в виду, кроме вас.
Мак-Аран согласился:
- Некоторые из наилучших наших агентов - оперативники ПОИСКа. У нас есть даже несколько больших чиновников ДДТ и один с другой трибуны.
- Спору нет, должно быть совсем другой, - пробормотал Род.
- Так как же насчет вас? - орлиный глаз по-прежнему глядел на него. - Вы за нас или нет, майор?
Род встретился с пристальным взглядом Мак-Арана и сделал глубокий вдох:
- За вас, но не один из вас. Можете называть меня ассоциированным членом.
С миг Мак-Аран сидел, не двигаясь, а затем кинул:
- Главное что вы за нас, а не против нас, - он встал, протягивая руку. Род встал и пожал ее. Его изумило то, какой хрупкой и тонкой показалась рука ученого.

Предыдущая страница 31 Следующая страница


Чародей в скитаниях 32

Но Мак-Аран кивал и снова улыбался.
- Рад заполучить вас, майор. А теперь, вы хотели бы вернуться туда, откуда прибыли?
- В самом деле, - мгновенно согласилась Гвен, - ах, мои малыши!
Род усмехнулся.
- Думаю, с меня хватит высокотехнологического общества еще на дюжину с чем-то лет. Отправьте меня домой.
Мак-Аран повернулся к Шорнуа.
- А чем хотели бы заняться вы, заноза в пятке босой?
- Заноза? - она вскочила на ноги. - За кого вы, черт возьми, себя принимаете, извергая оскорбления, словно лаву?
- За вулкан, на склонах которого живут тираны, - отрезал, прожигая ее взглядом, дон Энгус.
Шорнуа сузила глаза.
- Я сделала ошибку. Она оказалась тяжелой, и при моем содействии пострадало много людей. Но, мне думается, в этом путешествии я расплатилась за некоторые ошибки, даже если Гвен и ее муж помогли мне ничуть не меньше, чем я им.
Улыбка Мак-Арана сделалась язвительной.
- О!.. Так значит вам больше не нравятся диктаторы?
- Да, - отрезала Шорнуа, - особенно на личном уровне.
- Докажите это, - насмешливо бросил Мак-Аран, - вступите в ЗЛОСТ.
Шорнуа уставилась на него, совершенно сбитая с толку.
- Он серьезно, миз, - негромко заверил Йорик.
- Но... но... как же вы можете? - взорвалась Шорнуа. - При всем, что вы знаете, я могу быть одним из самых худших агентов ПЕСТа, какие только есть на свете, пытающимся просочиться в вашу организацию!
Мак-Аран кивнул.
- Возможно, вполне возможно, но будь это так, вы б не помогали на каждом шагу бороться с тоталитаризмом.
- Когда же я это делала? - нахмурилась Шорнуа.
- Когда помогали предотвратить войну на Вольмаре, - напомнил ей Йорик. - И когда помогали нам отбиться от Ивза и его дружков на Отранто. Послушайте, миз, если б вы действительно были агентом ПЕСТа, то при первом же удобном случае вогнали бы Белу Винному нож в бок. Он, по меньшей мере, так же важен для демократии, как и мы.
Род согласился:
- И Чолли Бармен тоже, а вы никогда не подымали на него руку.
- Но... но... я же не знала! Я не знала, что кто-либо из них важен для демократии.
- Да, но знали бы, будь вы, по-прежнему, агентом ПЕСТа. Кроме того, вы помогли Гэллоугласам все преодолеть.
- Только потому, что они понравились - мне лично!
Улыбка Гвен сделалась лучистой.
- И он тоже, - ткнула Шорнуа пальцем в Йорика. - Дело, знаете ли, не только в них!
- Да, знаю, - мрачно сказал Мак-Аран, - и готов поручиться, вы тогда впервые в жизни нашли людей, которые вам понравились.
Шорнуа стояла совершенно неподвижно.
- Я соглашусь на личную преданность, - сказал Мак-Аран, - я всегда соглашусь на нее, предпочтя ее преданности идее, даже если это преданность группе, а не мне.
- Другие ваши люди могут мне понравиться куда меньше, чем он, - медленно проговорила Шорнуа.
- Но, впрочем, опять же, могут и понравиться, - ледяная улыбка вернулась на место. - Почему б вам немного не повращаться среди них, узнать их получше?
- Да, потолкайтесь тут какое-то время, миз! - ухмыльнулся Йорик. - У меня здесь есть кой-какие приятели, которые, думается, вам понравятся.
- Приятели? - ее тон похолодел. - Никаких женщин?
- Конечно, - пожал плечами Йорик. - Как по-вашему мне следовало выразиться, «приятная компания»?
Шорнуа сузила глаза:
- Определенно нет.
- Ладно, в таком случае - друзья. Личность есть личность. Поэтому у меня есть друзья, идет? И я думаю, вы им понравитесь. Лады? Так почему б вам не пойти познакомиться с ними?
- Да, - медленно проговорила Шорнуа. - Да, - кивнула она, - думается, я так и сделаю.
Йорик усмехнулся и предложил ей руку.
Шорнуа взяла его под руку и повернулась к Роду и Гвен.
- Майор, Миледи, очень рада знакомству с вами, - и действительно склонила голову, улыбаясь.
Род усмехнулся, подымая руку:
- До свидания во временных зонах.
Шорнуа усмехнулась, гордо тряхнула головой и быстро удалилась под ручку с Йориком. Они остановились в двух столах от них, где Йорик представил ее небольшой орде монгольских варваров. Она обменялась с ними соприкосновениями ладоней.
Мак-Аран наблюдал за ее уходом с победной улыбкой. А затем снова повернулся к Роду и Гвен, ведя их за собой.
- Именно в этом основа нашей здешней организации, не вписавшихся в общество. Никто из моих людей никогда ни с кем не дружил, никогда не чувствовал себя на своем месте, пока не нашел нас, - он чуть склонил голову набок. - К вам двоим это, конечно, не относится.
- О, я б так не сказал, - задумчиво произнес Род.
- Вам никогда не доводилось быть ведьмой или чародеем на Грамарии, - согласилась Гвен.
- Может быть, - ледяная улыбка превратилась в веселую. - Очень даже может быть.
Они прошли в помещение площадью тридцать на тридцать футов, сплошь облицованное машинами времени. У одной из них над порталом висела большая табличка сообщившая готическим шрифтом:
ГРАМАРИЙ
Род поднял брови.
- Мы тянем на машину, предназначенную исключительно для нас?
Мак-Аран кивнул.
- Я же вам говорил, что Грамарий очень важен для нас. Она установлена на реальное время, начиная с... - он кашлянул в кулак, - ...с того небольшого инцидента, который у нас вышел с теми неандертальцами.
- Да, - нахмурился Род. - Я давно собирался спросить вас об этом.
- Как-нибудь в другой раз, хорошо? - быстро сказал Мак-Аран. - А в данный момент некоторые люди уже пару недель ждут встречи с вами.
- Да, нам нужно отправиться к ним и побыстрее! - Гвен прыгнула к нему в нишу машины времени. - Отправьте нас к ним тотчас же, доктор, если можно.
- О, я мог бы отправить вас и побыстрей, - Мак-Аран поближе посмотрел на дату. - Я мог бы установить ее на пару недель назад и вернуть вас в тот же вечер, когда вас похитили.
У Гвен загорелись глаза, но Род нахмурился:
- А сколько на это потребуется времени?
- Для настройки машины, всего минута, - ответил Мак-Аран, - но само путешествие займет пару часов, поскольку матрице времени придется перестроиться в иную конфигурацию.
- Я не могу столько ждать, - Гвен сжала руки Рода. - Я нисколько не сомневаюсь, что о них хорошо позаботились в наше отсутствие, и горю желанием увидеть их вновь.
Род пожал плечами:
- Вероятно, им будет полезно побыть немного без нас, особенно ввиду того что их няньки, вероятно, страшно избаловали.
- О! - Гвен зажала ладонью рот, широко раскрыв глаза. - Робин будет гневаться на нас за столь долгое отсутствие!
- Да, но подумай, как он обрадуется, увидев, что мы вернулись!
- В сем есть какая-то доля истины, - Гвен снова повернулась к Мак-Арану. - Отправьте нас сейчас, доктор, умоляю вас!
Мак-Аран пожал плечами:
- Желание клиента - закон.
И протянув руку, нажал кнопку.
Род и Гвен ощутили крутящий крен и только-только справились с тошнотой, когда сообразили, что озираются в сумеречном лесу у спокойной глади пруда.
Род моргнул, в удивлении озираясь кругом:
- Ну и ну! Прямиком обратно к тому симпатичному лесному озерцу, о котором я тебе рассказывал.
- С твоего позволения, я предпочла бы не задерживаться созерцать его, - сказала Гвен, - особенно когда сомневаюсь в порядочности той старой карги, какая поведала тебе о нем, - Гвен обвила руками его шею. - Ах, муж! Мы дома!
- Да! - Род с огромным облегчением прижал ее к себе.
Затем он вспомнил про мощь, с которой она управлялась у него на глазах. Это напомнило ему о том, как много она узнала об электронике, и он почувствовал, как его пронзил холодный страх при мысли о заключении в объятия женщины, способной учинить такой разгром, особенно в виду того, что это был разгром его профиля. И учиняла она его, по меньшей мере, ничуть не хуже его самого.
Она почувствовала эту перемену.
- Муж? Милорд?
Он отстранил ее от себя на расстояние вытянутой руки:
- Мы не совсем те же люди, которые отбыли отсюда, не так ли?
- Отчего же так? - воззрилась на него Гвен, пораженная и обиженная. - Мы по-прежнему остаемся самими собой, милорд. Кем же еще мы можем быть?
- Ну, ладно, по-прежнему собой, - проворчал Род. - Но мы изменились. И ты, скажем так, многому научилась по ходу дела.
- Однако сие не изменило ни того, кто я есть, ни моих чувств к тебе, - возразила Гвен. - Нет, милорд, не думаешь же ты, что лишь потому, что я больше узнала или обрела большее умение или силы, то буду меньше любить тебя.
- Да, но это не только знания твоего профиля, - Род подавленно сцепил руки, пытаясь подыскать нужные слова, - ты приобрела знания моего профиля!
Гвен застыла, взирая на него, а затем сказала:
- Ах так. Вот значит в чем дело.
- Да, - признался Род. - Только знания и умения, которыми обладал я и которые отсутствовали у тебя, поддерживали во мне уверенность, что я достаточно хорош для тебя.
- О, какого же ты плохого мнения о себе, Род Гэллоуглас! - она обвила руками его шею и привлекла его голову к себе. - Твоя доброта и твое величие столь мало связаны с твоим знанием или умением, или даже с твоей силой! Ведь у меня вызвала любовь к тебе твоя нежность и заботливость, и сила твоей решимости, что защищает меня и моих! Ведь я люблю тебя, а не твои свойства! - она немного отстранилась от него. - И, по справедливости, ты должен признать, что ты приобрел мои знания и умения, так же как я только теперь приобрела твои.
- Ну, да, - признал Род, - но это иное.
- Лишь в том, что радуюсь такому присоединению, тогда как ты, похоже, страшишься его, - парировала Гвен. - Однако тебе незачем так трепетать, ибо я люблю тебя, ту необъяснимую, невыразимую словами, неописуемую сущность, коя является Родом Гэллоугласом, и только ее! А не твою силу или знания!
А затем она нахмурилась, когда ей пришла в голову новая мысль:
- Или ты меньше меня любишь оттого, что я знаю кое-что из твоей магии?
Род в ужасе уставился на нее. А затем медленно улыбнулся:
- Люблю тебя не меньше, нет, но ощущаю в этом угрозу себе. Однако, уверен, я это преодолею, - он схватил ее за руки. - В конце концов, если ты сумела приспособить магию к развитой технологии, то я научился приспосабливать технологию к магии!
Гвен с серебристым смехом откинула голову назад и не смыкала уст, когда качнулась обратно у нему. Он погрузился в ее поцелуй.
Наконец, он вынужден был сдаться и глотнуть воздуха, хотя и жалел, что не предвидел вовремя предстоящий поцелуй и не успел немного вздохнуть «про запас». Он обнял ее одной рукой за талию и показал на петлявшую по лесу тропинку:
- Нам, знаешь ли, требуется вернуться к детям. Кроме того, дома у нас есть постель.
Она просияла, глядя на него:
- Думаю, милорд, сегодня им придется лечь спать пораньше.
И, рука об руку, они, не спеша отправились домой через лес, бок о бок, разум о разум, лишь изредка останавливаясь просканировать, нет ли ментальных следов какой-нибудь засады.

* * *

Они появились в дверях со словами веселого приветствия, но те замерли у них на устах. Пораженный Род уставился на открывшуюся ему сцену. Стол и стулья были отодвинуты к стенам. Большую часть пола гостиной занимал мужчина великанского роста, по меньшей мере восьми футов, а по обеим сторонам от него лежали двое людей нормальных размеров, один в синем балахоне и островерхом колпаке, усыпанном знаками зодиака, а другая смазливая девица лет двадцати с косынкой на голове. Все трое были так плотно обмотаны пеньковой веревкой, что выглядели кандидатами для братского саркофага.
Джефри стоял около великана с дубинкой в руках, Корделия сидела в ногах женщины и негромко напевала, вышивая носовой платок. Магнус стоял, подбоченясь, около колдуна, словно говоря: «А ну, попробуй какие-нибудь чары», а Грегори сидел, скрестив ноги, на каменной полке, созерцая все это безобразие.
У очага же сидел очень обеспокоенный с виду Пак. Заслышав звук голоса Рода, он вскинул голову, бросил один взгляд на Рода и Гвен, застонал, прыгнул в камин и с воем отчаяния стрелой вылетел в дымоход.
Гвен в шоке воззрилась на эту сцену.
Затем набрала побольше воздуха в легкие.
Но Род ее опередил:
- И что же это, по-вашему, вы делали!?!

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ВОЛЬМАР     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ОТРАНТО     (Страница 15)
  • ЧАСТЬ ТРЕТЬЯ
    ЗЕМЛЯ     (Страница 25)


Кристофер Сташеф

Чародей в скитаниях

Цикл: "Чародей" - 6

 Читать книгу

Аннотация

Перед вами — рыцарская сага о Роде Гэллоугласе, верховном чародее острова Грамарий, который в результате вражьих козней оказался выброшенным в далёкое прошлое,где и провёл в скитаниях изрядное время, прежде чем сумел вернуться домой.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel